Ричард А. Кнаак - Страна-за-Пеленой

1 Ричард А. Кнаак

ПРОЛОГ

Регент Пенаклеса Тоос изучал доставленный курьером пакет. Он знал, что тут может оказаться что-то по-настоящему важное. Это было последнее письмо от Кейба Бедлама, чародея из леса Дагора. Тоос и Кейб были приятелями уже лет пятнадцать, и оба знали толк в магии.
Тоос аккуратно сломал печати - и видимые, и незримые, - припоминая юного чародея, его правильные черты, столь не похожие на лисье лицо регента. И его силу... как, черт возьми, такая сила и такие знания умещаются в этом парне, который раза в три младше его? Тоосу перевалило уже за сотню лет.
Впрочем, Кейб, наверное, будет казаться столь же юным и в двести лет. В этом заключалось одно из преимуществ магического таланта.
Тоос развернул пергамент.
«Приветствие и наилучшие пожелания регенту»,- прочел он.
Тоос улыбнулся. Как любит Кейб поминать к месту и не к месту изобретенный им титул! Каждый год жители Талака пытаются одарить бывшего наемника короной, и ежегодно Тоос отказывает им. Когда-нибудь вернется лорд Грифон, его господин, и в этот радостный день Тоос сложит с себя все обязанности и спокойно займет место по правую руку своего легендарного повелителя. Это решение нерушимо, и никому не удастся его сломить. Регент славился своей непреклонностью, которую кое-кто предпочитал называть упрямством.
Отбросив эти мысли, Тоос принялся читать дальше.
Наверняка почти все он уже знал и сам...
«Смерть Дрейфитта Талакского - черное пятно на относительно мирно прошедших годах. Его бумаги заполонили всю комнату, в которой я пишу это письмо. Моя жена и дети жалуются, что я совсем их забросил, и вынужден признать: не без основания. Впрочем, я взялся за это не по своей воле.
Будь здесь Грифон - истинный ученый в душе, - он охотно полез бы в эти завалы. Но вместо него копаться в бумагах приходится мне. К несчастью для нас обоих, он за морем вместе с семьей, и когда собирается вернуться - неведомо. Дело это досталось мне, хотя я по сей день не могу понять почему. Но раз уж я избран, а тебе предстоит читать плоды моих исследований, я не стану больше просить прощения за свой бессвязный стиль, а просто продолжу.
Я восхищен Дрейфиттом, хотя с трудом разбираюсь в том, что он собрал, даром что я унаследовал многие знания от своего деда Натана. Я обнаружил, в частности, несостоятельность своего собственного любимого проекта. Сведения, касающиеся таинственных враадов, оказались по меньшей мере недостаточными: это лишь намеки в легендах или преувеличенные слухи, за которыми стоит бездна невежества, более пустая, чем сама Пустота. Большая часть трудов Дрейфитта погибла от рук Мэла Кворина, советника короля Меликарда I Талакского и посланника зла в лице последнего и безжалостнейшего Короля-Дракона, Серебряного. Король Меликард, которому не позволит соврать его благоразумная королева Эрини, уверил меня, что это все, что осталось. Те бумаги Дрейфитта, которые мне удалось привести в порядок, пошлю тебе с несколькими курьерами, я хочу отправить вместе дракона и человека, чтобы эти две расы работали вместе, где только возможно. Далее я привожу свои собственные заключения, касающиеся враадов, последним "живым" - если тут можно употребить это слово - представителем которых был бедный безумный Сумрак».
Тоос неожиданно почувствовал, что вспотел, несмотря на вечернюю прохладу.
«Дрейфитт описывал это очень многословно, но было бы нахальством пытаться сделать это лучше. Если я правильно понял его заметки, во времена своего расцвета они могли расколотить надвое небо и землю... Припомни, что Сумрак в свои последние мгновения сделал с армией Серебряного Дракона.
Не осталось ни следа. Ничего. Когда ты прочитаешь то, что я тебе посылаю, ты увидишь, как и я, насколько нам повезло, что один лишь Сумрак так долго сопротивлялся смерти. Величайшая ирония всего этого заключается в том, что они - наши предки. Именно враадам мы должны быть благодарны за то, что находимся здесь, а не в том месте, о котором я упоминал в нескольких своих ранних посланиях, - в искаженном мире под названием Нимт.
Об этом темном и страшном мире я нашел меньше упоминаний, чем о тех, кто когда-то там жил. Враады покинули это разрушенное место, бросили его, как выжатую кожуру срево. Сочная мякоть плода съедена; от остатков нет никакого проку.
Видимо, что-то пошло не так, ибо они явились сюда и исчезли как раса почти в одну ночь, оставив нам единственным наследством свое волшебное искусство или, вернее, его малую толику. К сожалению, не более того. Жалким напоминанием о враадах служат скудные сведения библиотек в подземельях под твоим королевством, хотя почему-то меня это удивило не так сильно, как должно бы. Темный Конь, наш общий бессмертный друг, в один из своих редких визитов не пожелал отвечать на мои вопросы - он до сих пор не может смириться с окончательной смертью Сумрака - и сказал только, что лучше оставить враадов просто воспоминаниям. Однако, когда он говорил это, я уловил в его обычно громоподобном голосе нотки тоски. Это небезынтересно.
Гвен передает тебе, старый лис, горячий привет.
Дети в порядке... и человеческие, и драконьи.
Твой Кейб Бедлам».
Регент убрал руки от пергамента, который тотчас свернулся в трубочку, осмысляя то, что сказал и недосказал чародей. Мир Сумраков! Экая жуть. Он встал, подошел к очагу, согревающему его комнату, и бросил свиток в пламя. Трудно сказать зачем. Никаких потрясающих новостей в письме не было. Все дело в том, что он сам, да, похоже, и Кейб, хотел забыть все касающееся высокомерных пришельцев - враадов - и уродливый погибший мир под названием Нимт.

Глава 1

Во всем Нимте был только один настоящий город. Устремленный ввысь, странный - одним словом, отражение своих создателей. Шпили, купола, башни, наклонившиеся под невообразимыми углами. Здесь не было никакого стиля - если не считать стилем безумие. А те, кто своей колдовской силой сотворил этот город, вновь собрались здесь, что они делали раз в несколько лет. Вновь настало время враадов, возможно - в последний раз.
У безликого города названия не было. Просто город, и этого было достаточно. Тезерени присвоили его себе и пользовались им по своему вкусу, а кто отважится переступить дорогу такому могущественному и свирепому клану? Остальные враады пытались не обращать внимания на эту пощечину, изображая, будто бороться за город ниже их чародейского достоинства..
Город задумывался как ничей, но колдовства в нем было более чем достаточно. Сверкающие ауры затмевали друг друга, прибывших окружали их создания - двуногие чудища, ожившие деревянные человечки, разумные огни...
Враады и сами по себе были замечательны. Почти все высокие, красивые, словно сошедшие с небес боги и богини. Не многие из них носили лица и тела, данные им от рождения. Сейчас были в моде длинные, летящие волосы, а еще - яркие хамелеоновые туники, меняющие форму и покрой по вкусу носящего. Другие враады предпочитали одеваться в туман и блики, приманивая и отвлекая.
Воздух звенел и трещал от магии. Небо, переливаясь оттенками крови и темной зелени, дрожало. Сама земля содрогалась, протестуя: явились хозяева Нимта. Некогда вокруг простирались зеленые луга, а небеса были такими сияющими, что даже эти бесчувственные колдуны порой не решались омрачать их. Некогда...
- Мы все-таки создали мир, достойный нас... Дру Зери думал вслух.
- И ты считаешь это прекрасным, Силь? - выкрикнул кто-то из толпы так громко, чтоб все вокруг непременно услышали.- Вкусы у тебя, как и возможности, стали ниже некуда!
Конец фразы потонул в грохоте взрыва, конечно же не естественного. Дру подождал немного, но продолжения не последовало.
- Не сейчас... - прошептал он сам себе.
Около семи футов ростом, стройнее своих сородичей, Дру заметно выделялся среди них. Многие чародеи безуспешно добивались того же. Узкое лицо Дру было привлекательно, но без той скульптурной правильности, как у остальных. Ястребиные черты угрюмого мага довершала небольшая острая темно-каштановая бородка. Такого же цвета были и его волосы, делавшие его особенно заметным среди синих, зеленых, полосатых голов. Естественный цвет стал для враадов настоящим новшеством. Для всех, кроме Тезерени, которые как раз гордились тем, что сохраняли фамильные черты насколько возможно.
Дру был враад до мозга костей. Для этой встречи он украсил свою прическу серебряной прядью. Просто и со вкусом. В результате на его простую серую одежду и незамысловатое украшение пялились, как ни на что другое. А может, с иронией подумал он, с него начнется новая мода - на естественность. Такая неестественная для враадов. Назад, к основам...
На его плечо уселась черно-золотая зверюга.
- Декхххааррр, - прошипела она. - Силестиии. Смот-риии.
Враад почесал шейку своего любимца. Тот от удовольствия разинул клюв, показав великолепный ряд преострых зубов. Если причесать волка, добавить ему крылья и покрасить - получится нечто подобное приятелю Дру. Туловище, передние лапы, хвост - волчьи, голова мохнатая, но птичья, когти на нижних конечностях способны разорвать пополам зверя вдвое больше, чем сам обладатель когтей. Круглые аметистовые глаза без зрачков. Дру был по-враадски горд своей работой.
- Где они, Сирвэк?
- Там, там. - Зверь кивнул головой в сторону востока, откуда прибывала большая часть враадов.
Сперва он увидел Деккара. Высокий, невероятно широкий - настоящая глыба мощи, что физической, что колдовской, - он представлял собой незаурядное зрелище, хотя лицо носил очень похожее на лица окружающих. Бороду он брил начисто, а оранжевые с синим длинные волосы сбегали вниз по плечам, словно щупальца. На лице застыло надменное выражение. Оделся он в радужную тунику, которая переливалась, меняя цвет, с каждым дыханием... Нужно признать, мастерская работа. Деккар всегда работал очень тщательно, проявляя большую фантазию по части деталей.
Нет, от него помощи в подготовке исхода враадов не дождешься. А жаль.
- Сама предсказуемость. - Дру перехватил взгляд своего родича, уже зная, что тот смотрит на Силести. - А вот и его братец, воплощенная дурость. - Второй враад тоже заметил своего соперника, ибо оглянулся назад, на Деккара, с таким видом, что сразу стало понятно, кто старший брат. На самом деле Силести всегда стремился быть похожим на Деккара, и Дру Зери задумался почему. Так же точно никто не знал, из-за чего они воспылали тысячелетней враждой. Наверное, этого не знали и сами братья. Тысяча лет - долгий срок даже для расы почти бессмертных. Дру подозревал, что они поддерживают ее, просто чтобы избежать скуки и опустошенности, от которой так страдали многие враады.
Такие же сумасшедшие, как и все, не лучше и не хуже...
- Смотриии, хозяииин. Смотриии.
- Я вижу, Сирвэк. Помолчи.
Силести был одет в блестящий черный костюм, оставлявший открытой только голову. При виде Деккара его глаза сузились, рука в перчатке ухватилась за небольшой мешочек на груди. Кое-кто из враадов взглянул на братьев со слабым интересом, но большинство даже не обратило внимания: вражда была обычным делом для этой колдовской расы. Весь интерес заключался только в том, что именно они предпримут.
Первым ударил Деккар, и над головой Силести образовалась грозовая тучка. Силести отразил ее наспех созданным щитом, так что дождь стекал в стороны, не касаясь его. Деккар спокойно ждал, пока Силести сделает свой ход.
Второй враад извлек из мешочка крохотную фигурку и запустил ею в противника. Дру не успел разглядеть, что это было за существо. Деккар мановением руки вызвал из своей тучки молнию и прикончил тварюшку, разметав останки в разные стороны. Порыв ветра понес пепел в сторону Деккара, но он уже не мог никому повредить.
Черно-золотой зверь на плече Дру зашевелился и задвигал когтями, словно пытался понять, зачем два могучих мага, которым под силу двигать горы, занимаются такой ерундой.
- Хозяииин...
Дру мрачно усмехнулся и велел Сирвэку замолчать. Он-то все понимал. После стольких лет вражда переросла в ритуал, церемонию. Это были только первые приветствия.
И, словно вторя его мыслям, из-под ног Силести вверх вокруг щита полился дождь, создав плотный шелковистый кокон. Защитное заклинание, которое сплел Силести, послужило стягивающей силой для этой ловушки. Дру понял не хуже Силести, что кокон сплошной и замыкается под ногами мага.
Пока Деккар хохотал, а часть зрителей аплодировала, сработало и заклинание Силести. Пепел, на который Деккар не обратил никакого внимания, вдруг пророс на нем зубастыми змеиными головами. Головы вытягивались из кожи и одежды и тут же впивались в тело своего носителя. Несколько проросло даже под ногами, правда, Деккар их сразу же затоптал.
Многие решили, что тут и конец многолетней ненависти, но Дру в это не поверил. Оба противника уже сталкивались с самыми разнообразными ловушками...
Дру оказался прав. Изнутри кокона ударила волна ужасающего жара, так что Дру пришлось защититься несложным заклинанием. Но кокон защититься не мог и испарился облачком, а затем и оно растаяло.
Деккар тоже не терял времени даром. Улыбка сразу же, несмотря на боль, вернулась на его лицо. Змеи начали опадать, словно осенние листья: каждая укусившая тут же дохла и падала на землю. Вот одна вцепилась в незащищенную руку Деккара... капнула кровь, змея распрямилась, словно для нового броска, дрогнула, выплюнула кровь жертвы и отвалилась, мгновенно скончавшись.
- Хозяииин?
- Да, Сирвэк, он отравлен. Кровь Деккара ядовита. Как он сам с ней живет, понятия не имею. Для таких тварей, думаю, нужен очень сильный яд.
Деккар и Силести смотрели друг другу в лицо, готовые к новому раунду.
- Хозяииин! - Когти Сирвэка впились в плечо Дру Зери - знак, что повод серьезен. Густая тень накрыла все и вся, осталось лишь искусственное освещение, созданное враадами.
Небо заполнили драконы. Гиганты, способные отбросить одним ударом лапы быка, рядом с которыми и лошади покажутся карликами. На спинах изумрудных страшилищ сидели всадники.
- Тезерени...- пробормотал Дру.
В шумной толпе наступила тишина. Лишь то там, то тут раздавался шепот:
- Тезерени...
Их было больше сорока, и Дру знал, что это не все. У враадов обычно семейные чувства не слишком сильны: Дру и его дочь Шарисса были исключением. Но под железной рукой своего старейшины, лорда Баракаса, Тезерени создали могучее колдовское семейство. Они являлись и искуснейшими бойцами, что тоже было необычно для могучих волшебников.
Драконы начали приземляться на стены и башни.
Издали все всадники казались одинаковыми. С головы до пят они были скрыты под темно-зелеными доспехами, сделанными из чешуи зверей. Головы венчали шлемы с драконьими гребнями. За спиной двоих Тезерени развевались алые плащи: это были лорд Баракас и его старший сын Риган. Около трети всадников были сыновьями лорда: за свою пятитысячелетнюю жизнь лорд обзавелся множеством наследников. (Сколько их было всего и как много по разным причинам скончалось, не знал никто, и обсуждать это не отваживались даже шепотом из страха перед старшим Тезерени.)
Баракас Тезерени приземлился на крышу здания, которая сама собой сделалась плоской. Отсюда он обозрел всех собравшихся, кроме Дру. Он погладил окладистую бороду и жестко глянул на соперников.
- Это - последний Приход. - Голос, усиленный магической мощью, раскатился по городу. Странно, при всем медвежьем сложении Тезерени голос его был негромок и хорошо рассчитан. Он так привык командовать, что сказанное им «доброе утро» казалось приказом.
- Это последний Приход, мастер Деккар и мастер Силести. Враадам предстоит уйти в новый, более подходящий дом. - Небо вздрогнуло, словно подтверждая правоту его слов.
Братья бросили друг на друга быстрые злобные взгляды.
- Сейчас эти двое закончат свою дурацкую войну раз и навсегда. - Сперва было непонятно, к кому обращается патриарх, ибо смотрел он все еще не на Деккара и Силести. Но двое всадников тотчас снова оседлали своих чешуйчатых скакунов и взмыли в небо. Братья хотели что-то возразить, но взгляд Баракаса словно приморозил их к месту.
Действительно приморозил, вдруг понял Дру. Оба замерли, только глаза бегали, ища, кто бы освободил их от заклинания Баракаса. Драконы снизились, подхватили несчастных враадов, разметав крыльями пыль и заставив толпу шарахнуться, и стали ждать дальнейших приказов. Всадники вопросительно глянули на лорда.
- Отнесите их на запад, - прогремел Баракас. - И не возвращайтесь, пока один из них не будет мертв... или оба.
Одним мощным взмахом крыльев драконы поднялись в воздух и через несколько секунд превратились в точки. Минута - и даже точки исчезли. Баракас еще раз оглядел необычно тихих и молчаливых враадов и прежним тоном добавил:
- Да будет с вами дух Прихода.
Он отвернулся от толпы и посмотрел в сторону Дру.
- Я явился по твоему приказанию, - склонил голову тот.
Через миг лорд Тезерени стоял перед ним. Сирвэк, порядком недолюбливавший все драконье, тихо зашипел. Дру заставил его замолчать. На губах Баракаса заиграла холодная усмешка.
- Это хорошо, что ты здесь, Зери. Ты вправе разделить с нами успех.
Комплимент не подействовал на Дру: он знал, что заслужил его.
- Тем не менее почести тебе, лорд, и твоим сыновьям - Ренделу и Герроду.
Впервые Дру показалось, что патриарху было не по себе. Особенно когда он услышал о сыновьях.
- Да, да, они сделали свое дело, но основа заложена тобой.
Внизу враады вернулись к своим занятиям. О Деккаре, Силести и даже Тезерени успели забыть. Баракас хохотнул.
- Слабаки! Младенцы! Если бы не мы, они до сих пор оплакивали бы собственную судьбу! - Он взял Дру за руку. - Пойдем! Близятся испытания. Я хотел бы, чтобы, когда придет время, ты был рядом.
Дру показалось, будто мир вокруг них начал скручиваться.
Когда он развернулся вновь, все вокруг переменилось. Они оказались в огромной зале, где в центре, вокруг пентаграммы, восседали с дюжину Тезерени. Посередине сидел враад в длинном плаще с надвинутым на лицо капюшоном, чешуйчатой тунике и высоких сапогах. Из-под капюшона выбивались белоснежные пряди волос - и Дру тотчас его узнал.
- Отец.
Еще одни Тезерени, одетый, как и тот, что в центре, преклонил колено перед главой клана. Баракас положил руку ему на голову.
- Геррод, объясни-ка, что тут происходит. - Под спокойным, даже ласковым тоном угадывался сдерживаемый гнев.
Геррод поднял глаза. В отличие от остальных Тезерени, он был весьма привлекателен. Темные длинные локоны, аристократический взгляд он унаследовал явно от матери. Он был вовсе не похож на Баракаса или Ригана и не выглядел воителем. Он и тот, что в пентаграмме, могли бы быть близнецами - так сильно они были похожи друг на друга. Только между их рождениями протекло свыше тысячи лет. Близнецы по духу, но не по появлению на свет.
- Рендел не удержался, отец. - Геррод собрал всю свою выдержку и ответил немыслимо хладнокровно.
- Не удержался! - Дру внезапно понял, что он имел в виду.
Младший Тезерени склонил голову. Нажим отцовской руки усилился. Баракас при желании мог раздавить череп сына, словно помидор.

Глава Тезерени оглянулся на своего спутника:
- Похоже, Зери, Рендел перепрыгнул через пропасть. Его ка теперь там - в Драконьем царстве.

Глава 2

- Где?
Тело Дру напряглось. Потревоженный Сирвэк открыл глаза и зашипел. Маленький виверн на жердочке решил, что это вызов ему, и грозно простер крылья. Дру что-то шепнул Сирвэку, а Баракас одним взглядом заставил уняться виверна.
Лорд Баракас усмехнулся.
- Прости, Зери. Мы назвали то, что за пеленой, Драконьим царством. Раз уж никто не удосужился как-нибудь его назвать, мы решили, что такое название вполне подойдет.
Мы... ты, а не мы, кисло подумал Дру. Патриарх Тезерени, сделавший дракона символом своего клана, знал, что имеет преимущество перед прочими враадами. Каждый день, с тех пор как они открыли новый, нетронутый, неподвластный им мир, Баракас Тезерени прилагал все усилия к тому, чтобы держать все под своим контролем. Когда первые попытки переброски туда позорно провалились, Баракас с присущим ему рвением занялся изучением работ своих соперников. Но только благодаря экспериментам Дру он может теперь объявить об успехе своего клана. Дру нашел то, что должно было стать надеждой и триумфом враадов.
Это вызвало гнев остальных и заставило Дру быть осторожнее в разговорах. Враады мстительны.
Взволнованный Дру, воздержавшись от высказывания по поводу права первенства Тезерени, осматривал распростертое на полу тело Рендела. Уж не мертв ли? Рендел не подавал признаков жизни. Даже очень может быть, что он действительно мертв, а его ка попало в ловушку в каком-нибудь бесконечном лимбе. Тезерени замыслили забраться на высоту, небывалую даже по меркам враадов.
Это заставляло задуматься еще кое о чем. Как обычно, без надежды на то, что Баракас соизволит просветить хотя бы своего «партнера».
Какой смысл переносить свое ка туда, где для него нет подходящего вместилища?
Лорд Тезерени пообещал своим соперникам и сородичам добиться успеха. А он знает, чего стоит невыполнение таких обещаний. Неудача приведет к краху не только его самого, но и всех остальных Тезерени. Он учил их быть похожими на него, слишком похожими, и это, как думал Дру Зери, было самой опасной ошибкой Баракаса.
Как бы они ни боялись своего лорда, объединившись, они отправят его к почитаемым им драконьим духам.
- Энтузиазм... Рендела... похвален. - С большим усилием Баракас снял руку с головы Геррода. Дру был уверен, что услышал, как младший Тезерени вздохнул с облегчением, хотя Баракас таких вздохов не терпел, считая их признаком слабости. Сын патриарха встал и быстро вышел.
Размеренным шагом Баракас повел Дру дальше. Метод путешествия ка был его собственной идеей, но он всегда связывал ее с Нимтом. В конце концов, куда еще враад может отправиться из собственного мира?
Страна-за-Пеленой - как сразу назвал новое королевство Дру - изменила их жизни так, как ничто иное за почти бесконечную жизнь враадов. Призрачная держава привлекала их своими пологими холмами и долинами, покрытыми буйной порослью, тем более заманчивыми, что к ним нельзя было прикоснуться.
Кто-то насмехался, утверждая, будто прекрасные горы и деревья - не более чем фокус, иллюзия, отражение непостоянного пейзажа Нимта. Никто, впрочем, не признался в создании этой иллюзии, и постепенно все поняли, что никакого миража нет. И тогда враады стали всерьез изучать это место... как свой будущий дом.
- Когда в последний раз небо было голубым? - спросила как-то у отца Шарисса. Дру не смог припомнить - ни тогда, ни теперь. Уж конечно, до ее рождения. Это точно. Нимт начал умирать давным-давно. Агония могла бы длиться тысячелетиями... но этот мир уже перестал годиться даже для враадов.
Геррод не отставал от них ни на шаг. Под этим капюшоном, подумал Дру, таится нечто, о чем не догадываются ни Баракас, ни даже Рендел. Геррод очень внимательно изучал все увиденное. Он искренне интересовался тем, что собирается сказать Зери по поводу магии, по поводу подготовки... Причем интересовался так пристально, что будто можно было решить, он ищет ошибку.
- Вот оно, Дру Зери. Недостающее звено в твоей работе и наше спасение.
Повинуясь широкому взмаху повелителя Тезерени, Дру поглядел на тело. Он знал, что это такое: ему не раз доводилось создавать подобных существ. Но размеры... Под ожидающими взглядами своих спутников Дру подошел поближе и коснулся его руки. Она была теплой на ощупь и на удивление живой. Дру отшатнулся бы, если бы не знал слишком хорошо, как это опасно: Тезерени не любят тех, кому не хватает выдержки. Сейчас такая ошибка может оказаться самоубийственной.
- Голем из плоти, - без нужды объяснил Геррод. Если он встанет, подумал Дру, будет ему по грудь.
Как Шарисса. Зери не знал, почему ему пришло в голову такое сравнение, разве что из-за затянувшейся разлуки. Ради нее он принял приказ-предложение Баракаса. Спасение ее жизни стоило общения со стаей кровожадных драконоподобных Тезерени. Совершенно несвойственная враадам идея. Почти любой из них с радостью отдал бы все свое потомство для спасения собственной шкуры.
- Тебя может удивлять его... незаконченность,- начал Геррод.
Дру что-то проворчал. Незаконченность! Надо же так сказать. Если уж смотреть товар лицом - то есть товар без лица, - то такого уродства Дру давно не видел. У голема не было ни лица, ни волос. Кисти рук и ступни торчали бесформенными лопухами. Не мужчина, не женщина - бесполая живая кукла.
Впрочем, за три тысячи лет Дру видывал работу и похуже. Но... в этом големе было нечто, что заставило Дру вздрогнуть.
Вот оно что!
- Это было не собрано, а выращено.
Глаза Геррода заблестели. Дру заметил, какие они у него прозрачные. Баракас же хитро усмехнулся, увидев смущение обоих, и дал Дру знак продолжать.
Дру заставил себя коснуться тела голема. Кожа была на ощупь плотной...
- Не похожа на враадскую. - Он провел пальцем по руке голема. Первоначальный ужас ушел на второй план. Где же он такое видел?
- Она... она драконья! - охнул он.
- Смотри, Геррод, у мастера Зери острый ум. Такой ум сделал бы честь Тезерени.
Геррод кивнул, его реакцию на все это скрыл капюшон. Интересно, подумал Дру, Баракас специально не замечает, что Геррод скрывается от него? От другого бы он такого не потерпел.
- И,- продолжил Дру свои догадки,- это и есть вместилище для ка.
- Именно. - Баракас подошел и погладил плечо голема, словно любовницу. - У голема своего ка нет - ни враадского, ни драконьего. Это просто оболочка, готовая принять хозяина, она пуста, как скорлупа. Все, что в ней есть, - это врожденная драконья магия. Только самое точное заклинание способно ее оживить. Ка враада не встречает при входе сопротивления и полностью вступает в контроль над телом. Голем пластичен, он станет тем, чем захочет враад.
- Прекрасное тело для нового мира, - добавил Геррод. Он явно уже не раз слышал эту речь своего отца и был бы не прочь, чтоб она побыстрей закончилась.
Лорд Тезерени кивнул.
- Вот-вот. Превосходное сочетание - наша душа и магия дракона. Благодаря ему враады могут достичь даже большего, чем когда-либо надеялись.
Лицо Дру было непроницаемым, но в душе нарастало беспокойство. Это ведь больше чем голем. Перед враадами - новый мир, но Баракас Тезерени уже размечает его под собственные цели. Дру снова взглянул на распростертое тело и не смог удержать дрожь.
- Что, что-то не так, Зери?
Прежде чем Дру мог ответить, заговорил Геррод.
- Отец, Ренделу надо, чтобы за ним кто-то наблюдал ближайший час. Мы немного просчитались, он еще не в Драконьем царстве. Оказывается, переход - более медленный процесс, чем мы рассчитывали, и в течение этого времени надо аккуратно ухаживать за телом. С твоего разрешения, я бы узнал у господина Зери, что он думает о наших результатах и других непредвиденных сложностях... если, конечно, вы уже закончили...
Лорд Тезерени смерил Дру взглядом.
- У меня все. Что скажешь, Зери?
- Я буду только счастлив помочь вашим заклинаниям всем, что в моих силах.
- Замечательно. - Баракас подошел поближе и погладил клюв Сирвэка. Тот забеспокоился и задышал тяжелее, но, к чести его, ничем больше своего волнения не выдал.
- Недурно сделано. Как ты думаешь - вытянет против виверна?
- Сирвэк в бою кое-что умеет. - Дру усмехнулся рассчитанной улыбкой и почесал зверя под клювом. - А что до вивернов... Парочку он как-то уложил за минуту.
Лицо главы клана потемнело, но голос остался дружелюбным.- Да, сделано очень недурно. - Баракас повернулся к сыну. - Меня следует уведомлять заранее о любом событии. Своевременно уведомлять.
- Да, отец. - Геррод почтительно поклонился и в такой позе оставался еще несколько секунд после исчезновения отца в пахучем облаке, которое угрожало заполнить комнату. Выпрямившись, он взмахом руки отослал облако в окно и взглянул в лицо Дру.
- Он, кажется, сошел с ума, мастер Зери. Даже больше, чем любой из нас. - Не дождавшись ответа, он продолжил: - И мы не в меньшей степени, если уповаем сбросить его. Вот, погляди только на это.
Геррод направился к пентаграмме. Дру последовал за ним, не отвечая.
- Ты уже, конечно, понял, какая загвоздка в отцовском плане? - Когда Геррод стоял к Дру спиной, его запросто можно было принять за плащ безо всякого тела. И ступал он совершенно неслышно, особенно в сравнении со своими многочисленными бронированными родичами.
- Ну да, - кивнул Дру. - Голем здесь, а как же переправить его в Дра... на другую сторону?
- Это была моя идея... моя и Рендела. Как сказал бы отец - все дело в силе. Сила всегда победит - если ее достаточно. - Из-под капюшона послышался горький смешок.- Отец - настоящий философ.

1 Следующая страница


Страна-за-Пеленой 2

- Так в чем эта самая идея?
Вместо ответа Геррод указал на пентаграмму. В этот момент его усмешка очень напоминала отцовскую.
- Что не может сделать один враад - могут многие. Если возьмутся сообща. Вот эта группа сейчас в призрачном лесу, отправленная туда мощью Тезерени. Они создают для Рендела - и тех, кто последует за ним, - вместилища из материала Страны-за-Пеленой. Из нездешнего материала.
Да, в этом был смысл. Тезеренийский смысл. Только Тезерени могут собрать столько враадов, согласных и желающих работать вместе для общего успеха, чтобы добиться чего-то. Даже просто работы в призрачном мире призрачной руки. Враадам в новый мир не попасть... но их могущество может открыть другой путь.
Дру моргнул.
- Так там есть и драконы?
- Ну конечно. Их увидел брат... или сестра, какая разница? Но ты понимаешь, как загорелся отец. Цель стала ясна, словно на ладони. А пока мы не нашли дракона, отец думал использовать треклятых эльфов.
Слухи о жителях страны теней медленно расползались меж враадов через шпионов и союзы. Интереснее всего были эльфы - на Нимте раса давно вымершая. Они первыми пострадали от появления враадов. Как писал Серкадион Мани, колдун, автор хроники воцарения, эльфы были слишком миролюбивы и хотели сотрудничать с новой расой. И погибли. Как утверждал Мани, тем самым они предрекли скорый конец Нимта...
Что для враадов живые эльфы? Рабы и игрушки. Дру похоронил в своем сердце мысль, что и его первая реакция была такой же: вот бы изучить одного, понять, чем он отличается от его рода...
Узнай это Шарисса, она бы ушла от него.
Он обратил внимание на то, что Геррод уставился на него горящими глазами.
- Я надеюсь на провал!
Сперва Дру решил, что ему послышалось. Но выражение лица Геррода не изменилось. Да, они действительно все рехнулись, подумал Дру.
- Почему? - выдавил он.
Выражение лица юного враада стало беспомощным. Он-то уже надеялся, что никто не слышал предательских слов. Предательских по отношению и к клану, и ко всей враадской расе.
- Не знаю! Я чувствую порой... чувствую, моя голова раскалывается на две половины! Нас ожидает что-то ужасное... что означает смерть, смерть всех враадов!
Геррод дернулся - и уставился на потолок, губы его сжались в линию. Когда он снова встретил взгляд Дру, в его глазах были только отчаяние... и облегчение.
- Рендел сделал это. Я чувствую. Его ка уже там, за пределом. Наш успех... - Геррод сделал паузу, пробуя слово на вкус, - свершился!
Дру не смог сдержать приступа дрожи.
У него не было рта. Но оно кричало.
У него не было глаз. Но оно повернуло голову к темным небесам, словно призывая силу, что сможет остановить его агонию.
Оно не видело ничего. У него не было лица, не было волос. Ушей не было тоже, но казалось, будто оно прислушивается. Обнаженное, оно поднялось на беспалые ноги и ухватилось руками-обрубками за древесный ствол. У него не было пола. У него не было ничего.
Это был голем, первый из големов, взращенных для враадов.
Стая вивернов укрылась от него за деревьями. Каждый из них, хоть и был всего в половину его роста, легко раздирал на куски жертвы втрое больше себя. Не ветер и не молнии напугали рептилий, а существо, что медленно выпрямлялось во весь рост у подножия дерева. Не запах спугнул их - незнакомое ощущение силы и мощи.
Безликое чудище сделало первый шаг. Тут же из неуклюжих столбов ног выросли мелкие круглые пальцы. Ступня изогнулась, меняя форму. Но существо не заметило этого. Для него во всем мире существовала только его боль.
По ясному вечернему небу пронеслась гроза. Существо остановилось, словно задумавшись.
Вдруг оно отвело руку назад и безо всяких видимых причин стукнуло кулаком по древесному стволу. Виверны заголосили от ужаса: удар едва не развалил дерево пополам. Воздух вокруг слепого пришельца затрещал от колдовства. Он снова занес руку, с нее капала кровь. На руке задергались отросточки, вырастая в пальцы. Если пустой взор его что-то теперь выражал, то это было удовлетворение: удовлетворение восставшего из мертвых. Теперь существо знало, кто оно и где оно.
Он щелкнул новообретенными пальцами. Гроза прекратилась. Пальцы протянулись к вискам, наметив контуры будущих ушей. Мгновенно выросли белесые волосы, длинные - на голове, короткие и редкие - по всему телу. Он мужчина - осознал голем. Тело принялось расти и доросло до шести футов. На груди вздулись могучие мышцы.
Лицо тоже менялось. Около середины что-то зашевелилось, рядом появились разрезы - будущие глаза.
Он глубоко вздохнул тонкогубым ртом и надменным носом с горбинкой. Воздух... воздух новой земли. Прорезалась победная улыбка. Сверкнули белые зубы.
Широко раскрылись глаза - разноцветные, всевидящие зрачки. Он облегченно вздохнул.
Завершенный, Рендел оглядел себя со всех сторон. Все было как должно. Улыбка стала шире.
Холодный ветер, последнее дуновение грозы, напомнил ему о незащищенности этого тела. Улыбка угасла. Он сделал несколько сердитых жестов.
Его окутала темная тонкая чешуйчатая одежда. Зеленый плащ и высокие сапоги довершили образ величественного и страшного лесного царя. Рендел не стал надевать капюшон; ветер ласкал его лицо. Триумфальный смех отмел все воспоминания о перенесенном кошмаре. Не часто доводилось ему испытывать боль...
Ветер совсем стих. Рендел остановил свой взгляд на далекой горной цепи. Там, в длинной гряде, среди серых громад великаном возвышался пик, и он манил его к себе, будто магнит.
Обернувшись к месту своего рождения, маг саркастически усмехнулся и отвесил лужайке поклон. После чего зашагал к горам. Надменная улыбка сияла, словно ночной костер.
Виверны сбились в кучу, едва не поломав крылья. А рядом, в траве, за враадом наблюдал с большим интересом еще кое-кто.

Глава 3

Узнав о победе Рендела, Геррод надолго умолк. Дру не торопил его. И без этого было о чем поразмыслить. Все услышанное только усиливало необходимость продолжить тайный труд Дру, о котором, как он надеялся, не знал даже глава Тезерени со всеми его многочисленными источниками сведений. С другой стороны... к чему это все, когда Баракас вот-вот объявит, что он готов разрешить проблему переселения враадов?
Дру тихо вышел из залы. Геррод предпочел заняться телом брата, помогая тому справиться с болью, словно позабыв о триумфе отца. Ничего, Баракас все равно узнает. Геррод явно не жаждал сам донести до него эту весть.
Ходить пешком в этом городе не требовалось: он обеспечивал жителей всем мыслимым комфортом. Дру мог приказать цитадели донести его до нужного места или телепортировать, но высокий враад предпочел не делать ни того ни другого. Долгий путь по мириадам коридоров и лестниц, успокаивающий мысли, - это было как раз то, что ему нужно... это и еще его дочь.
Он направлялся наверх, постепенно приближаясь к тому месту, где собрались Баракас и другие, как вдруг из-за угла лестницы материализовалась тонкая фигура. Обойти ее не удавалось, и поворачивать назад было уже поздно.
- Дру, лапочка, а я-то думала, где ты!
Она обвила вокруг него свои руки и, прежде чем он смог высвободиться из ее цепких когтей, звучно поцеловала. Борьбу затрудняло еще и то, что части его не хотелось высвобождаться.
- Меленея?.. Я тебя не видел.
- Не видел или не смотрел, а, лапочка? Я такая неприметная и нежеланная?
В мире, где красота была общим местом, не так уж часто встречались волшебницы с развевающимися рыжими или эбеново-черными волосами. Что до Меленеи, ее лучше всего определяло слово чаровница. Овальное личико цвета жемчуга. Губы, круглые и чувственные - и мягкие, припомнил Дру почти со стыдом,- дополненные чуть вздернутым носиком и узкими глазами, по форме напоминавшими каплю. Высоко выгибающиеся брови придавали ей вид расчетливый и приказывающий. Она решила чуть больше, чем в прошлый раз, выделить скулы. Вспомнив об этом, Дру пожалел, что не ушел сразу, как только заметил ее. Короткие волосы плотно облегали ее голову, почти как шлем. Завитки волос огибали ее ушки, еще больше подчеркивая скулы.
Хотя большинство женщин-враадок любили постоянно меняющиеся одежды, Меленея, подчеркивая контраст с их последней встречей, облачилась в мерцающее платье густо-зеленого цвета, не меняющее формы. Облегающее платье демонстрировало все ее формы намного успешнее, чем переменчивая прозрачность. Одна из причин, по которой Дру полагал, что не видел ее раньше, - и продолжал бы так считать, если б ему удалось избежать этой встречи, - то, что она почти всегда бывала окружена поклонниками обоего пола, жаждущими ее расположения.
Когда-то Дру был одним из самых пылких.
Меленея легко рассмеялась, чисто и музыкально, и пульс Дру участился. Он осознал, что не сводит с нее глаз.
- Лапочка. - Она ласково потрепала его по щеке. Дру хотел отодвинуться, но не сделал этого. - Ты много забавнее остальных. - Она подмигнула, этот трюк ей удавался лучше, чем кому-либо еще. Понимающе улыбнулась.- Ты играешь с большим чувством, с большим вызовом.
Это нарушило действие чар. Он ухватил ее изящную гибкую руку, но прежде она оставила кровавый след своих острых длинных ногтей на его щеке. Он машинально залечил царапины.
- Я не играю в твои игры. Больше не играю. Смех, улыбка, они раздражали и возбуждали его. Он понял, что лицо его давно уже пылает, но не в его силах было предотвратить это.
- Будешь играть, миленький Дру. Ты придешь ко мне, потому что только со мной ты сможешь проводить века, не задумываясь слишком глубоко.- Она ловко повернула руку, которую он схватил, так, чтобы коснуться губами его пальцев. Дру мгновенно выпустил ее руку.
Она шагнула к нему и пристально взглянула в его глаза, не скрывая изумления, тогда как он с трудом заставил себя стоять на месте.
- Как поживает милая Шарисса? Я так давно ее не видела. Она теперь, должно быть, прекрасная и желанная женщина... и новая.
- Шарисса живет хорошо... и не нуждается в твоих заботах.- Он не должен дать ей победить! Не должен бежать от нее!
- Я всегда буду о ней заботиться, пока она заботит тебя. - Меленея сменила тему, словно прежняя ее больше не интересовала. - Баракас толкает речь и сводит слушателей с ума. Разве не позор то, что он сделал с Деккаром и Силести? Я думаю, что ни один из них не вернется.
Дру стиснул зубы. Все-таки некоторой потери лица избежать не удастся; он должен уйти от нее сейчас!
- Если говорит Баракас, мне следует быть там. Надеюсь, ты сможешь обойтись без моего общества, Меленея, - он насмешливо поклонился, - ибо у меня и без твоих дел забот хватает.
Теперь уже ее лицо запылало под слоем косметики. Улыбка ее слегка поблекла, зрачки сузились. Зато к Дру вернулась уверенность в себе. Он обошел вокруг Меленеи, показывая всем своим видом, как он надеялся, насколько мало заботит его ее присутствие. Настолько, что ему даже нет нужды телепортироваться куда-нибудь подальше от нее.
Голос Меленеи настиг Дру на полушаге.
- Здесь леди Тезерени, дорогуша Дру. Думаю, она тоже не прочь отдать своего возлюбленного Шариссе. Как я поняла, она страстно желает найти вас обоих.
Он застыл, желая только одного - не показать Меленее, как изменилось выражение его лица. Впрочем, предосторожность была напрасной - его внезапная неподвижность красноречивее мимики говорила о точности ее выпада. Выпада тем более неожиданного, что Меленея, по его расчетам, не должна была знать о той истории.
Сопровождаемый язвительным смехом, пробравшем его до самого сердца, Дру крутанулся вокруг себя и исчез.
Место, куда он перенесся, лежало далеко от балкона, с которого Баракас Тезерени, его старший сын Риган и прочие Тезерени лицезрели прибывающие войска. Патриарх как раз дошел до самой волнительной части своего выступления и голос его был слышен даже отсюда.
- Хозяииин...
Сирвэк! За всеми событиями Дру совершенно забыл о нем, хотя зверь по-прежнему сидел у него на плече. Несмотря на солидные размеры, его наперсник умел быть совершенно незаметным - Дру сознательно добавил это в число достоинств Сирвэка во время творения.
- Что такое, дружище?
Наперсник ласково лизнул щеку хозяина длинным узким языком. Будучи частью Дру, он временами понимал хозяина лучше, чем сам волшебник.
- Меленееея...
- Она поймала меня врасплох, вот и все.
- Страшшная, хозяииин... Леди сстрашшная...
- Она меня раздражает, Сирвэк, но вовсе не пугает. Страх его творения, однако, передался и ему самому.
Он знал вкусы Меленеи - иногда даже слишком хорошо - и помнил, как ее страсть к играм частенько причиняла другим довольно серьезные неприятности...
Дру потряс головой. Нет, она просто забавлялась с ним, вот и все. Среди враадов подобная смесь наива и жестокости была совершенно обычным качеством, а уж среди искусительниц - тем более. Это не заслуживало внимания...
А все равно я подставился, подумал Дру.
Небо вспыхнуло, зеленые и алые облака скрутились жгутами, как будто от взрыва. Громыхнуло. Дру повернулся на звук, удивляясь, с чего бы это началась гроза - дождя не было вот уже года три. Если бы не искусство враадов, нимфы давно бы загнулись от жажды.
Вторая вспышка осветила небо как раз там, где располагались его собственные владения.
Огромный горный пик, ясно видимый и не менее реальный, чем прочие, воздвигся вдали, его покрытая льдом вершина и зеленое подножие как будто насмехались над волшебником. Дру в изумлении открыл рот.
Это была - должна была быть! - часть скрытой реальности, прорвавшаяся сквозь вуаль в его собственный мир!
- Вот и ты!
Дру крутанулся на каблуках, но никого не увидел. Тогда он взглянул вверх и обнаружил хозяина голоса прямо у себя над головой. Это был Тезерени на драконе. Оттуда, где стоял Дру, невозможно было бы разобрать, кто именно сидит на драконе - это мог быть один из сыновей патриарха или кто-то из его родственников. И если бы не голос, Дру даже не мог бы без магии с уверенностью определить, мужчина это или женщина. Наездник спустил дракона пониже.
- Лорд Баракас Тезерени отправил меня - и не только меня - за тобой! Ты был на его стороне, когда он начал речь!
- Я счел необходимым удалиться. Мне казалось, что мое отсутствие не должно было повлиять на его красноречие. Дру совершенно необходимо было убраться из города, чтобы обследовать прорыв. Если это был действительно настоящий физический проход...
Тезерени, казалось, совершенно не был озабочен происходящими вдали катаклизмами. Цель его была перед ним.
- Владыки клана требуют твоего присутствия! Ты вернешься вместе со мной!
Дру почувствовал себя разбитым и рассерженным после часовой борьбы с ускользающим самоконтролем. Он взглянул на всадника и на зверя.
- Я не один из твоих родных игрушечных солдатиков, Тезерени! Я прихожу, когда хочу! События требуют моего возвращения! Ты можешь доставить лорду Баракасу мои сожаления, но не меня!
- Ты...
- Это все, что я хотел сказать тебе, Тезерени! - Грубая сила сомкнулась, как аура, вокруг худого чародея.
Дракон забеспокоился, но всадник не обратил на него внимания - дуэль взглядов с Дру не оставляла на это времени. Наконец он отвел взгляд и скомандовал дракону набирать высоту.

- Глава клана будет очень недоволен!
- Передай ему, что я прошу извинения и надеюсь, что наступит более благоприятный час для моего визита. Я свяжусь с ним, как только это станет возможным!
Дракон и всадник направились прочь. За время общения с Баракасом Дру успел усвоить его командные нотки. Всадник от рождения привык им повиноваться - да и в поединке воли ему было не тягаться с Зери. Его прощальное ворчание унес ветер, прорвавшийся сюда сквозь все защитные заклинания.
Дру перевел дух и улыбнулся. Сирвэк довольно зашипел. Всегда приятно одержать победу, даже такую крошечную. Посланец, наверно, подождет, пока Баракас закончит речь, - а значит, у Дру еще есть время. Он успеет повидаться с дочерью, если поторопится.
На плече сжались когти: Сирвэк часто так мгновенно переходил от полного довольства к раздражению. Еще не повернувшись, Дру уже знал, что увидит.
Пик тускнел. Медленно - но для Дру слишком быстро.
Дру покинул город, чувствуя странную смесь тревоги и облегчения.
- Шарисса!
Дру возник в главном зале своей мерцающей цитадели. Его окутал мягкий туман. Жемчужное сияние дома всегда успокаивало Дру: там было словно в храме, спокойно и тепло. Но сейчас...
- Шарисса!
Голос Дру эхом прокатился по коридорам. Когда он несколько столетий назад творил этот замок, он наложил такое заклинание, чтобы звуки отражались от стен и шли из комнаты в комнату. Это неплохо помогало стеречь секреты и отбиваться от нападений соперников. А когда родилась дочь, заклинание стало вдвойне полезным. Иначе можно было бы искать друг друга целую вечность.
- Папа?
- Ты где?
- В театре.
- Погоди-ка. - Дру крутанулся на месте и снова исчез, едва не уронив Сирвэка, который было беззаботно вытянул лапы. Зверь сердито заворчал и вонзил когти в плечо. Теперь заворчал Дру.
Дру оказался посреди целой толпы. Вокруг кружились танцующие пары. Сбоку сидела группа чудных тварей - музыкальных инструментов. Огромный мохнатый зверь, слегка напоминающий Сирвэка в его волчьей части, бил в барабан, которым служило его пузо. Рядом четвероногий уродец весело дудел длинным ртом-трубочкой.
Один из танцоров-мужчин провальсировал рядом с Дру. Глаза мага сузились: это было его собственное лицо, только вроде бы постарше. И с небольшими бакенбардами. Дру быстро обернулся; у второго танцора лицо было тоже его, но на сей раз чисто выбритое и с носом малость картошкой. Этот был к тому же ниже его на полфута.
Да и остальные тоже. Все мужчины-танцоры были Дру - повыше, пониже, помоложе, постарше, потолще, потоньше...
А женщины - Шариссы.
Вообще-то это было неудивительно: кого же ей еще копировать? Но все-таки немного жутковато. И еще Дру впервые словно бы увидел дочь со стороны: так, как ее увидел бы чужой враад. Взрослой и вполне готовой... ко всему.
Пользуйся, и пусть пользуются тобой - так говорят враад ы.
Отмахнувшись от своих мыслей, он развеял танцующие пары. Они превратились в крошечные вихри и растаяли. Это были не големы - более-менее настоящие и даже способные понимать приказы,- а просто игрушки, живые картинки. Он научил этому дочь давным-давно и обычно радовался, глядя, как хорошо она постигла не такое уж и простое заклинание.
Но не сейчас. Сейчас слишком многое его беспокоило.
- Шарисса!
- Я здесь, папа.
Она появилась в туманном обличье. Серебряное платье подчеркивало формы и не давало выкинуть из головы зудящую мысль, что его двадцатилетняя дочь - уже женщина. Ему, прожившему три тысячелетия, казалось, что за двадцать лет можно едва научиться ходить...
Шарисса была высокой, хотя доставала отцу лишь до подбородка, и вовсе не тростинкой. Волосы были серебристо-голубые - насколько мог судить Дру, это был их естественный цвет - и закрывали спину до поясницы. Как и у многих враадов, глаза у нес были прозрачные, и, когда она радовалась чему-нибудь, они ярко светились аквамариновым светом. Тонкие губы изгибались в задорной улыбке. Даже когда Шарисса сердилась, ей стоило немалого труда выпрямить губы в линию.
- Ну как, папа? Как Приход? Поединок был?
Она явно нервничала: опять ее поймали за мечтаниями.
- Нет, никакого поединка. Впрочем, один было начался, но лорд Тезерени его прервал.
- Это неправильно! Дуэль нужно вести до конца!
Дру когда-то развлекал дочь рассказами о самых интересных дуэлях, которые он видел или в которых участвовал. И вот у Шариссы развился совершенно враадский вкус на такие вещи. Потому-то она так и просилась на Приход. И потому-то Дру ее и не взял. Хорошо еще, что она послушалась. Могла бы отправиться и сама - ее умение это уже вполне позволяло.
- Забудь про это! Я тебе, помнится, кое-что поручал. - В основном, надо сказать, поручения были рассчитаны на то, чтобы занять время Шариссы, но в некоторых был настоящий смысл. - Ты, надеюсь, все сделала?
- Ну... - потупилась Шарисса, - я... кое-что... Я заскучала и... думала, что мигом управлюсь. Я же... - Глаза ее удивленно расширились.- Я же здесь и пяти минут не провела!
- Кристаллы,- выдохнул Дру, заставляя себя успокоиться. - Что с ними? Ты все поставила как надо? Перефокусировала заклинание?
- О, конечно! Ты так это сказал, что я решила: это надо сделать в первую очередь!
- Слава Серкадиону Мани!
Дру с искренним облегчением обнял дочь. Всегда бы так...
- А что случилось? Как план лорда Тезерени? Что-то не так?
- Потом расскажу. Сейчас нам с тобой надо кое-что сделать. - Отпустив дочь, Дру склонил голову так, чтоб видеть Сирвэка. - Работа для тебя, дружок. Если какой-нибудь дракошка Тезерени притащится ко мне, я должен об этом знать. Сейчас за нами никто не должен шпионить!
- Хозяииин, - проскрежетал зверь, расправив крылья, и взлетел. Дру знал: проверять его не потребуется. Если уж что приказано, Сирвэк не отвлечется ни на миг. Он защитит замок едва ли не лучше самого мага или его дочки.
- Пойдем. - Он взял за руку Шариссу. - Кажется, я нашел ключ к разгадке!
Они исчезли из театра и... секундой позже вернулись обратно.
Шарисса застонала, схватившись за голову. Дру чувствовал себя немногим лучше. Ноги подкашивались.
- Папа... заклинание... как вчера...
- Сам вижу.- Накануне Дру перестраивал восточную башню. Хотелось смягчить в ней пол. Однако из камня получалась только жидкая грязь. И вот после этого врааду так ничего и не удалось с этой грязью сделать. Она твердо решила грязью и остаться до скончания веков. Наконец Дру решился сделать мост и опоры... и это потребовало двух попыток. С некоторых пор его заклинания не всегда удавались.
- Пусть замок нас донесет.
Дру секунду поразмыслил над этим.
- Нет уж. Не желаю оказаться между этажами, если и эта магия откажет.
- Так что же - пешком?
- Да уж, придется.
К счастью, идти было недалеко. Если бы он шел сюда за чем-то иным, он, наверное, с самого начала решил бы идти пешком. Он переволновался и допустил оплошность. Опасную оплошность. Хорошо еще, что они всего лишь вернулись обратно. А ведь могли бы материализоваться внутри пола или стены.
Путь дальше преграждала огромная металлическая фигура. Ее грубые черты напоминали собачьи. Левиафан стоял на двух словно кирпичных ногах и держал двумя руками щит в полтора роста своего хозяина. На щите красовался стилизованный грифон.
Шарисса пробормотала что-то, и голем понял почти неслышную фразу. Он шагнул в сторону и преклонил колено перед повелителем и госпожой.
- Это ты его научила этому трюку? - Дру с неудовольствием покосился на дочку.
- Только сегодня утром! - Шарисса виновато улыбнулась. - Я думала, будет весело, когда этакий громила вежливо поклонится.
- Больше так не делай. - Другие враады, чего доброго, за такое еще засмеют. Научить голема кланяться... Не смешно. Голем может ходить, убивать... Но он был и останется игрушкой.
Как он изменился. Раньше они посмеялись бы вместе.
Голем медленно встал, подчиняясь словам Дру. Они вошли, тяжелые двери отворились при их приближении.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Кабинет враада может сказать о его характере больше, чем внешность. Тут в полную силу работает подсознание. Здесь разум волшебника свободен творить и действовать - каким бы ни был результат. В кабинетах своих соплеменников Дру видел все, что только может измыслить воображение... и еще кое-что сверх того.
А комнаты Дру были пусты - если не считать кристаллов, кристаллов всех форм и размеров, паривших и плавающих в воздухе.
Заклинание, в котором драгоценные камни играли роль материального компонента, было кульминацией его трудов. Пока большинство враадов добивались никчемных эффектов, он и еще несколько терпеливых учеников учились и постигали. И в этих опытах открылось - заново открылось - средство для путешествий ка. Враады прошлого об этом знали, но почему-то - почему, не понимал никто - это стало забываться, как только ушло первое поколение. Нашлось немало и других тайн, но перед этой бледнело все. А ведь должен быть, думал порой Дру, и способ путешествовать в собственном теле...
Может быть, сейчас...
Дру и его дочь внимательно вглядывались в узоры кристаллов. Главные кристаллы, вокруг которых плавали остальные, действительно стояли так, как он велел их поставить. Шарисса оказалась превосходным помощником. Скоро она будет ставить опыты сама, и...
...И это случится, если они найдут решение, прежде чем Нимт потянет враадов за собой в могилу.
Малые кристаллы, собиравшие и записывавшие видения по их естественным эманациям, плыли сложной спиралью около фокуса, черной сферы в фут диаметром. Видения, как уже заметил ранее маг, собирались около нестабильных участков рядом с трещиной. Шло ли одно из другого и как они вообще появлялись - неизвестно. Но в них было много общего.
Его глаза присматривались к спиралям: что изменилось с прошлого раза? Все было в порядке. Кристаллы продолжали записывать информацию, надо было только се дождаться.
Его глаза остановились на чем-то необычном.
Три кристалла - два золотых, один лиловый. Они не должны были входить в эту спираль!
- Шарисса, - начал он тихо, пытаясь представить возможные последствия ошибки. - Что-то случилось со спиралью? Заклинание разрушается? Ты пыталась ее пересоздавать без меня?
Прекрасно зная своего отца, Шарисса дала ему возможность задать все вопросы сразу. Когда Дру замолчал и снова уставился на кристаллы, она ответила:
- Нет, папа, со спиралью ничего не случилось. Эти три я добавила сама.
- Ты...- он не поверил своим ушам,- вмешалась по собственной воле?
- Но хорошо ведь получилось, папа. Посмотри, как играет аметист и вон те изумруды.
- Да не могут они играть! То, что ты сделала... - Он так и не закрыл рот и заморгал. Новые добавления действительно работали! И даже улучшали остальное. Но ведь это...- Не может быть!
- Работает!
- Они сделают спираль нестабильной, и она взорвется! - Дру рискнул тронуть золотой камушек. Он пульсировал в такт остальным. - Такой комбинации не может быть!
Шарисса не сдавалась.
- Я видела, что оно будет работать. Ты всегда говорил, что я должна быть инициативнее.
- Но не так же! - Дру сделал шаг назад. Это работало.
Кристальное заклинание было очень сложным и тонким - даже для могущественных враадов. Многие его соплеменники даже взяться за такое не смогли бы. Двигать горы, топтать в пыль остатки природных законов Нимта - куда проще... Воля и сила. А тут нужна тонкость. И терпение. Видимо, Шарисса очень скоро превзойдет своего отца.
Да, но это обычный взгляд. Дру переключил свое зрение на другую сферу бытия.
Мир остался прежним, но теперь Дру видел линии и фигуры, опоясывающие Нимт. Спирали, некогда организованные, путались в беспорядке и связались воедино как попало - отчаянная попытка Нимта восстановить повреждения от магии. Тщетная попытка.
Все обычно... но Дру увидел, что несколько линий идут ниоткуда - и как ни в чем не бывало вписываются в ткань Нимта.
Откуда?
Откуда же еще... Вот она - та самая трещина.
Враады пытались прорваться в Страну-за-Пеленой - а в ответ она сама пришла к ним!

Глава 4

Геррод стоял на равнине, где группа Тезерени, возглавляемая его двоюродным братом Эфраимом, заготавливала тела, которые в скором времени должны были понадобиться клану и его союзникам. Остальные враады еще не знали, что необходимым условием выживания будет доказательство верности сыновьям дракона.
Он пришел сюда, чтобы укрыться, хотя бы на время, от гнева отца, вспыхнувшего, когда обнаружилось исчезновение из города взбунтовавшегося Зери. Геррод испытывал к нему и восхищение, и презрение. Он восхищался тем, что тот пошел наперекор Баракасу и провел столь значительное исследование. И презирал его за слабость и отступничество в решающий момент. Впрочем, Дру был единственным, к кому Геррод мог испытывать сейчас хоть какие-то чувства. Он не сказал ему всего, но был достаточно уверен, что Зери своим быстрым умом смог многое понять из его слов.
На самом деле, в отличие от своих многочисленных послушных родственников, молодой Тезерени не хотел жить в мире, созданном в фанатичном пылу своего родителя. Точнее говоря, у него не было желания жить там, где живет его отец, неважно, духом дракона или нет. Эфраим, в болтающихся доспехах, наконец поднялся из центра пентаграммы, начерченной на земле. Геррод с неудовольствием поморщился. Ему пришлось прождать почти двадцать минут, слишком долго для любых приличий. Это все время грызло его: в своем клане он не имел четкого места, разве что был помощником Рендела. И это после всех его трудов...
- Чего тебе?
Голос был лишен всяких эмоций - невиданное дело для Тезерени. Геррод изучающе смотрел на Эфраима. Его лицо побледнело и выцвело. Потусторонний взгляд студил кровь в жилах.
- Ты почувствовал это, когда Рендел оказался в первом големе?
- Да. Очень болезненно. Для него. - Взгляд Эфраима остановился на плече собеседника.
- Ты подправил что надо?
- Да, мы кое-что изменили.
- Когда ты продолжишь с остальными?
- Мы уже сделали дюжину штук.- Бесстрастное бледное лицо тронула довольная улыбка.
- Уже? - Геррод даже отшатнулся. Неудивительно, что Эфраим так выглядит, если ему пришлось сделать столько сосудов для враадских ка.
- Ждать вроде бы и нечего. Это очень... занимательно. - Подобие улыбки так и осталось на лице, словно его там забыли.
Геррод понимал - об этом надо срочно сообщить отцу. Задержка может ему дорого стоить. Кроме всего прочего, не заметить этот прыжок нельзя, и, если что-то выйдет не так, ему, Герроду, не сносить головы.
- Тебе нужна помощь. Отец пришлет еще...
- Нет! - Холодные белые пальцы вцепились в запястье Геррода. - Мы справимся! Теперь наш черед!
Глаза Эфраима засверкали. Геррод выдернул руку.
- Как хочешь, Эфраим. Но если тебе что-то нужно...
- Ты знаешь,- прервал его Эфраим своим прежним монотонным голосом, - что возможно сохранить часть ка после смерти хозяина? Мы тут обсудили возможности... После этого никто не умрет совсем, по-настоящему. Их можно будет оживлять, призывая внутрь голема, и...
- О чем ты?
- Да так. Мы поняли, что нам нужна только часть нас. Может, мы привыкаем к Драконьему царству. Напряжение падает.
Напряжение падает. Геррод услышал более чем достаточно. Напряжение падает, и рассудок всей группы тоже - ее глава яркое подтверждение тому. А отец вряд ли послал кого-то им на помощь. Зачем? Выдержат, чтобы сделать свое дело,- и прекрасно...
Он завернулся поплотнее в плащ, снова превратившись почти в тень. Эфраим сделал шаг прочь. После паузы Геррод добавил:
- Я сообщу отцу о твоем успехе. И о том, что ты уверен в своих силах для дальнейшего.
- Превосходно.
Может, подумал Геррод, они умрут, когда никого не будет рядом, чтобы заметить и доложить. Если бы только был другой путь, не отцовский... Я бы... Его мысли прервало странное ощущение: словно телепортация не хотела работать. Но она, конечно, сработала, и он отправился туда, куда собирался.
Эфраим дождался исчезновения Геррода и молча вернулся к центру пентаграммы. Остальные разом подняли взгляды, и если бы их кто-то видел... он бы подумал, что это теперь один разум из одиннадцати частей. Разум, в котором не осталось ничего от Тезерени.
Дру все изучал свои кристаллы и сравнивал то, что стало, с тем, что было. Виднелись явные знаки возможного прорыва, но многие изменения по-прежнему казались бессмысленными.
Бессмысленными. Если не...
Он припомнил сделанное Шариссой изменение. Изменение, которое не могло быть стабильным. Силы другого мира, как ранее магия враадов, вклинились в законы природы, но не калечили их. Может, подумал Дру, он не способен уловить смысл, так как не в силах привыкнуть к мысли о том, что его мир изменен чужим?
- Таких изменений в законах силы история еще не знала, - пробормотал он.
- Что ты теперь будешь делать?
- Не я, а мы. И нечего на меня так смотреть. Я начинаю думать, что ты знаешь больше, чем я... Или вот-вот будешь знать. Кроме того, я нуждаюсь в помощниках... и лучше довериться тебе, чем кому-то еще.
- Ты думаешь...- Ее глаза расширились от догадки,- ты думаешь, тебе удастся пересечь?
Ну вот, опять она опередила его на шаг... Улыбка Дру была такой же смятенной, как и его чувства.
- Да, это можно сделать. Все, что нам требуется, - это попасть в точку, где силы другого мира сливаются и исчезают. Вот это-то, наверное, и есть слабое место...- Или с тем же успехом - наоборот, подумал он. Тогда его швырнет о стену такой прочности...
- Мы туда пойдем?
Он на секунду задумался.
- Телепортироваться я не отважусь. Особенно после этого зрелища.- Он махнул рукой на кристаллы. - Мы туда поедем!
Шарисса просияла и умчалась. Что уж в ней не изменилось - так это страсть к всевозможным ездовым зверям, в особенности лошадям. Лошади, редкие звери ростом выше Дру, вызывали у всех, кроме его дочки, только страх, но она ездила на них превосходно и безо всякого колдовства. Может, они не так величественны и могучи, как грифоны, но зато быстрее и понятливей.
Пока Шарисса готовила лошадей, Дру усилил связь с Сирвэком. Разум его помощника ждал приказов. Дру объяснил ему, что собирается на разведку, но Сирвэк, вместо принятия приказов к сведению, вдруг начал возражать. «Хозяин! Возьми Сирвэка! Сирвэк пригодится!» «Не сейчас, дружище. Я только хочу кое-что узнать». «Не бросай Сирвэка здесь! Сирвэк будет охранять!» «Охраняй замок! Хватит!Что это сегодня с тобой?» Сирвэк нахохлился и замолчал. Дру прекратил контакт. Еще чего не хватало! Спорить с Сирвэком!
- Папа, лошади готовы. - Звон копыт подтвердил слова Шариссы.
- Уже иду.
Конюшня была недалеко. Шарисса ждала у центрального стойла с поводьями в руках. И никакой магии, только собственное искусство. Впрочем, как открыл кто-то из враадов - кажется, Кристос,- эти звери легко подчинялись людям и смиряли дикий нрав. По крайней мере, пальцы у Кристоса остались целы. Но немало надменных гостей убедилось, что надменность при входе на конюшню лучше спрятать подальше.
- Что, Сирвэк чем-то недоволен?
- Да, а ты откуда знаешь?
- Ну, мне так показалось. Я его все время чувствовала. Но почему ты не возьмешь его с собой, папа? Замок и сам неплохо себя защитит.
- А Сирвэк защитит еще лучше, - пожал плечами Дру.- Нельзя недооценивать врагов, Шарисса. У враада всегда есть враги, и они ждут и ищут слабину в его защите. Ну, а когда Сирвэк на месте - это все равно что сразиться со мной. Сама знаешь, тут шансов нет.
Улыбка Шариссы стала шире. С момента ее рождения отец вел исключительно мирную жизнь, но это ничего не значит. После главы Тезерени Дру - чуть ли не самый уважаемый из враадов. Даже его злейшие враги прибегали к его совету и помощи.
Взяв в руку поводья, Дру вскочил в седло. Кони отличались только размером: оба - гордые, огненно-гнедые, годные и для скачки, и для битвы. Дру обошелся без колдовства, выводя их, и не пожалел о результатах. К тому же добиваться цели без магии оказалось неожиданно приятно.
Дру тронул коня, Шарисса последовала за ним. Прохладный ветер остудил лицо. Волшебник немного успокоился. Все шло нормально, и, если его теория подтвердится, враадам не придется склоняться перед Тезерени. Баракас будет очень недоволен, но Дру не испытывал угрызений совести, собираясь нарушить планы своего «партнера». Он к этому и готовился.
Вверху что-то громыхнуло. Дру поднял глаза. Небеса окрасились в темную зелень. Дру поежился, вспомнив, что случилось в последний раз и к чему это привело. Такой цвет сулил Нимту мало хорошего. Впрочем, как и любой другой. Лучше, чтобы небо оставалось разноцветным.
Все это значило, что какая-то магия оказалась слишком мощной. И понятно какая: Тезерени перебрали со своим проектом. Если Дру хоть что-то понимал, прорыв ускорит гибель этого мира. А значит, еще важнее, чтобы в его планах не оказалось ошибки. Бессознательно он ускорил бег коня.
- Папа! - донесся до него сквозь гром голос Шариссы.
Он обернулся.
К северу от них образовалась трещина. Пока она была невелика - небольшой овражек, - но росла с каждой секундой. Ее края сотрясались, вниз сыпались камни и глина. Все бы ничего, но этот участок нестабильности ближе к его владениям, чем бывало до сих пор. Чего доброго, кони не смогут пересечь его на обратном пути. И придется использовать магию... в этаком ненадежном месте.
Ну что ж, может, как раз тут будет не так опасно, как в центре урагана.
Конь споткнулся, и Дру едва не выпустил поводья. Дорожка становилась каменистой, а уклон круче, чем раньше. Шарисса догнала его и тоже придержала своего скакуна.
Ветер усиливался. Было непонятно, откуда же он дует: казалось, он налетал со всех сторон сразу или по очереди. Дру выругался про себя: не спешил бы так, взяли бы плащи. После некоторого колебания он протянул руку и взял их из воздуха.
Шарисса надела плащ, коричневый капюшон прикрыл густую шапку волос. Дру тоже оделся, но голову оставил непокрытой.
- Далеко нам еще?
Дру указал пальцем. Они оба могли идти по силовым линиям, но тут их было слишком много, и часть была спрятана.
- Вот за этот кряж. Там должен быть центр прорыва.
- Но кряжа тут не было!
- Сила входит в Нимт через прорыв! Здесь слабое место. Я еще сам не знаю, что происходит.
Они направили коней к кряжу. Ветер неожиданно стих, потом почти исчез. Дру начало казаться, что они едут в склеп. Не осталось никаких звуков, кроме цокота копыт и дыхания коней и всадников.
- Серкадион Мани! - Дру натянул поводья, конь испугался.
- Это...- Шарисса замялась. Ее молчание говорило лучше слов.
Дру уже трижды видел призрачную землю, но привыкнуть к ней не мог, и он представил себе, что должна ощущать Шарисса, которая видит это впервые...
Утес, часть мира враадов, был остроконечной каменной громадой с протянувшимся в обе стороны хребтом. Местами здесь росли корявые бесформенные деревья и такой же корявый кустарник. Ни зверя, ни птицы. Только глина и камень. Не на что посмотреть.
Кроме другого мира.
Лес призрачных деревьев, высоких и стройных, рос прямо у края скалы. Присмотревшись, Дру понял, что он растет и в скале. Как те силовые линии, что он видел в кристаллах. Прозрачные волны травы, по колено врааду, мягко колыхались под потусторонним ветром. Ветер дул там. В Нимте было безветренно. В воздухе порхала птичка, из-за своей прозрачности казавшаяся тенью. Все окутывал странный туман, делая и без того призрачные контуры расплывчатыми.
- Страшновато... но красиво, - выдавила из себя Шарисса.
- Да. - Дру понимал, что они даром тратят драгоценное время. - Подожди здесь. Я пойду туда.
- Нет, папа! Нельзя! Там силы...
- Я не смогу найти того, что нужно, если не войду, - отвечал он, спешившись. Это была не вполне правда, но устоять было выше его сил. Точку перехода видно было простым взглядом.
Дру передал было поводья Шариссе, но передумал: конь мог пригодиться. Он прошептал простенькое заклинание, чтобы успокоить лошадь.
- Будь осторожен.
- Буду. А ты смотри. И дай знать, если заметишь что-то необычное.
- Что тут может быть обычного?
- М-да.
Он медленно повел лошадь через хаос. Даже земля имела призрачную пару. Сомнения снова завладели Дру.
Прозрачная трава словно приглашала войти. После небольшого колебания Дру сделал шаг вперед. Не почувствовав ничего, кроме твердого кадя Нимта, он шагнул еще, уже увереннее.
Воздух вокруг позванивал. Дру чувствовал силовые волны. Его охватило страшное нежелание прибегать к враадскому могуществу. Дру и так не собирался применять заклинаний, но это чувство оставалось. Дру ускорил шаг. Чувство раздражало, словно головная боль.
Пройдя до середины призрачной поляны, Дру остановился. Лес стал плотнее и, кажется, начал обретать краски.
- Папа!
Дру обернулся - и увидел Шариссу и коня. Она казалась не испуганной - только обеспокоенной. Он выжидательно посмотрел на нее.
Шарисса показала пальцем на вершины деревьев, на которые Дру внимания не обращал. Он понял, что Шарисса увидела в кронах что-то большое. Дру с минуту изучал ветви, потом пожал плечами и обернулся к дочери. Та казалась по-прежнему встревоженной, но дала понять, что он, если хочет, может идти дальше.
Скакун начал беспокоиться, невзирая на заклинание. Дру взял его под уздцы покрепче и заговорил с ним. Конь начал успокаиваться. Подняв взгляд, Дру заметил, что лес сделался реальнее. Появились даже звуки.
В нескольких ярдах от первых деревьев Дру снова остановился. Пейзаж Нимта полностью скрылся. Дру сделал пару шагов вперед и протянул руку к дереву.
Рука погрузилась во что-то, на ощупь похожее на вязкую глину. Дерево было тут... но не совсем.
Лошадь попятилась и встала на дыбы, тревожно заржав.
Нечто, с человека размером, но крылатое, спикировало на враада. Дру успел увидеть когтистые лапы, ноги и клюв, вполне способный разорвать его пополам. Атака была такой внезапной, что Дру успел только поднять руки, чтобы защититься от чудища. На нем, конечно, были заклинания, которые должны были защитить его... Но от «должен» до «сделал» подчас лежит пропасть. Его атакует существо из другого мира, с неизвестными способностями.
Непривычная боль прокатилась по всему телу. Дру с недоумением увидел, как его противник упал сквозь него. Он и забыл, что все обитатели полупризрачной страны тоже полупризрачны...
Казалось, крылатое чудище вот-вот провалится в самые недра. Покачнувшись, он поднялся, взлетел и унесся прочь. Дру так и не разглядел его толком: только мелькнули руки, ноги, перья и когти.
Птица? Или человек? Он может стоять на ногах (или задних лапах), это точно. Ростом примерно с Дру. На ошибках он явно учится и, наверное, не глупей враада. А раз так, драгоценное Драконье царство Баракаса может оказаться не таким уж райским местечком... хотя, конечно, дети дракона сотрут всех этих местных хищников в порошок. Может, Баракас уже видел их.
Почти на грани слышимости донесся голос Шариссы:
- Папа! Он тебя не ранил? Я...- Шарисса спрыгнула с лошади и подбежала к отцу, провела руками по его бокам, убеждаясь, что он цел, и спрятала заплаканное лицо у него на груди. - Я думала, ты погиб! Он набросился... и тут я вспомнила, что он не настоящий... призрак...
- Тише, дочка. Вздохни поглубже и приди в себя. Со мной все в порядке. Это призрак, ты сама сказала. Вполне безвредный. - Однако мысли Дру были о другом: куда подевалась лошадь? Неужели исчезла из Нимта? Возможно ли...
- Шарисса, - он погладил ее серебристо-голубые волосы. - Не знаешь, что случилось с моей лошадью? Ты не видела, куда она подевалась?
- Твоя лошадь? - Шарисса недоуменно уставилась на отца. - Ты что... потерял ее?
- Да. Никаких следов.
- Но такого не может быть! - С беззаботностью юности она применила магию поиска. Через пару секунд, вздрогнув, она подняла взгляд. - Ты прав, ее нет! Нигде. Я думаю... ох, папа, я думаю, она убежала в лес!
- Так я и думал. - Дру всмотрелся в чащу. Ее все еще окружал туман, но она уже казалась реальнее Нимта.
- Это ты и имел в виду?
- Наверное. Надо убедиться. Шарисса кивнула.
- Я понимаю, что они не могут тебя тронуть. Но будь осторожнее!
- Буду, даже если придется пользоваться магией. А ты вернись и оставайся там, где я тебя оставил. И следи за линиями. Если они изменятся, мне нужно будет об этом узнать, когда я вернусь.
- Хорошо.
Шарисса подчинилась. Дру подождал, пока она вернется на место, и снова обернулся к лесу.
Как врааду ему вроде бы и нечего было бояться, но сердце билось как сумасшедшее, а дышал он, словно двадцать человек разом. Это становится обычным состоянием, кисло подумал Дру. Но любопытство победило.
Дру вошел в лес.
Он остановился за первыми деревьями. Еще не хватало заблудиться. Маг достал из кармана маленький блестящий кубик. Это был своего рода маяк, таких он за последние годы наделал немало. Он собирался оставить его дочке, но сгоряча забыл. Ну, знать, где кончается лес, тоже неплохо. Лошадь могла исчезнуть из поля зрения, но маяк - нет. Он поставил кубик на землю и убедился, что тот стоит надежно. Дру пошел дальше, ожидая, когда же он окончательно перейдет грань.
На всякий случай он запоминал дорогу и пристально глядел по сторонам. Он доверял кубику, но кубик не предупредит о яме или хищнике в темноте. Он не сказал этого Шариссе. Лес становился все плотнее, и было ясно, что рано или поздно его обитатели дадут о себе знать. Дру держал заклинание наготове, но очень надеялся, что оно не понадобится. В таком месте заклинание может привести к весьма неожиданным результатам.
Еще несколько ярдов. Зверей по-прежнему видно не было. Но неприятно удивляло то, что линии изгибались. Они кривились вправо и там и тут, шли прямо сквозь деревья. А грани все не было видно. В Дру снова пробудился враадский гонор, наполнивший его сознанием собственного могущества. Глубоко вздохнув, он взял себя в руки. Нет. Не теперь. Цель уже рядом.
Она должна быть рядом. Еще несколько шагов. Дру повторял это, словно молитву.
Дру почувствовал соблазн пойти сквозь деревья напрямик, но решил не искушать судьбу. Стволы казались уже совсем материальными, и оказаться пойманным внутри совсем не хотелось. Едва ли это самый легкий способ смерти.
Впереди заржала лошадь. Но сознание ее, как ни странно, оставалось вне досягаемости.
Интересно, подумал вдруг враад, насколько далеко он уже ушел? Где-то тут должен уже быть второй кряж, но его было не видно. Шапки древесных крон закрывали небо. В такой темноте будет трудновато искать дорогу... хотя на худой конец всегда можно изменить зрение. Или ненароком ослепнуть.
Он отгонял от себя мысль, что, вполне возможно, он уже зашел на кряж. Дру, конечно, принадлежал Нимту, но... Стоит только взглянуть на тусклые серые деревья над головой.
Тусклые? Серые?

Предыдущая страница 3 Следующая страница


Страна-за-Пеленой 4

Лес тускнел. Медленно, но верно. Враад выругался. Столько времени потратить на дурацкие мысли!
Отбросив осторожность, Дру помчался вдоль линий. Деревья, словно нарочно, закрывали путь, и Дру, даже зная, что они становятся все более бесплотными, огибал их, а не бежал насквозь. Линии уже начали соединяться. Почему же он еще не на месте? Еще пару шагов. Пару шагов.
И тут Дру увидел. Он нашел точку перехода. Или, вернее, она нашла его.
Она появилась перед самым носом, огромная пульсирующая точка света и тьмы. Увеличиваясь, она сияла, как солнце; сокращаясь, была чернее чернейшей из пещер. Дру не успел удержать равновесие - и полетел лицом вниз.
Дру почувствовал прикосновение травы. Несуществующей в Нимте.
- Серкадион Ма... - Слова замерли, когда он увидел у себя над головой пульсирующую энергию.
Тьма, гораздо более глубокая, чем тень от леса, росла, увеличивалась в размерах, а лес тускнел.
Его не очень интересовало, что будет, если он останется так близко. Храбрость храбростью, но инстинкт самосохранения сильнее. Вставая, Дру проклял враадское высокомерие, завлекшее его в эту заварушку. Он мог все выяснить другими способами, но даже не рассматривал их, предпочитая встретиться с тайной лицом к лицу. Теперь, похоже, придется расплачиваться за ошибку.
Забыв о достоинстве, волшебник побежал обратно той же дорогой, по которой пришел. Теперь он не обращал внимания на деревья и бежал прямиком сквозь них, надеясь, что все это призраки. Иначе его ждала мучительная смерть.
Туман сгущался одновременно с тем, как тускнел призрачный пейзаж. Деревья были теперь не более чем тенями, а непривлекательная поверхность Нимта оставалась почти столь же темной. Словно он оказался пойманным между ними двумя, не существуя ни в одном. Он едва не поддался нахлынувшей на него панике. Дру остановился. До сих пор он не слишком задумывался, но это могло оказаться более опасным, чем туман. Где-то здесь был кубик, его маяк к действительности. Оставалось только почувствовать его присутствие.
Но отыскать кубик оказалось не проще, чем отыскать лошадь. Его обостренные чувства не находили ничего, в какую бы сторону он ни поворачивался. Это было все равно что оказаться зарытым в землю, быть отрезанным от всего. Дру даже не мог ощутить силовые линии, он словно попал в некое подобие лимба.
Оставалось только одно, хотя что-то внутри него предупреждало, что применение враадского волшебства может с равным успехом привести и к спасению, и к смерти. Дру должен был воспользоваться единственным оставшимся у него средством... если оно еще осталось у него.
Внутренне сжавшись, Дру выпустил заклинание телепортации. Если обычно он делал это почти не задумываясь, теперь заклинание нужно было выполнять постепенно, опираясь на каждое успешное действие.
Медленно последние осколки пейзажа Нимта и его призрачного собрата обратились в ничто, остались только туман и странная белизна, словно воплощенное ничто. Тело Дру сжимала боль, он не мог расслабиться, понимая, что не будет в безопасности, пока не встанет на твердую землю.
- Папа...
Голос Шариссы! Воодушевленный, маг продолжал. За всю свою жизнь он никогда так не возился с заклинанием. Пот лился по всему телу, каждый мускул сжимала боль. Еще чуть-чуть...
Когда он слышал это раньше?
Нет! - простонал он мысленно. - Я смогу это! Я смогу!
Скалистая земля, терзаемая ветрами, внезапно предстала его глазам, отчего он почти лишился чувств. Никогда прежде Дру не думал, что будет так счастлив увидеть недружелюбный Нимт.
- Папа! Я иду! Держись!
Выпрямившись, преодолевая боль в каждом мускуле, Дру увидел тоненькую фигурку своей дочери, бегущую к нему. Оказывается, он стоял посреди поля. Не совсем в том месте, куда он намечал попасть, но достаточно близко. Насколько мог себе позволить.
С огромным облегчением Дру отер пот с лица. Вытирая слезы с глаз, он моргнул и уставился на свои ладони.
Они стали прозрачными настолько, что сквозь них было видно Шариссу.
- Нет! - Что-то, чему нельзя было сопротивляться, потянуло его. Он чувствовал себя так, словно его тело рвется на части. Нимт... и Шарисса... опять начали таять.
- Папа! Беги ко мне! Ты еще слишком бли...
Ее слова растаяли вместе с остатком мира. Взгляд Дру перебегал из стороны в сторону в поисках чего-нибудь, на чем можно было бы остановиться. Ничего. Даже туман исчез. Оставалась только белая пустота, которую Дру заметил во время телепортации.
Теперь Дру плавал в этой пустоте... не имея ни малейшего представления о том, где он и как спастись.

Глава 5

Геррод старательно смотрел в пол, радуясь, что любимый неуклюжий плащ так хорошо закрывает лицо. Он надеялся, что Баракас не заметит, как дрожит его сын.
К Ренделу так бы не обратились, думал Геррод. И это было верно; впрочем, Рендела ожидало куда худшее, если он в самом скором времени не выйдет на связь. С заклинанием все было в порядке, но то ли Рендел покинул его область действия, то ли просто не пожелал отвечать.
Это оказалось последней каплей. Уход этого наглого чужака Зери и его отказ вернуться пребольно ударили по самолюбию патриарха. Какое-то время Баракас метал громы и молнии, причем не только фигурально, а теперь впал в молчание, что было гораздо опаснее. Геррод не раз бывал мишенью отцовского гнева, и он предпочитал первое.
- Что же он замышляет?
Это были первые слова, сказанные Баракасом за последние два часа.
- Кто? Чужак?
- Зери, кто же еще!
Рендел, к примеру, подумал Геррод. Или даже Эфраим. Неужто ты совсем ослеп, отец? Он прокричал бы это вслух, но слишком хорошо знал, к каким результатам это может привести.
- Ты сказал ему не больше, чем пересказал мне?
- Во всяком случае, ничего важного.
- Ничего, кроме тех отчаянных слов...
- Оставь это, Баракас, дорогой мой.
Этот гортанный голос мог принадлежать только одной женщине клана Тезерени. Только она отваживалась заговаривать с главой клана, находясь позади него. Она изящно вплыла в залу. Облаченная в зеленую чешую королева-воительница ростом не уступала самому Баракасу. Ее лицо было скорее запоминающимся, чем красивым, но грация во всем - даже в дыхании - придавала ее образу глубину, которой недоставало большинству враадок. Меленея была соблазнительницей; вошедшая - королевой.
- Альция, - Баракас коснулся ее руки. Остальные Тезерени - и Геррод первый - преклонили колени.
- Леди Альция, - пробежал шепот.
- Матушка,- прошептал Геррод и еще несколько избранных.
- Остальные недовольны, Баракас. Тебе надо бы порадовать их новой дуэлью или другим развлечением.
- Хорошо, разрешаю.
- И у тебя на каждой крыше по всаднику на драконе. Им там неудобно. - Она улыбнулась изящными губами.
- Ладно. - Баракас махнул рукой одному из приближенных и щелкнул пальцами. Тот встал, поклонился и исчез. - Где ты была, Альция? Тебе кто-то нужен?
- Нет. Я говорила с той чертовкой, которую так обожает наш Риган. - Она смерила взглядом старшего сына. Не все дети Баракаса были от нее. Наследник и Геррод - были. И Рендел. Геррод часто удивлялся, что он и здоровяк Риган - родные братья.
Наследник - его титуловали так только потому, что Баракас считал необходимым на всякий случай подготовить его к этой роли - принял невинный вид. Его страсть к Меленее была общеизвестной тайной Тезерени. А чаровница порой забавы ради заставляла Ригана выглядеть большим ребенком. Альция не любила, когда ее людей - в особенности сыновей - дурачат, даже если они сами прикладывают к тому все усилия.
- Ты выходил за последний час? - спросила мужа Альция.
- Нет. Появились кое-какие мелкие трудности с переходом. Я был занят ими.
- Рендел? - напряглась Альция. - Что-то не так? Он...
- С ним все в порядке, - соврал Баракас. Опровергнуть его не отважился никто, только Геррод вздрогнул. - Он сейчас выполняет поручение. Бояться нечего. Да, ты что-то хотела мне сказать?
- Хотела. Город сотрясается от страшного ветра. Защитные заклинания слабеют.
- Так и должно быть. Нимт слабеет. Потому-то наша работа и важна. Геррод!
- Жду приказаний. - Тезерени вскочил и вытянулся перед отцом.
Баракас придирчиво оглядел его. Альция горделиво вскинулась: Ригана и прочих пусть воспитывает отец, но Геррод и Рендел были ее любимчиками. Она была чужаком среди Тезерени, и в этих двоих проявился ее род.
- Ты вроде бы неплохо знаешь почтенного Зери, - буркнул Баракас. - Отправляйся к нему в гости и приведи его сюда. Нехорошо, когда партнер... ленится посмотреть на итог своей работы.
- Нам он не нужен, отец! - проворчал Риган.
Геррод усмехнулся, зная, что капюшон скроет ухмылку. Стоило Ригану раскрыть рот, он, как обычно, садился в лужу.
- Нам он не нужен! - упрямо продолжал наследник.- Чужак уже дал нам все, что мог! Теперь его место - на площади со всеми.
Наступила пауза. Баракас сделал шаг вперед и наотмашь хлестнул сына рукой. Наследник грянулся о каменный пол, и в полу появилась трещина в ярд длиной. Леди Альция осталась стоять с непроницаемым лицом.
- Ему дан знак дракона - мой почетный знак! Не сметь говорить так без разрешения! - Баракас обернулся к младшему: - А ты, Геррод, можешь убираться! - Голос его легко перекрыл бы драконий рев. Юный Тезерени поспешил подчиниться и исчез, в душе радуясь тому, что можно побыть вдали от этого скопища полоумных. Так он про себя именовал свою семью.
Пустота.
Что можно поделать с пустотой?
Этот вопрос не отпускал Дру, пока он беспомощно плавал в... в ничем. Ничто. Да, так лучше. И короче. Почему-то это его успокоило. На сотню вздохов.
Вздохи. Здесь нечем было измерить время, да и времени-то не было. Только вздохи. Но... дышать, как вдруг понял Дру, не обязательно. В Ничто - не обязательно.
Что же делать? Несколько бесплодных попыток показали: враадская магия не работает. Даже в хаосе Нимта Дру не мог себе представить, что настанет час, когда в его распоряжении не будет колдовства. Он мог отказываться от магии, избегать ее, но знал: в случае чего магия с ним.
В отчаянии он попробовал дергать руками и ногами, словно пытаясь вынырнуть из воды. Это оказалось непросто: главное, совершенно непонятно, есть ли результат. Все везде одинаково, и ни ветерка на лице. Скоро он бросил безнадежные попытки. Двигаться? Куда? Ниоткуда никуда?
Какая-то часть его была в восторге. Страна за пеленой тумана была прекрасна и удивительна, но вот этого враады даже вообразить себе не могли. Что же это за пустота? Действительно - ничто? Если он... упал в ничто, то наверняка не первый. И что сталось с остальными?
Дру решил отдохнуть - вроде ничего другого не оставалось. Только теперь сказалась усталость после путешествия за грань Нимта. Может, что-нибудь придет в голову после отдыха. Может, что-нибудь изменится, когда он проснется.
Он закрыл глаза - и открыл, освеженный, словно проспал много часов. Враад вздрогнул. Откуда вдруг столько сил?
В поле его зрения вплыл шарик. Дру вздрогнул: это был первый встреченный им в Пустоте предмет. Впрочем, шарик оказался из его кармана. Многие другие его вещи плавали рядом. Значит, он все-таки движется. Хотя и медленно. И значит, он все же спал. Дру осознал, что плыть в Пустоте он может до скончания... всего.
Вот он какой, враадский ад.
Дру одну за другой изловил выскользнувшие из кармана вещи. На всякий случай он все их внимательно рассмотрел: вдруг что-то поможет. Но здесь все они - бесполезные побрякушки. Там они были могучими волшебными вещами... а тут враадская магия не работает.
Раздраженно он взял зеркальце - дома он мог наблюдать в нем за тем, что делалось в дальних краях, а тут только за собственной перекошенной физиономией - и отшвырнул прочь. И, к своему ужасу, полетел в противоположную сторону.
Недалеко - но оставшиеся вещи остались за пределами досягаемости.
Страх сменился внезапной радостью: значит, двигаться по собственной воле можно! Может, и незачем - но можно! Для этого надо не махать руками, а отбросить что-нибудь в противоположную сторону.
Дру достал из кармана шарик, с которого все началось. Нацелившись в противоположную от вещей сторону, он метнул этот ставший бесполезным кусок металла. Скоро он был на прежнем месте. Плащом Дру выловил большую часть плавающих предметов. Они еще пригодятся.
Он выбрал направление - разумеется, наобум. Но так или иначе, это было занятие. И можно смотреть по сторонам - вдруг появится еще что-то.
Радость постепенно сменилась тоской. Вокруг ничегошеньки не менялось. Долго ли, коротко ли он плыл? Больше тысячи вздохов - это точно. Сколько же здесь пустоты... Интересно, подумал Дру, пойму ли я, когда сойду с ума, или нет?
Вдруг вдали показалось нечто. Оно было маленькое и тусклое, но в такой пустоте казалось сияющим, словно маяк. Дру швырнул еще одну вещицу и сменил направление полета. И понял, что там, где нет перспективы, невозможно определить ни размера, ни расстояния: это могло быть что-то большое и далекое, а могло быть маленькое и близкое.
Спустя двести вздохов он смог приблизиться. Глубокое разочарование смешалось с удовлетворением от мысли, что можно коснуться чего-то постороннего.
Это был камень. Бурый осколок скалы.
Дру удалось подобраться к камню на длину руки.
Изловчившись, он ухватил его и... вращаясь, улетел прочь. Руку свело жуткой болью. Камень полетел своей дорогой дальше.
Несмотря на боль, Дру догадался, что случилось. Он-то думал, что, раз они так медленно сходятся, камень движется тоже медленно. Ничего подобного. Пустота опять перехитрила его. Может, камень падал, когда попал сюда, или еще что-нибудь, но он летел быстрее любого коня. И сломал ему руку.
И рука останется сломанной: ведь нет магии ее залечить.
Изо всех сил Дру постарался хотя бы вернуть руку в нормальное положение. Это оказалось непросто, особенно из-за непрекращающегося вращения. Дру застонал: боль не отпускала. Наконец он повернул руку и примотал ее плащом. Стало полегче. Боль продолжалась, но такую, Дру знал, он выдержит.
Так, теперь остановить это кружение. Иначе скоро закружится голова. Рука и так отняла слишком много сил.
Как же это сделать? Дру потянулся к карману - но ненароком дернул сломанную руку. Боль едва не отключила его. Он снова закричал.
- Однако! Оно звучит! И как громко!
Голос словно оглушил его. Сквозь слезы, выступившие на глазах, Дру огляделся. Ничего. И голос... он услышал голос? Или почувствовал? Неважно, главное - он не один!
Но где же обладатель голоса?
- Привет, малыш! Ты умеешь говорить? Я иду к тебе!
- Ты где? - выдавил из себя маг. Рука была словно в огне.
- Говоришь, говоришь! Погоди, я недалеко!
Дру снова вскрикнул - на сей раз не от боли. Пустота справа вдруг преобразилась в огромную шевелящуюся тучу мрака. Первой его мыслью было, что он вернулся к точке перехода. Туча двигалась и меняла форму, словно чернильная капля. Но это была не жидкость. Дру почувствовал, что его тянет внутрь, что он падает в бездонную пропасть мрака. Страх боролся с болью.
Облако уплотнилось. Ощущение падения исчезло.
- Вот так-то! Так-то лучше!
- Что... что лучше? - Он по-прежнему не видел, с кем разговаривает. Что это за облако - способ перемещения? И поэтому Дру казалось, что он вот-вот упадет туда? Надежда на спасение из пустоты придала ему сил.
- Ты где?
- Да вот я, где же еще!
- Но... - Взгляд мага уперся в облако. - Ты что, это... Облако дрогнуло. И фыркнуло.
- Ты презабавная штука! Ты со мной еще не был!
Облако было не средством передвижения. Оно было живое, хоть внутренне Дру и не мог с этим смириться. Дру изо всех сил старался не потерять сознание:
- Что значит - не был с тобой?
Снова его захватило ощущение падения - на миг. Но и этого было более чем достаточно.
- Я - не часть тебя, да? А ты не кажешься целым. - Странный собеседник, кажется, рассердился или обиделся.
- Моя рука... она сломана.
- Сломана?
Да знает ли это чудо, что такое боль? Может, и нет. Что можно сделать облаку?
- Она... не работает как следует.
- Вот глупый голос! Так втяни ее и сделай новую!
- Втяни? - не понял Дру.
- Ну, смотри, как я. - Облако вытянуло в сторону что-то вроде руки и снова поглотило ее. - Чего тут непонятного?
Дру замотал головой - и в ответ, и чтобы не потерять сознание.
- Так я не умею, а мой способ лечиться тут не работает.
- Это плохо! Может, я тебя заберу? Больше ты никогда не почувствуешь боли.
- Нет!
- Ага, голос растет! Я так тоже хочу. Надо попробовать. - И облако разразилось множеством звуков, то низких, то высоких. Дру не мешал: забыло его проглотить, и на том спасибо. К тому же боль мешала сосредоточиться.
Скоро облаку надоело верещать на разные голоса.
- Нет, это тоже скучно. Теперь объясняй, голосистая штуковина, почему ты не можешь сделать, как я?
Дру понадобилось время, чтоб сообразить, что речь снова идет о руке.
- Я - человек. Враад. Мы можем менять форму, но не так, как вы, и только с помощью колдовства.
- А что такое колдовство?
И это не знает, что такое колдовство? Голова шла кругом. Дру был просто уверен, что его собеседник знает магию или сам из нее состоит. Как еще можно объяснить его существование?
Вот если бы он смог вернуть его в Нимт...
- Это...- от боли его перекосило,- это способ менять вещи вокруг себя.
- Менять что? Вокруг ничего нет, только иногда попадаются игрушки вроде тебя.
- Но не там, откуда я явился. Если бы я оказался там, я бы исправил свою руку. Там я, например, могу заставить свои волосы вырасти до колен.
- И все? Такое «колдовство» я тоже умею.
- Так я и думал. Скажи-ка - имя у тебя есть?
- Имя?
- Вот я - Дру. Мое имя Дру. Если бы с нами был еще один голос, и он захотел поговорить со мной, но не с тобой, он бы сказал: «Хочу поговорить с Дру».- Это было не лучшим объяснением, но ничего умнее в голову не приходило. Все больше и больше хотелось отключиться, но не было никакой уверенности, что удастся потом прийти в себя.
Облако выросло. Сжалось. Изогнулось. Сменило форму.
- Я - Я, и еще - Он.
- Нет... Это не... не...
- Пойдем! Это интересно! Не исчезай!
Враад вскрикнул: его тело наполнила мощь. Он почувствовал себя разом и всесильным, и бессильным. Мир был у его ног, и он был в нем самой низшей формой жизни. Боль трясла его.
- Ты говоришь, я не могу называться «Я»? Почему так?
Дру согнул руку - она была в порядке.
- Ты меня вылечил?
- Ты никак не мог объяснить эту штуку с именами, и я решил поделиться собой.
- Благодарю.- Рассудок постепенно прояснялся.- А как получается, что мы говорим? Ты...
- Мы говорим, потому что я так хочу! И все! Я хочу знать про имена! - Облако задвигалось.
Наверное, подумал колдун, облако умеет подхватывать мысли, которые лежат на поверхности, и так выучило враадский язык. Но многого не поняло, потому что не копало слишком глубоко. Не хватило сил. Или не желало повредить его. Хотелось бы верить во второе.
- Может, тебя все-таки присоединить?
- А имена? - вскричал Дру с новым приливом сил. - Что ты хотел знать?

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

- Знать? Я хочу имя! Может, я тоже буду Дру?
- Нет, так нельзя.- Гора мрака, носящая его имя! Между именем и сутью все же должна быть связь.
- А как можно?
Действительно, как? Если он найдет облаку хорошее имя, может, оно поможет выбраться? Описания! Вот то, что надо.
- Давай сделаем имя из того, какой ты и что делаешь.
- Я такой, какой я есть, и делаю то, что всегда.
- Но что ты такое? Ты могучий, меняющийся, темный...- Дру продолжал перебирать в надежде, что его собеседнику понравится одно из слов.
- Все это и больше, но Могучийменяющийсятемный - слишком длинное имя! Хочу короткое, как у тебя!
Дру подумал было начать называть знакомые имена и предложить собеседнику выбрать, но побоялся, что это надоест ему и рассердит. А тогда недолго и оказаться «присоединенным».
Масса тьмы пульсировала. Не в силах найти решение, она подплыла поближе.
- Я вижу только себя! Я не могу себя описать! Дай еще из чего выбирать!
Дру вдохнул поглубже. То, что он скажет, может еще больше рассердить его. Но надо отвечать.
- Я был не в порядке, когда появился ты, и мои мысли были тоже не в порядке. Я видел вспышку... теперь передо мной тьма... а до этого была только пустота. - Облако замерло. - Я думал, ты - проход из пустоты... туда, где я был...
- Это хорошо! Это будет мое имя!
- Имя? - Что же он такое сказал?
- Короткое, как у тебя, но звучнее, потому что я больше тебя! Хорошие звуки, сильные!
- И какое теперь у тебя имя? - наконец отважился спросить враад.
- Я - Тьма! Разве плохо звучит?
- Звучит...- Дру не сдержал улыбки.- Это действительно подходящее имя!
Тьма зашевелился. Он явно был очень доволен.
- Имя! У меня есть имя! Хорошее имя!
- И никто не может его у тебя отнять. Оно твое навсегда. - Дру припомнил Шариссу маленькой девочкой. Облако - то есть Тьма - очень походило сейчас на ребенка.
Шарисса... Дру решил, что настала пора попытаться получить от своего загадочного собеседника помощь.
- Я тебе помог найти имя, Тьма, - сказал он, - не поможешь ли и ты мне?
- Тебя присоединить? Пожалуйста...
- Нет! Не присоединить! Я хочу, чтобы ты помог мне найти путь домой. Ты ведь это можешь, а?
- Я могу все, - заявил Тьма, - а что не могу я, может другой я!
- Другой ты?
- Тот, кто создал Тьму, конечно!
- Ага.
- Ну так скажи мне, Дру, что такое «домой»? Так. Новая трудность.
- Дом - это место, откуда я явился... Где я был до того, как... Где меня сделали. - Он раскинул руки. - Твой дом - Пустота, и ты появился в каком-то ее месте.
Из Тьмы вытянулось щупальце и поползло в сторону Дру. Фута за полтора оно остановилось и обнаружило на конце... глаз. Это был льдисто-голубой глаз без зрачка, да такой, что врааду пришлось сразу отвернуться, чтобы не утонуть в нем. Тьма убрал глаз и покрутил щупальцем в разные стороны.
- Это называется Пустота? А я и не знал!
Дру уже начал представлять, как он проведет века, вися в белом Ничто и объясняя философские концепции существу, которое время от времени подумывает его съесть.
- Ты понял, что я хотел сказать?
Громовой хохот едва не оглушил его. Дру закрыл уши ладонями, но пользы это не принесло. Смех тряс его и огнем жег уши. И вдруг прекратился.
- До чего же забавно!
- Что... забавно?
- Мне надоел твой голос, и я решил послушать другого тебя. Он такой потешный! Страх - это очень забавно. Я тебя здорово напугал?
Усилием сохранив здравость мысли, Дру осознал, что Тьма попросту решил прочитать его мысли. И теперь знал, как Дру боится. Неясно, насколько глубоко он проник в его сознание, - но достаточно.
Стало быть, обманывать нет смысла. Но стоит озаботиться прикрытием новых мыслей.
- Да, ты меня очень напугал, Тьма, - ответил Дру. - Ты запросто можешь проглотить меня. Да еще вошел в мое сознание. Разве я не должен был этого испугаться?
К его удивлению, странное существо сжалось чуть ли не вдвое. Глаз скрылся в чернильной мути.
- Я понял, я сделал плохо. Теперь понимаю. Но я понял больше из твоего внутреннего голоса. - И Тьма вздохнул. Совсем по-человечески. Вот уж чего Дру никак не ожидал.- Я тебе помогу найти дом.
- Благодарю.
- Итак, дружок! Где он? Дру задумался.
- Он... - Как же объяснить Тьме то, чего сам не понимаешь? - Я... попал сюда неподготовленным...
Чернильное облако вновь захохотало, но на сей раз потише. Дру мысленно поблагодарил его за милосердное отношение к его ушам.
- Ты такой потешный, малютка Дру! Все Дру такие потешные?
Враад собирался было объяснить, что имена во множественном числе не бывают, но Тьма продолжил:
- Дай опять послушать твой внутренний голос! Может, он лучше объяснит, как ты здесь оказался!
В этом что-то есть, подумал Дру. Но эти воспоминания глубоко в подсознании, загнанные туда страхом. Не повредил бы Тьма в поисках...
- Ну вот... Ты опять меня боишься? Я теперь добрый и очень аккуратный!
Дру кивнул. Потом, поняв, что Тьма жеста не понял, добавил:
- Хорошо. Давай.
Он приготовился к худшему. Но ничего не случилось. Только стучало в тишине его сердце. - Как это здорово! Кто бы мог подумать! Такая заполненная Пустота! Как вы умещаетесь в такой тесноте? Вы не раздавливаете друг друга? - Тьма все сжимался. Он уже был немногим больше Дру. Он явно был потрясен таким обилием новостей.
Дру уже начал подумывать, не слишком ли увлекся Тьма его памятью, но тот опять расширился. И начал нарастать, словно вознамерился заполнить Пустоту собой.
- Я должен попасть туда! Должен пойти с тобой! Формы! Вещи! - У Тьмы не хватало слов.
- Ты можешь найти туда дорогу?
- Еще бы! Разве ты сам не чувствуешь? Дороги проходят сквозь тебя! Их множество! У меня богатый выбор. Хотя нет, не очень богатый: ты такой хрупкий... Все, я знаю лучший путь!
Дру радостно вздохнул полной грудью. Еще немного, и он будет на свободе! Он еще не начал задумываться, хорошо ли, что его свобода обернется для Нимта пришествием Тьмы. Впрочем, Тьма едва ли сможет повредить сильнее, чем враады. И потом, там при нем будет его магия, а с ее помощью он как-нибудь управится с Тьмой.
Его мысли отвлекло какое-то шевеление нового приятеля. Тот снова начал сжиматься и менять обличье. Его форма все больше напоминала какого-то зверя. Или, скорее, только его пасть. И эта пасть приближалась к Дру.
- Тьма, погоди! Ты что делаешь? Неужто рот действительно усмехнулся?
- Не бойся, малыш Дру! Я только принимаю форму, в которой смогу тебя нести. Я не присоединю тебя, как ты все время боишься. Ты меня так повеселил, что я теперь тебя люблю. Хорошо, что ты существуешь. Ты и... твердые вещи с формой. Теперь я по-настоящему есть.
Закрыв глаза и стиснув зубы, Дру позволил Тьме обволочь его. Ничего не чувствуя, он открыл глаза.
- Серкадион Мани! - Он плавал в большом пузыре, который освещали только два голубых кружка. Это совсем не походило на то, как он себе представлял ощущения проглоченного. Он облегченно вздохнул - и вздрогнул, когда глаза без зрачков приблизились.
- Ты цел?
- Да... да. Спасибо тебе.
- Тут тебе будет мягко и удобно. Я дам тебе даже посмотреть, как мы отправимся. Может, и ты научишься. Вдруг пригодится.
Тьма все лучше овладевал враадской речью.
Пузырь зашевелился; но Дру не догадался бы об этом, если бы ему не сообщил Тьма. Волшебник попытался было что-то предпринять - но что можно сделать без помощи магии?
Долго-долго, несколько сотен вздохов, ничего не происходило. Врааду оставалось только наблюдать, как одно ничто сменяется другим. Тьма молчал: явно даже ему было непросто прокладывать себе путь. Дру задумался, что же все-таки за существо его окружало. Легендарный демон? В книгах Серкадиона Мани были упоминания о вызове подобных существ, но ни один враад из ныне живущих в этом не преуспел. Давным-давно было решено, что демоны - игра воображения или хитро созданные големы. Но его новый знакомый более чем соответствовал представлению о демонах.
Может, это и есть та правда, что стоит за легендами?
Ответить на свой вопрос он не успел. Со следующим вздохом его чуть не расплющил поток ощущений. Боль, счастье, страх, грусть, безразличие, гнев... все это пронеслось в мгновение ока. Это и многое другое. Враад упал на колени и обхватил руками голову. Тьма молчал, но пузырь так и дрожал. Его бросило вперед. Зрение затуманилось.
Снаружи что-то есть?
Тьма молчал, и Дру понимал - почему. Пустота впервые для него сменилась чем-то. Чем? Пока не ясно.
Было видно нечто вроде большой светящейся дороги, уходящей в бесконечность позади, а впереди... впереди постепенно становящейся до боли знакомой дымкой.
- Свободен! - прошептал, не осознавая этого, Дру. Но радость сменилась ужасом, когда он увидел, что тропа разветвляется и в разные стороны ведет множество совершенно одинаковых дорожек. Какая ведет домой... и куда ведут остальные?
Одна тропа особенно пугала Дру. Она извивалась какой-то причудливой двойной петлей. Это манило к себе - непонятно почему, и переполняло его чувством смертности, словно могильный холод шел за ним по пятам. Он облегченно вздохнул, когда Тьма прошел мимо этой развилки.
- Так вот сколько... - выдохнул Дру. - Ты знаешь, которая из них?
Ледяные шары взирали на него в полном молчании. Знал ли Тьма или нет, но делиться с человечком этим не собирался. Может, это и к лучшему, хотя враадский гонор был уязвлен.
Они выбрали путь.
Другие тропы померкли и исчезли во мраке.
Тьма сделал свой выбор и не собирался возвращаться. Дымка на горизонте приближалась. Дру закрыл глаза, чтобы рассудок не пострадал от резкой смены ощущений. Он втайне дрожал, представляя себе, что что-то пойдет не так и он останется в Пустоте навечно.
Уж лучше быть «присоединенным» Тьмой.
Они погрузились в дымку, и вдруг открылся проем - разрыв в белесой плоти тумана. Дру ждал потрясения, боли - но ничего не случилось. Лишь яркий свет едва не ослепил его.
- Там! - рассмеялся Тьма, словно ребенок, выполнивший задание папы. - Я - Тьма! Я прекрасен и удивителен!
Дру не пытался спорить. Он мечтал только ступить на землю Нимта и прижать к сердцу дочь. Да что там дочь - сейчас он обнял бы и Баракаса! Снова свободен, снова - могучий враад!
- Как это здорово! Эти зеленые штучки - деревья, о которых рассказывал твой внутренний голос?
Зеленые... штучки... деревья?
Дру прижался к своему спасителю и вгляделся через мутный бок в окружающий мир.
Деревья, сотни деревьев, целая чаща! И вдалеке - горделивый горный пик.
Кристальнейшей голубизны небо, воплощение красоты и спокойствия.
- Потрясающе! Нимт - прекрасное место!
Враад не смог ответить. Он так жаждал выбраться из Пустоты, что совсем позабыл о двух мирах в своей памяти. Ну а Тьме хватило самых свежих воспоминаний. Самых ярких и недавних.
Не тех.
Тьма привез его на другую сторону занавеса. В Страну-за-Пеленой.

Глава 6

Добраться до громадной горной гряды оказалось труднее, чем думал Рендел. Еле сдерживаемое нетерпение успело превратиться в злость.
Магия работала плохо. Да, он делал то, что требовалось, но хуже, чем обычно. Каждая новая проба сначала заканчивалась неудачей - как если бы кто-то не хотел его успеха. Доверие к магии быстро исчезло, и Рендел испытал новое для себя ощущение: дорогу без разрывов. Забавно, но, в общем-то, ничего интересного. Ничего, скоро они завоюют Драконье царство, и тут все будет так, как должно.
Теперь, думал Рендел, присевши на валун, отец и прочие уже знают, что он отступил от намеченного плана. Баракас, конечно, вымещает гнев на Герроде, а его белобрысый братец ничегошеньки не знает и сказать не может. Так оно и должно быть. Не то чтобы Рендел особенно недолюбливал Геррода - он любил его не больше и не меньше, чем прочих братьев и сестер,- просто все они должны служить ему. Разве не так учил отец?
У Рендела был свой план. Один-единственный, задуманный в тайне от отца. Глава клана всюду таскает этого дурацкого чужака Зери - он-де много знает о ка и о сути того, что за пеленой. Хоть бы раз отец поинтересовался, сколько знает об этом его сын. Рендел знал намного больше, поскольку втайне успел многое изучить. Он лично посетил каждое видение, некоторые - помногу раз. Каждая призрачная страна была аккуратнейшим образом нанесена на карту. В каждой изучено все выходящее за рамки обычного... то есть за рамки необычного, даже Рендел был согласен, что Драконье царство во всем отличается от Нимта. Но его основная часть все равно лежала вне его планов.
На вечернем небе появились первые признаки близящейся ночи. Враад выругался: опять эти временные различия с Нимтом. Заходящее солнце напомнило ему о том, что он вступил на опасную дорожку. Пока он не изучит все тонкости в применении магии, ее надо использовать как можно меньше. А значит - впереди немаленькая прогулка. Ну что ж, это полезно: можно получше изучить местность. Рендел любил находить плюсы во всем.
Он знал, что в горах есть местечко, где можно отдохнуть. Там будет вначале убежище, потом дом, а потом и столица его будущих владений. Его страна превзойдет отцовскую. И там он будет один. Наконец-то один.
Враад встал. Надо идти - пусть даже и ночью. Еще немножко - и пещера с сокровищами будет его.
Обостренное чутье предупредило его о чьем-то появлении. Рендел обернулся и вперил взгляд в деревья. Проклятый лес. Весь путь его изучали какие-то глаза. Не звериные. Глаза умных наблюдателей, которые ухитрялись остаться в тени. Пока они его не трогали, но это только пока. Ренделу не было страшно. Он же, в конце концов, Тезерени... и враад. Кто может быть могущественнее? Его род уже завоевал и разрушил один мир, Драконье царство никуда не денется.
Мечтания о могуществе были резко прерваны хлопаньем огромных крыльев. Рендел призвал огненный посох - и повторил заклятие, когда после первой попытки получил лишь струйку дыма. От нового заклинания камень под ним расплавился. Рендел оскалился и шагнул к деревьям. Нечто большое носилось над верхушками, но в поле зрения не попадало. Наблюдатели решили прервать ожидание. Что ж, они об этом пожалеют.
Высоко воздев огненный посох, враад взял его за середину двумя руками и завертел со страшной скоростью. Когда посох стал сплошным огненным колесом, он начал разбрасывать огненные шарики. Деревья разом вспыхнули, как факелы, и начали осыпаться пеплом. Ну что, подумал он, где укроетесь теперь?
Прошло несколько секунд, но ожидаемых воплей боли или шума спасающихся летунов не послышалось. Огонь начал распространяться; еще немного, и он охватит весь лес. Ренделу на это было наплевать: его интересовали только невидимые наблюдатели.
Затем огонь начал затухать так же быстро, как вспыхнул. Волшебник наблюдал за тем, как одна за другой гасли вершины деревьев. Рендел выругался. Все должно было быть не так. Посох всегда был одним из его любимых и могущественных устройств. Магическое пламя должно быть сильнее, устойчивее к встречным заклинаниям и даже к естественным помехам, таким как ветер и вода. Оно не могло так легко затухнуть. Рендел недооценил своих врагов.
Избавившись от посоха - при этом два дерева слева от него мгновенно засохли,- Тезерени поднял руки и пристально всмотрелся в то место, откуда он слышал хлопанье крыльев. Он стоял неподвижно, впиваясь своей волей в этот мир и забирая из него то, что было нужно для этой атаки.
Поднялся ветер. Сперва это был легкий бриз, но Рендел раскачал его сильнее. Бриз превратился в бурю, сотрясшую даже самые толстые стволы в ближайшем лесу. Все еще неудовлетворенный, Рендел повернул ветер, заставив его круг за кругом гнаться за своим хвостом. Листья, грязь, все достаточно легкое и мелкое было затянуто в воронку. Смерч продолжал расти, сделавшись уже вдвое выше окружавших его зеленых и бурых гигантов.
Рендел все еще не был удовлетворен; ему нужен был неистовый тайфун, который вырвал бы с корнем весь лес с его тенями.
Невидимые наблюдатели не нападали, и, как думал Рендел, это означало, что они все еще скрываются в ветвях, дрожа за свои драгоценные жизни. Его мало интересовало, что они собой представляют, разве что возможность использовать их как рабов, но он был бы вполне доволен, если бы высвобожденные им силы выдрали их конечности и размазали их тела. Рендел никогда не сражался с врагом, который не был бы его родичем или, на худой конец, одним из враадов. Големы и другие конструкции, которые его клан использовал в шуточных битвах, не считались. А эти твари могут быть хоть крохотной, но реальной угрозой. Тезерени позволил себе довольную усмешку. Все шло как надо. Первое завоевание за ним. Враги пали перед его могуществом, как... как листья на ветру!
Тем временем созданный им смерч опал и затих. Вершины деревьев содрогнулись в какой-то странной конвульсии, словно протестуя, - и все замерло. Ни ветра, ни птиц, ни зверей. Рендел замер. Так кто же управляет ситуацией?
Молчание было нарушено звуком, уже знакомым врааду: хлопанье широких крыльев, словно взмыла в воздух стая огромных птиц. Грохот эхом отдался в голове.
Небо закрыла тень. Рендел поднял глаза.
В размахе крыльев они были не меньше, чем враады, и тела их напоминали враадские - руки, ноги, туловище. Как только крылья все это подымают, подумал мельком Рендел. Не иначе - колдовство. Летуны один за другим спускались на землю, окружая враада. Часть сознания Рендела исступленно вопрошала, чего ради он стоит как идиот и не нанесет первого удара. Но самосохранение было сильнее. Он уже понял, как был глуп, когда понадеялся покончить с ними одним ударом.
Одно из крылатых созданий приковыляло к Ренделу. Оно было почти во всем подобно Ренделу - движения, дыхание. Подойдя поближе, оно уставилось ему в глаза. Тезерени понял, что не в силах отвести взгляда. Птицечеловек разинул острый клюв и что-то квакнул. Рендел хотел было покачать головой, чтобы показать, что не понимает, но это было, по-видимому, излишне. Та же часть его, что так безрассудно требовала действий, теперь беспощадно указывала, что он под действием заклинания. Он, такой уверенный в собственной силе, схвачен не пойми кем! И ведь он даже не почувствовал магии.
Пернатый вожак - похоже, таково было звание его «собеседника» - приблизился еще и склонил голову, скосив круглый глаз. Нечеловеческий глаз вдруг напомнил Ренделу... отца. Впервые враады встретились с расой, чья надменность не уступала их собственной.
Вожак казался разочарованным. Он отвернулся... потом снова повернул голову, очень медленно.
Когтистая лапа рванулась к лицу Рендела. И мир, который он уже завоевал в своих мыслях, почернел.
- Съешь-ка это, девочка.
Шарисса помотала головой: она не хотела ничего от женщины клана Тезерени. С тех самых пор, как три дня назад какой-то Геррод отыскал ее без сознания возле обрыва, она была «гостьей» племени дракона. Три дня она не произносила ни слова. За первые два патриарх успел запугать ее до полусмерти. От одного его взгляда Шариссу била дрожь. А отец исчез, с ним что-то случилось! Тезерени, конечно, хотели узнать, что именно, но откуда ей было знать об этом?
Геррод, тоже немало пугавший своим призрачным обличьем, объяснил, как именно он се нашел. Похоже, патриарх устрашал своего сына не менее, чем ее. Так или иначе, но Геррод все глубже кутался в плащ, пока не съежился так, словно плащ облегал пустоту.
Баракас был груб. Его госпожа - сладкоречива, даже заботлива. Но Шарисса молчала. Они не слишком настаивали: им еще нужна была помощь Зери-старшего. А главное, стоит им открыто повздорить, и могут попытаться восстать прочие кланы. Молчать было тяжело: ведь если кто в силах выручить отца из призрачной страны, то это патриарх Баракас. Он знает больше всех об этой земле...
Напряжение этих трех дней сделало свое дело. Она исхудала и, может быть, уже не смогла бы говорить, даже если бы захотела. Главное, ее ни на миг не оставляли одну. «Заботливый» (словечко Альции) клан следил за своей «подопечной» днем и ночью.
Ее потревожил нетерпеливый вздох ее последнего стражника.
- Эй, слабачка! Я оставлю это здесь. Когда перестанешь глотать слезы, можешь съесть это... хотя тот, кто сам не может наколдовать себе поесть...
Даже когда голос стих, Шарисса знала, что она не одна. Как большинство враадов, Тезерени не испытывали сочувствия к тем, кто не может самостоятельно прокормиться. Эту ехидную тетку вскоре сменит другая, так что надо радоваться и кратковременному уединению.
Они правы! Просто слабачка! Шарисса жестоко укоряла себя. Она поднялась, села и медленно пододвинула к себе еду. Аппетитный запах защекотал ноздри. Нельзя не согласиться с тем, что патриарх обращается с ней хорошо - на первый взгляд. Так что же ей теперь делать? Нет никакой возможности уйти из города, будучи под надзором пары десятков, если не больше, Тезерени, не говоря уже о самых подозрительных из все еще беснующихся на праздничных улицах враадов. Шарисса не была уверена в прочности положения отца у патриарха. Не пошлет ли он за ней драконов? Не осадит ли замок? Даже Сирвэк, какой он ни замечательный, вряд ли устоит против всего клана.
- Шарисса Зери...
Ледяной холод скользнул вдоль позвоночника и разлился по всему телу.
В проеме стоял, как всегда закутанный в плащ, Геррод.
- Тебе лучше?
Он пока не проявлял ничего, кроме уважения. Рядом с остальными его, пожалуй, можно было счесть безвредным. Но Шариссе он не нравился. Геррод жил в двух мирах, и даже от собственного отца и повелителя у него было множество тайн. Дру бы сказал, что он - замечательный пример враадской двойственности. Шарисса чувствовала эту его двойственность, даже если он молчал.
- Что тебе надо?
Геррод, скрестив ноги, уселся на воздух и подплыл ближе - слишком близко.
- Это глупо. Каждая минута уменьшает шансы господина Зери. Я знаю, где он может быть, все остальное я уже обыскал. - По горечи тона Шарисса почувствовала, что он действительно сделал почти все. Впервые у нее появилось к нему нечто вроде симпатии. - Я знаю: он за пеленой. - Полускрытое лицо приблизилось. - Но как он это сделал? Расскажи.
- Неважно, - она решила, что полуправда может помочь, - этого пути все равно больше нет. Он прошел, но не может вернуться. И никто не может отправиться вслед.
- Вот как? - Геррод выпрямился. Из темноты под капюшоном заблестели глаза.- Так все же был путь...
Что он собирался сказать, Шарисса так и не узнала. Появился очередной Тезерени в доспехах, запыхавшийся от спешки.
- Геррод! Ты нужен отцу! Что-то...- Взгляд прибывшего метнулся к Шариссе, но он явно счел ее недостойной внимания. - Чего-то недостает! Беги!
Геррод помялся, словно собираясь возразить, но только закутался глубже в плащ.
- Где он, Лохиван?
- Эфраим...- И оба брата растаяли. Шарисса снова осталась одна. Видать, в клане дракона не в моде долгие прощания, подумала она.
Великий план патриарха под угрозой. Это ясно - недаром они так засуетились. Шарисса не знала, связано ли это с исчезновением ее отца. Но она ощущала, что враады столкнулись с чем-то за пределами их надменных планов и бесчисленных возможностей.
Она продолжала сидеть и ничего не делать.
Шарисса почти всю свою недолгую жизнь провела в отдалении от сородичей, если не считать отца. Дру Зери хорошо знал враадов, помнил и свои собственные выходки и не хотел, чтоб его единственная дочь столкнулась со всем этим, пока она не готова выстоять. Только вот когда бы она стала готова? Шарисса немногим уступала в магии лучшим талантам, но во всем остальном она оставалась ребенком. В ее жизни промелькнуло несколько человек, но отец не хотел, чтобы она с ними знакомилась. Вспоминалось всего несколько имен. Одно помнилось лучше других...

Предыдущая страница 5 Следующая страница


Страна-за-Пеленой 6

«Госпожа?»
«Сирвэк?» - Это был второй раз, когда зверь решил поговорить с ней после того страшного случая. В первый раз он предупредил о том, что лес исчезает, и рассказал о последней отчаянной попытке отца спастись. Когда появился Геррод, Сирвэк прервал контакт, сказав, что восстановит его позже. Сирвэк не доверял Тезерени - да и прочим враадам тоже - еще сильнее, чем Дру.
«Од-дна, госпожа?»
«Да. А отец...»
«Ш-ш-ш... Не-ет, гос-сп-пож-ж-жа. Хоз-зяин-на пока нет. - Сирвэк явно отказывался думать, что хозяина может уже не быть совсем. А может, у Сирвэка с Дру контакт лучше, чем у нее? - Дом-мой, ud-ди д-дом-мой, гос-спож-жа... »
«Что случилось?»
Сирвэк ответил не сразу.
«Мож-жет быть сп-пос-соб найт-ти хоз-зяин-на, гос-сп-пож-жа».
Она чуть не закричала во вес горло от радости. Сирвэк поспешил вылить на нее ведро холодной воды:
«Мож-ж-жет, гос-спож-жа! Не точ-чно! Нужна помощь, твоя помощ-щъ!»
«Сейчас, я приду!»
«Не долж-жна. - Голос, раздававшийся в мозгу, был совсем отцовский - только растягивал звуки. - Долж-жна ос-сторожнее. Хоз-зяи-и-и-н вс-сегда говорил: не верь ни одному врааду».
«У них сейчас свои проблемы...»
«Делай как долж-жна, гос-спож-жа. - Казалось, Сирвэк вздохнул. - Ос-сторожно».
Сирвэк прекратил связь.
Шарисса встала, подошла к двери и выглянула наружу. Зал был пуст. Через окно виднелся двор, где все еще голосили враады, стремящиеся перещеголять друг друга на празднике. Прибыло множество враадов издалека, и теперь они демонстрировали свои возможности друг перед другом. У северных стен возвышалась алмазная гора и блестело немалых размеров озеро - действительно непростое заклинание, признала Шарисса. Звуки и вспышки поодаль не ассоциировались ни с чем.
Дру много говорил об этом последнем Приходе. Он был тише и спокойнее предыдущих. Только самые упертые, вроде Деккара и Силести, никак не могли смирить буйный нрав. Слишком мощные всплески магии могли помешать Тезерени в исполнении их навязчивой идеи.
Да и все понимали, что чем больше магии - тем больше страдает Нимт. Небо снова затянула болезненная зелень. Вот что оставит позади их народ. Как бы с новой страной не случилось того же.
Если еще им удастся покинуть этот умирающий край...
Сейчас ее никто не заметит, в этом Шарисса была уверена. Баракас загнал на работу весь свой клан: все борются с этим бедствием, чем бы оно там ни было. На нее и ее отца в ближайшем будущем времени не будет. Только Геррод из них всех и верит, что Дру еще жив. Усилием воли Шарисса оттолкнула от себя страшные картины. Сирвэк. Сейчас надо думать о нем.
Шарисса снова обвела взглядом толпу снаружи. Ей попалась на глаза одинокая фигура: враад, по-видимому, с плохо сдерживаемым недоумением наблюдал за остальными. Шарисса высунулась, позабыв изменить свою внешность. Женщина подняла глаза. Шарисса встретила ослепительную улыбку, которая почти смыла все страхи последних дней, и улыбнулась в ответ.
В следующий миг Шарисса была уже в комнате не одна. Вторая враадка, излучая доброжелательность, подошла совсем близко. Шарисса почувствовала, что наконец-то может с кем-то поделиться своими тревогами.
- Ты очень озабочена, но от того не менее прекрасна, милая моя Шари! Что эта скотина Баракас с тобой сделал? Почему ты тут и без отца?
- Отец в опасности! - выпалила Шарисса, не задумываясь.
- Расскажи же мне обо всем,- пропела собеседница, погладив ее мягкие волосы, - и, может, мы вместе что-нибудь да придумаем.
Шарисса начала отвечать, но осеклась.
- Что же, ты права, давай сперва уйдем отсюда. Тут, пожалуй, слишком тезеренисто.
- Я собиралась домой. Сирвэк позвал меня. Он сказал...
- Тише! Давай поговорим в жемчужном замке твоего отца, милочка Шари. - Улыбка сверкала, смывая последние сомнения.- Там самое подходящее место. Отец не пускает никого, Сирвэк, наверное, тоже? Такие недоверчивые...
- Сирвэк не будет возражать, - ответила Шарисса. - Если ты будешь со мной, он послушается.
- Вот именно. - Меленея снова погладила волосы Шариссы. - Вот именно.

Глава 7

- Ну, скоро ты? Мне становится скучно! Сколько ты еще собираешься копаться, малыш Дру?
Дру копался в собственных мыслях. День сменился ночью - этакая интересная ночь, все небо в звездах, да еще целых две луны! - а волшебник только начинал осознавать окружающий мир. Он никогда не рвался, как Баракас, победить и захватить призрачную страну вопреки всем преградам и опасностям. Дру знал, что даже с новообретенным могучим союзником им могут встретиться опасности превыше их общих сил. Да, его магия вернулась к нему - но она была так же непредсказуема, как и в последнее время в Нимте. Нет - еще более.
Тьма снова задвигался: ему хотелось расшевелить своего спутника. В его обычном тоне пробивались раздражение и что-то вроде страха.
- Верь не верь, малыш, но я доставил тебя домой! Даже если ты сам не помнишь своего дома, то я помню!
Еще одна странность: Тьма никак не желал поверить, что они попали не туда. Даже после повторного копания в памяти Дру он продолжал настаивать, что все было сделано правильно. Дру решил не нажимать слишком сильно: Тьма был самолюбив, и, если враад его обидит, он просто скроется обратно в никуда.
Дру уже твердо решил называть своего спутника в мужском роде. Может, из-за басовитого голоса, а может, от общего впечатления. Тьма был с ним согласен. Чем-то он немножко напоминал Баракаса. Эту мысль Дру, зная возможности своего спутника, запрятал поглубже. Наверное, Тьма уже знает, какого он мнения о главе клана Тезерени.
- Я... должен что-нибудь попробовать, - выдавил из себя Дру.- Может, если получится, мы сможем некоторое время попутешествовать.
- Что такое время? - заинтересовался Тьма. Вокруг, несмотря на звезды и луны, было совсем темно: Тьма, похоже, не только сам был темен, но и распространял темноту вокруг себя.
Дру решил, что ему совсем не хочется объяснять суть времени существу из мира, где этого понятия не существует. Вместо этого он сконцентрировался на одном из деревьев и пробормотал магическую формулу.
Дерево должно было увянуть и осыпаться ветка за веткой. Ничего подобного: вместо этого почернела и пожухла трава прямо под ногами. Дру спешно отпрыгнул: тут уж не до гордости.
- Ура! Можно двигаться! - возопил Тьма.
- Погоди!
- Чего еще?
Дру нагнулся над травинками, пытаясь понять, что же случилось. Во время заклинания ощущения были знакомые: так Нимт склонялся перед враадской волей. Но в ответ, казалось, яростно запротестовала сама . Дру коснулся травинки - она рассыпалась в мельчайшую пыль. Дру закашлялся, представив себе, что было бы, не отступи он вовремя.
Ну что ж, подумал он, этот мир не будет нами так запросто разрушен. Это ведь не просто неудавшееся заклинание - это был поединок воль, так точнее. Он понимал, что не со второго, так с третьего раза добьется своего - но это воистину невеликая победа. Нимт обезумел от мощной магии. Этот мир будет наносить ответный удар, и тем сильнее, чем могущественнее заклинание.
На Дру обрушилась волна усталости. Он снова сел, отгоняя от себя видения поглощающего враадов мира.
Тьма подкатился поближе и уставился на него своими голубыми шариками. Кажется, изучал его самочувствие на свой лад.
- Ты иссякаешь?
- Я устал.
- Что значит - устал?
- Это значит, что я должен немного полежать в тишине. Например, до появления солнца.- Когда это случится, у Дру не было ни малейшего представления. Время казалось немного иным, словно этот новый мир жил быстрее.
Тьма был явно недоволен, но понял, что его спутник не может никуда идти.
- А я что буду делать, пока ты будешь лежать?
- Останься рядом. Я не смогу защищать себя. Если что-то попробует напасть, я прошу тебя помочь.
- Никто не посмеет! Здесь же я!
- И еще. Пожалуйста, не очень шуми, пока я буду спать... лежать. Это поможет мне быстрее прийти в себя.
- Как хочешь. - Теперь голос Тьмы оглушал не сразу.
Враад поморщился, но решил, что лучше все равно не будет. Он огляделся в поисках удобного места. Магией пользоваться Дру не рискнул, хотя ни одного уютного местечка не обнаружилось. Он завернулся в плащ и упал, где сидел. Перед тем как отключиться, он успел лишь удивиться, как быстро и сильно устал.
- Ты отдохнул или еще отдыхаешь?
Дру вскочил. Солнце было уже высоко, и дневные звуки сменили ночные. Постепенно его глаза сосредоточились на темной массе перед ним.
Тьма был контрастным пятном на зеленом фоне: нежить среди жизни. Даже в Пустоте его облик был не столь пугающим. Вчера у Дру не было сил это заметить. Но сейчас кошмарное обличье Тьмы просто кричало о своей кошмарности. Ничего себе - новый друг.
- Мы опять будем делать ничего? Ты обещал, что станешь целым, и мы пойдем дальше! Я хочу видеть все, что тут есть! Все формы!
Отдых подкрепил силы Дру, хотя и не до конца. Впрочем, маг был готов продолжать путь - особенно если знать, с чем придется повстречаться. Так или иначе, а путь назад надо искать. Во сне ему пришло в голову, что раз у него сохранились магические силы, значит, проход в Нимт еще существует, вроде того, через который он попал сюда в прошлый раз. Ну, теперь он не побежит. Лучше использовать дыру сквозь реальность.
Он встал и глянул прямо в глаза обитателю Пустоты.
- Пойдем.
- Наконец-то! - Словно ребенок, которого отпустили с уроков, Тьма ринулся вперед и понесся меж деревьев. Дру услышал исполненные предсмертного ужаса вопли птиц и увидел, как они в панике разлетаются в стороны. По кустам с треском разбегалась всякая звериная мелочь.
Ничего себе шуточка, подумал маг и последовал за Тьмой.
Дру старался вспомнить призрачные образы деревьев, но ничего похожего не попадалось на глаза. Впрочем, это едва ли важно - разве что он хочет разыскать Рендела и место, куда прибывают Тезерени. Дру представил себе бесчисленных големов с драконьей кровью - безжизненные сосуды, в которых поместится враадский дух. Бр-р-р. Когда он вернется, постарается расстроить планы Тезерени. Они сами его бросят. Баракас, может, и решится пересечь рубеж, но остальные...
- За нами что-то наблюдает.
- Где? - Дру не чувствовал ничего, но понимал, что его слух и зрение могут быть слишком слабы.
- Уже ушло. - Если бы у него были плечи, Тьма пожал бы плечами.
- Что это было? - настаивал Дру. - И куда ушло?
Но Тьму больше заинтересовал ручей, который показался впереди. Тьма явно видел воду впервые и не мог оторвать глаз от ее перетекающего обличья. Дру пришлось повторить вопрос самым требовательным тоном.
- Величиной с Дру. Как оно может так двигаться, все цельное и плотное? Оно движется почти как я! Смотри, как оно поднимается и меняет форму! Оно взяло да и исчезло. Было, и нет.
До враада постепенно дошло.
- Оно просто исчезло?
- Да, да, да! - Тьма подобрался к самому ручью и вытянул из своей массы что-то вроде руки. Рука окунулась в воду.- Какое ощущение! Это самое веселое! Поди почувствуй, малютка Дру!
Дру огляделся - не прячется ли где таинственный некто? Жаль, что он не попросил Тьму предупреждать его потише. Эх, почему его собственных чувств недостаточно...
Мага окатило водой. Тьма плескался в ручье, словно жеребенок, радуясь тому, что вода теряет форму и опять обретает ее в ручье. Ребенок ребенком. Нет, нельзя вести его к враадам. Безмятежная невинность его погубит.
Дру подошел к воде и наклонился попить. Он ополоснул руки и зачерпнул несколько пригоршней воды. Вода была прекрасна. Дру даже не замечал, что намочил одежду и подбородок.
- Ага, вот как ты ее присоединяешь! А я и не знал, что ты тоже так умеешь! Все-таки мы похожи!
Дру не обращал внимания. Напившись, он ощутил и голод. Притом ужасающий. И понял: все дело в том, что он выпил часть этого мира. Теперь он принадлежит и ему тоже. Да, лес стал реальнее. Теперь он даже чувствовал следы пребывания невидимого наблюдателя. Что это было такое, оставалось, впрочем, загадкой.
Дру наконец словно проснулся. С час он пробродил около ручья, собирая ягоды и фрукты. Тьма все играл в открытия и успел порядком надоесть.
Когда Дру был готов отправиться в путь, он уже знал, куда идти. Что-то наблюдавшее появлялось с севера, оттуда же тек ручей. Значит, там кто-то живет. Вдалеке виднелась горная цепь: вдруг это те самые горы, которые обнаружил Баракас? Тогда там можно поискать Рендела.
Больше ничего интересного не случилось, и Дру был этому весьма рад. Он все время посвящал тому, что силился разобраться в здешней связующей структуре. Своими обострившимися чувствами он ощущал силовые линии, сеткой покрывавшие все вокруг. Эта структура была жестче и прочнее, чем нимтовские спирали. Да, этот мир может оказать враадам сопротивление.
И тут его словно обдало холодным ветром: а что, если он оказывает разумное сопротивление? Нет, чушь, такого просто не может быть. Мысль отошла на задний план, но явно не навсегда. Дру усилием вернулся к своим исследованиям: сойти с ума он всегда успеет.
Как ни странно, первым захотел остановиться Тьма. Это случилось, примерно когда солнце коснулось горизонта. Тьма был, похоже, утомлен.
- Хочу остановиться здесь, Дру.
Маг был этому только рад: несколько ягод и фруктов за целый день - не Бог весть что. Но его очень удивила перемена в спутнике.
- Что-то не так, Тьма?
- Я должен...- Он безуспешно искал подходящее слово. - Моя форма не подходит к этому миру. Я просто не подхожу. Я не... не есть часть мира.
Дру не так давно тоже это чувствовал, но не подозревал, что и с Тьмой творится нечто подобное.
- И что ты думаешь делать?
- Думаю... нечто вроде этого твоего «сна». Хочу стать чем-нибудь более приемлемым.
- Это долго?
Облако запульсировало.
- Не могу сказать. Никогда не делал ничего подобного... о, эта земля меня... меняет. Не хочу возвращаться в гнусное ничто!
Тьма умолк. Облако темноты сжималось, становилось все меньше. Раз он не знает толком, что такое время, подумалось Дру, может, он тут несколько лет будет преобразовываться. Дру не собирался ждать годы, но ему не дали возможности об этом сообщить.
Выбора не было. Что бы там ни собирался делать Тьма, его уже не остановить. Дру решил поспать, надеясь, что не вечным сном.
Забавно, подумал он, я уже завишу от этого непонятного существа... И он не только моя защита - он мой друг.
М-да, но надо же все-таки поесть. И чего-нибудь поплотнее, чтобы хватило надолго. В пути он собирал наименее подозрительные ягоды, вроде они пошли ему впрок. Ничто не мешало собирать дары этой земли. Враады об этом редко задумывались - но здесь задуматься явно стоило. Неуверенность мешала ему прибегнуть к магии. И если теперь Дру собирался рискнуть, то лишь потому, что пустой желудок в немалой степени захватил власть над его рассудком.
Сперва он хотел, как обычно, наколдовать себе стол с едой и вином, но какая-то часть его сознания воспротивилась такой явно излишней трате сил. Чувство, которое не покидало его с самого прибытия сюда, обострилось.
- Так что ж теперь, умирать от голода, что ли? - сердито буркнул он себе под нос.
Ну хорошо, а если по-другому? Может, все дело в размахе? Тогда так: упрощаем заклинание, просто подводим поближе зверя или птицу, чтобы ее можно было поймать или убить. Готовить Дру не умел, так что придется потратить второе заклинание, чтобы сделать мясо съедобным. От идеи самостоятельно выпотрошить птицу его передернуло. Ни один враад не осквернял себя подобной грязной работой. Но и ни один враад не бывал в таком положении. Там посмотрим, решил Дру. Подойдем к проблеме - будем решать; с этим враадским правилом Дру был согласен.

Начало заклинания прошло гладко. Дру работал медленно и аккуратно, чтобы все шло как можно спокойнее. Потом началось сопротивление - сперва мягкое, потом жестче, потом враад утратил терпение и начал сквозь него пробиваться. Поднялся ветер - но Дру его не замечал.
Заклинание завершилось. Он добился своего, но чувствовал себя так, словно выдержал удар молнии. Нет, это не дело, впредь надо как-то по-другому. Нельзя постоянно сражаться с этой землей и после каждого действия падать без сил. Нельзя и полагаться во всем на Тьму, особенно сейчас.
Шаги зверя раздались раньше, чем его стало видно. Большой зверь - куда больше, чем хотел Дру. Если это хищник, дело может кончиться печально. Новообретенный страх заставил враада потерять несколько мгновений, пока животное оказалось в пределах видимости.
Лошадь. Его собственная лошадь!
Конь всхрапнул и подошел поближе, явно довольный, что видит хозяина. Маг был так рад ему, что чуть не обнял. Это было единственное, кроме него, живое существо с Нимта! Единственная связь с замком, Шариссой, Сирвэком... А кроме того - доказательство, что он на верном пути. Что он близок к выходу из Страны-за-Пеленой. Тропа наверняка идет в обе стороны. Теперь можно не искать Тезерени.
- Умница, хороший, - прошептал враад. Он погладил конскую спину, потянулся снова - но его рука замерла на полпути.
Где седло и уздечка?
Дру осмотрел конскую пасть. Никаких кровавых следов - а если бы конь сорвал с себя уздечку, они были бы. Никаких следов того, что седло было сбито или сорвано ветвями. Стало быть, остается только одно: кто-то их снял.
Осмотр местности ничего не дал. И неудивительно. Странно другое: заклинание Дру привело к нему его же лошадь - неужто это случайное совпадение?
В кустах и на деревьях вроде не было ничего необычного, но он уверился, что находится под наблюдением.
Тут конь решил, что самое время вырваться и побежать обратно. Конечно, руками его было не удержать. Он раньше управлял лошадью с помощью своей магии, и ему в голову не приходило делать это как-то по-другому.
- Иди сюда, паршивец! - Вот Шарисса всегда умела находить с лошадьми общий язык. Они терпели Дру, может, даже любили - но подчинялись только потому, что им ничего другого не оставалось.
Он покосился в сторону Тьмы - тот не изменился. На земле покачивался черный подрагивающий шар. Не желая снова терять коня, Дру последовал за ним. Зачем? Неизвестно, но вдруг что-нибудь придет в голову.
Это могла быть ловушка - эта мысль его не покидала. Но конь был бы очень полезен. В худшем случае Дру произнесет заклинание - и будь прокляты все последствия. Сильная воля управится с протестующей землей. Враад он или нет?
Конь, продолжая его избегать, повернул на север, каким-то образом прокладывая себе путь через лес, нигде не задерживаясь. Дру пробирался за ним, зацепляясь за ветви и спотыкаясь на дороге, ведущей в гору. Он был рядом с холмом или горным склоном. Он взобрался еще недостаточно высоко для того, чтобы как следует разглядеть местность далеко на севере, но достаточно для того, чтобы сильно устать. Его намерения не поколебались; Дру только приглядывался к препятствиям впереди. Нарастающий гнев подстегивал его волю. Чтобы преодолеть этот путь, требовался мощный заряд бодрости.
Наконец он оказался вблизи от вершины. Лошадь исчезла на другой стороне, и Дру понял, что это был холм, поскольку он продолжал слышать топот своего скакуна. Враад взобрался на самый верх и впервые взглянул на то, что лежало по другую сторону.
То, что с этой стороны было довольно низким холмом, с другой оказалось широким горным склоном. Дру взглянул на долину, когда-то, видимо, плодородную, но веками превращавшуюся в пустыню. Однако это было не столь интересно, как то, что располагалось примерно в полумиле от того места, где он стоял.
Город! Не гигантский неопределенный силуэт на горизонте, а, вне всякого сомнения, большой город.
Дру прищурился, пригляделся. Развалины города. Даже с того места, где он стоял, было видно, какое там запустение. Часть башен обвалилась, стены превратились в руины. Некогда город покрывал целый холм, не меньший, чем тот, на котором стоял Дру. А может, это не город, а громадная крепость: даже отсюда было видно, что вес здания и постройки соединены между собой. Большинство зданий напоминали зарытые в песок шары, некоторые были прямоугольными.
Несмотря на его жалкое состояние, чувствовалось, что когда-то здесь было средоточие огромной мощи и власти. Строители едва ли уступали враадам. Что же с ними сталось? И почему город покинут и разрушен?
Конь остановился на вершине холма, с каким-то странным нетерпением поглядывая на хозяина. Вниз, в долину, а затем к городу вела удобная тропа. Дру понял - от него ожидают, что он последует за лошадью; понял, что его специально привели сюда и сейчас дают это понять. Надо думать, привели его поговорить, а не убить.
- Ну что - войдем в пасть к дракону? - пробормотал Дру себе под нос.
Он подумал о Тьме - тот мог уже отдохнуть и теперь искать его. Вряд ли уйти одному было разумно. Все из-за проклятой враадской гордости. Ну что ж, кто-то хочет поговорить с ним; раз хочет поговорить, значит, Дру ему нужен; других возможностей враад не допускал.
Он спустился вниз, изучая далекую цитадель и почти не глядя под ноги. Дважды он чуть не оступился, а на такой дорожке до низу мало что докатилось бы. Но удача его не покинула.
В самом низу он снова споткнулся - на сей раз о тело, серое, словно почва, и полузасыпанное.
Конь ждал. Нетерпения в нем уже не чувствовалось - только ожидание.
Враад нагнулся и потрогал тело. Существо лежало на животе лицом вниз, но было ясно, что это человек. Ростом немногим меньше Дру, в роскошной, но истлевшей одежде.
Сколько он тут лежит? И как надо умереть, чтобы тело так сохранилось?
Город уже не выглядел местом, которое хочется посетить. Маг стер пыль с лица и оглянулся. Не так уж и сложно будет забраться обратно...
От солнца остался лишь тонкий краешек. Забраться-то он заберется, а вот найдет ли Тьму? Даже если Тьма так и остался там... во тьме... это слишком далеко, и Дру не успеет его найти. Несложно будет сбиться с пути...
- Серкадион Мани! - выругался Дру, кляня свою глупость. Ведь его силы и все остальное теперь работали - ну, пусть не полностью, но все же. Надо всего-навсего сосредоточиться...
Что-то цапнуло его за левую ногу и вцепилось, потянув его вниз. Дру глянул себе под ноги - он по лодыжку погрузился в каменистую землю. Железная хватка грозила остановить кровообращение. Он попытался пнуть землю другой ногой - и тут же поплатился за эту дурость. Быстро сконцентрировавшись и отбросив всякую осторожность, враад ударил всей своей мощью подземное чудовище.
Земля содрогнулась, склон начал явственно осыпаться. Дру стремился вовсе не к этому, и не исключено, что он приблизил свою смерть. Но хватка ослабла, да так неожиданно, что враад полетел вверх тормашками и пребольно стукнулся о землю.
Из-под земли встала во весь рост устрашающая фигура: красноглазая клыкастая зверюга, вся в чешуе. Две пары неуклюжих ног прочно стояли на земле, а когтистые лапы, похоже, могли одним движением оторвать голову.
Тварь оглушительно зашипела и взмахнула когтем. Враад приготовился к последнему удару. Лапа двинулась вниз.
Атакующую тварь окутало черное мерцание. Она снова зашипела и упала вперед.
У враада хватило ловкости откатиться в сторону. Неведомо как, но он снова избежал смерти. Дру вскочил на ноги, готовый отражать новое нападение. Но все было спокойно.
Дру взглянул на тушу у своих ног. Она почти слилась с землей, выдавал ее только блеск отдельных чешуек. Дру толкнул ее ногой, и она рассыпалась.
Над головой плеснули крылья.
Вверху кружилась дюжина крылатых чудовищ наподобие того, что атаковало его по дороге из Нимта. У самого большого на шее висел какой-то медальон, и оно сжимало его рукой. Дру подумал, что именно медальон убил его противника.
А теперь он был нацелен на него самого.

Глава 8

Среди празднующих враадов сквозь ментальную защиту начали пробиваться первые струйки враждебности, грозившие вылиться в целый поток ненависти.
Впервые Геррод заметил это, глядя на лорда Версуда, красивого мужчину, увешанного огромными блестящими побрякушками. Версуд носил по кольцу на каждом пальце и был одет в пурпур, что придавало ему вид утомленного монарха. Объектом его гнева оказалась женщина, когда-то бывшая его супругой, возможно, даже два раза. На ней не было ничего, кроме разноцветного потока света, внезапно открывавшего се прелести. Ее волосы спускались на лицо, почти закрывая глаза. Сейчас она была выше Версуда, хотя рост мог меняться в зависимости от настроения. Ее имени Геррод не мог припомнить. Версуд, очевидно, не затруднялся с поисками имен для нее.
- Пигалица! Мне надоели твои игрушки! Если ты не прекратишь свои обвинения, я вырву язык, их произносящий!

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Ты, Версуд, годами пытался вырвать этот язык! В чем дело? Я подошла так близко к истине, что ты не можешь этого вынести?
Мужчина сжал зубы. Вокруг него начала собираться дымка, сперва легким облачком, затем закручиваясь вихрем.
Что делала женщина, Геррод не понял, но он чувствовал, что ее магия работает.
Эти двое приготовились к битве, но тут над ними материализовалась пара всадников на драконах. Оба враада переключили свое внимание на небо, прекрасно осознавая, откуда исходит большая опасность.
- Что там? Что происходит? - Гулкий голос отца оторвал закутанного Тезерени от окна. Геррод почувствовал разочарование от того, что противникам не дали продолжить. По крайней мере, остальные отвлеклись бы и на время прекратили пересуды.
- Мы не сможем дольше морочить им головы, отец. Опять начнутся междоусобицы.
Лорд Тезерени склонился над картами и заметками о проходе в Драконье царство, составленными Герродом и Ренделом. Баракас машинально погладил голову маленького виверна, вцепившегося в доспех на его плече, показывая, что он воспринял и то, что лежит перед ним, и предупреждение сына.
Риган, всегда предпочитавший действовать напролом, хлопнул перчаткой по столу и, не обращая внимания на разлетевшиеся щепки, изрек:
- Их надо взять под контроль, дать им понять, кто здесь командует! Когда они поймут свое настоящее положение, они склонятся перед нами и будут умолять о месте в новом королевстве!
Тут Геррод сглупил. Слова вылетели из его рта прежде, чем он успел подумать:
- Царстве, которое мы уже не можем им обещать! Отец резко выпрямился, спугнув виверна, улетевшего с паническим визгом, но леди Альция, стоявшая рядом, успокаивающе положила руку на плечо мужа.
- Тише, дорогой. Геррод прав. Сейчас следует восполнить наши потери и посмотреть, сможем ли мы добиться хоть крохотной победы.
- Хотел бы я восстановить головы Эфраима и его банды. - Баракас глубоко вздохнул, втянув при этом половину воздуха в комнате, и взял себя в руки. Он отвернулся от Геррода, который тихонько хмыкнул, и взглянул на одного из собравшихся, назначенного следить за проходом Рендела. Они были назначены поддерживать тело живым; это произошло вскоре после того, как было обнаружено, что переброска сама по себе опасна.
- Эсад! Сколько големов осталось? Вошедший преклонил колена.
- Отец, готово две с лишним сотни големов. Это лучшее, что мы можем сказать в данный момент.
- Удовлетворительно.- Баракас потер щеку.- Более чем достаточно для того, чтобы перебраться нам, да еще останется для тех, кого мы сочтем сотрудниками. А остальные, - он беззаботно пожал плечами, - они, могущественные враады, смогут позаботиться о себе.
Это не ответ на вопрос, который был поставлен раньше, подумал Геррод. Что на самом деле случилось с Эфраимом и теми из клана, кто должен был создавать и лепить големов? Их творения должны были служить приемниками для враадов, когда их ка отправятся в новый мир. Когда пришло сообщение, что они не отвечают на вызовы, сам патриарх Тезерени отправился выяснять причину. Нашли только пентаграмму, вычерченную в мертвой земле, и несколько мелких вещичек, которые носили с собой некоторые из банды. Не было никаких следов борьбы или туманностей, означавших вмешательство другого мира.
Патриарх счел, что они совершили переброску, оставив свои тела в какой-то хорошо укрытой пещере, чтобы их поступок не раскрыли. Возможно, была создана линия, по которой мог пройти каждый из них, от первого до последнего. Такая задача требовала, чтобы первые перешедшие сохраняли ментальную связь с последующими. Это была та часть плана, от которой отказался Рендел.
- Так, решено.
Собравшиеся Тезерени, по большей части сыновья и дочери лорда и леди, замолчали, тихие переговоры прервались на полуслове. Никто не решался задать вопрос, так что Герроду опять пришлось принять это на себя, несмотря на неблагодарность некоторых своих родичей.
- Что решено, отец?
Баракас взглянул на сына, как на неразумного ребенка.
- Будь внимательнее! Решено, что мы будем делать! Мы начнем переправляться в Драконье царство до исхода сегодняшнего дня. Я призову тех, кто вступит в наши ряды. Мы объявим, что они отправляются первыми, а общий порядок определяется лотереей.
- В это никто не поверит.
Патриарх одарил сына величественным взглядом.
- Они поверят, когда я окружу их цепью драконов.
Вот оно и произошло, - подумал молодой Тезерени с отвращением. - Как благородно!
На самом деле нельзя было сказать, что его отец лгал, поскольку в основе выбора действительно лежала случайность. Это предложил Рендел. Старший брат Геррода напомнил им, что ни один враад не согласится стать вторым после кого-то. Лотерея, с обещанием ничего не менять после того, как будут определены имена, утихомирила многие споры. Чего не знали другие враады, так это того, что в первом розыгрыше участвовали далеко не все имена. Только те, кого, по мнению Баракаса, можно будет подчинить или запугать. Остальные, очевидно, окажутся предоставлены сами себе и сами должны будут позаботиться о выживании.
Разгул враадского колдовства, продолжающийся даже сейчас, ускорил конец Нимта по меньшей мере вдвое. Враады, уверенные в своем будущем, полагали, что им незачем сдерживаться, и веселились соответственно.
Геррод, погруженный в подобные мысли, неожиданно почувствовал, как у него перехватило дыхание и какая-то невидимая сила потащила его за шею к отцу. Леди Тезерени вскрикнула, это был единственный звук в наступившем молчании, кроме тщетных попыток Геррода вздохнуть.
- Ты показал, что ни на что не годишься, мой сын, - произнес патриарх тем бесстрастным голосом, который нервировал всех, а особенно тех, к кому относились его слова.- Я назначил тебя организовать переброску. Ты потерял над ней контроль. Я назначил тебя организовать создание големов, нашу надежду на будущее. Ты потерял контроль и над этим. Я передал в твои руки младшую Зери... теперь она сбежала - в отцовский замок, надо думать. - Заклинание, державшее Геррода, прервалось, позволив ему глотнуть вожделенного воздуха.- Ты постоянно сомневаешься в моей мудрости, но не можешь доказать наличие ее у себя. - Баракас повернулся к своей супруге. - Я сделал с нашим сыном все, что мог. Если он не может справиться с собой, его можно заменить другими, как только начнется переход.
Леди Альция хотела было возразить, но что-то во взгляде мужа заставило ее умолкнуть.
Баракас взял ее за плечо и увел. Перед уходом патриарх спокойно приказал остальным:
- Начинайте переброску. Ты, Риган, будешь ответственным. - Лорд Тезерени напоследок смерил взглядом Геррода. - А ты... выясни, что там замыслила эта... младшая Зери, и сними защиту с владений ее отца. Если справишься, для тебя еще может найтись место.
Геррод кивнул, сохраняя бесстрастное выражение лица с тех пор, как магическая воля отца откинула капюшон. Однако внутри у него все кипело. Отец окончательно рехнулся, и во всей этой толпе он один это понимает. Все «неудачи» были его, Баракаса, неудачами! А не Геррода! Его «железной руки». Как это выдерживал Рендел? Впрочем, теперь-то понятно как: выбирая время, чтобы покинуть бесноватую семейку.
Когда патриарх и Альция наконец удалились, Риган взял себя в руки и начал раздавать приказы. Большая их часть не относилась к организации перехода и только мешала делу, но Геррод ничего не мог поделать. Когда на старшего брата находило, ему было бессмысленно противоречить.
Интересно, хоть кто-нибудь тут хочет этого перехода?
И хочет ли его он сам?
Вообще-то... здесь он постоянно на грани смерти. Может быть, там... Он чувствовал, что завоевание Драконьего царства будет далеко не столь простым, как мнится его отцу, но тем не менее там будет лучше, чем здесь, на гибнущем Нимте. Он не доживет даже до того, чтоб самолично увидеть его конец.
Геррод снова завернулся в плащ и направился во владения Дру Зери.
А в замке Дру Шарисса отчитывала Сирвэка. Сирвэк потупился, чувствуя себя виноватым, но в то же время выполняющим данный ему приказ.
- Как тебе не стыдно меня не слушаться, Сирвэк! Сколько раз я должна повторять?
- Я вс-се понял, гос-с-спожа! Но хозяи-и-и-н при-иказал! С-с-слушаюс-сь хозяи-ина! Никто не войдет, кроме тебя!
- Но отца нет! Я хочу его спасти, а она может помочь! - Шарисса махнула рукой в сторону Меленеи.
- Не волнуйся так, милочка,- проворковала Меленея. - Сирвэк ничего плохого не хочет. Не может же он так вот просто забыть приказ Дру. Ну и, в конце концов, - она ослепительно улыбнулась зверю, - воображение его ограничено, как и его ум.
Сирвэк зашипел. Шарисса упала бы в обморок, если бы прочла мысли этого «ограниченного ума». Сейчас, пока он в крепости, он с легкостью мог отбиться не только от Меленеи, но и от кое-кого помогущественнее. А если она окажется внутри, придется полагаться только на собственные силы. Сирвэк опасался за жизнь Шариссы, но открыть ей, что он знал о гостье, не мог - слишком рискованно. Крылатый зверь отлично знал, что после такого колдунья не поколеблется убить их обоих. Поэтому он упрямо ждал и надеялся.
Да и сам Дру избегал посвящать дочь в такие вещи. Сирвэк отлично знал многое об этой прекрасной, но черной душою колдунье, но ему было запрещено говорить об этом. Сирвэк снова зашипел - не на противника, а просто от собственного бессилия защитить свою подопечную.
Шарисса не обратила внимание на смятение зверя.
- Хватит! Ты сказал, что знаешь что-то, что может помочь найти отца! Что это?
Сирвэк повел клювом от молодой хозяйки к колдунье и обратно. Его физиономия выражала явное замешательство.
- Сирвэк, речь идет о жизни отца! Сирвэк решился.
- Кри-и-ис-с-сталлы. Вс-с-се с-сведения в крис-с-стал-лах. Может, можно предс-с-с-сказать, когда откроетс-с-ся с-с-снова.
Очевидно, зверек не был в этом уверен, да и Шариссе идея пришлась не слишком по душе. Меленея разглядывала обоих, казалось ожидая каких-либо объяснений. Шарисса поняла, что ее подруга не знала заклинания отца, и объяснила его действие, подробно остановившись на том, как кристаллы записывают образы и колдовскую энергию, так что Дру мог на досуге заняться изучением их памяти.
- Милый, чудесный Дру! - Меленея очаровательно улыбнулась. - Я всегда знала, что у него великий ум! Такие возможности! Да знаешь ли ты, какие преимущества перед соперниками это может дать?
Шарисса не рассматривала это с такой точки зрения, но она могла понять, что приобретение знания о магической структуре обоих миров, Нимта и того, который Тезерени назвали Драконьим царством, может помочь волшебнику лучше применять естественные силы. Но в данный момент это не имело значения.
- Сирвэк сказал правду, - ответила Шарисса, забыв замечание Меленеи. - Кристаллы могут привести нас к другому разрыву, другому месту проникновения Страны-за-Пеленой. Можно даже увидеть почти безопасный путь, ведущий туда.
Глаза другой враадки вспыхнули. Ее взгляд показался Шариссе одновременно чарующим и тревожным. Такого взгляда она никогда раньше не видела. У Меленеи можно так многому научиться...
- Шари, душенька, а ведь ты права! И Баракас останется в дураках! Он будет страшно зол, если узнает.
Это только подтверждало то, о чем уже думала девушка. Она знала, что нельзя позволить Тезерени узнать истину, неважно, могут ли они помочь ей. Шарисса была уверена, что с помощью Меленеи они сами смогут сделать это.
- Ты не покажешь мне кристаллы, лапочка? - Меленея ласково обняла ее плечи. Шарисса приободрилась, получив моральную поддержку.
В этот момент Сирвэк поднял голову и закричал на кого-то невидимого.
- Эй, гос-с-спож-жа! Кто-то с-с-стоит воз-зле границ владений хоз-з-зяина!
- Посмотрим. - Меленея отодвинулась от Шариссы и, как показалось девушке, слепо уставилась в пространство. Когда ее взгляд снова ожил, Меленея ухмыльнулась.
- Это твоя тень в капюшоне. Он хочет пробраться в обход защиты Дру.
- Геррод?
Они ее подозревают, подумала Шарисса в панике. Но тут же поняла, что это невозможно. Нет, Геррод очутился здесь по той простой причине, что его отец, скорее всего, поручил ему доставить ее обратно. Опять она прониклась сочувствием к его положению, но не настолько, чтобы выдать себя.
- Он не сможет войти. Папа очень тщательно устанавливал защиту.
Меленая задумалась.
- Если бы это был бугай Риган, я бы поверила, но у Геррода острый ум... коварный. Он может распутать некоторые заклинания.
- Не сможет, если Сирвэк будет следить за тем, что происходит.- Шарисса повернулась к питомцу Дру: - Проследи, чтобы он не вошел.
Волшебное существо воздело глаза так, словно хотело сказать что-то еще, но в конце концов покорно кивнуло и вымолвило только:
- Как скажеш-шь, гос-с-спожа.
- Так иди! Чего ты ждешь?
Поколебавшись, верный сторож медленно поднялся в воздух и, быстро взглянув на Меленею с непонятным выражением, улетел.
- Куда это он?
- На башню, где у него насест. Сирвэк предпочитает следить за всем оттуда.
- У него есть предпочтения? Как странно, твой страж - настоящая личность! Хотя я понимаю! Раз уж его сделал Дру, может быть и не такое.
Шарисса улыбнулась комплименту и указала на левый коридор:
- Сюда. Мы пройдем мимо папиного железного голема.
- Пойдем. Пусть Геррод колотится о защиту до посинения. - Она сделала движение, как при телепортации. Но ничего не вышло. Еще попытка. Тут Шарисса вспомнила об отцовских страхах.
- Тут близко разрыв. Это мешает некоторым заклинаниям. Проще будет дойти пешком. По-моему, папа любит работать мышцами.
- Н-да? - Меленея пожала плечами. - Пожалуй, для новизны ощущений... Ну ладно. Веди меня, моя прелесть.
Шарисса обнаружила, что никак не может перестать болтать. Наконец-то у нее была собеседница - иной женщине можно сказать то, что не доверишь отцу. И Меленее вроде бы интересно ее слушать. Она стала особенно внимательной, когда речь зашла о матери Шариссы.
- Папа говорит, когда они встретились впервые, она была совсем такая, как я сейчас. Не думаю, что это что-то значит - все на свете меняют внешность. Я ее не помню. Ее убили на какой-то дуэли. - Шарисса глянула на спутницу. - Я понимаю, это звучит так, словно я отношусь к ней равнодушно, но это неверно. Просто прошло столько лет, я ее почти и не знала.
Меленея притянула ее к себе:
- Понимаю. Главное - сделать себя достаточно твердой для испытаний, которые подкидывает жизнь. Все, даже самое грустное, должно сделаться своего рода игрой. Только так можно прожить первые четыре-пять столетий. Жизнь стала куда более приемлемой, когда я научилась видеть се так.
- Игра? - Шарисса не могла себе представить игрой события последних нескольких дней, но Меленея веками набиралась опыта, подтверждавшего ее мнение. Возможно, когда это окончится, - если это окончится,- Шарисса попробует воспользоваться ее советом.
Они подошли к рабочему кабинету Дру. Попытались войти, но что-то не пустило их.
- Не понимаю! - Младшая Зери шагнула вперед и протянула руку. Не встретив сопротивления, она продолжала идти вперед, пока не вошла внутрь. Меленея тоже протянула руку, но ее вытолкнуло. Она в раздражении потянула себя за локон, украшавший ее скулу.
- Одна из мер предосторожности Дру, милая Шари, - пояснила чародейка. Ее улыбка была несколько вынужденной.
- Извини! - Напряжением мысли дочь Дру прервала заклинание, чтобы Меленея смогла войти. - Я так привыкла к ним, что иногда забываю, хотя это, кажется, что-то новое. Оно открывается только папе или мне в соответствии с изменениями в Нимте, которые я обнаружила перед тем... перед тем, как папа ушел и...
Меленея опять оказалась рядом, успокаивая и поддерживая в нужный момент. Шарисса удивлялась, почему она не приходила в прошлые годы, но не решалась спросить. Это было почти как обрести сестру - или даже мать, - и она боялась порвать связавшие их узы.
- Ах, милый Дру! Это просто невероятно! - Ласковые руки бесцеремонно оттолкнули Шариссу. Меленея быстро подошла к дальнему углу комнаты, где были выставлены мерцающие магические кристаллы. Она осмотрела каждый по отдельности, Шариссе послышалось, что она шепчет что-то, касающееся их цвета и узора. Очевидно, старшая подруга неплохо умела пользоваться кристаллами. Надежды Шариссы вспыхнули с новой силой - отец многому научил се, но, видимо, он считал, что кое к чему она еще не готова. Так, может быть, Меленея знает, что делать.
Прошло несколько долгих, напряженных минут.
- Призрачная страна... так ее назвал Дру? - спросила чародейка. - Она воздействует на природу Нимта? Я имею в виду, сильнее, чем принято считать.
Она поняла! Шарисса быстро кивнула.
- Она слишком сильно проявилась в нескольких местах, - добавила девушка, - никто не может предсказать, как там будет работать магия. Поэтому-то папа так долго ждал, прежде чем попытаться телепортироваться.
Меленея кивнула в ответ. Шарисса уже рассказывала ей об этом, вновь и вновь переживая те жуткие мгновения. Эти воспоминания были мучительны, но новая подруга убедила се в том, что ей необходимо знать об этом.
- Странно...
- Что?
- Ничего. - Чародейка покачала головой. - Просто шальная мысль, детка.
Шарисса подошла и указала на сделанное ею дополнение.
- Здесь я изменила папин узор.
- Не может быть! - выдохнула Меленея ошеломленно.
- Папа тоже так говорил, но потом он посмотрел внимательнее и сказал, что это другой мир вторгся в наш. Поэтому-то мы и пошли к разрыву и...- Она запнулась.
- Не мучай себя этим. - Еще раз оглядев удивительную картину, Меленея улыбнулась. Эта улыбка отличалась от тех, которые Шарисса видела раньше. Эта улыбка была удовлетворенной, совершенно удовлетворенной. Шарисса подумала, что чародейка нашла способ отыскать отца.
- Я думаю, милая Шари, надо поставить что-нибудь сюда. - Тонкий изящный пальчик указал в самый центр спирали.- И сюда.- Теперь пальчик указывал на место рядом с верхушкой.
- Ты уверена? - Места, показанные Меленеей, действительно могли вместить новые кристаллы, но смысл этих дополнений ускользал от молодой враадки.
Блистательная улыбка развеяла се страхи.
- Конечно, Шари! Пока ты не поставишь кристаллы в эти точки, нам лучше не продолжать.
- Хорошо. - Шарисса направилась к ящику на рабочем столе. Она знала, какое защитное заклинание запирает его, и часто открывала его прежде. Ящичек, сделанный из дерева, покрывала сеть магических надписей. В центре была выгравирована метка Дру Зери. Здесь хранились кристаллы для работы.
- Я... - Шарисса была готова признаться, что не знает правильного цвета и размера кристаллов, но тут цепочку ее размышлений прервало вмешательство другого разума.
Это был Сирвэк.
«Гос-спожа, Тезерени Геррод уш-ш-шел».
«Так быстро? - Это не было похоже на Геррода. - Ты уверен?»
Последовало некоторое замешательство, которое Шарисса приняла за проверку правильности сообщения.
«Тезерени нет нигде с-с-снаружи, гос-с-спожа. Я защ-щитил дом так хорош-шо, лучш-ше нельзя».
Это было несколько странно сформулировано, но она поняла.
«Все же оставайся на посту, Сирвэк. Он может опять попытаться войти. Ты должен делать все для защиты замка. А мы займемся спасением папы».
«Я делаю то, что долж-жен, гос-спожа. Гос-с-спожа, я не могу войти в кабинет хоз-з-зяина».
«Если понадобится, я тебя впущу. Не стоит сейчас тратить на это время, Сирвэк, не для чего. Если будет нужно, помогут папины жители ночи».
Жителями ночи называли призрачных тварей, живущих на крыше. Дру пользовался их помощью в своих экспериментах.
«Они с-с-слабы, гос-спожа. Я...»
«Этого хватит, Сирвэк!»
«Я делаю то, что должен делать для хоз-з-зяина и тебя, гос-спожа»,- вновь повторил Сирвэк, прежде чем прервать контакт.
Шариссу несколько удивила последняя фраза - не столько сами слова, сколько тон Сирвэка. Черно-золотой зверек говорил почти обреченно.
- Шари, милочка! Кристаллы!
- Меленея, со мной связался Сирвэк. Геррод ушел, наверное, назад к лорду и леди Тезерени.
- Вот как? - Меленея улыбнулась.- Присматривай за ним, Шари. Он, похоже, самый хитрый и вероломный из них. Его словам и поступкам никогда нельзя доверять.
Шарисса так и представляла себе скрытного враада. Геррод был и враадом, и Тезерени. Отвратительнейшее сочетание!
- Кристаллы... Шарисса, милая.- Чародейка прикоснулась к локону на своей щеке. Казалось, она с трудом удерживает в себе нарастающее возбуждение. Шарисса приняла это за признак уверенности в их предприятии. Но тем более важно было правильно подобрать кристаллы.
- А какой нужен?
- Любой подойдет.
Шарисса вскинула голову и взглянула на другую враадку.
- Но цвет и размер! Сюда нельзя ставить что попало! Можно сломать папину работу, и мы никогда не сможем его найти!
Красавица колдунья быстрыми шагами преодолела расстояние между ними и схватила свою младшую подругу за плечи, пожалуй, несколько более сильно, чем раньше.
- Шари, малышка, я знаю, как работают кристаллы. Не волнуйся. Вот. - Меленея взяла два кристалла побольше, синий и прозрачный. - Не надо волноваться. Эти прекрасно подойдут.
Под взглядом Шариссы, все еще не уверенной в правильности выбора, чародейка вернулась к мерцающим и светящимся спиралям и довольно небрежно воткнула два кристалла в середину. Синий, движимый се силой, тут же взвился к вершине. Но прозрачный кристалл с трудом пробирался через спиральный узор, который сопротивлялся дополнению с почти живым упорством. Однако по воле Меленеи прозрачный камень вскоре преодолел сопротивление и занял свое место в одной из спиралей.
Ее собственные дополнения после изучения результатов удовлетворили отца, но сейчас младшая Зери, даже после нескольких секунд внимательного исследования, так и не смогла уяснить, для какой цели служат новые вставки. Она высказала это Меленее, которая одарила Шариссу улыбкой, согревающей своей заботой.
- Со временем это станет очевидным. Обещаю тебе. Теперь осталось только одно. Я хотела бы убрать кристаллы, которые содержат информацию о том месте, где пропал бедняжка Дру.
Это было просто. Счастливая тем, что она опять играет важную роль в спасении отца и понимает, что делает, Шарисса присоединилась к Меленее возле спирали. Она проворно вызвала волшебные камушки, улыбаясь тому, как они побросали свои места и полетели к ее раскрытой руке. После этого она вынула из ящичка замену. Новые кристаллы легко и изящно заняли место предыдущих.
- Какая ты чудесная, ловкая, прелесть Шари! - Такое умение нельзя было не похвалить. - Я горжусь тобой, словно ты моя дочь! Дру так хорошо воспитал тебя!
Шарисса зарделась под градом комплиментов, исходивших не от отца.
- Теперь,- добавила Меленея, протянув гладкую бледную руку,- дай кристаллы, и мы пойдем.
- Пойдем? - Шарисса чуть не выронила самоцветы. - Куда?
- Это лучше делать в моем кабинете, дорогая моя, - ответила чародейка, беря девушку за руку. - У меня есть методы, о которых не знает, наверное, даже Дру... и, я думаю, тебе будет там чуть побезопаснее, если вспыльчивый Баракас опять пришлет сюда Геррода да еще даст ему в придачу немного из своего неистощимого запаса родственников.
- Нам понадобятся папины записи. Они в его личных покоях, но я легко могу их достать.
- Прекрасно. А я пока воспользуюсь возможностью и посмотрю, нет ли в этой комнате чего-нибудь еще полезного для нашего дела. - Меленея прижала Шариссу к своей груди. - Скоро ты вновь увидишь Дру!
Шарисса выбежала из комнаты, спеша отыскать работу отца и вернуться. Ее мысль перескакивала с настоящего момента к грядущему воссоединению с отцом. Замечтавшись, она не заметила вынырнувшую откуда-то тень.
- Шарисса.

Предыдущая страница 7 Следующая страница


Страна-за-Пеленой 8

Она остановилась и прислонилась спиной к стене, не веря своим ушам. Ее взгляд обежал коридор и остановился на тени, которая не была тенью.
Он открыл лицо, которое она узнала, все еще надеясь, что это только кошмарная иллюзия.
- Геррод!
- Слушай, Зери! Сирвэк сказал мне, что...
Сирвэк! Страж предал их? Как можно... разве что Геррод, коварный, как говорила Меленея, как-то захватил сознание зверька, подчинил его волю.
- Держись от меня подальше, Тезерени!
- Дурочка! Твой отец слишком защищал тебя! Ты не имеешь представления о ментальных возможностях враада! Если только...
Шарисса, воспользовавшись его заносчивостью, быстро проскользнула мимо него обратно, в комнату, где оставалась Меленея. Не ожидая от нее такого тупого, немагического действия, Геррод растерялся. Однако благодаря своей исключительной реакции, результату воспитания, он почти удержал ее за руку.
- Шарисса! Нет! Вернись! Поговори с Сирвэком!
Она не обратила на него внимания, уверенная, что зверек будет говорить под диктовку враада. Ее единственная надежда, решила она, добраться до Меленеи и сбежать из замка.
Уже в дверном проеме, за которым - безопасность, она вдруг ощутила какой-то звон в воздухе. Тезерени произнес заклинание. Очертя голову Шарисса кинулась в комнату.
- Меленея, я...
- Шари! Скорей отгони прочь этих тварей!
Жители ночи - мутные темные пятна - вились вокруг колдуньи, перелетая на одну сторону, когда она пыталась защищать другую. Несколько клякс на полу указывали на судьбу тех, что не ускользнули от рук Меленеи.
Это было уже чересчур. Видно, Геррод через Сирвэка подчинил жителей ночи себе! Замок больше не был в безопасности. Даже этой комнате угрожали Тезерени!
- Шарисса! - Геррод все бился о барьер у входа. Долго ли продержится барьер? Пытаясь не обращать на него внимания, Шарисса сконцентрировалась на опасности, угрожающей Меленее. Черные существа улетели прочь, недовольно подчинившись ее приказу. Шарисса бросилась к своей подруге.
На мраморной коже Меленеи осталось несколько царапин, но ее они не интересовали. Она ухватилась за запястье Шариссы и вцепилась изо всех сил.
- Все, уходим! Держись!
- Зери! Ты же не поверишь...
Последние слова Геррода потонули в вихре, в котором исчез замок и появились владения Меленеи.
«Несмогнесмогнесмогнесмог...».
Геррод пытался совладать с паникой, охватившей разум Сирвэка: хозяйка зверя ушла с Меленеей, он не справился с задачей. Постепенно Геррод возвращал Сирвэка в здравый рассудок, но он и сам боялся за юную Зери. Геррод не питал к ней никакой слабости, но Меленея... все, кроме разве что Ригана, знали, что она собой представляет.
- Сирвэк! Слушай меня!
Он уже убедил зверя, что союз с ним - единственная надежда. Ему это удалось благодаря тому, что он многое знал о Меленее. Враг моего врага... Оба надеялись, что когда-нибудь Шарисса прислушается к ним. Геррода просто грызло ощущение, что он не справился: ведь теперь это был его собственный промах и его поражение. Может, отец был прав?
Впрочем, это уже неважно. Герроду придется возвращаться с пустыми руками. И теперь возвращение Дру будет единственным шансом выжить для обоих. Когда отец говорил, что оставит его, он отнюдь не шутил.
Не смог...
Зверь между тем почти успокоился. Впрочем, он еще не мог подсказать ничего умного. Все придется решать Герроду.
Хотя он не мог войти, понаблюдать за теми, кто был внутри, ему удалось подслушать. Шарисса говорила что-то о прежней работе Дру... о связи между мирами и о видениях. Может, в этом-то и зарыта собака.
- Сирвэк!
Он привык думать о таких, как он, словно о вивернах клана Тезерени.
- Слушай меня внимательно, и мы еще сможем спасти твоего хозяина, хозяйку... и меня. Вот что я предлагаю сделать...

Глава 9

Дру проснулся на рассвете... впрочем, когда же он заснул? На него спикировали эти птицелюди, окружив кольцом... Он пытался действовать... Не успел... И потерял сознание.
Что бы его ни держало, оно делало это крепко. Заклинания сперва вызвали головную боль, потом шум в ушах - и ничего более. После нескольких попыток он сдался. Стало быть, вырваться невозможно, решил он и начал удовлетворять свое неуемное любопытство. Изучая пернатых победителей, Дру подметил, что почти все они мужского пола. Никто не выделялся особыми чертами, правда, четверо из них были поменьше и потоньше, хотя выглядели вполне взрослыми. Значит, вероятно, самки. Если так, то у них равноправие полов: самки работали никак не меньше остальных. И не больше.
Птицы немногим лучше Дру были знакомы с этими краями. Это было видно по их постоянной напряженности и подозрительным взглядам. Кроме того, они смотрели на покинутый город с почтением и ужасом, но пытались скрыть это под маской надменности - ну точь-в-точь Баракас. Дру пытался с ними заговорить, но в ответ получал только хлопки по лицу и невнятные кваканья. Из жестов он понимал, что и они пытаются заговорить с ним, но безуспешно.
Интересно, от чего они его спасли? Похоже, они очень радовались смерти той твари, словно убили кровного врага... То, что между двумя чудовищными расами идет война, неудивительно. Вряд ли как одна, так и другая сторона намного лучше его собственного народа.
Они убили еще кого-то - наверное, одного из тех эльфов, которыми так интересовался Баракас. Спокойно и молча. Любопытно, зачем они все оказались в этом месте? Уж не потому ли... Впрочем, все его мысли были пустыми умозаключениями и только.
Цель - руины - все приближалась. А что сталось с Тьмой? Не могли же они оставить такую угрозу у себя за спиной. Да и странное поведение лошади - не их рук дело. Они не обратили на коня ни малейшего внимания. Похоже, лошади здесь были обычным явлением, и никого не волновала одна из них, бродившая в одиночестве по древнему городу. Кстати, с того момента, как он потерял сознание, лошадь куда-то подевалась. Следы от нее тянулись на север, но больше Дру, лишенный возможности последовать за ней, ничего не знал.
Вблизи руины казались еще более заброшенными. Внешние стены были по крайней мере впятеро выше волшебника; кое-где все еще вздымались их остатки. Еще выше были башни, часть которых избежала разрушения; они чем-то напоминали творения враадов. Резьба и украшения почти не сохранились - их стерло время. Город был невероятно, невообразимо стар. Возможно, он лежал в развалинах еще тогда, когда только появились первые представители враадской расы.
Компания остановилась возле того, что было воротами города: птицы, видимо, морально готовились к тому, чтобы войти в развалины. Дру заметил подрагивание почвы под ногами, но не обратил на него внимания, поскольку в Нимте это было обычным делом.
Из разверзшейся земли высунулись здоровенные когтистые лапищи.
Дру метнулся в сторону, уворачиваясь от когтей. Это было такое же чудище, как то, что напало на него накануне. И птицы, захватившие его в плен, явно хорошо знали, что это такое. Им бы стоило быть поосторожнее, но они, по-видимому, как и враады, были склонны переоценивать свои силы.
С отчаянным криком большая птица рухнула вниз, в трещину, где прямо на глазах Дру превратилась в кучку кровавых ошметков и исчезла под землей. Враад увернулся еще от одной лапы, мечтая взлететь вместе с птицами.
Все птицы, кроме первой жертвы, успешно взлетели. Некоторые схватились за свои медальоны.
Воздух оказался не безопаснее земли. Еще одна подземная тварь извлекла откуда-то длинное копье и метнула. Одна из птиц рухнула с копьем в груди.
Птицы наконец-то нанесли ответный удар. Дру ожидал заклинания вроде того, что поразило первое подземное существо, но вместо этого страшную тварь окутала дымка. Зверюга зашипела и начала отмахиваться, но дымка только сгустилась, скрыв его от глаз. Когда же ветер разогнал дымку, на месте твари осталось только пустое место.
Еще один летун упал, сраженный метким броском, но на этом успех нападавших закончился. Еще двоих зверюг поглотила колдовская дымка, а четвертый превратился в отвратительное месиво прямо на глазах у Дру. Битва закончилась.
Птицы спустились и занялись погибшими. Прежде чем Дру успел перевести дух, двое схватили его и вознесли в воздух над развалинами ворот.
Его бесцеремонно швырнули на кучу камней, которая когда-то была прекрасной мостовой.
Это переполнило чашу терпения враада. Связанный, готовый встретить смерть лицом к лицу, он повернулся к своим стражам и выкрикнул:
- Выслушайте меня! Я не знаю, что вы ищете, скажите мне, я смогу помочь! Да не бойтесь же вы говорить со мной! Я могу знать что-то, чего не знаете вы! Я требую, чтобы вы выслушали меня!
Он сомневался в том, что представляет большую ценность для своих стражей, но не хотел показать это птицам. Все трое посмотрели на него одинаково, одним глазом. Под немигающими взглядами Дру почувствовал себя неуютно.
Без предупреждения и с такой скоростью, что у Дру перехватило дыхание, две птицы шагнули вперед и взяли его за руки. Враад не был уверен в их добрых намерениях, но не мог оказать сопротивления, это было бы все равно что слабый ребенок пытался бы побороть свирепого волка, столь мощная хватка была у этих существ. Третий, убедившись, что волшебника держат крепко, медленно подошел к пленнику и, остановившись на расстоянии вытянутой руки, пристально посмотрел на него.
Когтистая лапа взмахнула перед его лицом настолько неожиданно, что человек не успел даже испугаться за свою жизнь. Лапа закрыла ему половину лица, коснувшись его лба.
Мир вокруг него изменился. Пейзаж былого величия сменился темным необитаемым местом. Каким-то образом он понял, что это пещера под горой из горной цепи - за широким морем. Да, так и есть. Тьма доставил своего слабого товарища в Страну-за-Пеленой, но здесь, оказывается, не один континент. Дру не ошибся, предположив, что птичий народ незнаком с этой страной. Они попали сюда после долгих странствий, только треть от их первоначального числа достигла здешних берегов. Все это Дру постиг через образы, заполнившие все уголки его сознания.
Пещера расширялась перед взором враада; вскоре Дру обнаружил, что в давнем прошлом в ней был тронный зал или храм. Воздух пещеры пронизывал неизвестно откуда идущий тусклый свет. Там были причудливые каменные изваяния, казавшиеся живыми. Некоторые из них имели человеческие черты, другие нет, но в каждой чувствовалась изумительная точность, свидетельствующая об искусности древних мастеров. Врааду почудилось нечто неестественное в статуях, в самом этом древнем покое, что-то напоминало разрушенный город, словно и то и другое было выстроено одной расой, хотя и разделенной водами пролива.
- То есть, - обратился он к крылатому предводителю, которого, правда, в этот момент он не видел, - вы нашли пещеру и проследили ее происхождение до этого места.
Он ощутил нечто означающее подтверждение. Он не мог разобраться, как ощущения переводятся в ответы; это потребовало бы слишком много времени. Дру знал только, что его предположение о развалинах было правильным, и крылатое существо по-своему проинформировало его об этом.
Дру увидел фигуру, в которой узнал себя, идущего по городу вместе с - искателем? - в поисках чего-то. Это... опять это словечко, «искатель», что-то тут не то. Искатели... да, подумав, волшебник решил звать их про себя искателями. Это имя ничуть не хуже, чем то, что выбрал себе Тьма, и удобнее для слуха и произношения враада.
Искатели нашли что-то - что именно, от разума волшебника тщательно скрыли - в пещере, что понудило их отправиться в путешествие на другой континент. К несчастью, это привело туда же их злейших противников, землекопов. Дру попытался отследить название врагов, но птицы соотносили с гигантскими чудищами только пренебрежительные символы, ни один из которых ничего не объяснял магу. Зато он выяснил, что другая раса была древнее захвативших его, и ее мощь увядает... но недостаточно быстро, по оценкам птиц. Это могло быть и личной точкой зрения вожака стаи, но Дру решил в текущий момент довольствоваться ей.
Столь же неожиданно, как в пещеру, враада переместили в другую местность, на этот раз к обширным гнездовьям естественного происхождения и рукотворным, составлявшим славу народа искателей. Этот мир, сочетающий природу и искусство, произвел на Дру более сильное впечатление, чем причина их пребывания на этой стороне мира. Птицы придали деревьям и холмам формы, образующие жилые помещения, которые создавались его собственным народом просто при помощи магии. Видимо, их племя было так устроено, что время от времени искатели привязывались к месту, так что неудивительно, что их строения напоминали враадские. Города, подобные этому, усыпали большую часть другого континента, позволяя племени размножаться, не разрушая природу.
Вспомнив о родном мире, Дру позавидовал своим новым знакомым.
В этот момент вожак убрал руку со лба пленника. Дру был прав в своих предположениях: высокие были мужчинами.
Хотя угадывать смысл выражений птичьих лиц было не так-то просто, Дру уловил на лице вожака что-то вроде изумления и растерянности. Это привело его к мысли, что особый метод общения, который применяли искатели, работает в обе стороны. Дру невольно открыл им свое собственное происхождение, включая тот важный факт, что он не из этого мира!
Искатели, по всей видимости, не нуждались в физическом контакте для общения друг с другом, поскольку выражение лиц двоих, все еще державших его, внезапно изменилось. Он знал, что это связано с Нимтом и его плачевным состоянием. Он представлял себе, что они думают о нем, одном из тех, по чьей вине иссякает некогда прекрасный мир.
К его удивлению, на этом расспросы кончились. Что бы ни разыскивали здесь птицы, они считали это более важным, чем одинокий представитель увядающей расы из чужого мира. Когда оставшиеся из их компании появились из-за стен и приземлились вокруг них, на этот раз позаботившись осмотреть землю под ногами, вожак даже не счел нужным ознакомить остальных с новостями, почерпнутыми от Дру. Однако враад был почти уверен, что всем известно то, что он невольно открыл, судя по изменившимся взглядам, которые они время от времени бросали на него. Прежде в них читалось только превосходство над тем, кто не входит в их «высшую» расу. Теперь сюда еще примешивалось превосходство самого Дру над теми представителями своей расы, чьи вкусы были даже для него слишком извращенными и неприемлемыми.
Компания направилась в глубь города, ведя Дру, все еще поддерживаемого двумя стражниками, в центре. То одна, то другая птица поднималась в воздух, чтобы осмотреть ближайшие строения и охватить взглядом развалины. Постепенно они начали отклоняться к востоку. Это не было центром города, но там располагались самые большие круглые здания. В строении таких огромных размеров легко могли поселиться даже несколько тысяч таких любителей уединения, из которых состояла раса враадов.
Солнце уже приближалось к зениту, когда до громадного здания - цели их путешествия - осталось только небольшое пространство, усыпанное обломками и булыжниками. Дру вновь задумался, что же в самом-то деле случилось с Тьмой. Он надеялся, что приятель покажется прежде, чем искатели обнаружат искомое и сочтут, что их «гость» им более не нужен.
Одна из птиц крякнула и, опустившись, выдернула что-то из мусора, покрывавшего почти всю землю перед ними. Здесь, по всей видимости, некогда была площадь, украшенная статуями, но одна из башен поблизости обвалилась, и ее остатки засыпали все вокруг, мешая передвижению. Несколько расщелин, пересекавших площадь, намекали на возможные ловушки и опасности.
Но то, что подняла птица, не было обломком от одной из статуй. Вещь оказалась маленьким кожаным кошельком, украшенным какими-то символами. Бросив беглый взгляд, Дру решил, что кошелек выполнен в том же стиле, что и одежда, которая была на мертвом эльфе - если то действительно был эльф, в чем не было уверенности. Возможно, это была случайность, но искателей она явно встревожила. Дру с новой силой ощутил одновременно надежду и страх. Эта третья сторона могла оказаться спасением для него, если ему удастся выжить в битве между ними и своими пленителями, правда, они могут оказаться и столь же негостеприимными, как птицы. И все же Дру хотел бы испытать судьбу.
Находка изменила поведение компании. Потеряв уже треть от своего числа после многочисленных потерь во время переправы через моря, искатели, видимо, чувствовали, что больше жертвовать никем нельзя. В результате Дру оказался идущим в окружении их, так что он не мог бежать и в то же время выполнял роль невольного разведчика. Каждый искатель придерживал рукой медальон на груди. Их птичье строение лица позволяло смотреть одним глазом на свою цель, а другим - на окружающие развалины, ожидая возможного нападения.
Но пока ничего не случилось. Дру добрался до ступеней здания и обернулся, не зная, чего ожидает от него вожак, надо ли идти дальше или нет. Ответ, видимо, означал второе, по крайней мере на некоторое время. Искатели собрались возле ступеней! Дру опять оказался под бдительным оком двоих своих тюремщиков, наверное, тех же, что и прежде. Он пока не научился их различать, только узнавал вожака, с которым, как определил Дру, они теперь были мысленно связаны.
После некоторого молчаливого обсуждения, о содержании которого Дру мог только гадать, ему велели подниматься по ступеням. Хотя те остались практически целыми, были места, которым недоставало только легкого касания, чтобы обвалиться, что и случались несколько раз под ногами пленного волшебника. Подъем занял вдвое больше времени, чем можно было ожидать, и, взобравшись наверх, Дру с трудом перевел дыхание.
Дру хотел было пройти в проем, но лапа уцепила его сзади и дернула, так что он едва не свалился обратно. Враад выругался.
- Ну что еще? - буркнул он себе под нос.
Искатель, самка, прошел вперед и пнул ржавые останки ворот. Створки рухнули с лязгом, от которого заложило уши и по всему городу прокатилось эхо. Туча пыли окутала их. Когда пыль и мусор осели, искатели поволокли пленника дальше. Он шел, гадая, что за судьба его ожидает. Помимо искателей, пугал и город: враад оставил бы достаточно ловушек для тех, кто вторгнется в его жилье, на тысячу лет после своей смерти. А руины были, в общем-то, не в таком уж плохом состоянии. Уверенность птиц не снижала его опасений: он хорошо знал цену такой уверенности. Кроме того, было понятно, что в случае чего ловушка сработает именно на нем, как на идущем впереди.
Нет, строители города не были подобны враадам. Ни одно замшелое заклинание не впилось в них своим запоздалым проклятием. Это место, по-видимому, и вправду было безопасным. Дру вздохнул было с облегчением, но его спутники опять вытолкали его вперед, требуя продолжения проверки.
В первой же палате, темной и без окон, его взгляд встретился с взглядом дракона. Гостеприимно распахнутая пасть могла вместить всю компанию. В темноте комнаты Дру решил, что наконец-то повстречался лицом к лицу с одним из драконов лорда Тезерени. Только когда один из искателей вызвал свет, он понял, что то, что он видел, было всего лишь огромным каменным изваянием. Дру замер на месте, и никто его не одернул: птицы были ошеломлены не меньше.
В отличие от драконов его собственного мира, больших тяжеловесных зверюг, в основном домашних ездовых животных, как у Баракаса, этот был истинным королем. Неизвестный скульптор решил запечатлеть его со сложенными крыльями, возможно устрашившись трудностей с устойчивостью статуи, - и все же это был самый огромный, самый великолепный дракон из всех, виденных враадом. Этот гигант должен был править с помощью мощи и разума. Не было сомнений в том, что хотел показать скульптор; это был господин всего окружающего, превосходящий в мудрости самого искусного из своих советников.
Что же стряслось с расой, что правила здесь прежде?
Среди искателей росло возбуждение; они обнаружили ряд предметов, лежавших на помосте перед статуей. Дру заметил их только сейчас - его взгляд невольно возвращался к глазам гиганта.
Этот помост был скорее постаментом, на котором были выставлены напоказ смутно знакомые Дру фигурки, сохранившиеся с незапамятных времен. В таком месте это было неудивительно. Город, при всем его плачевном состоянии, сохранил признаки, указывающие на то, что покинули его, по враадским меркам, не так уж давно. Хотя постамент и его содержимое были единственными предметами в комнате, она не казалась пустой. Стены, пол, даже изогнутый потолок были покрыты символическими изображениями миров и народов. Он увидел тонкую окружность с изображением искателя, в другой был один из их врагов. В еще одном изображении Дру признал эльфа, а другое слишком сильно напоминало его собственных родичей.
Что это за место?
Здесь было представлено так много народов, но никто, кроме него, на них не смотрел. Искатели слишком увлеклись фигурками, они щебетали над ними, как дети... как Шарисса.
Все ли с ней в порядке? В цитадели под присмотром Сирвэка она была бы в безопасности, но Дру хорошо знал свою дочь. Она непременно будет разузнавать о его судьбе. Это беспокоило его, поскольку она легко может привлечь внимание того или иного из его соперников, особенно Тезерени. Может быть, они рассмотрят случай с Дру как еще один способ спастись с Нимта, но безумие патриарха позволяло предположить, что, может быть, Баракас решит разрушить сделанное Дру. В любом случае это будет означать ослабление хватки лорда Тезерени.
Стук заставил Дру обернуться и посмотреть, что случилось. Четверо, включая вожака, рассматривали реликвии. Внимание, которое они уделяли малейшему изгибу каждой фигурки, говорило о глубине их заинтересованности. Но вот случилось что-то, что раздразнило их. Вожак схватил статуэтку и швырнул ее в нависавшую над ним фигуру повелителя драконов. Реликвия разбилась, осколки разлетелись по всей палате, а на статуе не осталось даже царапины.
Волшебник тихо наблюдал. Рассерженные птицы, побросав фигурки, вернулись к остальным. Вожак, с выражением гнева и разочарования на лице, указал на выход, требуя, чтобы Дру отвел их обратно. Но тот вновь решился взглянуть на великолепного дракона и опять почувствовал ответный взгляд. И тут вожак искателей, потерявший остатки терпения, хлопнул его когтистой лапой. Дру покачнулся и почувствовал вкус крови на языке. Он упал бы на пол, если бы не два его телохранителя. Они удержали его на ногах и, когда он восстановил равновесие, подтолкнули вперед, оставаясь позади него.
Таким же образом они исследовали еще дюжину комнат. Правда, результаты были более разочаровывающими, чем в первой из них. По большей части им встречались только кучи известняка и щебня, оставшиеся от давно обвалившихся потолков. А в некоторых комнатах не было ничего кроме пыли. Если их обитатели умерли здесь, это было так давно, что не только их тела, но даже скелеты развеялись в прах.
Они не нашли следов других вторжений, хотя на скалистой поверхности, где им приходилось пролезать, оставить какие-либо следы было почти невозможно. Дру страдал больше всех, поскольку, оступаясь и падая, не мог опереться или защитить лицо руками, которые были связаны. Два его стража сами пробирались с трудом и часто ничем не могли помочь ему. За время осмотра первого этажа лицо и тело враада сплошь покрылось синяками и кровоподтеками. Будь у него возможность, он легко бы залечил их, но здоровье враада очень мало волновало захвативших его. Дру удивляло, как они вообще до сих пор сохранили ему жизнь.
Солнце клонилось к закату. Вожак искателей становился все более и более разочарованным, а его настроение эхом отражалось в других. Дру это не волновало; ему хотелось только лечь, уснуть и проснуться в своем жемчужном замке. Он был бы рад никогда не найти разрыва, прохода между Нимтом и этим местом, даже если это значило бы подчинение Баракасу и его клану.
У развалин бывшей лестницы, ведущей на верхние этажи, а теперь превратившейся в груду щебня, искатели утратили последние остатки терпения. Вожак взглядом послал четверых из них в воздух. Дру ненадолго отвлекся от своих размышлений, следя за их полетом. Хотя это было рискованно - поблизости могли еще таиться враги,- птицы предпочли разделиться и пожертвовать своим числом, чтобы продолжить безумные поиски.
Таща за собой пленного волшебника, семеро оставшихся тварей продолжили разведку на основном этаже. Они дошли уже до такого отчаяния, что взялись просеивать мусор в комнатах. Под бдительным взглядом вожака, державшего Дру, пока остальные занимались поисками, птицы подбирали все, что можно было найти необычного из обломков стены и потолка. Несколько добытых ими предметов вдохновили их и смутили Дру. Он опознал пару реликвий, которыми птицы, по-видимому, пренебрегли, но сделал вид, что ничего не заметил. Постепенно волшебник начал проникаться уважением к древней расе. Они знали многое о магии кристаллов, судя по мерцающим кусочкам, которые искатели небрежно разбрасывали по сторонам, стремясь к неведомой цели. Предмет их поисков явно не имел к этому отношения; их больше интересовали фигурки драконов, животных и существ, которых с некоторой натяжкой можно было бы счесть людьми.
Вожак, все еще державший его за руку, неожиданно склонил голову, словно прислушиваясь к чему-то снаружи. Дру напрягся, но не услышал ничего, кроме хлопков и стука от обломков, разбрасываемых птицами, все глубже зарывающимися в груду мусора. Чуть позже остальные прервали работу и тоже прислушались.
Дру не услышал ничего, кроме биения собственного сердца... но вдруг ему показалось, что этот стук слышат и другие. Нет, звуки исходили из неопределенного источника в главном зале и приближались с каждой секундой.
Искатели обернулись к своему вожаку. Тот оглядел Дру, развернул и подтолкнул к двери. Дру вылетел в коридор. Непонятное постукивание продолжало нарастать, и оно что-то напоминало, как раньше увиденные им изображения. Он попытался припомнить, что могло бы вызвать к жизни такие звуки, но его попытки собрать свои разбегающиеся мысли были прерваны пинком со стороны вожака искателей. Не имея возможности выбирать - и надеясь получить хоть какой-то шанс выпутаться из этой истории, - Дру медленно пошел по коридору в направлении шума. Птицы осторожно последовали за ним. Две взлетели в воздух.
Звуки отражались эхом в пустых помещениях, так что несчастный маг почти не мог выносить их. Он обернулся, но вожак, словно догадавшись о его сомнениях, указал ему вперед.
- Спасибо, - прошептал Дру сквозь зубы. Теперь уже не имело смысла надеяться избежать столкновения с тем, что разыскивало компанию. Эти звуки не могли бы издавать существа, живущие под землей, - враад полагал, что их поступь должна быть почти бесшумной, особенно когда в здании таятся их кровные враги - и вряд ли это были эльфы, которых он, правда, пока не видел. Но и они должны бы быть более осторожными.
Что же такое скрывалось в главном зале и шло напролом, не заботясь о возможной опасности?
Постукивание приближалось, не оставляя времени на удивление. Вожак птиц положил когтистую лапу на шею враада, используя его как живой щит. Они вдвоем пошли вперед, остальные потянулись следом, как марионетки, связанные одной ниткой. И тут, внезапно, они встретились.
Птичий вожак за спиной враада вздрогнул, почти выпустив человека. Дру понимал его: перед ним стоял жеребец, чернее черного, небывалое существо, больше всех, когда-либо виденных волшебником. Он остановился, и стих стук, оказавшийся топотом его копыт по твердому полу. Скакун возвышался над человеком и птицей. Животное тряхнуло головой, зашелестела буйная грива. Оно взглянуло на фигурки, стоящие перед ним, как на пылинки, которые надо сдуть с дороги, и стукнуло копытом об каменный пол.
Дру попытался отступить назад, но наткнулся на замершего вожака стаи. На глазах компании жеребец еще несколько раз ударил копытом об пол... и пробил в нем расщелину!
Конь высоко поднял голову и, вместо того чтобы громко заржать, рассмеялся.

Глава 10

Лохиван перестал голосить, только когда почувствовал руки у себя на плечах. Он уже и так осрамился перед кланом. Ни свирепые порывы ветра, ни гром и молнии не давали забыть об этом.
- Ничего страшного, - шепнул ему на ухо брат Эсад. - Все мы так орали, а кто и удержался, чувствовал то же самое. Но до прихода отца никто об этом и слова не скажет.
Новоприбывший враад оглядел свое обнаженное тело. Ледяной ветер пребольно стегал по голой коже.
- А одежда...
Он повернулся к Эсаду, но на том был доспех, подобный оставленному в Нимте... на старых телах. Конечно, не обошлось без магии - но почему Лохиван никак не мог повторить сделанного братом? Неужто магия изменила ему?
- Меня одели первые прибывшие, - ответил Эсад. - Это очень непросто и требует многих совместных усилий. - На его лице отражалась обида.
Лохиван недоуменно помотал головой. Тело его облекли в ткань и чешую. Тезерени благодарно кивнул.
- Все добрались благополучно?
- Да.
Показалось, или Эсад действительно сомневался? Нет, все на месте. Десятеро. Чем же недоволен брат?
- Что-то не так, Эсад?
- Нескольких големов недостает.
- Недостает? - Враад обернулся к груде тел. Он... его тело только что лежало тут. Все в желудке перевернулось.
Придя в себя, он осмотрел тела. Да. Их было около сотни, а должно быть - двести.
- Драконы! - прорычал Лохиван. - Эфраим дорого заплатит за свою измену! Пока он и эта банда предателей где-то бродит, прилетели драконы и сожрали часть тел!
- Нет. - Это был уже не Эсад, а кто-то из сестер - кажется, Тамара. Она была лет на восемьсот-девятьсот старше обоих братьев. - Нет, драконы ни при чем. Ни крови, ни следов. Тела просто исчезли, как не бывало. Причем строго по порядку, одно за другим.
- Через четверть часа появится Логан, - напомнил им Эсад.- Надо подготовить ему встречу. Иначе ка может и исчезнуть. - Это было совсем маловероятно, пока в Нимте кто-то управлял переброской. Эсад явно хотел отвлечь их от больной темы. Отец будет очень зол и, конечно, сорвет на ком-то злость. Эфраима не достать, а вот их...
- Отца надо уведомить,- мотнул головой Лохиван. - Чем дольше мы скрываем, тем хуже будет.
- Логана все равно надо дождаться, - возразила Тамара. - Нужны по меньшей мере одиннадцать враадов с этой стороны, чтобы сотворить связь сквозь пелену и удержать ее. Иначе что-нибудь передастся неточно, а я не хочу отвечать перед отцом за ошибки в связи.
Гроза и буря - побочные эффекты перехода - быстро угасали. Синева неба смыла темно-серые тучи. Будь проклят, подумал враад, этот невинный-невинный мир. В другое время Лохиван заинтересовался бы голубым небом - зрелищем, в Нимте невиданным. Но теперь... Нет, похоже, их путь к завоеванию Драконьего царства не будет усыпан цветами.
- Ну что ж. - Бессознательно он встал в любимую позу главы клана. Если остальные этого не заметили, то только потому, что сами стояли так же. - У нас есть еще с четверть часа, чтобы решить, что мы скажем отцу... и как спастись!
Дру начал было говорить, но язык отказался подчиняться. Смех прекратился, но эхо все носилось между стен.
Звеня копытами, скакун подошел поближе, обратил на птиц льдисто-голубые глаза и фыркнул.
Один из искателей воздел медальон и направил на коня. Дру увидел знакомый туман. Он окутал черную конскую фигуру со всех сторон и скрыл ее от глаз. Враад так и чувствовал волны триумфа.
Черный конь проскакал сквозь туман, как сквозь облачко дыма.
- Если это все, на что вы способны, - прогудел конь до боли знакомым голосом, - вам лучше спрятать эту ерундовину подальше!
Тьма повернулся к растерянному волшебнику.
- А тебе бежать не надо, малыш Дру! Исчез, перепугал меня... Я был очень сердит. Я ведь ждал тебя, пока ты спал!
Две бурые фигуры спикировали к коню, пока тот беседовал с Дру.
- Смотри! - Предупреждение запоздало, конь не успел ничего предпринять, только обернулся назад.
Первая птица ударила когтями в угольно-черную спину. Но не встретила сопротивления плоти, а продолжила падение. Вскрикнув, искатель упал и падал, падал внутрь коня, словно в бездонную пропасть, пока не исчез в глубине.
Искатели заголосили.
Вот что значит быть присоединенным, подумал Дру. Он судорожно сглотнул.
Второй искатель, не успев затормозить, последовал за первым. И с ним произошло то же самое. Конь вывел из строя обоих противников, даже не двинувшись.
- Ну, кто следующий? Вам придется освободить моего друга. Понятно? - Конь мотнул гривой в сторону Дру.
Глаза предводителя птиц забегали, хватка на горле у Дру разжалась. Оковы, удерживавшие Дру, распались. Птицы расправили крылья и полетели прочь. Тьма наблюдал за ними голубым глазом. Когда последний искатель скрылся из виду, он снова оглушительно расхохотался:
- Ну просто праздник! Одно приключение за другим! Я в долгу у тебя навсегда, малыш Дру.
Волшебник без звука опустился на пол. Это была первая возможность отдохнуть с момента пленения. Сидя на полу, он недоверчиво рассматривал новое обличье Тьмы.
- Хорошо, ты хоть догадался оставить мне след, чтобы я тебя нашел, малыш Дру. По-моему, это совсем недружелюбные существа.
- Да уж.
Надо идти, думал Дру, но это было выше его сил.
- Ты еще не сказал, как тебе нравится моя новая форма! Как это здорово - ощущать и двигаться! Я могу скакать быстро, быстрее, еще быстрее - и никогда-никогда не останавливаться!
- А как ты... догадался принять такую форму? Тьма фыркнул.
- Это... великолепное существо пришло ко мне, когда я изменился, но еще не нашел для себя конечной формы. Я хотел было стать чем-то вроде тебя, но оно было такое... такое прекрасное, что я захотел тоже двигаться, как оно. - Тьма опять засмеялся, но потише.- Самое лучшее существо для взятия формы! Оно не только дало мне себя рассмотреть, но еще и проводило меня сюда. Как называется такое существо?
- Конь,- осторожно сказал Дру.- Конь. Мой народ называет их конями. - Надеюсь, думал он, я понял правильно. Наверняка это опять та самая лошадь. Но это не животное, за ее поступками явно виден разум...- А где оно... он теперь?
- Хм-м? - Тьма с неохотой оторвался от своих мыслей и замотал головой. - Куда-то ушел. Не знаю. Конь... Неплохо, но мало.
- Чего мало? - не понял Дру.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Тьма уставился на него своими голубыми глазищами.
- У меня новая форма! Хочу к ней новое имя!
Вообще-то было явно не время заниматься именами, но поди объясни... Тьма уже бормотал:
- Могучий... черный... удивительный...
- Темный, - попытался вставить слово Дру.
- Темный? Хм. Ужасный... теневой... прекрасный... замечательный... темный... Конь? Конь-Тьма - так было бы точнее, но не звучит.
- Да, это опишет тебя.- Дру решил не спорить.
- Итак - Темный Конь! Темный Конь! Темный Конь! - прогремел конь.
Дру отчаянно пытался отвлечь Коня от словесных изысков. Поблизости наверняка еще бродили искатели, а может, и что похуже.
Тьма - нет, Темный Конь, - похоже, твердо решил уведомить весь мир о своем новом имени. Хоть бы оно прослужило дольше старого...
Магия искателей больше не подавляла чувств Дру, и он ощущал ауру этого места всем телом. Древние заклятия обвивали это здание сильнее всех прочих. И заклятия были той же природы, что сама сила мира, мешавшая ему применять свою магию. Словно бы обитатели здания заполнили его чистой энергией, взятой прямо из мира. Неудивительно - враады тоже так умели, хотя и не до такой степени.
- Эти самые искатели что-то здесь искали. Ты что-нибудь чувствуешь?
Темный Конь принюхался к воздуху.
- Рядом очень много силы. И она движется.
- Сила? Движется сама? - Такого в Нимте не бывало. Колдовская энергия движется сама по себе?!
- Вроде так. Что это за место, малыш Дру? Такое зрелище... Столько твердости, форм, случайно... упорядоченных.- Тьма ведь был родом из места, где материя встречается реже чистого неба над Нимтом, - откуда ему знать, что такое руины?
Враад изо всех сил попытался объяснить. Конь слушал внимательно, только поинтересовался, что такое время, откуда и куда оно течет.
- Я тебе еще и еще раз скажу, малыш Дру: это твой мир! Может, не то самое место, которое ты искал, но ты просил, чтоб тебя доставили сюда!
Дру махнул рукой - что толку спорить. Может, в другой раз удастся.
- А теперь, - продолжал Конь, - где мы найдем то, что они искали?
- Найдем? - не понял Дру. Он собирался искать только путь в Нимт и ничего более. Хотя, раз птицам это что-то было так уж нужно, может, оно и ему поможет? Уж если кто и знал здесь о Нимте, так это строители всей этой системы... Дру выпрямился и мрачно усмехнулся. - Ну ладно, давай попробуем найти. Они думают, что это где-то здесь.
Конь скосил на него глаз. Он был уже готов к новой игре в открытия.
- Как будем искать?
- Я, в отличие от тебя, не могу так просто чувствовать силу. И искатели, наверное, тоже не могут. Скажи, области силы образуют что-нибудь - круг, например, или что-то вроде?
Конь задумался.
- Нет, никакого рисунка. Они движутся осмысленно, но не по одному и тому же пути.
Конь явно считал, что сила разумна. Дру это не нравилось: трудно объяснить, что имеется в виду.
- А есть место, где они собираются или вокруг которого вертятся?
- Есть. Они бегут то туда, то оттуда. Обходить они ничего не обходят. Они...- Глаза Коня потускнели.
- Они что?
- Не знаю. Это от меня ускользнуло.
- А около нас эти... м-м-м... пятна собираются?
- Они все здесь летают, несколько пролетело через эту комнату, пока мы разговаривали.
- Что? - Дру раскрыл рот. - П-почсму ты... - Дру замолчал и попытался успокоиться. Темный Конь - сущий младенец, даром что так лихо разделался с искателями. - Уф. Забудь. Ты мне не сказал, потому что я не спрашивал и ты не увидел в них ничего опасного. Так?
- Наоборот! Я не обращал на них внимания, пока ты не спросил. Почему-то я стал терять мысли. Это не то, что ты называл «усталостью»?
- Наверняка. - Вообще-то Дру сильно в этом сомневался: доселе его спутник ни разу не выказывал никакой «усталости». А может, это опять нажимает на незваных гостей?
- Ну, так мы пойдем?
- Куда?.. Ты уже знаешь, куда идти?
- Малютка Дру, я запросто могу его найти! У него своя аура, совсем другая, не такая, как у этого места!
- Вот как? - Это уже интересно. Дру хотел вскочить, но его тело запротестовало против этой идеи. - Мне надо отдохнуть. Боюсь, я сейчас туда не заберусь.
- И не надо. Садись на спину, я тебя прекрасно довезу.
- На спину? Тебе? - Перед мысленным взором Дру возникли проваливающиеся искатели. - Это же...
- Бедный Дру! - расхохотался Темный Конь.- Конечно, она будет твердой! Ты такой забавный, что тебя жалко присоединять. Ты - мой друг!
Сесть верхом оказалось непросто, особенно без седла, стремян и уздечки. Это Шарисса была любительницей езды без упряжи, а Дру всегда предпочитал комфорт. Но когда удалось залезть на конскую спину, там оказалось весьма неплохо. Темный Конь не совсем точно соответствовал своему прообразу: спина была мягкой, словно подушка. Куда лучше обычного седла. Жаль, что не все лошади таковы. Дру решил про себя в случае успешного возвращения заняться магическими экспериментами на предмет выведения такой породы.
Привыкнуть к Темному Коню как к некоему фантастическому ездовому зверю оказалось куда проще, чем вместить в себя концепцию разумной черной дыры. Нет, Дру не собирался себя обманывать, но возможность думать так о своем спутнике сильно упрощала жизнь.
Конь направился через обломки камня к выходу. Дру боялся какой-нибудь ловушки искателей, но Конь не заметил ничего необычного. Такому безошибочному чутью можно было только позавидовать. Даже то, что ему самому удалось ощутить ауру силы над городом, уже удивительно. Наверное, когда-то щит закрывал город целиком, даже и сейчас он простирался над большей его частью. Создатели города делали целый мир, куда никто не мог войти - и выйти - без их на то соизволения.
Дурацкие домыслы, подумал он. Сейчас надо не сводить глаз с развалин: первый раз, когда Конь ошибется, для Дру будет последним. Что делать, если он заметит засаду, Дру пока не думал. Все-таки он был враадом, а враады, по меньшей мере, не уступали искателям в самоуверенности.
- Забавно! - громыхнул Темный Конь. Слова эхом покатились по городу.
- Что такое? - Дру завертелся, но ничего необычного не заметил. Искатели? Эльфы? Еще какая-то напасть?
- Кто-то... Фигура, но смутная, только контур. По виду вроде тебя.
Эльф, что ли? Но чем он удивил Коня?
- И что в нем забавного?
- От него ничего не... исходит. Он отсутствует. Его нет.
- Иллюзия?
Темный Конь явно уже узнал значение этого слова и помотал головой.
- Нет, не иллюзия. Я бы почуял... почуял колдовство.
- Где оно? - Вообще-то с этого надо было начать...
- Прямо впереди. У нас на дороге.
Волшебник потянулся к поясу, забыв, что меча на нем нет. Хотя магия - способ существования враадов, все они увлекались физическими тренировками. Дру неплохо разбирался в холодном оружии и однажды даже убил противника на чисто фехтовальной дуэли.
- Я ничего впереди не вижу.
- Вон за той высокой косой штуковиной.
«Косая штуковина» была далекой башней, которая съехала на соседний дом. Все, что Дру сумел разглядеть отсюда, - это то, что объехать ее будет непросто. Да, до зрения Темного Коня ему далеко. Но ничего, стоит поэкспериментировать еще.
Живот напомнил о себе приглушенным ворчанием. Искатели его кормили, но совсем немного, да и мясо выглядело так, словно его засолили и оставили лет на двадцать.
Темный Конь между тем пробирался своей дорогой. Он явно надеялся справиться со всеми опасностями и все больше погружался в свою любимую игру «ой, что это?». На миг он задержался возле статуи, каким-то чудом не поврежденной временем. Она, как и виденное Дру раньше каменное чудище, изображала дракона. Вообще они были почти одинаковы, если не считать размера. Статуи встречались и еще, но все они были разбиты, а эта - совсем цела. Вот расколотый каменный волк, вот - человек в длинном одеянии... А эти куски, наверное, тоже были статуей, но вот какой - уже не разобрать. Что-то вроде грифона.
Вот и башня. Действительно, не пройти и не проехать: единственный проход был узок даже для Дру, что уж говорить о Коне.
Темный Конь начал обходить башню, и они натолкнулись на эльфийку.
Она была юной, хотя у эльфов, как и у враадов, возраст не очень заметен. Серебристые волосы падали на грудь. В груди торчало хорошо знакомое копье. Кровь давно засохла, но тело казалось почти нетронутым смертью.
- А это что? - спросил Конь, покосившись на незнакомую форму.
- Эльф. - Волшебник вспомнил, как когда-то он хотел поймать и препарировать эльфа. То желание и тот Дру теперь вызывали у него отвращение. - В Нимте их нет уже много тысяч лет.
- Нет, есть. По крайней мере, одна.
Дру не собирался заново спорить о том, Нимт здесь или нет. Он спешился и осмотрел тело в поисках хоть чего-нибудь, что помогло бы ему сориентироваться. Но при эльфийке ничего не было, только одежда да ножик. Нож враад забрал: мелочь, конечно, но все же оружие.
Снова усевшись верхом, Дру сказал Коню:
- То, что ее убило, обычно появляется из-под земли. За этим надо следить. Это я так, к слову.
- Как скажешь, малыш Дру.
Они направились дальше. Спину волшебника вдруг погладило нечто холодное. Дру обернулся - и ничего не увидел. Но это ему не почудилось - он был слишком опытен.
- Темный Конь! Было что-то рядом с нами только что?
- Одно из скоплений силы прошло сквозь нас. Оно хотело побольше о нас узнать.
- Оно что?
- Прошло сквозь нас. Оно думает примерно как ты.
- Думает?! Почему же ты не сказал раньше? Я...
- Я не знал, пока оно меня не пересекло. И тут я почувствовал, как оно хочет знания. Это здорово! Твой мир никогда не перестанет меня удивлять. Поехали дальше?
- Погоди...- Но Конь уже ринулся вперед, и рот враада захлопнулся сам собой. Дру осторожно попробовал расширить свои чувства - и не ощутил сопротивления. Может, потому, что теперь он старался действовать вместе с этой страной. Теперь он почувствовал силовые пятна, увидел, как они спешат куда-то, явно с определенной целью, и заметил некоторый порядок в их метаниях. Наверняка то место, которое нашел Темный Конь, совсем близко.
- Что ты затих, малыш Дру? Ты цел?
На Дру постепенно наползала какая-то тяжесть. Словно отовсюду за ним следили враждебные и голодные глаза.
- Я чувствую себя как слепой ягненок в логове волков.
Глаза волков.
Конь тоже явно заволновался.
- Их собирается все больше и больше в одном месте! Враад кивнул. Впереди так и кипела сила. Их цель была очень, очень близко... Волки. Опять! Неужто это ветер?
- Что-то случилось, малыш Дру! Готовься!
Готовиться? Хотелось бы знать, как... Все чувства просто вопили: опасность! опасность всюду! Сверху, снизу, вокруг! Не может же он со своими урезанными возможностями драться против... руин города.
Все началось с дрожи под ногами - куда более мощной, чем та, что предвещала подземных чудищ. Нет, это было и не землетрясение.
Здание перед ними взорвалось. Но осколки и обломки не просыпались вниз каменным дождем, а поднялись вверх, собираясь в тучу. К ним присоединились куски камня и статуй с улиц.
Темный Конь съежился. Даже его храбрости был предел. Камни образовали огромную фигуру. Она легко возвышалась над зданием, возле которого нашли убежище Конь и Дру. У нее были четыре конечности, хвост, а если напрячь воображение, то и голова.
Но только когда показалась зубастая пасть, Дру понял, что это за существо: перед ним стоял волк. Сорока футов ростом.

Глава 11

- Ну, как тебе мой домик, милочка?
- Он... как живой! - выдохнула девушка. Замок Меленеи переливался веселыми цветами и светом мерцающих кристаллов. Повсюду был шелк. Повсюду разноцветные статуэтки. На полу - мохнатый ковер, на который хотелось рухнуть и утонуть в нем. Огромную комнату освещали свечи, их огни горели всеми мыслимыми цветами. Первым, на что падал взор, был враадский символ игры, который обычно использовали перед формальным вызовом на дуэль: две маски, плачущая и смеющаяся, первая перекрывает вторую. Шарисса знала, что эти маски - отражение враадского образа мысли.
Отец учил ее понимать этот символ по-своему.
«Когда враг дает понять свою слабость, следи за своей спиной. Когда союзники слишком дружелюбны, доверься врагам».
Шариссе никогда не нравилось это отцовское изречение, но она понимала, что в нем есть доля истины.
- Садись, милочка. Отдыхай. Я понимаю, как тебе было страшно. Я пока кое-что приготовлю.
- Нет, я...- Шарисса от всей души хотела расслабиться, уснуть. Страхи захватили ее.
- Я понимаю. - Меленея погладила ее по спине. Шарисса опустилась на ковер. Тот обхватил ее, создав мягчайшее ложе.- Я не забуду про тебя, не бойся, обещаю. Можешь на меня положиться.
Шарисса больше не могла противиться. Она кивнула, уже в полудреме.
- Вот и замечательно. - Волшебница улыбнулась своей гостье. Она подняла руку ладонью вверх и сжала ее в кулак. Когда кулак разжался, на ладони лежал мешочек. Оттуда появилась блестящая фигурка.
Шарисса в полусне наблюдала за ней сквозь прикрытые веки. Даже когда статуэтка, поставленная на пол, начала расти, она ничего не предприняла.
- Поди сюда, Кабаль, - сказала Меленея сине-зеленому волку ростом с нее саму. Волк оскалил клыки длиной с локоть Шариссы. Сколько же у него зубов? Тысяча?
Волк перерос хозяйку на добрый фут и только тогда прекратил расти. Шарисса поняла, что это наперсник чародейки.
- Я живу, чтобы служить тебе, госпожа. - В голосе волка прозвучало низкое рычание.
- Кабаль, у нас гостья. Ее зовут Шарисса Зери. - Меленея обернулась и улыбнулась младшей враадке. - Это Кабаль, милочка Шари. Он присмотрит за тобой, чтобы ты смогла спокойно отдохнуть. Кабаль проследит, чтобы с тобой ничего не случилось.
- Мне с ней поиграть, госпожа? - спросил Кабаль, смерив Шариссу таким взглядом, каким оценивают лакомство, а не товарища по играм.
- Потом. Сейчас я дала тебе задание, и ты должен его выполнить. Ты должен все время наблюдать за Шари, чтобы она была в безопасности.
- Я подчиняюсь, ибо моя жизнь принадлежит тебе.
- Это правильно. - Меленея погладила голову громадного волка и приблизилась к Шариссе, тщетно пытавшейся собраться с силами и встать. Прекрасная чародейка села рядом с ней и погладила ее волосы. - Не надо вставать. - Слова Меленеи звучали так, словно доносились из длинного тоннеля. - Спи. Позже я уделю тебе все свое внимание.
Поцелуй пощекотал лоб Шариссы, вызвав неудержимое хихиканье. Меленея встала, улыбаясь. В руке она держала кристаллы, полученные от Шариссы. Что-то в этом было неправильно. В ее улыбке не было тепла. Дочь Дру ощутила беспокойство.
Меленея исчезла прежде, чем девушка смогла взглянуть на нес еще раз. Но се питомец, Кабаль, лежал, сторожа Шариссу, менее чем в десяти футах от нее. На его волчьей физиономии отражалось напряжение, словно он приглядывался к чему-то. Его размеры пугали Шариссу. Она повернулась так, чтобы, открывая глаза, не встречаться взглядом с волком.
На нее уставились маски.
Обеспокоенная и почти разбуженная, Шарисса с силой сжала веки. Здесь она может расслабиться. Она знала, что ей нужен отдых. Под этим предлогом она вновь позволила слабости завладеть собой. И все.
Лежащий на полу Кабаль, не сводя глаз с одной точки, разинул пасть и зевнул. В пламени свечей блеснули его глаза, черные, немигающие, лишенные зрачков.
Снаружи поднялась буря. Это было необычно для охваченного магией Нимта, особенно возле жилища кого-то вроде Меленеи, для которой колдовство не составляло труда. Здесь не должно быть дождя... здесь никогда не было дождя. Шарисса порадовалась шуму бури, хотя она знала, что эта буря - не более чем продукт искалеченной природы Нимта. Гром принес облегчение ее встревоженному рассудку... и она наконец смогла уснуть.
Каменный монстр захлопнул пасть, и со щелкнувших клыков посыпалась мраморная крошка. От него то и дело отваливались кусочки, но снизу подымались новые и занимали их место.
«Бежать! Спасаться!» - стучало в мозгу Дру. Но какая-то внутренняя гордость мешала последовать этой идее.
Темный Конь тряс головой. Наверное, он тоже услышал эти непроизнесенные слова. Их диктовало им каменное чудовище.
«Ужас! Смерть!»
Гигант потянулся и снова щелкнул зубами. Дру окатил поток песка и щебня. К счастью, мелкого.
- Они все вокруг нас, Дру! Одно из них приняло эту форму! Это очень интересно, но раздражает! Неужели ему необходимо так орать? Чтобы мы испугались?
Действительно. Этот вопрос Дру задавал себе и сам. Почему громадина не двигается? Если она хочет их уничтожить - что проще.
Темный Конь сказал, что одно из невидимых существ, которых они считали скоплениями силы, приняло эту форму. Ни одно из них не атаковало пришельцев. Наверное, они все же стражи и ничего более. Но это едва ли удержит их от ответного удара, если...
Нет, понял Дру, удержит. Это или что-то иное.
- Вперед, Темный Конь.
- Прямо на нашего сыпучего приятеля? Ты не перестаешь меня развлекать, малыш Дру! - С хохотом Конь поскакал вперед.
«Волки! Терзающие клыки! Кровь!»
В дополнение к словам появились и картинки: истерзанные останки Дру на камнях, потеки крови. Волк загрохотал каменной пастью.
Враад подъехал к нему футов на двадцать - и волк развалился на кусочки.
Град камней и туча пыли обрушились на Дру. Темный Конь замер, понимая, что иначе Дру свалится с него.
Через некоторое время пыль осела. Вид, открывшийся перед Дру, привел его в недоумение. Там не было ничего такого, что стоило бы так защищать. Однако поблизости он ощущал невидимых существ, вопрошающих, не знающих, что им делать с этими двумя. Они должны были почувствовать необычайные свойства Темного Коня. Дру представил себе слуг, похожих на его жителей ночи, чьим назначением было что-то иное, нежели драка. Жители ночи атакуют врагов только если рядом нет никого, кто мог бы защитить замок, но и то дерутся совершенно бессистемно, словно не имеют представления о бое. Стражи этого места, похоже, были во многом подобны.
«Мудрость, - прошептал в его мозгу новый голос. - Понимание».
«Отклонение, - вступил другой. - Здесь не быть».
Темный Конь заржал на невидимок, выразив их общие с Дру чувства.
- Хватит звучать в моих мыслях! Говори с нами или уходи! Ну! Или ты нас боишься?
Волшебник знал, что это верно. Стражи действительно боялись их. Не только потому, что им удалось пройти сюда. Это было еще и потому, что они поняли: перед ними чужие, пришельцы.
«Убрать их! - Это был первый голос, тот, который прочитал мысли враада о волках и попытался использовать их для отпугивания. - Убрать их!»
«Нет», - спокойно сказал тот, что говорил о мудрости. Похоже, каждый страж был отдельной личностью и, возможно, имел особый характер. Говоривших было больше трех, но Дру выделил этих.
«Не вмешиваться, - сказал тот, что назвал их отклонениями, словно напоминая остальным о чем-то. - Все должно произойти».
Темный Конь, обиженный тем, что существа не хотят с ним говорить, лягнул камни. Волшебник успокаивающе похлопал скакуна по боку. Наклонившись к его уху, Дру прошептал:
- Не бесись. Я думаю, они уйдут сами.
- Зачем им уходить? - спросил Темный Конь слишком уж громко. Бедный враад вздрогнул, уверенный, что стражники услышали его собеседника. Впрочем, они могли знать и то, что сказал сам Дру, раз они так легко соприкасались с сознанием.
«Не вмешиваться!» - грянул безгласный хор в голове у Дру. И стражи исчезли. Дру не чувствовал их больше ни в мыслях, ни вокруг себя.
- Ушли,- без надобности удостоверил Темный Конь. - Это правильно. Они - на редкость занудные собеседники, если не считать того фокуса с камнями.
Чувство юмора Коня помогло и Дру. Стало как-то легче. Он всмотрелся в то, что охраняли стражи. Совершенно ничего. Только капелька силы - и все. Пусто.

Предыдущая страница 9 Следующая страница


Страна-за-Пеленой 10

- Не знаешь, куда именно они делись? - спросил он Коня.
- Я их не чувствую.
- А что здесь? Ты что-то ощущаешь?
- То же, что и раньше. Волшебник почесал подбородок.
- Ну что, пошли посмотрим, что же они так тщательно сторожили?
- Конечно. А ты сомневался? - Темный Конь был, по-видимому, изумлен уже тем, что Дру мог колебаться. Он решительно направился вперед.
Дру вертел головой из стороны в сторону - все ждал, что появятся стражи. Что же они такое? Явно не строители города. Может, что-то вроде его Сирвэка? Тогда почему они живы, хотя даже прах хозяев давно истлел?
Воздух перед ними задрожал. Темный Конь заинтересовался и ускорил шаг. Дру едва успел сообразить, что происходит, и остановить его.
- Нет! Стой!
Конь шагнул назад и замер в нескольких футах от дыры между реальностями.
- Что стряслось? Тут нет ничего опасного. Я, во всяком случае, не чувствую. А ты?
- Это... это примерно то, через что я угодил в Пустоту.
- А! Ну так оно приведет тебя домой, и ты перестанешь стонать и страдать. Пошли?
Дру сомневался, что все так просто. Что лежало по ту сторону дыры, было не разглядеть. Пока не войдешь - не увидишь. Но надежда и вправду была.
- Входи. - Он ухватился покрепче и помолился наименее отвратительным своим предкам, чтобы это не было последней его ошибкой.
Конь шагнул вперед, и отверстие расширилось, принимая его.
Сперва Дру не видел ничего, кроме ослепительного света - словно солнце Страны-за-Пеленой. Сперва вернулся слух, зрение запоздало. За звуками вернулись запахи и дуновение ветра на лице. Запели птицы, которых не было в руинах города.
- Мир в мире! - расхохотался голос из-под Дру. - Мне никогда не надоест твой невозможный мир, малыш Дру!
Врааду все эти чудеса уже надоели хуже некуда. Неужели ничего так и не пойдет как задумано? Он начал понимать, что чувствует его подопытная живность.
Теперь они стояли у подножия зеленого холма, на котором возвышался отнюдь не разрушенный замок. Ветер трепал яркие знамена. Спиральные башни, стены, трава...
Дру даже не поколебался. Это все утомило его до предела. Ему надоели вопросы, пора бы уже получить ответ хоть на несколько. Не говоря уже о питье, пище и отдыхе.
- Внутрь.
Смеясь, Конь встал на дыбы и ринулся к замку. Он оказался у ворот в мгновение ока; Дру и не подозревал за ним такой прыти. Интересно, как быстро он может двигаться? Успеется спросить. Сейчас - замок.
Ворота оказались открытыми. Дру не чувствовал ничего необычного, но, как всегда, не положился на свое чутье. Темный Конь сердито фыркнул, когда Дру опять придержал его у ворот. В следующее мгновение они миновали ворота и оказались во дворе замка. Как и снаружи, здесь все было в прекрасном состоянии. Обитатели, должно быть, ушли отсюда только этим утром. Судя по всему, действительно ушли.
Подстриженные кусты, поляны, пестрые цветочные клумбы создавали впечатление, что они зашли в чей-то дом, откуда хозяева ненадолго вышли. Дру восхищался мраморными скамейками и невольно примечал их стиль, чтобы позднее использовать его, когда враады заселят свой новый мир... если заселят.
- Стой! - шепнул он Темному Коню. Призрачный скакун остановился, и Дру слез с него. Дальнейший путь он предпочитал пройти пешком.
- Миры в мирах... - пробормотал Темный Конь.- Вот здорово будет, если мы войдем, а там - следующий! И так до бесконечности!
- Поди ты! С меня хватит Нимта. Моего Нимта, - быстро добавил он, видя, что Темный Конь собирается снова завести тот проклятый спор. Обведя взглядом башни, Дру увидел самое высокое здание - то, что возвышалось над стенами.- Нам туда.
Не дожидаясь Коня, он направился к входу. Сзади донесся смешок:
- Нетерпение теперь стало добродетелью?
Дру не стал слушать. Конь явно направился следом: внутри здания стук его копыт отдавался как барабанный бой.
Почему-то враада это раздражало. Замок словно прикасался к нему на свой манер. Здесь витали тени мыслей, призраки силы. И спокойствие, такая редкость у враадов. Здесь хотелось быть когда-нибудь похороненным. Здесь можно...
Волшебника передернуло.
- Что-то не так? - поинтересовался Темный Конь.
- Нет. Все нормально. - Однако он едва не решился лечь прямо здесь, сейчас и ждать прихода смерти.
Он пошел вперед - уже осторожнее. В конце зала были две массивные железные двери, в два враадских роста. Дру почувствовал - там что-то важное. Возможно, ответы на его вопросы.
Дру толкнул створки посередине. Ворота издали громкий скрип, но и только. Он толкнул сильнее - без толку.
Враад попробовал налечь на дверь плечом. Кроме боли в плече, никаких результатов. И при этом никакого замка, засова или чего-то вроде того.
- А может, я... - начал Конь.
- Нет! - Это надо сделать самому, думал Дру и злился все больше. Он уже не мог сдерживать свой враадский темперамент. Красный туман застлал глаза. Выкрикнув какие-то слова - вспомнить их потом не удалось, - Дру поднял левую руку и ударил по двери.
Посыпались искры, и дверь отворилась. Чтобы быть точным, она оторвалась от стены, вернее, оторвались обе ее створки. Отлетев на порядочное расстояние, они грянулись об пол с кошмарным грохотом. Чувство покоя исчезло, как не бывало.
- Надо же, какая силища, - усмехнулся Конь. Да уж, сарказма ему было не занимать.
- Но это не... я не... - Дру с недоумением разглядывал свой кулак.
- Я тебя не слишком отвлеку, если скажу, что это здание не выдержало твоей аккуратности?
Дру обвел взглядом зал. Стены покрыла затейливая сеточка трещин. Потолок местами осыпался.
- Это что - все я?
- По-моему, это отклик на твою силу. Оно пыталось сопротивляться, но ты его подавил.
Так. Его безумие подавило сопротивление Страны-за-Пеленой... или чего-то еще? Интересно. А ведь в тех развалинах все работало. Какие еще будут побочные эффекты? Может, так и начиналась гибель Нимта? И не готовят ли они то же другим мирам?
Потом разберемся. Раз уж постучались, надо бы войти.
Дру направился в открытую им комнату.
В горле сразу пересохло. еще не исчерпала своих сюрпризов.
Перед ним, в неуклюжих балахонах, словно кули с мукой, стояло на коленях не меньше сотни человек, все спиной к дверному проему и Дру. Перед ними на бронзовой пирамиде возвышался прозрачный кристалл. Как и во всем остальном, века не смогли затронуть ни очаг (волшебник был уверен, что кристалл - это очаг), ни постамент, на котором он стоял.
Дру шагнул назад. Фигуры не шевельнулись. Он заметил, что они располагаются вдоль вершин, углов и сторон узора, повторяя собой пентаграмму, высеченную на камне.
- Откуда они взялись? - шепнул он Коню. Враад был уверен, что, когда двери обрушились, этих фигур не было.
Приятель не ответил. Темный Конь пристально вглядывался в зал, словно сомневаясь, видит он там что-нибудь или нет. Дру повторил вопрос и опять получил в ответ молчание.
Чувствуя себя в большей безопасности от того, что он мог призвать чудовищную мощь - невзирая на то, что, возможно, станет после этого со страной, - волшебник опять шагнул вперед. Он не пытался идти тихо, осознавая, что если уж эти люди проигнорировали грохот падающих гигантских металлических дверей, его шаги вряд ли удостоятся их внимания.
Дру исследовал помещение с помощью высших чувств, заметив, что линии пересекаются точно в той точке, где стоит очаг. Там были и вторичные линии, более слабые, повторяющие узор пентаграммы... и пронизывающие насквозь, из спины в грудь, каждую из коленопреклоненных фигур.
Он мигнул, зажмурился, возвращая свой взгляд к нормальному видению. Что-то в молящихся было не так. Слишком многое из того, что он увидел, напоминало что-то еще, что-то, что оставалось в прошлом, в Нимте.
- Что делать? - спросил из-за его спины Темный Конь. По стуку копыт Дру понял, что спутник вошел вслед за ним.
- Не знаю, - пробормотал он, проводя рукой по волосам и направляясь к одной из склоненных фигур. С ума он сошел, что так рискует?
Осторожно протянув вперед левую руку, Дру прикоснулся к фигуре.
Попытался прикоснуться. Его рука прошла сквозь нее, как в том призрачном лесу. В недоумении он помахал рукой, пытаясь нащупать хоть что-нибудь.
- Их не существует, - наконец сообщил Дру темному скакуну.- Это призраки... нет... воспоминания.
- Воспоминания?
Кивнув, враад, как зачарованный, обошел вокруг фигуры, которую он пытался потрогать. Ее лицо было прикрыто капюшоном, но можно было разглядеть, что это человек и мужчина. Но в его лице было что-то тревожащее. Его черты были похожи и непохожи на враадские. В то же время они были не совсем эльфийские. Глаза человека были открыты, и в них Дру прочел о долгих веках жизни, о которых нельзя было догадаться по внешнему виду фигуры. Столь долгих, что враад в сравнении с ним был несмышленышем.
- Стоя среди них, все еще можно почувствовать признаки их могущества. Оно было так велико, что до сих пор тени их лиц высечены, выжжены в реальности. Думаю, им нужен был я, как маг и, возможно, враад. От моей магии они стали достаточно реальны, чтоб их можно было увидеть.
- Я,- фыркнул Конь,- знаю только одно: мне это не нравится. По-моему, они нам ни к чему.
Дру все изучал призраки. Мужчины, женщины, все красивы, но как-то страшноваты - словно члены какого-то могучего и свирепого клана вроде Тезерени. Все смотрели в одну точку, и от такого количества невидящих взглядов мороз побежал по коже.
- Эти, как ты говоришь, картинки - разве их не было и в том городе?
Слова Темного Коня нарушили чары, приковывавшие Дру к человекоподобным изображениям. Он поднял глаза, коря себя за то, что так увлекся привидениями, а самое важное, то, что могло бы ему помочь, проглядел.
Дру снова осмотрел бесчисленные картины, каждая - со своей центральной фигурой. Искатель. Его противник - подземное чудище. Эльф. Враад - или его подобие. Что-то вроде саламандры... И еще много чего.
И одна, самая большая, картина без живого существа посередине. Зато с городом, и очень знакомым городом, несмотря на все произведенные временем разрушения.
- Давай уйдем отсюда! Мне здесь скучно!
- Погоди. - Дру покосился на призраков - они стали бледнее и прозрачнее - и на картинки с мирами. Нет, они не были похожи на те рисунки, что использовались для перемещения ка, но если он понял правильно... тогда враады перед жителями этого города - все равно что тараканы.
Дру в который раз пожалел, что ему довелось столкнуться с деяниями подобной силы. Жил бы и горя не знал...
- Я уйду. Сейчас же.
- Ладно.- Волшебник забрался на спину Коня, его била дрожь. Конь развернулся и зарысил к выходу. Вмиг они оказались во дворе.
Нет, думал Дру, должно быть другое решение, которое позволит найти его Нимт. Ему нечего делить с этими призраками-мыслями. Даже город - их город,- и то лучше.
Его вдруг поразила ужасная мысль.
- Темный Конь! Ты видишь дыру, через которую мы сюда попали?
- Нет! - Несмотря на отчаянную скачку, слова звучали спокойно. Интересно, подумал вдруг Дру, Конь вообще дышит? - Но мы должны быть совсем рядом!
- А что делать, если мы не...
Перед ними разверзлась дыра и в мгновение ока поглотила их.
- ...найдем ее? - закончил Дру.
Они были снова посреди руин, но теперь у них появилась компания. Вернулись искатели, и не одни, а с пленником. Эльфом.

Глава 12

На Нимт пришла ночь. И с ней - начало конца, думал Геррод. Он ненадолго заглянул в крепость Тезерени, железную громадину, которая, как часто подумывал Геррод, прекрасно отражает сущность его родни. Зубастое и холодное строение студило тело и душу. Над драконьими знаменами реяли виверны и молодые драконы. Взрослые звери спали в своих гнездах. Тьма-тьмущая колдовских ловушек, дюжина всадников в дозоре.
Так было.
Теперь же твердыня стояла пустая. Навсегда пустая, хотя с первого взгляда можно было поверить, что хозяева еще вернутся. Вещи лежали там, где их оставили. Книги и карты покрывались пылью. Кое-кто из вивернов залетел туда, куда раньше их не допускали. Даже планы разработок, над которыми трудились они с Ренделом, лежали в пыли. Тезерени не взяли с собой ничего.
Герроду нужны были заметки Рендела. Рендел знал о Стране-за-Пеленой больше него. Он не все сведения делил с братом, и Геррод сомневался, так ли они близки, как когда-то.
- И ты оставил меня, дорогой братец...
Оставалось надеяться, что работы свои он тоже оставил. Хотя он запросто мог и все уничтожить, чтоб остаться самым сведущим в делах иного мира.
Удача улыбнулась ему. Заметки не только удалось найти - даже порядок их сохранился. Текст подтверждал идеи Дру и добавлял кое-что, чего чужак, скорее всего, не знал. Или не обратил внимания. Геррод довольно улыбнулся и закрыл книжечку. Конечно, где-то есть еще записи - более секретные,- но сейчас не до них.
- Так это ты.
- Мама! - Геррод затравленно оглянулся, ожидая увидеть других Тезерени, окружающих его.
- Я вернулась в последний раз взглянуть на наш дом. Глупая сентиментальность и только, да, сынок? - Лицо ее кривилось в какой-то странной усмешке.
- Может, и нет, - безразлично ответил он.
- План провалился, Геррод.
Другого он и не ожидал, но услышать это из материнских уст...
- Что случилось?
В улыбке ее не было веселья - только горькая ирония.
- Големы... и немало... исчезли.
- Сколько осталось, мама?
- Едва-едва достаточно для клана. А ведь Баракас, чтобы избежать подозрений, избрал кое-кого извне.
- А я?
- Для тебя еще есть место. Ты знаешь, что весь гнев отца перешел с тебя на Рендела?
- Знаю. - Рендел был любимчиком матери, но он не считал нужным скрывать свои чувства насчет его предательства.
- Вы все-таки сыновья своего отца, Геррод.
- Раз уж мы заговорили об отце, можешь передать ему, что дочь Зери в руках у Меленеи. Это не моя промашка, она просто успела раньше. - Пусть-ка теперь Риган помучается. Часть ответственности долой.
- Оставь ее, Геррод, сейчас не до того. Все равно она осталась бы здесь. - На лице матери, кажется, появилось сожаление. - Не думаю, что у нас есть много времени, пока Баракас не решит закрыть связь.
Геррод поскреб подбородок.
- Сколько у нас осталось?
- До рассвета отец хочет все закончить. Он уйдет последним.
- Как отважно.
- И не могу пообещать, что он будет держать место для тебя до самого конца.
- Так будь он проклят, мама! - Он хотел швырнуть записную книжку, но успел вспомнить, как она важна. - Без него обойдусь!
Леди Альция завернулась в плащ.
- Очень может быть, сынок.
Геррод остался один. Он спрятал под плащ записную книжку и исчез из замка Тезерени.
В том мире, откуда только что вернулся Дру, был день; а здесь стояла ночь. С очередным переходом голод и усталость волшебника увеличились стократно, словно за этот миг прошел год. Дру понял, что сконцентрироваться не удастся даже ради собственной жизни. И никакого второго-третьего-четвертого дыхания не будет - все, предел. Только бы Темный Конь оставался в норме...
Искатели не замечали их - они были заняты пленником. Первой увидела высокую фигуру на демоническом скакуне эльфийка. Но она не сумела скрыть свои чувства и тем самым предупредила остальных. Дру понимал, каким кошмаром они выглядят в лунном свете, но это вряд ли поможет. Он ухватился покрепче за гриву Коня, чтоб не свалиться, и шепнул:
- Тебе придется с ними справиться! Я... не гожусь. От хохота Коня заложило уши.
- Тоже мне проблема! Держись!
- Не повреди эльфа! - вскрикнул Дру.
- Вот это - эльф? Не бойся! Однако оно не столь уж замечательное, чтобы о нем заботиться!
Дру поежился. Его приятель, все более и более свыкающийся со своей новой формой и ролью, становился все более пугающим.
Птицы захлопали крыльями, две подняли пленницу, царапавшуюся и кусающуюся, в небо, выкрикивая слова, которые Дру понять не мог. Один из искателей по глупости задержался на земле, занявшись своим медальоном. Темный Конь пробежал сквозь него. Волшебник, прижимавшийся к спине скакуна, успел разглядеть ужас на лице... и птицы более не было.
- Ха! Ну-ка...- Слова прервались. Дру услышал «фьюитъ», и его подбросило в воздух. Волшебника обдало ледяным воздухом, он обреченно ждал столкновения с землей, разбивающей его тело. Его мысли смешались в ожидании неминуемой гибели. Луны вспыхнули и разделились на мерцающую окружность и матовое отверстие, одно кровавое, другое мертвенно бледное, так они запечатлелись в его мозгу, и он понял, что его падение приближается к самому концу.
«Нет», - прозвучал голос в его голове.
Земля застыла. Дру почувствовал, как все замерзает. Хотя глаза его были открыты, он не мог видеть ничего, кроме теней от лун. Не было слышно ни звука, неизвестно, что сталось с искателями и Темным Конем.
«Не вмешиваться», - прозвучал другой знакомый голос.
«От нас не зависит», - добавил третий, едва сдерживаясь.
«Не зависит, - согласился первый. - Они все пришли сюда. Не вмешиваться значит позволить ничему не сбыться».
Дру ощущал бесконечные голоса, спорящие и соглашающиеся с тем, что было сказано. Хотя спор, казалось, длился вечность, волшебник знал, что прошли только секунды. Возобладала первая точка зрения, хотя и с большим трудом.
Это было последнее, что он понял. Мир, все миры, утратили свою значимость.
«Ты враад».
Дру кивнул, не понимая, где он и как попал сюда с руин города. Он оглянулся - но вокруг было пусто, если не считать кресла, в котором он сидел. Тело его слушалось, он был свеж и способен при необходимости сражаться с любым противником.
«Он не может быть враадом! Они отвергнуты!»
Снова этот второй голос. Волшебник вскинул голову и произнес в темноту:
- Я - враад! Я - Дру Зери!
«Он живой», - усмехнулся третий голос. Этот третий раздражал больше всех. Он напоминал Дру Меленею и ее излюбленные развлечения. Вся ее жизнь была игрой, но прежестокой.
«Игра... Игра - это хорошо! Мы играли в такую долгую, нудную игру! Пока не появился ты!» - жизнерадостно ответил третий.
На лбу Дру выступил холодный пот. Он постарался получше закрыть свои мысли, хотя и не верил в успех этой идеи. Да, эти будут посильнее даже его нового друга.
«Что пришло с тобой?» - спросил первый голос. До Дру дошло не сразу.
- Точно не знаю. Я встретил Темного Коня в месте, которое я называю Пустотой. Он, кажется, жил там.
Молчание. Обладатели голосов обдумывали его слова.
«Как он оказался здесь?» - вопросил второй голос. Это звучало как-то неуверенно.
«Ты видел», - ответил первый.
«Так не может быть. Все устроено иначе».
«Это было давно. Время течет и несет все по течению».

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

«А мы ничего, всегда ничего не делаем! - вставил третий. - Мы, которые могут все!»
«Это не наша цель». - Ответ прозвучал целым хором.
«Наша цель умерла!»
«Может быть. - Снова первый. - А может быть, и нет. Может быть, хозяева ждали именно враадов».
- Что? - выкрикнул Дру. И тут же об этом пожалел: до него только-только начал доходить смысл происходящего, а он опять обратил на себя внимание!
«Надо всех вернуть на место и очистить им память». - Новый голос.
Первый - по-видимому, главный - возразил:
«У искателей и квелей так просто не отнимешь память. И эльфов тоже нельзя трогать, они служат, как и мы, хоть и не знают этого. Неужто мы хотим вмешаться еще сильнее?»
«Другого выбора нет! - отрезал третий голос.- Настал час нам взять бразды!»
«Нет!»
Дру схватился за голову - она чуть не раскололась от громового разноголосого хора.
«Ты болен? Мы тебя повредили?» - мрачно осведомился первый голос.
- Я... в порядке... более или менее,- выдавил Дру. «Мы не хотим причинять боль». - Впрочем, сожаления в этих словах как-то не чувствовалось.
- Где я? - спросил Дру. Надо же как-то разобраться со всем этим!
«В одном из кусочков мира, который наши хозяева отрезали. Он никому не нужен, и мы поместили тебя сюда, чтоб не помешать».
- Но я не могу разговаривать с пустым местом! Покажитесь! - Ему вспомнился каменный волк. - И, если можно, не так, как в тот раз.
Пауза.
«Хорошо».
Что-то блеснуло. Дру увидел два золотистых шарообразных глаза и за ними - контур какого-то существа.
«Это главный дракон из первого города прежних. Там их было много. Я принял форму. Если надо, я добавлю запах».
Дру вспомнился смрад вивернов и драконов Тезерени.
- Нет, формы достаточно. Дракон склонил еле видимую голову.
«Ты хотел знать об остальных. Они спят».
- Даже...
«Даже загадка по имени Темный Конь. Он не создан прежними. Он - из промежутка между так называемой Пустотой и реальными мирами. Мы только сейчас это поняли».
- Но почему вы выбрали меня? В темноте шевельнулись крылья.
«Ты ближе к хозяевам. Искатели - ты их назвал искателями - не стали тем, чем должны были. И присоединились в списке ошибок к квелям. Не осталось ничего».
Дру хотел было встать, но вспомнил, что пола нет.
- Этот мир принадлежит искателям?
«Самый крупный континент».
- Это звучит так, словно ты их туда поселил?
«Так велели хозяева. - Дракон качнул головой. - Они сделали маленькие мирки, открывающиеся в истинный мир. Они надеялись, что придет достойный их и унаследует все».
Вот так. Просто и понятно.
«Ты правильно понял. Места, где родились квели, искатели, ваш род - кусочки, отрезанные от мира».
- То есть Нимт... не настоящий? - Врааду хотелось закричать. Место их рождения - зоопарк?!
Его собеседник был очень опечален, но Дру ничего не замечал. Ему было все равно. Итак, великие и могучие враады захватили власть над своей клеткой! И в них играет другая раса!
«Нет, не так, - вмешался дракон. - Не клетка. Дом, где должны родиться наследники. Хозяева стары, их раса устала. Хозяева хотят оставить что-то после себя. Они сделали миры и дали им расти. Не более, но и не менее».
Дракон совсем исчез во мраке - осталась только картинка в воображении Дру. Примерно так он общался с искателями. Но это его уже не пугало.
Осознание того, что были существа - или, может, даже люди, - которые придумали вес то, над чем Дру так долго ломал голову, и что этим все объясняется... Как они вообще ухитрялись жить?
Много миров где, наверное, ничего не получилось. Пустые миры. Какие-то подавали надежды, но и там не удалось - по той или иной причине, из-за войн, самоуничтожения... Кто-то выжил, но успеха не достиг - «прежние» искали в своих наследниках определенные черты. Почти все эти «неудачи» уже уничтожили себя. А одна - нет... пока.
Дру и так понимал, что Нимт - неудача и что он скоро будет уничтожен враадами. Очень скоро.
- А что с теми, кто смог себя не уничтожить?
«Началась вторая ступень», - ответил дракон. Перед мысленным взором Дру поплыли разнообразные цивилизации. Он узнал две: искателей и их подземных врагов - квелей.
- Но ты говорил...
«Они не преуспели. Квели просто застряли на месте и остались такими. Им не добиться величия. Искатели - на закате. Их самоуверенность не дала им измениться. Эльфы... они выжили, они помогают нам, но в них нет силы стать чем-то большим. И они тоже потеряны для замысла».
- И мы тоже.
«Может быть. А может, и нет. Время...»
«Время сотрет и их», - откликнулся третий голос.
«Уже почти стерло», - добавил четвертый.
Дру потряс головой.
«Нет! - Дракон перекрыл хор своих сородичей. - Время еще есть».
«Мы уже достаточно вмешивались», - неуверенно ответил четвертый.
«Дайте мне сделать то, что должно!»
И снова вокруг враада сгустилась тьма. То, что обсуждали голоса, было не для его ушей.
В голове Дру роились вопросы, требующие ответа, только вряд он его получит. Пока...
Размышления улетучились с возвращением мира.
В небе сияло солнце - раскаленный шар, который он уже не надеялся увидеть.
«Искателей забрали отсюда. Можешь больше не думать о них». - Это был первый голос, но дракона не было видно.
«Времени мало. Слушай, Дру Зери из враадов. - Ветер прошелестел словами. - Я убрал отсюда Темного Коня на место. Это не должно приходить сюда. Оно не принадлежит».
- Он не сделал вам ничего плохого!
Сильный порыв ветра брызнул грязью в лицо Дру, ослепив его на несколько секунд.
«Этому... ему... не повредили. Мы аккуратно отнесли его туда, где он должен быть. Его присутствие разжигает хаос в том, что нам приказано оберегать».
- Вы слишком легко вмешиваетесь для тех, кто не должен вмешиваться, - отрезал Дру. Темный Конь помогал ему, несколько раз спасал. Было бы просто нечестно по отношению к черному существу так небрежно от него избавиться.
«Я оставил тебе эльфа, враад. Это все, что я могу для тебя сделать. Твой род разбил границы, это важно. Я должен понять, что можно сделать, дабы вернуть все назад. Если враады преуспеют, они должны идти путями прежних».
Дру не смог удержаться от возражений.
- Все назад? И снова разрушить надежды твоих хозяев? Мы уже входим в мир. Поздно возвращать все назад!
Смешок.
«Это легче, чем ты думаешь...»
И он остался в своем сознании один. Ветер исчез, стражи покинули Дру.
Стон позади напомнил врааду, что ему обещали оставить кого-то, кто поможет.
- Ты... ты ведь не эльф? И не одно из этих чудищ?
- Как видишь, нет.- Враад повернулся к эльфийке.
Она была потоньше, чем та, мертвая, которую они видели раньше, но очень на нее похожа. Волосы были стянуты на затылке. Глаза бегали по врааду сверху вниз и обратно. Вряд ли, подумал Дру, это стоит приписывать его мужской привлекательности.
- Ты - враад.
- Откуда ты знаешь? - Дру уставился на нее уже с интересом.
Эльфийка вскочила и быстро удвоила расстояние между ними. В голосе се звучала ненависть.
- Мы надеялись, что вы остались в прошлом! Вся наша работа - прах, ничто! Нет больше безопасных мест! И никакой надежды повернуть опыт полоумного колдуна в нашу пользу!
В ее левой руке появился нож. Она двигалась так быстро, что тут явно не обошлось без магии.
- Зато мне осталась радость убить тебя!

Глава 13

Отказаться от будущего... и ради чего? Ради дурочки - дочки чужака?
Геррод стоял у самого края владений Меленеи. Она едва ли знает, что он так близко, если брат сосчитал все правильно. Это как раз середина одной из самых больших нестабильностей, вроде той, где сгинул олух Зери. Тут и там виднелись призрачные напоминания о вторжении в Нимт Страны-за-Пеленой. Уж не поглотит ли это самое Драконье царство весь Нимт? Но если и поглотит - одной проблемой меньше.
Останется вопрос, что делать с той землей, которую они хотят обжить. Земля, по-видимому, не жаждет быть захваченной враадами. Может быть, поэтому он решился остаться здесь. Это, наверное, будет стоить ему жизни - но свой план спасения дочки Зери он ценил выше.
И тому были причины. Дело чести. Под делом чести нетрудно скрыть от себя панический страх перед Страной-за-Пеленой. Отец усомнился в его возможностях, и, как любой нормальный Тезерени, он поддался на удочку собственного самолюбия. Он очистит себя, даже ценой жизни.
Геррод тяжело вздохнул. Можно было хоть год перечислять свои мотивы, включая и те, которые представляли загадку для него самого, но это не спасет Шариссу Зери от гадючки Меленеи.
- Гос-с-сподин Геррод! - Это был Сирвэк. Он был явно не в себе, подергивался и тихо ворчал. - Она могла умереть! Она могла умереть!
- Нет, Сирвэк. Успокойся и помолчи. - Сам он не был в этом уверен. Все заняло слишком много времени. День вернулся на Нимт, прежде чем он подготовил свой план. Но все зависело от того, насколько сильно нестабильность потрепала логово чародейки.
- Все должно выглядеть естественно, - напомнил он Сирвэку.- Магию оставим на самый крайний случай.- Сирвэку-то легко - он может летать, а Герроду предстояло бегать да телепортироваться на короткие расстояния.
- Понимаю, гос-сподин Геррод. - Глаза зверя загорелись готовностью действовать - хозяйка в крепости.
Ему помогает могущественный союзник, ему можно верить - настолько, насколько можно верить врааду. Геррод видел - он сделает все, что в его силах, или погибнет.
Раньше Тезерени мог не бояться за себя. Даже Меленея уважала клан дракона. Но в нарастающей смуте она вполне может убить и Геррода, и Шариссу. И весьма медленным способом. Геррод не собирался ее недооценивать. Весь этот замок - огромная ловушка, и если чуть-чуть ошибиться, она захлопнется.
Призрачные контуры уплотнились.
- Вперед!
Сирвэк подскочил и взмыл в небо.
Вынужденное ожидание терзало Геррода. Он снова и снова перебирал в уме каждую возможную ошибку, каждый промах. Каждую известную ему игру Меленеи. Его трясло от нетерпения.
Наконец настал его час. Он вспомнил отца.
«Броситься на врага очертя голову. Да, я твой сын, мать была права».
Он рискнул воспользоваться телепортацией.
Шарисса проснулась. Она понимала, что проспала довольно долго, но глаза все равно слипались. Усилием воли она заставила себя сесть.
Около нес что-то пошевелилось. Сквозь слипающиеся веки Шарисса различила сине-зеленую тушу Кабаля, волка Меленеи. Волк зевнул, продемонстрировав множество зубов.
- Госпожа велела лежать. Отдыхать. - От его рыка голова прямо затрещала.
- Я уже отдохнула. Уже ведь день, правда? - Она попробовала вылезти из пушистой постели. В голове слегка прояснилось.
Кабаль не ответил. В отличие от Сирвэка, он казался не более чем орудием своей госпожи. Как там он сказал? «Я подчиняюсь, ибо... ибо моя жизнь принадлежит тебе». Бр-р. Неприятная фраза. Похоже, Кабаля ждет смерть, если он не справится с заданием. Непохоже на известную ей Меленею.
Она отважилась встать. Волк следовал за ней шаг в шаг. В какой-то миг Шариссе показалось, что сейчас он прыгнет. Однако он всего лишь занял позицию для лучшего обзора. Хотя подозревать обман просто нелепо, осторожность не помешает.
- Кабаль, а где Меленея?
- Госпожа отдыхает. Она устала. И ты должна отдыхать. Спи, пока не вернется госпожа.
- Я не устала.- И это было верно. Расставшись с расслабляющим уютом постели, Шарисса чувствовала себя прекрасно. Может, и вправду постель навевала сон?
Кабаль молчал, но не сводил с нее внимательных глаз.
Шарисса побродила по комнате, разглядывая статуэтки и другие штучки. До того ей удалось лишь мельком оглядеть залу. Теперь же время было. Фигурки сперва казались забавными, но, когда она всмотрелась поближе, оказалось, что лица перекосила злобная гримаса, словно статуэтки не хотели играть в свою игру. И они не танцевали. Скорее убегали от чего-то. И притом безуспешно.
Обеспокоенная, Шарисса подошла к окну. Она смотрела в сторону своего замка. Она прекрасно понимала, что до дома далеко и отсюда его не увидеть, но ей хотелось смотреть в ту сторону.
В небесах пухла грязно-зеленая туча, вырастая с каждой минутой. Назревал нешуточный ураган. Забыв о доме, Шарисса вгляделась в облако. Его середина, похоже, висела как раз над центром города. Что же могло собрать такую силищу? Только небывалый всплеск магии. От отца она узнала достаточно, чтобы понять это. Возможно, дело в переходе? Да нет, должно было случиться что-то еще.
В вихрях ветра мелькнула крылатая фигурка. Что бы это могло быть? Шарисса прищурилась. На Нимте еще была дикая жизнь, такая же искалеченная, как и весь прочий мир, но эта фигурка была знакомой. Она было подумала, что это Сирвэк. Но нет, Сирвэк для нее потерян. Он теперь - игрушка коварного Геррода. Тезерени наверняка забрал зверя и всю информацию, какую нашел, к отцу. Ну а она ему теперь ни к чему. Для перехода ее помощь не понадобится.
За спиной зарычал Кабаль.
- Что такое? - спросила она, поворачиваясь. Зверь стоял молча. Коготь размером с голову Шариссы скреб пол. Зверь снова зарычал, приоткрыв пасть. Он явно готовился к бою - но не с ней.
Черно-золотая фигурка ворвалась в комнату через окно, просвистев вызов гигантскому волку.
- Сирвэк!
Рука в перчатке легла на ее рот.
- Мы здесь, чтобы спасти тебя от самой себя, Зери! Не заставляй своего зверя умереть от тоски по тебе!
Геррод! Шарисса отбивалась изо всех сил, брыкаясь и толкая локтями, так что Геррод едва ее не выпустил. Он выругался и добавил что-то, чего Шарисса не расслышала.
Вопли дали ей знать, что бой закипел. Сирвэк вцепился в Кабаля. Он казался крохотным рядом с громадиной-волком, но легко уклонился от волчьих зубов и ударил в голову. Левый бок Кабаля украсили рваные раны. Он снова зарычал, силясь ухватить врага.
- Не надо, Шарисса! - прошипел Геррод.- Подумай...
Шарисса продолжала отчаянно отбиваться. Из последних сил она освободила правую руку и швырнула простенькое заклинание.
Тезерени разжал руки - вспышка ослепила его. Шарисса отскочила. Надо найти Меленею, она управится с наглым похитителем. Она понимала: самой ей с Герродом не тягаться.
Но убежать не удалось: туша Кабаля перекрыла дверной проем, а в азарте драки волк вполне мог раздавить ее.
- Дракон тебя побери, глупая... - Капюшон Геррода откинулся. Испугавшись выражения его лица, Шарисса решила все же попытаться проскользнуть мимо Кабаля... и увидела, как Сирвэк, пытаясь не пропустить ее, позабыл о собственной безопасности.
Клыки Кабаля сомкнулись на передней лапе Сирвэка. Сирвэк завизжал и отлетел в сторону. Кабаль, хохотнув, проглотил остатки лапы.
- Недурно на вкус, - рыкнул он. - Дай-ка попробовать еще кусочек...
- Попробуй своей крови! - Сирвэк засветился и пустил в ход свою магию.
- Нет, Сирвэк! - Геррод оставил в покое Шариссу, но она забыла, что собиралась бежать.
Кабаль тоже готовился к магической атаке. Волчье тело заколыхалось, словно став призрачным. Силы столкнулись посередине между двумя бойцами. Оба были созданы магией, а потому владели только простейшим волшебством. Простейшим, но от того не менее опасным. Шарисса знала, что Сирвэк способен разрушить полдома, и догадывалась, что возможности Кабаля не меньше. Она считала, что Сирвэк зачарован Герродом, но это не мешало бояться за него. Раненый, Сирвэк погибнет от чар волка Меленеи.
Колебания стоили Шариссе свободы. Геррод поймал ее вновь, на этот раз ухватив так, что было не вырваться. Он развернул ее голову, и ей пришлось взглянуть ему в глаза.
- Зери, мы хотим тебя спасти от этой ведьмы, которую ты сочла подругой! Неужто отец тебе никогда не объяснял, почему ты должна держаться от нее подальше?
- Не знаю, о чем ты! - Шарисса хотела плюнуть ему в лицо, но он вовремя повернул ее голову.
- Так узнаешь!
- И что же это тут у нас? Кабаль! Почему они вошли?
- Меленея! - с омерзением выплюнул ее имя Геррод. При виде хозяйки Кабаль даже отпрянул. Он тяжело и с хрипом дышал: магический бой не прошел ему даром. Сирвэку было не легче, к тому же лапа, хоть и подлеченная колдовством, наверняка болела.
- Буду тебе весьма признательна, если ты отпустишь мою гостью, Тезерени.
- И оставлю ее тебе? Нет уж. Даже такая наивная дурочка заслуживает лучшей участи!
Чародейка мелодично рассмеялась.
- А ей твоя забота очень нужна? Я думаю, Шарисса и сама разберется, кто ей друг, а кто не очень. - Меленея подошла поближе, поблескивая шелковой одеждой, и потрепала Кабаля по холке. - Я-то ей помогла, и, пожалуй, только я могу помочь спасти ее отца.
- Ты что-то нашла? - Геррод не успел помешать Шариссе задать вопрос.
- Пожалуй, милочка, что и нашла.
- Не слушай ты ее! - зашипел Геррод. - Все, что она тебе даст, - это самую мучительную смерть, которую можно изобрести! После того как вдоволь наиграется тобой! Спроси хоть своего Сирвэка!
- Придумай что-нибудь получше! Шари знает, что бедняжка теперь поет с твоего голоса. - Скорбная мина Меленеи принадлежала к числу ее лучших достижений. - Боюсь, зверек тебе больше не послужит. Придется его убить.
- Нет, гос-спожа! - вскрикнул Сирвэк.- Сирвэк хороший! Сирвэк только защищает тебя!
Меленея сделала стремительный жест и указала пальцем на крылатого зверька. Сирвэк вскрикнул в агонии и начал светиться голубоватым светом. Шарисса судорожно сглотнула.
- Я об этом еще пожалею,- донеслось до Шариссы бормотание Геррода. Вдруг он толкнул ее в сторону, в свою очередь указав пальцем на Сирвэка. Шарисса стояла как вкопанная и смотрела на происходящее, словно на сон. Неужели Геррод хочет спасти жизнь Сирвэку? Но зачем ему это? Все сведения можно было добыть из бумаг...
- Кабаль!
По слову хозяйки волк ринулся на закутанного в плащ враада. Геррод был не готов к атаке и попытался уклониться. Шарисса, сама не понимая до конца зачем, ударила заклинанием в чудовище, взлетевшее в воздух с широко разинутой пастью.
Словно пойманный невидимой сетью, Кабаль застыл в воздухе, тщетно отбрыкиваясь от окружившей его пустоты, и наконец упал на пол с воем боли и разочарования.

Предыдущая страница 11 Следующая страница


Страна-за-Пеленой 12

Замок встряхнуло.
- Я знал! - Геррод толкнул ее, пытаясь вырваться наружу. Шарисса застыла на месте, ее мысли смешались. Она еще верила Меленее, но молодой Тезерени почти пожертвовал собой для спасения Сирвэка, который больше не был ему полезен, и это тронуло ее. Если в том, что он говорил ей, есть хоть зерно истины...
- Что ты сделал, Тезерени? - воскликнула Меленея. От очередного толчка она упала на Кабаля. Ее питомец каким-то образом смог подняться и удерживать равновесие, в отличие от Шариссы, которая беспомощно покатилась по ковру при новых сотрясениях здания.
- Я добавил каплю в полную чашу, ведьма! - Он потянулся к Шариссе, но той удалось увернуться.
Меленея не поняла, зато поняла Шарисса. Крепость стоит близко к области нестабильности. Ее подруга безрассудно пользовалась колдовством, словно ничего не случилось, словно враады по-прежнему правили Нимтом. Геррод должен был знать, к чему приведет такая концентрация мощи, что эта битва еще больше усугубит положение. Вряд ли он так точно мог предсказать бурю, но Тезерени был умен и достаточно изучил работы ее отца, чтобы догадываться о высокой вероятности каких-либо потрясений. Сирвэк поднялся в воздух. Крылья медленно хлопали, едва удерживая его. Но он этого не замечал.
- Гос-с-спожа! Ты ранена?
- Нет, нет, Сирвэк! - Голос Сирвэка был так естествен, что Шарисса больше не могла верить, будто он заколдован Герродом. Либо заклинание с него спало, либо его на нем никогда и не было. А тогда...
- Сирвэк! Геррод сказал правду?
- Правду! - крикнул зверь. - Она - злобная! Она любит только боль, гос-спожа! Чужую боль! У нее такие игры!
От потолка отвалился кусок и грянулся оземь рядом с Шариссой. Та успела откатиться в сторону - в сторону Меленеи.
- Кабаль! - взвизгнула колдунья.
Волк возвышался над Шариссой, его жаркое вонючее дыхание обдавало ее лицо. Она поморщилась и попыталась отвернуться.
- Поиграй-ка с Кабалем! - рявкнул волк.
- Не так, Кабаль! - прервала его Меленея.- Ласково и аккуратно!
Волк вытянул шею и прихватил руку Шариссы зубами - не слишком больно, но так, чтоб мысли не возникло вырваться.
- Гос-с-спожа! - Сирвэк вился рядом, но нападать не отваживался. Кабаль уже откусил ему лапу, долго ли сжать зубы на руке Шариссы?
Шарисса увидела, как падают и разбегаются, спеша в двери и окна, статуэтки, как тают, словно мороженое, их пьедесталы.
- Давай ее сюда, Кабаль!
Волк попытался - но не успел. Пол вдруг стал мягким, и под собственной тяжестью Кабаль глубоко увяз. Он зарычал и попытался вытащить лапу. Шарисса хваталась свободной рукой за пол - он напоминал растаявшее масло. Ее отец предвидел такой исход. Их захлестнули волны свободной, дикой магии, столетиями использовавшейся бессмысленно и нелепо. Они схлынут, подумала она, но за этими волнами придут новые. Спокойных мест больше не останется.
- Кровь Нимта! - Меленея сражалась с собственной рукой. Рукав вдруг ожил и, казалось, решил проглотить руку внезапно открывшимся ртом. Меленея сумела оторвать его и швырнула на пол, но рассвирепевший рукав пополз к ней. Меленея указала на него пальцем. Лоскут ткани замер - но новое заклинание еще больше усилило хаос. Зал начал крениться набок.
Шарисса услышала болезненный треск, и ее рука освободилась. Локоть глубоко увяз в полу, но вытащить его оказалось нетрудно.
Кабаль рычал и выл, не понимая, что чем больше он бьется в ярости, тем глубже тонет. Геррод стоял поодаль, сжимая остатки стула в руках. На его лице блуждала довольная усмешка. Пока Кабаль вырывался из мрамора, Геррод сумел подойти и стукнуть его что было силы стулом по носу - только это и заставило волка разжать челюсти.
- Гос-спожа! - Сирвэк по-прежнему был рядом. Магически сделанные части мебели тонули, он балансировал на том, что осталось, и без одной лапы это было непросто. - Пойдем, госспожа! Поверь Сирвэку!
Да, Шарисса теперь верила. Черно-золотой зверь остался ее единственным другом. Геррод заставил ее усомниться в Меленее, но что влекло его? Хотя в Сирвэке она была уверена: даже если он и работал на Тезерени, он оставался верен ей и отцу.
- Эй, игрушка! Куда? - Кабаль вытащил-таки одну лапу и попытался схватить Шариссу. Геррод куда-то исчез, и Шарисса испугалась за него. Он ведь спас ее от волка...
Сирвэк, совсем забыв о собственной безопасности, спикировал и вцепился в лапу волка. Кабаль отмахнулся, но неудачно - с тремя увязшими лапами не подерешься.
Сирвэк отодрал от лапы кусок мяса и отскочил прежде, чем волк успел что-нибудь предпринять. Рана была куда меньше, чем его собственная, но Сирвэк издал победный клич.
Шарисса почувствовала: пол твердеет. Все приходит в норму. Пора принимать решение. Либо оставаться, поверив Меленее, либо довериться Герроду с Сирвэком. Ну почему нет папы, подумала она.
Может быть, он уже мертв! - одернула она себя. Ей придется самой вершить свою судьбу. Геррод утащил ее к Тезерени, но там обращался с ней сносно, не то что этот громила Баракас. А потом встретилась Меленея и напомнила ее детство. И она пошла за ней, как ребенок. Только и всего.
Кристаллы. Надо найти кристаллы! Без них уходить нельзя! А только Меленея знает, где они. В них ключ к тому, как попасть из Нимта за пелену. Нельзя уйти и оставить их здесь, даже если чародейка...
- Проклятие! Опять двадцать пять!
Она с трудом узнала разозленный голос Геррода. Кто-то толкнул ее в спину и уложил лицом на ковер. Сирвэк заверещал.
- Уходим, и немедленно!
Прежде чем она успела открыть рот, Геррод обмотал их обоих плащом и телепортировался. Зал исчез - появилось совсем другое место.
- Кровь дракона! Не сюда!
- Ты... хорошо, что это тебе вообще удалось, - выговорила Шарисса. - Можно было попасть за пелену... или еще куда подальше!
- И было бы лучше,- сардонически заметил Геррод. - Погляди-ка вокруг!
- Не могу... подожди... глаза не видят. - Постепенно боль уходила, и зрение возвращалось к ней. - Где это мы... Серкадион Мани!
- Думаю, отцовская шуточка враадам не понравилась, - заметил Геррод.
Они стояли посередине главной площади - там, где недавно праздновали Приход. А теперь город разносили на куски те кто его создал... и кто испытывал очень мало симпатии к Тезерени и к дочери их предполагаемого союзника. Очень мало, меньше, чем Меленея.

Глава 14

Баракас, господин и повелитель клана Тезерени, взирал на колыбель своей новой империи. Старый Нимт, где приходилось делить мир с сотнями наглых чужаков,- в прошлом. Теперь чужаков осталось всего ничего, и те самые терпимые. Разумеется, в основном из чужаков брались женщины. Новая цивилизация нуждалась в свежей крови. В Нимте из-за тесноты мира приходилось держать размер клана в рамках - теперь и это в прошлом.
- А эти горы, - он махнул рукой в сторону тех же пиков, что несколько дней назад заинтересовали Рендела, - должны быть исследованы.
- Но ведь,- осторожно возразил Риган,- у нас нет крылатых змеев, и наши силы работают неправильно.
- Что за привычка говорить очевидное, Риган. Я тебя воспитывал, чтоб ты подчинялся моим приказам. Что я сказал - будет исполнено. - Хотя Баракас отчитал его весьма добродушно, наследник низко поклонился и бросился распоряжаться младшими.
Леди Альция, оставив беседу с дочкой - или невесткой? впрочем, неважно, Баракас не забивал себе голову тем, чтобы помнить весь клан,- присоединилась к мужу в его наблюдениях.
- По-моему, тебе тоже понравилось, - промурлыкала она.
- У нас целый мир для завоевания. И мои люди, которые меня слушаются. Чего еще желать?
- Ну, например, сына?
- Которого, дорогая супруга? - поморщился Баракас. - Рендела, который предал нас, едва удалился за пелену? Или Геррода, у которого никогда ничего не получается, что ни прикажи?
- Насчет Рендела не знаю, а Геррод всегда слушался тебя. Хотя ты ни разу не удосужился это заметить. Может, тебе будет интересно узнать: перед отбытием я нашла Геррода, и он, даром что время истекало, твердо решил отыскать дочку Дру Зери, как ты велел. Это несмотря на то, что девчонка оказалась «в гостях» у Меленеи.
- Я ждал достаточно долго, Альция. Ты видела - дольше ждать было нельзя. Еще немного - и мы остались бы там вместе с ним. - Взгляд Баракаса натолкнулся на Лохивана, усиленно делавшего вид, что он занят. Он все еще трепетал при мысли о том, что скажет отец, хотя он ровным счетом ничего не мог сделать, чтобы големы не пропали. Это была забота Рендела.
- Лохиван!
- Отец? - Лохиван подбежал к отцу и встал на колено.- Для меня есть задание?
- Это теперь наш лагерь. Начинайте расширять границу. Нам нужны драконы. Если ты...
Лохиван и леди Альция в недоумении уставились на Баракаса - почему он вдруг замолк?
- Есть! - Баракас указал пальцем на одну из древесных крон. Раздался пронзительный предсмертный крик.
Крылатое тело рухнуло наземь с глухим стуком. Даже со своего места патриарх Тезерени видел, что это была человекоподобная птица. И если она подглядывала и шпионила за ними - значит, надо полагать, разумная. Интересно знать, сколько времени она вот так сидела незамеченная? И сколько еще таких прячется по деревьям и кустам? Баракасу повезло - он заметил шевеление в ветвях.
Руку, которой делалось заклинание, вдруг поразила страшная боль. Баракас побледнел и потер ладонь. Он понял, что это отклик на его магию, и не знал, что делать.
- Лохиван! Это враждебное место. У нас появился враг! Все вокруг должно быть немедленно очищено от шпионов.
- Но отец, мы не отваживаемся доверять нашей магии. Трое тех, кто пытался, уже получили увечья. С магией здесь что-то не так.
Баракас поглядел на свою руку, будто ничего не случилось.
- Странно, а я ничего не почувствовал. Все сработало как надо. - Это, кстати, было тоже неверно: он собирался взять пленника, чтоб потом его допросить. А получилось все в сотню раз мощнее. - Я сказал, а ты слышал, изволь подчиняться.
- Отец. - Лохиван поклонился и отошел. Все его движения показывали, что он надеется: отец передумает и возьмет приказ назад. Но, будучи Тезерени, он не мог не исполнить распоряжение патриарха. Он должен это сделать любой ценой.
Баракас сделал знак двоим членам клана, которые стояли и пялили глаза. Шлемы скрывали их лица, и кто это, было не разобрать. Впрочем, это никого и не интересовало.
- Тащите труп сюда. Поглядим, что тут у нас за враги.
- Если бы ты только... - Леди Альция не потеряла надежду перевести разговор на Геррода.
Баракас величественно отмахнулся от нее.
- Геррод мертв. И все, кто остались на Нимте, мертвы. Или почти мертвы. Не желаю больше про них слышать. Мы готовимся к нашей первой битве. И она должна увенчать нас славой!
Ее враг по-прежнему не обращал внимания на смертоносное щекотание у шеи. Эльфийка, видимо, после тяжкой борьбы с собой убрала кинжал.
- Если ты хочешь союза, я не вижу причин тебя отвергать. Хотя ты и смертный. Можешь звать меня Ксири. Это не настоящее мое имя.
- Ксири.- Враад не спросил, что она имела в виду под настоящим именем. Эльфийские понятия для его народа были слишком загадочны, и постигнуть их мог разве что один из миллиона. Даже Серкадион Мани, который, казалось, стремился внести в хронику все, и тот редко касался подробностей жизни второй по значимости в истории Нимта расы.
- Зови меня Дру, Ксири. Мое родное имя, если тебя это интересует. Как ты узнала, что я враад?
- Не потому, что я настолько стара, чтобы помнить ваш наглый народ,- огрызнулась она, хотя теперь в ее голосе звучала усмешка. - Пришедшие сюда убедились, что мы помним наших врагов. - Она смерила его взглядом. - Ты выглядишь не особо зловеще. Довольно высокий и кажешься слишком самоуверенным.
- Среди моих родичей можно найти таких, которые будут соответствовать вашим худшим страхам. Пожалуй, мы обладаем всем, что приписывали нам твои предки, и потому нам самим приходится спасаться с Нимта. - Забавно, подумал он, как свободно он беседует с ней, хотя только что она чуть не перерезала ему горло.
- Насколько там все плохо?
Поглядев на останки цивилизации, еще более древней, чем его собственная, Дру представил себе Нимт через пару тысяч лет.
- Эти развалины выглядят живописнее, чем то, что осталось после нас.
- А теперь вы пришли впрыснуть свой яд сюда. - В голосе Ксири вновь зазвучала враждебность, но теперь она не относилась к Дру лично.- Эта страна не пустит их.
Волшебник вздрогнул при этих словах.
- Зачем ты говоришь это?
Ксири зашагала, явно чтобы остудить пыл, Дру пошел рядом. Он был выше ее фута на два, но ему пришлось ускорить шаг.
- Ты что - не чувствуешь? Не ощущаешь присутствие самой страны?
Еще бы он не чувствовал! Он об эту мысль чуть голову не сломал. Если он понял все правильно, в его пребывании тут был смысл. Вот только хорошо ли это...
- Уже вижу - чувствуешь. - Ксири взглянула в лицо Дру и прочла ответ без слов.
- А эти... стражи знают?
- Я тут, на этом континенте, новичок, как и ты,- пожала плечами она - Может, то, что чувствуем мы, им сродни. Тоже своего рода «стражи». Стражи... - Она пробовала слово на вкус. - Удачное словечко.
Они шагали в сторону выхода из города - туда, откуда птицы привели Дру. Волшебник не спрашивал, почему именно туда. Ему, помимо всего прочего, нравилось общество Ксири - она была более приятным и прямым собеседником, чем большинство враадов... пока не пыталась его зарезать.
- А как давно здесь живут эльфы?
- Тысячи лет. Мы не следим за временем так точно, как вы.
Он вдохнул поглубже перед следующим вопросом. Ее навыки по части клинков заставляли приготовиться к возможным последствиям.
- А как ты покинула Нимт?
К счастью, ее этот вопрос не смутил.
- Сама не знаю. До сих пор об этом спорят. Кто-то говорит, что мы нашли дыру в ткани Нимта. Кто-то - что ее для нас открыли. А я думаю, что мы просто не должны были там находиться. Что кто-то собирался поместить нас совсем в другое место, но исправление ошибки отняло время.
М-да. Прямо в яблочко.
- Что сказали тебе стражи? Мне они говорили, что решили беседовать со мной, поскольку я похож на их создателей. И я думал, что с другими они не говорили.
- Хватит.- Глаза Ксири сощурились в щелочки. Она выдала ему целую историю, вроде той, что он узнал от стражей, только сумбурнее и менее информативную. Она знала о древней расе, знала и о том, что почему-то ее расу вес время помещали в условия, где главенствовать она не будет. То искатели, то квели. Но стражи не поделились с ней многим и не сказали ни о том, что оставляют ее с враадом, ни тем паче - зачем они это делают. Естественно, она была в шоке, когда увидела Дру. Они-то надеялись, что оставили враадов позади.
Когда она закончила, Дру изложил свой вариант, включая и то, как он сюда попал. Почему-то он решил только не упоминать конечный мир, тот, в котором нашел все оставшееся от прежней расы. Ему хотелось забыть то место. Тогда, в цитадели, призрачные воспоминания успокаивали. Сейчас все это наполняло ужасом.
- Я одна, Дру,- сказала вдруг Ксири.
- Остальные...
- Мертвы. Кто-то умер в пути - моря между нашей землей и этой очень опасны, - а кто-то от лап птиц и щитозадых тварей.
- Как ты думаешь возвращаться?
Она повернулась и встала перед ним. Ему вдруг захотелось сбежать - совершенно невраадское чувство.
- Не знаю.
Он рассмеялся, несмотря на попытки сдержать смех, и когда она поинтересовалась, что он нашел смешного, ее рука потянулась к клинку на боку. Дру объяснил свою точку зрения - они были двумя странниками в стране, куда они не хотели попадать, не знающими, как вернуться туда, откуда пришли. Телепортироваться на такое расстояние, чтобы преодолеть ширину морей, он не смог бы даже на вершине своего могущества. Он недостаточно хорошо знал другой континент, который видел лишь как призрачную картинку, а телепортироваться вслепую, да еще так далеко, слишком рискованно. Слишком легко окончить жизнь в неожиданном месте, например на дне моря.
Ксири села. Ее не беспокоило то, что земля здесь покрыта мраморными обломками. Эльфийка садилась с таким видом, словно это - самое важное из того, что она может сделать. Рука теребила кошелек, похожий на тот, что нашли искатели. На нем был символ, напоминавший солнце. Дру не был уверен, что это - просто украшение или символ какой-то веры, и решил не спрашивать.
- Так что мы будем делать? - спросила она монотонным голосом. Дру-то думал, что она знает, куда идет. Да, если она - типичный образчик расы эльфов, Дру понимал, почему стражи сочли их непригодными к великим свершениям. Стремительная натура, минуту назад готова была его убить, а теперь как ни в чем не бывало идет рядом. И вот теперь... Да, эта женщина просто приводила в недоумение.
- А куда мы шли? - спросил наконец Дру.
- Понятия не имею. Я шла, чтоб оказаться подальше от стражей. - В ее тоне появилась горечь. - Не хочу больше задевать их своим несовершенным существованием. Вся наша жизнь пошла насмарку.
- Искатели и эти... квели не нашли того, что искали. - Его, во всяком случае, это утешало.
Ксири уставилась на Дру. Выражение ее лица не поддавалось расшифровке.
- Они ищут власти над всей силой, что здесь сосредоточена. Они нашли пещеры, оставленные строителями города, а эти пещеры говорят кое-что насчет мира и обещают кучу всего тому, кто найдет источник всего.
Вот что ему напомнили статуэтки в зале у дракона... Тот талисман, что обнаружился у вождя искателей, когда он пытался с ним пообщаться.
- И они нашли зал, который прежние хозяева этого мира... кстати, у него есть название?
- Не знаю. Мы сочли себя не вправе давать ему новое.
Ну что ж, Драконье царство пока что вполне сойдет, подумал Дру. Ксири он об этом не сказал.
- Для чего служил этот зал?
- Не знаю. Здесь распоряжаются искатели. А квели... никто не знает, откуда квели что-то узнают. Они просто знают, и все. - Эльфийка встала, вытянув тонкие ноги. Дру было неловко в ее обществе. Он избегал женщин со времени той дурацкой дуэли, на которой погибла его жена. Как же Ксири похожа на...
Он так старался забыть ее смерть... что забыл имя.
- Что-то не так?
- Нет-нет. - Дру покраснел, как рак. - Меня подвела память, только и всего.
- Вижу. - Наверно, она и вправду видела. Но это была не Меленея, она не собиралась теребить рану и смотреть, что из этого выйдет.- Скоро кончится день, а мы все не решили, что делать дальше.
Дру задумался. Можно было поискать то пустое место перед дырой. Он не жаждал возвращаться туда - к стражам, которые могут наконец поступиться своими правилами и выкинуть вон эльфийку и враада, - но та дыра может оказаться единственным выходом отсюда. Даже если Шарисса переберется сюда с остальными, она его не найдет.
Они побрели обратно.
- Я знаю дорогу. - Эльфийка ждала продолжения, и он заставил себя говорить. - Помнишь, как я впервые оказался у вас на виду?
- Ага. Ты ехал на странном звере. Я никогда такого не видела и испугалась. Все ваши лошади такие?
Дру улыбнулся во весь рот, представив себе целую конюшню Темных Коней...
- Нет. А ты помнишь, как именно я появился?
- Я не видела. Наверно, из-за дома, нет? Да, правда, они же не видели...
- Нет. Вы не заметили дыры между реальностями. Коридора, понимаешь?
- Коридора? Вроде того, через который пришел мой народ?
- Ну, почти. Он ведет к месту... последнего обитания авторов этого опыта. Может, там ключ ко всему.
- А искатели и не знали, как они близко... Почему ты «забыл» мне об этом сказать раньше?
Лицо Дру пылало.
- Боялся. Я... не хотел... возвращаться туда.
- Что там было? - В ее голосе была симпатия. Она не ожидала, что враады умеют стыдиться или стесняться.
- Воспоминания ушедшей расы. Правда о Нимте. Чувство, что враады похожи на них и исчезнут, как они.
- Все расы рано или поздно исчезнут. Посмотри на искателей и квелей. Вспомни, что у них были предшественники. Даже эльфы исчезнут. - Ксири пожала плечами. - Хоть мы и не оправдали их ожиданий, мы, эльфы, протянули дольше всех.
- А я не верю, что мы обречены исчезнуть, и не верю, что мы проиграли. - Дру сжал кулаки. - А место я найду. И не забуду.
- А как насчет стражей?
Он встретил ее взгляд - страха не было, только беспокойство.
- Выбора-то нет. Я надеялся, ты знаешь, как отсюда выбраться. Туда, откуда пришел мой народ.
Ксири накрыла его руку своей.
- Я знала, что враады пришли. Тебе не удалось этого скрыть. Ничего, мы разберемся с ними, когда вернемся домой.
«Когда», а не «если»... Правда, Ксири явно имела в виду только себя.
- А ты не так уж ужасен... для древнего и непримиримого врага, - заявила она. - Ты бы мог сойти за эльфа, если б не этот ужасный рост и странности в лице.
- И ты не такая, как бы это сказать, ушедшая в себя, как говорят о твоей расе.
- Многие поклоняются себе как чуду. Но большинство научилось отвлекаться. Мы чуть не начали воевать друг с другом.
- А что случилось и почему этого не произошло?
- Наши старейшины напомнили нам о враадах и сказали, что мы им уподобились.

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

Ксири шла впереди, и выражения ее лица видно не было, но она явно улыбалась.
Пока они шли, все было тихо. Дру и Ксири не верили, что их оставили одних. Всю дорогу им обоим мерещилось, как с ними делают то же, что с искателями... что?
- Стой. - Ксири замерла.
- Что такое? - Он вглядывался вперед, но там ничего не было.
- Я вроде бы кого-то видела. Эльфа или враада. Но когда я моргнула, там уже никого не было.
И Темный Конь говорил что-то похожее. И тоже в этом месте.
- Не квель и не искатель?
- Нет. Я узнала бы искателя. Он был как мы, только... неполный. Не целый. Просто не знаю, как объяснить. - Она пожала плечами.
Дру пошел осторожнее, ожидая какой-нибудь пакости. Ксири шла как раньше - видимо, не верила, что крадущаяся походка что-то даст.
Вот и то место.
- Я ничего не вижу.
- А раньше видела?
- Нет. Но что-то должно быть...
- Если бы это было видимым, искатели давно нашли бы его.
- А стражи бы их пустили? - парировала она. Хороший вопрос. Дру думал, что стражи отреагировали не на них, а на их количество. Они ведь дали пройти Дру и Коню. Видно, не считали, что двое - это угроза. Их связывали правила - может, там что-то говорится о двоих или троих.
- Пока нас никто не остановил. Можно идти. - Ксири сказала это просто и естественно, но Дру только теперь понял, что медленно-медленно идет назад. Страх оказался слишком силен.
- Да. - Маг пересилил себя и направился к дыре. Ничего - только руины вокруг. Может, он спутал место? Вот дурака-то он сваляет перед Ксири...
- Вот! - взвизгнула эльфийка.
Вот он - разрыв в пространстве чуть ниже уровня глаз. И там видно...
«Я говорил - они вернутся! Их надо убрать!» - Рык, раздавшийся у них в мозгу, заставил упасть на колени.
«Нет!» - Четвертый, машинально подумал Дру.
«У них был шанс! Они обманули наши ожидания! - гремел голос.- Они...»
И наступила тишина.
- Что стряслось? - Ксири дрожала как осиновый лист. - Куда они подевались?
- Что-то... что-то их спугнуло.
Новый звук - на этот раз реальный, дошедший через уши.
Перед ними был некто, одетый в простую одежду. Он спотыкался, брел неуверенно, словно не понимал, куда идет. Неудивительно - глаз у него не было. Ушей, носа, рта - тоже.
Баракасов голем!
Откуда? Что же должно было случиться на другом континенте?
Еще голем... еще...
Они выбегали из руин со всех сторон. К врааду, к эльфийке и к дыре между мирами.

Глава 15

Когтистая лапа провела по разодранному лицу, оставляя новые кровавые следы.
Рендел не застонал. Он перестал стонать после первого дня. Хотя боль меньше не стала.
В его измученном мозгу плясали картины. Люди в темных доспехах из чешуи дракона. Смерть наблюдателя, собиравшего информацию. Открытие, что те были такие же, как Рендел.
- Так... для чего... я вам нужен? - Им, похоже, все известно. Зачем обращаться к пленнику? Или они не знают, ко всему прочему, что он предал своих родичей, стремясь, по обычаю враадов, возвыситься над остальными? Рендел дрожал - отчасти от Страха перед пыткой, отчасти потому, что враги оставили его без одежды, а было холодно.

Главарь птиц убрал лапу и отошел назад. Две самки поднесли пленнику воды и какого-то мяса.
Рендел успел разглядеть кое-что. Тезерени уже знал, как устроено селение птиц: естественные пещеры в горе, которую он назвал Киван Грат. Это было главное гнездовье. Его обитатели вели войну с какими-то двуногими броненосцами, если Рендел правильно разглядел мысленные картинки. Основная территория континента пока принадлежала птицам, но их враги имели обыкновение совершать самоубийственные атаки из-под земли, и при этом пещеры с гнездами зачастую просто обрушивались. Подземные недруги птиц воевали не с воинами: они надеялись извести молодняк врагов. Те, кто не умел летать, гибли почти все. Гнездовье можно отстроить, а вот потомство...
Рендела не очень интересовали военные достижения взявших его в плен птиц. Что его интересовало - так это собственная судьба. И еще сила, скрывающаяся в этих пещерах. Сила более древняя, чем если б ее принесли сюда крылатые обитатели. Но птицы чувствовали ее тоже - и, как уже узнал Рендел, надеялись подчинить ее себе и разыскать ее таинственных создателей где-то внутри горы.
Предводителю птиц явно не сиделось на месте. Он уже дважды выказывал Ренделу свое нетерпение, и весьма неприятным способом.
- Чего вам от меня нужно?
Одна из птиц, старая и облезлая, наклонила набок голову перед вождем и что-то проквакала. Тот рявкнул в ответ. Птицы повскакивали, стали на колени, расправив крылья и свесив набок головы. Клятва или, может, просто знак подчинения. В такой позе они не могли видеть вождя - этакое символическое доверие. Вождь что-то задумал. И Рендел наверняка должен сыграть в его плане важную роль.
Хорошо бы еще узнать об этом заранее. Сейчас Рендел просто жаждал общения. Может, в этом плане - его будущее освобождение.
Образы его клана. И некто впереди, во главе, - не иначе Баракас. И он сам - почему-то среди них. Да, если они повстречались с отцом... Он великий маг и наверняка раздавил своими заклинаниями уже немало птичьего народа. Тогда все понятно.
Новая картина появилась перед ним с такой внезапностью и четкостью, что Рендел едва не лишился чувств. Тезерени, разорванные на кусочки. И знамя с драконом - воткнутое в горло Баракаса.
- Нарисовано со вкусом,- выдавил Рендел,- теперь попробуйте сделайте...
Еще картинка. Свободный враад рядом с гнездом. С ним делятся знаниями. Вот у него собственный замок. Замок, кстати, скорее всего, уже существовал - построенный той же древней расой, что внесла сюда силу. Он пустует, ждет хозяина.
Короче говоря, это было приглашение вторично предать свой клан и завести Тезерени в какую-нибудь смертельную ловушку. А в обмен Рендел получит то, о чем мечтал, - собственное королевство и все секреты птичьего народа.
Рендел не обольщался мыслью, будто доживет до обещанной награды. Они, пожалуй, потерпят его до победы и даже позволят покопаться вместе с ними в тайнах древней расы, но личных владений ему не видать.
Однако он кивнул головой в знак согласия. Они, кажется, поняли смысл жеста - вождь убрал лапу и дал какой-то сигнал двум самкам. Его покормили, сняли оковы. Самки подняли его - ну и силища для таких небольших существ! - и унесли прочь.
Его приволокли к подстилке и помогли устроиться. Как мягко! Каждая косточка враада ныла. Все - лежать и не двигаться, пока не придется вставать... если придется.
Две самки ушли, пришли четыре другие, принесли какой-то здоровенный котел. Есть Ренделу не хотелось: хотелось спать, и подольше. Пару вечностей.
Самки встали по обе стороны. Одна зачерпнула из котла лапой какой-то густой жижи наподобие супа - на него полетели брызги.
- Кровь дракона! Что, больше негде заняться...
Все четверо плеснули в него по пригоршне жижи и начали втирать. Одной лапой они без труда удерживали ослабевшего враада. Как бы ни был отвратен сам процесс, боль понемногу уходила. Была ли в том заслуга этой жижи или массажа? Неважно. Все логично: если птицы уже познакомились с его отцом, они знают, что времени ждать, пока он полностью придет в себя, у них нет. Если глава клана обнаружил врага, он не успокоится, пока его не уничтожит. Птицы, надо думать, надеялись на быструю предательскую победу. С помощью своего пленника.
Рендел подумал о том, что он на самом деле собирался сделать. И с улыбкой на устах уснул.
Големы продолжали возникать перед ними, как в дурном сне. Ксири, сжимая рукоять ножа, бормотала невнятные проклятия.
Откуда все это здесь? Как големы пересекли моря?
- Это... это же то, что я тогда увидела, - выдавила эльфийка. - Что это такое?
- Големы. - Вот один упал, потом поднялся. Нет, они шли не как слепые - скорее как младенцы, только-только научившиеся ходить. Он вспомнил первые шаги Шариссы - и правда похоже!
Все големы «смотрели» в одну сторону, все шли куда-то, словно притянутые магнитом.
- Ксири! Держись за мою руку!
К счастью, спорить она не стала. Дру осторожно пробрался к месту, где в безликой толпе был некоторый промежуток.
- Будь готова ко всему!
Дру подождал немного, чтобы убедиться, что они с Ксири не стоят у големов на пути. Нет, големы стремились не к ним - к дыре.
Ксири чуть не стошнило, когда ее коснулся бок голема.
- Они ищут не нас!
- Нет. Они бегут через дыру.
- Ты назвал это «големы». Ты их узнал? Последний голем спотыкался рядом. Первый был уже у дыры. Маг отпустил руку Ксири.
- Их сделали мы. То есть Тезерени, а не я лично. Они должны были стать новыми телами для наших ка в этом мире. Мы могли достать до этой земли - у нас ее называют Страна-за-Пеленой - но не попасть сюда.
- Так это - ваши люди. - Она покрутила в руках нож, очевидно, решая - метать или не стоит. Лицо совсем побледнело.
- Нет.- Дру отрицательно помотал головой и зашагал к дыре.- Это - не враады. Если бы там были враады, они бы выглядели как я, а не бессмысленными статуями.
- Тогда что они такое?
- Пошли разберемся. - Все опасения по поводу цитадели на холме отступили на второй план.
- А знаешь,- Ксири опустила нож, но в ножны не вложила, - пожалуй, это именно их боятся стражи.
- Знаю. - У Дру была своя теория, но он побоялся сообщать се эльфийке. Он и сам-то в нее еще не поверил.
Первый голем - он шагал уже увереннее - ступил в дыру и исчез. Остальные выстроились в две колонны и зашагали следом. Этакий парад не то трупов, не то марионеток. Големы уходили в провал, не колеблясь. Наконец последний голем скрылся в ином мире, и остались лишь враад да эльфийка.
- Будем ждать? - спросила Ксири. - Чего?
Дру понял, что он не хочет внутрь. И виной тому был не страх, а, скорее, какое-то почтение перед происходящим. Но ждать и вправду было нечего.
- Пошли. Давай за мной.
Она снова взяла его за руку. Он обернулся.
- Не хочу остаться одна ни там, ни здесь.- Ксири неуверенно ухмыльнулась.
Он мог рассказать ей, где они окажутся, но решил, что не стоит.
- Тогда вперед.
Ощущения были те же, что и в тот раз: слепящий свет.
- Риина! - Ксири замерла на месте. Птицы, цветы...- Как здорово! Как будто кто-то вылепил это для красоты!
Да примерно так и было, подумал про себя Дру. Он и сам перестал бояться. Может быть, из-за присутствия големов?
А те, не обращая внимания на красоту вокруг, брели вверх, нет, не брели - шагали широким шагом, уверенно и спокойно, не спотыкаясь и не ища пути на ощупь. Они явно знали, что делают.
- Им знакомо это место. - Ксири высказала это первой. - Они идут сюда, словно домой.
- Ага. - Ему вспомнились призрачные наблюдатели. Сколько тут таких призраков?
- Стражи? - По тону ее голоса чувствовалось: она очень хочет, чтоб Дру подтвердил ее слова. Даже если ни он, ни она сами себе не верят.
Дру пожал плечами. Он с трудом поспевал за големами. Теперь Ксири вела его.
- Сомневаюсь, хотя и не знаю почему. Думаю, стражи из разрушенного города представили нам истинное положение дел. Паломничество големов в это место только подтверждает сказанное.
Они были почти на вершине холма. Враад и эльфийка наблюдали за тем, как големы разбредаются по зданию, словно по собственному дому.
- Вот и объяснение,- прошептал Дру. Он набрал в грудь побольше воздуха, прежде чем закончить.- Я думаю, хозяева дома наконец вернулись.
И в самом деле... Маг и его спутница недоуменно глядели, как баракасовы создания входят в дома, идут по лестницам, оглядывают двор несуществующими глазами. Никто не обращал внимания на враада и эльфийку.
- Зал, который нам нужен, - шепнул Дру, - вон там. - Он указал пальцем на здание, в которое они заходили с Конем. Туда уже проследовало несколько безликих.
- Там? - Ксири не слышала толком, что ей говорят. Ее била дрожь при виде големов. Дру было проще - он успел привыкнуть к их лицам без черт.
- Там я видел кристалл.
- Ладно.- В се руке опять оказался нож. Вроде бы она его вкладывала в ножны? Или нет?
- Не стоит держать его так. Он не поможет, скорее помешает. - Он подарил ей улыбку, надеясь, что она выглядит уверенной. - Я-то думал, это я - существо кровожадной расы!
- Я же говорила - со времени побега из Нимта мы изменились.- Но клинок она убрала.
Они пошли по двору медленно - отчасти из осторожности, отчасти потому, что Ксири все крутила головой, словно оглушенная этими странными фигурами.
- Это мне напоминает кое-что у нас в деревне, - шепнула она с улыбкой, - у нас некоторые умеют менять формы деревьев и кустов.
- Как искатели? - Он припомнил их странные гнезда - не то построенные, не то выросшие сами по себе. Настоящие произведения искусства.
- Пожалуй. - Рот ее сжался в щелку - признак, что на эту тему больше разговоров не будет.
Их пути ничто не мешало. Эльфийка была потрясена величием внутреннего убранства коридора. Она глазела по сторонам, словно ожидая, что все вот-вот исчезнет.
Дру было попроще - все-таки он уже видел этот коридор. Он обнаружил по левую руку небольшую комнатку - враад готов был поклясться, что в прошлый его визит ее не было.
Раб своего любопытства, он подошел поближе... и едва не врезался в одну из молчаливых фигур. Дру и Ксири с опаской наблюдали, как голем прошел по коридору и вышел наружу. Дру осторожно заглянул в комнату - и отпрянул, глотая воздух.
- Что там? - Ксири обошла его сбоку, чтоб тоже посмотреть.
Комната сверкала ярким светом. Она была точно как та зала с драконом в разрушенном городе - включая и гигантскую фигуру. Но та зала осталась бледным воспоминанием рядом с этой. Здесь дракон был во всей красе, готовый взлететь. Тот казался почти живым, этот же - живым. Дру был уверен, что он просто замер перед прыжком или еще чем-то. Даже мускулы отражали готовность к движению.
Статуэтки тоже присутствовали. И были очень похожи на фигуры из мысленных сообщений вождя искателей. Одна из фигурок была точно как та, что разбил со зла птицечеловек. Дру, захваченный увиденным, шагнул внутрь. Ксири не просто последовала за ним - она ринулась к фигуркам с протянутыми руками, словно собираясь схватить их.
- Стой! - Он почти ожидал,.что сейчас сюда ворвутся разгневанные големы. Если они - и правда та самая древняя раса, они наверняка как следует охраняют эти сокровища. Статуэтки могут быть защищены сотней убийственных заклинаний. Может, это враадская паранойя, но Дру и Ксири ничего не знали о расе создателей всех этих чудес - только то, что враады им и в подметки не годятся.
Ксири остановилась. Она поняла его страх.
- Я знаю, что нельзя трогать то, что как следует не осмотрела!
Дру, покраснев, кивнул. Он рассматривал статуэтки, сравнивая их между собой и с виденными ранее.
- Смотри,- сказала Ксири,- если разглядеть их как следует, они почти живые. - Ее руки почти гладили фигурки, двигаясь совсем рядом с ними.
- А те такими не были. - Дру был уверен: если б тогда у статуэток тоже была такая аура, он бы ее почувствовал. - Интересно...- Он пригляделся повнимательнее. Все было изображено так детально, что казалось - поднеси палец к грифону поближе, и он укусит. - Интересно, а что они делают?
Шаркающий звук предупредил их о появлении трех големов. Они были совершенно одинаковыми, так что не различить. Они как-то общались между собой - это было очевидно. Наверное, так же, как искатели? Но все равно - этот безмолвный разговор раздражал Дру больше всего.
Трое големов направились к врааду и эльфийке.
- Наверное, они хотят сделать что-то со статуэтками, - шепнул Дру. - И мы узнаем, для чего они.
Поскольку они стояли у големов на пути, они отошли в сторонку - Дру направо, Ксири налево. Они были уверены, что големы и на этот раз их не заметят.
Двое големов направились к магу. Третий побрел к Ксири.
Эльфийка не растерялась и, конечно же, ухватилась за свой любимый нож. Однако голем оказался еще быстрее и поймал ее за запястье, прежде чем она смогла хотя бы вынуть его из ножен. Ксири стукнула его ладошкой, но голем даже не замедлил движения.
У мага тем временем были свои проблемы. Защищаться - значит обнаруживать собственные волшебные силы в таком месте. Они здесь скорее повредят, чем помогут.
Колебание обошлось дорого. Големы ухватили его за руки, а один положил руку ему на висок. Дру показалось, что его голова разом распухла вдвое. Он попробовал сконцентрироваться на заклинании - но не тут-то было. Вторая попытка, третья... Нет, они, видимо, успешно заблокировали его магию. Он и на обычных-то мыслях не мог сосредоточиться как следует.
Ксири подвели к нему, и все направились прочь из комнаты. Их вели не грубо, применяя силу только тогда, когда было необходимо. Дру заметил, в каком направлении они идут, и мрачно усмехнулся.
- Мы туда и шли. В Зал миров.
- Как ты думаешь, зачем нас ведут? - Эльфийка строила гримасы с закрытыми глазами, и враад понял, что она тоже безуспешно пытается применить магию.- Почему они вдруг нас заметили? Мы ведь ничего не трогали. Мы вообще ничего не делали!
Дру не ответил. Безликие големы были для него самого полнейшей загадкой. Все с ними связанное несло на себе печать таинства. Почему они вернулись именно сейчас и таким странным манером? Кстати, что же так напугало стражей? Если хозяева вернулись домой, разве слугам не следует радоваться? За несколькими исключениями их верность была тверда на протяжении тысячелетнего отсутствия этих самых господ.
Они прошли к массивным дверям Зала миров - тем самым дверям, которые недавно обрушились от напора враада, а теперь стояли новые, блестящие и широко открытые. Дру заметил изменения и в самом коридоре. Он стал выше, и в нем появились двери, которых он не замечал в свой первый приход. Ремонт? - подумал он удивленно. Почему бы нет? Но он занял бы несколько лет.
Ему не пришлось долго удивляться. В дверном проеме их встретили еще две безликие фигуры. Державшие Дру и Ксири отпустили их, но не отошли. Ни врааду, ни эльфийке не приходило в голову бороться или бежать. Оба понимали ничтожность своих шансов.
Один из двух вновь вошедших указал на волшебника и поманил за собой. Второй повернулся к Ксири и повторил жесты своего товарища.
Дру взглянул на свою спутницу, встретив ее беспокойный взгляд, отражающий его собственное выражение лица. Прежде чем они смогли заговорить, встречавшие вошли в двери и прошли по палате в противоположном направлении. Никто не подталкивал их вперед, но их прежние стражи указали на удаляющиеся фигуры. Пленники поспешили догнать своих новых стражей.
- Риина!
Голос Ксири, единственный звук, если не считать тяжелых шагов Дру, разнесся по комнате. Она наткнулась на своего ведущего, заглядевшись на стены и потолок, и в испуге отскочила. Голем, однако, никак не отреагировал на то, что кто-то его задел. Он продолжал идти к противоположному концу комнаты, почти в точности повторяя шаги и движения сопровождавшего Дру.
Встав друг напротив друга, они остановились. Маг и эльфийка обменялись взглядами. Ксири вопросительно подняла брови. Дру пожал плечами.
Дру заметил еще одну странность: присутствия призраков больше не чувствовалось. Словно они обрели-таки плоть и теперь в этом странном виде вернулись в замок.
Четверо големов в середине комнаты склонились над кристаллом. Один коснулся его вершины, и в очаге вспыхнуло темное пламя. Похоже, это удовлетворило пришедших, поскольку они отошли от кристалла, словно ожидая чего-то.
Ни они, ни пленники не были разочарованы.
Дру откинулся назад, стараясь не привлекать внимания своего стража. Внутри очага все заколебалось, словно он состоял из дыма, а не из камня и металла. Четверо ближайших к центру отступили назад; волшебник решил, что это часть ритуала, а не проявление страха.
Очаг видоизменялся, теперь на его месте возник крутящийся бледно-серый вихрь. Не смерч, каким-то образом он сохранял прямоугольную форму. Он казался вихрем, потому что по его стенам и внутри бежала тонкая рябь. С ним происходили какие-то метаморфозы, превращающие его во что-то еще. Дру гадал, чем это окончится. И не произойдет ли такое же превращение с ним самим.
Ксири поймала его взгляд. Она поежилась и кивнула на фигуру в центре комнаты. Это превосходило все ее ожидания. Враад был растерян не меньше. Четыре фигуры вновь отступили назад, давая объекту - существу или некому демону - простор для роста. Это было мудро, поскольку уже через пару секунд прямоугольная форма выросла и достигла высоты в половину роста вызвавших ее. Она росла, и росли изображения на ее поверхности. Они напоминали каких-то рептилий и двигались с такой скоростью, что у волшебника, пытавшегося следить за ними, закружилась голова и свело живот. Он не испытывал желания познакомиться с ними поближе.
Вновь посмотрев на очаг, он наконец понял, что это такое. Ксири упоминала, что ее предки обнаружили дыру... или дыра обнаружила их, ибо, как и многое другое, созданное древней расой, она была по-своему живой. Как живым был и Темный Конь. Конечно, это совсем не то, что ее жизнь или жизнь Дру.
Это были ворота. Нет, конечно, не просто ворота. Это слово не подходит для того волшебного, пульсирующего, что предстало перед ними. Врата. Это не название, а имя живого существа. Дру сделал несколько шагов в сторону. Откуда бы он не смотрел на это, оно всегда казалось повернутым к нему лицом. Ксири, должно быть, видит то же самое.
Оглянувшись на рисунки на стенах и потолке, он понял, как создатели попадали отсюда в сотворенные ими миры.
Нимт.
Он пригляделся к фигуре враада и вдруг с тревогой почувствовал, что должен оглянуться на Врата.
- Серкадион Мани!
В рамке Врат теперь появился проход в другой мир. Дру не надо было спрашивать, чтобы его узнать.
Его страж отошел от него и шагнул к очагу. Контуры рамки постепенно замедляли движение, застывали.

Предыдущая страница 13 Следующая страница


Страна-за-Пеленой 14

На расстоянии вытянутой руки от прохода в мир Дру голем остановился. Он протянул руку и резко опустил ее вниз.
Нимт исчез, на его месте появилось... ничто. Более чем ничто. Волшебник понял, что открылось за дверью. По нарастающему в груди ужасу он узнал Пустоту.
Безликое существо, стоявшее рядом с ним, обернулось и показало, что Дру должен войти в пустое пространство за Вратами.

Глава 16

Несколько враадов еще бесновались в развалинах города, но большинство уже покинуло его пределы. Не доверяя никому, они расползлись по своим владениям и там жаловались самим себе на то, как нехорошо с ними поступили. Они так увлеклись своими страданиями и мечтами о мести, что и не думали искать другого пути к спасению... как и предполагали Тезерени.
Те, что остались, надеялись найти хоть кого-нибудь из союзников исчезнувшего клана дракона. Или просто выместить злобу. Вот такая компания и наткнулась на Геррода. После первой неудачной попытки телепортации он не жаждал повторить этот интересный опыт. Шарисса тоже. Потому они просто спрятались, чтобы не оказаться добычей какого-нибудь взбалмошного колдуна. Они нашли приют в небольшой кладовке здания напротив того дома, с крыши которого недавно Баракас вещал о всеобщем светлом будущем.
Как ни странно, первой устала от ожидания Шарисса.
- Ну что, великий и могучий Тезерени? - вопросила она, скрестив руки на груди. - Подумать только, что я боялась тебя... Зачем ты нас сюда притащил? И как ты мог бросить Сирвэка?
Геррод не мог ничего ответить на первый вопрос, а на второй он отвечал уже дюжину раз. По понятным причинам Шариссу его ответ не устраивал. Сирвэк - это все, что оставалось у нее после исчезновения отца. Меленее она больше не верила - единственный прок от всей этой авантюры, прокомментировал Геррод.
- Я тебе уже говорил, дитя! Сирвэк вылетел в окно, как раз когда я тебя схватил! Он наверняка уже дома и ждет нас! - Он встретил ее взгляд.- Попытайся запомнить это хоть на две секунды! Мне нужно подумать!
- Может, тебе помогут вон те молодчики на улице? Ты уже час сидишь и сопишь!
Он хотел было на нее рявкнуть, но подумал, что она права. Он ведет себя точно как те, кого он вею жизнь презирал. Конечно, от детеныша Зери проку тоже никакого не было.
- Я с удовольствием послушаю составленный тобой план!
Шарисса закрыла рот, но наградила его таким взглядом, что в голове Геррода едва не образовалась дыра.
- Так я и думал,- фыркнул Геррод.
- Ты заметил? - прервала Шарисса его возобновившиеся раздумья.
- Твою неспособность помолчать больше двух секунд? Да.
- Они не так уж здорово разрушают город.
- А мне казалось, они неплохо стараются.
- Они в том же положении, что и мы! Смотри, они не доверяют своей магии!
Геррод выпрямился. Он чувствовал себя последним болваном. У Меленеи он этим воспользовался - но так и не понял, что дело касается всего Нимта! Поспать. Надо поспать, вот почему не работает голова. Когда он последний раз спал?
- Ну и что? Что это, по-твоему, дает?
- Не знаю...- Шарисса съежилась.
- Потеря времени,- сплюнул Тезерени.
- А вот дома мы могли бы что-нибудь сделать! Например, поискать отца! Я верю, он еще жив!
О, этот вечный детский оптимизм, усмехнулся про себя Геррод. Впрочем, он сам не лучше. С Меленеей они еще встретятся: не будет же она лежать дома и плакать по Нимту. Он сделал ход - очередь за ней. Нимт гибнет, но еще далеко не погиб. Его надежда - дочь Зери.
Она наверняка знает больше, чем говорит. Ему бы эти данные...
Идиот!
Его хохот заставил Шариссу подскочить на месте. Он и сам подпрыгнул, обнял Шариссу и хохотал, хохотал... Она смотрела на него как на помешанного.
Любой на его месте свалял бы такого же дурака. Все враады не умели толком смотреть вокруг. И из-за своей сосредоточенности на чем-то одном проглядывали простейшие решения. Вот с этого и началась гибель Нимта.
- Мы уходим! Даже если придется идти к вам в замок пешком!
- Что ты задумал? - Шарисса уже улыбалась, зараженная его энтузиазмом.
- Мы оба - олухи. Ты хочешь вернуть отца. Зачем?
- Я... Он же мой отец! Геррод вздохнул.
- И ты о нем беспокоишься. Ну? Хорошо, как бы тебе сказать... чего он-то хотел добиться?
- Он хотел найти другой способ попасть в... Не может быть.
- Вот то-то же! Он нашел этот способ. Зачем возвращать его сюда, когда можно пойти за ним? Сработало для Зери - сработает и для нас!
На лице Шариссы были написаны страх и нерешительность.
- Ну, что еще? - вопросил Геррод.
Шарисса описала, как исчез ее отец - и как пытался вернуться.
- Значит, будем осторожнее, - махнул рукой Геррод,- и обойдемся без телепортаций. Остается только две проблемы.
- Одна - время, - ответила Шарисса. Она уже поверила Герроду. - Оно меняется. Мы не знаем, сколько понадобится времени. Если вообще что-нибудь получится.
- Куда оно денется... - С записками брата и Дру он наверняка знал о нестабильностях больше всех. - Ну что ж - ждать нечего!
Он пошел к двери. Шарисса схватила его за руку.
- А вторая проблема?
- Дожить до этого!
Дру покачал головой, показывая фигуре, стоящей возле Врат, что он не намерен входить в Пустоту. Если понадобится, он будет драться, кусаться и царапаться. Пусть ему не удастся волшебство, но пассивно следовать в Ничто он не намерен.
Голем вновь указал на вход... и тело враада подчинилось, не слушаясь собственного разума.
Что-то сверкнуло металлическим блеском в лучах света, заливавшего Зал, направляясь прямиком к указующему голему. Лезвие должно было вонзиться ему в горло... если бы достигло цели.
Менее чем в футе от беззащитной плоти клинок, брошенный Ксири в отчаянной попытке спасти Дру, остановился и упал вниз. Он даже не звякнул, коснувшись пола. Собравшиеся големы, в том числе тот, что стоял рядом с ней, не уделили этому событию никакого внимания. Они были увлечены порталом и враадом, приблизившимся к основанию огромного артефакта.
Всего лишь за два-три шага от бесконечной пустоты тело Дру остановилось. Это коротенькое путешествие заставило его вспотеть. Где-то там бродит Темный Конь, возможно, он ищет дорогу назад, если только стражи не нарушили еще одно свое правило и не стерли его память. Смутная надежда, но все же, если его выкинут, скакун из тени может опять найти его.
Если этого не случится, Дру будет плыть вечно.
Он собрался с силами, ожидая последнего толчка, который отправит его в Пустоту. Когда этого не произошло, он попытался оглянуться на того, кто доставил его на это место. Ничего не получилось; хотя взгляд враада мог перемещаться, голова не поворачивалась. Он был прикован к Вратам.
Вновь овладев своим телом, враад от испуга чуть не обрек себя на судьбу, указанную безликими тварями. Его одежду ухватила чья-то рука и утянула его подальше от портала. Врата затворили проход в Пустоту. Призрачные существа опять побежали по поверхности артефакта.
- Дру! - Руки Ксири держали его крепче, чем искатели. Никто из их «хозяев» не попытался разделить их, и они отчаянно ухватились друг за друга. - Я думала, они отправят тебя прямо в... это... Что это?
- Это Пустота.
Ее глаза расширились.
- И ты думаешь, они послали бы тебя на эту муку? Он пожал плечами. Какой смысл гадать о том, чего удалось избежать? Все-таки они различались между собой не меньше, чем враады отличались от искателей.
Чьи-то руки развели их в разные стороны. Два голема, возможно те же самые, что привели их в палату, взяли незваных гостей за плечи и указали им на дверь. Озадаченные, но обрадованные надеждой оказаться подальше от Врат и их кошмарной мощи, враад и эльфийка последовали за ними без возражений.
Стражи быстро вывели их из комнаты миров и провели назад по коридору. Через несколько секунд стало очевидно, что они направляются прямиком в палату лорда драконов. Оказавшись внутри, Дру и его спутница обменялись озадаченными взглядами.
К разочарованию волшебника, там ничего не изменилось. Он ожидал, что фигура дракона присядет, поглядит на него и заговорит. Она действительно глядела на него, но только так же, как и дракон из разрушенного города. Статую оживляли напряженные нервы и воображение Дру.
Вторая пара безликих существ вошла в палату и подошла к ним. Враада начало раздражать то, что он не может различить их. Следуя за ними по дворцу, Дру начал подозревать, что их здесь всего несколько, но они постоянно пробегают мимо, ходят туда и сюда, чтобы создать у своих пленников впечатление, что их тут много. Волшебник понимал, что это дурацкая мысль, но вся эта круговерть начала уже всерьез угрожать его рассудку. Еще немного - и он действительно предпочтет Пустоту такому обществу.
Новоприбывшие подошли к статуэткам и простерли над ними руки. Потом убрали несколько статуэток - наверное, в свои балахоны. С очевидным удовлетворением отошли назад и обозрели оставшиеся. Дру и Ксири подвели поближе.
- Они хотят, чтобы мы выбрали! - шепнула эльфийка.
Она была права. Один из големов обвел рукой статуэтки и сделал приглашающий жест.
Дру всмотрелся в фигурки. Выбери... а зачем и как? Может, если он выберет не то, его тут же убьют?
Почти все статуэтки изображали разных магических существ. Грифон, дракон, единорог, гном, эльф - он покосился на Ксири - и еще много всякого, чего он и не видывал никогда. Несколько зверей, пара человечков.
- Дай сначала я! - Ксири не дожидалась ответа. Она протянула руку и ухватила эльфа. Разумно и, наверное, безопасно. Оба ждали, что сейчас стрясется что-нибудь эдакое, но нет - все было спокойно. Один из големов забрал у нее фигурку и поставил на место.
Волшебник задержал дыхание. Зачем это все - пока непонятно. Сперва он хотел взять фигурку, напоминающую враада, но передумал. Он поглядел на грифона - почти как Сирвэк - и потянулся было к нему, но снова передумал. Присмотрелся к дракону - крошечной копии гиганта над головой - и задумался.
Големы терпеливо ждали. Дру, впрочем, понимал, что стоит поторопиться. Его рука заколебалась между драконом и грифоном.
Он поднял руку... и убрал ее. Големы зашевелились.
- Я не буду выбирать, - сказал он, - мне здесь ничего не нужно.
«Интересный выбор».
Комната исчезла. Дру, Ксири и безмолвные големы оказались в темноте. На этот раз Дру прекрасно понимал, где он. Проявившиеся во мраке светящиеся глаза и контур дракона подтвердили его догадку.
Голос заполнил все его сознание.
«Ты вернулся».
По выражению лица Ксири он понял, что эльфийка слышит это тоже.
«Да, оба решения сделали свое дело, - пояснил тот, кого Дру привык называть "первым". - Они довольны, просто удивились».
Как бы в ответ на эти слова безликие фигуры подошли на расстояние вытянутой руки.
- Это они - ваши хозяева? Правильно я понял? Тишина.
«Да и нет».
- Да и нет? - встряла Ксири. - Это как - и хозяева, и не хозяева?
«Чтобы это объяснить, придется рассказать, как они здесь появились... Своего рода переход, только не такой, как совершил враад».
Слова стража успокаивали, но недоумение не уменьшилось.
- Если они не возражают, расскажи.
«Не знаю, согласны они или им все равно. Ваших големов населили тени хозяев. Мы с ними можем говорить немногим лучше, чем вы. Все пытаются разобраться. Некоторые даже пытаются доказать, что это означает: теперь мы сами себе хозяева».
Дру поморщился. Он понимал, о ком речь.
«Я не согласился».
Что прозвучало на этот раз? Недовольство? Нетерпение? Беспокойство? Непонятно, но что-то вроде того. Страж был не так спокоен и уверен, как пытался показать.
«Их оставалось мало, когда стало ясно, что им не дожить до триумфа - или провала - своей мечты. Они задали эту работу нам, но мы сильно ограничены ими».
Что, подумал Дру, и он тоже хочет стать могущественнее? Да он сам - сила, больше чем Темный Конь!
«Мы... стороны их сознания. Кусочки личностей. Ты бы сказал "помощники", какие бывают у враадов, - это довольно близко к истине. Они сделали нас так, чтобы мы хранили все как есть, когда с ними случится худшее».
Какую же часть личности представлял собой тот любитель свободы, подумал враад? И насколько он силен?
Настал час, объяснял тем временем призрак дракона, когда расе пришлось делать выбор. Использовать Врата - и искать там что-то, что может обновить их жизненную силу, дать им время продолжать. Это привело бы к гибели, может, даже к ускорению конца. Второй вариант давал больше надежды, но это означало оставить все дела на тысячелетия.
Они выбрали второй. И перестали существовать в обычном смысле, но сохранили возможность влиять на свой великий проект. Может, истинный мир еще встретит наследников старшей расы.
Тут Дру прервал дракона. Големы уставились на него с интересом.
- Неужто у них не было имени? Ты говоришь «они», «их» - как их называли?
Дракон пришел в замешательство.
«Это было так давно, человек, мы успели забыть. Мы тоже не бессмертны, хотя так может показаться. Век тек за веком, и нас убыло за эти годы. Пришло время, когда мы таем, словно угасающий ветер».
- А они не знают своего имени? - спросила Ксири, снова оглядев големов.
«В том, что они позволили мне рассказать, кроется ответ. И не только на этот вопрос. Ты, враад, говорил о ка и о том, как можно путешествовать с его помощью и оставлять в конце пути новое тело. Старшие тоже могут так. Ты видел пентаграмму в месте, которое ты называешь Залом миров. Правильное название - с помощью Врат они могут наблюдать за своими творениями или навещать их. Но в последний раз они избрали нечто иное».
Их, рассказал дракон, оставалось не больше тысячи, когда они наконец решились на выбор. Тысяча - из прежних миллионов. Группами, по сто или около того, они вошли в зал и больше не возвращались. Пока последняя группа не подошла ко входу, они не объяснили, что собираются сделать со своими слугами-наперсниками.
«Мы боялись за них, но мы были всего лишь слугами и подчинились, когда они приказали вернуться к своим делам и не вмешиваться. Нам никогда не позволяли вмешиваться. Но нас пугал их план, ведь они должны были совсем, исчезнуть, оставив нас без своей команды. Ты видел - их ка освободились от тел. - Дру и эльфийка представили себе сотни духов и ужаснулись. - Ваш народ делает для себя новые тела, чтобы продолжать жить в них. А основатели этого не сделали. Они выбрали сосуд, в котором будет жить все их общее сознание, это больше чем тело, гораздо больше. И теперь они все время наблюдают за оставленным миром. Они стали этим миром - деревьями, травой, зверями». Дру поперхнулся.
- Мир! Сам мир! Я чувствовал, что он защищается, - значит, я это не просто вообразил!
«Мир. А ты, эльфийка, - когда ты говорила о живом мире, ты была ближе к истине, чем думала сама. Так и есть. Мир разумен, хоть и не совсем в том смысле, как вы думаете. Он знает, что те, кто живет на нем, стараются менять его к лучшему. И они сами при этом, конечно, тоже изменились. Потому мир - наши хозяева, и он не наши хозяева. До вашего появления мы думали, что мир умрет, что основатели ошиблись в своих надеждах. Глупые, мы были слишком заморочены сами собой. Наша сила не в тонкостях. Мы не видели, что делает мир - как он старается привести сюда тебя, враад!»
- Меня?
Драконья голова неуверенно дрогнула. «Тебя и твой род. Они решили дать враадам второй шанс».
- Так это не мы ослабили барьер между этой землей и Нимтом?
«Едва ли. - Страж снова сделал паузу. Голос его делался все тише. - Я сказал столько, сколько мне позволено».
- А что с нашим выбором? Это как-то повлияло? Усмешка.
«Не знаю. Если узнаете, расскажите - мне тоже интересно».
И снова они очутились в зале с драконьей статуей.
Голем положил руку на онемевшее плечо враада. Дру обернулся.
- Что еще? Чем ты еще собираешься нас удивить? Ты сам знаешь, что делаешь? Или ты - тень, двигающаяся без смысла и разума? Зачем ты вернулся?
Он догадывался, каким будет ответ на его последний вопрос. Страж сказал - враадам дан шанс оправдаться. Если они не справятся - конец всем мечтаньям. Украденные големы дали миру руки. И дали теням еще раз почувствовать, что они облечены в плоть.
Безликие существа дали понять, что хотят, чтобы Дру и Ксири еще раз последовали за ними. Выбора особого все равно не было, и они молча повиновались.
Они вернулись в Зал миров.
Перед входом Дру и Ксири обменялись усталыми взглядами. Что они - так и будут ходить от зала к залу, пока не рухнут от усталости?
Ответ стоял перед ними. Его мерцающее нутро напоминало пасть хищника, а не дверь в мир.
Дру понял - выбора на сей раз нет. То, что предназначили для него фигуры в балахонах, будет их новым домом.
Это поняла и Ксири. Она рванулась, оттолкнула Дру, бросилась на голема. Тот даже не покачнулся. Эльфийка отлетела в сторону. Все, что мог сделать Дру, - это не дать ей свалиться на пол. Големы ухватили их за руки. Дергаться было бессмысленно. Еще попытка - и они потеряют власть над собственным телом. Беспомощно следуя за големами, они вошли в комнату и оказались перед ожидающими их Вратами.
Маг пожалел, что здесь нет дракона - но тот вряд ли нашел бы, что сказать. Стражи беспрекословно подчинялись своим хозяевам, и даже если б они передумали - спасти Дру и Ксири было не в их власти.
«Враад! - донесся до него мысленный голос дракона. - Они в тебя верят!»
И все. Страж исчез. Кажется, он испуган?
Верят в меня. Что бы это значило?
Врата сверкнули.
Перед Дру был Нимт. Он глубоко вздохнул, ожидая, что сейчас он сменится Пустотой или чем-нибудь еще, - но Нимт остался Нимтом. Он должен отправляться в Нимт... и они в него верят. Верят, что он сделает - что?
- Это... это Нимт?
- Да. - Дру посмотрел в глаза Ксири. - Они хотят, чтобы я шел туда. Наверное, я должен привести в этот мир враадов.
Ксири идея явно пришлась не по душе. С Дру она успела свыкнуться, но... Это ведь только один враад. И Дру сам говорил, каковы его соплеменники...
- Они изменятся, побывав здесь. Изменятся. Иначе мир их не примет.
- А я?
Он не знал, что ответить.
- Наверное, ты попадешь к своим. И приготовишь их к нашему прибытию. - Враад ухмыльнулся. - Может, если они не такие кровожадные, как ты, мы и уживемся.
- Я не пойду к своим.- Ксири подарила ему уверенный взгляд, достойный враада. - Лучше будет, если я пойду с тобой. В Нимт.
- Но ты же... Не сейчас, когда там столько разъяренных враадов. Не теперь.
- Теперь. - Она сжала его руку. Ему не удалось бы вырваться даже при всем желании. - Вместе с тобой я увижу и пройду все это.
Дру оглянулся - и встретил взгляд пустого лица. Даже без глаз было понятно, что он запоминает каждое их движение, каждый звук. - Мы пошли,- сообщил он големам.
Голем, к его изумлению, кивнул. Путь был свободен. Врата ждали, пульсируя в такт сердцу враада.
Ухватившись покрепче за руку Ксири, он шагнул в портал - на коварную землю Нимта.

Глава 17

Тезерени решили ударить первыми, покуда враги спят. Разведчики, которых Баракас отправил в горы, вернулись раньше времени с важными известиями. Они нашли пещеру, большое гнездовье, куда входили и откуда выходили крылатые птицелюди.
Лорд Баракас сжал кулак:
- Мы раздавим их, пока они готовятся к бою! Драконов мне, готовых к взлету!
У клана дракона осталось всего шесть зверей, служивших им гербом, если не считать восьми мелких вивернов, попавших в Драконье царство по чистой случайности. Виверны годились для охоты и для дома - первый, покоренный тренером, сел на плечо Баракасу как символ удачи, - но в серьезном бою толку от них было мало. Из шести драконов только четверо подверглись покорению, и то один из них сильно пострадал от подчиняющего заклинания. Покорение - излюбленная метода Тезерени, с помощью которой они быстро и эффективно тренировали своих зверей,- в Драконьем царстве перестало быть универсальным. Никак не получалось сделать все точно, а повредив одного дракона, тренеры прекратили работу, решив поискать лучшего способа.
Так что в бой пошла не такая уж могучая армада, но они были Тезерени - и этим все сказано.
Баракас успел узнать по трупу, что птицы, как и враады, ведут дневной образ жизни. Значит, можно застать их спящими. Не раз и не два тренировали Тезерени такие нападения в своих военных играх. Даже если их там вдвое больше, чем воинов клана, - все равно преимущество на стороне враадов.
- Мы - сила! Мы - власть! Тезерени - это власть! - изрек Баракас. Это была ритуальная формула - клан не раз ее слышал, но, когда ее произносил Баракас, это были не просто слова, это была правда!
Однако, как ни печально, после всех этих планов птицы атаковали прежде, чем Тезерени приготовились к бою.
Их новый форт был не более чем коробкой с жалкой стеной в половину задуманной вышины. Как и с драконами, на большее магии клана не хватило. Там была всего одна комната - общий зал. Большинству Тезерени пришлось пока ютиться снаружи, где у них, впрочем, было много дел. Эсад, удостоенный сомнительной чести стать одним из трех всадников на драконах, был занят своим зверем - тому надо было дать время привыкнуть к запаху хозяина. Ему и двум другим наездникам было поручено также сторожить на случай появления птиц - и не дать им всем сразу атаковать сверху. Эсад сильно сомневался, что это в его силах, но страх перед отцом не позволял возражать.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Он глянул вверх, присмотрелся... и различил в лунном свете далекий крылатый силуэт.
- Кровь дракона! - Тезерени оставил зверя и бросился к форту. Он бежал молча - если передать все, что надо, через контакт, не будет шума и клан сохранит хоть какое-то преимущество. Эсад знал: если что, виноват во всем будет он.
Перед ним выросла женская фигура в доспехе. Он схватил ее за плечи и прошептал:
- Птицы вот-вот атакуют! Передай быстро и тихо! Она кивнула и бросилась прочь.
Синяя молния прострелила ее на бегу. Осталась лишь струйка дыма.
Все, понял Эсад, думать о тишине поздно.
- Защищайтесь! Нас атакуют сверху!
Воздух заполнился темными фигурами, кружащимися в неверном лунном свете.
Его оставили наблюдать. Наблюдать за концом враадской расы, судя по всему. Обращались с ним хорошо: его знание тактики Тезерени пригодилось птицам и, возможно, еще пригодится - но он был пленником, а отнюдь не союзником. Неуверенный в своей магии, охраняемый свирепой стражей - странно, что птицы вообще решили называть его союзником.
И тем не менее Рендел был почти доволен. Разумеется, этого он не показывал. Его радовала не гибель сородичей - просто его собственные планы пока никто не нарушил. Пещера осталась почти пустой, благодаря его советам вожак забрал с собой всех сколько-нибудь стоящих бойцов. Он говорил почти правду - ложь, которая от правды отличается самую малость. Со всеми своими преимуществами птицы понесут немалые потери. Тезерени не умрут без боя... а то и вовсе не умрут, если все пойдет как задумано.
Уж лучше свои, чем эти пернатые чучела.
Молодежь, еще не способная сражаться, и те, кто за ними ухаживал, спустились в нижние пещеры. Враад аккуратно насаждал страх, беседуя с советом старейшин (так он решил про себя называть эту компанию) и со всеми остальными. Птицам все его предложения казались разумной предосторожностью. И теперь он с трудом скрывал свое удовлетворение. Трое стражей - и больше никого вокруг. Еще несколько сновали вокруг горы, а потом спрятались у входа в пещеру, и эти дурни решили, что тем самым обманули Тезерени. Разглядывая свою охрану, Рендел дивился - как такие олухи захватили власть над Драконьим царством? Двое были высокими мускулистыми бойцами - один из них, наверное, командир. Кажется, именно он тогда взял его в плен. Третий - лысый старец, тот, что предлагал союз. Вожак полетел во главе своих воинов - Баракас бы, наверное, зауважал его за это, а Рендел только молча усмехнулся. Что за глупость - вождь впереди воинов? Подарок врагу? Пусть всякая шваль подставляет грудь. Швали всегда хватит.
Командир охраны что-то проквакал. Рендел отвернулся от кристалла, в который он наблюдал за атакой, и дал птице коснуться его и установить контакт.
Картинка - две птицы падают мертвыми, сраженные всадником верхом на драконе. И волна гнева. Ну что ж, клан сражается - так и должно быть. То ли птицы лучше него видят в темноте, то ли связь разумов сильнее, чем он думал - но в кристалле он такой сцены не заметил. Неважно. Драконы? Ну да, драконы. Конечно, они наделали дел. Нападавшие, узнал Рендел, не рискнули пользоваться медальонами - слишком велик риск повредить своим. А драконы оказались сильнее и быстрее, чем думали птицы, и весьма увертливы для своих размеров. Непросто будет завалить их без жертв.
Рендел вернул картинку с воинами своего клана и дал понять, что сомневается - достаточно ли сильны и доблестны птицы, чтоб сражаться с ними? Естественно, крылатый великан рассвирепел. Он схватил Рендела и подтащил его лицо к острому клюву. Тезерени увернулся и навалился на него. Стражник оттолкнул враада, да так, что Рендел отлетел в сторону на несколько шагов. К его удивлению, птицы не последовали за ним - их внимание приковал кристалл. А может, сочли, что он им больше не нужен? Только лысый старец не сводил с него глаз.
Рендел встал и попытался отряхнуться. Проклятая птица косилась на него одним глазом. Рендел поднес руку ко рту и закашлялся.
Лысый отвлекся на кристалл, но то и дело поглядывал за ним тусклым слезящимся глазом. Он, видимо, понимал, что Тезерени опасен даже и без магии.
Поздно. Все, что нужно было Ренделу,- это миг без наблюдения. Баракас научил его пользоваться тем, что дает случай. Он и ожидал чего-то вроде этого. Обстоятельства были в его пользу.
Он успел нацелить на троицу похищенный медальон.
Рендел сжимал его обеими руками. О медальоне он знал только одно - он убивает. Как, чем - какая разница? Лишь бы совладать с тремя болванами возле кристалла. Птицы думают, он не знает, что с ним делать? Нет, он недаром изучал медальоны на их шеях, он видел, куда ставить пальцы. И не зря. Он сосредоточился, надеясь высвободить силу медальона и разделаться с тремя мерзавцами, отважившимися захватить его.
И ничего не произошло.
Удивление в глазах лишившегося медальона охранника все объяснило. Ренделу досталась пустая, незаряженная игрушка. Они дали ему предать самого себя и обнаружить свои замыслы. Рендел покраснел от злости. Так глупо подставиться! Нет, эти твари точно сродни его родственникам. Сколько раз Баракас выкидывал такие штучки?
Командир птиц шагнул к нему - когти расставлены, клюв разинут в чем-то вроде ухмылки. Он издал низкий вибрирующий вой - смешок?
Ренделу осталось только одно - бежать. Выход из пещер перекрывала троица. Осталось одно. Затеряться в нижних туннелях.
Перед ним спикировал крылатый воин. Рендел пригнулся и подкатился под каменное чудище. Как бы использовать силу, которая в этих идолах? Впрочем, если птицы до сих пор не смогли... Потому-то они и посылают разведчиков за море. Наверное, за морем ключ ко всем этим загадочным стихийным силам в глубине фигур.
Когти царапнули камень в дюйме от горла. Рендел с визгом отскочил - и налетел на второе изваяние, мускулистое рогатое чудище. Скульптор словно запечатлел его в момент размышлений о смысле жизни. Фигура покачнулась, земля под ней пошла трещинами.
Паршивое дело, подумал Рендел. В нормальном состоянии враад разорвал бы на кусочки своего противника простейшим из заклинаний. Но птицы отказались снять с него заклятие, которое притупило вес способности. Вполне разумно. Он не раз выигрывал с плохой картой на руках, но теперь, пожалуй, его разодранные останки украсят стены пещеры.
Он вскрикнул - пара когтистых лап чиркнула по его боку, раздирая плащ и рубашку. От драконьей чешуи птицы его предусмотрительно избавили заранее, а в обмен вручили эти тряпки. Когтям было бы непросто справиться с чешуей. А сейчас они запросто могли его прикончить - но, видно, берегли для долгой и мучительной смерти.
Птица взмыла для последней атаки. Рендел снова ринулся на каменного истукана, надеясь его повалить или перелезть через него, и что потом - непонятно.
Статуя покачнулась... и начала заваливаться набок.
Неизвестно, кто больше перепугался, Рендел или птицы. Смертельный риск не помешал Ренделу вспомнить, что он рушит то самое, ради чего сюда пришел. Он ухватился за край статуи, словно надеясь ее удержать.
- Нет! - Тезерени отбросило в сторону, а исполин с грохотом рухнул на своего соседа, раздробив его на кусочки. Зал, казалось, заполнила боль. Птиц отшвырнуло назад. Рендел уже представил, как каменные гиганты начнут падать один на другого, словно костяшки домино. Гремели предсмертные крики духов стихий.
Ренделу повезло. Второе изваяние развалилось, всего лишь качнув третье. Враад изо всех сил боролся за возможность вздохнуть. Он пробился через тучу пыли и увидел птиц, которые, шатаясь, шли к нему. Время для игр прошло. Ну что ж, подумал Рендел, теперь он хоть умрет, отомстив. Это принесло некоторое удовлетворение. Уж его охране точно не жить: законы птиц были просты и жалости не знали.
Весь рот и легкие были забиты пылью. Почему же она не оседает? Камни начали шевелиться. Нет, это было не просто землетрясение. Разбитые статуи двигались сами по себе, не в такт подземным толчкам... и кто когда слышал о землетрясении, которое идет узкой полоской?
В Ренделе боролись надежда и страх. Первой его мыслью было, что все вокруг ожило и идет на помощь тому, кто освободил изваяния. Но это было невозможно. Ренделу приходилось сталкиваться со смертью, но сейчас надвигалось что-то иное. Измученный Тезерени отступил перед холмом, выраставшим прямо на глазах.
Огромной пещерой завладели стихийные силы, живые и неживые. Рендела не сильно заботила истинная их сущность; он почувствовал, что где-то здесь можно найти то, что ему нужно.
- Ко мне, ко мне! - выкрикнул усталый, но торжествующий победу волшебник. Пронизывающая боль мгновенно забылась. - Иди ко мне! Дай мне силу, мою силу! - Даже если он вызвал это случайно, необходимо подчинить это себе...
Однако сила не пожелала ответить на его призыв. Земля и куски статуй взлетели вверх, врезаясь в потолок пещеры и разлетаясь в мелкую пыль. Птицы, замершие было при виде этого зрелища, начали шевелиться. Рендел не обратил на них внимания. Они тоже искали сокровище, оставленное здесь древними. Кто бы из них ни завладел им, он сможет править всей этой областью, да что там областью, всей страной.
«Придет ли конец приносимому вами хаосу?»
Перед ним появилась смутная звероподобная фигура. Из глубин земли вырвалась лава, смешалась с грязью и камнями, оживляя изображение. Воздух был заполнен крупицами пыли и комьями земли, но ничто не касалось Тезерени. Стоящие рядом статуи тоже оставались нетронутыми.
«Есть ли надежда для таких, как ты?
Хотя никто не смотрел на него, если не считать глазами то, что было в середине этой беспорядочной кучи, Рендел понял, что вопрос относился к нему.
- Хватит трепаться! Здесь приказываю я! Я решаю! - Голос Рендела дрогнул.
Распахнулись огненные крылья, состоящие почти полностью из лавы. То, что было пастью рогатого чудища, стало теперь пастью совсем другого животного, все больше и больше напоминавшего что-то знакомое.
«Ты решился... и только. Ты не можешь требовать почтения от меня. И они не могут».
Оно говорило о птицах. Как же он мог забыть о своих противниках? Рендел огляделся, но те трое исчезли.
«Их переправили в другое место до тех пор, пока они не понадобятся. Я пришел за тобой, враад, по приказу тех, кто правит здесь».
- Ты не можешь забрать меня отсюда! Не сейчас! Разве для этого я так трудился над переходом! Для этого я рисковал, придя сюда один, хотя знал об опасности! - Рендел понимал, что все это - пустой треп, но он выигрывал время. Его мозг лихорадочно искал выход из положения. Его спасли от смерти для... для чего, он не знал, но оно отделяло его от того, что принадлежит ему по праву.
«Человечек, мне полюбился один из твоих родичей, но я не вижу в тебе его достоинств. Не заставляй меня принимать меры, о которых придется пожалеть... позже. Я уже и так вмешался больше, чем можно. Ты разрушил это место, моих родичей, помогавших нашим хозяевам - можешь звать их элементалями, - случайно, но ты хотел изменить их предназначение - не случайно».
Рендел и думать забыл о славе, которая должна ему достаться. Теперь его гораздо больше волновал вопрос о том, сможет ли он выбраться отсюда живым.
Подобие дракона опустило чудовищную голову. Лава придавала ему вид огнедышащего чудища. Оно заслонило все поле зрения Тезерени.
«Можешь не сомневаться, человечек».
Пасть открылась.
Рендел закрыл глаза и закричал.

Глава 18

- Так и должно быть? Все, к чему притрагиваются враады, разлетается в куски?
Дру не стал отвечать. Портал - по воле создателей или собственной прихоти - вернул их в Нимт неподалеку от общего города. Хотя стояла ночь, тусклый свет с неба озарял все вокруг закатным багрянцем. Даже с места, где они ступили в Нимт, было видно: произошла катастрофа. Не естественная катастрофа, поправил себя Дру. Разрушения были слишком хорошо организованы. Кто-то постарался разрушить единственное, что хоть как-то связывало враадов между собой. Враад потупился: смотреть на это было и грустно, и стыдно.
- В жизни не видывала такой ядовитой зелени, - шепнула эльфийка. - Как будто она вот-вот выест саму душу Нимта. - Она уставилась на зеленый вихрь нарождающейся в небе бури. Скоро гроза накроет все вокруг - зелень простерлась насколько хватало глаз. Не хотелось бы, подумал Дру, попасть под дождь на открытом месте. Из туч в Нимте лилась отнюдь не вода.
- Возьми меня снова за руку.
Она послушалась, стиснув его ладонь изо всех сил. Так было легче во всем этом хаосе.
- Ты собрался телепортироваться? Дру кивнул:
- Во всяком случае - попробую. Надо попытаться. Время уходит. Нимт погибнет еще не сегодня, а вот мы...
- Небо? - Ксири вопросительно кивнула на небо.
- Этот свет от туч - это что-то новенькое. И там накапливается буря. Скоро будет дождь, и дождь необычный. Возможно, магический.
- То есть из всего, что угодно. Это обязательно окажется плохо?
Он махнул рукой вперед:
- Оглядись. Много видишь хорошего?
- А разве твое заклинание ничего не потревожит? Не получится так, что оно стронет поток с места?
- Может быть, но что нам остается? Либо колдовать, либо идти пешком.
Ее рука соскользнула с ладони Дру. Эльфийка боролась с собой.
- Есть еще вариант.
- Ну?
Ксири опустила глаза.
- Я могу использовать свои силы. Они вернулись ко мне, как и твои.
Дру совсем забыл, что у его спутницы тоже есть своя магия.
- Тебе что-нибудь нужно?
- Удачи...- улыбнулась Ксири.
Он шагнул назад. Ксири сосредоточилась. Естественные силы Нимта колыхнулись. Да, ее путь отличался от враадского: мягче и тоньше, он просил, а не брал силой. Перед эльфийкой возник светящийся шарик. Дру поскреб подбородок, стараясь понять, как устроено ее заклинание. Может, так и должны колдовать враады?
Он услышал судорожный вдох и увидел, как скорчилась Ксири. Нимт не подчинился, а словно попытался в ответ использовать ее. Сила ответила на се призыв, но, словно одержимая чьей-то волей, извратила заклинание. Мгновенно - дали себя знать годы практики - Дру перехватил контроль над ее заклинанием. Сила отбивалась - не как нечто живое, скорее как река, которую пытаются запрудить плотиной. Дру не удалось придать заклинанию первоначальный вид. Получилось нечто среднее между задуманным и извращенным.
Страшный рывок - и вот перед ними искомый портал. Круглый и светящийся. Не отпуская заклинание, Дру помог эльфийке встать.
- Такого просто быть не может! И не должно!
- Ты пыталась, - объяснил Дру, - использовать силы Нимта, как свои родные. У Нимта больше нет обычных природных законов, даже если они и были когда-то. Мы, враады, приспособили его под себя. Он зол и голоден. Но,- добавил он, стараясь ее ободрить,- то, что придумала ты, подходит лучше, чем моя идея.
- Мы еще никуда не прошли. Побереги поздравления.
Вход в портал беспокоил его немногим меньше, чем вступление в выходные ворота у основателей. Дру краем глаза заметил «дорогу» вроде той, что Темный Конь использовал для выхода из Пустоты, и тут же он и его спутница снова оказались на поверхности Нимта.
Они стояли посреди площади - той самой, на которой Дру был только... сколько дней назад? Впрочем, чтоб так раздолбать каменные здания, враадам нужны часы - не дни. Он отвел глаза, чтоб не встретиться ими с Ксири. Вблизи разрушения были еще кошмарнее.
- Город древних тысячелетиями превращался в руины,- хмуро произнес Дру,- а нам понадобилось всего ничего.
- Развалины есть развалины, - пожала плечами Ксири, явно только чтоб его утешить. - А что ты здесь хотел найти?
- Ничего. Просто увидеть кого-нибудь. Не могли же все уйти. Не так много и не так быстро. Это - дело рук оставшихся. Тех самых, которым я собирался помочь.
- А что теперь? - Ксири явно не хотела остаться здесь надолго. Да и Дру тоже. Он еще надеялся, что часть города пока цела, что магия, которая позволяла городу жить, как-то уберегла его. Но колдовское чутье подсказывало: нет, ничегошеньки не осталось. Ни пищи, ни воды...
Интересно, подумал Дру, неужели мне так и не удастся нормально поесть? Стражи и их хозяева несколько раз избавляли его от чувства голода и жажды, но они остались далеко. Дру покосился на эльфийку - может быть, его новая подруга умеет создавать еду?
- Ты умеешь делать еду и питье?
- После всего этого...- Ее передернуло.- Думаю, да, но лучше бы как-то по-другому.
- Например?
- Вот если мы возьмемся за заклинание вместе, оно может получиться лучше.
Дру так не думал, но почему бы и нет?
- Давай попробуем. С этим надо разобраться в первую очередь. Если что, потом может оказаться не до того.
На этот раз он начал плести магию первым, чтоб не выпускать из-под контроля силы Нимта. Медлительная работа его бесила: будто начинаешь учиться заново. Впрочем, почему - как?
- Я готов,- сказал он.
Кивнув, Ксири тоже приступила к делу. Крепкая хватка Дру предотвратила контратаку Нимта. Эльфийка начала поворачивать магические силы в нужную сторону.
Заклинание их порядком утомило. Когда оба вернули себе ориентацию в пространстве, на земле обнаружились ломоть хлеба, какой-то плод, кусочек мяса и кувшин с непонятной жидкостью.
- Лучше, чем я ожидал,- усмехнулся Дру.
Они поделили все поровну, кроме кувшина - никто не захотел творить чашки. Дру очень удивился, когда Ксири впилась зубами в мясо - он-то думал, эльфы не едят ничего такого.
- Ничего, мясо не повредит моему духовному существу, - объяснила Ксири. - Вот тратить его впустую - это да. Кое-кто считает, что мы станем лучше, если перестанем его есть, но что-то я за ними не замечала ни особой силы, ни ума. Да и самой обычной тоже. - Ксири потянулась за следующим куском. - Я бы сказала спасибо тому зверю, который одарил нас этим, только ведь его никогда не существовало.
В кувшине оказалось вино, и притом знакомого Дру сорта. С первого глотка он узнал свое изобретение. Забавно, как это заклинание проникло к нему в память? Впрочем, потом разберемся.
В несколько минут с едой было покончено. Дру еще раз подивился: еды оказалось как раз столько, чтобы наесться, ни больше ни меньше. Ладно, и с этим - потом.
Он посмотрел в сторону своих владений. Часть его рвалась полететь прямиком к Шариссе. Хотя она, наверное, тоже перешла... впрочем, кто-то из стражей вроде говорил, что пришло немного? Или нет? Тезерени могли ее просто забыть. И предчувствие говорило: она здесь.
- Дру! Тут кто-то есть!
Дру тоже почувствовал это. Кто-то появился, словно из ничего... почему бы и нет, если это враад?
Раздался смех. Громкий. Мужской. И, кажется, несколько безумный.
- Что будем делать? - Ксири обернулась к Дру: это ведь его мир, он, наверное, знает, что это может значить.
- Выясним, кто это.- Дру понимал, что это может быть небезопасно, но надо же разобраться. Может, это даже друг. Вряд ли, но всякое бывает.
Впрочем, это все ерунда: настоящая причина была в том, что Дру страдал любопытством.
Дру с эльфийкой осторожно побрели через развалины туда, откуда слышался смех. Смех становился все громче и громче.
Ксири увидела его первой. Она показала пальцем на обломки здания, где Дру обсуждал с Баракасом перспективы переноса ка.
- Вон он - сидит и смеется!
- Рендел! - охнул Дру.
Да, это был не кто иной, как Рендел. Тезерени в каких-то лохмотьях, словно выкопанный из могилы, сидел на сломанной скамейке. Он судорожно вдыхал воздух - для очередного приступа безумия, подумал Дру.
- Ты его знаешь? Враад кивнул:
- Я к нему подойду.
- Не надо!
Дру не ответил. Он подошел к Ренделу, пытаясь сохранить уверенный вид. Тот, казалось, собрался снова расхохотаться.
- Рендел! Это я, Дру Зери!
Враад подскочил и начал беззвучно шевелить губами.
- Рендел, это я, не иллюзия. Где ты был? Что с тобой стряслось?
- Что со мной стряслось? Спроси - чего не стряслось! - Он едва не начал снова хохотать, но нашел силы удержаться.
- Допустим. - Дру постарался, чтоб его голос звучал спокойно.- Так что все же случилось?
- Он взял все. - В округлившихся глазах Тезерени была видна борьба между разумом и безумием. - Взял у меня все! А я-то работал, я-то старался!
- Кто? Кто взял? - Что взяли, было не так уж интересно Дру. Но какая сила выкинула его обратно в Нимт?
- Дракон. Он поднялся из недр земли... только нет, это не дракон! Это земля!
Дракон - из земли? Один из стражей? Этот добродушный великан?
- Тебя перекинул сюда страж?
Если Рендел и заметил в голосе Дру нотки симпатии к стражу, вида он не подал.
- Послал. Сюда. Сказал, что-де вмешался больше, чем положено. Сказал, что если я еще вернусь... туда... из Нимта, значит, так должно. Но нет пути обратно! Мы пойманы, заперты тут, мастер Дру!
Дру не знал, отвечать или нет. От чего он скорее свихнется - от правды или от безнадежности? Да и не было уверенности, что он хотел рассказать Ренделу правду.
Рендел снова уселся и завернулся в лоскутья плаща. Дру понял, что еще несколько приступов смеха - и его собственный рассудок будет под угрозой.
- Путь назад может и найтись... если ты меня послушаешь.
- Нет пути назад!
- Я побывал там, - Дру подошел к нему вплотную, - и вернулся! Путь есть.
На лице Тезерени появилась надежда.
- Есть?
- Да.
Рендел выпрямился - карикатура на былую надменность.
- Тогда мы еще можем победить.
Его глаза расширились - он заметил Ксири. В глазах Рендела появился странный огонек.
- А это кто?
- Ксири. Мой друг и спутник. - Прозвучало суховато, но Дру не жаждал делиться с Тезерени тонкостями своих взаимоотношений с эльфийкой, тем более что сам в них не был уверен. - Она - эльфийка. Мы повстречались на той стороне, когда были в опасности.
- Эльфийка. - Рендел взглянул на нес уже по-другому - как на породистую собаку. - А я и забыл, что были такие - эльфы...
- А мы не забыли враадов, - едко ответила Ксири.
- Уже вижу. - С каждой минутой Рендел все больше и больше напоминал себя прежнего. Уж не было ли, подумал Дру, сумасшествие притворством?
Но нет, едва ли.

Предыдущая страница 15 Следующая страница


Страна-за-Пеленой 16

- Так что с тем путем? - нервно спросил Рендел. - Ты нашел его - где, как? Это просто?
- Он сам меня нашел. - Дру вкратце описал, как он вошел туда и как, благодаря капризам судьбы, вернулся. Глаза Рендела вспыхнули при рассказе об основателях, а известие о том, для каких целей были украдены големы, вызвало его улыбку.
- Отец, наверное, в ярости.
- Надо думать. - Дру сделал вид, что не удивлен. - Я считал, что ты перешел с Баракасом и остальными.
- Так получилось, что я оказался в другом месте. - Рендел не стал распространяться на эту тему, но перед Дру начала понемногу вырисовываться правда.
- Ну ладно.- Рендел скрестил руки на груди. Только изодранные клочья одежды напоминали в нем того живого мертвеца, которым он был несколько минут назад. Теперь он полностью владел собой. - А теперь что?
- Надо найти, кто еще остался здесь. Перейдем все. Я чувствую: еще немного, и Нимт будет отрезан и оставлен погибать. И не хотелось бы остаться здесь.
- Мне тоже, - прорычал Рендел. Злость, конечно, относилась не к Дру - наверное, к тому стражу. - У меня есть предложение.
- Да ну? - Ксири придвинулась к Дру, показывая Ренделу, что они с Дру - единая сила. Ни она, ни Дру не жаждали передать Ренделу главную роль.
- Не будем искать их. Пусть они нас ищут.
- Это как? С чего они станут нас искать? - Дру потер подбородок. - Их уже звали сюда за вечной жизнью и обманули. Зачем бы им снова являться сюда?
Рендел ухмыльнулся.
- Скажи им, что у тебя Тезерени - я,- и они не то что придут, прибегут. Жажда отомстить - страшная штука.
Так или иначе, а он предлагал себя в жертву. Такая игра запросто может кончиться самой что ни на есть мучительной смертью, что бы у него там еще ни было в запасе. Дру не мог не восхититься такой решительностью.
- Они же тебя разорвут на кусочки,- сморгнула эльфийка.
- Дошло, малышка? Пусть себе. Они об этом быстро забудут, когда мы объясним, как они могут не остаться в долгу у моего папочки.
- Ага. Только у нас. И у тебя,- добавил Дру.
- Ну, может, тебе они что и задолжают. Эльф вроде как при тебе, а я просто честно расплачусь с ними за прежнее.
- Он прав, Дру.
- Знаю. - Он не доверял Ренделу, зная, что тот сказал им не все. Но это могло сработать. А раз так, то дальнейшие споры - трата времени, которого и так мало.
- Остался крохотный вопрос,- добавил Рендел,- как им об этом сообщить. Это ведь надолго. Мои силы работают не пойми как, твои, надо думать, тоже.
Дру переглянулся с Ксири.
- У нас есть способ. Это Рендела озадачило.
- Что, правда?
Пожалуй, подумал Дру, не удастся сплести заклинание так, чтоб Рендел не догадался, что происходит. Да и сами попытки скрыть это порядком нарушат установившееся было между ними понимание. Дру не хотел неприятностей от Тезерени, а, кроме того, Рендел больше всех из прочих враадов знал о мире за пеленой. Эти знания еще пригодятся.
- Отойди назад.- Удивленный Тезерени повиновался. Дру и Ксири уселись, чтоб лучше сосредоточиться. Дру все еще сомневался в том, что такой фокус будет удаваться и впредь. Можно привлечь Рендела, но поверят ли ему, если увидят, что предполагаемый пленник помогает творить заклинания?
Хотя новое заклинание было куда сложнее того, втроем все оказалось много легче. Они перешли от слов к образам, ощущениям. Все больше происходящее напоминало Дру искателей - примерно так они общались с ним.
Судя по внезапно блеснувшим глазам, Рендел поймал эту его мысль. Интересно, откуда он знает искателей. И насколько хорошо.
Дру надеялся, что сначала откликнется Шарисса, но никакого ответа в первые минуты не прозвучало. Она должна была услышать. А когда ответ пришел, это была буря, смерч, ураган - да, теперь он понимал, что сталось с Нимтом после его ухода.
Остаток башни закачался. На северо-западе плеснуло синее пламя, пожирая камни, как солому. Внешние башни зашатались от страшного ветра. На земле проступили трещины. Рендел мрачно усмехнулся - он понимал, что все это по его душу. Дру выискивал источник атаки.
Перед ними возник не один и не два враада. Дру выдавил смешок: если что и может связать вместе кровных врагов, то именно месть.
Они прибывали. Их оказалось дюжины три, и среди них - сильнейшие из враадов, а вел их предводитель с особым счетом к Тезерени - враад, которого Баракас вычеркнул из списка живых.
- Силести,- прошипел Рендел.- Интересно, а где Деккар?
Дру судорожно вдохнул, не сразу вспомнив, что Рендел не знает ничего о сцене с дуэлью. Сам он был уверен, что мертвы оба. Раз нет - перед Ренделом еще одна проблема. Силести - один из опаснейших, его боевые таланты отшлифовались тысячелетней враждой. Кроме того, судя по всему, ему не очень-то мешает колдовать вся эта каша на Нимте. Явно именно он перенес сюда остальных.
- Дру Зери,- Силести одарил его церемониальным кивком, - я думал, ящеры взяли тебя с собой. - Он был все в том же темном костюме, в котором начал дуэль, за исключением маленького радужного хохолка на плече - эмблемы его бывшего врага, Деккара. Своего рода знак памяти о достойном противнике.
- Я остался по собственной воле.
Силести пожал плечами.
- Мы успеем об этом потолковать, покуда Нимт не заберет нас. Что нас интересует, так это вот этот.
К чести Рендела, он выдержал его взгляд абсолютно спокойно.
- Прежде выслушай мое предложение, Силести.
- Ты хочешь быть первым? Твое право! Ты добыл его, оставь только его в живых! - Лица за ним были очень похожи друг на друга. И на всех было одно и то же выражение. Если бы взгляды убивали, от Рендела не осталось бы и мокрого места.
- Я имел в виду не это. Да, это будет непросто. Если он не преуспеет, и он, и Ксири разделят судьбу Рендела. Он набрал побольше воздуху и, пока шум не разросся слишком сильно, выпалил: - Я знаю путь к спасению для нас всех.
На некоторых лицах появилась надежда. Другие потемнели. Их уже предали однажды, и враадам было легко вообразить, что все повторяется заново. Лицо Силести осталось непроницаемым, но покраснело, как свекла.
- Ты... нас заинтриговал. Объясни.
Среди его спутников началось волнение, но Силести утихомирил их одним взглядом.
Жалея, что не умеет говорить, как Баракас, Дру снова рассказал о том, как попал за пелену. Слушатели то и дело менялись в лице. Он постарался почти ничего не говорить о стражах и их хозяевах, решив, что не время заставлять надменный народ чувствовать себя объектом неудачного опыта. Когда он кончил, Силести и его компания заспорили между собой.
Дру сжал руку Ксири и встретил настороженный взгляд Рендела. Непонятно, поверили или нет? Дру приготовился защищать себя и Ксири до последнего. Рендел, наверное, тоже собрался с силами.
Решение объявил, конечно, Силести. Взгляд его перебегал с Дру на Рендела и обратно.
- Если бы ты был им,- он кивнул в сторону Тезерени,- мы бы уже наслаждались твоими воплями. Тебе я склонен пока поверить. А этот ящер - есть смысл его щадить?
- Да, если тебе нужна моя помощь. Рендел заперт тут так же, как и мы. - Конечно, это было не совсем верно, но... - И он пригодится нам при встрече с Баракасом. Или вы хотите сразу после перехода схватиться с Тезерени?
Злоба злобой, а Силести и прочие были отнюдь не идиотами.
- Остальные могут не согласиться.
- Между нами - я думаю, они постараются. Жизнь есть жизнь. Кто захочет остаться в этом пекле, которое мы себе сотворили?
Да, с этим было не поспорить. Но все же они как-то обмякли. Их вела ненависть - а теперь... Как же могли выжить те, у кого силы меньше?
Все смотрели на него с ожиданием: сейчас им скажут, что делать. Ну почему он должен всех вести? Он всего-то и хотел, что найти дочку и исчезнуть отсюда. Вот не было печали - спасать свою обаятельную расу...
- Мне нужна помощь. Лучше всего от вас. Многие сами придут сюда, но, думаю, не все. Кое-кого мы вытащим и убедим, что я говорю правду. Надеюсь, вы мне верите. Сами понимаете - если я лгу, то куда я от вас денусь? Клянусь, это правда. Моя жизнь... - Впрочем, это уж слишком напоминало Баракаса. Дру не хотел бередить старую рану. Не так давно они слышали клятву чести...- Я вас не подведу,- закончил он.
- Мы уже согласились, Зери,- ответил Силести.- Нетрудно заметить, что Тезерени еще жив.
Дру кивнул. Теперь он знал, что говорить дальше.
- Я попрошу тебя координировать работу, Силести. Грудь враада выкатилась. Он кивнул, его глаза заблестели.
Выбор был вполне логичен. Силести уже заправлял этой командой, а такая формулировка придавала делу видимость сотрудничества. То, что он вовлекает в план остальных, поможет им доверять Дру. Он попытался расслабиться. Но это у него не получилось: слишком много осталось несделанным. И Шарисса все не давала о себе знать. А Дру ожидал увидеть ее первой.
- Мой отец не сделал бы лучше,- прокомментировал Рендел. - Ты дал им надежду.
- И что? Их помощь и впрямь пригодится.
- Да нет, ничего, - пожал плечами Рендел и улыбнулся.- Просто выразил свое восхищение.
- Ты, похоже, очень доволен? - В Дру проснулись подозрения.
- А почему бы и нет? - С явным усилием Рендел сотворил изумрудную чешую и блестящий плащ, развевавшийся и без ветра. Удовлетворенный результатом, он снова улыбнулся. - Что бы ни говорил этот твой страж, я вернусь. И получу то, что принадлежит мне по праву.
Мне бы такую уверенность, подумал Дру. В нем росло чувство, что все пойдет не так уж просто. И страх. Страх, что Нимт не отпустит их.

Глава 19

Прошла ночь. Впрочем, небо не изменилось. Ураган выл, его мощь все не иссякала. Сверкающая зелень наверху все еще являла перед Нимтом пародию заката. Ксири заставила Дру передохнуть, ему даже удалось часок вздремнуть, хотя проку от этого... Слишком многое занимало его истерзанный разум. Враады собирались все большими и большими толпами, а Шарисса так и не появилась. Не в силах больше отдыхать, Дру бродил среди своих соплеменников, расспрашивая знакомых, не видел ли кто Шариссу. Знакомые не могли припомнить ее, что неудивительно. Они хотели покинуть Нимт и ничего более. Да и большинство враадов интересовалось местонахождением своих детей только для того, чтобы убедиться, что отпрыск не готовит нападение на их владения.
Но когда Дру понял, что Меленеи среди уходящих тоже нет, у него в голове забрезжило подозрение о возможной причине отсутствия дочери.
- Пошли, - шепнул он Ксири. - Есть одна такая колдунья, по имени Меленея...- Он не помнил, рассказывал ли он уже эльфийке о своей прежней любовнице. Даже если и говорил, никакого значения это не имело. - Она - враад в худшем смысле этого слова. Вся ее жизнь - то, что она называет играми, а другие - сумасшествием.
Вернулся Тезерени. Его глаза пылали гневом... да, пожалуй, и страхом. Чем больше собиралось народу, тем хуже он себя чувствовал. Только присутствие Дру и данное слово чести спасало его от злобы толпы.
- Куда-то собрался? Я бы не советовал, - вполголоса заметил Рендел. Он опять занял свое место рядом, словно тень. - По крайней мере, пока я еще здесь.
Они уставились в глаза друг другу.
- По какой-то ошибке судьбы именно Тезерени знают, что значит заботиться о детях. Это еще не дает тебе права мной командовать, Рендел!
- Хочешь, чтобы я им сказал, что ты собираешься их покинуть? Я, между прочим, трясусь не только за свою шкуру. Когда все уйдут, ты успеешь вернуть любимую дочку!
Ксири уже не раз доказывала свою храбрость, но ее лицо побледнело - она поняла довод Рендела. Глаза ее стали как кинжалы.
- Начнут они с тебя, не надейся! Нечего морочить мне голову, идти против меня невыгодно тебе же!
Рендел решил испробовать другую тактику.
- У тебя была какая-то цель, с которой стражи вернули тебя сюда.
- Рендел, - Дру тяжело вздохнул, - я даже не знаю, что должен сделать. Может, доставить всех к переходу в моих владениях...
- Так это он и есть? - расхохотался Тезерени. - Тогда я и сам их туда доставлю! Иди ищи свою девчонку, все будет как надо!
Дру успел заметить быструю смену выражений на лице Рендела. Он очень хочет убедить остальных враадов, что они всем обязаны именно ему. Неужто он такой глупец? Большинство враадов не замедлят добраться до его шкуры и после всех благодеяний. Ненависти не прикажешь...
- Если кто-то их поведет, то это будет Силести, - отрезала Ксири. Она по-прежнему не питала теплых чувств к враадской расе, но если кому из них, кроме Дру, и можно было верить, то, как ни странно, именно Силести. Дру согласился с ней. Силести занялся делом всерьез, и его вклад рос с каждым новым приведенным враадом. Как будто он всю жизнь готовился к такому случаю. Или был нарочно для него рожден. Все собравшиеся видели в нем грядущий вызов клану Баракаса. Все слышали, что Баракас пытался убить его, но не смог!
Свои способности вожака он тоже успел доказать. К немалому удивлению и Дру, и, вероятно, собственному. Может, он так заполняет пустоту, образовавшуюся после смерти Деккара? Непонятно, как он все же ухитрился выжить. Он сам ничего не объяснял, а повода спросить не было. Да и неважно: теперь он и Силести уважали друг друга. Если припомнить последний их разговор, можно даже сказать, что они нравились друг другу... во всяком случае, немного.
- Это будет Силести.
Рендел едва не утратил спокойствие. Ярость исказила его черты.
- Как хочешь! Поговорим в Драконьем царстве.
Он обернулся и поймал взгляды Силести и еще нескольких враадов, явно заинтересовавшихся беседой. В их глазах читалась надежда, что вот сейчас Рендел и Дру поссорятся и можно будет спокойно свести счеты.
Тезерени умолк и справился с собой. Не глядя Дру в глаза, он прошипел:
- Я буду ждать тебя, Зери. Все вы придете поклониться мне. Мне, а не отцу!
Он развернулся и зашагал прочь.
- Глядишь, там в руинах его кто-нибудь найдет одного, - фыркнула Ксири, с отвращением разглядывая его спину. - Что он этим хотел сказать?
Подошли другие враады.
- Что случилось? - налетел на них Силести. - Куда пополз этот ящер? Он вернется?
Только теперь Дру понял, что Рендел имел в виду.
- Он ушел. Его с нами не будет.
- Он улизнет в Драконье царство? - спросил враад в черном. Другого слова, кроме придуманного Баракасом, он не нашел.
Первая победа за тобой, патриарх, кисло усмехнулся про себя Дру.
- Возможно. Рендел знает, где я собирался переходить. Он вообще много знает о том, что находится по ту сторону. Но...- у него забрезжила одна мысль,- я мог очень ошибиться. Возможно, вход теперь и не там. Рендел может попасть в смертельную ловушку!
- Да, если он туда не попадет...- Силести оскалился в усмешке. - Какой замечательный конец! Куда веселее, чем любая наша затея! Нимт убьет его очень, очень медленно...
- Но может и попасть, если переход и вправду окажется открыт,- заметила Ксири.
Силести никак не мог решить, как держать себя с эльфийкой. Вроде бы она вместе с Дру…, так что надо ее хоть чуточку уважать, но...
- Тогда мы поохотимся на него там, в нашем новом доме!
Пришло время Дру заявить о своих планах. Рендела больше с ними нет, и пора позаботиться о дочери.
- Я думаю, лучше всего посмотреть, есть ли другой путь туда. И я знаю, как смотреть и что искать. Если тот переход закрыт или открывается время от времени, мы найдем новый. Можешь ты тут кому-нибудь доверять настолько, чтоб работать с ним вместе? Кто сможет удержать людей? Это может отнять время до самого утра.
- Это звучит так, - нахмурился враад, - словно ты собираешься нас покинуть.
- Да, но очень ненадолго. Надо кое-что сделать. Увериться в работе перехода.
- Ты меня недооцениваешь. - Силести помрачнел. - Или, скажем так, не доверяешь. Какое тебе дело до дочери, почти для всех нас загадка. Ее нет, ты хочешь ее найти; все твои мысли именно об этом. Ты спросил, где Меленея, и я тебе сказал, что ее тоже нет. Я пришел к тому же выводу: твоя Шарисса досталась Меленее. Мы все знаем ее мстительность и ее «игры». Только она и будет играть, когда мир разваливается прямо под ногами!
А остальные, подумал Дру скептически, оставленные Баракасом, разве они постарались поискать другой выход? Конечно, об этом не стоит говорить Силести. Да и сам Дру - давно ли он изменился? Чтобы быть точным - за последние двадцать лет.
- Я сказал то, что хотел сказать, Силести. Я хочу проверить путь перед тем, как вести по нему. Мы оба знаем, что случится, если остальные решат, будто их предали.
- Да. И я присоединюсь к тебе в качестве жертвы. - Силести выдавил улыбку. - У меня нет выбора, так, что ли? Иди ищи свою девчонку и убеждайся в чем там хочешь. - В голосе Силести сквозил фатализм. - Если не вернешься за разумное время - постараюсь как можно лучше вести команду уже для поисков тебя.
Ксири несколько испугалась, Дру воспринял эти слова вполне нормально. Тем более что проверить путь действительно не мешало. Страж, конечно, сказал, что он поведет народ враадов из Нимта, но не говорил, что тем же путем! Дракон говорил...
Впрочем, хватит об этом. Если он поддастся собственным страхам, не нужно будет ни Рендела, ни Меленеи, чтобы с ним разделались.
Силести кивнул в знак того, что они договорились.
- Все понял. Замечательно! - добавил он, его сумрачный нрав отступил перед удивлением,- Подумать только, спасение стоит и ждет нас, а мы-то думаем, что это беспорядок, часть медленного умирания Нимта! А чего те, другие, ждут от нас?
- Этим мы займемся после перехода.
- Не хочешь рассказывать мне. Как хочешь. Можешь рассчитывать на меня, Зери, раз уж это единственный способ увидеть гнусную рожу драконьего лорда.
У Дру чуть не отвисла челюсть: до него не сразу дошло, что имеется в виду не страж, а Баракас.
- Ну и чего ты ждешь? - буркнул Силести.- Тебе-то уж пора бы знать, как быстро бежит время.
- Нас должно быть несколько тысяч, Силести. Мы говорили обо всем народе, ты помнишь. Нельзя оставить позади никого.
- Я немного научился считать. В детстве, - фыркнул Силести. - Кто достаточно глуп, чтоб тут остаться, - пусть остается. Мы со своей стороны попробуем их убедить.- Пауза. - Ага, но это займет нас и даст объяснение, почему мы задерживаемся. Превосходно. - Он помахал рукой Дру и Ксири. - Теперь все нормально, катитесь. Жду вас здесь... а не то я ни за что не ручаюсь!
Они последний раз поглядели друг другу в глаза. Первым отвернулся Силести.
- Давай, возвращайся с дочерью и веди нас! Надеюсь, твоя дочка не решит отплатить тебе за твою доброту обычным способом...
Дру поглядел ему вслед и пошел своей дорогой. Ксири поймала его и вопросительно уставилась в глаза - ее заинтриговали последние слова Силести.
- Хорошо, что враады живут так долго, - пробурчал он в ответ. - Большинство детей умирают, пытаясь покончить с родителями.
Ксири с ужасом отшатнулась.
- Да, стражи, наверное, порядком отчаялись, если решились поставить на нас! Я думал, ты уже поняла.
- Ты же ведь не такой! Ты не мог... - В этом утверждении явственно слышался вопрос.
Его молчание было достаточным ответом.
Они нашли дом с сохранившейся крышей, где можно было спокойно сплести нужное заклинание. Дру взял Ксири за руки. Он очень устал, невероятно устал, но спать времени не было. Ксири вцепилась в его пальцы. Нет, в ней не было отвращения, она жаждала разобраться, что же такое эти самые враады. Дру чувствовал себя словно труп, которому дали вторую жизнь. Он отважился поцеловать ее в макушку, перед тем как телепортироваться.
Да, уж лучше было бы оказаться посреди урагана. Подземный толчок сразу же швырнул их на камни. Дру был уверен: земля течет и образует волны. По его лицу пропрыгала лягушка с человечьими лапками. Ксири судорожно закашлялась, наглотавшись пыли.
- О Риина, что тут творится?
Дру понял: все, зрение его подводит. Иначе это было не объяснить. Уж лучше бы, подумал он, небо померкло. Только бы не видеть...
Они попали совсем рядом с намеченной точкой, но эта маленькая погрешность спасла им жизни. От крепости Меленеи осталось только печальное воспоминание. Стены и покрытые облаками башни перекорежились и сплелись, словно гигантские мраморные змеи. И вес это шевелилось, точно живое. Повсюду ползали разнообразные твари, чистые недоразумения, которые могли существовать разве что во враадском подсознании... до нынешнего дня. Магия обезумела, ополоумела, все вокруг сделалось ее игрушкой. Можно было догадаться, подумал Дру. Меленея никогда не стеснялась в своих заклинаниях, будучи похлеще Тезерени. И ведь это еще вид снаружи. Там, внутри, может быть и не такое. А успокоить разошедшиеся стихии нечем. Вот одна из стен разверзла сотню ртов, те забормотали бессмысленные слова. Из размягчившейся почвы вздымались холмы и снова опадали. Растения мгновенно разворачивались из ростка, расправляли скрюченные ветви, высыхали и опадали - все в мгновение ока.
В замке между тем могло никого и не быть. Меленее ни к чему владение, которое больше ей не подчиняется. Тогда Шариссы там нет тоже. Если она была в плену у чародейки, та се просто так не бросит. Это ее игра, а Шарисса - ее выигрыш. Игра, которая началась с их связи, на самом деле никогда не кончалась - для Меленеи. Дру пренебрег ею, как никто и никогда ранее, и, пока он не попадет во власть Меленеи, игра не кончится.
Или пока не убью Меленею, подумал Дру. Вот так он бы действительно закончил все ее игры, раз и навсегда. Вздохнув, он встал и помог подняться на ноги Ксири.
- Они, наверное, вернулись ко мне. Меленея будет ждать меня, чтобы разыграть свой последний ход.
- Что она - совсем рехнулась?
- Не более, чем прочие враады! Долгая жизнь имеет свою цену. Может, потому молодежь и старается устранить родителей. Непроизвольное стремление спасти их от сумасшествия... или себя от такого будущего. Стать взрослым - само по себе безумие!
Одна из башен изогнулась к ним, как гадюка. Меленея всегда гордилась своими башнями - таких высоких не было даже в городе. В живом состоянии они впечатляли еще сильнее.
- Пора отсюда исчезать, - шепнул Дру. - Серкадион Мани! Только бы я был прав!
- А что если Шариссы там нет?
Его лицо стало белым как снег. Он понимал, что эльфийку бьет дрожь от одного его вида, но ему было не до того.
- Тогда Меленея узнает...
На них обрушилась гора сине-зеленого меха.
Ксири упала и распростерлась, словно брошенный плащ. Чудище не обратило на нее внимания. Перед Дру появилась клыкастая пасть.
- Госпожа сказала, что кто-то придет! И сказала, что с этим кем-то можно поиграть! - Волк навис над магом. - Ты - Дру Зери. Просто праздник! Она ни разу еще не разрешала мне с тобой поиграть! А теперь ее нет, госпожа сказала - кто придет, можешь с ним поиграть!
Дру успел почти забыть, как выглядит Кабаль. Впрочем, это и не важно: Кабаль - это сама Меленея, ее второе я. Хотя... она же его убила! Уничтожила, когда он попытался напасть на Дру во сне. Вот почему он забыл Кабаля - его уже нет на свете!
Да нет, это никак не иллюзия. Такую вонь никакой магией не подделать. Смрадное дыхание обдавало его теплой волной.
Кабаль насторожился - он не понял, что значит странное выражение лица Дру.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

- Да, давненько не виделись, - хохотнул он. - Вижу, ты меня вспомнил. Хорошая шутка - не рассказать тебе про меня. Госпожа не раз меня убивала, но всегда находились другие Кабали!
- Имя мне - легион! - загрохотал другой такой же голос.
Выпрыгнув из какого-то оврага, к Кабалю присоединился второй Кабаль. Он покосился на лежащую Ксири и повернулся к врааду.
В том, что Кабалей больше одного, Дру не нашел ничего удивительного - для Меленеи идея в самый раз. Сколько же их может быть? Сразу представился ряд в сотни волков, каждый - слепок с гнусной души колдуньи.
Но волки наверняка делят с ней не только ее сильные стороны, но и слабые. На это вся надежда. Ксири без сознания, телепортироваться не получится... даже если магия здесь сработает.
Позади тянулись к ним щупальца башен. У Дру созрел отчаянный план.
- Ну, кто сыграет со мной первым? - с наигранным интересом спросил он. Ответ должен был показать, насколько сильно они подобны создательнице.
- Это я поймал тебя! Я первый! - зарычал один.
- А я видел их! Я дал тебе ударить первым, но теперь моя очередь! - ответил второй.
- Тебе - эльф!
- Вот еще! - Второй Кабаль сощурил глаза. - Я хочу его! Он мой!
- После меня!
- Какой интерес играть со мной после тебя...- вставил Дру.
- Я хочу быть первым! - зарычал второй.
Гиганты повернулись друг к другу и оскалили клыки.
Так оно всегда и бывает. Дру очень старался, создавая своему помощнику Сирвэку собственное сознание. Большинство же стражей - отражения своих хозяев. А Кабаль - больше прочих.
- Он достанется мне!
- Нет, мне!
Первый хватил пастью второго. Тот не остался в долгу. Закипел бой, тем более бессмысленный, что соперники были во всем равны. Меленея бы не отступила - ну и волки следовали той же схеме.
- Мой! - возопили звери, прыгнули, сшиблись в воздухе. В ход пошли и когти, и зубы. Дру быстро отполз назад, чтобы не оказаться задавленным мохнатыми тушами.
Кабали приземлились на ноги, не отпуская друг друга. Их плечи украшали одинаковые раны, кровь капала с клыков. Воистину - нет врага хуже себя, подумал Дру. Он пока не отваживался хватать Ксири и бежать. Как только он двинется прочь, звери забудут о своей вражде. В этом он был уверен.
Волки сделали шаг назад, у каждого вся морда была в крови. Магические или не магические, а состояли они из плоти и крови. Они забегали по кругу, скаля клыки и пытаясь напугать друг друга.
Ксири пошевелилась. Это прекрасно, подумал Дру, только бы она не привлекла их внимания... Главное - не отвлечь их раньше времени...
Кабали снова сцепились. Равные во всем, они могли драться так сутками. Но не ждать же! Месяц назад справиться с Кабалем было бы для него пустячным делом. Но сейчас, в бесчинстве магии, волк мог оказаться равным ему или даже сильнее.
Дру снова покосился на башни. Надежда начала исчезать. Замок все еще двигался, как живое существо. Две башни тоже подрались между собой, как бы вторя бою стражей Меленеи. Вот бы это все хорошенько исследовать... Но тут было явно не до опытов.
Дру уже не знал, какой из волков первый, а какой второй. Они катались по земле комом пыльного окровавленного меха, от рева звенело в ушах. Катаясь, они сбили каменную арку - та развалилась, у камней тут же выросли руки и ноги, и маленькие горгульи разбежались в разные стороны.
Даже если волки не остановятся - сколько времени пройдет, пока дикая сила подействует на Дру и Ксири? Он понятия не имел, насколько устойчивы к такому хаосу эльфы.
Живые башни тянулись к дерущемуся клубку. Поняв это, Дру замер: они, скорее всего, реагировали на движение. Кабали отвалились друг от друга и покосились на враада. Тот изобразил на лице гримасу панического страха. Для этого не пришлось чересчур стараться.
Волки, удовлетворившись увиденным, отступили назад для новой схватки. Они искали лучшую позицию. Преимущество в позиции могло перебить равенство сил и возможностей.
- Дру...- Тихий-тихий шепот среди этого грохота едва не оглушил его.
- Ксири?
- Что будем делать? Не вечно же они будут драться.
Это как раз было неизвестно. Но сбежать надо побыстрее. Дело не в них, дело в Шариссе.
- Убежать от них мы не можем? Дру мотнул головой.
- Они поймали бы нас, даже если бы откусили друг другу по две лапы. Меленея знает свое дело. Может, как личности они стоят немногого и к тому же просто глупы, но по части сторожевых способностей этим тварям нет равных. Их рефлексы в тысячу раз лучше, чем у зверя, с которого они слеплены.
- Так что же делать? - Впервые голос Ксири надломился.
Дру кивнул в сторону гипнотической пляски башен.
- Надеюсь, уже недолго осталось.
Она не успела задать вопрос. Кабали вцепились друг в друга. Один выбрал место на холме, другой - ниже, но на твердой почве. Словно бы каждый передал право решения их спора землетрясению. Если верхний споткнется или поскользнется, он упадет и будет открыт нападению, если нет - сможет прыгнуть на спину противнику, придавит и достанет до шеи.
Зверюги сошлись - и замок зашевелился.
Со скоростью, до которой и волкам было далеко, самая большая башня обрушила свой удар на сражающихся. Рта у нее не было, но размера и острого шпиля хватило с лихвой. Она накрыла обоих волков и выпрямилась. На месте удара зияла воронка - след шпиля.
Волки, наверное, даже ничего не почувствовали.
Дру уже мчался прочь, надеясь, что подряд бить башни не могут. Ксири тоже была на ногах, и они неслись изо всех сил. Назад оглядываться ни один не решился.
Удар сотряс землю рядом с ними. От толчка они взлетели вверх и пролетели несколько ярдов, перекатились и бросились дальше, но их снова подкинуло.
Второй удар отшвырнул их за пределы досягаемости шпилей. Дру и Ксири лежали там, где упали, пока сердце не забилось спокойнее. А позади башни оплывали и растекались, словно восковые свечки в костре. Самая длинная попробовала достать - уже безнадежно - и рухнула.
- Это... это... это... - заморгала Ксири. - Я даже слова не подберу!
- Удивительно, потрясающе, ужасно, кошмарно, невозможно, безумно, невероятно... Все это и более того.- Дру выдал натянутую улыбку. - Одного слова все равно не хватит.
- Как думаешь, они умерли? - спросила эльфийка.
- Кабали? По-моему, от них мокрого места не осталось. Теперь их бояться нечего. Я уж думал...
- Ты что, знал, что замок на них нападет?! - Ее глаза округлились.
- Башни поджидали своего часа, словно змеи на охоте. Я верил, что это случится раньше, чем волки кончат драку.
- А если бы нет?
Он выпрямился и глянул на дыру, оставшуюся на месте битвы.
- Об этом лучше не думать. Давай надеяться, что больше их нет.
- Уходим,- предложила эльфийка. Кошмаров для нее было явно достаточно, и отсюда в любом случае было пора исчезать.- Но куда?
Дру все думал о стражах. Правда ли Меленея поручала им убить его? Она всегда была слишком ревнива, чтобы доверить такое другому - пусть даже и части себя. Да, тут ее точно нет - иначе она бы этого не допустила.
- Значит, она может быть только в моих землях. Как я уже и говорил. Где же еще устраивать на меня засаду, как не в моем собственном доме?
- Наверное, она когда-то тебя сильно любила, - задумчиво произнесла Ксири.
- Меленея? - Он не поверил своим ушам.- Она никого не любит. Я думал, это очевидно.
- Тогда что ей за дело именно до тебя? Наверное, ей и без тебя есть кем заняться.
- Мы даром тратим время! - рявкнул Дру, схвативши Ксири за руки крепче, чем собирался. Она не испугалась: понимала, что гнев пройдет. Да и злился он скорее на себя, чем на нее.
А позади разваливалась крепость Меленеи. Расплываясь, она напоминала акварельную картинку, политую водой.
Дру и Ксири было на нее наплевать. Они закрыли глаза и со следующим ударом сердца оказались на месте.

Глава 20

Кто бы мог подумать, что зрелище накладывающихся друг на друга пейзажей может радовать и успокаивать? Дру наблюдал забавный парадокс: призрак Страны-за-Пеленой был чуть ли не единственной стабильной частью представшей перед ним картины. Все вокруг хаотически менялось, но местность, из которой он попал в Пустоту, спокойно висела полупрозрачным фоном.
- А это... красиво.- Ксири погладила бесплотные травинки.- Вроде как дух леса и луга.
- Так, да не так.- Пейзаж за пеленой был слишком прозрачен, слишком бесплотен. Примерно как многие другие, которые ранее попадались на глаза Дру. Даже оттуда, где они стояли, было понятно: область перехода стала лишь жалкой тенью самой себя. В тот раз он вообще не замечал, чтобы чужая земля становилась плотнее или прозрачнее, пока она не стала реальнее Нимта. В общем, даже при всем желании сейчас тут не пройти. Может, потом. Но не сейчас.
Дру представил себе несколько тысяч враадов, жаждущих его крови, и содрогнулся при мысли, какую участь придумают ему его соплеменники, если вдруг окажется, что в его посулах не больше плоти, чем в том лесу.
- Я его нигде не вижу.
Дру не стал переспрашивать - все и так было понятно. Рендел наверняка сразу понял, что выхода через это место нет. Дру и не ожидал увидеть его тут. Да и ни к чему, не его забота. Тезерени пошел своим собственным путем.
Маг не спешил уходить. Он выполнил свой долг перед враадами, по крайней мере отчасти, пора было заняться Шариссой.
Он направил свою мысль в полет, пытаясь установить контакт.
«Сирвэк?»
Ксири с интересом наблюдала за ним. Дру успел ей рассказать о Сирвэке и о том, что он должен был охранять жемчужный замок.
Дру поежился. Сирвэк редко заставлял ждать ответа так долго. Между ними такой надежный контакт... был. Сосредоточившись, он не обнаружил почти ничего. Что произошло с Сирвэком, осталось загадкой. Его нету? Да нет, какой-то отклик все же был. Он снова позвал Сирвэка, сосредоточившись до предела.
Снова долгая пауза, за которую нервы натянулись, словно готовые лопнуть струны. И далекий-далекий голос:
«Хозяи-ин?»
Он увидел на лице Ксири радость - значит, она тоже услышала.
«Сирвэк? Что с тобой? Почему ты не отвечал? Что с Шариссой? »
«Хозяи-и-ин! С-с-сложнос-сти-и. Приходи с-с-скорей!»
- Что с Шариссой? - Дру вдруг понял, что кричит во весь голос. Почему Сирвэк еле-еле откликается? Почему он не отвечает на вопросы о Шариссе?
«Я иду! Жди меня у входа в лабораторию!»
«Хозяи-ин, нет! Опас-снос-с-стъ! Пус-сть Сирвэк покажет! Вс-се объяс-сни-ит!»
«Ну же, давай!» Дру прервал связь. Что такое происходит? Он снова взял Ксири за руку.
- Мой наперсник телепортирует нас внутрь. Он чем-то очень взбудоражен.
- Что-то с твоей дочерью?
- Не знаю. Он не ответил ни на один вопрос о ней, только твердил о каких-то сложностях. Я...
Нимт исчез. Дру очутился в каком-то плывущем черном кошмаре. Рука Ксири исчезла тоже. Неужто Сирвэк решил ее не брать?
Ноги коснулись холодной плиты каменного пола.
- Сирвэк? Ксири? - Никак не получалось сфокусировать зрение. - Сирвэк? Что это было? Ксири?
Его пальцев коснулась мягкая ладошка.
- Тише, не шуми. Я тут.
Он сморгнул - в глазах начала проявляться картина. Стены, дверной проем, факелы... и эльфийка рядом.
- Как ты себя чувствуешь? - забеспокоилась она. Ее глаза ярко блестели - неужто ей понравился переход?
- Уже лучше. А ты не потеряла ориентацию? Вроде как тебя зажало в каком-то странном месте на пару мгновений?
- Ну, было что-то вроде того. Может, эльфы легче такое переносят. - Ксири сама явно была этим удивлена.
У Дру в этот момент было плохо с чувством юмора. Он обернулся в поисках черно-золотого зверя. Сирвэка видно не было.
«Сирвэк?»
«Хозяи-и-ин?»
«Где ты?» - Дру начал всерьез злиться на него.
«Иду». - Наперсник ответил с такой явной неохотой, что Дру не знал уж, что и думать. Он бы спросил у Сирвэка еще что-нибудь, но его отвлекла Ксири.
- Что это такое, Дру? - Она подошла к нему вплотную и почти повисла у него на руке. Почему-то это ему совсем не понравилось. Она показывала пальцем на дверь в его лабораторию.
- Это - наша цель. Там - ключ к переходу между мирами. Он...- Дру осекся. - Он открыт!
- Вот как?
- Я не об этом! Сирвэк!
Никакого ответа. От тревоги засосало под ложечкой. Дру ринулся через незащищенную дверь вперед. Он оставил тут такую хорошую, надежную защиту! По идее только он да Шарисса могли пройти через барьер, и никто не мог снять его, даже разрушив все остальные преграды. Это и есть те опасности, о которых говорил Сирвэк? И где, наконец, он сам? Где Шарисса, единственная, кто имел право туда заходить?
Когда Дру увидел скрюченную фигуру под длинным плащом, он решил, что его худшие опасения сбылись. Но нет. Тело принадлежало мужчине.
Рендел.
По положению тела было понятно, что он едва ли жив. Дру подошел поближе, но очень осторожно: причину смерти он пока не выяснил. И как Рендел ухитрился войти в лабораторию - тоже.
Он потрогал тело. Теплое. Что неудивительно - много ли времени прошло с тех пор, как они расстались? На лице отразилось глубочайшее недоумение. Как будто он не мог поверить в какой-то кошмарный и невероятный факт. Скажем, что он не сможет вернуться в Драконье царство. Жалости к Тезерени Дру не чувствовал: Рендел был неглуп, но его огромное самомнение постоянно заглушало в нем здравый смысл. Он сам шел к своему концу.
Что же понадобилось тут Тезерени так сильно, что он забыл о безопасности? Действительно ли все дело в Стране-за-Пеленой? И что все же могло так расправиться с ним? Все, что способно уничтожить Тезерени, представляет опасность для любого.
Шагнув назад, он вдруг заметил расколотый синий кристалл с орех величиной. Он лежал у локтя Рендела. Дру сразу же забыл о теле.
- Серкадион Мани! - У него еще была надежда, что все не так плохо, но то, что он увидел, развеяло ее полностью.
Его спирали и кристаллы, тот труд, что должен был дать ответы на все вопросы, был в полном беспорядке. Некоторые камни еще кружились, но в замысловатых кривых не было никакого смысла. Некоторые валялись на полу. Спирали еще были, но настолько перекореженные, что чинить и думать нечего. Рендел уничтожил не только результат его работы, но и карту, по которой можно было найти ближайший переход.
И все же: если Рендел погубил спирали, то что же погубило Рендела? Не устройство же с кристаллами? Оно было совершенно безвредно. Слишком большой выброс магии?
- Сирвэк! - рявкнул Дру, в основном со зла. Он вовсе не ожидал, что тот ответит.
- Хозяи-и-и-ин.
Черно-золотой красавец представлял собой жалкое зрелище. Он облетел стороной Ксири и уселся на стол. Перья и мех перепачканы грязью и кровью, одна передняя лапа почти напрочь отсутствует. Дру стиснул зубы от гнева, видя раны Сирвэка.
Сирвэк с явной болью расправил побитые крылья.
- Хозяи-ин.
Ксири подошла к Дру поближе. Сирвэк зашипел было на нее, но съежился под строгим взглядом хозяина. Эльфийка слабо улыбнулась.
- Что тут произошло, Сирвэк? - Терпение Дру было на исходе. - Где Шарисса? Как попал сюда Рендел и что его убило? Рассказывай.
Помощник разинул зубастый клюв и издал печальный крик. Он не сводил глаз с Ксири - видимо, сомневался в ее праве быть здесь. Дру помнил, что «не верь чужакам» - основа тренировки Сирвэка, но надо же отличать всяких Меленей от друга и спутника хозяина.
- Ну, я жду!
- Ответь хозяину, наперсник,- добавила эльфийка.
- Гос-с-спожа Шарис-с-са, хозяи-ин. По ее приказу вошел этот, - он мотнул клювом в сторону Рендела.
- Что его убило? Мой опыт?
Сирвэк сузил глаза в щелочки, наблюдая за Ксири.
- Да. Опыт.
Этого Дру и боялся. Наверняка сработала ловушка, поставленная на него Меленеей. Может, Шарисса и ее впустила внутрь? Он припомнил свой запрет Сирвэку делиться с Шариссой сведениями о Меленее. Да, это его собственная ошибка, Сирвэк ни при чем. Он сделал все, что мог.
- Где Шарисса?
- Сирвэк не знает.
- Не знаешь? - Он утих, увидев, как раненый зверь закрывает глаза от стыда.- Извини, Сирвэк. Когда ты видел ее последний раз?
Наперсник широко распахнул глаза.
- Гос-спожа была с Тезерени! С Тезерени под капюшоном! Вроде этого!
Дру покосился на тело.
- То есть с Герродом? Это был Геррод?
- Геррод, да.
- Этот Геррод похож на своего братца? - осведомилась Ксири.
- Пожалуй, но с ним можно иметь дело. - Он изучил раны Сирвэка. С вивернами ему доводилось драться, но те не наносили таких ран. Это было что-то большое, не меньше Кабаля. Что-то тут не так. - И что с ними случилось, ты не знаешь?
- Нет, хозяи-и-ин. - Сирвэк был ужасно огорчен. Дру погладил зверя по голове, чтоб хоть чуточку его успокоить.
- Он весь изранен, - сказала эльфийка. - Может, лучше уничтожить его и сделать нового?
Дру не ответил. Он смотрел в глаза Сирвэка.
- Сирвэк, можешь сделать для меня кое-что?
- Хозяи-и-ин? - Его голос дрожал, наверное, от боли и усталости.
- Я хочу, чтобы ты вылетел наружу и поискал. Найди Шариссу.
- Хозяи-и-ин...
- Делай, что я сказал.
Сирвэк колебался. Он косился на эльфийку и снова переводил взгляд на Дру. Вдруг его взгляд изменился, он расправил крылья.
- Я повинуюсь.

Предыдущая страница 17 Следующая страница


Страна-за-Пеленой 18

- Ты всегда понимаешь меня правильно, Сирвэк. Я в тебя верю.
Помощник кивнул.
- Я тебя не подведу.
Дру и Ксири шагнули назад. Израненный красавец хлопнул крыльями и неуклюже взлетел.
- Ты уверен, что он справится? Он же почти мертвый.
- Ничего, все порой бывает лучше, чем кажется. Сирвэк все сделает как надо, даже в таком состоянии.
- А мы что будем делать? - Ее рука снова обвилась вокруг него. - И как поступим с телом?
Дру пожал плечами.
- Замок позаботится об останках. Он, как и Сирвэк, мне по-прежнему верен.
Уголки ее рта опустились - Ксири была не так уверена. Но спорить не стала.
- Ну что, ты не усомнилась? - вдруг спросил Дру.
- Что? - замерла Ксири.
- Не усомнилась? Все еще хочешь остаться с враадом? С представителем такой нечистой расы?
- Ну, ты не так уж и нечист, - улыбнулась она. Дру оглядывался вокруг.
- Да, есть и куда хуже.
- Меленея.
- И Баракас. Интересно, как там его империя? Не растащили еще искатели их кости? Ты видела их города - на что они похожи?
Они шли по замку. Перед ними был театр, где Шарисса устраивала те сказочные танцы. Девушка пожала плечами:
- Даже не знаю, что и сказать. Они меня как-то не волновали.
- Огромные волдыри из железа и камня, если я правильно помню твои слова.
Она погладила его по щеке.
- Ну вот видишь, почему я не хочу об этом говорить. Ужасные места.
- Да.
- Куда мы идем, Дру?
Он вздохнул и стиснул ее руку.
- Я тебе хочу показать другую сторону себя. Театр, который я построил для своей дочери... и для невесты.
- Это далеко? - Фраза насчет невесты ее, по-видимому, совсем не заинтересовала.
- Да нет. Чтобы быть точным, мы уже там! - Он рискнул применить магию и дать замку перестроить себя. Чем скорее, тем лучше. Время дорого.
Дру решил, что зал появится перед ними в самом простом виде - мягкий земляной пол и простые закругленные стены. Зал миров в миниатюре, только без картин на стенах и потолке.
- Есть что-нибудь еще?
- Ну конечно.- Он взмахнул рукой, и появился мраморный пол из черных и белых квадратов. - Не знаю даже, зачем нам понадобилась отдельная комната для того, что можно делать где угодно, но так уж мы с Шариссой решили.
Он махнул рукой налево и направо. Комната дрогнула, но все получилось. На клетках пола появились фигуры - люди, странные существа...
- У твоего народа есть шахматы? - Он широким жестом обвел комнату.
Она кивнула, но в лицо ему не смотрела. Ее взгляд приковали фигуры.
- Да, но не такие. - Ксири подошла к ближайшей фигуре - бронированному великану со скипетром и садистской ухмылкой.- Эти фигуры... они...
Дру моргнул, и доска стала нормальных размеров. Она стояла на стеклянном столике, рядом - два кресла для игроков.
- Что ты делаешь? - вскрикнула Ксири, но, опомнившись, ласково улыбнулась.
- Тебе не понравилось? Давай сыграем.
- Играть? Сейчас? А искать Шариссу?
Он подошел поближе и запустил руку в ее волосы.
- А я думал, ты очень любишь игры. Ее лицо окаменело.
- Ты понял!
Он взялся за волосы покрепче.
- Ты забыла, Меленея: если ты научилась неплохо понимать меня, то и я тебя тоже. Она расхохоталась. Мгновенно форма ее изменилась, и державшая фантом рука оказалась пустой. С завидной скоростью Меленея обхватила его, прижала к себе и подарила долгий и крепкий поцелуй. Дру едва оторвал ее от себя, лицо его стало в тон ее волосам.
- Не надо, Меленея, только не сейчас. Я не буду частью твоего мира. Это все уже позади.
- Как скажешь, дорогой. Все дело в этих дурацких «искателях»? Я подумала, что такое может быть, и боялась, что ты что-то подозреваешь.
- Это и была проверка на то, что ты не Ксири. Ты сыграла так себе. Знала много такого, чего Ксири знать не положено. Что Рендел и Геррод - братья. А главное, ты даже не смогла изобразить чужую личность. Я тебе дал шанс. (Сирвэк пытался мне сказать, что он под твоим влиянием. Я догадался об этом сразу - ты ведь была в замке раньше, и мне об этом было известно, а Сирвэк ничего не сказал. - Дру отвернулся от нее, словно провоцируя ее что-нибудь предпринять, и вернулся к шахматам. Он ткнул пальцем в одну из фигур. - Я его отослал, зная, что ты не помешаешь. Сирвэк пострадал уже достаточно, и мне известно, кто в этом виноват.
- Ты знаешь, милый Дру, ты как всегда такой ужасно сообразительный...- Ее руки бегали по облегающему платью. - Мы могли бы столько всего успеть сделать. Так много игр не сыграно. - Меленея протянула к нему руки и запечатлела поцелуй.
Дру словно лягнул конь. Он перелетел через стол и разметал фигурки.
Дру встал, улыбнулся. Меленея сделала шаг назад.
- Да, я угадал и это. Между нами разница в том, Меленея, что я могу одновременно и говорить, и ставить защитные заклинания. А ты - просто говоришь. - Он подобрал одну из упавших фигурок. - Я спрошу это только один раз. Шарисса у тебя?
- Ну конечно! - Она сложила руки на груди и триумфально улыбнулась. Ну что он может ей теперь сделать?
Дру покачал головой.
- Неправильно. Я же тебе сказал - я знаю тебя не хуже, чем ты меня. Если бы она у тебя была, ты бы оказалась куда красноречивее. Я немного представляю, что ты ей готовила.
«Хозяи-и-ин!»
«Да, Сирвэк?»
«Сирвэк снова твой! Это Меленея! Берегись!»
«Знаю, дружок».
«Она взяла Шариссу к себе домой! Господин Геррод помог Сирвэку освободить ее, она с нами сражалась, и Сирвэк не смог спастись сам! А хозяйка спаслась!»
На лице враада появилось удовлетворение и холодная ненависть.
«Спасибо, Сирвэк. Спасибо за все эти сведения».
«Сирвэк прощен?» - Зверь все еще боялся последствий своей «ошибки» и не знал, что ему будет за действия под управлением Меленеи.
«Конечно. Да, еще: где моя спутница? Эль... девушка?»
«Она ищет вход в дом. Хозяин, у нее странное колдовство».
«Впусти ее, Сирвэк. Проводи ее ко мне. Я хочу, чтобы она была в безопасности».
«Как прикажешь, хозяин». - Крылатый друг прервал связь: задание было ему понятно.
Дру наградил Меленею ледяной усмешкой. Весь его безмолвный разговор с Сирвэком продолжился не больше двух секунд.
- Ну что ж, подкупить тебе меня нечем, угрожать - тоже. Назови-ка мне причину, почему я должен терпеть тебя тут долее, Меленея?
Она вздрогнула, услышав его тон, но он понимал, что до победы далеко. У Меленеи всегда есть ход в запасе. И на сей раз она его не разочаровала.
- Ну а это?
В ее ладонях сверкали два кристалла.
- Где ты их взяла?
Дру никак не ожидал увидеть недостающие кристаллы. Он-то думал, их разрушило действие ловушки.
- Малютка Шари сама дала их мне, такое доверчивое дитя. Я очень удивилась, когда поняла, что могу входить в твой замок. Ну и этот твой маленький уродец, конечно, тоже помог. Я знала, что он не особенно надежен.
- Он надежен. Ты так и не поняла, насколько он независим. Не то что твое второе я - Кабаль.
Меленея поиграла кристаллами на кончиках пальцев.
- Ну и что, миленький? Я оправдала твои ожидания? Нужны ли тебе эти игрушечки? Или их можно и уронить?
Ее рука качнулась, и кристаллы соскользнули. В последний момент она перехватила их.
- Знаешь, Дру, этот фокус просто-напросто предназначался не тебе. Я думала, что раньше или позже сюда заберется маленький проныра Геррод. Для него сошло бы в самый раз. Он на тебя так похож... Ты никогда не был с нашей славной леди Альцией? Это бы прекрасно объяснило разницу между Герродом и Риганом.
Дру не удостоил ее ответом. Она покачала головой.
- Ни ответа, ни привета? Вообще ничего об этом не думаешь?
- Давай кристаллы, Меленея.
Его голос остался спокойным. Она хочет играть на его чувствах? Не дождется.
- Возьми. - Меленея перевернула руку ладонью вниз. Рефлексы его подвели. Не привыкнув еще сражаться с Нимтом, Дру окружил кристаллы несильным заклинанием. Это снизило его бдительность. Маленькая брешь в защите, но чародейка прекрасно его знала и сумела воспользоваться преимуществом. Удар был тонок и эмоционален. Атаку на тело он с легкостью отразил бы, да и большинство атак на разум тоже. Но тут заклинание коснулось самой незащищенной части Дру. Воспоминаний.
- Кордалин! - шепнул он. Ее звали Кордалин... Разум забыл имя любимой, а вот подсознание не забыло. Она интересовалась тем же, чем он... То, что началось как обычная связь, вдруг обернулось брачными узами. Браки на всю жизнь были у враадов редчайшим исключением, но время от времени случались. Она была высокой и стройной, синие волосы касались пола, но пыль ни разу не коснулась ее красоты. Они все еще были как другие враады - надменны и мстительны. Дру на двух дуэлях избавился от двух других поклонников Кордалин.
Кордалин стояла рядом, ожидая объятий Дру.
Он коснулся ее - и она рассыпалась в прах. Пойманный в тенета заклинания, он сам вызвал ее подобие - как Шарисса тех танцоров.
Где-то хохотала Меленея. Это так смешно - попытка оживить собственную память! Гнев пламенем охватил волшебника, взор его очистился, и он увидел Меленею. И попытался достать ее.
Второе воспоминание. Шарисса - младенец. Шок открытия, что им надо заботиться не только друг о друге, но и о ней. Большинство враадов отдало бы детей в руки големам, волшебным слугам и так далее. Так, наверное, и начинается вражда детей со взрослыми.
Шарисса запищала, и Дру взял ребенка на руки. Она рассыпалась. Еще один спектакль театра его сознания.
- Это просто замечательно! - промурлыкала Меленея. - Какое место для игр! Я думала, мне удастся только попытать тебя, но это восхитительное выражение, когда ты теряешь все снова и снова!
Его руки едва не нашли ее горло. Она увернулась, и, прежде чем он успел что-то предпринять, перед ним встала картина дуэли.
- Серкадион Мани! Нет, не надо! - Он не мог ничего остановить. Кордалин встретилась с какой-то неизвестной соперницей, давно погибшей. Проигравшей дуэль тремя днями позже.
Бой расплылся, став единым целым; Дру даже не разглядел его. И все, что осталось от Кордалин, - комок чего-то совсем нечеловеческого. Дру вспомнил, как он потом неделями искал убийцу жены. Его жажда мести так и не насытилась.
Он обернулся к Меленее.
- Меленея,- пробормотал он.
Она снова окружила его воспоминаниями. Но туман и картины развеялись, оставив один образ. Фигуру, которая не понимает, что и ее могут снять с доски.
- Меленея! - Его взгляд пронзил ее. Чародейка осознала, что жертва больше не подвластна фантомам, но было уже поздно. Спастись было некуда. Первой своей сознательной мыслью Дру запечатал комнату.
- Меленея, - начал он в третий раз. - Ты начала портить меня в то время, когда я был один. Ты никогда не видела меня до Кордалин. Ты и не подозреваешь, насколько я - враад. Как бы ни старался я сейчас от этого избавиться.
Ее торжествующая улыбка исчезла. Дру чуть ли не физически ощутил, как она борется с Нимтом, пытаясь пробить путь к спасению.
- Тебе не стоило оживлять мою память так реалистично. Ты напомнила мне, что Шарисса всегда в опасности, пока ты рядом.- Он не издевался: Меленея заставила его почувствовать себя враадом, и ощущение было не из приятных. - Нет, этого я позволить не могу - Не в силах вырваться, она ударила новым заклинанием. Не таким изящным, зато смертельным.
Дру отклонил его легко и просто. Им управляла разбуженная Меленеей холодная злость. Он понимал, что скоро все пройдет, и хотел успеть закончить раньше.
Она швыряла заклинание за заклинанием, но все зря. Эта магия изничтожила бы любого, кто знал ее хуже. Когда она истратила свои силы, Дру лишил ее возможности двигаться и даже дышать. Она не умерла - он просто показал ей ее собственную беспомощность.
- Ты любишь игры, Меленея? Я тоже, но более тонкие и интеллектуальные. Шахматы, к примеру. У меня есть для тебя место: место, где ты присоединишься к моим старым противникам, угрожавшим мне и понявшим, что я не так уж мирен, если защищаю свой дом.
Он протянул ей фигурку и отпустил ее. Она машинально схватила фигуру. Не понимая, она рассматривала ее, Дру... Она всегда выходила сухой из воды. Всегда находилось что-то, что можно использовать для своей победы.
- Нет, не сейчас, - шепнул Дру. Он показал ей на фигуру в ее руке.- Одну ты узнала. Как насчет этой?
С надменной улыбкой Меленея поднесла ее к глазам. Глаза расширились, рот раскрылся в судорожном вдохе. Пешка упала и покатилась по полу.
- Ты узнала его? Некоторые сохранили присущий им вид, другие стали лучше соответствовать своей сути. Они будут жить долго, переживут меня. И что с того, что пешки когда-то были игроками? Как ты?
- Дру... ты...- Меленея не могла слова вымолвить от ужаса.
Он почувствовал, что близко Сирвэк и Ксири. Сирвэк хотел обратиться к нему, но Дру отказал. Сперва - закончить.
- А я думал, тебе понравится, дорогая моя Меленея. Не ты ли всегда говорила, что вся наша жизнь - игра?
Ксири не должна видеть его таким. Дру сделал пасс - и шахматный набор снова оказался на столе, все фигуры на исходной позиции. И стало ясно, что одной фигуры не хватает. А он и не знал, что так близок к завершению комплекта.
Один миг, только один миг. Полная концентрация. Он взял Меленею, любовницу и смертельного врага, и поставил на доску.
- Выбирай,- медленно сказал он.- Кем ты желаешь быть?
Когда к нему присоединились Сирвэк и Ксири, он как раз закончил и убирал фигуры. Шахматы были одной из немногих вещей, которые он решил взять с собой. Они напомнят ему лучше всего, что именно он оставил позади.
- Дру! - Эльфийка повисла на нем, дрожа всем телом. Он секунду стоял, разинув рот, а потом сжал ее изо всех сил.
- У эльфов в обычае браки на всю жизнь? - прошептал он, целуя ее в макушку.
- Да. - Она пригнула его голову, чтоб он мог достать не только до волос. Когда наконец они разжали руки, она огляделась.
- А Сирвэк говорил про опасность, про эту Меленею... Что с ней сталось? Ты...
- Я научил ее новой игре. Она займет ее надолго.- Он сделал вид, что не заметил вопроса на лице Ксири. Сирвэк глядел на него с пониманием: он знал, что здесь произошло.
- Хозяи-ин, - отважился сказать наперсник. - Гос-спожа тут рядом. И гос-с-сподин Геррод с ней.
Господин Геррод?
Низкий рокочущий гром сотряс стены жемчужного замка.
- Шторм наконец прекращается. - Страшная новость для расы враадов. Им надо было рисковать встретиться со штормом, если они хотят убраться отсюда. Все еще удерживая Ксири, Дру разжал руку и рассмотрел кристаллы, подобранные с пола. Он знал, что теперь они бесполезны. Меленея, скорее всего, считала с них информацию. Но ее нельзя было спросить - что бы ни было известно его бывшей любовнице, ему это недоступно. Ему мог бы помочь Рендел с его обширными познаниями о двух мирах, но его погубила спешка, если...
- Сирвэк! Покажи мне Геррода и Шариссу! - позвал он, оторвавшись от Ксири.
Перед ним мелькнуло изображение пары на окраине его владений. Все еще не отошедший от гнева, он мог бы с легкостью доставить их к себе. Однако, понимая, что они с Меленеей и так изрядно ухудшили ситуацию, он обернулся к Ксири:
- Посторожи меня.- Он с трудом подавил желание потребовать у Нимта большего. - Я хочу доставить их сюда.
Его эмоции и ее забота привели к быстрым результатам. Геррод с открытым ртом уставился на волшебника и его товарищей. Его глаза скрывались под капюшоном, но можно было предположить, что они открыты столь же широко, как и рот. Что до Шариссы, то она, оглядевшись за одно мгновение, воззрилась на своего отца и кинулась к нему, заключая его в объятия.
- Папочка! Я думала, ты умер! Меленея! Ты знаешь, она... Он накрыл ее рот ладонью.
- Тш-ш, Шарисса! У нас потом будет время. Извини, сейчас мне надо поговорить с твоим другом.
- Со мной? - Рот Геррода, единственная хорошо видимая часть его лица, изогнулся в виноватую кривую, хотя Дру еще ни в чем не обвинил его, да и не собирался. Он взял на заметку спросить Тезерени, в чем тот чувствует себя виноватым, но только после того, как они разберутся с текущим кризисом.
- С тобой, Геррод. - Он подошел к неподвижной фигуре и по-приятельски обнял враада за плечи.- Мы поговорим о таких вещах... как твой брат, Страна-за-Пеленой и то, зачем мы все еще тут. И самое главное, мы поговорим о том, как нам выбраться отсюда.
- Отсюда? Вы хотите сказать...
- Да, я думаю, что у тебя есть сведения, или ты знаешь, как их получить, а мне... всем нам они нужны. - Дру прервался и обернулся к остальным. - Шарисса. Ксири. Простите мою бесцеремонность. Я думаю, вы обе поймете. Побеседуйте друг с другом. Я хочу, чтобы вы как можно лучше узнали друг друга.
Девушки взглянули друг на друга с явным любопытством.
- Сирвэк!
- Хозяин?
- Твои раны. Они...
- Я позабочусь о них, Дру, - вызвалась Ксири. Она обратилась к Шариссе: - С твоей помощью, если можно.
- Конечно.
Дру кивнул Ксири с одобрением. Она начала работу по установлению хороших отношений с его дочерью.
- Хорошо. Сирвэк, когда тебя вылечат, займись еще одним делом.- Он вынул что-то из потайного кармана.- Вот.
- Что это? - Шарисса наклонилась ближе. Ее лицо выразило абсолютное непонимание.- Похоже на Кабаля! Даже слишком!
Ксири тоже присмотрелась к фигурке. Ее глаза метнулись к Дру, который понял, что эльфийка заметила не только поверхностные детали.
- Искусная работа. Выглядит почти живой.
- Это из моих шахмат. Недостающая фигурка. Я хочу, чтобы Сирвэк собрал все фигуры. Я намерен взять их с собой.
- Но ты никогда с ними не играешь! - возразила Шарисса.
- Это воспоминания, которые я хочу сохранить, - бросил он, вновь оборачиваясь к Герроду. - Итак, Тезерени, нам надо поговорить о твоем брате.
Провожая Дру взглядом, ни Шарисса, ни эльфийка не заметили довольного выражения на нечеловеческом лице Сирвэка, уронившего шахматную фигурку на пол и смотревшего, как она подпрыгивает.

Глава 21

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

Над Драконьим царством лорда Баракаса вставало солнце. Баракас обратил лицо к небу. В глазах его была ненависть.
Клан едва пережил эту ночь. Почти половина была мертва или при смерти, еще треть получила раны. В свете двух лун не удавалось сосчитать, чего стоила победа Тезерени.
- Тактика Тезерени, - снова и снова повторял про себя Баракас. Солнце весело поблескивало на броне погибших. - Они знают тактику Тезерени.
Рендел. Рендел, и только Рендел. Из всех отсутствующих только он мог так легко поделиться этими сведениями. Геррод брошен в Нимте, да это и не в его стиле. Могли, конечно, подложить такую свинью и Эфраим с его бандой - только подумать, что из-за этих мерзавцев чуть не сорвался переход! - но все же это слишком похоже на Рендела. Геррод говорил, что Эфраим попросту не в своем уме, и его кровь наверняка уже давно поглотил этот мир. Только Рендел и остается. И смерть его будет долгой, очень долгой.
- Отец! - Лохиван, все еще в боевых доспехах (хотя с приближением рассвета все крылатые воины улетели прочь), встал перед патриархом на одно колено.
- Сколько, Лохиван?
- Сорок два. Еще трое не выживут.
Лучше, чем показалось сначала, кисло подумал Баракас. Их все-таки еще свыше шестидесяти. Для завоевательной армии немного, особенно с учетом ран. Ничего, жить можно. Ночь смерти позади. Сколько там ни было этих пернатых тварей, а все равно они отступили с большими потерями. На каждого убитого Тезерени пришлось по паре врагов. Впредь их не застанут врасплох.
Если бы только сработала наша магия... Птичьи талисманы работали сокрушительно, и в основном потому, что у Тезерени не было должной контрмагии. Только на пределе напряжения всех сил и чувств можно было надеяться, что заклинание сработает как ожидалось. Этот мир уступает колдовству из Нимта, но всякий раз с боем.
- Мы выжили. Мы победим! - Эти слова звучали неубедительно даже для самого патриарха. Сперва пережить бы следующую ночь! Как жить, если дни и ночи проходят в постоянной борьбе? День у враадов, скорее всего, был. На месте птичьего вождя Баракас разделил бы силы, создал бы две армии: дневную и ночную. И досаждал бы врагу, чтоб тот никогда не мог перевести дух. Пусть падут слабейшие.
По логике вещей, надо было бы найти безопасное место и уйти туда, пока не накопятся силы для возвращения. Но только не было такого места. Земля принадлежала птицелюдям, а небольшая ее часть - какой-то расе подземных чудищ. Эльфы жили только потому, что уважали птиц и не заступали им дорогу. Даже Баракасу было нетрудно представить, как его гордый клан выпрашивает себе места у здешних хозяев жизни. Птицы наверняка этого и ждут. Дать враадам утвердиться здесь - значит навсегда утратить власть.
Вот так вот и погибнет враадская раса, - заключил он, наблюдая за враждебными горами. - Но мы оставим свой след в стране этих пернатых ублюдков. Они долго не забудут знамя дракона. Многие века оно будет являться им по ночам.
Эта мысль дала ему некоторое удовлетворение, точно такой конец стоил всех смертей. Если бы... если бы работало колдовство, если бы их было больше...
Что-то странно знакомое пощекотало его чувства. Баракас закрыл глаза. Какое-то слабое колыхание, сдвиг в природе Драконьего царства. Привычное чувство - запах? вкус? Нимт.
- Лохиван! - Сын, все еще стоявший на колене, вскочил. Риган, может быть, и наследник, но самые важные задания он поручал Лохивану - тому можно было доверять. - Лохиван, ты чувствуешь что-нибудь необычное на востоке? Что-то... из Нимта?
- Отец, я что-то почувствовал, может, то, что вы говорите. Но я не поклялся бы в этом.
- Хорошо сказано. Можешь найти это что-то?
- Наверное, да. Что это такое, отец?
Баракас огладил бороду. Он взвешивал про себя разные возможности.
- От нашего Нимта может прийти одно из двух - победа или смерть.
Лохиван вспомнил о тех, кто остался там, и промолчал.
- Ищи, но будь бдителен. Это может сделать второстепенной даже угрозу от птиц. Иди же!
Лохиван умчался выполнять приказание. Баракас усмехнулся про себя иронии происходящего. Может, тут-то и осуществится то, о чем он так долго мечтал в Нимте. Объединение всей враадской расы во имя общей цели.
- Как это все печально, - пробормотал он.
Нимт неистовствовал, разразившись громом и молниями. Вздымались и опадали смерчи. Земля сдвигалась и меняла форму. Медленно растекалась дымка, не предвещающая ничего хорошего. Несколько смельчаков отправились исследовать ее - вера враадов в свое личное бессмертие была все еще сильна. Эта вера, как и многое другое в Нимте, пошатнулась, когда стало ясно, что исследователи больше не вернутся.
Владения Дру предоставили некоторую защиту тысячам враадов, но вокруг них бушевала буря, рассыпая всюду ядовитую магию. Замок больше не выполнял приказов без задержки. Одна волшебница уже погибла, зажатая между двумя стенами, сомкнувшимися на ней с неожиданной скоростью. После этого никто больше не пытался создавать себе личные апартаменты. Враады стали, против своего обыкновения, общественным народом. Только так они могли чувствовать себя в безопасности, ожидая возможности перейти в свой новый дом.
С вершины самой высокой башни хозяин владения и фигура, утонувшая в огромном плаще, наблюдали за происходящим. У границы имения Зери опять проявилась Страна-за-Пеленой. Это оказалось шоком и для Дру, и для Геррода. Они вычислили, что путь появится, - и вот он перед ними. Но они не ждали, что на этот раз он окажется вдвое больше самого жемчужного замка. Уж не «основатели» ли постарались, мелькнула в голове Дру несуразная мысль.
- Кровь дракона! - бормотал Геррод, наблюдая, как исчезает очередная группа враадов. - Невыносимое зрелище!
Дру был с ним согласен. Он-то успел познакомиться с призрачным краем изнутри. А теперь, видя это снаружи, он понял и ужас Шариссы. Враады ехали верхом по призрачному лугу, живые существа в мире теней, все больше и больше растворяясь в туманной картине.
Все было так же, как и в прошлый раз. Чем дальше они ехали, тем меньше отличались от пейзажа. На полпути к лесу ехали уже полупрозрачные всадники. И сквозь их тела и тела коней виднелись развалины истерзанного Нимта. До леса доезжали призраки.
- Они ушли, - констатировал Геррод. Он повторял одно и то же, может, потому что боялся не успеть уйти с ними и остаться в гибнущем мире. Загадочный Тезерени вывалил на Дру такую кучу сведений о Стране-за-Пеленой, о ее пересечениях с Нимтом, о грядущей судьбе Нимта, что Дру только диву давался. Геррод успел и усвоить записи брата, и побеседовать с Шариссой о работах Дру по пути из города, и проделать собственные исследования - теперь он знал едва ли меньше самого Дру.
Тезерени было явно неуютно в обществе бывшего отцовского союзника. Он все объяснил - и свои страхи, и то, почему Шарисса не ответила отцу, - но все же не верил, что их мир с Дру прочен.
Под угрозой последствий неправильно созданной магии, которых они достаточно насмотрелись у Меленеи, Геррод и Шарисса решили пользоваться колдовством как можно меньше. Только чтобы добыть еду. Все перемещения совершались пешком, летать или телепортироваться осмеливались только в самых спокойных местах.
Смертельно уставшие, они уселись отдохнуть. Шарисса совсем вымоталась - ей до той поры никогда не приходилось так уставать. Геррод позволил ей уснуть, сам же просто присел перевести дух. Именно в это время Дру оповещал враадов насчет Рендела.
- Ну, я и перепугался, господин Зери, - объяснял он, кутаясь в плащ. - Я, конечно, помог твоей дочке, но, будучи враадом, сочтешь ли ты это достаточной причиной для помилования? Раз и ты вместе со всеми охотишься за кланом дракона?
Но стало ясно, что встретиться с Дру придется: больше никто не знает пути наружу. Одному ему не добиться результатов Баракаса. Да и не очень-то ему хотелось иметь в своих жилах реальную кровь дракона - что-то будет, если соединить ее с враадским разумом?
- Ну, сколько их уже там? - Голос Геррода вернул Дру к настоящему. - Долго еще?
- Может быть, треть ушла, может, чуть больше. - Враады уходили группами по сто или около того. Отряды везли с собой только то, что могли утащить их звери. Все ехали к лесу быстрой рысью, чтобы не пугать зря тех, кто оставался, и не создавать паники.- Хорошо, что нас никогда не было больше нескольких тысяч. Иначе нам бы это не удалось.
- Думаешь, и там останется столько же?
- Нет, не думаю.
Геррод ждал лучшего ответа, но Дру не продолжил мысль.
- Что все-таки сталось с Меленеей?
Ему не хотелось отвечать на этот вопрос, но младший враад настойчиво спрашивал уже в третий раз о судьбе чародейки, вероятно, просто не веря, что больше с ней не встретится. Дру это мог понять: он и сам то и дело чувствовал ее взгляд на собственной спине.
- Ты что, боишься с ней встретиться?
Геррод сглотнул. Дру хотел пошутить, но не учел расстроенных нервов Тезерени.
- Нет, нет, - быстро ответил он. - Просто... просто я никак не могу поверить, что она не оставила нам сюрприза на прощанье. Вроде того, которым она прикончила Рендела.
Геррод не слишком сожалел о судьбе брата.
Дру насторожился. Если они с Тезерени чувствуют одно и то же, в этом, вероятно, доля истины. Неужели Меленея будет преследовать их и после того, как Дру с ней рассчитался?
Их внимание привлекло какое-то движение внизу. К ним направлялся всадник: он вернулся из-за пелены и скакал к цитадели, словно за ним гналась тысяча демонов.
- Тьель Бокали,- узнал его Геррод.- Один из новых подручных Силести. - Силести жаждал сделать показательный пример из Геррода, раз уж с Ренделом не вышло. Его пришлось долго убеждать, что тот не имеет со своим кланом ничего общего и сам был оставлен патриархом на смерть, как и они.
Всадник был на вид типичным враадом - картинное совершенство. Его рука висела, словно перебитая. Это были подарочки от бури: чуть ли не все собравшиеся мучились от болей разной силы, которые то приходили, то исчезали. Один враад лежал в коме, боль повредила его мозг. Никто не ждал, что он придет в себя, но Дру велел взять и его.
- Дру Зери, - Тьель Бокали почтил его поклоном, Геррода же удостоил взгляда исподлобья, - у нас гость. Один из клана дракона.
Геррод быстро отвернулся, словно боялся, что кто-то увидит сквозь капюшон выражение его лица.
Дру хорошенько все взвесил, прежде чем отвечать. Нет, не время воевать с Тезерени, решил он.
- Что сделал Силести?
- Оставил его на твое усмотрение. Твое слово будет и его словом. - «Но не моим», явственно читалось на его лице.
- Значит, тебе придется переходить сейчас. - Голос Геррода дрогнул.- Я пойду с тобой: это моя родня, я знаю ее и догадаюсь, что у них на уме.
Он не сказал, но было и так понятно, что, как и Рендел, он боится остаться без защиты враада, который один стоял между ним и смертью. Для прочих Тезерени всегда оставался Тезерени.
- Но никто не увидит, как все кончится.
- Шарисса. Ей поможет Сирвэк - и еще твоя эльфийская подружка. - Геррод ткнул пальцем в сторону очередного собирающегося отряда. - Все прекрасно и без нас идет своим чередом. Они уже поняли, как работать вместе. Ей не придется делать слишком много. Основной шторм еще до нас не дошел. - Он вдруг скорчился от приступа боли. - И это прекрасно. Надо вернуться, пока он не захлестнул все вокруг, и закончить дело раньше, чем он разбушуется в полную силу.
- Ну ладно,- согласился после паузы Дру.- Подожди минутку, я передам это дочери.
- А я пока приведу лошадей.
Дру кивнул - мысли его были уже далеко.
«Шарисса?»
«Папа? »
«Мы с Герродом должны съездить на ту сторону. Прибыл человек от Тезерени. Я прошу, чтобы ты проследила за всем, пока я вернусь. С тобой будут Ксири и Сирвэк».
Она очень испугалась, но постаралась этого не показать.
«Поняла. Там ничего страшного ведь не будет?»
«Я думаю, Тезерени не до войны. Раз уж они кого-то послали, значит, хотят говорить. Пока преимущество на стороне Баракаса, переговоры ему ни к чему».
«Ну, тогда удачи!»
«Сирвэку и Ксири скажи сама. Следи за бурей. Похоже, мы пока встретили только самое ее начало. Худшее впереди. Она может докатиться сюда раньше, чем все успеют уйти. - Он замер при мысли, что же она-то сделает в таком положении. Даже ему было бы не просто найти решение. - Если что - шли всех, но не толпой. В толкотне погибнет больше, чем в шторме».
«Но ты же вернешься до того, правда?»
«Надеюсь».
Он прервал контакт: ни к чему перегружать се собственными эмоциями. Непросто выглядеть уверенным перед этой бурей. Да еще он так и не услышал ничего от стражей, а надеялся, что это случится гораздо раньше. Чего они ждут - чтоб враады доказали, что могут справиться сами? Во всем, где замешаны стражи и их загадочные хозяева, всюду сплошная бессмыслица.
- Ну, пошла, чтоб тебя!
Лошадь Тьеля, угольно-черный зверь, ну вылитый Темный Конь (вернется ли он еще?), встала на дыбы и забила копытами. Бокали удержал ее, отчаянно ругаясь, что вот-де рискует собой, вместо того чтобы использовать старое доброе заклинание. Каждое лишнее колдовство приближало бурю, а по ней никто не соскучился.
Под ногами у Дру шмыгнуло что-то маленькое. Боль скрутила его колено, и он не успел разглядеть что. Будь то крыса или черт, они подождут.
Приступ оказался краток и не оставил никаких следов, если не считать безотчетного страха, что такое может повториться. Геррод уже привел коней и подбежал к Дру.
- С тобой все в порядке? Что случилось? Я слышал, лошадь...
- Все нормально. Лошадь спугнула какая-то мелочь - похоже, ее тоже нанесло бурей. - Дру припомнил хаос во владениях Меленеи и решил, что времени еще меньше, чем предполагалось. - Неважно, поехали скорее.
Вслед за Бокали они покинули цитадель и направились к призрачному лесу.
«Я не испугаюсь», - повторял Дру себе снова и снова. Он никак не мог забыть той первой встречи с искателем. Неизвестно было, сколько времени тропа останется открытой. Да и вообще в новом мире пугало многое. Хозяева, опять же. Создали - ладно, но страж не раз поминал, что они до сих пор управляют миром. Это они решили проверить еще раз своих возможных наследников, но враад не осудил бы их, передумай они в последний момент. Его не покидало подозрение, что основатели не так уж сильно отличаются от враадов.
Ярко сверкнуло солнце, разом ослепив его. Дру моргнул и огляделся. Они были уже там. В своих страхах он все самое страшное пропустил. Ничего, решил он, без таких впечатлений можно прожить.
Повсюду были враады. Куда Дру ни бросал взгляд, там были враады. Лес и луг полнились враадами и враадками, они сидели, стояли, прогуливались, разговаривали. И не верили. Не верили, что небо голубое, что ветер только гладит и шепчет. Никто не начинал строить крепость (или начинали и не сумели?). Враады, казалось, еще больше оценили общество друг друга, чем там, в гостях у Дру. Там им ничего другого не оставалось; тут разбегаться не давало чувство опасности. Они так привыкли властвовать над всем вокруг, что не могли свыкнуться с этой новой и не повинующейся страной.
Одинокий Тезерени стоял в сторонке. Ему было очень не по себе. Он носил шлем, по обыкновению клана закрывающий лицо, но Геррод его, конечно же, узнал.
- Лохиван!
- Геррод? - Тезерени чуть расслабился: раз его брат с ними, значит, наверное, чужаки пощадят и его.
Силести стоял неподалеку, чтоб Тезерени не забыл о его присутствии, но и не настолько рядом, чтоб отбить желание разговаривать. Мрачный враад поприветствовал Дру и умолк, подчеркивая, что намерен слушать, а не говорить. Слово было за Дру.
Спешившись, Дру и Геррод подошли к Лохивану.
- Как поживает дорогой папочка? - с непередаваемым сарказмом приветствовал брата Геррод.
Веки Лохивана устало опустились - вблизи забрало не могло скрыть его лица.
- Злится и беснуется. Или просто беснуется. Нас предали, Геррод, Рендел предал нас каким-то птицам!
- Как это символично! Предательство как добрая семейная традиция драконьего клана!
Дру прервал перепалку движением руки.
- Ты сказал - птицам? С человека величиной, с руками?
- Вот именно. Они использовали тактику Тезерени, и отец решил, что это Рендел...
- Можешь успокоиться на его счет: Рендел уже мертв,- прервал его Дру.
Лохиван хотел расспросить о деталях, но у Дру не хватило на это терпения.
- Нет времени! Зачем Баракас тебя послал? Тезерени беспокойно задвигался.
- Он не совсем послал меня. Он... он послал меня узнать, что здесь случилось и не встретим ли мы войны с собратьями и с птицами разом. А я... когда я понял, что происходит, то отважился показаться.- Он мрачно кивнул на Силести. - Он встретил меня и сказал, что если мне дорого мое презренное существование, он пошлет словечко истинному благодетелю враадов... то есть, наверное, тебе... и он решит мою судьбу.
Дру обернулся к Силести. Тот насупился: его решение было очевидно. Дру избежал взгляда Геррода и пристально вгляделся в Лохивана, стараясь увидеть человека, а не Тезерени.
- Но для чего ты решил показаться?
Лохиван слабо улыбнулся. Нет, сомнения подождут. Этот чужак выслушает его. Клан еще может выжить.
- Помоги нам. Помоги отбросить птиц и удержать землю. Тебе тоже это нужно. Это и твой дом. Тебе пригодятся наши умения, нам - ваше количество.
- Это твое предложение? Или отца?
- Мое, разумеется.
Геррод фыркнул.
- Твое предложение? - задумчиво повторил Дру. - И твое предложение, и все, что исходит от твоего отца, я отвергаю. Мы не собираемся спасать мир для вас.
Силести широко ухмыльнулся. Оба Тезерени смутились и потупились. Дру заметил, что вокруг начинает собираться толпа.
- Ты что думаешь, я или кто другой может заставить их драться за Тезерени? И вообще - драться? Похоже на это?
- Мы все погибнем, если останемся порознь!
- Это - новый... нет - настоящий мир. У него свои законы. Разве ты не пробовал здесь читать заклинание? И все ли работало как надо? По глазам твоим вижу, что нет.
- Но если мы будем вместе...
- То нас все равно не хватит на ваши планы. Этот континент почти полностью принадлежит искателям.- Услышав новое слово, многие подняли брови, но никто не перебил его. - Вы деретесь всего-навсего с одним поселением. Даже вместе мы не сможем повергнуть их. Но наш день придет.
- До него еще надо дожить! - Лохиван глянул на своего брата в поисках поддержки.
Геррод пожал плечами.
- Я думаю, вы могли бы предложить что-нибудь свое, мастер Зери. Что угодно, главное спасти клан.
- Если бы я знал как, я бы уже предложил. Но я пока занят теми, кто не успел перейти. Если Тезерени не помешают нашему выживанию, я не против них. - Все если да если, досадливо подумал Дру. Если бы стражи сейчас помогли, большего, наверное, и не потребовалось бы.
«Для тебя мы постараемся, - прозвучал в голове знакомый голос. - Для тебя и для твоих. Не для этих».
Дру оглянулся. Враады стояли молча и наблюдали за его лицом. Они тоже слышали голос, но не поняли, кому он принадлежит.
«Но почему именно сейчас? Почему только после того, как столько оказалось сделано?»
Дру ощутил какое-то беспокойство. Беспокойство своего собеседника. Страж не был уверен в своем новом месте в этом мире.
«Те, что вернулись, говорят с нами все меньше и меньше. Их цель - та, которой мы служим, но нам их не понять. Они наши хозяева - и что-то еще. Мы не знаем, подчиняться им или нет. Один из нас решил освободиться, другие собираются уйти из этого мира и смотреть извне, что же замыслили безликие».
«Тебя послали твои... послали безликие?»
«Нет, я ответил сам. Это нарушает старые законы, и, когда я помогу тебе, я уйду вместе с остальными. Я чувствую, что мы в долгу перед тобой. Ты - та возможность, которую видят в твоей расе. И потому я выполню свой долг».
«И что же ты сделаешь?» Дру не верил, что можно отвлечь патриарха Тезерени от завоевательных мечтаний. «Я видел в твоей памяти этого Баракаса Тезерени. Он может спорить с твоим решением, но не со словом своего бога».
«То есть с тобой? - спросил второй голос ниоткуда. - Так-то ты выполняешь свой долг? Божественность немного за нашими пределами».
Враады вокруг Дру замерли, прислушиваясь к спору, гремевшему в их мыслях. Наверняка их воображение сейчас рисовало себе картины двух исполинов. Он сам видел дракона и волка, к сожалению, очень похожего на Кабаля.
«Да, это мое решение», - заявил дракон.
«Я здесь, только чтоб помочь тебе, - лукаво заявил волк. - Это была моя идея - стать хозяином из слуги».
«Я все еще служу! Это все - для завершения задания, которое дали хозяева!»
«И для моего желания. И их желания, если ты не против».
Дру понял, что к спору присоединились другие стражи, хотя их было не слышно.
«Вы все согласны? - вопросил дракон. - Согласны, что однажды начатое должно быть сделано?»
- Дру, что происходит? - крикнул Силести. Враады пялились в небо в надежде увидеть, кто это решает их судьбу. Они уже задумались, надолго ли переход в новый мир отложит их гибель.
- Тише, болван! - цыкнул на него Геррод. Но и он не отводил глаз от Дру в ожидании ответа.
Все стражи собрались на свой совет. Дру понял только одно: против бывших хозяев начался целый бунт.
«Не бунт, человек! Хотя кое-кто и хотел бы так считать...»- печально заметил дракон.
Волк хотел было что-то сказать, но промолчал.
Дракон продолжил:
«Твои люди должны совершить последнее путешествие - туда, где они смогут жить усовершенствоваться. После этого мы вас покинем. Мы не можем вмешиваться».
«Ну, кроме как если это необходимо, - вставил волк. - Только если необходимо». Это звучало так похоже на Меленею... Уж не начал ли он опять бередить свои воспоминания? Или это страж - бывший страж - из его воспоминаний делает свою новую личность? Только те, кто говорил с ним, казалось, обладали своим лицом. Остальные - точно муравьи в муравейнике.
Стражи приняли решение. Он вернется в Нимт и сейчас же скажет остальным...
«Они знают, - прервал его мысли страж. - Все враады, кроме Тезерени, уже знают. Так было решено».
- Чего же ты от нас хочешь? - крикнул Дру. Он был не в силах убрать из голоса беспомощные нотки, но отчаянно пытался - зачем?
«Если бы не ты, мы бы не вмешались совсем, враадская раса вымерла бы, а эксперимент провалился. Во второй и последний раз».
«Закон основателей...»- фыркнул волк.
- Я вам нужен из-за Тезерени,- громко сказал Дру. - Баракас поверит мне скорее, чем кому-нибудь еще, даже своим родичам. Он узнает, что Тезерени могут вернуться к враадам без страха и сомнения.- «Я на это очень надеюсь», - добавил он про себя.
Стражи, наверное, услышали эту мысль, но тон дракона смягчился.
«Без тебя ничего не сделать... и без него тоже».

Предыдущая страница 19 Следующая страница


Страна-за-Пеленой 20

- Без меня? - Геррод так побледнел, что этого не смог скрыть его капюшон.
«Тебя», - подтвердил безмолвный голос.
Мир мигнул, пропал... и они с Герродам предстали перед суровым взором лорда Баракаса Тезерени.

Глава 22

- Дру Зери. Геррод. Не чаял увидеть вас снова.
- Да, не правда ли, папочка, какая жалость? - подхватил Геррод.
- Попробуй-ка сменить тон, - буркнул Баракас. Дру оглядывал окрестности форта. Да, картина была мрачной. Все вокруг усеяли тела - и враадов, и искателей. Неудивительно - Тезерени не могли просто так погибать. Но второй такой атаки им не пережить.
- Тебя нашел Лохиван, Зери? - Когда Баракас увидел, на что смотрит Дру, его глаза вспыхнули. - Он слишком перепугался, видно?
- Он вернулся в здравый рассудок, о мой храбрый отец!
- Тихо, Геррод. - Дру никак не мог понять, зачем страж предложил взять его с собой. Кстати, самого стража не было видно. Он чувствовал его присутствие, но Баракас - нет. Почему?
Младший Тезерени замолчал. Его отец, раскрасневшись, пожирал их глазами. После долгого молчания Дру продолжил:
- Мы перешли пелену, Баракас.
- Вижу. - К ним начали подтягиваться фигуры в доспехах. Многие показывали пальцами на Геррода. Дру начал понимать, зачем он понадобился здесь. Геррод оставался одним из них, даже брошенный в Нимте. Теперь он стоял лицом к лицу с отцом. Они узнавали его издалека и подходили, чтобы понять, что произошло.
- Не так, как ты,- продолжил Дру.- Мы нашли настоящий путь и пришли сюда в собственных телах. И еще идут другие. Скоро здесь будет вся враадская раса.

Глава клана побледнел.
- Мои вам поздравления. Однако мое терпение истощается. Зачем вы здесь? Принесли условия сдачи? Не думаете же вы, что мы доверим наши жизни тем, кто только и грезит о наших шкурах и клочках, на которые мы будем разорваны после пытки?
Картина жутковатая, но в чем-то правдивая. Немало прибывших враадов мечтали именно об этом. Но он уже знал, что враады способны жить иначе.
- Пусть прошлое уйдет вместе с Нимтом, Тезерени! Пришло время враадам сделаться народом, а не кучкой садистов-одиночек!
Воины дракона, мужчины и женщины, толпились со всех сторон. Баракас бросал на них грозные взгляды, но не отсылал прочь.
- Нам ничего не нужно. Клан выживет!
- Выживет? Вот как? - раздался новый голос. Все головы повернулись к леди Альции. Та широким шагом вышла на середину круга. Она была по-прежнему воительницей, красивой, элегантной и смертельно опасной, но на лице лежала тень страшной усталости. - Сколько детей еще должно умереть? Как Анрек и Хирия!
Видение, вызванное се словами, живо представилось и Дру, и Баракасу. Но тот сразу отбросил его.
- Да, может быть, мы с вами проживем дольше, чужак. Но что такое жизнь, если все, что в ней осталось, - боль?
- Я могу тебе обещать, что клан будет принят без конфликтов. Иначе ты просто уйдешь, и я сам поступлю так же.
- Все изменилось, отец,- вставил Геррод.- И люди изменились, хотя, наверное, они и не забудут.
- Все это из-за Рендела! Если бы я...- Баракас быстро закрыл рот, увидев выражение лица Альции.
Дру переглянулся с Герродом. На лице под капюшоном застыло загадочное выражение. Никто из них не жаждал прямо сейчас рассказывать о судьбе Рендела.
- Все эти разговоры - сплошная чушь! - Баракас выпрямился во весь рост. В таком виде он просто подавлял и потрясал воображение. Все, кроме Дру, сделали шаг назад и замерли. Тот видел это уже не раз и отступать не собирался.
- Неправда! Мы все погибнем, если не объединимся! На этой земле придется потрудиться, чтобы приручить ее. Нам придется отбивать ее у здешних тварей. У нас нет другого дома!
«Не говори ему пока обо мне! - раздался голос в мозгу у Дру. - Скажи только, что есть другое место и можно уйти туда. Еще не время! Пусть он услышит все, прежде чем... »
«Прежде чем что?» Подергав себя за серебряную прядь, которую он сделал своим отличительным знаком тысячу лет назад, Дру продолжал:
- За морем на востоке есть другая страна. У нас есть способ добраться туда. Там искатели - эти птицы - нас не тронут. Эту землю мы сможем приручить, у нас будет время воссоздать свои силы. И переучиться на новую магию. Тут надо идти другими путями, не теми, которыми мы погубили Нимт.
Среди Тезерени и особенно выживших чужаков поползли шепотки. Баракас тщательно взвешивал свои слова.
«Он не откажется от своих слов, - сообщил страж. - Он выбрал путь и теперь не может с него свернуть, не поступившись собственной гордостью и властью. - В мысленном голосе звучало что-то вроде удивления. - Он запросто бросит свой род в бой даже на верную смерть. Сколько раз я встречал такое! От этого за десятки тысяч лет погибло немало надежд».
«Что мы можем сделать?»'
«Подожди еще немножко, и это все. Он получит оправдание для принятия твоих условий».
«Что бы это значило?» - спросил Дру. Молчание. По спине его пробежал холодок. Страж, видимо, хотел произвести своего рода демонстрацию силы, вроде того каменного волка. Да, это могло сработать - с Дру почти сработало. Но когда он понял, что волк не нападет, все изменилось. Страж хотел преподать урок - но что получится?
- Ты сам опроверг свою позицию, Зери! - Баракас черпнул откуда-то силы и снова сделался величественным. Шепотки замерли. Тезерени так привыкли подчиняться этому голосу, что уже не могли отказаться - даже зная, что заплатят за это собственными жизнями. - Враады зависят от своей магии. Но - не Тезерени! - В голосе Баракаса звенел триумф. - Вам не выжить даже в земле, где нет врагов! Никто из вас не знает, как жить без помощи колдовства! Болезни, голод, несчастные случаи, мороз... всего этого вам не понять! Если на то пошло, это мы нужны вам! Вам необходимы наши знания, наше умение выживать! Ты должен бы просить не о том, чтоб мы присоединились к тебе, а чтоб мы допустили к себе вас!
- Потрясающе! - пробормотал Геррод.- Вот и Лохиван сделал такое же великодушное предложение. Уже на краю могилы, а все выдвигаешь несуразные требования!
«Готовься!» - прозвенела в голове мысль стража. О своих планах он так ничего и не сообщил.
Воздух заполнился знакомым до боли звуком: плеском огромных крыльев.
- Они вернулись! - вскрикнул кто-то из Тезерени. Его голос предательски дрогнул. Сколько ни доводилось им биться на Нимте, никогда врагов не было так много!
- Баракас...- начал было Дру.
- Время драться, а не трепать языком, Зери! Сейчас увидишь, телепортироваться невозможно: они как-то предотвращают это своими треклятыми медальонами!
Тезерени уже строились для битвы. Два оставшихся дракона взмыли вверх. В руках появилось оружие. Лучники встали на свои места. Самые уверенные в себе готовились напрячь все свои силы для чтения заклинаний.
Когда муж ринулся организовывать оборону, леди Альция осталась позади.
- Мастер Зери, если у тебя есть что-то, что поможет нам - как мне показалось, - то уже пора! Если нет, то и ты умрешь вместе с нами!
К Дру подскочил Геррод.
- Куда эта проклятая живая магия нас зашвырнула? Может, проще было сбросить нас с хорошей высоты и посмотреть, успеем ли мы сплести заклинание полета?
- Погоди.- Это было легко сказать, но и самому Дру трудненько было испытывать уверенность в такой переделке.
«Ну что за неисправимый пессимист, - услышал он мысль стража. - Время мне явить им себя».
- Что это было? - охнула леди Тезерени, оборачиваясь в тщетной попытке что-то увидеть. - Что это я сейчас почувствовала?
Искатели пикировали с неба такой тучей, что даже сердца храбрейших из клана дракона болезненно сжались. Даже Баракас растерял всю видимость уверенности. И всему клану вместе, без потерь, было бы не на что надеяться. Тезерени пришел конец. Наверное, все гнезда на много миль вокруг решили объединиться. Искатели действовали не как люди. Они хотели не изматывать - а убить сразу и всех.
Земля вспучилась. Только Дру понял почему. Для всех остальных это выглядело так, словно мир решил смести со своего лица этих назойливых букашек - враадов. Даже Геррод, который мог себе представить, что именно случилось, судорожно уставился себе под ноги, словно ожидал появления новой пропасти.
Почва и камень из недр Драконьего царства Баракаса (однако, успел подумать Дру, эти словечки так прижились, что им судьба остаться как есть) поднялись к небу гигантским фонтаном, угрожая завалить и враадов, и искателей.
Посреди этого хаоса, где люди искали укрытия, а искатели поспешно подымались повыше, Дру подумал, а что же думает об этом сама земля. Возможно, она разозлилась на своего слугу-стража, который превысил распоряжения?
Да нет, наверное, так и было задумано. И действия стражей были далеко не такими мятежными, как они полагали. Древние, судя по всему, были очень тонкими манипуляторами.
Скоро враады начали понимать, что что-то не так. Камни не падали им на голову, земля не засыпала. Начало вырисовываться громадное тело. Обе стороны замерли, связанные магией,- и обе знали, что магия принадлежала не противнику.
Радуга засияла вокруг гигантского контура стража. Сам дракон засветился радужными полосами.
«Войны больше не будет».
Это было сказано так просто, как если бы говорящий мог прекратить все войны одним движением и не видел смысла препираться на эту тему. Дру позволил себе потаенно усмехнуться. У стража имелось театральное чутье. Так подобрать момент для своих слов! Теперь понятно, чего он ждал: знал, что вот-вот налетят искатели. Этот спектакль был сыгран не только для враадов: он хотел быть уверенным, что искатели не отправятся искать враадов за морем.
Те уже усвоили свой урок. Набирая высоту, птицы стаями улетали к гнездам.
Драконья голова обернулась к высокому пернатому воину - наверное, вождю стаи.
«Ты знаешь мою силу. Меня выслушают, или же гнездам придется плохо».
Искатели замерли в воздухе, поджав лапы и паря, словно кроткие голубки. Они почуяли ту же магию, что в своих идолах, и решили, что не подчиниться будет небезопасно.
«Проще всего было бы очистить мир от всех вас! Тогда наступил бы мир и воцарилось равновесие».
И враады, и искатели перепугались только что не до смерти. Доносились и крики, и птичий свист.
Дракон покосился на крошечных людишек.
«Вас мало что может оправдать, но вам разрешено было заплатить за свое существование. Заплатил один из вас».
Все взоры обратились на Дру. Даже Баракас рассматривал его с неуверенностью... и что в этом удивительного? Разве не он сделал своим символом дракона и превозносил его так часто, что и сам поверил в свои слова?
«Ваше время еще не настало. Может, оно придет в будущем, когда вы привыкнете к этому миру... или он привыкнет к вам. Вы отправитесь в ваши владения вместе с остальными враадами».
Несколько Тезерени закивали. Все внимали словам дракона, словно воле богов. Геррод фыркнул.
- Самое то для них представить себе это своим господином, - прошептал он с мрачным юмором.
«А вы, - глаз дракона снова уставился на искателей, - будущее решит вашу судьбу. Возвращайтесь в свои гнезда и готовьте ее. Эти существа вам не достанутся, не таковы древние пути. Дружите с этой страной. Это - единственное предупреждение».
Поняв только то, что их отпускают, искатели нестройной тучей полетели прочь. Дру сомневался, что птицы поняли речь. Может, они и будут избегать восточного континента, но надеяться, что они сменят свой путь, - это чересчур даже для божества, в особенности фальшивого.
«Пусть тот, что отмечен серебром, ведет вас к вашему дому и народу, - продолжал дракон уже враадам самым что ни на есть категорическим тоном,- и помните, что есть в этом мире те, кто наблюдает за вашей страной. Вам стоит уважать это».
Баракас был не робкого десятка. Даже перед радужным гигантом он не мог упустить свое. Смело глянув в глаза чудищу, он крикнул:
- Здесь пролилась кровь! Кровь Тезерени! Она не может остаться неотмщенной! Страна наша, ты сам сказал так,- так чего же ждать?
«Всему свое время. Ваше еще не пришло. Кровь, говоришь ты. Нет чести в напрасной гибели. - Дальнейшие слова предназначались только для Дру: - Боюсь, тебе придется следить за ним и впредь. Мы уйдем, а он, несмотря ни на что, еще не скоро смирится».
«Я тебе так и говорил», - пожал плечами Дру.
Лорд Тезерени умолк - он обдумывал слова дракона. Было ясно, что явление огромного змея возымело свой эффект, что бы там ни было. Наконец он кивнул.
- Да. Я склоняюсь перед твоей мудростью. - Он набрал в грудь побольше воздуха и пал на колено. - Благодарение Дракону Глубин, что ведет нас к нашей цели!
Остальные враады, крайне озадаченные, последовали примеру главы клана. Стоять остались лишь двое - разумеется, это были Дру и Геррод. Геррод качал головой, видя действия своей родни.
«Дру Зери, теперь ты должен объединить всех. Сможешь?»
«Попытаюсь».
Драконья голова опустилась в кивке.
«Тогда идем».
Так они и поступили.
В мгновение ока лагерь Тезерени сменился лесом поблизости от призрачной тропы в Нимт. Вдали буераки искалеченного Нимта просвечивали через лесные кроны и луговой травостой. Картина, с которой Дру очень надеялся вскоре расстаться навсегда.
Тут же стояли и некоторые другие враады. Силести и несколько его помощников. Рядом - издерганный Лохиван. Они ждали возвращения Дру и Геррода.
Геррод возник чуть позади Дру, а за ним - весь его род. В момент перехода клан стоял на коленях, но в новом месте враады уже почему-то были на ногах. Баракас, быстро осознав случившееся, сделал шаг к своему бывшему союзнику.
Силести, увидев их, словно ощетинился. Прочие враады начали собираться вокруг него. Лохиван безучастно стоял в стороне.
Все опять легло на Дру. Он прервал попытки Силести и Баракаса начать перебранку.
- Хватит! Ненависть еще ни разу не дала нам ничего хорошего! Силести, мы уважаем друг друга, но и ты, и я совершали дела не лучше Тезерени! И на их месте ты, возможно, поступил бы так же. Согласен?
Силести не смог ответить. Но поздравлять себя было рано. Они еще могли вцепиться друг другу в глотку.
- Поймите оба - перед нами новый мир! Это уже не Нимт. Этот мир не позволит разрушать себя - скорее он сам уничтожит вас! - Дру решил разыграть свой главный козырь. - Посмотрите на мощь стражей. Они перенесли нас, словно горсточку песка. И требуют они всего лишь мира. Кто из вас хочет разочаровать их... и объяснить им потом почему?
Силести громко сглотнул. Он видел этот невероятный перенос. Почему бы стражам с такими возможностями не поместить их сразу в преисподнюю?
И Баракас думал примерно о том же. Как сказал страж, за ним еще придется смотреть в будущем. Но сейчас он переводил взгляд с Силести на Дру, вспоминал гибель своих людей, вспоминал, как легко дракон разделался с птицами и перенес Тезерени... Мечта о завоевании не исчезла - но откладывалась. Пока.
- Я не предлагаю вам дружбу,- наконец выдавил из себя лорд Тезерени. - Но предлагаю работать вместе. Силести, это была не моя идея бросить остальных враадов. Хотя, конечно, это и моя ошибка, и я готов дать за нее ответ.
Ничего столь близкого к извинению никто не слышал от Баракаса никогда. И Силести хорошо знал это.
- И я согласен работать вместе... при условии, что споры разрешит Дру Зери.
Дру ожидал чего-то подобного, но надеялся отказаться. Он уже совершил более чем достаточно во имя враадской расы. Ему хотелось теперь только отдыха. Но он понимал: триумвират надежнее простого союза. И Дру придется сохранять мир между ними... снова и снова.
Баракас кивнул, его глаза впились в Дру. Он заметил его реакцию на слова Силести.
- Согласен, если мастер Дру не возражает. Что оставалось делать?
- Согласен.
Пожать друг другу руки никто не предложил. Дру медленно выдохнул. Наконец-то все. Теперь пора заняться более важными вещами.
- Силести! Моя дочь и моя... невеста. Они благополучно добрались?
Силести выглядел, как ученик, пойманный на ошибке мастером-магом.
- После тебя прибыл один отряд - и все. Я послал назад Бокали, чтоб он выяснил, что там приключилось. Он еще не вернулся.
- Не вернулся? И вы меня не предупредили?! - Дру поискал глазами какого-нибудь коня. Подвернулся только один из драконов Баракаса. Без единого слова он ринулся к нему.
- Мастер Дру! - вскрикнул Геррод.- Погоди!
- Зери! - вторил ему патриарх.
Но это все для него уже не существовало. Какие тут могут быть договоры и переходы, если Шарисса и Ксири не успеют перебраться за пелену!
- Дай сюда! - велел он. Недоумевающий всадник передал ему поводья. Дру вскочил в седло и послал дракона на взлет. Тот секунду сопротивлялся, не желая слушаться незнакомца, но воля Дру оказалась сильнее. Расправив крылья, дракон вознесся в небеса.
Обратный переход свершился в мгновение ока. Полупрозрачные картины промелькнули, как летящие стрелы. Дру не смотрел вниз: перед его глазами стояли Шарисса, Ксири и Сирвэк. Дракон дернулся, когда понял, что всадник намерен лететь через призрачные камни, но подчинился и устремился вперед.
Нимт приветствовал Дру таким ураганом, какой он и вообразить себе не мог.
Он недооценил и свою скорость, и опасность такого рывка. Повсюду выли смерчи, молнии расчерчивали небо бесчисленными зигзагами. Дру увидел обугленные останки двоих враадов, но он был слишком высоко и не мог сразу спуститься. Только бы это были не они...
Центр урагана еще не достиг его бывшего замка, но ждать этого оставалось недолго. Если уж тот кошмар был всего лишь преддверием настоящего урагана, этого не переживет никто.
Капли забарабанили по всаднику и дракону, и Дру подумал было, что это обыкновенный дождь. Но болезненный вопль дракона нарушил эту иллюзию. Капли насквозь прожигали шкуру животного и одежду враада.
Раненый зверь спикировал во двор замка. Враады суетились внизу, готовясь к отправке последней группы. Их было несколько сотен. Немало уже погибло. Но все сосредоточенно работали. Многие уже пострадали от потоков кислоты и представляли собой жалкое зрелище.
Почему же ураган домчался так быстро, мелькнула у него мысль. Что его подтолкнуло?
Дру швырнул поводья кому-то из подбежавших враадов.
- Когда вы отправляетесь?
- Через пару минут, не позже!
- Где моя дочь?
- Никто не видел!
Дру оставил дракона и ринулся под крышу замка.
- Шарисса! Ксири! Сирвэк!
Никакого ответа. Он попробовал достать до них ментально. Сможет ли ответить Ксири, неизвестно, но остальные...
«Хозяи-и-ин?»
«Сирвэк! Ты где?»
«В твоей лаборатории. Хозяйка пытаетс-с-ся удержать ураган! Что-то его подтолкнуло, гос-спожа Ша-рис-с-с-са так говорит!»
«Скажи им, что я иду!» - Он уже мчался к лаборатории.
«Они знают».
Дру прервал связь, чтоб успеть подумать. Если его дочери и Ксири это удастся, они выиграют время для последних враадов. Несколько минут для того отряда и еще несколько для их четверки.
Лестница, другая... стоп, откуда здесь лестницы? Маг затравленно огляделся. Он бежал в обратную сторону. Замок некогда умел менять форму по вкусу хозяина - и теперь делал это по собственному вкусу. Так можно и никогда не добраться до цели.
«Сирвэк?»
Никакого ответа. Что-то помешало ему установить контакт. Что-то перекрыло его сознание.
И что-то - очень большое - перекрыло его путь. Клыки, сине-зеленый мех и глаза, так напоминающие некую чародейку. Огромная лапа ударила его в левый бок и отшвырнула к стене. Враад рухнул на пол, кости затрещали, голова от удара едва не раскололась.
- Где моя госпожа, дорогой? - спросил Кабаль тоном Меленеи. - Она должна увидеть, что я для нее сделал!
Огромный волк прихрамывал, его лапа пострадала от чего-то, похожего на укус Сирвэка.
- Кабаль может играть с тобой долго или недолго, малютка. Скажи, что ты сделал с госпожой, и игра будет недолгой.
Дру попытался взять себя в руки, надеясь, что его сознание достаточно ясно, чтобы защититься.
- Как ты... как ты попал сюда? Где ты был? Мы тебя не видели!
Как и ожидал волшебник, Кабаль унаследовал тщеславие Меленеи.
- Госпожа принесла Кабаля в кармане. Выпустила Кабаля, когда вошла сюда, и приказала заняться разрушением! - Бесконечный ряд острых зубов предстал взгляду Дру. - Кабаль своей магией подстегнул шторм! Он слушает Кабаля, как Кабаль слушает Меленею! - Это напомнило зверю, чего он хочет от фигуры, скорчившейся у его ног. - Где госпожа?
«Сейчас! - подумал Дру. - Я должен ударить сейчас, пока его сознание занято ею!» Он попытался сосредоточиться, потом неожиданно ударил Кабаля по раненой лапе. Зверь взвыл, попытался замахнуться другой лапой и чуть не упал. В отличие от Дру, Меленея не предусмотрела лечение своего создания. Зачем возиться? Она всегда могла призвать другого.
- Ошибка, предатель госпожи! Не отвечаешь - тогда ты должен поиграть с Кабалем! - Волк распахнул пасть пошире, пытаясь ухватить враада за ногу.
«Хозяи-ин! Иди!»
Крылатая фигура ударила по глазам ничего не ожидающего чудища. Исцеленный Сирвэк впился в Кабаля длинными когтями. Огромный зверь взвыл от растерянности и боли, кровь стекала с его морды.
- Больно! Глаза!

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

Кабаль действовал почти вслепую, но Сирвэк, надеясь дать Дру возможность спастись, ждал слишком долго. Здоровая лапа волка стремительно ухватила маленькое существо. Кабаль придавил Сирвэка лапой к полу.
Когда Дру, прижимавшийся к лестнице, увидел, что произошло, он попытался действовать. Однако в этот момент боль, раскалывавшая его голову, не позволила ему сосредоточиться достаточно для того, чтобы что-нибудь делать, а не только кричать впустую.
- Сирвэк!
Черно-золотой зверек успел только каркнуть, прежде чем Кабаль раздавил его.
- Сирвэк, нет! - донесся испуганный голос Шариссы. Она стояла сзади чудовищного волка, ее лицо исказил ужас при виде смерти существа, которое было ее единственным другом в годы детства.
Оглянувшись на нее, страж Меленеи поскользнулся. Кабаль слишком долго пытался опираться на свою раненую лапу, к тому же он споткнулся о тело Сирвэка и не удержался на ногах. Волк съехал по лестнице, чуть не прихватив с собой Дру.
- Где ты? - крикнул Кабаль, пытаясь встать. - Иди поиграй с Кабалем!
Он был слеп. Сирвэк своего добился. Хотя он все еще мог их чуять, глаз у него не было.
Шариссу не волновало, видит он или нет. Дру поднял глаза и увидел свою дочь и Ксири, идущих к лестнице. Выражение лица Шариссы было смертельно холодным. Впервые она выглядела как истинный враад.
К ужасу своего отца и эльфийки, она позвала убийцу, остановившись ступенькой выше:
- Я стою над тобой, Кабаль! Я здесь, наверху! Поиграй со мной!
- Шарисса! Уходи! - закричал Дру. Он надеялся в последний момент переключить внимание волка на себя. Его голова почти прояснилась. Если Кабаль промедлит еще чуть-чуть...
- Поговори со мной, милая Шари! - позвал Кабаль, опять подражая своей хозяйке.
- Я сделаю больше! - Ярость, прозвучавшая в ее словах, овладела ее волей.
- Подои... - только это и успел выговорить Кабаль, прежде чем пламя охватило все его тело. Чудовище зарычало от боли и ненависти. Кроме жуткой твари, ничего больше не горело. Даже Дру, лежавший на расстоянии вытянутой руки от волшебного убийцы, не чувствовал жара.
Кабаль попытался использовать заклинание, чтобы спастись. Но его жалкая попытка провалилась. Горестно взвыв, охваченный пламенем зверь рухнул. Огонь не потухал до тех пор, пока последнее порождение Меленеи не сгорело полностью. Теперь Дру понял, откуда взялось предчувствие, что Меленея еще не успокоилась. Он припомнил маленькое существо, выбежавшее из-под его ног, видимо, и бывшее ее стражем. Уменьшенное своей хозяйкой до размеров мыши, оно могло перебегать с места на место, разнося хаос, как того хотела его хозяйка.
Теперь с этим покончено.
Шарисса покачнулась, обессиленная и отчаявшаяся, но Ксири успела подхватить ее. Оба враада - сын и дочь - взглянули друг на друга. Дру кивнул и улыбнулся, хотя понимал, что им обоим нерадостно.
Гром снаружи возвестил, что буря продолжается, с помощью Кабаля или без нес. Шум вернул их к реальности, напоминая о приближающейся угрозе.
- Надо уходить как можно скорее, - приказал Дру, медленно и неуверенно поднимаясь с пола. - Собирайте что нужно, и пойдем!
Шарисса не могла говорить, только поглядела на Ксири. Эльфийка была необычно серьезной.
- Сирвэк... позаботился обо всем. Последние из твоих лошадей ждут нас внизу. Мы знали, что больше оставаться нельзя. Мы пытались установить контакт и сказать тебе, чтобы ты оставался на месте и ждал нас, но не смогли найти тебя.- Она указала на следы пепла, обозначавшие место гибели Кабаля.- Наверное, это он заблокировал связь. Сирвэк вызвался полететь вперед на поиски тебя. Он уже боялся худшего.
Стараясь, чтобы его слова не звучали холодно, Дру ответил:
- Значит, задерживаться больше незачем. Идите к лошадям.
- А ты, папа? - спросила Шарисса, которая наконец смогла стоять без опоры. Ее широко раскрытые глаза ничего не выражали.
- Поищу что-нибудь подходящее для савана, - сказал он спокойно, проверяя свои способности стоять самостоятельно. Он указал глазами на останки самого верного из слуг. - Хотя Сирвэк погиб здесь, Нимт не получит его тела. Я этого не позволю.
Шарисса благодарно улыбнулась и позволила Ксири увести ее вниз по лестнице, прочь от места трагедии. Дру остался один. Он стал на колени перед распростертым тельцем и подобрал его.
- Пора идти домой, Сирвэк. Пора отдохнуть... наконец,- обратился он к тому единственному, кто по-настоящему понимал его, потому что был создан как часть его.

Глава 23

На пятый день новой жизни враады были еще живыми и еще объединенными. Тезерени, хотя и неприятные большинству, показали себя самыми полезными. Хорошо отточенный талант к немагическим вещам сделал их учителями остальных. Они получили в ответ что-то вроде уважения, которое, как надеялся Дру, должно было переродиться в большую приязнь. Хотя у него не было планов по ускорению этого процесса.
Они жили в разрушенном городе древних. Было решено не строить новые дома, а восстановить те, что были им оставлены. Немногие заговаривали о том, чтобы отправиться основывать собственные владения, только Тезерени стремились селиться на противоположной стороне города. Места было более чем достаточно. Город продолжался вглубь так же, как и вверх. Многие строения были связаны подземными комнатами и туннелями, и для того, чтобы исследовать их потребуются месяцы, а то и годы. Они выглядели безопасными, но Дру не решался спускаться туда.
Силести все организовывал враадскую толпу. Триумвират работал как предполагалось. Дру не переставал этому дивиться. Шарисса теперь свободно общалась с остальными, и ее познания немало помогали, пока все осваивались с переменами. Колдовство все еще не шло как следует. Дру разбирался в новой магии чуть ли не лучше всех, научившись от молодой жены.
Он и эльфийка стояли неподалеку от места, где был обнаружен вход в мир основателей. Дру каждый день приходил туда, в надежде снова найти точку перехода. Но нет: все усилия были тщетны. Дыры между мирами словно никогда не существовало. Он обошел все вокруг - никаких следов.
Но сегодня было не так, как всегда. С утра его разбудил знакомый мысленный голос:
«Приходи туда, где мы встретились впервые, человек. Я буду там и поприветствую тебя».
Шарисса рисовала карту города - она нужна была всем. Она мгновенно освоилась с городом и была уже главным и непререкаемым авторитетом в вопросе, куда снаряжать экспедицию. Дру радовался, что его дочь наконец-то нашла себе место после всех тех лет, что он продержал ее взаперти.
Беседы, кроме жены, он вел в основном с Герродом. Враад под капюшоном жил в стороне от своей родни. Ему не доверяли бросившие его Тезерени, и ему не было места среди них - особенно пока командовал Баракас. Геррод - на взгляд его отца - успел стать чересчур независимым. Патриарх не хотел, чтоб его пример разлагал клан. Дру предлагал Герроду жить рядом и стать его заместителем, но Геррод настаивал на своем одиночестве. Он тоже работал над тем, чтобы снова оживить свою магию, но совсем не так, как эльфы. И Дру понимал, что это может в будущем стать проблемой.
И сейчас с ним была только Ксири. Впрочем, она была уже не Ксири. Ее звали Ариэла, и свое настоящее имя она должна была по закону эльфов впервые сообщить тому, кто станет ее мужем. Уже потом Ксири рассказала ему, что на самом деле привязалась к нему с самого начала и была очень смущена такими чувствами, потому что он был враадом.
Дру почувствовал присутствие стража прежде, чем тот заговорил.
«От основателей мы не знали ничего об обычае заключать браки. Мы вас поздравляем. И выражаем нашу скорбь, если правильно понимаем это слово, по поводу смерти твоего верного слуги».
- Спасибо.- В этом пустом краю Дру предпочитал говорить громко и вслух. Даже если собеседник пользовался мысленной речью. Лучше бы страж не поминал Сирвэка - боль была еще слишком свежа. Дру иногда забывал о ней, но она не покидала его.
«Твои усилия на благо своего народа тоже достойны похвалы, человек».
Это было вступлением к чему-то, Дру это сразу понял. Он взял за руку Ксири-Ариэлу, точно она вот-вот исчезнет.
«Мы уходим из этого мира, Дру Зери, но мы будем продолжать наблюдать. Вопрос о том, как дальше быть с теми, кто больше не хозяин нам, не решен и решен не будет, ты, наверное, это понимаешь. Потому мы приняли такое решение. Никто не будет вмешиваться в их дела или мешать им так или иначе. Они, наверное, продолжат дело сами, но если нет, его продолжим мы. Завтра все твои люди проснутся с этим знанием в головах».
- А зачем ты позвал меня, если собираешься известить всех?
«Я только сейчас принял решение, - страж вдруг заколебался. - Нимт отрезан. Его нельзя уничтожить так, чтобы не повлиять и на этот мир. И потому этого не случится. Но от хаоса, который зовется Нимт, еще будут сложности».
Легко поверить, подумал Дру. Но неужели кто-то еще захочет открывать путь в этот ополоумевший мир?
«Так вот, насчет ответа на твой вопрос. Это была не моя идея - привести тебя сюда. Я действую только по их поручению и, возможно, понял их неверно».
- Их? - спросила Ариэла. Ее тон выдавал, что она поняла, о ком речь.
Перед ними выросли Врата. Их края поддерживали черные ящеры, и глаза их были прикованы к Дру и Ариэле.
Из бездны Врат шагнули двое безликих. Они вроде бы не старались разделить их, и Дру несколько ослабил хватку. Безликие встали напротив и замерли.
«Они хотят учить тебя. Они хотят, чтобы ты заботился об этой земле. И хотят, чтобы ты хранил будущее».
Дру поверил ему. То ли безликие как-то проявили себя, то ли это он прочел что-то в их мыслях, он и сам не знал. Однако ну и роль - сделаться своего рода новым стражем...
«Нет, гораздо больше, - поправил его страж. - Ты будешь частью будущего - это слишком важно, чтоб можно было решить иначе. Остальные еще не готовы положиться на дела рук своих. Я завидую тебе. Ты - конечная цель. Ты и тебе подобные будут расти и меняться, а мы этого уже не можем».
Маг повернулся к жене. Дру знал, какое решение он принял бы, будь он один, но...
- Ну что - еще одно путешествие?
- Еще одно, коварный враад, - улыбнулась она. Безликие подошли. Дру уставился на небо, словно надеясь увидеть там стража.
- А что с Темным Конем? Мне очень неловко перед ним. Вы не имели права отсылать его, даже в его родной мир.
«Если обитатель Пустоты, как ты назвал его мир, вернется, мы не будем вновь его изгонять. А я думаю, что он наверняка вернется. Может быть, и ты поможешь ему оттуда, куда ты направляешься».
- И еще одно, напоследок. Думаешь ли ты, что наша раса может преуспеть? Есть ли для нас настоящая надежда?
«Да. Теперь - да. - Голос стража угасал - он сделал свое дело. - И, что еще важнее, они со мной согласны».
Дру улыбнулся на прощание. Когда присутствие стража больше не чувствовалось, маг обернулся к жене. Та пожала его руку, чтобы показать, что она готова.
Они вошли в портал и оказались в Зале миров.
Безликие поклонились новоприбывшим. Один из них - наверное, своего рода предводитель - подошел к Дру и протянул бесформенную руку.
Дру кивнул и пожал ее, чувствуя, что попал домой

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 20)
  • Глава 23 (Страница 21)


Ричард А. Кнаак

Страна-за-Пеленой

Цикл: "Dragonrealm Origins" - 1

 Читать книгу

Аннотация

Нимт начал умирать давным-давно. Агония могла бы длиться тысячелетиями... но этот мир уже перестал годиться даже для враадов.Страна-за-Пеленой изменила их жизнь так, как ничто иное за почти бесконечную жизнь враадов. Призрачная держава привлекла их своими пологими холмами и долинами, покрытыми бурной порослью, тем более заманчивыми, что к ним нельзя было прикоснуться...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".