Ричард А. Кнаак - Огненный Дракон

1 Ричард А. Кнаак

1

Они мчались вниз, к великим Тиберийским Горам. Кто-то по двое, кто-то поодиночке. Лица скрывались под страшными драконьими шлемами, лишь глаза сверкали рубинами в наступившем мраке. Одеты они были в кожаные чешуйчатые доспехи, но всякий, кому доводилось проверить их на прочность, знал, что с ними сравнятся немногие панцири. Из-за плащей, развевающихся за спинами, подобно ночным духам, всадники казались летящими; и никто бы в этом не усомнился. Для таких людей возможно все. Если это были люди.
Их собралось одиннадцать. Они не произнесли ни слова, даже не кивнули головой. Они давно знали друг друга: им доводилось проезжать этой дорогой несчетное число раз за несчетные годы. Их бывало то меньше, то больше, но путь не менялся. Хотя все считали друг друга братьями, вражда меж ними была обычным делом, а любви осталось совсем чуть-чуть. Вот почему они ехали к пронзающим небеса пикам Тиберийских Гор молча.
Наконец они достигли подножия. Здесь путь, казалось бы, должен был завершиться: тропы через скалы не существовало. Дорога обрывалась. Но всадники даже не замедлили скачки, словно собирались с разлету прорваться сквозь каменный монолит. Кони тоже не удивились и подчинились команде хозяев - как делали всегда.
Как будто сдавшись перед их решимостью, гора начала таять и расступаться. Несокрушимая стена исчезла, широкая дорога вела дальше. Всадники не сбавили ходу. Аошади, проходя барьер, фыркнули дымом, но тоже не дрогнули, и усталости не заметил бы самый опытный лошадник. Такой путь был для них легкой прогулкой.
Дорога продолжала петлять. Ни ледники, ни предательские обрывы не заставили всадников придержать лошадей. На них смотрели из щелей и укрытий глаза, не принадлежащие людскому миру, но и это не было помехой. Мало нашлось бы на свете тварей, согласных противостоять им. Особенно среди тех, кто знал, с кем имеет дело.
Впереди уже вырисовывался великий страж Тиберийских Гор - Киван Грат. Не многие представители человечьего племени вообще видели его вблизи, и еще меньше отважилось пытаться подняться. Не вернулся ни один. Туда и вел путь всадников. У подножия Искателя Богов - именно так переводилось это название - они остановились и спешились. Они достигли цели.
В горе были громадные бронзовые врата. Как и всё вокруг, они, казалось, не ведали времени. Древние надписи и рисунки на них не поддавались описанию.
Один из всадников подошел к воротам. Под шлемом сверкали льдом глаза. Лицо, там, где его было видно, казалось столь же белым. Он молча поднял левую руку, сжал кулак и стукнул в ворота. Со стоном гигантская бронзовая дверь отворилась. Бледный воин вернулся к товарищам, и вместе они повели коней в поводу сквозь ворота.
Внутри светили лишь факелы. Пещера была естественной, но потом ее расширили, и работа для этого требовалась такая, что перед ней меркли даже труды гномов. Но всадников это не интересовало, никто из них не смотрел по сторонам. Даже стражу - теней у входа - ни один не почтил ни единым взглядом.
Кто-то темный и чешуйчатый, лишь немного напоминающий человека, протянул к ним свою когтистую лапищу - и всадники оставили в лапе поводья своих коней.
Перед ними была основная пещера.
Как некий древний храм, она излучала мощь и величие. Повсюду стояли изваяния людей и не только людей. Все они давно умерли, и даже имена их были похоронены в реке истории. Только тут прибывшие отдали дань уважения. По очереди, один за другим, они преклонили колени перед огромной фигурой, восседавшей на троне.
Змеиная шея изящно изогнулась. Сияющие глаза обвели полукруг. На миг показался кроваво-красный язык, и во всем величии развернулись чудовищные перепончатые крылья. Несмотря на тусклый свет, чешуя блеснула чистейшим золотом, довершая царственную картину. И все же было в нем что-то, что, может быть, излишне смело было бы назвать неуверенностью. Заметили ли это остальные - осталось сокрытым.
Шипящим голосом, от которого задрожали стены, Золотой Дракон заговорил:
- Привет вам, о братья! Добро пожаловать, пусть все будут как дома!
Фигуры братьев расплылись, словно мираж, но не исчезли, а выросли. Их тела изменялись. Появились крылья и хвосты, а на руках и ногах - когти. Драконьи шлемы слились с лицами, рты стали полными острых зубов пастями. Минута - ив них не осталось ничего человеческого.
Совет Королей-Драконов начался.
Золотой Дракон удовлетворенно кивнул. Он был доволен тем, с какой готовностью все повиновались его приказу. Он продолжил речь, и из его пасти вырвался клуб дыма:
- Я рад, что вам это удалось. У меня были опасения, что кто-либо из вас даст волю чувствам. - Он слегка покосился на Черного Дракона, владыку зловещей и страшной Серой Мглы.
Черный промолчал, но глаза его сверкнули.
Император повернулся к ближайшему из братьев, Синему. Синий Дракон - существо скорее морское, чем земное - почтительно склонил голову перед ним.
- Совет созван по просьбе хозяина Ириллиана-на-Море. Он заметил нечто странное и хочет знать, было ли что-либо подобное замечено братьями. Говори.
Гладкий и блестящий, Синий Дракон напоминал скакуна. С неописуемой плавностью жителя морей он повернулся и заговорил, и воздух заполнился запахом соли и рыбы. Тусклый Бурый Дракон сморщил нос - он никогда не мог понять тяги брата к морю.
- Мой господин, братья, - он пристально вгляделся в каждого из них, особенно в Черного, - в последние годы в моих краях все было спокойно и чрезвычайно благопристойно. Люди вели себя тихо, и мой клан множился.
Паузу нарушило ворчание Бурого, Повелителя Бесплодных Земель на юго-востоке. Со времени окончания войн с Хозяевами Драконов его клан лишь уменьшался. Многие думали, что виной тому Хозяева, но никто не знал в точности, что за волшебство использовали чародеи против Королей. Тогда Бесплодные Земли и стали бесплодными, но из-за чего потеряли плодовитость Бурые кланы, спорили тихо и за закрытыми дверями. Бурый был и оставался самым свирепым бойцом драконьего племени.
Правитель Ириллиана-на-Море игнорировал эту вспышку и продолжал:
- Но теперь многое изменилось. Появилось своего рода недовольство - нет, не так. Такое, я бы сказал... ощущение. Точнее не скажешь. И не только среди людей. Виверны, низшие драконы...
- Ха!
За репликой последовала волна пронизывающего до костей холода. Все, куда дотянулось дыхание Ледяного Дракона, покрылось инеем. Золотой Дракон гневно воззрился на него. Тощий как скелет Король Северных Пустошей рассмеялся вновь. Из всех Королей Ледяного видели реже всех. И менее всех любили.
- Да ты становишься старой девой, братец! Нехорошим мыслям свойственно бродить в головах. Правители их давят. Когтем. Вместе с головами.
- Слова правителя земель, еще более пустых, чем Бурые.
- Слова правителя, знающего свое дело! - рявкнул Ледяной, и в его горле заклокотала метель.
- Молчать!
Громовой рык Золотого Дракона утихомирил всех. Ледяной Дракон откинулся назад, в его белоснежных глазах отразился блеск Императора. Когда Король Королей гневался, его тело начинало светиться.
- Подобные выпады однажды чуть не прекратили наше существование! Или все успели об этом позабыть?
Все склонили головы - кроме Черного. На его чешуйчатых губах витала тень удовлетворенной усмешки.
- Почти пять лет, по человечьему счету, вели мы эту войну! И едва не были разбиты. Наш Бурый брат все еще страдает от последствий войны. И каждый из нас носит шрамы, нанесенные Хозяевами Драконов!
- Хозяева давно мертвы! Натан Бедлам был последний, а он погиб давным-давно! - возразил Красный, правитель вулканного края, именуемого Адской Равниной.
- И прихватил с собой Пурпурного Короля! - У Черного не хватило сил удержаться. Его глаза засияли, подобно маякам в ночи.
Император кивнул:
- Да, и брат наш погиб с ним вместе. Бедлам был последний, но и самый опасный. Он нанес сокрушительный удар. Пенаклес - Город Знаний, а его повелитель Пурпурный был наш стратег. - На этом Золотой предпочитал внимания не заострять, дабы не напоминать, кто на самом деле правил в те дни.
- И теперь земли его достались Грифону! Доколе мы будем это терпеть? Поколения людей нарождаются и умирают, а мы все ждем! - Черный оскалился в гневе.
- Нет наследника. Закон тебе известен: тринадцать Королевств и тринадцать Королей. Двадцать пять герцогств,-двадцать пять герцогов. Нарушить договор не властен никто. - «Пока что», - добавил про себя Император.
- Пока мы ждем наследника, лорд Грифон плодит заговоры. Не забывайте, он знал Хозяев.
- Его время придет. Может быть, очень скоро. Черный недоверчиво уставился на своего сюзерена:
- Что это значит?
- По обычаю, женщины Пурпурного достались мне. От первого потомства получились сплошь низшие драконы, и большинство их, как положено, умертвили. Новое обещает больше.
Слушающие его драконы вытянули шеи. Весть была первостепенной важности. Неудачное потомство может грозить клану уничтожением.
- Только несколько яиц дадут низших драконов. Большинство - огненных. А четыре охвачены пятнистым кольцом!
- Четыре! - Изо всех пастей вырвался изумленный возглас. Пятнистое кольцо - королевский признак. Такие яйца надо беречь пуще глаза: возможные наследники Королей рождаются на свет чрезвычайно редко.
- До их появления на свет пройдут недели. Сейчас родительница сторожит их от низших драконов и всяческих хищников. Если удача будет с нами, вылупятся все четверо.
Черный усмехнулся, и его улыбку никак нельзя было назвать кроткой.
- И мы сокрушим лорда Грифона!
- Вполне возможно.
Все вновь обернулись к тому, из-за кого собрался совет. Лорд Ириллиана-на-Море обвел взором собравшихся, как бы вопрошая, не хочет ли еще кто его прервать. Таких не обнаружилось, и он склонил голову:
- Ни один из вас не слушал! Мне что, говорить сначала? И не надо понимать мои слова превратно. Новость меня очень порадовала: может быть, мои страхи окажутся необоснованны. И тем не менее я должен довести речь до конца, дабы в случае чего нам не пришлось сожалеть.
- Так говори и покончим с этим! Хватит пустой болтовни!
Игнорируя Черного, Король Восточных Морей продолжал:
- До сих пор я чувствовал такое беспокойство лишь однажды. И в тот раз оно предзнаменовало появление Хозяев. Кто-то зашипел в гневе или испуге, и, кажется, не один. А Черный улыбался:
- Ну извини, братец Синий. Я обидел тебя понапрасну. Вот об этом-то и хотел я поговорить. Император склонил голову:
- Эти земли стары. Короли-Драконы правили столетиями, но нашу силу и власть начинают оспаривать младшие расы. До сих пор еще живы древние силы. Наши предчувствия вполне могут оказаться магическими. И потому, - он сделал паузу, изучая собеседников, - мы должны уничтожить всех тех, кто может иметь отношение к этим древним силам. Я знаю пару человек, которые могут угрожать нам.
- Есть один такой. - Слова эти были сказаны негромко и совершенно спокойным тоном. На этот раз никто не поднял глаз на Черного.
- И кто же?
Властитель Серой Мглы расправил крылья, все смотрели только на него.
- Мы хорошо знаем его семейство. Весьма хорошо. Он юн, не обучен, но звать его Кейб Бедлам.
Все, даже Золотой, отшатнулись, как от удара.
- Бедлам! Бедлам! - повторяли голоса.
- А почему, - выдавил из себя Император, - мы впервые слышим об этом человеке? Где это демоново отродье?
- Во владениях Грифона. Натан Бедлам поместил своего внука в Мито Пика. А поскольку эта местность всегда славилась чародеями и тому подобным, я направил туда нескольких шпионов. Вот они-то его и обнаружили.
- Однако, братец, ты пересек не одну границу! - зарычал Красный - Интересно, а где еще у тебя шпионы?
- У всех у нас есть глаза и уши. А за этим человеком надзор необходим!
- Почему ты его просто не убил? - возмутился Зеленый Дракон. - Как не похоже на тебя, Черный! С каких это пор ты колеблешься?
- Я, - Черный изящно склонил голову в сторону Золотого, - не делаю ничего без соизволения моего господина.
- Разумеется, - вздохнул Золотой.
- Будет ли на то твое соизволение?
- Нет. Повисла тишина.
- Потомство появится со дня на день. Зачем провоцировать войну с Грифоном раньше времени? Он хитер, очень хитер, он знает, что означают яйца с пятнистым ободком. Его шпионы могут нам немало навредить. Пока бедламовский отпрыск сидит где сидит, а за ним наблюдают - угрозы нет.
- Ты что - хочешь дождаться, когда он поднимет мантию своего проклятого предка?
- Подождем. Когда потомство достаточно окрепнет, Бедлам умрет. - Он откинулся назад. - Совет окончен.
Император прикрыл глаза, более не замечая братьев. Без единого слова Короли-Драконы приподнялись, их тела съежились, а огромные зубастые морды сделались шлемами на почти человеческих головах. Крылья и хвосты исчезли. Передние ноги стали руками, задние выпрямились.
Когда все было окончено, братья отсалютовали своему Лорду и вышли. Золотой даже не взглянул на них.
Черная тварь, держащая лошадей под уздцы, подождала, пока их разберут, и уползла обратно во мрак, в вечную непроницаемую ночь пещер.
Драконьи Короли выехали из бронзовых врат, кто по двое, кто по одному, и направились той же тропой обратно. Проснувшийся виверн, увидевший их сверху, спикировал в ближайшую трещину и затаился, дабы случайно не попасться им на глаза. Он сидел там еще долго после того, как вдали затихло эхо копыт.
У края Тиберийских Гор группа разделилась, и каждый выбрал свой путь, зная, что смертные даже не обратят внимания на одинокого всадника. А тот, кто все же отважится задержать его, умрет страшной смертью.
Одинокий всадник направился на юг. Когда его спутники исчезли из поля зрения, он придержал коня. Перед ним виднелась маленькая рощица, и у опушки он остановился и стал ждать кого-то, вглядываясь в темноту.
Ожидание оказалось недолгим. Через несколько минут к нему присоединился еще один Драконий Король. Без единого слова они почувствовали и узнали друг друга. Меж ними не было дружбы - лишь общая цель, которую надлежало выполнить простейшим и наилучшим образом.
Прибывший позже вынул из ножен огромный меч и протянул его рукоятью первому. Тот положил на рукоять руку в перчатке. Его глаза сверкнули, и сила потекла через его руку, ладонь, пальцы - в оружие.
Когда все было кончено, меч светился и пульсировал. Свет медленно померк, словно втянулся внутрь оружия. Через минуту меч выглядел как обычно, только что чуть дрожал. Всадник вернул его в ножны.
Двое поглядели друг другу в глаза, ведя разговор, не доступный смертным. Они поклонились друг другу: все необходимое было сделано. Второй всадник пришпорил коня и направился прочь. Не в свое Королевство - на юг.
Оставшийся подождал, пока тот скроется, и обернулся назад, к Киван Грату. И поскакал к воротам.

2

- Где мой эль?
Таверна «Голова виверна» всегда славилась обилием разнообразных посетителей - здесь были и люди, и нелюди. Один такой нелюдь был огр-людоед. Огр колотил своим здоровенным кулаком по столу, привлекая внимание. Лицо соответствовало его манерам: грубое и жестокое.
Его глаза искали черноволосого человека лет двадцати с небольшим. Тот наполнял кувшин элем из бочки и клял на чем свет стоит кран, из которого эль сочился тоненькой струйкой. Для огра он был таким же уродом, как и большинство людей, но, по человеческим меркам, был вполне хорош собой. Он не выглядел героем, но твердый подбородок, нос с горбинкой и внимательные глаза придавали ему своего рода привлекательность.
Между человеком и огром была стена посетителей, но было ясно, что рано или поздно огр отправится на поиски.
Кейб очень спешил: еще немного, и огр начнет громить все вокруг. Он швырнул кувшин на стол, так что брызги едва не окатили огра. Кейб попрощался с жизнью.
В глазах огра была жажда убийства. Потом он смерил взглядом Кейба и эль - и счел, что эль важнее. Запустив в Кейба медяком, огр ухватился за кувшин и присосался к нему. Кейб поспешил ретироваться.
- Кейб! Принес Дейдре подарочек? - Тонкая рука избавила его от монетки, а сопутствовавшая руке фигура обвилась вокруг. Дейдра подарила ему долгий влажный поцелуй и артистично вбросила монетку куда-то в блузку, надо сказать едва прикрывающую ее прелести.
Она откинула назад свои светлые волосы, не первой чистоты, и усмехнулась, увидев его застывший взгляд, направленный ей на грудь:
- Хочешь поглядеть? Может, позже...
Для Кейба всегда все было «позже».
Дейдра повернулась, качнув задом, и поспешила в таверну. Кейб проводил ее печальным взглядом, вспоминая о монете. Может, это и окупится... Позже...
Он знал, что Дейдра любит мужчин с деньгами, но что-то в нем ее явно привлекало. Что-то. Ну он, конечно, не урод и, хотя и не герой, в драке за себя постоит... наверное. Вообще-то Кейб почему-то всегда отступал, если назревала драка. Потому-то он и работал до сих пор в таверне, а не ушел давным-давно искать удачи, как отец, ставший некогда охотником короля Мито Пика. Охотиться Кейб не умел, но отца это, кажется, никогда не волновало. Его даже порадовало, когда сын поведал ему о своем намерении служить в таверне. Странная радость для воина, но он очень любил Кейба.
Кейб поправил черный локон, зная, что где-то под его пальцами серебристая прядка, которую он всегда скрывал или красил. Серебристые прядки, как говорили, знак, отмечающий колдунов и некромантов. Кейб вовсе не хотел быть убитым каким-нибудь воякой просто за то, что похож на волшебника. Беда была в том, что прядь, похоже, увеличивалась.
- Кейб! А ну живо отсюда, василисково дерьмо!
Приказам хозяина Кейб, пожалуй, подчинился бы, даже если не служил бы в таверне. Сайрус был просто грандиозен, рядом с ним давешний огр показался бы карликом.
- Да, Сайрус, сейчас! - Кейб пулей вылетел из кухни. Хозяин, сущий медведь, ткнул пальцем в дальний угол зала:
- Там был посетитель! Проверь и узнай, что он будет заказывать!
Лавируя между столами и посетителями, Кейб направился в тот угол. Там было темновато, но вроде этот столик пустовал. Тогда что...
Он моргнул и взглянул снова. Там кто-то все же был! Почему же он сначала его не заметил?
Плащ. И вроде бы все. То есть более ничего от этого человека видно не было. Левая рука, появившись, бросила на стол монету. Из-под надвинутого капюшона раздался голос, громкий, но какой-то призрачный:
- Эль. Еды не надо.
Кейб постоял где-то с минуту, прежде чем осознал, что должен был давно бежать выполнять заказ. Пробубнив какие-то извинения, он понесся к стойке.
Сайрус тут же вручил ему эль, но на обратном пути его снова ухватила за шиворот лапища огра.
- Когда закончишь, мне еще эля! И не засиживайся там! - Огр с силой вдавил ему в ладонь монету.
Добравшись до стола, Кейб аккуратно поставил кувшин, но тут рука в перчатке высунулась из-под стола и ухватила его за запястье.
- Сядь, Кейб.
Кейб попытался было разжать хватку, но куда там - пальцы словно закостенели, как бывает у мертвеца. Он подчинился и опустился на стул напротив. Пальцы тотчас разжались.
Он попытался рассмотреть лицо под капюшоном. То ли света оказалось недостаточно, то ли его там и не было. Кейб отшатнулся и съежился на стуле. Что это еще за страхолюдина?
И что существу без лица надо от него, Кейба? Словно услышав его мысли, гость повернул голову.
Лицо было, просто раньше его скрывала тень. Какое-то расплывчатое лицо. И среди темных волос явственно просвечивала серебристая прядь. Волшебник!
- Кто вы? - Большего он из себя выдавить не смог.
- Зови меня Симон. Сегодня.
- Сегодня? - Кейбу давно не доводилось слышать такой ерунды.
- Ты в опасности, Кейб Бедлам.
- Опасность? Бедлам? Где бедлам?
- Ты - Кейб Бедлам. Будешь отрицать?
Он хотел что-то сказать - и запнулся. Что бы он об этом ни думал, но ни желания, ни сил возражать колдуну у него не нашлось. Так его никто никогда не называл... И думать он так о себе не думал... Но почему-то это звучало правильно.
Кажется, на лице собеседника появилась улыбка.
- Значит, не будешь. Отлично.
- Но мой отец...
- Приемный отец. Он сделал свое дело. И знал, что будет дальше.
- Что тебе от меня надо? То есть я... о нет! - Кейб наконец вспомнил это имя - и связанные с ним истории. То есть целые легенды... совсем неподходящие для мальчика из таверны. Кейб не был, ну совсем не хотел быть волшебником. Он потряс головой, словно надеясь отбросить в сторону реальность. Так он прятал свою серебристую прядку.
- Да. Ибо твое имя - Бедлам. Кейб взвился над столом.
- Но я не хочу! Я не волшебник! Прочь! - Осознав все неприличие своей вспышки, Кейб огляделся по сторонам. Все сидели и пили как ни в чем не бывало. Даже сквозь шум толпы его должны были услышать. Он снова обернулся к волшебнику...
И узрел перед собой пустой стул.
Кейба передернуло. Он заглянул под стол, в надежде увидеть странного гостя там. Нет, там было пусто - за исключением монеты, наверное оставленной чародеем. Кейб сомневался, брать ли монету, но вроде бы в монете не было ничего необычного. И она была ему нужна.
Неуверенно оглядевшись, он поспешил прочь, почти забыв об окружающих посетителях. Мысли его занимали только слова волшебника. Он - Бедлам. И не смог отрицать этого, несмотря на то что впервые об этом услышал.
Добавились и новые соображения. Волшебник - человек могущественный. Почему он ничего не показал? И что значит «зови меня Симон сегодня»?
Из забытья его вывела чья-то медвежья лапища. Перед ним, обдавая его волнами вонючего дыхания, расплылась физиономия огра.
- Где мой эль?
Эль. Кейб взял монетку и совсем забыл...
- Хочешь сбежать с моей денежкой? Я что, слишком пьян и не замечу? - Огр занес кулачище. - Тебе нужен урок!
Кейб закрыл глаза и помолился о целости своих челюстей. Он ждал, что зубы начнут падать один за другим.
Ждал.
Ждал.
Приоткрыв глаз - а затем и оба, - Кейб увидел на полу скрюченную тушу огра. Его приятель, тоже тот еще громила, пытался привести огра в чувство потоками воды из кувшина.
Те, кто видел все это, были просто в восхищении.
- Ты видел?

1 Следующая страница


Огненный Дракон 2

- Никогда не видел, чтоб человек - и с такой скоростью!
- Одним ударом! Игрима никто еще не вырубал одним ударом!
- Да Игрима вообще никто не вырубал!
Громила выволок тупо моргавшего огра за порог. У Кейба появилось мрачное предчувствие, что видит он их не последний раз. Скорее всего, они его подождут. Где-нибудь на темной улочке.
Кто-то его поздравил.. Кто-то просто уставился на Кейба, явно с подозрением. С другого конца зала ему удивленно кивал довольный Сайрус. «Что же я сделал?» - гадал Кейб. Вроде бы и не двигался вовсе...
Постепенно толпа успокоилась. Кейб тоже занялся привычным делом, но мысли его блуждали далеко. Пару раз ему казалось, что за тем дальним столом кто-то есть, но, присмотревшись повнимательнее, он всякий раз обнаруживал, что столик пуст. Забавно, но никто из новых посетителей так туда и не сел.
Стемнело, приближалась буря, и большинство посетителей разбежалось.
Кейб не слышал, как появился всадник. Но он его почувствовал. И остальные тоже. Чего стоила одна лишь воцарившаяся мгновенно тишина. Кейб отважился посмотреть на гостя - и тут же об этом пожалел. Он узрел устрашающую фигуру в доспехах. От каждого ее движения веяло высокомерием и угрозой. Воин обвел взором помещение - и каждый, кто там был, молился, чтобы искал он не его.
Когда пришелец уселся, почти всех гостей как ветром сдуло. Глаза воина внимательно изучили всех выходящих и переключились на прислугу трактира. Кейб хотел срочно чем-нибудь заняться, но рука Сайруса ухватила его.
- Быстро, парень! Обслужи его и, во имя Хирака, не вздумай спрашивать денег! - ладонь Сайруса сильно подтолкнула его к посетителю. Сайрус взывал к Хираку, местному божку торговли, только когда был очень взволнован.
Что, подумал Кейб, стряслось с мирной таверной, где он жил почти всю жизнь? Медленно он побрел через опустевший зал и остановился у стола воина.
Голова в шлеме повернулась к нему. Кейб увидел, что глаза воина горят кроваво-красным огнем. Лица видно почти не было, а то, что виднелось сквозь прорези шлема, было коричневым, словно старый пергамент.
- Ч-чем могу служить, мой господин? Глаза тщательно изучали его. Только теперь Кейб обратил внимание на жуткую драконью маску.
- Ваш паршивый эль мне не нужен. - Голос был почти шипением.
- Еды?
Немигающие глаза продолжали изучать его. Кейба передернуло: он вовсе не собирался предлагать в этом качестве себя.
- Ты - Кейб.
- Да.
- Так просто. - Эти слова не предназначались Кейбу. Кажется, это он сказал сам себе. - Я ухожу. Ты пойдешь со мной. Это важно.
- Но я не могу! Мой хозяин... Фигура даже не шелохнулась.
- Он тебе не запретит. Иди спроси его. Я подожду снаружи.
Кейб отшатнулся. Когда воин встал, он оказался выше его настолько... Кейб уже не сомневался: перед ним - один из Королей-Драконов. Его передернуло. Когда приказывает Король-Дракон, даже величайшие из смертных подчиняются.
Всадник молча вышел. Кейб поспешил к остальным, которые успели попрятаться в кухню.
- Что? Что случилось? Чего он хотел? - Сайрус больше не напоминал медведя. Страх, животный страх читался в его взгляде и голосе.
- Он ждет снаружи. Меня.
Глаза расширились. Сайрус испепелял его взглядом:
- Ты?! Что ты наделал, чем навлек на себя гнев Драконьих Королей? Как будто мало его появления среди нас!
Остальные, в том числе и Дейдра, отшатнулись от него, как от прокаженного. Сайрус затрясся:
- Живо! Прочь! Пока он не уничтожил всю таверну! Я тебя защищать не буду!
Кейб попробовал оправдываться:
- Я ничего плохого не делал! Кто-нибудь! Скажите агенту лорда Грифона!
Один из поваров, обхватив рукой Дейдру, ответил:
- До Пенаклеса далеко! Мы не можем рассчитывать на защиту птицельва. Вон, или мы тебя выбросим!
Пришлось выходить. Далекий гром предвещал скорую грозу. Кейб сгреб плащ и, пошатываясь, направился к выходу. Спасения не было. Если прятаться - дракон наверняка найдет его. Но никто даже не отважится предоставить ему защиту.
Снаружи лил дождь, и Кейб нахлобучил на голову капюшон.
Фыркнула лошадь. Кейб обернулся - и оказался лицом к лицу со всадником и его кошмарным скакуном. Конь этот явно не был обычным животным. А рядом в панике переминалась с ноги на ногу нормальная лошадь, крохотная по сравнению с этим чудищем. Кейбу швырнули уздечку обычной лошади.
- На коня! Быстро!
Кейб с горем пополам взобрался в седло. Дракон подождал, пока тот устроится в седле, и пришпорил коня. Официант последовал его примеру, то гадая, зачем он это делает, то - во что обошелся бы ему отказ.
А в небесах ревела гроза. Необычная гроза.
В городе Пенаклесе, посреди базара, стояла себе палатка Байрама, торговца фруктами. Ночь была грозовой, и Байрам ругался на чем свет стоит, стаскивая мешки под навес. Все пришлось делать самому. С каждым мешком он изобретал новое проклятие для своего помощника и его неуемной жажды.
Откуда-то снаружи донесся голос:
- Сколько за пару срево?
Срево были сладкие фрукты, обычная цена - четыре медяка.
- Восемь, - автоматически ответил Байрам.
Оземь звякнули монеты. Купец оглянулся и выскочил из-под навеса. Несмотря на дождь, он готов был поклясться, что фрукты остались на месте.
И вокруг - никого. Пробормотав про себя старую приговорку, защищающую от колдовства, он аккуратно подобрал восемь медяков.
В конце концов, торговец он или нет?
Скачка продолжалась. Темному всаднику, похоже, ураган был глубоко безразличен, а Кейб давно отказался от борьбы. Даже когда дождь прекратился, ни тот ни другой этого не заметили.
Они мчались на запад, и где-то в закоулках разума мелькнула мысль, что там - земли Бурого Дракона, в просторечии Бесплодные. Сухая глина да отдельные колючие былинки. Не самая гостеприимная местность. А они, похоже, направлялись в самую их середку.
Разум велел Кейбу бежать без оглядки, убеждал, что жить все равно осталось считанные минуты. Но страх, возобновлявшийся при каждом взгляде на жуткого спутника, пересиливал все и вся. Страх - и что-то еще.
Долг?
В голове была сплошная каша. Его передернуло. Впрочем, его разум не был в порядке с... с...
Думать об этом вообще не получалось. Что-то блокировало его мысли, защищая его.
Защищая от Короля-Дракона.
Они уже изрядно углубились в Бесплодные Земли. Несмотря на проливной дождь, каким-то чудом земля под копытами оставалась сухой и хрупкой. Таково было проклятие этого края: сколько бы ни выливалось воды на Бесплодные Земли, почва не поглощала ее. Вода просто исчезала. Кейб знал, что виной тому Хозяева Драконов.
Они видели. Они знали. Огненные Бурые были опаснейшими из бойцов. Только это запустение и удалось им противопоставить. Короли-Драконы правили, как и встарь, а восставших волшебников и колдуний более не существовало.
Кейб огляделся. Тучи уже развеивались, хотя вдали продолжала громыхать гроза. Даже дождь не задерживался здесь надолго. Если бывает проклятая земля - то это она и была.
- Остановись.
Шипение Дракона пронзило разум Кейба, словно раскаленной иглой. Фигура в шлеме вглядывалась в землю. Вдруг всадник спешился и велел Кейбу последовать его примеру.
- Здесь жди.
Повелитель огненных змеев направился прочь. Кейб ждал, понимая, что бегство бессмысленно. Может, начал надеяться он, дракон просто хочет дать ему поручение. Хотя с чего бы? У него слуг больше, чем можно вообразить, и все, что умеет Кейб, они сделают гораздо лучше.
Ждать пришлось недолго. Дракон вернулся с пустыми руками. Он подошел к Кейбу и, ни слова не говоря, одним взмахом руки поверг его наземь. Затем выхватил из перевязи меч и наставил на беззащитного человека.
Король-Дракон был невообразимо ужасен. Глаза его пылали - да, пылали, как угли в очаге. Шлем усмехался, оскалившись, и Кейбу казалось, что за маской он видит истинное лицо. В бледном свете бурые чешуйки доспехов поблескивали. Меч в левой руке не светился. Он был черен, как сама Бездна.
Шипение, которое едва ли можно было даже назвать голосом, достигло ушей Кейба.
- Это были мои земли. И они не были бесплодны. Они славились как самые плодородные, здесь были самые замечательные луга и леса. - Он воззрился на Кейба с лютой ненавистью. - До Хозяев!
Острие меча скинуло капюшон с Кейбовой головы. Зрачки Короля расширились:
- Чародей! Последнее доказательство!
Прятать серебристую прядку было бесполезно. Кейб возжелал всем сердцем, чтобы у него на самом деле были все те силы, которыми якобы обладает любой уважающий себя колдун. Хоть бы спастись... Зачем, зачем он понадобился дракону? То есть он, конечно, понимал, что тот собирается его убить, и все же...
Темная фигура занесла меч для удара.
- Кровью огненных змеев, убитых его рукой, Натан Бедлам поразил наши кланы! Кровью его родни я верну кланам жизнь! - Лезвие засвистело в воздухе.
Стрела пробила грудь Короля-Дракона насквозь. Клинок остановился, немного не дойдя до головы Кейба.
Словно зачарованный, смертный лишь наблюдал, как повелитель рептилий изумленно глянул на стрелу. В глазах было недоумение. Он коснулся пальцем наконечника.
И рухнул ниц.
Кейб едва успел откатиться в сторону. Тело грохнулось о землю с глухим стуком. Выпавший из руки меч зазвенел на камнях.
Медленно Кейб поднялся на ноги. Никто не явился за стрелой. Никто. Он глянул себе под ноги - и впервые поразился абсурдности ситуации. Он один посреди Бесплодных Земель, и у его ног - их Король и господин.
Мертвый.
Три драконихи, в человечьем обличье, переставляли кусочек янтаря с человеческой фигуркой внутри. Они делали это уже неоднократно, но ни разу не поцарапали его.
Мохнатая рука передвинула фигурку слоновой кости на игральной доске.
- Плохи дела у Бурого, - все, что нашелся сказать противник.
Кейб неуверенно подобрал клинок и привесил к поясу. Вооружившись, он почувствовал себя лучше. Но ненамного. Что же делать с телом? Если оставить так - слуги мертвого Короля, чего доброго, сочтут за оскорбление и объявят на него охоту. Зарыть? Но как? Кто знает, как это положено делать? И опять-таки на него объявят охоту...
Он оставил все как есть.
Конь Короля исчез, когда - Кейб не заметил, похоже, что в момент смерти хозяина. А вот лошадь Кейба никуда не делась. Он снова взгромоздился в седло. Теперь - что дальше?
Назад, в деревню? Невозможно. Прямое самоубийство. А куда же? В город Зуу? Нет, Зуу очень бдительно управляется Зеленым Драконом, да и до границ Бурого рукой подать. Хозяин леса Дагора обычно не вмешивался в дела Бесплодных Земель, но тут...
Пенаклес? Там правит Грифон. Он захватил Город Знаний после смерти Пурпурного. И говорят, это к лучшему. Всем известно, что Грифон - враг Королей-Драконов.
Вот это дело. Лишние несколько дней пути, но только там он может быть в безопасности. Если доживет.
Он последний раз взглянул на тело. Стрела странно блестела. Где-то у него был союзник, но где? Кейб торопливо огляделся и галопом помчался прочь.
Прошли часы.
Появились всадники. Казалось, они были бесплотны, одни лишь тени людей. Они увидели тело у копыт своих коней и задумались. Один спешился и коснулся раны. Рана была, но безо всяких следов нанесшего ее оружия. Все пятеро забормотали.
Еще двое спешились, и втроем погрузили тело на коня. Остальные, забыв о своем прежнем пути, рванули на север самым быстрым аллюром. И в их движениях был страх - столь редкое чувство у им подобных, что бросалось в глаза даже неискушенному.
Миновало две луны - и на месте, где лежало тело павшего Короля, появились первые нежно-зеленые травинки.

3

Кейб ехал по глухим местам. Черный клинок непривычно хлопал по бедру. Бесплодные земли давно сменились зелеными степями, а те - лесами. И все же он не обманывался кажущейся безопасностью этих мест. Именно в таких рацских местечках обожали охотиться виверны. Хоть этим дракончикам по сравнению с Королями явно не хватало мозгов, для человека хитры они были с избытком.
Солнце сияло почти в зените. Как предполагал Кейб, полпути до Пенаклеса было уже позади. Пока что не встретилось ни одного серьезного препятствия, но надеяться на такое везение и далее не приходилось.
Из зарослей перед ним появился василиск. Эти твари прекрасно слышали: ведь из соображений маскировки глаза им приходилось держать закрытыми, иначе бы их находили по череде каменных статуй.
Кейб успел заметить василиска раньше, чем его коснулся смертельный взгляд. Лошади повезло меньше: как раз когда Кейб спрыгивал, василиск взглянул на нее. Окаменевшее животное покачнулось и рухнуло наземь, едва не придавив всадника.
Откатившись в кусты, Кейб выхватил меч. Откуда-то сбоку доносился треск ползущего василиска. Кейб подобрал полено и швырнул - как можно дальше. Вроде бы василиск пополз на шум.
Кейб с обнаженным клинком начал отступать назад. Ломиться через кусты - василиск наверняка услышит. По уже расчищенному им собственному следу можно идти и быстрее, и тише.
Он слышал шорох поодаль - василиск искал его. Если хоть немного повезет, он выползет на тропу не сразу. А если нет...
Об этом и думать не хотелось.
Тропа оказалась мягкой, и это прекрасно. Кейб отступал шаг за шагом, с мечом наготове. Не то чтобы он слишком надеялся на него в случае встречи с василиском, но меч уверенности прибавлял. Он перешагнул через окаменевшую лошадь. Теперь добираться втрое дольше...
Сзади послышался треск. Кейб со всех ног бросился прочь. Теперь единственный шанс был в том, чтобы обогнать тварь. Топот был все ближе и ближе... Какой уж там шанс.
Он споткнулся, клинок едва не вылетел из руки. Топот совсем рядом... Рефлекторно Кейб развернулся, чтобы встретить рептилию с мечом в руке, даже не успев сообразить, как это глупо.
Василиск прыгнул вперед и открыл глаза.
Первая мысль Кейба была: «Какого черта я еще не каменный?» На морде василиска запечатлелось столь же искреннее изумление. Его способность еще ни разу не изменяла ему. Обалдевшая тварь замерла, как ее бесчисленные жертвы.
Кейб воспользовался нечаянным преимуществом и выпрямился, сжимая клинок. Василиск покосился на меч и шагнул назад. Кейб шагнул вперед - василиск присел. С воинственной миной Кейб взмахнул мечом - василиск развернулся и драпанул что было сил.
Кейб судорожно втянул воздух. После всего пережитого тело было словно выжатый лимон. Однако страх подсказывал не оставаться на месте триумфа: иначе найдется более храбрый хищник и полакомится им.
Он побрел дальше. Конечно, был шанс наткнуться на деревню, но, прямо скажем, не слишком большой. Земли тут были малонаселенные. Во всяком случае - людьми.
Он все еще размышлял о причине своей странной неуязвимости, когда заметил сбоку от тропы знакомую фигуру в капюшоне. Рядом паслась лошадь.
На расплывающемся лице волшебника проступила улыбка. Кейб остановился, направив на негр меч.
- Привет тебе, Кейб Бедлам.
- Ты - тот самый, из таверны? Симон? Чародей кивнул:
- Да. Я смотрю, тебе пришлось попутешествовать.
- Попутешествовать? Да меня чуть не убил один из Королей-Драконов! Но кто-то убил его раньше!
- Да, я слышал.
- Он собирался убить меня вот этим! - Кейб поднял вверх руку с мечом.
- Брр. Трижды проклятый клинок. В любое другое время я велел бы тебе выкинуть его как можно дальше. Увы, это единственное, что стоит между тобой и смертью... пока ты не научишься правильно пользоваться собственными силами.
- Правильно пользоваться?
- Ну как в таверне. Помнишь драку с огром?
- Так это - я? - выпучил глаза Кейб. Кажется, волшебник снова усмехнулся:
- Ты, ты. Ты дал себе волю. Если так выпускать силу, она может бить очень мощно. - Капюшон мага слегка откинулся, и сверкнула широкая серебристая прядь. Машинально Кейб коснулся собственных волос.
- Да-да, - кивнул Симон, - расширилась. Мы с тобой поболтали - она и включилась. Чародеи всегда реагировали на себе подобных. Появление Бурого Короля-Дракона тоже сыграло известную роль, но к тому времени твоя сущность уже стала достаточно очевидной.
Кейбу вспомнились слова Короля. Кажется, действительно пути назад нет. Если для всех он - колдун, придется учиться пользоваться своей силой. При этой его мысли чародей кивнул снова:
- Ничего другого тебе не осталось. Единственный путь. Без тебя, без твоей мощи, землям этим быть под властью у Драконьих Королей.
- Как это? - Кейба передернуло.
- Ну есть в тебе... сила, нет более точного слова. Большой потенциал. Больше, чем у прочих. Даже больше, чем у Натана, - а ведь тебя еще не учили, ты еще ничего не умеешь! Совсем необычно. Если твои силы превратить в искусство... После появления Драконьих Хозяев драконы ищут и уничтожают тех, у кого большой потенциал. Тебя вот они пропустили - и потому ты столь ценен. Без тебя не хватит сил противостоять угрозе драконов.
- А почему они нас давным-давно не извели? Дали дорасти до тех пор, когда мы стали угрозой? Волшебник пожал плечами:
- Наверное, тому есть две причины. Нас много, очень много, куда больше, чем драконов. Даже если нас бьют - их все равно слишком мало. Драконьи кланы немногочисленны. Вторая причина связана с первой. Они жить без нас не могут. Мы им очень нужны - как рабы и подданные. Мы делаем за них то, что сами они давно уже не умеют и не могут, и зачем им избавляться от нас?
Кейб подумал еще немножко. О своей прежней жизни - явно не слишком многотрудной.
- А зачем тогда лам вообще сражаться? Разве у нас есть не все необходимое? Разве мы не вольны делать что захотим? Лицо Симона было непроницаемо. Но не тон его голоса:
- Такова иллюзия свободы, Кейб. Иллюзия. Пока правят Короли-Драконы, нам не дорасти до большего. Мы гнием и умираем с ними.
В Кейбе постепенно пробуждалось чувство долга. В конце концов, его дед отдал за это жизнь...
- Что я должен делать? Ты научишь меня?
- Попозже. Сейчас - продолжай свой путь. Тебя ждет лорд Грифон.
- Он? Ждет? Он про меня знает? Волшебник ухмыльнулся:
- Победитель Короля-Дракона не может долго рассчитывать на инкогнито.
- Но ведь это не я! Это мерцающая стрела! Она пронзила его!
Глаза волшебника вспыхнули кроваво-красным. Руки угрожающе взметнулись к Кейбу. Тот испугался и снова выхватил меч.
- Не бойся, дружок. Я только проверял твой рассказ. И самое странное, что он точен. Бурый, господин и Повелитель Бесплодных Земель, пал от рук Солнечного Стрелка. Чудные времена настали.
Кейб опустил клинок:
- Солнечный... Стрелок? Кто это? Никогда не слышал.
- Теперь услышишь. Наверное, это часть твоей силы. Солнечные Стрелки были главной силой Хозяев. И Натан командовал ими. Они могут вливать силу Килуса в свои луки. И управлять ею.
Кейб медленно поднял глаза к солнцу. Контролировать часть этого... Если бы ему это удалось! Но поверить в такое...
- Король-Дракон умер под Близнецами. Он выбирал это Время для моей смерти.
- Хм-м. Не исключено, что твоя кровь оживила бы эти мертвые края. Встреча Близнецов - такая штука, при этом может случиться многое. Любая магия с принесением жертвы усиливается многократно. Ну а для Солнечных Стрелков важен день. Ночью для такого нужна помощь Близнецов, а они не славятся своей щедростью. Им нужна плата. Плата. Я должен все выяснить. Может, когда ты доберешься до Пенаклеса, у меня уже будет для тебя ответ.
- Ты меня оставляешь? Но я же в жизни не доберусь туда пешком!
На туманном лице появилось нечто вроде удивления.
- Пешком? С чего бы? Вот тебе лошадь. Я понял, что дело плохо, и привел тебе новую. - Волшебник ухитрился щелкнуть пальцами, не снимая перчаток. Конь подошел к Кейбу.
Кейб погладил лошадь, изумившись возможностям своего нового знакомого. Ведь лошади он лишился всего несколько минут назад.
- Спасибо за коня. А ты как же без него?
- А я обойдусь.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Кейб еще раз поглядел на лошадь. Конь хороший, сильный. Лучше предыдущего. Он снова обернулся к волшебнику - но тот исчез.
Ну что ж, его право. В конце концов, он его спас. Теперь бы еще воспользоваться его помощью. Чем скорее он будет в Пенаклесе, тем лучше.
Кейб сунул меч в ножны и сел в седло. Другой тропы вроде не было, значит, выбор невелик. Лес и так достаточно опасен, чтобы экспериментировать.
Не выпуская из руки рукояти меча, он поехал дальше.
Близилась ночь. Кейбу казалось, что день сократился наполовину. Он надеялся выбраться из лесу до темноты, но тропа петляла, как заяц. «Может, колдовство, - подумал он на удивление спокойно. - Ну какой дурак по доброй воле проложит такую дорогу?»
Что-то шагнуло на дорогу. Женская фигура. Женщина вскрикнула. Кейб натянул поводья, едва успев остановить коня.
Свежеприобретенные рефлексы заставили его схватиться за меч.
- Добрый сэр, остановитесь! Мы не причиним вреда!
Кейб быстро обернулся и увидел еще двух женщин. Необычных, уж точно. Тонкие, но расшитые одежды. Однако под цвет леса. И даже кожа - насколько было видно в темноте - слегка отливала зеленью.
Та, что повыше, шагнула вперед. Похоже, эльсрийка - тонкие черты, светлые глаза. Она улыбнулась такой сверкающей улыбкой, что, кажется, вокруг стало светлее.
- Привет тебе, о господин!
Господин! Кейб едва удержал смешок. Его общественное положение сильно переоценили.
- Кто ты?
- Я Камилла, а это Магда, - представила она свою подругу, которая улыбнулась вежливо и застенчиво. Аицом они были похожи, словно сестры. Хотя почему - словно?
Кейб пробормотал приветствие.
Камилла обернулась к третьей, которую едва не сбил с ног Кейбов конь.
- А это наша младшая сестра, Теган, которую нам еще предстоит научить повнимательнее следить за дорогой.
Теган еще только начала взрослеть, но ее изящество затмевало некоторую детскость черт. Как и Магда, она была почти копией старшей сестры. Она присела, и золотистые волосы рассыпались по плечам.
- Могу ли я поинтересоваться, что делают здесь три прекрасные леди? Земли здешние опасны, изобилуют дикими вивернами, а от жилья далеко. Где мужчины, которые должны охранять вас?
Старшая вздохнула:
- Увы, мой муж мертв. А моим сестрам так и не посчастливилось выйти замуж. Мы не боимся лесных существ, они избегают нашего дома. Муж говорил, что здесь есть своего рода магия, и она защищает это место.
Кейб кивнул - он о таком слышал. Такие места могли быть прежними жилищами колдунов или подарком духов. Этим женщинам повезло, некоторые подобные местечки убивали пришельцев. На каждый оазис приходится по ловушке.
Младшая протянула руку - погладить лошадь. Та отшатнулась, как от удара. Кейб заметил, как тяжело она дышит.
Камилла тоже обратила на это внимание.
- Ваш конь устал. Может быть, вы окажете нам честь, разделив наше скромное общество? Нам редко выпадает удовольствие принять у себя гостя, тем паче такого прекрасного.
Кейб не привык к комплиментам, не таящим в себе ехидство, и покраснел:
- Большая честь для меня сопровождать вас.
- Так пойдем же. Здесь совсем недалеко.
Он попытался направить коня в сторону, но тот заупрямился. Вторая, третья попытки привели лишь к тому, что конь отшатнулся и нервно забил копытом. Почувствовав неловкость, Кейб спешился:
- Боюсь, мне придется идти пешком. Но что делать с лошадью?
Теган подошла и почтительно взяла уздечку из его рук. От нее исходила волна обольстительности, которую Кейб сперва не заметил. Ее голос был словно зов сирены.
- Иди с моими сестрами, Кейб. Я позабочусь о скакуне и скоро вернусь. Не бойся, со мной ему ничто не угрожает.
Ну кто на месте Кейба устоял бы? Он поклонился и поблагодарил. Камилла и Магда взяли его за руки.
- Вы проводите нас, как некогда мой муж. Мы снова - леди в своем поместье, - улыбнулась Камилла, и Кейб почувствовал, что жаждет раствориться в ее улыбке.
Они направились в лес, и вскоре Кейб затерялся в собственных грезах. Сзади доносился шум, издаваемый испуганным конем, - но почему-то никто его не слышал и не обращал внимания.
А через несколько секунд к этим звукам добавилось шипение существа куда более страшного, но Кейб был уже далеко.
О вкусах в Драконьих Королевствах говорено уже немало. Что люди, что нелюди ничего общего не имеют со своими соседями. Уж где-где, а в жилищах это выражается наиболее явно.
«Усадьба трех леди была яркой к тому иллюстрацией», - подумал Кейб.
Могучие каменные стены чередовались с земляными барьерами. Часть дома была и вовсе деревянной, из бревен, а правая сторона, кажется, выполнена из цельного ствола дерева. Все вокруг поросло необычными и забавными растениями. Сверху, словно герб владельцев, возвышалась странная птица, свирепо нацелившаяся на входящих. Конечно, она была металлическая, но Кейб дважды взглянул на нее, прежде чем решился войти.
Внутреннее убранство дома было еще удивительнее. Пол - обработанный мрамор, но тут и там из него росли деревья. Некоторые прорастали сквозь потолок. Лианы, ползучие плети вились по стенам, колоннам, деревьям. Трудно даже представить себе, что в таком месте кто-то живет. Он хотел порасспросить хозяек об этом месте, но решил подождать удобного случая.
Камилла отпустила его руку, предоставив Магде вести Кейба к роскошному креслу. Кейб осторожно сел: кресло выглядело столь древним, что того и гляди рассыплется. Однако на ощупь оно оказалось прочным и очень мягким. Непривычный к такой роскоши, он позволил себе погрузиться в него поглубже. Женщины переглянулись, словно удивляясь, как можно так радоваться самой обычной мебели.
Магда наклонилась, открыв Кейбу свои прелести, и улыбнулась так же, как и ее сестры:
- Вам нравится?
О... она имеет в виду кресло, с трудом сообразил Кейб и покраснел:
- Да-да, спасибо, я давно не видел ничего столь удобного.
- Прекрасно! Мы очень рады, что вам понравилось. Может, вы отстегнете ваш меч? Это же, наверное, очень неудобно?
Однако избавляться от меча Кейбу почему-то не захотелось. Он качнул головой и перевел разговор на другую тему:
- Какое необычное жилище. Кто его построил?
- Муж моей сестры, Камиллы. Он был... ну, лесной человек. Он без этого не мог. Вот и мы полюбили такую обстановку.
- Не хотел вас обидеть...
- Что вы, все в порядке. - Она наклонилась еще ниже.
- Магда!
На голос Камиллы женщина мгновенно обернулась и метнула на сестру огненный взор. Та ответила таким же:
- Что случилось, сестрица? Камилла указала на дверь:
- Где Теган? Пойди-ка убедись, что с ней все в порядке!
- В порядке? - Магда рассмеялась. - Да здесь...
- Пойди проверь!
Младшая выбежала. Кейб проводил ее взглядом:
- Если Теган угрожает опасность, может, я могу быть полезен?
Его собеседница изящно взяла рюмку:
- Не понимайте меня столь буквально, сэр Кейб. Я хотела всего лишь сказать, что у сестрицы могут быть трудности с вашим конем. Гордый рыцарский скакун, вы же понимаете... - Она протянула Кейбу наполненный бокал. - Но хватит об этом. У моих сестер достаточно опыта, чтобы справиться с ним - вдвоем-то. А пока я сделаю для вас что могу.
Кейб чуть не поперхнулся вином. Сроду не встречал такой темпераментной женщины! Может, это потому, что они живут здесь одни. Ее очарованию просто невозможно было противостоять - да и к чему? Разве что одного он боялся - что сделают остальные, если он выкажет свое предпочтение одной? Они, конечно, прекрасны, но, как стая хищников, своего не упустят.
От его внимания не ускользнуло, что хозяйка когда-то успела переодеться. Ее платье явно не справлялось с основной задачей любой одежды - что-то там скрывать. Если присмотреться...
Этого даже не понадобилось. С достойной удивления скоростью Камилла оказалась у него на коленях, руки обвились вокруг него, и она заговорила вновь, только когда ее губы оказались на расстоянии пальца от Кейбовых.
- Мои сестры сейчас заняты. На некоторое время. Они знают, что мое право как старшей - быть первой. Сними наконец свой меч и пояс. Неужели я тебе совсем не нравлюсь?
- Что вы! - выдохнул Кейб.
Она усмехнулась, словно хищник, готовый разорвать свою жертву. Через одежду прекрасно чувствовалось тепло ее тела. Вот уж точно - горячая кровь!
Передняя дверь с грохотом открылась. Камилла подскочила, ее лицо перекосилось от гнева. Но она замерла, видя, как Магда вводит раненую Теган.
- Что стряслось?
Младшая была почти без чувств. Кейб вздрогнул: контуры ее фигуры расплывались. Он бросил взгляд на свой бокал и поспешно отставил его.
- Магда! Не туда! В ее комнату! - быстро распоряжалась Камилла.
- Темный... темный конь! - бормотала Теган.
- Он здесь! - пискнула Магда.
Из-за двери послышался треск ветвей, Кейб дернулся за мечом.
- Не надо! - Камилла схватила его за руку.
- Там что-то...
- Он сюда не войдет! Мы в безопасности!
Треск усиливался. Что бы там ни было, это приближалось - и очень быстро. Кейб подивился, с чего это сестры считают себя в безопасности. В свои фехтовальные способности, впрочем, он тоже особо не верил.
Тем временем сестры проводили Теган в соседнюю комнату. Кейб стоял у открытой двери дрожа и всматривался во тьму. Потом положил руку на рукоять меча и сделал шаг вперед.
Что-то шевельнулось. Как ему показалось, нечто вроде лошади - только как бы не совсем настоящей. В нем боролись два противоречивых желания: отправиться в лес и там столкнуться с неизвестной тварью лицом к лицу или позвать ее сюда. То и другое казалось очевидной глупостью, и Кейб боролся с собой изо всех сил. Тварь в кустах раздраженно захрапела.
- Что ты делаешь?
Это была Камилла, но что-то в ней изменилось. Она была по-прежнему прекрасна, но в ее облике появилось что-то змеиное. Рука Кейба сжала навершие меча.
Камилла успокоилась и подошла поближе. Все-таки она чересчур напоминала волшебницу.
- Спокойнее, Кейб. Эта тварь не войдет, Мы можем не волноваться.
Но он не успокоился:
- А что это такое? Теган сказала - «темный конь». Звучит знакомо, но...
Камилла зажала ему рот рукой:
- Тише. Моя сестрица просто переволновалась. Все прекрасно. К утру у нее все пройдет.
То, снаружи, снова захрапело, но не приблизилось.
А женщина перед ним становилась все менее и менее человекоподобной, хотя сама она, по-видимому, ничего не замечала. Когда лицо стало вытягиваться, Кейба поразила внезапная Догадка.
Он оттолкнул свободной рукой Камиллу и выхватил меч.
- Огненный змей! - вскрикнул он.
Хозяйка изменилась в мгновение ока. Она зарычала, все ее тело преобразилось: над плечами развернулись крылья, лицо вытянулось, изо рта показались острые клыки, руки и ноги покрылись чешуей.
Кейб пришел прямо в ловушку. Он был наслышан от бродяг и сказочников об огненных драконах, которые заколдовывали и впоследствии пожирали путешествующих мужчин. Драконихи умели превращаться в людей лучше, чем драконы. Даже Короли-Драконы были не в силах стать точной копией человека, потому и превращались всякий раз только в закованных в доспехи воителей.
А вот драконихи это умели. Более того, они замечательно умели превращаться в прекрасных женщин. И тем самым соблазнять неосторожных.
Но он как-то освободился от чар. Может, всему причиной меч в его руке, Королевский меч, меч Короля-Дракона. Пожалуй, в нем больше проку, чем казалось!
Все это пронеслось в мозгу Кейба за доли секунды. Страх - великая сила. Бежать было некуда - разве что к лесной твари. Он направил меч на дракониху и помолился про себя.
То, что только что было Камиллой, резко остановилось. Даже вроде бы как-то сжалось. Приободрившись, Кейб шагнул вперед и изобразил намерение атаковать. С василиском-то сработало? Драконнха отступила, забив хвостом по ногам.
- Пощади, о обладатель Рогатого Клинка! Я не трону тебя! - заговорила дракониха. Кейб на миг задумался:
- Клянешься?
- Клянусь Императором, Рогатым Клинком и всеми Драконьими Королевствами! Пожалуйста!
Черный меч, теперь получивший имя - надо заметить, престранное, - дрогнул в его руке. Сила была. Всемогущая! Сила, способная слиться с его собственной! Дать власть над зверем, чудовищем и человеком!
Раздалось ржание боевого коня. Кейб моргнул и осознал, что подпал под влияние клинка. Недаром Симон обозвал его трижды проклятым!
Дракониха вжалась в пол от ужаса. Кейбу это зрелище не понравилось.
- Смени-ка форму обратно! - приказал он. - В человечьем обличье ты лучше!
- Как пожелаешь!
Облик драконихи растаял, и вскоре напротив него снова стояла Камилла - по-прежнему прекрасная, но донельзя перепуганная. Однако меч позволил ей вернуть образ человека!
- Так-то лучше. Зови сюда сестер!
Она повиновалась. Вошли Магда и опирающаяся на ее руку Теган.
- Он знает, - сказала им Камилла, - и у него Рогатый Клинок.
Глаза Магды округлились, а Теган судорожно вздохнула. Кейб понимал, что сейчас лучше руку с меча не убирать. Мало ли что он проклятый...
- Что... что ты от нас хочешь? Он фыркнул:
- Не то, что вы думаете. Вы со мной играли, как кошка с мышью!
- Нам же надо есть. Наш герцог попал в немилость к Зеленому Дракону. Теперь он мертв. А даже мы не можем противостоять взгляду василиска. Только Короли. И вот...
Кейб решил не рассказывать о собственной встрече с василиском. Лучше не раскрывать своих секретов этим дамам.
- Меч удержал тебя, - спокойно констатировал он. Главное, не показать, что он сам о нем ничегошеньки не знает.
- Конечно. Рогатый Клинок создал волшебник. Это проклятие и вашего, и нашего рода. Берегись его, о человек. Он очень коварен. Он может погубить всех нас.
- Сперва - вас, если случится что-то непредвиденное.
- Я не сделаю ничего плохого. - Она подняла руку. Кейб почти успокоился. Теперь можно было подумать и о мелочах.
- Ты назвала меня «Кейб», но я вам не представлялся. Откуда вы знаете? Камилла замялась.
- Если не скажешь, применю это. Или... или выгоню тебя к тому чудищу. - «Если оно питается драконами, в нем что-то есть», - подумал он.
- Янтарная Леди предупредила нас о твоем прибытии.
Янтарная Леди? Что-то он о ней слышал. Янтарная... Что именно ему было известно? Непонятно. Но все сильнее он чувствовал, что просто обязан ее увидеть.
- Отведи меня к ней.
- А потом ты нас освободишь? - Даже загнанная в угол, Камилла пыталась торговаться.
- Посмотрим.
Чудище посреди леса все еще ломилось сквозь кусты и трещало, как сто сумасшедших дровосеков. Кейбу по-прежнему хотелось выйти и победить его в честном бою, но он подавил эту дурацкую мысль.
Старшая сестра пошла впереди, остальные за ней. Так велел Кейб: даром что все трое выглядели хрупкими девушками, ему вовсе не хотелось держать их за своей спиной. Шли они медленно: Теган все еще требовалась помощь сестры.
Он понял еще в саду, что драконихи захватили эту усадьбу у кого-то еще. Кого-то, кто тоже был не совсем человеком - однако не настолько, как эта троица. Кейбу стало казаться, что он в родстве с прежним хозяином. Было у них что-то общее.
Сад был похож на дом: точно так же растения переплетались с постройками. Лианы вились по аркам, цветы росли прямо из дорожных плиток. На первый взгляд здесь царил полнейший беспорядок, однако постепенно становилось ясно, что в этом хаосе есть система, но очень тонкая и своеобразная.
- Смотри же, о человек, на Янтарную Леди!
Кейб чуть не упал от неожиданности. Огромный кристалл медового цвета покоился на мраморном пьедестале. Вокруг буйствовала растительность. Кристалл был прозрачен. И, если присмотреться, светился изнутри нежным зеленоватым светом.
А внутри - внутри кристалла - была женщина.

4

Cовет Драконьих Королей собрали со всей поспешностью. Конечно, успели далеко не все, по большому счету, кроме ближайших соседей Императора, прибыл только Черный. Но даже те, кто прибыть не успел, многое поняли из слухов - и готовились к войне.
Серебряный присутствовал. Красный и Зеленый сидели напротив друг друга, настороженно переглядываясь. Появился и Железный, тяжеловесный гигант, уступающий в могуществе лишь Императору. Он бывал здесь нечасто, и это был как раз такой редкий случай.
Золотой обвел всех тяжелым взглядом. Когда Император смотрел так, дела были действительно плохи.
- Сожалею, что не появились остальные, в особенности Ледяной - ему совсем недалеко, - но хватит и нас. Он сделал паузу, словно ожидая ответа:
- Рок, правящий миром, разыграл свою карту. Королевства снова пытаются вырваться из-под нашей власти.
Фраза сама подчеркивала свою важность. Доселе лишь раз Королей вызывали на битву. И тогда враг едва не разбил их.
Железный, выражая общую мысль, рявкнул:
- Хозяева давно мертвы! Некому сопротивляться нам!
- Хозяева мертвы, а их дело, возможно, живет...- фыркнул Красный. - Что-то мы такое уже слышали в прошлый раз. - Он сплюнул, и его слюна прожгла каменный пол.
- И еще много такого услышите.
Удивленный взгляд владыки с Адской Равнины был почти человеческим.
- Что вы имеете в виду, милорд?
Вместо ответа Золотой простер крылья и прогремел в глубину теней:
- Войдите!
Они вошли медленно. Вдвоем. Внешне они походили на собравшихся - драконьи шлемы и все такое. Они могли бы сойти за королей, но короли хорошо знали друг друга. По обычаю, оба встали на колени, опустив головы.
- Чьи это вассалы? - моргнул Железный.

Предыдущая страница 3 Следующая страница


Огненный Дракон 4

- Бурого.
- Он посылает своих герцогов и даже не удосуживается явиться лично? Сир, дозвольте мне моими легионами научить нашего братца вежливос-с-сти!
- Боюсь, уже поздно. - Золотой повернулся к двоице: - Позовите остальных и внесите тело.
- Тело? - Все, казалось, поперхнулись этим словом. И собственным страхом.
Герцоги встали, поклонились и молча вышли. Наступила пауза, как если бы они ждали у входа, боясь отворить дверь. Короли задвигались в нетерпении.
Наконец пять фигур - трое вассалов Бурого и два воина Золотого - вернулись. На несомой четверыми платформе, накрытое плащом, лежало тело. Кто-то из Королей потрясение прошипел:
- Бурый! Они несут Бурого!
Непривычные к ауре силы этого места, герцоги вновь пали на колени, опустив тело. Сами могущественные, они трепетали за свои жизни. Но монархи не замечали их. Для них сейчас имела значение только смерть одного из них, равного им!
- Кто это сделал?
- Смотрите, он в человечьем обличье!
- Вскоре после совета! Наверное, на пути отсюда!
Золотой обратил внимание на странное молчание Черного. Он призвал собравшихся к порядку и, дождавшись тишины, продолжил:
- Бурый мертв! Все вы видите рану в его груди, но оружия нет, и обнаружить его не удалось. Слуги нашего брата говорят, что поиски ни к чему не привели. Даже в человеческом обличье, братья, мы почти неуязвимы. Как же это было совершено? И кто в ответе за это?
Все это время Император не сводил глаз с Повелителя Серой Мглы. Черный усмехался. Такую усмешку люди рисуют у смерти.
- Да, брат? Ты, кажется, весьма доволен! У тебя есть что добавить?
Черный слегка кивнул:
- Досточтимый брат, я вам это предсказывал. Кровь Хозяев не исчезла. Есть, возможно, и иные наследники. И никогда мы не сможем быть в уверенности. Мы пользовались стратегией Пурпурного, а он пал в бою с последним и сильнейшим из наших врагов.
- Так ты обвиняешь внука Натана Бедлама? Я приказал наблюдать за этим человеком. Где мои шпионы?
Что-то слетело вниз из мрака под потолком. У этих существ не было родни в обычном мире, и даже Император мало что знал о них. Но они были хорошими слугами. Сообщение шпиона было кратким.
- Что-то, - доложил он, - случилось с их целью. Они прибыли, но не застали ее на месте. Человек убыл по приказу одного из Величайших. Оба уехали в Бесплодные Земли. Шпионы вернулись, но не смели доложить Наивеличайшему.
- Прочь, - отпустил Золотой шпиона. Тот улетел обратно в темноту и скрылся. - Бурый решил нарушить наш приказ. Он отправился самолично расправиться с Бедламом-младшим. Непослушание дорого ему обошлось.
Остальные молчали. Золотой был спокойным и разумным правителем. Его знания были не меньше, чем у хозяина Города Знаний. Лишь Пурпурный заставил некогда Императора уступить - и этого ему уже не забудут. И не будут безоговорочно верить. Это было его слабое место - хотя и не нашлось бы смельчака, дерзнувшего о нем упомянуть.
Император немного успокоился:
- Нашего брата нашли в одном из самых пустынных краев его владений. Есть мнение, что умер он под Близнецами.
Реакция собравшихся его не разочаровала. Каждый знал жажду Близнецов до жертв. В обмен они могли недюжинно увеличить силу чьего-то заклинания. Бурый надеялся такой ценой оживить свои поля. Этот расчет его и погубил.
- Мы должны подготовиться. - В голосе Золотого гремела смерть. Сейчас приказам должны были повиноваться все, и безоговорочно. - Мы должны увеличить наши легионы. Если второе восстание людей неизбежно, надо подавить его в зародыше.
Он сделал паузу - но все уже поняли, куда он клонит. Черный открыто ухмылялся, но Золотому это было безразлично.
- Мы должны взять Пенаклес. Вернуть себе мощь Города Знаний.
Железный громовым рыком возвестил о своем одобрении.
- Да!! Я подыму свои звериные армады и сокрушу Грифона! И мне достанется...
- Нет! Я возглавлю атаку и разграбление Пенаклеса! Слова Императора оглушили всех. Хотя армия Золотого превосходила все остальные, он редко действовал лично. Однако сейчас причина была очевидна: знание - сила, особенно для Драконьих Королей. Король Королей вовсе не хотел отдавать эту силу в руки другому. Другому, который, возможно, позднее бросит вызов его могуществу.
- Сир! Но это подвергнет опасности вашу августейшую особу!
Остальные согласно закивали. Серебряный с беспокойством поглядывал на господина. Императора передернуло. Рудничный Лорд всегда был лоялен, но сейчас его лояльность шла не на пользу Императору. Золотой вздохнул. Надлежало найти компромисс.
- Ну что ж. Черный, собирай свои войска. Железный, собери остатки сил Бурого брата и присоедини к своим. Ты атакуешь с запада. Мы с Повелителем Адской Равнины будем в резерве. Тома поведет армию Империи.
На этом все согласились. Тома, молодой Золотой, был всего лишь огненным змеем - но прекрасным полководцем.
- А я останусь здесь и буду координировать силы. - «И играть с драконихами да кладками, - невесело усмехнулся он про себя. - Однако это поудержит остальных. Тома за себя постоит. Генов, могущих сделать его наследником, в нем нет, но умом он не отстал от всех прочих в этом зале. А кое-кого и превзошел». Золотой вытянулся во всю длину. - Совет окончен. Приказы отданы. Исполняйте.
Тело Бурого вынесли. Короли начали расходиться. Они молчали. Приказы были им известны, и величайшим позором было бы их не исполнить.
Наблюдая за ними, Император оставался мрачен. «Как мы изменились,- думал он.- Все больше напоминаем людей. Того и гляди кто-то наплюет на приказ - а потом будет поздно.
Мы призваны править - а для того обязаны быть едиными. Я сокрушу Грифона, а полученные знания применю, чтобы избавиться от других... забот».
Она была захватывающе красива. Тысяча слов не могла бы ее описать.
- Кто она?
Камилла пожала плечами:
- Мы не знаем. Она создала это место. Она - могущественная ведьма.
- Ты говоришь так, словно она еще жива!
- Да посмотри на нее, смертный! Ты что, не видишь, как она дышит? Она всего лишь в плену!
Он пригляделся. И правда! Она дышала. Кейб взмахнул мечом:
- Освободите ее! Теган фыркнула:
- Не мы заточили ее! Когда явились мы, она уже была там! Камилла быстро кивнула:
- Именно! Сколько раз мы пытались освободить ее - но тщетно!
Кейб глянул на фигуру еще раз. Огненно-красные блики волос играли на зеленом платье. Откуда-то, словно для контраста, добавлялись серебристые искры. Губы были почти под цвет волос, а глаза гармонировали с платьем. Ее лицо... лицо было само совершенство, иначе и не опишешь. «Богиня Драконьих Королевств», - подумал он.
Даже эти существа, со всеми их возможностями, бессильны разрушить камень. Что же может сотворить с ним он сам?
Снова завопила лесная тварь. Издевается. Почему же он так жаждет позвать ее к себе? - подивился Кейб. Однако что бы это ни было, оно бессильно было поколебать заклятие, лежащее на усадьбе и ее земле.
Камилла глянула на него выжидательно и нарушила ход его мыслей:
- Мы привели тебя к ней. Ты нас отпустишь? Что-то в ее словах - или интонации? - было не так. Кейб еще раз обозрел женщин.
- Пока не знаю. Расскажите-ка, что вы делали, чтобы освободить ее?
Они рассказали, как царапали когтями, как разрушали камень силой, палками... Кейб слушал и все глубже погружался в тоску. Ну как он надеется преуспеть там, где они потерпели поражение? Он ударил клинком по блестящей поверхности кристалла, не надеясь даже поцарапать его.
Удар был словно мечом о меч. Посыпались зеленые искры, и стон клинка заставил Кейба содрогнуться. Меч застрял в кристалле, и рукоять вырвало из его руки. Кейб упал, меч остался внутри кристалла. С ликующим воплем драконихи начали менять форму.
Перекатившись, Кейб ухитрился увернуться от первой атаки. Камилла, уже только наполовину человек, прыгнула, и в прыжке последние людские ее черты исчезли. Теперь перед ним был дракон в полном расцвете сил, и, словно этого недостаточно, две другие сестры как раз заканчивали превращение.
До меча было не дотянуться - едва удалось отскочить от Камиллиных когтей. Это стоило ему половины рубашки.
Тварь в лесу издала странный стон, умоляющий, словно просила Кейба пустить ее.
Все три драконихи накинулись на него. Кейб краем глаза заметил медленно тающий кристалл. Мало того что его убьют, он еще и пустил их к Леди...
Стоны в лесу становились все громче. «Мне все равно не жить», - подумал Кейб - и решился. Слова получились у него как-то сами собой:
- Входи свободно, дитя Пустоты!
Ответом послужил победоносный клич. Три драконихи остановились. Та, что раньше была Теган, бросилась наутек, две другие, казалось, задумались.
Копыта загремели не хуже, чем меч по кристаллу. Чудище пронеслось прямо сквозь усадьбу, по дороге разнеся половину стен, и одним прыжком оказалось между Кейбом и монстрами.
Оно было ужасающе черное, чернее угля. С виду существо напоминало лошадь - но ни одна лошадь не могла сравниться с ним размером. Его копыта дробили камень, а глаза были не красные, как могут подумать, а льдисто-голубые.
Ликующий клич перешел в хохот, а затем из громадной пасти послышались слова:
- Ну идите сюда, мои милые! Вы так боитесь? Уже забыли, что Темный Конь все равно вас найдет, раньше или позже? Ну же! Кто первый?
Обе рептилии понимали, что Конь легко догонит их. В отчаянии они накинулись на него в надежде поразить. Конь легко уклонился и еще успел ударить одну из драконих копытом. Та рухнула, оглушенная ударом.
Оставшаяся попыталась напасть снова.
Конь расхохотался:
- Ну давай же, милая! Где твои зубки и коготки?
Он нанес драконихе сокрушительный удар копытом в челюсть. Что-то хрустнуло. Рептилия рухнула с расплющенной пастью.
Конь снова издал свой жуткий смех.
Первая пришла в себя - и достала когтями конское брюхо, содрав полосу кожи. Конь, все еще на задних ногах, грузно опустился на драконью голову. Раздался треск, дракон рыкнул и скончался.
Вторая, капая кровью изо рта, пыталась спастись бегством, но Темный Конь был куда быстрее. Он мгновенно оказался перед ней, та не смогла затормозить и врезалась в лошадь... буквально.
На глазах у Кейба несчастная дракониха упала в пустоту, именуемую Темным Конем, и с криком продолжала падать, уменьшаясь и уменьшаясь. Через пару секунд ее не стало.
- Это ты что-то творишь с ним?
- Ну да. Пытаюсь увидеть настоящее одного человека.
- Так ты и это можешь? Мне ты об этом не говорил.
- Сам не знаю. Видишь - пробую.
- Извини.
Симон уже не слушал. Что-то происходило.
- Смотри - получилось! Гляди скорей!
- Ну камень. Со статуэткой внутри.
- Это не статуэтка. Она живая.
- Она? - изумился Грифон.
- Да. Смотри скорее - с кристаллом все в порядке?
- Кажется, он плавится и течет.
Глаза волшебника загорелись. Он был явно в восторге:
- Он смог! Он сделал это! Картинка померкла.
- Уф, - вздохнул волшебник, - дольше удержать не могу.
- Ничего, отдохни. - Грифон щелкнул когтями - появился слуга, наполовину человек. - Подайте гостю чего-нибудь освежающего.
Через минуту в руке у Симона был бокал вина. Волшебник осушил его одним глотком, вызвав изумленный взгляд хозяина - его гость не был известен подобными талантами.
Симон поставил бокал и пробормотал слова благодарности.
- Когда я узнал о Кейбе Бедламе, мне подумалось, что он-то как раз в силах освободить леди Гвен. И вот, видишь - оправдалось.
- А как он вообще к ней попал, смею спросить? Он же шел совсем не туда.
- Ну, - улыбнулся чародей, - я воспользовался услугами... старого друга. Кейб сменил тропу и сам не заметил.
- Старого друга, говоришь? Боюсь, я не рвусь поблагодарить его лично.
- И не многие рвутся. Между нами есть что-то общее.
У Грифона вздыбились перья, что случалось весьма редко. Он мало чего боялся. Но Темный Конь был как раз одним из этого немногого.
- Леди... И сколько она провела в этом заточении?
- Как раз со времени смерти Натана.
- И все это время копила силу... И надо думать, накопила.
- Она единственная, кто в силах зачаровать Хозяина Драконов. Одно это делает ее могущественной - говорят, ее любовь завоевывает все.
- Ты уклонился от вопроса. Как она реализует накопленное?
Симон склонился над столом. Он был погружен в мысли.
- Так же мощно, как и все остальное, - рассеянно ответил он.
- Что же она сделает, по-твоему? Долгая пауза.
- Возможно, разнесет все вокруг. Включая Кейба.
Было очень-очень жарко.
Нет, оглушительно холодно.
Собака с руками играла на флейте.
Череп хохотал.
Кейб пришел в себя дрожа. Сны были так ужасающе реальны. Он стоял, отряхиваясь от звездной пыли. Птица со щупальцами уселась на ближайшую ветку и завыла. Разум Кейба достаточно прояснился, чтобы мрачно поведать хозяину: то были не сны. Может, безумие. Но никак не сны.
Мимо бежали скрюченные корни, жалуясь на засуху. Порхала жаба, но восьминогая птица проглотила ее одним движением. Все это исходило от Леди. Из трещины в ее тюрьме.
Не надо было обладать большим воображением, чтобы понять, сколько силы источалось через трещину. А трещина расширялась. Что же будет, когда она...
Темный клинок все еще торчал из кристалла. Разумнее всего было бы дать деру... только далеко ли он убежит?
От кристалла откололся кусок. Трещина ширилась. Кейб подивился, что с ним самим доселе ничего не произошло. Наследственность? Или просто повезло? Но бежать было явно бессмысленно. Такую силу не обгонишь.
Уже весь кристалл покрылся трещинами. Начали со свистом разлетаться осколки. Кейб лег, гадая, на сколько миль вокруг выкосит лес.
Кристалл развалился. Кейб закрыл голову руками, и мир был поглощен хаосом.

5

Кейб приоткрыл глаза. К его удивлению, мир еще существовал.
- Такого денька я не припомню за всю Вечность, дружище! Это обещает быть интересным.
Очень осторожно он приподнялся. Голос исходил из бесконечности - бесконечности в образе черного скакуна с холодными голубыми глазами. Темный Конь стоял между ним и Леди, и поток энергии, что шел от нее, оказывал на него влияние не большее, чем весенний дождичек. Конь был, казалось, в прекрасном расположении духа. Что ни на йоту Кейба не успокоило.
- Давай иди сюда! Неужто тебе нечего делать, кроме как ворочаться в этой грязище? Вставай, я тебя не трону!
Что оставалось делать? Кейб встал. Даже выпрямившись в полный рост, рядом с черным гигантом он все равно казался лилипутом.
- Вот так-то лучше!
Ища глазами меч, Кейб спросил:
- Кто ты?
- Я-то? Темный Конь, а ты что думал? - Голубые глаза пронзили его насквозь.
- Ты... демон? - Кейб отвел глаза. Было в нем что-то такое, что тянуло Кейба туда, в бесконечность, сокрытую внутри конского тела.
- Для демонов, может, и демон. - Скакун фыркнул. - А для прочих - тот, кто приносит конец!
«Звучит многообещающе, - подумал Кейб. - Не удивительно, что огненные не могли даже надеяться на победу. Даром что превосходили числом».
- Благодарю тебя за помощь, господин Темный Конь.
- Господин! - Громовой хохот Коня сотряс землю. - Господин Темный Конь? Большую ты мне приписал честь, почтенный Бедлам. Темный Конь не может быть господином, так записано на скрижалях Вселенной.
Кейб вынужден был заткнуть уши - иначе ему пришлось бы расстаться с барабанными перепонками. Мельком он взглянул на останки кристалла. Там, на земле, лежала вроде бы невредимая, но неподвижная Леди.
Конь смотрел туда же:
- Пригляди-ка ты за ней, дружище. Боюсь, она не слишком рада моему вмешательству. Даром что оно послужило ей на пользу.
Косясь на Коня, Кейб подошел и склонился над женщиной в зеленом. И снова его поразила ее красота. Он просто боялся прикоснуться к ней, словно его прикосновение испортит совершенство. К счастью, здравый рассудок взял верх, и он поднял ее и перенес на местечко помягче.
Она шевельнулась.
Кейба притянул ее взгляд, притянул неудержимо, эмоционально не слабее, чем физически притягивала его адская форма Коня. Она что-то прошептала, так тихо, что он не расслышал и приблизил ухо.
- Натан. - Она улыбнулась и снова потеряла сознание. Темный Конь тоже подошел поближе:
- Ничуть не изменилась. Тем больше причин мне немедленно тебя покинуть. Ты и леди Гвен, уж наверное, найдете способ добраться до Пенаклеса.
- У меня конь...
- Господин Бедлам, это я - твой конь! Я так хорошо сыграл свою роль, что поверили даже драконихи. Я не демон, но моя сущность в чем-то близка к ним. А потому барьеры, рассчитанные на них, удержали и меня. Незваным я не могу войти в подобные защищенные места. Особенно если заклинание накладывала сама Леди!
Конь побрел прочь, совсем по-человечески глазея по сторонам. Что-то его явно беспокоило.
- Когда я уйду, если мне понадобится вернуться, я не смогу сделать этого без твоего позволения. Если Леди к тому моменту очнется, зови меня тихо. Она мне по доброй воле этого не позволит. Ха!
Одним прыжком Темный Конь скрылся в чаще леса. Кейб почувствовал движение, словно дверь в комнату отворили и снова заперли. Когда он оглянулся, они с Леди остались одни.
Одни? Что-то еще старалось изо всех сил привлечь его внимание. Кейб разгреб пальцами осколки янтарной тюрьмы. Обнаружив рукоять меча, он оставил ее где лежала. Сейчас он ее не коснется. Не время.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Что еще делать? Телу явно требовался отдых. Конь вроде бы не сомневался в том, что Леди выживет. В лекарском ремесле Кейб ничегошеньки не смыслил и знал, что найти в этой глуши целителя невозможно. Каждый странник опять же может оказаться еще одним драконом или какой-нибудь новой напастью.Он расслабился и позволил себе заснуть.
- Зачем нам приближаться так к Тиберийским Горам, Тванн?
Тванн, смуглый вояка гнусного вида, весь в шрамах, старый ветеран, огрызнулся на своего приятеля. Тот, впрочем, тоже не выглядел красавцем.
- Потому что так надо! Стража Талака держит под наблюдением все южные дороги. Я-то знаю, Рольф. Я разведывал, когда ты наклюкался по случаю того грохнутого нами купчишки.
- Да, наверно. - Рольф поскреб лысину. - Просто неохота забираться так далеко. Ты же знаешь, что тут вот-вот будет.
- Пф! Сказки! Очень мы нужны Драконьим Королям. Два каких-то ремесленника для них - что пара тараканов.
- Тараканов порой давят. Тванн оскалился:
- Ну и что - поехали через лес Дагора? Тут хоть видно на мили вокруг. Если что пойдет с гор - укрыться всегда успеем.
Второй промолчал. Спорить с Тванном вообще-то бессмысленно, а предложить действительно было нечего.
Они ехали и обсуждали дальнейшие планы. Лучше всего было бы попасть в Мито Пика - это огромный город, спрятаться там проще некуда, но до него еще полкоролевства. Надо немного проехать на восток и свернуть к югу. Если Мито Пика почему-либо не подойдет - неподалеку на востоке Венслис.
Они добрались до подножия горы. Что-то тут было не так. Рольф остановил лошадь и присмотрелся. Гора как гора, но... как будто ее и нет. Он ухватил Гванна за куртку:
- Смотри. Что-то не то...
В блеклом лунном свете усталые глаза Тванна ничего необычного не видели.
- Спятил, что ли? Через час остановимся.
- Слышь, горы-то нет! Погляди!
Тванн вздохнул и ткнул в скалу пальцем. Рольф довольно усмехнулся, видя дурацкое выражение на лице приятеля.
И тут изнутри скалы показались драконы.
По большей части это были драконы низшие, тупые, словно животные; более умные родичи использовали их как грубую боевую силу, благо числом их всегда было предостаточно. Далеко не у всех имелись даже крылья, и они бежали, ползли или скакали, словно кузнечики. Над ними летели огненные драконы, командуя и указывая путь разношерстной массе. Далее шли разнообразные чешуйчатые чудища, которые могли разве что привидеться в кошмаре. Это был авангард Золотой армии.
И двое бандитов были как раз у него на пути.
Аошадь Рольфа встала на дыбы, сбросила седока и понесла, не слыша криков хозяина. Рольф бросил затравленный взгляд на приближающуюся армаду и умоляюще протянул руки к Тванну.
Тванн, оценив быстро сокращающееся расстояние до передовых, крикнул: «К черту!»
Рольф попробовал бежать, но первый из низших змеев, безногий, бескрылый, настиг его. Клыки сомкнулись на хрупком человеческом торсе, раздался вскрик - и тут же оборвался.
Тванн, услышав вскрик, мельком посочувствовал товарищу. Ему было не до сожалений: он изо всех сил шпорил коня. Впрочем, лошадь и так делала что могла - она спасала и свою жизнь тоже. Но расстояние сокращалось. Низшие драконы могли поспорить с лучшими призовыми скакунами. Когда Короли-Драконы и их вассалы странствовали в людском обличье, конями их становились именно низшие - они могли превращаться в лошадей и тем самым не слишком привлекать внимание к себе и к седоку. Драконы правили почти всем континентом, но они всегда любили тишину и уединенность, потому и путешествовали инкогнито.
Даже в тусклом свете лун Тванн увидел накрывшую его тень. Он оглянулся - сверху пикировал огненный змей. Бандит схватился за меч, ни на что уже не уповая. И когти сомкнулись.
Армия двигалась вперед. На Талак.
Кейб проснулся, но не увидел вокруг ничего, кроме темноты. Сколько прошло времени - минуты, дни, часы? Темный Конь не вернулся. Кейб почти пожалел об атом.
Что-то зашевелилось во мраке. Кейб вскочил. Деревья закрывали почти весь свет Близнецов. Стикс сквозь ветви вообще не просматривался. Кейб не был уверен, все ли монстрики, созданные магическим потоком, исчезли, и начал шарить в поисках меча. Теперь он не отказался бы от тяжести клинка на бедре.
Шорох послышался снова. Кейб вспомнил, что барьер не мог пропустить его сказочного союзника. Может, Конь побродил-побродил вокруг и удалился? И вот он один перед лицом - чего?
Однако барьер сдерживал не всех. Иначе драконихи померли бы от голода.
Меч. Он же был под рукой. Но во мраке нащупать его никак не удавалось. Он начал шарить повсюду, словно пес, потерявший косточку. Кажется, он что-то нащупал - и тут над ним плеснули тяжелые крылья. Он резко обернулся.
Крылатое существо приземлилось. Это был не дракон. Скорее птица. Или человек? Две когтистые лапы протянулись к нему. Кейб увернулся.
Птица пролетела над ним, маневрируя так точно, что было совершенно ясно - в темноте она видит. На сей раз рассчитывать приходилось только на себя.
В темноте он наступил на что-то длинное и твердое - наверно, ветку. Немного, но лучше, чем с голыми руками... Так или иначе, птица слегка поумерила рвение и стала нападать осторожнее.
В отчаянии Кейб нанес в пустоту богатырский удар своей палкой. Птица отлетела в сторонку и уселась, выжидая. Кейб пошел к ней... вспомнил о той, что была у него под защитой, и вернулся. Леди он защитит любой ценой.
Птица взлетела на высоту примерно вчетверо большую Кейбова роста и начала кружиться, то снижаясь, то подымаясь, но неизменно оставаясь вне досягаемости. Кейб вертелся вслед за ней, готовый ударить, но птица аккуратно держала дистанцию и кружила все быстрее и быстрее, так что глаза не поспевали следить за ней.
Разозлившись, Кейб запустил в нее палкой - но промахнулся. Это была большая глупость, потому что он потерял единственную свою защиту. Он начал искать что-нибудь еще. Но голова кружилась от вращения птицы. Он остановился, чтобы встряхнуться...
Этого-то и ждал крылатый противник. Птица мгновенно спикировала на землю, и когтистая лапа ухватила Кейба за голову. Он потерял сознание.
Он обнаружил, что движется назад. Искатель - так звали ночного гостя люди - нашел, что искал.
Вокруг была темнота. Но не ночная. Тьма - ничто. Мрак пустоты.
Чего-то очень важного недоставало.
Кейб рождался на свет, но был он не собой. Нерожденный, он был старше и отца, и матери.
Боль.
Память о боли.
Яркий свет озарения: надо выбраться. Надо. Надо. Надо.
Тот, что называл себя Симоном, остался один. У лорда Грифона были дела поважнее, да и самому волшебнику нужно было одиночество. Только в нем и была надежда.
- Страдаешь небось, как всегда! - Громовой голос оторвал его от размышлений. Волшебник подскочил:
- Темный Конь? Я не ждал тебя так рано!
- Ха-ха-ха! - заржал Конь. - Врешь. Я тебя слишком хорошо знаю. Ты ожидаешь всего.
- Пожалуй, - кивнул Симон. - Больше, чем прочие.
Конь подошел поближе. Даром что выглядел он в комнате при его-то размерах просто кошмарно, ни одну вещицу он не уронил и не повредил. Конь прекрасно контролировал себя.
- Смею тебе доложить, что юный Бедлам преуспел - освободил Леди с помощью Рогатого Клинка. Все как ты предсказал. Несомненно, все это тебе известно и без меня.
- Трудности были?
- Что - с драконихами? Больше они никого не соблазнят.
- С потоком энергии. Сам знаешь, сколько Леди прождала.
Конь фыркнул:
- Я впитал все! Свободный выброс силы - тоже мне проблема. Если бы я этого не сделал... Ха! Зачем воображать несчастья, которые не случились? А этой двоице теперь нужно только одно: отдохнуть.
Волшебник молчал. Вместо ответа он взял Яйцо и протянул своему потустороннему приятелю. Конь сердито мотнул головой и уставил на мага сердитые голубые глаза. Любой другой отшатнулся бы под этим взглядом, но не Симон.
- Смотри.
- Ты же знаешь, что это бесполезно! Яйцо мне ничего не покажет. Один туман.
- Смотри. Попробуй.
Что-то в голосе колдуна заставило Коня повиноваться. Мало кто мог бы похвастаться таким. Но Конь хорошо знал, кто на самом деле перед ним. Симон был вне его власти, его судьба пребывала в других руках. Может, потому он и звал Симона другом. Целую Вечность быть одному...
Почти человеческий вздох:
- Попытаюсь.
Темный Конь уставился в Ялаково Яйцо. Симон тоже не отрывал от него взгляда. Туман в Яйце закружился, забился, словно порождение Хаоса в цепях, тьма все сгущалась. Мгла развеялась, уступив место пустоте. Такой, что могла затянуть даже Темного Коня.
- Хватит! Хватит! - вскрикнул Конь отшатываясь.
- Что это было? - требовательно спросил Симон. Казалось, он ждет даже не ответа - подтверждения того, что знал и сам.
Взгляд Коня снова остановился на нем.
- Туда даже мы не можем войти. Туда посылал я многих и многих. Не возвращался оттуда никто.
Расплывчатые черты Симона ужесточились.
- Тогда что это значит? Я не Грифон - я полагаю и верю, что любая картинка в Яйце имеет смысл.
- Может... Но ты можешь и ошибаться.
- Нет. В этом есть смысл, я чувствую. Это связано с Кейбом. Если бы я снова увидел...
- Я больше через это не пройду!
- Я и не прошу тебя. - Маг повесил голову.
- Леди скоро проснется. - Конь решил сменить тему. - Я не рискну возвращаться - могу сцепиться с ней. Она меня, конечно, не убьет, но надолго изгнать вполне может.
- И тот факт, что тебя прислал я, только ухудшит дело.
- Тебе, - кивнул Конь, - пришлось бы принять кое-что похуже изгнания.
Облик под капюшоном изменился. Теперь это было молодое лицо с глазами, казавшимися вечными.
- Я с этим уже сталкивался. Мне не страшна ее ненависть.
Повисло тяжкое молчание. Темный Конь вдруг ощутил себя почти смертным. Он тряхнул головой, чтобы отогнать это ощущение.
- Я возвращаюсь к Бедламу и Леди.
- Счастливого пути, друг.
Темный Конь хотел было рассмеяться - и оборвал сам себя. С ревом открылся Путь, Которым Смертные Проходят Лишь Однажды, - и он исчез. Лишь несколько звуков донеслось из черного провала - их Симон уже знал. «Проклятые души» - так он сам их называл.
Тот, что называл себя Симоном, сидел, погрузившись в раздумья, и поглаживая Ялаково Яйцо.
Контакт прервался.
Он снова был в усадьбе. Страшная птица летела прочь, злобно вереща. Было темно - и все же присутствовал какой-то свет. Внутренний свет.
- Проснись! Искатель попытается снова!
Кейб моргнул. Что происходит? Что случилось с его памятью? Почему вся его жизнь помнится так хорошо - и так отчужденно, словно не своя?
Снова птичий крик. Кейб глянул вверх - и очень об этом пожалел. Над ним нависала огромная птицевидная тварь с человечьими руками и ногами, только что колени изгибались наоборот, по-птичьи, а пальцы заканчивались острыми когтями. Перья были пепельно-серые, а черты коршуньего лица выдавали хищника. Птица снова пикировала на него.
Перед самым ее клювом вспыхнул светящийся шар. Птица отпрянула, часто моргая и неуверенно махая крыльями. Новая вспышка - и кошмарная тварь принялась улепетывать в ночной мрак.
Опасность миновала, и Кейб обернулся посмотреть, кто же его спас.
Перед ним была Леди. Она спасла его от искателя, но в ее чертах явственно читалось недоверие. И Кейбу было трудно на нее за это сердиться: столько просидеть в кристалле. Пожалуй, лучше было уступить инициативу ей в надежде на то, что сразу она его не прикончит.
- Ты кто?
Голос был так музыкален, что в другое время Кейб мог бы не расслышать слов. Но в нем была явная угроза.
- Меня зовут Кейб. Я... Я тебя освободил. Недоумение на ее лице явственно показало, что в такое поверить слишком трудно.
- Ты? Как ты мог меня освободить? Заклинание, которым создана та ловушка, - одно из величайших на свете! Обычный человек пред ним бессилен. - Она смерила его взглядом и заметила серебристую прядь. - Чародей! Так я и знала! Простому смертному не разбить чар Азрана!
Что-то расплескало тень за спиной Леди. Кейб вскрикнул. С невообразимой скоростью птица атаковала.
- Осторожно!
Волшебница повернулась, но защититься не успела. Когтистая лапа искателя зацепила ее, и она рухнула наземь. Кейб по-настоящему обозлился, но инстинктивно задержал действие, чтобы высвободить силу. С воплем птица напала. Кейб вытянул руки, направив их на врага.
Струя силы отшвырнула птицу. Удар был куда мощнее, чем применила Леди. Тварь перекувырнулась, неловко задела лапой древесный ствол. Что-то треснуло, и птица вновь завопила - на сей раз от боли.
Переваливаясь, она неуклюже полетела прочь. Теперь она явно не собиралась возвращаться. Кейб проводил ее взглядом и облегченно сел на землю. Лишь через несколько секунд он вспомнил о колдунье. Когда же он обернулся к ней, та уже изучала его придирчивым, пристальным взглядом.
- Ты могуч, но неловок. Силы предостаточно, умения не хватает, - констатировала она, снова подымая руки - кажется, для атаки. - Как ты себя назвал?
- Кейб. Кейб Бедлам. Кажется.
Глаза женщины расширились. Удивление и... что-то еще, чему Кейб не мог дать названия. Она долго в молчании рассматривала его. Наконец, к облегчению Кейба, лицо ее разгладилось.
- Я должна была догадаться. По лицу. Ничего себе совпадение. Кем... - она запнулась и стерла слезу с лица, - кем тебе доводится Натан?
- Насколько мне известно, я его внук. Но я об этом сам узнал не так давно. Король-Дракон...
- Король-Дракон! - Прекрасное лицо исказил гнев. - Эти проклятые ящерицы! Они еще правят! И после паузы:
- Натан... жив?
Кейб не смог заставить себя ответить - только склонил голову.
- Натан! - Она воздела руки к небесам. Сейчас она была не Леди, не колдунья - просто женщина по имени Гвен. Кейб вспомнил имя.
- Азран! - На этот раз говорила уже Леди, и в голосе была та же ненависть, что минутою раньше. - Предательство сына!
Кейб перестал понимать ее, но прервать не отважился. Наконец Гвен снова взглянула на него:
- Я хорошо знала твоего деда. И я его любила. Я собиралась помочь ему, перед тем как Азран заключил меня сюда. Надо думать, Натан погиб в борьбе с Королями-Драконами?
- Да. И с ним ушел Пурпурный Дракон. Это известно каждому.
- Натан! - улыбнулась она. - До конца бороться! Узнаю. А кто же теперь правит в Пенаклесе?
- Грифон.
- Так скорее к нему! Я должна узнать все, прежде чем снова выйду против проклятых рептилий. И Азрана. - Ее усмешка стала грозной. - Ты - со мной?
- Я туда и так собирался. - В его памяти ожили испытания последних дней. - Когда найдут тело Короля, они...
- Тело?! Мертв? Который?
- Думаю Бурый. Мы были на Бесплодных Землях.
- Бурый, - согласилась она. - Так они тоже о тебе знают. Тогда ты в большой опасности. Каждый паршивый огненный змей будет искать тебя, чтобы заслужить благоволение своего господина.
- А у меня есть меч, которого они боятся. Я распугал им драконих и василиска. Его вроде бы называют Рогатым Клинком.
Женщину передернуло:
- Злобный меч. От одного врага спасет - другого накличет. Азран создал его в надежде управиться и с Королями, и с Хозяевами - и потерял. Всего после нескольких убийств. И он будет его добиваться. Его - и тебя.
- А кто такой Азран?
- Азран? - Она сжала губы. - Один из величайших чародеев, когда-либо живших на белом свете. Его сила не уступала Натановой. И не удивительно... - Гвен запнулась. - Ведь он был его сыном. - Она с печальной усмешкой наблюдала ужас Кейба. - И он твой отец, Кейб Бедлам.

6

Азран злился.
Легендарный прорицатель мерил шагами свою комнату. Вокруг плавали в воздухе порождения мрака, ожидая команды - и не получая ее. Никто не мог помочь ему воссоздать череп Илака, мастера предвидении.
Именно этого жаждал Азран.
Он вздохнул. Предвидение, предзнание. Ялака оно не спасло. И череп его, доставшийся Азрану, тоже. Чародей не раз с тех пор использовал этот череп. И никогда он не говорил сам, по собственной воле. Чего-то недоставало.
Снаружи появилась чья-то крылатая тень. Азран, прекратив бесцельно расхаживать, выглянул на балкон.
Его ждали. Искатель мог бы с легкостью разорвать его в клочки - но он подчинялся. Это был его искатель. Как, впрочем, и все остальные. Существа более древние, чем сами Короли-Драконы, - они ничего не могли противопоставить мощи колдуна. Рабы Азрана, искатели были его глаза и уши во внешнем мире.
Искатель пал на колено. Чародей мягко положил руку ему на голову. Это было отнюдь не заботой - старый некромант не любил никого. Ни последнюю жену, ни умерщвленного брата, ни сына, ни тем более отца. Симпатии в его жесте не было. Так он передавал информацию - от себя птице и обратно.
Перед ним сложилась картинка Тиберийских Гор. Стало быть, это тот шпион, которого он посылал к Королям-Драконам. А где же, однако, второй? Он опустил голову - разум должен быть чист для контакта. Он отбросил все остальное, сконцентрировавшись только на образах.
Слова рептилий звучали точно так же, как расслышал их искатель. Чародей удовлетворенно кивнул: как и предполагалось, Короли двинулись в поход.
Азрану вспомнилось, как он пинал осколки разбитого черепа. И почему в его работе одни вечные загадки? Вышел бы кто из темноты да сказал прямо... А то разгадывай, разгадывай... И где это записано, что темное искусство должно состоять из одних загадок? Сложно - это понятно, иначе каждый дурак поганил бы своей магией землю. Но постоянные загадки и тайны надоели ему дальше некуда.
Он почувствовал, что контакт нарушился. Впрочем, искатель уже сказал все сколько-нибудь важное. Теперь он ждал новых распоряжений. Азран задумался. Куда как проще, если бы вернулись оба. Впрочем, он знал, что пока искатель не выполнит миссию, он даже не подумает о возвращении. Придется составить план без учета его информации.
Пенаклес. Вот ключ к назревающему кризису. Азран давно планировал отобрать город у Грифона, но он прекрасно понимал, что птицелев мог набраться там самых разных знаний - и это удерживало его. Всем было хорошо известно, что мощь Королей-Драконов крылась в Пурпурном. Золотой был силен, но правил лишь потому, что его брату не было дела до трона.
Однако его отец уничтожил Пурпурного. Между прочим, без помощи Рогатого Клинка. Старик маг был далеко не дурак; в молодые годы он нипочем не пошел бы против Короля-Дракона безоружным. С проклятием он помянул потерю своего меча. Ну кто бы мог ожидать, что один из Королей окажется поблизости, когда свершится убийство Ялака? Бурому, чьи земли вымирали от чар Хозяев, тоже был нужен такой клинок.
Для него молодой колдун был мелкой сошкой. Азран как раз довершал заклинание для контроля над черепом Ялака, когда появился Король-Дракон - и схватил клинок.
Противодраконий меч в драконьих лапах. Смешно. Было бы смешно...
Но Азран чувствовал нечто необычное. Рогатый Клинок двигался к Пенаклесу. Он попробовал крови Короля. Только так можно было оживить силу клинка. Клинок был у другого - и силы этому другому было не занимать. На совпадение было не похоже. Азрану был необходим шпион в Городе Знаний.
Он обратил внимание, что искатель все еще стоит и ждет приказа, не отводя кровавых хищных глаз от хозяина. Интересно, что было бы, если бы его освободили от чар? Ясно, что разорвал бы на кусочки. Птицы всегда его ненавидели. Ну и что? Боятся - и ладно.
Его новые приказы были просты и кратки. Следить за путником, у которого меч. Спрятан меч или нет - не важно, искатель учует. В то же время надо собирать информацию о Грифоне и его действиях. Безо всякого сомнения, правитель Пенаклеса уже готовится к войне. Грифон наверняка предвидит опасность. Коварен и хитер он почти как сам Азран.
Искатель крякнул, чтоб показать, что все понял, и раскрыл крылья. Азран отступил,-давая ему место взлететь. Рано, рано давать ему приказ. Еще не известно, у кого меч. Хотя что остается... Он почесал подбородок. Меч сейчас где-то около...
Азран даже подскочил. Впившись взглядом в карту, он отыскал интересующую его точку. Конечно, усадьба чуть в стороне от тропы, но он предчувствовал: мимо меч не пройдет. Там еще драконихи, но любой дурак, владеющий толикой силы, сможет удержать их мечом в повиновении.
«Поздно, - подумал он. - Она уже свободна».
Когда-то она предпочла ему отца. Это был удар. Ну что ж, он отомстил - она не досталась никому, и ему в том числе. А вот посмотреть на нее хотелось.
Сморщенная рука почесала лысую морщинистую голову. Уже давно он не тратил времени на то, чтобы приготовить как полагается эликсир молодости. Было не до того. Скоро он снова помолодеет. Скоро его шедевр будет закончен. Он манил его, словно наркотик.

Предыдущая страница 5 Следующая страница


Огненный Дракон 6

Старик произнес не слишком сильное заклинание и открыл проход к самой запретной и тайной своей лаборатории. Только он мог пройти этим путем. Всякий другой, вздумай он вступить в дверь, оказался бы телепортирован в какое-нибудь гнусное место. Азран не мог допустить помехи в таком важном деле.
Это была его цитадель и его святая святых. Пусть враги разнесут на куски весь его замок; все, что они найдут, - это несколько жалких чар. Но тот, кто отважится вторгнуться сюда, - получит все, на что только способен старый маг.
Секрет его шедевра был крайне прост. Каждый раз, когда он заходил сюда, он оставлял частичку своей силы. И магия росла. Это оставляло его на время без сил - но дело того стоило, еще как стоило. Он знал, чего добьется этим со временем.
Нечто, не принадлежащее ни одному из истинных миров, подползло к нему. Азран одним движением прогнал его обратно. Вторым заклинанием пришлось убрать вонищу, которую это нечто оставило после себя. Колдун сморщил нос: возня с этими созданиями не стоила усилий. Приучить их хотя бы к чистоте.
Медленно, почти как в танце, он развернулся в сторону длинного черного ящика в центре лаборатории. Длины его хватило бы, чтобы вытянуться самому могучему удаву. Ширина же и высота чуть превосходили длину хозяйской руки. Он любовно погладил крышку: ведь внутри содержалась, по сути дела, часть его существа. Мощи, заложенной туда, хватило бы на сотню других мощных чар и еще осталось бы. Азран открыл крышку. Это будет его победа, его триумф. И Королевства падут к его ногам.
Очень медленно и величественно он принял на ладони рукоять Безымянного.
Талак был городом во многих отношениях исключительным. Его ближайшим соседом был Мито Пика, но туда на юго-восток добрые две недели пути. И это никому не мешало, ведь в городе производилось почти все, чего только можно было пожелать. И армия, защищающая город, считалась одной из лучших. Впрочем, они всегда старались жить в мире с Королями-Драконами. Руины близлежащего города на востоке просто-таки подсказывали такое решение.
Правил Талаком последнее время король Реннек IV. Ему было далеко за шестьдесят, он давно растолстел и обрюзг. Некогда он почитался великим воителем, но те времена давно ушли; все чаще поговаривали, что сыну его Меликарду трон подошел бы лучше. Однако поговаривали тихо: Реннек оставался монархом, но с его гневом никому не хотелось столкнуться.
Сейчас он гневался. Что-то постоянно мешало ему спать. Он пробовал укрываться с головой, но от этого стало еще хуже. Ругаясь на чем свет стоит, правитель Талака поднял телеса с постели, натянул королевское облачение и направился в залу.
- Хазар! Где тебя носит? Живо сюда, или у меня будет новый первый министр!
Он огляделся по сторонам. Даже стражи, и той не было видно. Несмотря на свой не слишком парадный вид, Реннек побрел по дворцу в надежде найти хоть кого-нибудь. Он схватил за шиворот перепуганного лакея, скрючившегося в уголке, и рывком поставил его на ноги. Лакея била дрожь.
- Базиль! Что творится? Что за шум? Где Хазар?
- Они! Милорд, они! Уже у ворот!
- Кто - они, так тебя и так! - заревел Реннек, встряхивая слугу. - Кто - они? Куда делся Хазар?
- У... у ворот!
Выругавшись, он отшвырнул слугу. Хазар подождет, для начала - где солдаты? Если у ворот враги - почему не слышно звона оружия? А если нет - что так перепугало этих идиотов?
Он открыл ближайшее окно и высунулся наружу. Было темно, но что-то там на улице явно виднелось. И отнюдь не люди. Да и звуки, что его разбудили, издавались скорее зверями, чем человеческими существами. В темноте он не смог ничего разглядеть. А рассвета ждать нет времени. Придется выбраться наружу.
Одеваться пришлось без слуг, и было это нелегко: за время правления Реннек порядком обленился. Реннек побежал к выходу из дворца, замедляя шаг, только когда его могли видеть слуги. Он должен выглядеть так, словно все в порядке.
Спускаясь по лестнице, он вроде бы расслышал голос своего первого министра, Хазара Арана. Тот что-то быстро излагал тонким голосом, словно старался кого-то убедить и ублажить. Ему ответил другой голос - или, скорее, змеиный шип..
Змеиный?!
Он величественно прошествовал в тронный зал. Хазар, похоже, был искренне рад видеть своего господина. И Реннек быстро понял почему. Впервые в жизни он пожалел, что не уступил народному мнению и не передал трон сыну...
Высокий драконий шлем повернулся к королю. Полускрытые забралом, под шлемом горели два рубиново-красных глаза. Сам шлем был без особых украшений: это был, конечно, не Король, всего лишь один из его герцогов - огненный змей в человеческом обличье. Но Реннек понял, что для него будет лучше считать его Королём.
- Ты - король Реннек? - выдохнул из-за шлема голос.
- Я.
- Я - Кирг. Я прибыл с воинством с Тиберийских Гор.
Тиберийские Горы. То есть от самого Императора. От страшного Золотого Дракона. Не подчиниться ему... Даже подумать страшно. Да что там не подчиниться - маленькая ошибочка, и...
- Что пожелает Ваше Августейшее Величество от нашего города? Мы сделаем для Вас все, что пожелаете, мой господин. - Кажется, все правильно?
Кирг расхохотался, словно разбойник над своими жертвами.
- Твоего - чего? Города? Может, здешние людишки тебя и слушаются, но город принадлежит Королю Королей! Ты сделаешь для нас то, что тебе прикажут!
- О... да, - остатки величия испарились прямо на глазах, - разумеется. Герцог кивнул:
- Так-то лучше. А теперь вот что. Перед нами длинный путь. Тебе придется снабдить нас провизией.
Сладость тона змея была явно предназначена устрашить еще больше. Перед Реннеком возникли картины того, как герцог выбирает себе пищу. Себе и своей армии монстров. Это был уже не первый случай. Истории о таких появлениях передавались из поколения в поколение.
Кирг словно услышал его мысли:
- Нет, на сей раз ничего такого. Только необходимая пища. Попробуй только нас обмануть или не успеть - и мы восполним свои запасы другим способом, начав с власть имущих этого поганого городишки. Все понял?
Король и его министр побледнели.
Реннек изобразил поклон.
- Превосходно. - Герцог повернулся и направился прочь, к своим адъютантам. Один из них тут же выскользнул из дворца. Кирг извлек откуда-то кусок пергамента. - Читать умеешь? - В голосе сочетались сарказм и снисходительность.
- Конечно! Первое...
- Считать?
- Ну да, - пожал плечами король. Дракон вручил ему пергамент.
- Вот наши требования. На все про все тебе четыре часа. - Герцог поднял руку с четырьмя растопыренными пальцами. У него их было всего четыре: драконы мужского пола плохо копировали людское обличье.
Король Талака глянул в список. Числа сами по себе были понятны, но...
- Это же займет не меньше дня!
- Четыре час-с-с-а. - Из голоса Кирга исчезло все человеческое. - Если не предоставишь нам то, что нужно, возьмем сами. И возьмем как умеем.
Реннек сунул пергамент в руки первому министру. Тот уставился на него, словно он мог вот-вот укусить. Король нервно оглянулся.
- Действуй, смертный! И быстро!
Хазар бросился прочь. Реннек перевел взгляд на незваного гостя. Кажется, под шлемом появилась усмешка.
- Что-нибудь еще?
- Да. - Кирг обвел взглядом комнату. - Я сегодня еще не ел. Мои офицеры также. Когда твои люди все приготовят, мы пообедаем в твоей зале. Пусть твои забойщики приготовят лучшее, что у них есть. Ты будешь есть с нами. Я хочу узнать побольше об южных землях.
- Сейчас скажу поварам...
- Забойщикам, смертный, забойщикам. Нас устроит мясо, причем сырое.
В желудке короля все перевернулось. Герцог отвесил ему шутливый поклон:
- Успеха, Ваше Величество
Рассвет озарил усадьбу. Кейб попробовал не открывать глаз, но не получилось.
Ложе было не слишком удобным. Ночью Кейбу было уже все равно, и он свалился на первый же ковер и отключился. Леди Гвен была более придирчива: она создала себе своего рода кровать. Однако на сей раз зрелища, как женщина парит в трех футах над землей, оказалось недостаточно, чтобы помешать Кейбу заснуть сном праведника. Это уже перестало изумлять.
Пугать - может быть, но не изумлять.
Леди уже бродила по усадьбе, что-то припоминая. Кажется, она стала даже еще красивее, чем была. Но в ее движениях было нечто, выдававшее глубокую печаль. Рука дотрагивалась до вещи - и быстро отдергивалась. В глазах отражалось то прошлое, то настоящее.
Кейб постарался не шуметь, чтобы ее не побеспокоить, но она сама повернулась к нему:
- Пора бы нам и двигаться. Я хочу переговорить с Грифоном как можно скорее. Однако это займет не один день.
- А ты не умеешь телепортироваться? Я слыхал о чародеях, которые такое умеют.
- Чтобы телепортироваться, надо знать куда. А я никогда в Пенаклесе не была. Да и чувствую я себя пока что не очень. Лучше бы верхом. У тебя ведь есть лошадь?
Хороший вопрос. Особенно если учесть, что сказал Конь об отношении к нему леди Гвен.
- М-да. Своего рода.
- Своего рода? - Прекрасное лицо нахмурилось. - Что это значит?
Ответ не потребовался: в лесу послышался треск ломающихся сучьев. Гвен обернулась и замерла, словно пытаясь смотреть сквозь все деревья и стены усадьбы.
- Что это?
- Моя... лошадь.
- Твоя лошадь? Ничего себе лошадь. Поглядим-ка поближе на это чудо. - Она взмахнула левой рукой, прочертив в воздухе два круга - один в одну сторону, другой в обратную. В воздухе появился призрачный контур Темного Коня.
- Ну наконец-то! Хоть кто-то заметил!
- Темный Конь! Демон! - Леди протянула ладони в его сторону. Кейб увидел, как в Коня ударила силовая волна.
Конь не шелохнулся, вся мощь удара ушла в него, как стакан воды в песок.
- Силой на приветствие не отвечают, леди Гвен! Тоже мне. Я, между прочим, явился с миром.
- Зная тебя, - негодование на лице Гвен только усилилось, - и твоего приятеля, я тебе еще и поверить должна?
- Ну пусть я Князь Тьмы, Люцифер, Танатос, Смерть, если тебе так нравится, - вздохнул Конь. - Тебе известно только, из чего я сделан, но не то, что у меня на уме! Я просто не такой, как вы. Я бессмертен и вечен. Оттого и разница - иначе я свихнулся бы Вечность назад!
Кейб решил, что настало время вмешаться.
- Он правда помог, леди Гвен. Иначе меня сожрали бы огненные драконихи.
Она бросила на него яростный взгляд. «Конь-то выживет, - подумал Кейб, - а я?» Он попытался скрыть нервозность. Но Гвен опустила руки.
Кейб вздохнул чуть свободнее. Пальцы колдуньи все еще были напряжены. Одна ошибка, и...
- Ладно, - медленно проговорила волшебница. - Сегодня поверю тебе, Скакун Бесконечного Пути. Однако малейшее подозрительное движение - и ты надолго покинешь эти края. Ты знаешь, что сил на это у меня достанет. Благодари свою удачу: из-за головокружения я сделала такую глупость - ударила тебя силовой волной. Мне прекрасно известно, что это не имеет смысла.
- Я не играю на две стороны, леди Гвен. Наши цели едины.
- Мы хотим, - Кейб попробовал сменить тему, - попасть в Пенаклес. Леди Гвен нужно поговорить с лордом Грифоном.
- А ему - с ней. Драконы зашевелились. Что-то уже случилось, наступает жаркое время. - Конь сделал своего рода поклон в сторону волшебницы, на который та не потрудилась ответить. - Ты понадобишься. И Кейб тоже. Он может быть нашей козырной картой. Или даже - единственной надеждой.
Кейба передернуло. Это означало ни больше ни меньше как то, что ему предстояло погрузиться в самую пучину всех бед, которые так переполошили сильных мира сего. Эта мысль, мягко говоря, не вызывала душевного комфорта. Конечно, он промолчал: ему не хотелось снижать мнение о себе, в особенности мнение леди Гвен.
Темный Конь задрал голову к небу, черная грива откинулась назад.
- Я не могу путешествовать днем так же быстро, как ночью, и даже этого вам не хватит, чтобы чувствовать себя в безопасности. Пока что вы - легкая мишень для Королей-Драконов. Я-то рискую изгнанием из мира, а вы - гораздо большим. Двигаться нам придется обычным способом, как простым смертным, иначе мы привлечем к себе слишком много любопытных глаз.
- Уже, - возразила леди Гвен. - Более чем достаточно. Этой ночью на нас нападал искатель. К счастью, информация ему нужна была больше, чем наши головы.
- И значит, Азран все знает. Эти древние создания - все в его власти. К тому же он чует Рогатый Клинок.
- Надо спешить, - кивнула она.
- Да уж. Азран может даже попытаться убить меня, если это вообще возможно.
Кейб тем временем вспомнил о еде. Когда он последний раз ел? «Неплохо было бы найти что-нибудь перекусить», - решил он и поделился этой идеей с остальными.
- Еще бы, Кейб. Последний раз я ела... несколько поколений назад, надо думать.
- Может, тут что-нибудь осталось? Хотя доедать за драконихами...
- Поглядим. Я оставила в потайном ящике кое-какой запас на всякий случай. Его охраняет заклинание, которое не дает пище испортиться. Если никто на эти запасы не набрел, они к нашим услугам.
Осмотр показал, что запасы не тронуты, более того - заклинание не утратило силу. С помощью Кейба Гвен выложила на стол целую кучу экзотических яств. У. будущего чародея потекли слюнки, тем более что почти все из того, что он увидел, выглядело незнакомо.
Затем волшебница вынула продукты попроще. Эти предназначались в путь. Кейб не возражал, решив про себя наесться до отвала перед отправкой.
Оба ели с большим аппетитом. Темный Конь отпустил несколько ехидных комментариев о человеческом обжорстве, но Кейб предложил ему большой кусок какого-то фрукта. Вечный унял свой сарказм и медленно впитал в себя плод. Конечно, в пище он не нуждался, но вкус чувствовал.
Когда трапеза закончилась, Темный Конь снова принял форму обычной лошади и дал людям возможность сесть верхом. Кейб предложил Леди свою помощь - она все еще колебалась перед тем, как усесться на существо, которое считала своим врагом. Убедившись, что Рогатый Клинок на месте, Кейб забрался на конскую спину впереди волшебницы.
Уздечка была, а вот седла не оказалось. Гвен ухватилась за Кейба.
- Вы готовы? - спросил Темный Конь.
- А что с усадьбой? - спросил Кейб у Гвен.
- Я усилила заклинания. Теперь уж точно туда никто не войдет без моей на то воли.
Кейб кивнул и обернулся к Коню:
- Готовы.
- Ну что ж! Постараемся не выйти за пределы, отпущенные лошадям! - Конь заржал и устремился в лес. Теперь-то они должны были без помех достичь Пенаклеса.
Если не помешает какая-нибудь неожиданность.

7

Грифон открыл коробку с шахматами.
- Что-то пошло не так, как задумано, ты не находишь?
- Ты же знаешь в моей памяти есть пробелы, - пожал плечами тот, что называл себя Симоном.
Лорд Пенаклеса задумчиво взял в руку фигурку в форме пикирующего дракона. Он был выполнен во всех деталях, каждая чешуйка реального монстра точно повторялась в этой уменьшенной копии. Это само по себе делало фигуры не совсем обычными, но Грифон предназначал свои шахматы не просто для времяпрепровождения. В такую «игру» могли бы играть боги.
- Они в пути, - нарушил молчание чародей.
- И скоро их ждать?
- Через два дня. От силы три. Темному Коню надо соблюдать осторожность. Его, конечно, не убьют - в крайнем случае отошлют прочь из этого мира, а вот его спутники смертны.
Пернатая лапа поставила дракона на доску.
- А она знает, что застанет здесь тебя?
- Я решил, что мудрее будет ей об этом не сообщать.
- Главное, чтобы вы на пару не разнесли мне город. Я помню историю про городок Сику. Чем Гвен хуже?
- Я старался.- По лицу волшебника пробежала дрожь.- И с тех пор стараюсь расплатиться за Сику, Детрак, Кунские Водопады и еще дюжину городов. Пока я не смогу успокоиться - я плачу за свои грехи.
- И копишь новые.
- Может быть, как знать. Делаю что могу. Грифон подошел к Симону и положил руку ему на плечо. Колдун резко выпрямился и с видимым усилием расслабился.
- Прости, друг. Я сказал не подумав.
- Что правда, то правда. Я прожил достаточно долго, чтобы это полностью понять.
- Давай-ка переменим тему. Какие новости о Королях-Драконах?
- Армия под предводительством некоего Кирга, огненного змея, прибыла в Талак. И потребовала в качестве дани огромное количество мяса.
- И конечно, получила его.
- Еще бы. Теперь армия идет на Мито Пика, а оттуда... это же очевидно.
Кивнув, Грифон снова склонился над шахматной доской. Он поднял еще одну фигурку - закованного в броню рыцаря - и поднес ее к глазам.
- Итак. После всех прошедших лет Драконы решились отобрать назад Город Знаний. И на этот раз Хозяев с нами нет.
- Зато есть Леди. И Кейб. Одной только его силы хватит...
- Хватит... Я бы предпочел что-нибудь поконкретнее. Вот если бы Натан был здесь...
Вдруг оба съежились от внезапно налетевшего пронзительного, ледяного ветра. Ветер исчез так же, как и появился, и все стало как раньше. Грифон и чародей переглянулись:
- Ты тоже это заметил, чародей?
Симон встал и выглянул в окно. Только после долгой паузы он ответил:
- Чертовски необычный ветерок для этого времени года.
- Для любого времени года! - рявкнул Грифон. - Он пронизывает до костей - да что там, до самого мозга! Что это такое?
- Не знаю. Но может, в городе есть ответ.
- Интересная мысль. Давай проверим?
Поставив рыцаря на новое место, Грифон подошел к большому гобелену на стене. На гобелене была панорама всего Города Знаний. Карта была такой точной, что перед ней меркли даже волшебные фигурки: каждый домик, каждый переулок, каждая стена отображались на ней с такими подробностями, каких не увидишь ни с воздуха, ни из окна.
Только с этим гобеленом и можно было найти легендарные книгохранилища Пенаклеса. Они все время перемещались, хотя никто, кроме их создателей, не знал, зачем понадобилось их такими делать. Без гобелена искать Библиотеку можно было целую Вечность.
- И где она на этот раз? - спросил подошедший маг.
- Вот. Видишь на этом окошке знак свитка? Библиотеки под этим домом. - Грифон указал когтем на небольшой флигелек.
Знак свитка был едва заметен, так быстро найти его можно было лишь опытным глазом.
- Готов?
Симон кивнул. Грифон подушечкой пальца уперся в знак свитка и начал аккуратно его тереть. Очертания комнаты стали расплываться. Оба приятеля не волновались - так бывало всегда.
Постепенно зал Грифона исчез, и теперь Лорд и волшебник стояли посреди кружащегося бесформенного хаоса. По мере того как Грифон продолжал тереть знак свитка, хаос постепенно упорядочивался, открывая бесчисленные полки с книгами.
Библиотеку заливал яркий свет от невидимого источника. Полы сверкали отшлифованным мрамором, из чего были полки - непонятно, но явно не из дерева. Библиотеке было столько лет, сколько не выдержало бы ни одно дерево. А полки по сей день смотрелись так, словно их повесили и заставили книгами вчера.
- Где? - спросил Симон.
- Понятия не имею. Придется спросить библиотекаря.
Как только прозвучали эти слова, откуда ни возьмись появилась странная маленькая фигурка. Это был не человек: короткие ноги, предлинные руки до земли, ни единого волоска на яйцевидной макушке.
Это был гномс, представитель ученого племени. Их всегда было очень мало: их куда более заботили книги и знания, нежели чье-либо общество. Они почти ничего не ели, а жили гораздо дольше, чем почти все смертные расы. Из них выходили превосходные архивариусы и библиотекари. Все годы, что правил Грифон, здесь всегда были гномсы.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Что могу я сделать для нынешнего Лорда Пенаклеса и его гостя? - Скрипучий голос казался древним, словно сам город.
Грифон решил пропустить мимо ушей словечко «нынешнего».
- Мы хотим знать о ветре. Холодном, необычайно пронизывающем ветре, возникающем ниоткуда и мгновенно никуда пропадающем.
- Заклинание ветра. Все? - На лице маленького библиотекаря появилось комичное выражение изумления.
- Может, и заклинание. А может, и нет. Я хочу найти все, что можно, на эту тему.
Гномс, чьего имени не знал никто и никогда, вздохнул и отвесил поклон:
- Будь по-вашему. Следуйте за мной, это недалеко.
Это всегда оказывалось недалеко. Кое-кто поговаривал, что у Библиотек собственный разум и что они сами помогают поискам. Это казалось тем более вероятным, что корешки книг всегда бывали разного цвета. В прошлый раз, к примеру, они были синими, а сейчас - апельсиново-оранжевыми. «Интерестно, - подумал Грифон, - а гномс тот же самый или они всегда разные? Когда наступят более спокойные времена, можно будет все это выяснить».
Гномс двигался бодрой рысцой. Тот, кто называл себя Симоном, осматривал полки по сторонам. Они, даже не запылившиеся за столетия, содержали в себе все знания Вселенной. Увы, одного - чародей в этом уже убедился - здесь не было: как ему освободиться от проклятия.
Путь оказался длиннее обычного. Гномс даже забеспокоился и что-то проворчал себе под нос. Грифон молчал, но тоже подумал про себя, что так далеко тащиться за нужным ответом ему еще не приходилось.
- О! - Гномс показал костлявым пальцем на очередной коридор. - Вон там! Проходите за мной!
Они повернули. Библиотекарь увидел это первым - и издал такой вопль, словно кто-то выдрал ему руки с корнем. Грифон нехорошо выругался, и из его пальцев выдвинулись предлинные когти. Волшебник только печально кивнул, словно этого и ожидал.
Там, где должны были стоять нужные тома, гордо красовалось пустое место.
По затянутой туманом стране, именуемой Серой Мглой, на запад брели призрачные фигуры в угольно-черных доспехах. Один их взгляд заставил бы большинство людей бежать в панике.
Они шли из мрачного города Аохивара, столицы Черного Дракона.
Азран лежал в постели словно мертвый. Заклинания всегда опустошали его до предела, и пройдут часы, прежде чем он сможет встать на ноги. И тем не менее - он был доволен.
Очень доволен. Его шедевр был почти завершен. Скоро у него будет оружие, перед которым склонятся все. Скоро...
Шум гигантских крыльев предупредил его о прибытии одного из искателей. В этом звуке было что-то не то: существо приземлилось как-то неуклюже. Что с ним стряслось? Похоже, что-то серьезное. Он подождал, зная, что птица сама найдет его.
Искатель появился. Выглядел он хуже, чем можно было предположить. Его, похоже, опалило огнем. Стало быть, колдовство. Одна рука бессильно повисла. Чем же его так угораздило?
Искатель уставился на него послушным, но хищным взглядом. Как ни был слаб сейчас Азран, искатель не мог напасть на него. Заклинаний было более чем достаточно, чтобы удерживать его под контролем еще очень долго. Искатель упал на колени и подполз поближе, чтобы хозяин мог коснуться его хохлатой головы.
Последовали образы. Бесплодные Земли. Однако не такие уж и бесплодные. Глаза Азрана расширились, когда он узрел быстро пробивающуюся сквозь землю юную зеленую траву. Это какая же сила была нужна, чтобы преодолеть жуткое проклятие Драконьих Хозяев? - это было страшное оружие чародеев, не превзойденное по силе, могущее сокрушить целое воинство драконов. От Бурых кланов оставались какие-то жалкие две дюжины. Ничтожно мало по сравнению с тем, что было когда-то.
Так, это все случилось под Стиксом и его бледноликой сестрой. И кровь... кровь была Бурого Дракона! Азран чуть не потерял контакт - так дрогнула его рука. Похоже на то, что Бурый собирался принести жертву и неожиданно оказался жертвой сам. Больше всего разозлили колдуна две вещи.
Во-первых, у Бурого был Рогатый Клинок.
Чтобы преуспеть в такой магии, жертва должна быть соответствующей. Кого же это он наметил себе в жертву? Очевидно, того, кто теперь владеет мечом, но кто это? Мало кто во всех Королевствах имел статус мастера. Леди, Грифон, да еще проклятый чародей по прозвищу Сумрак. Остальные не стоили внимания.
Этот новый может принести немало хлопот.
Новости этим не исчерпывались. Сквозь мерцающие глаза искателя Азран увидел драконих. Это его не волновало: кроме Королей, мало кто из змеев мог постичь сколько-нибудь сложную магию. Он приказал птице пропустить это.
Усадьба.
Он долго мечтал заполучить женщину, что когда-то жила здесь. Только мечтал, конечно. Но по.тратил на это слишком много сил. Теперь было уже поздно. Если он что-то в чем-то понимал, то, стоит освободить леди Гвен, уж она-то постарается отплатить ему за все.
Так. Легкий укол - это искатель проник сквозь заклинание Ограждения. Видимо, оно ослабло со временем. Или его птица сильнее, чем кажется.
Птица влетела на территорию усадьбы. Осколки янтарной тюрьмы. Но не это так заинтересовало старого колдуна: он увидел рядом с ними две фигуры. Одна - леди Гвен - то ли спит, то ли без чувств. А вот другая...
Искатель спикировал на ничего не подозревающего юнца. В глазах его мелькнуло изображение парня: лет двадцать, довольно тощ, и до отвращения знакомое лицо.
Так, а теперь искатель зажал его в кольцо памяти. Азран, готовый к такому повороту, принялся быстро копаться в разрозненных мыслях, выхватывая то, в чем мог быть прок.
Первое, на что он натолкнулся, - большое белое пятно. Кто-то аккуратно заблокировал часть памяти юного Кейба - вот, значит, как звали его врага. Может, порасспросить хозяина трактира? Похоже, имело место похищение... Да ну его. Кто бы там ни наложил эти чары, он, наверное, проделал то же и с трактирщиком, и со всеми, кому довелось оказаться поблизости.
Новая сцена - уже интереснее. Демонический воин за столом. Конечно же, сам Бурый Король собственной персоной. И кое-что у него в ножнах на бедре, до боли знакомое. Господин и Повелитель Бесплодных Земель взял с собой в это путешествие Рогатый Клинок. Искателю понятно зачем. Этого нового, ничего еще не понимающего чародея надлежало принести в жертву Близнецам.
Ха-ха. Даже эти ящерицы временами ведут себя как сущие идиоты.
Азран пропустил еще часть. Вот Бурый вынимает и заносит Рогатый Клинок. Однако первый магический меч Азрана за все это время своих сил не потерял - приятно! Вот Бурый что-то говорит. Вот взмахивает Клинком...
И память как отрезало. Азран пробормотал несколько проклятий в адрес различных мелких божков. Опять перед ним усадьба - но теперь атакуют Леди. Искатель мельком скользнул взглядом по парню - и переключился на волшебницу, чтобы ему пусто было, он так и не узнал, кто враг. Можно попробовать сообразить самому...
Он наблюдал за дракой, видел, как его враг пользуется силой, - и не верил. Он снова и снова изучал это лицо. Он никогда не видел ребенка, даже ничего толком не знал о его матери...
- Мой сын, - пробормотал он со злобой. - Мой сын жив...
Надо было учить его самому, чтобы был силен, но послушен и предан до последнего. Его собственный отец сглупил: он занимался одним Дейном, старшим. А младшего отдал учителям, и эта промашка недешево ему обошлась. Азран обучился менее приятной форме магии - так называемым «темным силам». А после этого ничего другого ему уже не хотелось.
Отпустив голову искателя, он приказал ему убираться. Кровь Натана в Кейбе была очевидна. Дать леди Гвен или Грифону обучить его равносильно самоубийству. Он, Азран, будет первой жертвой. С Гвен или Грифоном он справится играючи...
А Кейб -его кровь. И тем самым опаснее Королей-Драконов.
Ну что ж, сыночка надо захватить. И сделать это могут только двое. Вызвать их - штука непростая, придется отдохнуть денек перед таким колдовством. Они подчинятся - но не во всем. Они будут стараться сопротивляться в каждой мелочи, надеясь, что маг ослабеет и они смогут воспользоваться его промашкой.
С мертвыми ничего легко и просто не бывает.
Глубоко под Тиберийскими Горами, в озере магмы, лежали яйца. Большинство не представляло собой ничего особенного: виверны, глупые бестии, едва ли достойные звания дракона. Поменьше была группа будущих огненных змеев.
И еще две группы. В одной - всего два яйца. Ошибки, мутанты. Этим дадут расти, только пока они не начнут вредить остальным - и если они окажутся неподходящими, их прикончат, так же как вивернов послабее.
Четвертая и последняя группа - цветные, пестрые яйца с ободком. Они куда больше остальных, и за ними ухаживают самые опытные и могучие из драконих. Это - надежда на будущее. Новые Короли заменят тех, кто умер или умрет в ближайшем будущем.
Первые яйца начали раскалываться.
Никогда еще верховая езда не причиняла столько боли. Темный Конь несся уже даже не галопом - он просто летел над землей. Леди хотела достичь Пенаклеса как можно скорее и подгоняла Коня, чтобы он мчался со всей скоростью, которую только можно счесть безопасной. Беда была в том, что у Кейба были свои взгляды на безопасность...
Однако именно Гвен пришлось в конце концов запросить остановки и передышки. Она была еще слаба и постоянно разжимала пальцы, едва не падая с коня. И только невообразимая ловкость Вечного удерживала обоих смертных, не давая им свалиться. Замедлившись до рыси, он дал Кейбу возможность помочь Леди.
Они уже добрались до открытой дороги - таких было немного в драконьих землях. Темный Конь направился к небольшой дубовой рощице в стороне от дороги. Гвен распаковала мешок и достала еду. Кейб ухватился за бурдюк с водой. И они уселись под деревья, пока их «транспорт» бродил. В стороне.
Гвен с наслаждением откинулась:
- Какая же я дурочка! Даже зеленый новичок знает, когда пора остановиться и дать себе отдых.
- У меня все тело болит, - откликнулся Кейб.
Они поделили еду. Кейб вгрызся в коврижку и с удивлением убедился, что, хотя вкус ее оставлял желать лучшего, силы вливались в измученные мышцы с каждым кусочком. Он поинтересовался у Гвен, что это такое.
- Хлеб эльфов. Съешь побольше - и сможешь одной левой побороть всю армию Императора.
Кейб едва удержался от того, чтобы не выплюнуть очередной кусок.
Гвен рассмеялась и с улыбкой обвела взглядом рощицу.
- Мы с Натаном так любили пикники. Тогда мы чувствовали себя нормальными людьми, а не высшими волшебниками. Хотя интересно, как обычные люди защищаются на пикнике от драконов? И муравьев.
- А кто была моя бабушка? - Он запнулся, увидев выражение ее лица. - Если не хочешь, не говори...
Она снова улыбнулась, и Кейб просто обалдел от ее очарования. До него вдруг дошло, что по возрасту колдунья годится ему как раз в бабушки...
- Я повстречала Натана, когда была девчонкой-ученицей. Моей учительницей была старая лесная ведьма. Она и жена Натана, леди Ашрилла, были хорошими подругами. Ведьма Тика даже помогала ей, когда родился Азран. - Ее лицо затуманилось. - Рождение его убило мать. Натану надо было еще тогда подумать о том, к чему может прийти его сын.
Кейб не ответил, но призадумался насчет своей новообретенной семьи. Она не казалась особо дружной. Сын против отца... Уж не повторится ли это заново?
Гвен не заметила его отсутствующего взгляда.
- Я была восхищена возможностями Натана. Цвета его были ярче, чем я когда-либо видела. Цвета - я тебя скоро научу их видеть - это истинная сущность любого мага. Пока он не обучен, они обычно тусклые. Что выберет волшебник - тьму или свет, - определит радугу. У Азрана цвета серые и черные.
Темный Конь всхрапнул, но промолчал.
- Тика смогла научить меня немногому, но она понимала, что возможности у меня большие. И вот она попросила помощи у великого мастера. Знаешь, какое зрелище - такой величественный чародей в синих одеждах глядит своим суровым взглядом из-под капюшона на тощую, дрожащую девицу. Вот тогда, наверное, я в него и влюбилась. Его старший сын, Дейн, как раз заканчивал ученичество и должен был отправляться к другому мастеру из-под отцовского крыла. На его место в ученики он избрал меня. Я делала что могла, чтобы не обмануть его ожиданий. И чуть не убила саму себя своими стараниями. Я быстро училась, но стоило это мне многого.
Оба давно забыли о еде.
- Однажды, когда я изводила себя каким-то обыкновенным заклинанием, ко мне в комнату явился Натан. Лицо у него было такое печальное-печальное, и я подумала, что он меня сейчас выгонит. А он сел рядом на стул и заговорил. О своей жене, о Королях-Драконах, своих мечтах и... моем будущем. Создал у меня на глазах женский образ. - Она улыбнулась своим воспоминаниям. - Я тогда думала, что это самая красивая женщина, какая только есть на свете, и решила, что это его покойная жена. И спросила об этом. Оказалось - это я, только после того, как мои силы получат полное воплощение. Я была потрясена. У Тики никогда не было такой мощи. Он же наклонился и поцеловал меня. Просто поцеловал - и все. И вышел. А я смотрела на него молча, как дурочка. Леди жестко посмотрела Кейбу в глаза.
- Только гораздо позже я узнала, что перед этим он получил известие о том, что сын его Азран убил собственного брата.
- А что.., что сделал Натан? - выдавил из себя Кейб.
- Сделал? Попытался простить. Привести его назад к свету. Но это ему не удалось. Азран погряз уже слишком глубоко. Своих учителей он успел сделать рабами. А еще он нашел искателей. И подчинил их.
- Искателей? Эта птица - ты назвала ее искателем?
- Вот именно. Никто не знает, откуда они взялись. Они древнее драконов. Гораздо древнее. Они жили где-то около Адской Равнины. Мало кто их раньше видел, и еще меньше дожило до того, чтобы об этом рассказать.
- А что они такое?
- Говорят, когда-то именно они правили этой землей. А теперь - ищут. Всегда и везде ищут информацию. Никто не знает зачем - думаю, это и Азрану неизвестно. Он их поработил, но едва ли изучил. И с них наверняка приходится не спускать глаз.
Припомнив силу и ловкость твари, Кейб поежился и кивнул.
- Я поняла, - продолжала леди Гвен, - что слишком изводила себя. Натан не требовал такого напряжения. И вообще мои уроки стали казаться после этого разговора простыми, проще некуда. Я старалась точно следовать его словам, и ошибок становилось все меньше и меньше. Скоро я начала понимать, что понемногу обретаю мощь. Через три года я была как та картинка. И тогда Натан сказал, что любит меня.
Ее глаза вспыхнули, глядя куда-то в пустоту. Она забыла о настоящем - даже о присутствии Темного Коня. Потусторонний скакун все еще прикидывался пасущимся, но Кейб заметил, что делает он это очень тихо. Через минуту она моргнула, вытерла одинокую слезу и продолжала:
- Драконьи Хозяева - это была идея Натана. Его и Ялака. Они решили сбросить Королей-Драконов, которые правили столько лет, сколько человечество помнило себя. Они подавляли в людях всякое стремление к совершенству и угнетали людское племя, стараясь сделать их безмозглыми скотинами. Их слуги искали чародеев и уничтожали, где только могли. К счастью, могли они далеко не все. Хозяева собрали силы и выступили, бросив драконам вызов. Так началась Поворотная Война.
«Поворотная Война. Мало кто ее теперь так называет, - подумал Кейб. - Целые края стали пустошами, пепелища и кладбища испещрили землю. Это было жестокое испытание. Все маги, кто послабее, погибли - и с ними множество огненных змеев. Наконец война достигла Города Знаний.
Не было секретом, что стратегию драконов разрабатывал не Император, а Пурпурный Дракон, Правитель Пенаклеса. И на нем-то Хозяева решили сосредоточить силы. Ялак повел свои силы в Бесплодные Земли, место единственной настоящей победы Хозяев. Он должен был предотвратить возвращение Бурого и остатков его воинства. Лохивар, столица Серой Мглы, должен был задержать Черного. Натан Бедлам должен был повести остальное войско против Города Знаний.
- Их предали с самого начала. Лохивар изменил и открыл ворота врагу. И силы защитников повели драконью армаду к Пенаклесу. И если бы не Грифон, они успели бы вовремя. Он встретил предателей с маленьким наемным войском и отбросил их назад. Вот потому-то он и стал нынешним Лордом Пенаклеса.
Все больше Кейб понимал, почему они так спешат достичь города. Еще немного - и надежда хотя бы на относительную безопасность пропадет.
- Но и Ялака предали. Азран. Этот так называемый сын Натана поразил его в спину Рогатым Клинком. Ялак даже не узнал, что с ним произошло. Здесь его предвидение ему изменило.
- А как меч попал к драконам?
- Даже Азран не всеведущ, - ухмыльнулась Гвен. - Бурый, увидев расстройство в рядах врагов, решил разгромить их окончательно. Он дрался в человеческом обличье, а оружие его сломалось. И тогда он ранил Азрана и похитил клинок. О, почему он не убил его! Тогда-то я и покинула поле боя, чтобы присоединиться к Натану и предупредить их, пока еще не все потеряно. Бурый отбросил и рассеял войска Хозяев, но преследовать не мог. Его кланы были близки тогда к полному уничтожению.
Кейб припомнил слова Бурого Короля. Как он его ненавидел! Кейб почти понял свирепого змея. Но он сам вырыл себе могилу собственной злобой.
Леди глядела на него:
- Я знала, что есть еще дитя. Твоя мать погибла, и Натан, надо думать, похитил тебя у отца, чтобы тебя не постигла участь Азрана и ты не стал рабом тьмы. Я...
- Стоп! - вскрикнул Кейб. - Ты хочешь сказать, что видела меня?
- Ну да...
- Но ведь ты же спала годами, десятилетиями!
- Да. Понимаю... Но... Я не знаю, как это объяснить. - В ее голосе звучало искреннее недоумение.
- Мне же нет еще двадцати пяти! А по твоим словам получается... Получается, что с тех времен...
Темный Конь перестал пощипывать траву. Он все еще казался обычным конем, но в голубых глазах появилась хитринка. Уши стали торчком. Ему тоже стало интересно.
Колдунья начала читать какое-то заклинание, быстро перебирая пальцами.
- Ты помнишь только обычную жизнь? Ничего больше?
- Ничего.
- Странно, очень странно. По-моему, это колдовство, но оно уже настолько с тобой срослось, что даже я не могу отделить. Однако видно, что оно пошло тебе на пользу.
- Что мне делать?
Она развеяла заклинание. Словно мягкая кисточка дотронулась и отскочила от его кожи.
- Не знаю, что и сказать, - развела руками волшебница и повернулась к Коню: - Я готова выслушать тебя. Конь фыркнул:
- Как ве-еликодушно с вашей стороны! Насчет парня у меня только две идеи. Во-первых, заклинание, которое ты исследовала, почти наверняка наложено Натаном Бедламом, и именно оно, скорее всего, причина странного детства Кейба. Ты сама говоришь, оно пошло ему на пользу. И послушай совет: отбрось пустые домыслы, пока не доедем до Пенаклеса. Там мы все узнаем.
- Ты думаешь, в Библиотеках мы что-нибудь найдем? Конь поковырял копытом землю.
- Я думал кое о ком другом.
- О ком? - Лицо ее потемнело.
Кейб не заметил опасного изменения в голосе.
- Ну конечно, о Симоне!
- Симон? - Гвен обернулась к нему.
- Ну да. Это он привел ко мне Темного Коня. И сказал, что мы встретимся в Пенаклесе.
- Опиши его. - От ее голоса повеяло ледяным холодом.
- Высокий. В плаще с капюшоном. Лицо не опишешь - оно всегда какое-то расплывчатое...
- Сумрак! - Крик Гвен напомнил первую встречу с Темным Конем. - И ты принимаешь от него помощь, от проклятого страшнее Азрана! Глупец!
- Леди Гвен, вам известно о проклятии Сумрака не более, чем мне! - Темный Конь сумел перекричать девушку. Кейб тихо порадовался, что на дороге никого не было.
- Я убью его!
- Ха! И перекалечишь всю землю вокруг? И кто после этого сдвинет Чашу весов в другую сторону?
- Он, - она утихла и, казалось, выбирала слова, - сотрудничает с Грифоном?
- Да, они вместе до конца, и ты это знаешь!
- До конца? Ну таким манером это недолго... Кейб, ошарашенный, переводил взгляд с одного на другую. Что за белиберда?
- Хватит тратить время. - Леди встала. - Теперь, когда я знаю, кто еще с нетерпением ждет нас в Пенаклесе, я тороплюсь туда еще больше.
Не дожидаясь Кейба, она вскочила на спину Коня. Кейб последовал ее примеру, все еще надеясь, что она объяснит свое поведение. Вот уж воистину темпераментная женщина!
- Кто такой - Сумрак? Какое он имеет ко всему этому отношение?
Слова ее были непонятны.
- Единственный чародей, сравнимый с Натаном. И самый ненавистный. Он может все спасти - и все погубить. Противоречивая натура...
Темный Конь приготовился к новой скачке. Но больше он не смеялся.

8

Пенаклес был совсем близко. Этот край был густозаселенным. По дороге шло множество людей. Порой, столкнувшись, они начинали жарко спорить, куда лучше идти и где, будет безопаснее в приближающейся заварушке. Кейб не понимал большей части их слов, но все было и так ясно.
Гвен тоже наблюдала за людскими передвижениями.
- Некоторые думают, что в Пенаклесе безопаснее всего - он так мощно укреплен. Другие уверились, что ничто не устоит против Королей-Драконов.
- Разве война уже идет?
- Я слушаю сейчас все, что говорят на очень большом расстоянии. Вот что тут знают. Идут огненные змеи, виверны и другие твари, такие мерзкие, что им и названия нет. Все это движется от Тиберийских Гор на юг, и у них знаки самого Императора. А Серая Мгла, говорят, собирается напасть на Пенаклес с востока.
Кейб все вглядывался вдаль, надеясь различить городские стены, но видел только бредущий по дороге разношерстный люд.
- Как ты думаешь, город выстоит?
- Грифон наверняка узнал многое из Библиотек, и способности у него уникальные. Война будет долгой и тяжелой.
Сбоку от дороги, чтобы не спотыкаться о пешеходов, проследовала колонна всадников. Все были одеты в кожаные доспехи, и особый взгляд выдавал в них ветеранов, долгие годы изучавших искусство войны. Небольшие блестящие шлемы не прикрывали полностью пышных светлых шевелюр. Из-за сходства их можно было принять за братьев.
- Солдаты из Зуу. Грифон ждал этого и послал за подкреплениями заблаговременно.
- И что - они оставили собственный город без защиты?
- Едва ли, - пожала плечами Гвен. - С юга у них Бесплодные Земли, а с севера - лес Дагора, где Зеленый Дракон правит спокойно и не лезет в чужие дела. Ему всегда было наплевать на иные расы - даже во время Поворотной Войны. А потому и мы никогда не нападали на него. - В ее голосе проскользнула странная нотка, словно она хотела добавить что-то еще.
Вдруг Темный Конь насторожился и дал понять всадникам, что намерен что-то им сообщить. Кейб прикинулся, что натягивает поводья, а Конь сам определил, куда идти.
Когда они отъехали от дороги, Темный Конь остановился. Он сделал небольшую паузу, прежде чем говорить.
- Что-то не то. Что-то большое - думаю, огненные змеи. Идут сюда.
- За нами? - Кейб оглядел небеса.
- Какая разница? - фыркнул Конь. - Все равно окажемся в самой гуще.
Гвен недовольно взглянула на Коня:
- Твой юмор оставляет желать много лучшего. Сколько их?
- Всего двое. Но довольно быстрые.
- Разведчики, - кивнула она. - Скоро будут здесь?
- Их станет видно раньше, чем мы вернемся на дорогу. Если, конечно, мы собираемся туда.
- А что это там? - Кейб указал вперед. - Что-то мешает движению!

Предыдущая страница 7 Следующая страница


Огненный Дракон 8

- Прошу прощения! - Конь скосил голубой глаз на седока. - Я просчитался! Они уже там и разгоняют путников! Колдунья стиснула зубы:
- Вперед! Их надо уничтожить!
- А еще обвиняла меня в кровожадности... - фыркнул Конь.
Прежде чем она успела ответить, Конь был уже у дороги. Драконы то снижались, то взмывали в небо и явно получали массу удовольствия от происходящего. Пока что они развлекались тем, что пугали людишек, но было видно, что вот-вот начнется более серьезная игра.
- Предлагаю спешиться, - заметил Конь уже у дороги, - иначе мы - слишком легкая мишень!
Драконы резвились как могли. Их долго держали в черном теле, не отпуская далеко от лордов, и вот теперь они наслаждались свободой. Один из них заметил двоих путников на одном вороном коне и рыча спикировал к ним.
Кейб уже спешился и извлек из ножен Рогатый Клинок. Гвен тоже успела слезть с конской спины.
- Сможешь управиться с ними, как с теми тремя? - прокричал Кейб в ухо Коню.
- Нет! Воздух - не моя стихия! Вот если удастся их посадить на землю...
Пальцы Гвен двигались быстро-быстро.
- Боюсь, он не стремится нам в этом помочь!
Заклинание с треском разрядилось. Дракон почувствовал, что по его брюху колотят какие-то маленькие взрывающиеся шарики. Змей попробовал ускользнуть от них, но они не отставали.
- Фейерверки, леди Гвен? Сегодня не праздник!
Второй дракон увидел происходящее и тоже направился к оказавшей сопротивление добыче. Он был уже готов к тому, что столкнется с магией, и вилял в воздухе, надеясь сбить волшебницу с толку. Приблизившись, он разинул пасть с громадными клыками и изрыгнул не огонь, а какой-то невнятный серый пар.
- Это еще что? -Про такое Кейб даже не слышал.
- Это воздушный дракон, он дышит не огнем, а ядом!
Первый, сбитый с толку фейерверками, потерял ориентацию и шлепнулся на землю. Второй твердо решил покончить с противниками. Он развернулся и помчался к Кейбу тем же самым зигзагообразным манером. Кейб понял, что на ударную дистанцию он не выйдет. Почему-то страшно не было.
Темный Конь приблизился, чтобы его прикрыть.
- Я попробую втянуть в себя яд, если леди Гвен не сможет его остановить!
- Нет! - Что-то внутри Кейба ответило за него. - Стойте оба где стоите!
Он говорил с такой уверенностью, что оба подчинились. Странное ощущение спокойствия завладело им. Дракон победно затрубил. Кейб не двигался.
Когда оставалось каких-то полсотни ярдов, дракон начал... сжиматься. Чем ближе он подлетал, тем меньше становился. Он уже и рад был бы свернуть, но не мог. На двадцати ярдах он был размером с собаку. На десяти - с воробья.
Три фута до Кейба - и дракон исчез.
И Гвен, и даже Конь молчали. Все еще полный мощи, Кейб обернулся к первому дракону. Тот все еще подергивался от ударов. Глаза чародея вспыхнули. Дракон исчез.
- Что... Что ты сделал? - спросила наконец леди Гвен.
- Послал его в Пенаклес. В клетку для диких зверей, - ответило что-то внутри Кейба. Даже голос был какой-то чужой.
- С другим?
Улыбка играла на его лице. Сама по себе. И Леди, и Конь отступили назад.
- Его самомнение стало слишком велико. А я, соответственно, придал ему подобающие размеры.
Колдунью передернуло. Она произнесла единственное слово, полушепотом:
- Натан...
В голове у Кейба что-то творилось, как после хорошей кружки плохого эля. Он поднес руку ко лбу и вдруг рухнул наземь.
Открыв глаза, он увидел, что она склонилась над ним и смотрит на него в упор. Момент был что надо, но его прервало появление нескольких всадников. Если быть точным - зууйских солдат.
Капитан, пожилой ветеран, весь в шрамах, хлопал глазами.
- А куда делись оба змея?
- Туда, - устало, но ехидно ответила Гвен.
- Мы видели, как они набросились на вас. Нами они не заинтересовались. И были правы - у нас все с луками. - И правда, у каждого солдата имелись лук и стрелы изрядной длины, опасные даже для драконов.
- Вы из Зуу?
- О да, миледи. Мы идем на зов лорда Грифона.
- Тогда вы, пожалуй, можете проводить нас до города. Лорд Грифон ожидает нас.
Командир осклабился, обнаружив ряд прескверных зубов.
- А вы, позвольте поинтересоваться, кто будете?
- Я леди Гвен из Зеленой Усадьбы. Это мой товарищ и спутник - Кейб.
- Я-янтарная Леди! - выпучил глаза капитан. - И еще чародей! Так вот что случилось с драконами!
Отношение всего отряда сразу изменилось. Блейн - командир - окружил их всевозможным почетом. Несомненно, он самолично проводит их к лорду Грифону. Несомненно, городу просто необходимы колдуны. Особенно знаменитая, великая леди Гвен.
Они снова оседлали Темного Коня. Блейн им очень заинтересовался.
- Я немало смыслю в лошадях, но будь я проклят, если попытаюсь состязаться с этим на любом другом скакуне! Что это?
- Редкая порода, - приятно улыбнулась леди Гвен. - Очень быстр и силен, жаль только, глуповат.
Конь фыркнул и подбросил обоих седоков на своей спине. Блейн покачал головой:
- По-моему, он достаточно умен. Я бы не рискнул раздражать такого зверюгу. Сбросит, чего доброго, - костей не соберешь.
Вороной согласно заржал. Командир развернул коня по направлению к городу, и Темный Конь последовал за ним.
А толпы все шли и шли.
В гномьих холмах, где добывают железо на все Королевства, случилась какая-то заминка. Гномы приостановили свою работу. Они знали, отчего земля может так трястись.
Из давным-давно выработанной шахты появилась чешуйчатая морда. Цвета столь ценимого гномами металла. Она заревела, заставив гномов попрятаться по ямам и дырам. За головой последовали длинная шея и мощное, закованное в броню тело дракона Железного клана.
За первым последовал второй. Пока первый осматривал окрестности, показался и третий. Первый сориентировался и занял наблюдательную позицию. Но смотрел он не на юго-восток, где располагался Пенаклес, а на восток.
На Тиберийские Горы.
Город Знаний можно было с тем же успехом назвать Городом Красоты. Ни одно другое поселение, кроме Мито Пика, не могло сравниться с ним. Огромные башни, остроконечные шпили. Сады и парки. Строители Пенаклеса не боролись с природой, чтобы создать свой город: они работали с ней рука об руку.
Тысячи людей бродили по улицам, особенно в окрестностях городского базара. Впрочем, перед нашими героями и их эскортом толпы расступались, но идти все равно приходилось небыстро, и было время полюбоваться красотами города. Кейб никогда не видел ничего подобного - он никогда не бывал в больших городах, - и открытый от удивления рот почти не закрывался. Гвен подшучивала над ним:
- Прикрой пасть, пока тебя не приняли за дракона! И между прочим, могучему чародею совсем не идет, когда он походит на парнишку из глуши, никогда не видевшего города.
Кейб умолчал о том, что это совершенно точная его характеристика. Но теперь он пристальнее приглядывался еще и к жителям. Леди помянула дракона - так вот при одном этом слове на многих лицах отразилась паника. И далеко не один встречный показывал всем вокруг пальцем или тростью на серебристую прядь у него на виске. Теперь от него будут ожидать чудес, а он? Все, что он может, это извергать от случая к случаю вспышки силы.
Хоть бы лорд Грифон подготовился получше.
Наконец они добрались до дворца. «Впрочем, дворец - едва ли подходящее слово. Скорее уж цитадель», - подумал Кейб. Серые каменные стены, кованые ворота. Никаких декоративных колонн и прочей радости - только одна статуя летящего грифона.
И еще чего-то недоставало. Никаких напоминаний о временах Пурпурного Дракона. Грифон очень тщательно очистил весь город, и особенно дворец, от всего, что было с ним связано. А чтобы народ не чувствовал пустоты - заполнил ее собственными изображениями.
Железные ворота отворились при их приближении. Стало быть, их ждали. Блейн отправил своих людей в казармы, а сам составил компанию двоим путникам: он должен был доложиться лично Лорду Пенаклеса.
Для Кейба самым трудным за все путешествие оказалась дворцовая лестница. Добрая сотня ступенек, а то и больше. Нет, точно цитадель. Штурмующая армия явно умрет от усталости где-то чуть выше середины.
Добравшись до верхушки лестницы, он оглянулся. Коня, конечно, с ними не было. Стражник внизу, держащий поводья лошади Блейна, как раз глазел по сторонам, пытаясь понять, куда же улетучился второй скакун. Кейб понимал, что со своим фантастическим спутником он, скорее всего, еще встретится.
Слуга проводил их дальше. Внутреннее убранство дворца было едва ли более роскошным, чем внешнее. Хозяин явно не тратил времени на подобные вещи. Зато на стенах тут и там висели всякие странные штуки, явно магические, и тихо мерцали, словно живые. Кейб переглянулся с Гвен, она ободряюще кивнула. Блейн, казалось, не замечал ничего необычного.
Вход к Лорду охраняли два вряд ли человеческих существа. Они глядели на гостей незрячими глазами. Сперва казалось, что это просто железные статуи, но слуга подошел к левой и обратился к ней:
- Трое особо важных посетителей к лорду Грифону.
К изумлению всех троих, голова с металлическим скрипом повернулась к лакею. Она некоторое время изучала его, ни разу не моргнув, после чего обернулась к гостям.
- Сперва войдет капитан из Зуу, один. - Рот при этих словах не открылся.
Голос был мелодичен и приятен, чего они уж никак не ожидали. Блейн чуть неуклюже побрел к дверям, не отпуская рукоять меча. Он был отнюдь не трус, но, как и все прочие, уважал магию, когда она была за него, и сильно опасался, если был хоть малый шанс столкнуться с обратным. Он повертел головой, пытаясь понять, не сделают ли чего стражи, и вошел. Дверь закрылась за ним.
Лакей пробормотал извинения и оставил Кейба с Гвен в обществе одних лишь стражей. Те продолжали изучать их немигающими глазами, и Кейбу очень захотелось где-нибудь спрятаться. Лучше - за городской чертой.
- Это железные големы! - шепнула Гвен ему на ушко. - Я-то думала, делать их давно разучились!
- Жаль, что это не так. Они нас видят?
- Они на нас не смотрят. У них нет глаз в нашем понимании. Они только внешне напоминают человека.
- Я бы не сказал, что человека, - отвечал Кейб, продолжая глазеть на стражу. - А если они не видят, откуда они знают, что происходит?
- Я не говорила, что не видят, у них просто нет глаз в нашем смысле. Он видит по-другому. Но как, я, к сожалению, не знаю. Не выучила.
Ее голос немножко срывался: несмотря на все ее познания, железные големы ее нервировали. Что они умеют? Какие у них слабости, как нападают, как защищаются? И если Грифон доверил им свою жизнь - нелепо их недооценивать. Правитель Пенаклеса редко доверял что-то кому-то, если не был в нем полностью уверен.
Через несколько минут дверь открылась, и командир из Зуу вышел. Он побледнел и сильно вспотел, но на его лице отражалось глубокое почтение. Он поклонился им:
- Лорд Грифон ожидает вас.
Проходя по коридору, Кейб поинтересовался:
- А ты раньше встречалась с Грифоном?
- Нет. И лучше на всякий случай быть поосторожнее. Они прошли между големами. Те не шелохнулись. Кто не видел их раньше, вполне принял бы за статуи.
- Добро пожаловать, друзья мои.
Лорд Грифон, высокий и величественный, был монарх до кончиков когтей. Его так и окутывала аура мудрости и власти. Но не это заставило обоих чародеев отшатнуться в изумлении. Грифон не был человеком. Хотя фигура его напоминала человечью, черты выдавали нечто большее.
У него была голова хищной птицы со всевидящими орлиными глазами. Грифон сделал несколько шагов навстречу, и пышная золотистая грива заструилась по плечам. Он протянул руку, мохнатую руку с птичьими когтями. Казалось бы, это должно было выглядеть отталкивающе - а вот поди ж ты, ничего подобного. Наоборот, возникало желание преклонить колено перед величием этого нечеловеческого существа. Короли-Драконы управляли посредством ужаса - лорд Грифон предпочитал разум и понимание.
Кейб взял протянутую руку, чувствуя себя на редкость неуклюжим. Правитель Пенаклеса двигался так плавно и точно, как не мог, наверное, ни единый человек.
- Я приветствую тебя, Кейб Бедлам, внук Натана. Принимать тебя в гостях - честь для меня.
Затем Правитель обернулся к леди Гвен и взял ее руку. При этом все его лицо изменилось. Это был уже не птицелев, а прекрасный мужчина с орлиными чертами, который легко мог завладеть женским сердцем. Гвен улыбнулась ему.
Он выпрямился:
- Леди хорошо известна мне по рассказам о ее деяниях. А ты, друг Кейб, - по рекомендации.
Грифон сделал жест рукой в сторону до сих пор остававшейся незамеченной фигуры. И плаща с капюшоном хватило бы, чтобы его узнать, а расплывающиеся черты не оставляли места сомнениям.
- Симон!
- Сумрак! - Приятная улыбка покинула лицо Гвен.
- И я тоже рад вас видеть, - ухмыльнулся чародей. - В особенности вас, Янтарная Леди.
- Как можешь ты, - Гвен гневно повернулась к Грифону, - иметь дело с таким, как он?! Даже если он якобы на твоей стороне? Неужели прошлого опыта недостаточно?
Взгляд Лорда был столь строг и суров, что Гвен утратила часть пыла.
- Симон оплачивает свои грехи каждой минутой своей жизни, леди Гвен. И делает для нас все, что в его силах.
- До следующего раза!
Волшебник стоял молча, слушая эту перепалку. В его глазах отражалась глубокая печаль. И еще - усталость.
Грифон наконец успокоил Леди предложением посмотреть Библиотеку. Мысль о знаниях отвлекла ее. Кейба тоже пригласили, но он отказался. Что-то внутри подсказало ему вместо этого побеседовать со старым знакомым.
Когда они остались одни, Кейб подошел к Симону поближе. Тот выжидательно смотрел ему в лицо. Но молчание нарушили не они, а знакомый голос, сопровождающийся грохотом копыт.
- Слабо было предупредить, когда можно перестать прятаться? Я так старался не напугать этого милейшего зууйского капитана!
- Милейшего? - усмехнулся Сумрак, лицо его разгладилось. - Не иначе, он похвалил тебя, дружище?
- Он отнесся ко мне с большим уважением, чем кое-кто другой.
- Я тебя очень уважаю! И все время...
- Я не о тебе, я о женщине! - фыркнул Конь. - И с тобой она обращается так же! Симон снова нахмурился:
- Да, Леди не легко прощает... Впрочем, иначе и быть не могло. Я сам отвечаю за свое проклятие. Он встал:
- Простите, мне надо кое-что подготовить. Развлеки молодого человека, дружище. И Сумрак испарился.
- Что он сделал? - обернулся Кейб к Коню. - За что Гвен его так ненавидит? Вздох.
- Садись, друг Кейб. В двух словах не расскажешь.
Кейб сел. Темный Конь стоял перед ним. Кейб попытался представить, как это выглядит со стороны: вот он сидит и треплется с лошадью о древней истории. Хотя нет, сейчас даже со стороны его не спутаешь с обычным животным: аура Вечности была видна даже обычному взгляду.
Холодный взгляд обратился к нему.
- Был некогда чародей, один из величайших в своем деле. Сумрак. Человек, одержимый одной страстью, одной идеей. - Пауза. - Стать бессмертным.
Бессмертным. Даже в самом слове, казалось, таилась магическая сила.
Кейб припомнил слышанные им легенды о бесчисленных соблазненных этим «сокровищем, что превыше злата». Одной надежды заполучить его хватало, чтобы ввергнуть в войну целые народы. Но никто никогда не обрел бессмертия.
- И... и он стал?
Темный Конь пропустил вопрос мимо ушей.
- В Сумраке две сущности, и они борются друг с другом. Он шел по тонкой, незримой линии между белым и черным. Временами он отклонялся то туда, то сюда, но ни разу не перешел полностью ни на одну сторону. По прошествии многих лет он знал уже почти все об обеих силах - ив этом двойном знании, как думал он, крылось решение. Но человеческое самомнение и алчность как раз и ведут к величайшим бедам.
Кейб молчал. Это была старая как мир история.
- Сумрак вызвал силы обоих родов, до сих пор толком неизвестные людям. Не учел он лишь одного: там, где свет встречается с тьмой, всегда происходит конфликт. Вся их суть - тому подтверждение. Сумрак оказался пойманным на месте битвы. Менее могущественные умерли бы, но Сумраку было суждено более страшное.
Впервые в голосе странного существа зазвучали тоска и печаль. У Темного Коня друзей было не много, и никто из них не был ему так дорог, как этот странный чародей.
- Сообща рассвирепевшие силы сломили его защиту. И он, жаждавший бессмертия, оказался игрушкой в руках сразу нескольких хозяев! Его корежили, ломали, переплавляли. Каждая сила жаждала получить его в свое распоряжение и каждая преуспела лишь частично; а когда вышел срок их пребывания в этом мире, силы вернулись в свои владения. Оставив здесь лишь тело чародея по имени Сумрак.
Кейб сглотнул.
- Да, лишь тело, - продолжал Конь. - Неделю он лежал там, где упал. Никто, конечно, не отважился по собственной воле войти в жилище волшебника. Он и раньше не выходил целыми неделями. На восьмой день тело растаяло без следа. В то же самое время посреди Адской Равнины из лавовых омутов появилась фигура. Бурлящие стихии огня и земли не повредили ему. Темная часть Сумрака победила.
- Значит, Леди была права?! - Глаза Кейба забегали.
- Не бойся! Истории еще далеко до конца!
Темный Конь убедился, что юноша слегка расслабился:
- Вот так-то лучше. На чем я остановился? Новый чародей Сумрак, взявший себе имя Белрек, вскоре натворил такого, что ужасы, связанные с ним, затмили все последние «подвиги» Королей-Драконов. Он знал, что бессмертен, а потому неуязвим, и совершал бесстрашные вылазки. И одним своим бесстрашием выиграл многие сражения. Однако, несмотря на кажущуюся неуязвимость, Белрек, как выяснилось, многое потерял. Во-первых, часть памяти. То есть он уже не был самим собой. И во-вторых, выяснилось, что убить его все-таки можно. В один не слишком прекрасный день Иллиан из Птичьего рода пронзил его магическим посохом. Белрек рухнул оземь и видел, как утекают его жизненные силы. Иллиан сжег его тело, дабы не возродился этот чудовищный маг, но этого оказалось недостаточно. Через три дня колдун появился на опушке леса Дагора. На сей раз он поименовал себя Джельрат.
- Почему?
- Сейчас объясню. Джельрат тоже знал не все о своих предыдущих жизнях. Но достаточно, чтобы понимать, кто он такой. И, преисполненный раскаяния за свои деяния, он посвятил свою жизнь исправлению причиненного им зла и помощи людям. Он был чужд всякому злу, истинный слуга света. Теперь он понял истинную цену своему бессмертию. Каждое новое возрождение он был обречен меняться. И свет, и тьма владели им поочередно. Он обрек себя на бесконечное число жизней, то добрых, то злых, одной рукой исцелять, другой - повергать во прах. Имена скрывают его прошлое. Если он возьмет прежнее имя, что-то случится. И едва ли хорошее. Сумрака непросто убить, но страдает он никак не меньше любого человека. А может, и не так. Я лично думаю, что жизни Сумрака - части целого, незавершенного. И выбор единого имени может оказаться шагом к объединению. - Конь понизил голос. - Временами кажется, что все они думают, будто проклятие кончается вместе с их жизнью.
- И как... как давно все это происходит?
- Ха! Я перестал запоминать этак несколько столетий назад! Список ищи в легендах. Их предостаточно. Отсылаю тебя к источникам.
Кейб пристально изучал стены. Что тут можно было еще сказать? Как можно понять и постичь боль тысячи жизней? Леди была в чем-то права: невозможно предсказать, когда Сумрак из друга станет злейшим врагом. Но другого шанса у них все равно не было.
Сумеют ли они воспользоваться этим шансом?
И отважатся ли?
Грифон проводил леди Гвен в комнату - на первый взгляд точно такую же, как та, из которой они только что вышли, и Даже охранялась она такими же големами. Леди поинтересовалась, кто и как их создал.
- Тебе интересно, откуда такое умение? -усмехнулся он.
- Из Библиотек, надо думать.
-- Еще бы, но заклинания были записаны во времена Харконенов.
- Харконенов? Но это значит...
- Да, в Библиотеках можно найти еще не такие сюрпризы. Их там много. Я двадцать лет кряду разбирался в одном заклинании.
Они прошли к гобелену. Гвен прищурилась:
- Переносящая карта?
- Да. Библиотеки двигаются с места на место. Как и зачем - никто не знает, но другого способа туда попасть, похоже, не существует.
- Как Пурпурному удалось такое?
- Никак, это построил не Пурпурный Дракон. - Грифон начал тереть изображение небольшого магазинчика. - Это создали задолго до Королей-Драконов.
Она задала бы еще много вопросов, но тут комната начала расплываться и исчезать. Гвен наблюдала. Она много слышала о таком способе телепортации, но ни разу сама не видела. И вот уже оба стояли в коридоре между книжными полками. Книги, ряд за рядом, совершенно одинаковые, тянулись насколько хватало глаз.
Гномс их уже ожидал. Он молча стоял и ждал распоряжений «нынешнего Лорда Города Знаний».

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Черты Грифона снова стали походить на птицельва. Теперь когти были наподобие кошачьих, хотя и много длиннее. «Интересно, - подумала Гвен, - сколько же у него образов? Или точнее - до какой степени он может меняться? Такая способность была куда тоньше, чем у Королей-Драконов».
- Веди нас туда же, что в прошлый раз, - распорядился Правитель Пенаклеса.
Гномс моргнул, кивнул, развернулся и побрел в глубину коридора. Оба проследовали за ним. Грифон по дороге объяснял:
- Как я уже говорил, другого входа я не знаю. И обратно доставлять меня приходится библиотекарю. И тем не менее у меня возникли сомнения: в безопасности ли Библиотеки? А значит, и Пенаклес?
- Что ты хочешь этим сказать?
- Что мы знаем об этом собрании? - Он широким жестом обвел полки. - Мысли и заклинания, о которых мы, скорее всего, и не вспомнили бы. С помощью этих Библиотек можно теоретически править всеми Королевствами и даже более того.
- А почему не пустить учеников, чтобы они занимались этими записями? Он рассмеялся:
- Я тоже так думал. Даже если собрать целую толпу достойных доверия учеников и посадить за работу, далеко они не продвинутся. Вот смотри.
Он вынул с полки здоровенный фолиант в кожаном переплете. Пыли на нем не было. Он протянул Леди книгу, та раскрыла. Ее глаза округлились.
Страницы были чисты.
Она наскоро пролистала весь том. Остальные страницы оказались такими же. Подняв глаза, она увидела, что Грифон ухмыляется так широко, как только позволяет орлиное лицо.
- И все они тут таковы. Я-то знаю, я изучал их всевозможными способами. И не только я.
- А он? - Она кивнула в сторону гномса. Сгорбленная фигурка стояла рядом, ожидая распоряжений.
- А он, похоже, ищет то, что его попросят. И всегда знает, где найти то, что мне нужно. Чувствует, наверное.
- Он тут давно?
- Ты тут давно? - повернулся к библиотекарю Грифон. Гномс закрыл глаза - а когда открыл, ответ последовал быстро и лаконично:
- Я тут всегда.
- Видела? - Пожав плечами, Грифон поставил книгу на место. - Ладно, веди дальше.
Вот и нужный коридор. Приземистый библиотекарь посторонился, чтобы лорд Грифон и его гостья могли пройти. Леди судорожно сглотнула:
- Полки! Книги уничтожены! Грифон мрачно дернул клювом:
- Да. Вот так мы их и застали с Сумраком, когда хотели спросить о ледяном ветре.
- Каком ветре?
- О слабом ветерке, вроде бриза, который студит и душу, и тело. Мы пришли искать ответа, что это такое и откуда берется. А нашли - вот это. .
- Кто...
Господин и Повелитель Пенаклеса грохнул кулаком по полке:
- Какая разница? Кто-то пробирается в наши Библиотеки! Сюда проникают и вредят! Азран, Короли-Драконы или еще какая пакость, но наше самое сокровенное владение в опасности!
Леди молчала, созерцая выжженный кусок полки. Грифон мрачно закончил:
- Так мы можем потерпеть поражение, еще не начав первой битвы.

9

Бронза и Железо.Цвета войны и силы.
Драконы хлынули в Тиберийские Горы. Искры железа и потоки бронзы. Они прибыли с одной целью. Их привела одна задача. Они пришли, чтобы предать. Великий Железный, обозрев свои легионы, удовлетворенно кивнул. Он взгромоздил свое гигантское тело на один из горных пиков, командуя передвижениями кланов. Вокруг вились младшие змеи - адъютанты и вестовые. Через них он передавал приказы. А также сообщался со своим союзником - Бронзовым. Вдвоем они собирались сокрушить Императора, пока основные его силы под Пенаклесом. Железный станет главой, Бронзовый - вторым после него. Королям-Драконам останется лишь смириться. Золотой - слабак, его вообще не стоило возводить на трон.
Конечно, все прошло не совсем гладко. Несколько вивернов и василисков погибли, когда на них напали неизвестные порождения мрака. Это никого не обеспокоило - низших всегда было предостаточно. Главное, защитники были сметены и уничтожены. Этой ночью драконья кровь была дешева.
Вдали слышались боевые кличи Бронзовых кланов. Его союзник, стало быть, тоже прорвался. Настала пора для решительного удара. Скоро Железный вонзит клыки в шею брата, и его правлению придет конец.
Пока легионы вливались в пещеру Золотого, Железный спускался со своего наблюдательного пункта. Он должен лично присутствовать при финале. Это оправдает все жертвы.
Они встретились в зале совета. Бронзовый был уже там. Он уже отослал своих офицеров и ждал брата один.
Железный окинул взглядом пустой зал:
- Где он? Где наш слабачок-брат?
- Я уже обыскал и верх, и низ. Словно сквозь землю провалился. Может, в зале для выводков?
Железный протянул гигантское тело к туннелю позади зала. Там он сменил образ. Увенчанная шлемом фигура Короля-Дракона зашагала по туннелю.
- Если он ушел туда - значит, он в таком же виде. Быстрее преображайся и за мной!
- Ты думаешь, это разумно? - скептически возразил Бронзовый.
- Он же один, плюс еще дракониха при яйцах. Она не отдаст их в жертву. Если мы прикончим брата, она сопротивления не окажет.
Двое воинов спустились вниз, в темную пещеру. Недостаток света их не волновал: и в человечьем обличье их глаза оставались глазами рептилий. Железный возглавлял, Бронзовый прикрывал тыл. Они отнюдь не были простаками: их брат разбит, но это не означало, что он беззащитен.
Жар плодильни волной обдал обоих. Это их не смутило. Какая-то тварь отделилась от потолка туннеля и спикировала на них - Железный убил ее одним ударом меча. И рассмеялся - он больше всего любил, когда лилась кровь врагов.
Железный вошел в камеру. Старая дракониха невероятной даже для дракона величины с подозрением наблюдала за ним. Пока он не угрожал кладкам, он ее не интересовал. Какая разница, Король он или кто...
- Он тут? - вопросил Бронзовый входя.
- Ты что, рехнулся? Очень похоже! Он где-то дальше!
Они пошли дальше - не без некоторого облегчения - и углубились в недра горы. Они шли и шли. Эти места были уже совершенно незнакомы ни тому ни другому. Оба придвинулись поближе друг к другу, а Бронзовый вполголоса ругался, что не захватил с собой своих.
- Мне не нравятся эти смыкающиеся стены, Железный! Мы не сможем в случае чего сменить человеческий облик!
- Император тоже! Хоть он и знает эти пещеры, это его не спасет.
- Так дай мне хотя бы кликнуть своих! - Бронзовый был одним из не многих Королей, кто познал в совершенстве редкое искусство телепатии. Еще это умели Железный и Золотой.
- Ну ладно, - прорычал нетерпеливый Железный. - И пусть они поторопятся! Я жажду крови!
Бронзовый позвал. Моргнул. Еще раз моргнул. Железный смотрел на него в недоумении. Что-то было не так.
- Ну?
- Я не получил ответа! - выговорил Бронзовый.
- Стены...
- Нет! Я знал бы! Они не отвечают! Так, как будто... как будто мы одни!
Передернувшись, Железный попробовал позвать тоже. Откликнулась лишь пустота, словно все его кланы исчезли с лица земли. Он выпрямился во весь рост:
- Надо все выяснить! Возвращаемся!
- Как насчет...
- Если тут какой-то фокус, братец где-то неподалеку. В зале мы сможем принять истинный облик.
Ругаясь на чем свет стоит, Железный с мечом в руках зашагал Наверх. Бронзовый, на миг задержавшись, последовал за ним.
Обратному пути ничто не мешало. Они прошли через зал с Кладками спокойно, зная, что хранительница никогда не допустит колдовства рядом с потомством. Они шли, казалось, и быстрее, и медленнее, и бешенство Железного все разгоралось.
Вот и зал совета.
Драконы быстро расправили крылья и огляделись. Все как и было.
- Но кланы не отвечают, - пробормотал Бронзовый.
Что-то завизжало в темноте.
Драконы боятся редко. Драконьи Короли - практически никогда. Вой продирал до мозга костей. Но оба были прежде всего бойцами. Железный прорычал, бросая вызов, и Бронзовый следом. Кто ответит на вызов двоих величайших из Королей-Драконов?
- Я ждал вас, братцы мои. - Голос был исполнен глубочайшего ехидства. Оба поняли, кому он принадлежал.
- Покажись же, братец Золотой! Где ты прячешься? - Железный метался по сторонам, ища случая ударить.
- Здесь.- Из какой-то дырки показался Император. Бронзовый расхохотался: брат в человеческом облике, справиться будет проще простого! Он даже не пытается превратиться!
Сзади раздался все тот же визг.
Бронзовый попытался обернуться. Железный, понимая, что его провели, ринулся, разинув пасть, на маленькую фигурку у стены. Оба вспыхнули и сгорели в ярком пламени. И ничего более в комнате не пострадало.
Золотой понаблюдал, как догорают их останки. То, что визжало, подкатилось поближе и прижалось кожистой головой к его ногам. Император ласково погладил его по голове и, слушая мурлыканье, продолжал созерцать обугленные куски. Он думал с большим удовольствием, сколько раз подобная сцена повторилась снаружи.
Улыбка, игравшая на его полускрытом лице, была не человеческой и не драконьей - она сочетала худшие черты обеих рас.
- Прощайте.
Азран стоял перед провалом в Мир Мертвых. Запах смерти и разложения раздражал, даром что он потратил несколько сильных заклинаний, чтобы только от него избавиться. Смерть - такая штука, что просто не замечать ее не удается.
Провал булькал. Азран ждал, пока то, что нужно, появится из ила. Слишком долго он отдыхал, слишком долго приходил в себя, а теперь его сын со своей ведьмочкой наверняка добрался до Пенаклеса. Искатель еще не вернулся. Проклятье, опять придется действовать вслепую.
Из грязи, шлепнув по маслянистой поверхности, показалась рука. Старый некромант удовлетворенно кивнул. Страж Мертвых медленно подымался из глубин. Ил стекал с его тухлой плоти. Воплощение смерти, он был на фут выше Азрана. Вонь от него не шла ни в какое сравнение даже с запахом самого провала. Колдуна чуть не вырвало.
- Кого ты ищешь? - проскрежетал труп.
- Они знают. - Лицо чародея исказила гримаса. - Они обречены служить мне, пока я их не отпущу!
- Или не умрешь.
- Пошли их ко мне! - Азрану стало совсем неуютно.
- Они идут. - С этими словами страж погрузился обратно в провал.
Теперь он ждал спокойно. Он был уверен, что они подчинятся.
Одна за другой, две фигуры всплыли на поверхность. Но по-другому: с них не стекала слизь, и у них были почти нормальные человеческие черты. Только глаза были пусты.
- Мы явились, Азран. - В мертвом голосе угадывалась былая ненависть.
Чародей позволил себе улыбнуться:
- Вижу, вижу. Я смотрю, в тебе все еще тот неукротимый дух... А ты, Тир? Ты тоже не утратил прежней гордости?
Второй, одетый в некогда темно-синее платье, промолчал. Но ладони его сжались в кулаки.
- Да-да, конечно. Замечательно! Тем лучше вы выполните поручение. Итак, дорогие мои Базиль и Тир, готовы ли вы выполнять приказания?
- Мы слушаем, - тем же тоном ответил Базиль, звякнув оружием.
- Не забыли еще, где находится Пенаклес?
- Нет.
- Вот и превосходно. Я уж боялся, что ваши мозги прогнили до основания. Слушайте, кое-кого надлежит там похитить.
- И за этим, - Базиль изобразил нечто вроде улыбки, - ты вызываешь нас? Прогнили не наши мозги.
- М-да. - Азран оскалился. - Что-то вы больно разговорчивы для мертвецов! Уж не позвать ли мне кого другого?
- Тем лучше - отдохнем.
- Нет уж. Я вас вызвал, будете подчиняться. Других вызывать слишком долго. Вы в моей власти, пока я вас не освобожу.
- Или не умрешь, - добавил Базиль.
- Меня убить очень-очень непросто. Так вот, насчет похищения. Зовут его Кейб, он колдун. Не вздумайте его недооценить - он мой сын.
Он с удовлетворением обозрел лица мертвецов.
- Так он - Бедлам?
- У вас уши провалились, что ли? Он мой сын, его похитил у меня трижды проклятый папаша! Кейб должен быть здесь! Если не удастся - убейте! И убивайте всех, кто попробует вмешаться. Особенно хорошо было бы уничтожить леди Гвен, ведьму. И Грифона. И еще кого получится.
- Почему бы тебе, - голос Тира скрипел, словно открытый через сотню лет гроб, - не послать Нас в бой против Трех Повелителей Мертвых? Там у нас столько же шансов.
- Во-первых, мой протухший дружок, парня никто не учил. Во-вторых, Леди не слишком умеет воевать против мертвых, это ее самое слабое место. В крайнем случае она вас вернет туда, откуда вы только что явились. И едва ли обоих.
- Не заставляй нас делать этого. - В голосе Тира звучало негодование,
- Почему бы и нет? Кто может помешать появлению новых Хозяев лучше, чем старые? - Азран расхохотался. - Я даю вам право применить в этом деле все ваши способности! Слушайте детали.
Для удовольствия он заставил их встать на колени.
Стояла тихая ночь, но сон все не шел. Темному Коню он, конечно, был ни к чему, да и Сумрака никто не видел даже дремлющим. Грифон стоял на балконе, разглядывая звезды и горизонт.
- Чувствуешь?
Лорд Пенаклеса повернулся к Сумраку:
- Не только чувствую - просто переполнен ощущением. Что-то вот-вот случится. Мы должны быть готовы ко всему.
- Например, к тому, что звезды погаснут?
- Значит, и ты заметил, - мрачно кивнул Грифон. - Наползает Серая Мгла. Боюсь, Черный поднял на нас своих паршивых фанатиков. А раз туман так близко, им до нас не больше двух дней пути.
- Двух? Как это может быть? Вздор.
- Когда я с ними воевал, я не знал про них почти ничего. Одним из первых открытий было, что они почти не нуждаются в отдыхе. Они могут идти день н ночь - и так неделю, хоть месяц, потом две недели драться без передышки и тут же отправиться домой. Спать им при этом не надо, едят они на ходу. Говорят, это потому, что они - жители Серой Мглы.
Левая рука Грифона лежала на мраморных перилах, и Симон заметил, что на мраморе появились глубокие борозды.
- И вот еще что. Я узнал, что Короли-Драконы передрались между собой этой ночью.
- Это и хорошо, и плохо, - ответил Симон. - Теперь их меньше, но выжившие станут смелее. - Он схватил Грифона за руку и повел внутрь. - Пойдем, я кое-что тебе покажу.
Они вошли в комнату. Грифон хотел что-то сказать, но Симон прижал палец к губам. Когда они отошли от балкона, Сумрак заговорил шепотом:
- Кто-то подслушивает и подсматривает сверху!
- Кто? Я ничего не чувствую!
- Хорошо прячется. К счастью, о моих возможностях он не знает.
- И кто это?
- Думаю, один из азрановских искателей.
Грифон взялся за ручку двери, намереваясь кликнуть големов.
- Погоди!
- Что такое? Если он находится тут весь день или около того, он уже знает и о Кейбе, и о Леди, и одни боги ведают, что еще!
- Големы ему ничего не сделают. Искатели - порождение более древней магии. Только те, кто в ней понимают, имеют шанс. А потому пойду я.
Возразить было нечего. Волшебник был, как всегда, прав. Симон велел Грифону «вести себя естественно». Через несколько минут он пожелал ему спокойной ночи и вышел - как будто к себе. Грифон проводил его взглядом.
Телепортацию искатель заметит. Сумраку придется идти по лестнице. Хоть бы он смотрел не в ту сторону. Можно применить старый добрый отвод глаз, обычно он срабатывает, но тут - пес его знает. С такими противниками Сумрак дела еще не имел.
И какие у искателя слабые места, он тоже толком не знал. Убить его вряд ли удастся. А ранить потяжелее?
Сумрак поднялся наверх. Теперь придется вылезать в окно и по карнизу на крышу. Так, какие летательные заклинания в случае чего можно быстро использовать? Будем надеяться, что в случае чего останусь в сознании и смогу их произнести...
Призвав на помощь накопленную за столетия силу, Сумрак подтянулся к крыше. Никто не помешал ему. Волшебник залез и огляделся.
Да, искатель был тут и сидел к нему спиной, сложив свои громадные крылья. Видимо, следил за действиями Грифона. Но обольщаться не стоило: искатель мог отвлечься и взлететь в любой момент. Скрывая свое присутствие как можно тоньше, Сумрак пополз к нему.
Магия, конечно, скрыла все звуки, которые мог издать чародей - но она не сделала неслышимой крышу. И когда кусочек черепицы, соскочив с места, зашуршал по крыше, искатель заметил его.
Расстояние все еще было велико для заклинания, и молча - что было страшнее любого боевого клича - искатель обрушился на колдуна с неба.
Что бы он там ни собирался применить, теперь это было бессмысленно. Пришлось закрыться вспышкой света, в надежде, что тварь хоть на время ослепнет. Искатель легко увернулся, но чародей получил нужное время. Он откатился и начал новое заклинание. Искатель сделал разворот и снова пошел в атаку.
Но было уже поздно. Вокруг птицы возникли ярко-красные кольца фута два в диаметре. Тварь попыталась выскользнуть, но кольца только туже сжались. К несчастью, крылья не потеряли свободы. Искатель развернулся и помчался прочь.
Сумрак добавил себе магией ночного зрения, но искателя видно не было. Не иначе, помчался к хозяину. Тогда...
В этот момент он почувствовал сильный удар сзади. Сумрак чуть не перелетел через карниз. Только в последний миг он успел удержаться на краю. Он пришел в себя как раз вовремя: птица пикировала на него, нацелившись когтями и клювом.
Чародей быстро завернулся в плащ - и исчез. Искатель на мгновение растерялся и промахнулся. Сумрак материализовался позади птицы и сильным ударом попытался сбить ее вниз. Птица Ударилась о крышу и снова растворилась в ночи. Похоже, бой будет насмерть. Искателю, наверное, мешает приказ хозяина, а Сумрак... Если снять магию, удерживающую его от падения, искатель не даст ему времени произнести заклятие полета.
Тут неожиданно помог сам искатель. Силясь оторвать волшебника от карниза, он подбросил его вверх. Начался поединок, трудный для обоих. Сумрак превосходил врага в своем искусстве и начал заклинание в надежде, что оно сможет уничтожить врага. Искатели отличались тем же свойством, что и чародеи: ранить их было нетрудно, а вот убить... Сумраку же непременно нужно было убить искателя. Ни одно словечко не должно было достигнуть Азрана.
Заклинание было почти готово, когда он осознал, что и его противник читает что-то.
Чары у обоих оказались по сути одинаковые. Грифон, ждавший внизу, был единственным, кто видел вспышку. Остальные только слышали гром.
На секунду оба засветились. Потом сверкнула вспышка, такая, что кое-кто из горожан подумал, что заспался до полудня. Вспышка погасла - но ни одного из противников видно не было. Небо осталось чистым.
Грифон вбежал в комнату и кликнул своих офицеров. Еще оставалась надежда, пусть маленькая - но надежда, что они найдут некроманта живым. Птицелев предпочел не думать, как мал на самом деле этот шанс.
Кейба разбудила вспышка, не грохот. Он не так уж крепко спал: слишком много вопросов крутилось у него в голове. Но свет, заливший комнату, прогнал их прочь. А удар едва не сбросил его с кровати.
Он кинулся к окну. Ничего, небо темное. Туман, собирающийся на горизонте, он заметить не успел: отовсюду послышались голоса, какие-то крики... Он огляделся. Оказывается, он одет. А ведь точно раздевался перед сном.

Предыдущая страница 9 Следующая страница


Огненный Дракон 10

Пожав плечами, Кейб вышел из своей комнаты. Сперва он надеялся отыскать .Леди или еще кого-нибудь, но это оказалось отнюдь не просто. Люди бегали взад и вперед, и даже разобрать, кто есть кто, было непростой задачей. К счастью, Гвен сама его нашла.
- Кейб! - Гвен была одета в обтягивающий зеленый охотничий костюм с короткой юбкой, шляпка с пером завершала наряд.
- Что стряслось?
- Не знаю точно, но, по-моему, твой приятель Сумрак что-то учинил.
Ее тон яснее ясного показал, что она, как и прежде, не верит своему коллеге-чародею. Кейб хотел было вступиться за друга, но не успел: Гвен уже тянула его к Грифону.
Грифона они нашли на том же месте, в основном зале. Он отдавал приказы разведчикам и офицерам. О чем шла речь, сразу было не понять, хотя действительно не раз упоминался Сумрак. Гвен взглянула на Кейба, чтобы он не пропустил чего, но тот отвел глаза.
Наконец у Грифона нашлась минута и для них:
- Простите, что не смог поговорить с вами раньше! Дела очень-очень плохи!
- Так я и знала, - мрачно кивнула Леди. - Сумрак?
- Ну... да. Он схватился в поединке с одним из Азрановых искателей. И похоже, они уничтожили друг друга.
Кейб в первый момент почувствовал только удовлетворение, что прав был он, а не Гвен. Гвен же, не обращая на него внимания, засыпала Грифона вопросами о подробностях. Когда он описал взрыв, она удрученно покачала головой:
- Критическое скопление силы. Редкость, но смертельно опасно.
И Кейб, и Грифон выпучили глаза.
- Да неужели непонятно? Оба разом прочли одно и то же заклинание. Ну может, чуть разные, главное, что сила у них была одинаковая. Вместо двух заклинаний вышло одно - четырехкратной силы. И естественно, оно должно было убить обоих.
- И все равно я приказал прочесать все внизу, - буркнул Грифон. - Надо сделать все, что в наших силах.
Он не произнес того, что крутилось на уме у всех. Симон исчез - значит, Сумрак перевоплотился, и грядет новая угроза.
- А где Темный Конь? - неожиданно спросил Кейб. - Он-то должен знать, что с Симоном?
- Если этот демон и здесь, то появляться он явно не собирается! Искать еще и его я не намерен!
Прибыл разведчик. Извинившись, он начал сбивчиво докладывать о новых перемещениях войск у Лохивара. Грифон переключился на его сообщение. Леди и Кейб поспешили удалиться. Только снаружи они продолжили разговор.
- Но... что же Теперь будет со мной? - Кейб перепугался окончательно. Два сильнейших союзника исчезли, а один из них вот-вот станет врагом... Это было уже чересчур.
- Не знаю. Сперва Библиотека, теперь еще это... Мы только обороняемся. А должны нападать, если хотим выиграть!
- Симон... Сумрак попробовал напасть. И вот что вышло.
- Меня даже не это пугает, а то, что еще выйдет... Легенды о его темной сущности не оставляют места для оптимизма.
Они замолкли, обдумывая сложившуюся ситуацию. Тут появился Блейн. Он вроде бы куда-то спешил, но приостановился поговорить с ними, прежде чем отправляться к Грифону:
- Я вижу, эта адская ночь все перевернула! Отец всегда говорил, чтобы я остерегался ночей, когда оба Близнеца в полной фазе!
Кейб заметил, что форма воина испачкана и намокла. Блейн поймал его взгляд:
- Я ходил на разведку к Серой Мгле. Я предпочитаю быть в курсе того, с чем нам предстоит иметь дело.
_ Это не опасно? Что будет, если тебя схватят или убьют?
_ Ха! Если меня возьмут в плен, я легко убью себя. Нас всех этому учат. Жрецы Шиззары. А если убьют - мои люди знают, кто займет мое место. На самом деле это смог бы почти любой, главное - чтобы они об этом не догадывались. У меня целая армия командиров!
- Что ты обнаружил? - Серая Мгла интересовала Гвен куда больше.
- Она расширяется. Они будут здесь с минуты на минуту, если захотят. Вы зомби видели? Нет? А я видел. Они, по-моему, вообще все не люди. Скелеты, обтянутые кожей, которые дерутся, даже если им отрубить и руки и ноги!
- К-как? - Кейба передернуло.
- Зубками, молодой человек, зубками. Они у них, между прочим, острые, как иголки. Например, они обожают прикидываться мертвыми, а потом впиваться честному солдату в щиколотку. Не знаю уж, заразные они там или ядовитые, но укушенные обычно скоро мрут. Каждый вояка, у которого есть в голове мозги, знает, что им лучше расшибать башки в кашу, если хочешь жить.
«И все это ползет на Пенаклес,- подумал Кейб тоскливо.- И все из-за меня. Людей всех убьют. Повеситься, что ли...»
- А ну-ка прекрати! - властно скомандовала Гвен, уставившись ему в глаза. - Я-то прекрасно знаю, о чем ты думаешь. Все это стряслось бы, даже не родись ты на свет. Черный Дракон всегда мечтал о том, чтобы захватить себе Город Знаний. Он только ждал удобного случая.
Логика и любовь - две несовместимые вещи. В тот момент Кейб поверил бы всему, что скажет Гвен. Он с величайшей радостью положил бы за нее жизнь, пусть только представится случай. Сердце и душу Кейба она уже давно отняла, даром что он это понял только сейчас, а она и до сих пор, может, не поняла. И не важно, что она когда-то любила его деда...
Колдунья не заметила этого взгляда - а вот Блейн заметил. Честный солдат сам оставил за собой немало разбитых сердец, и его бойцы не единожды страдали по оставленным где-то женщинам. Он решил тихо удалиться.
- Прошу прощения. Лорду Грифону стоит послушать обо всем, что я узнал. - И он зашагал прочь.
- Мы должны мыслить не так, - с горячностью продолжала Гвен. - Мы должны наносить удары сами! Ждать катастрофы - само по себе катастрофа!
- Как скажешь, - рассеянно отвечал Кейб. Она недоуменно моргнула:
- Наверное, мы оба устали. Давай-ка поспим. Здесь мы сейчас помочь ничем не можем. До утра?
- Ладно.
Волшебница удивленно приподняла бровь, но ничего не сказала, повернулась и ушла. Кейб смотрел ей вслед и размышлял о чудесах мироздания. Он даже не заметил того, что происходило совсем рядом с ним.
А там, между прочим, из яркого света сформировался сверкающий золотой лук, и стрела нацелилась в потолок. А потом выстрелила куда-то в темный угол и вместе с жертвой, невнятного вида тварью, так и не коснувшись пола, растаяла в воздухе. Лук, сделав свое дело, тоже исчез.
Юный волшебник брел, спотыкаясь, к своей кровати. И думал он исключительно о рыжеволосой колдунье.

10

Трое всадников.
Драконий разъезд.
Огненные змеи слезли со спин своих оседланных меньших братьев. Они были разом и восхищены открывшимся перед ними зрелищем - и, будем честны, слегка напуганы. Оно наводило на подозрения. Бесплодные Земли немало чем могли удивить, но это...
Они уже не были бесплодными. Недавние зеленые ростки сделались густой душистой травой, раскинувшейся насколько хватало глаз. Больше того - то здесь, то там подымались самые настоящие деревья. Птицы, первыми оценившие это чудо по достоинству, уже приступили к постройке гнезд.
Один из змеев выругался. Он был еще молод и видел Бесплодные Земли только бесплодными. Это опять работа магов, людишек, проклятых теплокровных и мягкотелых козявок. Он вынул из ножен сверкающий меч и начал косить тяжелым лезвием траву.
Первые удары дались легко. Уже четвертый встретил неожиданное сопротивление: сама трава словно обвилась вокруг клинка. Он выдернул меч, не обращая внимания на крики товарищей, и нанес еще удар. Но вытащить меч больше не смог.
Новые травинки выросли вокруг его ступней. Дракон попробовал шагнуть назад - но не тут-то было. Не в силах извлечь меч, он начал обрезать траву вокруг сапог коротким ножом. Результат не заставил себя ждать: уже не только нож, но вместе с ним и рука погрязли в травяной пучине. Злоба оставила его, уступив место всепоглощающему страху.
Низшие драконы занервничали, один из них даже испустил тонкое свистящее шипение, никак не подобавшее его лошадиному обличью. Один из спутников незадачливого борца с растительностью сделал шаг вперед - но перед ним начала расти, курчавясь, трава, и он в ужасе отскочил назад. А пойманный травой дракон был уже наполовину скрыт зарослями.
В отчаянии змей принял истинный облик. На месте воина появился могучий дракон с перекатывающимися мышцами. Громадный, сильный и не способный оторваться от земли...
Тем временем трава, казалось, заметила двух оставшихся и возжелала добавить их в свою коллекцию жертв. Они взяли под уздцы ездовых змеев и начали отступать. Трава потянулась следом.
Перепуганный дракон изрыгнул сноп пламени. Волна жара обуглила и испепелила часть зелени. Казалось, что вот-вот все вокруг воспламенится - но вдруг пожар потух сам собой так же внезапно, как и начался.
Двое других не выдержали. Один из них тотчас вспрыгнул на «коня» и пришпорил ему бока.
Другому повезло меньше. Его перепуганный зверь встал на дыбы. Дракон-всадник свалился и ударился головой. Он встряхнулся, попробовал встать - но поздно. Рядом завизжал ездовой зверь. Он попытался дотянуться до меча, но трава уже цепкими щупальцами ухватила его за горло, и он задохнулся даже раньше, чем первый, все еще сражающийся с обезумевшей зеленью.
Но и тому оставалось недолго. Когда попытка поджечь траву провалилась, надежда начала иссякать, и скоро трава насквозь проросла через агонизирующее гигантское тело. Конь его попался-одновременно со вторым и тоже испустил дух.
А через несколько минут нельзя было и предположить, что кто-то здесь вообще проходил.
Оставшийся в живых до боли в голенях пришпоривал своего коня. Он и думать забыл про возвращение в свой клан: его путь лежал в лес Дагора, а оттуда - к Тиберийским Горам.
А между тем в зеленой траве скакали кузнечики, суетились суслики, еще ниже - кроты, на деревьях пели птицы. Трава не возражала - в отличие от драконов, эти гости были желанными.
В Пенаклесе солнца не было.
Мгла окутала город, словно настала ночь. Дров успели запасти месяца на два. Солдаты все глаза проглядели, пытаясь увидеть в кромешном мраке приближающееся вражье воинство.
Дороги опустели. Приказом лорда Грифона выезд был запрещен. Почему ни одна телега не прибыла в город - оставалось только гадать. Хотелось верить, что все дело лишь в отпугивающем виде туманного облака. Если же нет...
Еды было вдоволь. Грифон знал повадки своих врагов и заблаговременно запасся зерном, водой и прочими необходимыми продуктами. Рабочие неустанно отгоняли от них крыс и мышей. Для осады все было предусмотрено.
Кейб изучал собственное отражение в зеркале. У него не было оснований не доверять бесхитростному предмету, а коль скоро так, выходило, что серебристая «прядь» разрослась на полголовы. Почему, он не знал. Но бодрости это не вселяло. Надо что-то делать со своим «наследием». Быть выходцем из подобной семьи могло означать массу неприятностей, если не сказать жестче.
Кто-то постучался. Кейб открыл дверь. Это был лорд Грифон, на сей раз безо всяких регалий. Он поклонился чародею -и тоже заметил перемену. На лице его что-то промелькнуло, но разглядеть и тем более понять Кейб не сумел.
- Прости, что прерываю твои размышления, но не будешь ли ты так любезен присоединиться ко мне на ближайшей дозорной башне?
Удивленный, Кейб согласился. Они вышли, Грифон - впереди. Лорд Пенаклеса всю дорогу безмолвствовал, погруженный в какие-то тяжкие размышления. Кейб перебрал сотню причин для такого странного приглашения - и отбросил все. Придется ему дождаться, когда хозяин соблаговолит объяснить все сам.
К вершине башни, конечно же, вела еще одна выматывающая душу лестница. Пока Кейб приходил в себя, Грифон - совершенно не выдохшийся - кажется, успел что-то сказать. Теперь он показывал пальцем вдаль. На первый взгляд там было то же, что и везде, - туман, разве что погуще. Но нет, там что-то двигалось. Что же может быть заметным через такую мглу и на таком расстоянии?
Ответ оказался очевидным. Кейб с трудом сглотнул.
- Да, друг мой, вот и армия из Аохивара. Не знаешь ли ты, почему их чернота пробивается даже сквозь их же собственную мглу? Я - не знаю. Они должны бы, по всем правилам, быть невидимыми. Серая Мгла - их родина, они умеют пользоваться ею, а она корежит им мозги. Почему же теперь она их выдает?
- Что-то мешает? С чем-то взаимодействует? Борется? - предположил Кейб.
- Именно. - Грифон кинул на него острый взгляд. - Я уж начинаю думать, что Сумрак на самом деле не умер. Или - не совсем умер. А может - Темный Конь! Он-то точно не погиб на той проклятой крыше. Или общий враг, вечно спутывающий всем карты.
- Азран?
- Да, а почему бы нет? И ему нужен Город Знаний. Вообще-то это интересная мысль.
Кейб до боли вглядывался в ползущую массу.
- Когда они нападут?
- Когда? Да как только смогут! Ну ничего, у нас тут тоже есть чем их порадовать. - Пока они беседовали, снизу доносился шум, словно что-то переставляли и подымали. Кейб хотел было спросить об этом, но было ясно, что хозяин замка хочет удивить не только лохиварцев, но и его.
Появилась Гвен. Кейба захлестнула волна чувств, но он на сей раз сдержал себя. В конце концов, для нее он был мальчишкой, и не более. Она улыбнулась ему и обратилась к Грифону:
- Вы оба, конечно, уже на самой высокой башне. Ну и как идут дела? Меня даже во сне преследовала вонь этих ублюдков!
- Ничего, - ухмыльнулся Грифон, - зато ты как раз вовремя, чтоб увидеть наши первые выстрелы. Подойди сюда.
Они стояли и ждали; Кейб и Гвен с любопытством, птице-лев - мрачно усмехаясь. Внизу все стихло. Защитники были готовы и ожидали лишь слов команды. Грифон, вглядываясь вдаль, уронил что-то маленькое с края башни и повернулся к собеседникам:
- Бегут. Думают, там они в полной безопасности. Ну сейчас наше новое оружие их малость разочарует.
Раздался странный звук, словно кто-то колуном расколол большое полено. Тяжеловесные снаряды полетели вперед, во тьму, и исчезли во мраке.
- Катапульты, - пожала плечами Гвен, - и что в них нового? Ну летают подальше.
- Погоди, моя госпожа. Совсем немножко. Наконец снаряды достигли цели. Изумленные чародеи отшатнулись от парапета.
- К-клянусь Хаваком! - вскрикнула Гвен.- Что это было?
- Справедливая награда! - Глаза Грифона светились.Там, где упали снаряды, вспыхнули снопы зеленого пламени. Почти ни один не промахнулся. Армия полыхала, как огромный костер, но... двигалась вперед с невообразимой скоростью.
- Что это было? - Кейб как зачарованный пялился в горизонт.
- Моя находка. Полезная вещь - Библиотеки. Два снадобья. Когда снаряд падает, сосуды разбиваются, а зелья смешиваются. И вот вам результат. Довольно-таки неплохо. Одна из немногих действительно практичных идей в Библиотеках.
- Неплохо, но недостаточно.- Леди продолжала всматриваться в войско.- Они все идут. Им, кажется, конца-края нет.
- Я и не рассчитывал, что они так вот сразу остановятся. Но это их немножко взбодрит и сократит в численности. С остальными мы тоже разберемся.
Полетели новые снаряды. По точности залпов была видна превосходная выучка канониров. Кейб не преминул это заметить и заслужил уважительный кивок Грифона.
- Только идиот поверит упырям из Лохивара. Мы знали, что этот день настанет, и вычислили, откуда они явятся.
- Черный Дракон, надо думать, ожидал чего-то подобного и не боится потерь.
- К несчастью, он может себе это позволить. Бойцов у него более чем достаточно. Он намерен взять нас числом. И ему это все еще может удаться - особенно если подойдет Золотой. Но вот в этом я сомневаюсь: наверняка Черный сам претендует на Пенаклес. И это нам на руку.
После первых же выстрелов нападающим стало более чем очевидно, что их заметили и бой начат. Они быстро рассредоточились по холмам и окрестным полям. Успешность выстрелов снизилась, теперь они укладывали в обугленную могилу лишь по нескольку солдат. Грифон распорядился прекратить огонь.
- А теперь что? - не утерпел Кейб.
- Теперь их ход. Сейчас они попробуют, думаю, ответить любезностью на любезность.
Так и вышло. Делом нескольких минут для нападающих было поднять в воздух клинья драконов. Пока оставалось неясным - огненных или воздушных. Правитель Пенаклеса смотрел и ждал.
Они атаковали город двумя отрядами - слева и справа. Грифон подал сигнал лучникам. Передовые драконы атаковали.
Лучники выпустили стрелы. Те находили свои цели, но новые и новые змеи вступали в битву. Второй ряд лучников последовал примеру первого. Драконы несли жестокие потери, и куча тел под стеной стремительно росла. Выстрелил третий и последний ряд. Первый был уже готов к новому выстрелу. Стратегия Черного была очевидна: задавить числом, чтобы хоть кто-то прорвался к стенам. А лохиварцы тем временем приближались.
Первый дракон перевалился через парапет и окутал стену желтым дымом. Ближайшие лучники попадали вниз. Кто-то, потеряв рассудок, помчался вниз, в город.
Леди среагировала первой. Кейб ощутил рванувшийся от нее ветер. Сил у него было недостаточно, чтобы сбросить со стен монстра, но зато страшное оружие сразу потеряло смысл. Наоборот: ветер швырял ядовитые клочья в сторону нападающих.
- Не знаю, надолго ли это, но все равно это не выход! Их надо останавливать!
Над лучниками пролетело еще несколько драконов. Один полыхнул огнем по катапульте; снаряд взорвался, и расчет катапульты скончался мгновенно. Еще две боевые машины воспламенились раньше, чем люди смогли что-то предпринять.
Лучники уже не могли сдерживать натиск. На одного сбитого теперь приходились два прорвавшихся. Если это малая часть вражеской силы, Пенаклесу не выстоять.
Грифон все это время молчал. Но теперь он вынул из кармана кольцо, на котором висели три маленьких свистка. Выбрав один, он принял более человеческий вид, чтобы клюв не мешал свистеть, и подул в трубочку.
Свиста не было, зато отовсюду послышался чей-то визг: кто-то бросал вызов. Вызов драконам, отважившимся вторгнуться на чужую территорию. Крики слились в один. Победоносная волна ящеров приостановилась.
Темные небеса заполнили птицы..
При всей их скорости драконы казались просто неподвижными по сравнению с птицами. Бессчетные пернатые легионы, от крохотных до здоровенных хищников, когтями и клювами отбивали свою территорию у рептилий. Драконы пытались применить свое основное оружие, но попадали все больше по своим же. Вот огненный змей жахнул пламенем по воздушному - и тот взорвался, опалив еще трех соседей.
Самое странное, что птицы аккуратно вытесняли драконов за стены. Немногие трупы драконов упали внутри Пенаклеса. И даже те, что все же упали, не причинили слишком большого вреда.
Драконы были обращены в полное и безоговорочное бегство. Уже улетая, они падали и умирали от ран. Когда последние драконы показали городу хвосты, птицы, освобожденные от собравшей их магии, вернулись к обычной жизни и разлетелись обратно по своим гнездам, словно никогда их не интересовало ничего, кроме своих птенцов и червяков.
Все произошло так быстро, что защитники даже не успели ничего понять. Весь бой длился Несколько минут. Наступила блаженная тишина. Леди остановила свое заклинание, и они с Кейбом стали терпеливо ждать объяснения случившемуся.
А Грифон вернул своему лицу прежний вид. Свисток он протянул им. Оба видели, как на глазах он покрывается ржавчиной и рассыпается в бурую пыль.
- Это что было, мой господин? - поинтересовалась Гвен. - Много ли у тебя еще таких сюрпризов?
- Подарок мне от давным-давно умершего друга. Считайте его частью моего наследия.
- А остальные два? Кого призывают они?
- Может, со временем увидите. - Грифон явно не собирался распространяться на эту тему.
Атака замедлилась и захлебнулась. Увидев, с каким сопротивлением придется столкнуться, командиры лохиварского воинства решили, что настала пора пересмотреть стратегию. Пока же воцарились тишина и спокойствие, что было очень на руку защитникам города. Необходимо было оказать помощь раненым, затушить начавшиеся пожары...
Грифон порекомендовал им вернуться в главную дворцовую залу. Спуск занял несколько минут. Там они встретили Блейна и генерала города Пенаклеса, человека с лисьей физиономией, по имени Тоос. Его шевелюра могла поспорить своим огненным оттенком с волосами леди Гвен, и ее тоже украшала серебристая прядь в четверть головы.
Когда генерал был им представлен, Гвен не удержалась, чтобы не прокомментировать:
- Я видела немало чародеев на поле боя, но мало кто из них решал самолично командовать армией.
Улыбка Тооса сделала его еще более похожим на лису:
- Ну что вы, мои познания в колдовстве очень и очень скромны. Они просто помогают мне в командовании, в составлении планов, но не более того.
- Какие у нас потери? - прервал эту светскую беседу Грифон.
Лицо Блейна потемнело:
- Северо-восточной стене досталось больше всего. Тридцать убитых. Боги! Как можно сражаться с воздухом?
- Да, это непросто, - кивнул Лорд Пенаклеса. - Придется еще раз воспользоваться Библиотекой. Там должно что-то быть. Еще бы в этом разобраться...
- Не понял, - сказал Кейб.- А нельзя просто поискать, «как можно выиграть эту войну»? Я думал, эти Библиотеки могут дать ответ на любой вопрос.
Правитель утопил клюв в шерсти, примерно как человек мог бы спрятать улыбку в бороде.
- Ты не понял суть Библиотек, Кейб. Они дают нужный ответ, но не впрямую. Только загадки, подсказки, пророчества. И только сам читатель может перевести это в разумную форму. Мне порой кажется, что Библиотеки писал человек с извращенным чувством юмора.
Тоос прокашлялся:
- Есть еще кое-что, на что следовало бы обратить внимание, сир. Мы предполагаем, что авангард Императора Драконов всего лишь в трех днях пути. Основные силы во главе с Томой отстают на неделю, от силы - на десять дней. Уже скоро они будут здесь.
- Кто из лордов сопровождает авангард?
- Герцог по имени Кирг. О нем я слышал...
- Неважно, - поднял руку Грифон) - я его знаю. Исключительный в своем роде садист. Я-то надеялся, что его уже нет.
Он обвел взглядом собравшихся. Никто, даже известная своей твердостью леди Гвен, не выглядел спокойным или уверенным. Только у Кейба на лице была слабая надежда. Остальные уже насмотрелись в прошлом на результаты драконьих нашествий.
- И ты, мой юный друг, ключ ко всему, - обратился он к Кейбу. - В тебе кровь величайших волшебников нашего мира. Кровь Натана, лучшего из всех...
- И Азрана - худшего! - буркнула леди Гвен. Не обращая на ату реплику внимания, Лорд Пенаклеса продолжал:
- Метка силы - серебристая прядь. Чем она больше, тем больше обычно сила. Есть и исключения. Тоос не продвинулся далеко в магической практике. Сумрак... ну Сумрак был вообще особым случаем. Количество серебра в его волосах менялось от раза к разу.
- Учи же его, - обернулся Грифон к Леди. - Учи, и побыстрее. Похоже, все в нашем мире зависит от того, как быстро проявится его полная мощь!
Конец делу близился.
Широкими движениями, после которых еще недавно пришлось бы час отдыхать, Азран убирал прочь разнообразное снаряжение из своей комнаты. Безымянному требовалось еще одно, всего одно вливание силы. Он так и пульсировал свирепым огнем. Ящик, служивший ему футляром, с тем же успехом мог бы быть прозрачным: мощь, исходящая от меча, пронизывала его, словно чистый воздух.
Он щелкнул пальцами. К нему поспешил дух, один из тех нерожденных, что Азран вызывал из Иного Бытия. Азран приказал ему доставить обед. Мясо обычно действовало на него не лучшим образом, но сейчас все было иначе. Теперь уже можно делать и то, что хотелось. Дух улетел исполнять приказание. Второму Азран велел доставить зеркало. Большое, в рост.
Зеркало поспело раньше обеда. Он велел слуге поставить его к стене, после чего поправил одежду и гордо выпрямился, созерцая свое отражение.
Хорошо оказаться снова молодым.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

Все эти месяцы тяжелого труда он делал свое дело. Пора вознаградить себя. Он критически осмотрел себя. Черная одежда - своего рода униформа - да синяя оторочка. Азран призадумался и дополнил костюм эмблемой - дракон, пронзенный мечом. В самый раз, решил он. Пусть-ка они знают, кто их новый хозяин. Новый Хозяин Драконов!
Его голову покрывали перемешавшиеся черные и серебристые пряди. Еще одно свидетельство могущества. Лицо, пожалуй, слишком напоминало отца - но и это можно использовать. Пусть Короли-Драконы припомнят прошлое и содрогнутся.
Борода. Давненько он не носил бороды. Тоже важный штрих. Коротенькую, узкую, зловещую. Он сделал пару жестов, заставив секунды стать неделями.
Он удивленно моргнул. Однако! Половина бороды оказалась серебристой, в точности как волосы.
Пожалуй, стоит так и оставить.
Сапоги спереди выше колен. Перчатки. Ну вот, теперь вроде все как надо. Какой-нибудь простак решит, что такая одежда -не защита. Пусть попробует - и узнает, что прочностью она превзойдет кольчугу. И легкостью тоже, конечно.
Усмехнувшись своему отражению, Азран вышел на балкон. Ну кто мог бы предположить, что он поселится посреди Адской Равнины? Совсем рядом от Тиберийских Гор, да еще во владениях Красного, чуть ли не самого кровожадного из драконов. Ха! Его замок стоял посреди одного из самых гадких мест во всем мире, опасных по самой своей природе. До ближайшего вулкана была какая-нибудь пара миль. Но замку все было безразлично. Он был, судя по всему, старше Королей-Драконов. Азран, если честно, обнаружил его случайно и понятия не имел, кто его строил, когда и зачем. Какая, в конце концов, разница? Теперь он принадлежит ему и служит ему верно и преданно.
Снаружи раздался вопль. Искатели сердятся - а может, и испугались. Шпион, что летал в Пенаклес, все еще не вернулся - похоже, погиб. Две атаки подряд. События торопят, да еще такими ударами. Сдержит ли он поднявшееся?
Принесли еду. Это было просто пиршество. Столько лет на хлебе и кукурузной каше... Новыми зубами можно разгрызть всю эту роскошь, которая столько лет была недоступна.
Безымянный пульсировал. С каждым движением Азрано-вых челюстей пульсация усиливалась.
Кейб и Леди направлялись к нему в комнату.
- Тренировку мы начнем с основ. Научу-ка я тебя простейшей защитной магии. На всякий случай. Я... мы не хотим, чтобы ты погиб прежде, чем начал бой.
- Я почему-то тоже.
- Вылитый Натан, - улыбнулась Гвен. - Тот же тон. Но даже у Натана не было столько серебра в волосах. Наверное, Грифон прав, и ты легко сможешь затмить нас всех.
Вот и комната. Кейб открыл дверь для Леди, вошел следом и закрыл дверь за собой. Теперь они одни, понял он вдруг.
Может, высказать ей... Теперь, когда вокруг ни одной живой души...
Вокруг и правда не было ни одной живой души.
Но они были не одни.
Леди окружило сияние. Оно уплотнилось, и Кейб узнал ту самую тюрьму, в которой она была заключена много лет. Он схватился за Рогатый Клинок, почувствовав его мощь. Но воспользоваться им не успел. Все его тело затрепетало. Оружие стало бесполезным. Руки застыли, словно были из мрамора. Он мог только наблюдать, как черный клинок вываливается из его ладони.
- Так просто. - Голос был сух и очень печален.
Меч прогремел по камням пола. Сзади послышались шаги. Он поднялся в воздух. Гвен осталась на месте - окруженная янтарем. Их интересовал только он. Он плыл по воздуху, кружась, словно перо. Вдруг ему удалось поймать взгляд вражеских глаз.
Это были не глаза. Почерневшие белки. Окруженные пергаментом разлагающейся кожи.
Он в плену у нежити. Один начал что-то говорить и умолк. Другой ответил жестами. Посреди комнаты открылся черный провал, и Кейб полетел туда, теряя остатки сознания.
Тир повернулся к Леди в янтаре и мечу. Его спутник положил руку ему на плечо.
- Нам пора.
Призраки ступили в тот же провал и вместе с ним исчезли.

11

Дворец сотрясся от взрыва.Сперва Грифон решил, что это какая-то новая шуточка лохиварцев, но Блейн тут же доложил, что в армии Серой Мглы никаких перемещений не замечено. Тут-то птицелев вспомнил об Азране и ринулся в комнату Кейба, не забыв захватить своих големов.
Дверь - точнее, ее жалкие останки - лежала в коридоре. Все было усыпано какими-то прозрачными осколками, смутно что-то напоминавшими. Грифон направил вперед двух големов. Он не хотел лезть на рожон без щита перед собой, но надеялся, что пары големов хватит. Он сам не знал, каковы их пределы.
Пыль почти полностью закрывала обзор, но почти сразу Грифону бросился в глаза валяющийся на полу Рогатый Клинок. Он не стал прикасаться к нему: проклятый меч в такой момент...
Кто-то застонал. Пыль медленно оседала, и Грифон наконец заметил чье-то тело возле кровати. Он приказал големам стоять на месте и осторожно приблизился. В конце концов, это ведь могла быть и ловушка - хотя, конечно, едва ли.
Это оказалась леди Гвен, почти в обмороке. Странно, что пыль ее не коснулась вообще. Более того - когда Гвен двигалась, пыль от нее отодвигалась. Вроде бы с ней все было более-менее в порядке. За исключением крайней усталости. Грифон приказал своим слугам отнести ее на кровать, что те и выполнили с величайшей мягкостью, каковую никак нельзя было ожидать от подобных существ.
А Кейб исчез. Рогатый Клинок на месте, значит, тут он побывал...
Мрачно размышляя, Лорд Пенаклеса заметил, что Леди вроде бы уже в состоянии отвечать на вопросы. Выражение ее лица говорило, что худшие его опасения сбылись. И тем не менее...
- Что случилось?
- На нас напали... Люди из Тени! Понимаешь? Из Тени!
То есть нежить, ожившие мертвецы. Те, что вынуждены служить своему господину, пока не заслужат освобождение. А до той поры не знать им отдыха. Он уж не знал, жалеть их или ненавидеть.
- Они... они почти успели! Хорошо, что я стала в последнее время шарахаться от каждой тени. Я поклялась, что второй раз меня так не поймают! И только это спасло меня от новой янтарной тюрьмы!
- Они применили то же заклинание?
- Ну да, только в более слабом варианте. И... не то чтобы у них не хватило силы. Силы было предостаточно. Кажется, они сами этого не хотели.
- Сколько их было?
- Всего двое. Один обезвредил меня, другой в это время удерживал на месте Кейба. Грифон, они его схватили! Увели прямо у меня из-под носа, и я ничего не могла поделать! - «Вот-вот, - решил Грифон, - покатятся слезы. Надо спешить...»
- Как они вошли? И куда делись? Стража ничего не заметила...
- Переносящая яма. Так они смогли забрать его с собой. Не исключено, - в глазах ее вспыхнул огонь, - что я смогу последовать за ними! Они могли оставить образы-следы. И тогда мы проберемся за ними в замок Азрана!
- Где он, вне всяческого сомнения, как раз нас и ожидает. Не стоит. Он не столь глуп. Лучше пока отдохни. Ты слишком слаба и потратила чересчур много энергии, чтобы прямо сейчас ломиться в цитадель Азрана.
- Но Кейб...
- Ты думаешь о том, что потеряла Натана и вот-вот потеряешь его внука, - остановил ее Грифон. - И что все из-за тебя. Неправда. Натан делал то, что хотел, на то он и Натан. Ничего бы ты не изменила. И Кейб похищен, а не убит. Значит, Азрану он нужен живым. Видимо, его заинтересовало существование сына... С Кейбом все будет нормально.
Она слушала вполуха, но большего Грифон и не ожидал. Колдунья опустила голову и закрыла глаза. Птицелев тихо удалился. Однако она очень заинтересована в юном чародее...
Впрочем, Грифон тоже был в нем заинтересован - хотя и по другой причине. Главным для него были Пенаклес и его население. Если город падет - спасать Кейба будет просто некому. Если они собираются схлестнуться с Азраном, Пенаклес в этом деле очень пригодится...
Однако город по-прежнему никто не атаковал, что было само по себе удивительно. Во-первых, это означало, что армию по-прежнему контролируют огненные змеи Черного. Сами ло-хиварцы никогда не стали бы так долго ждать. Они никогда не тряслись за свою жизнь: смерть в бою была одной из немногих ценностей, что еще оставались у этих фанатиков.
Он припомнил, как ему впервые довелось столкнуться с ними в бою. Никто и никогда не знал, на чьей они стороне. Но за Лорда они обычно воевали не хуже других. Они всегда были предателями, но не настолько.
Тысячи людей погибли. Еще столько же навсегда остались калеками. А большая часть лохиварской армии втянулась обратно в Серую Мглу, откуда недавно вышла, оставив сторожить подходы к крепости лишь немногих.
Чтобы удержать в своих руках Город Знаний, Грифон был вынужден принять множество наемников и чужаков. Его собственный отряд почти весь пал, и восстановление его заняло бы годы. А вот лохиварцев опять столько же. Как они успели восполнить потери? Как бы там они ни размножались...
Лохиварцы, Короли-Драконы и - Азран.
Слишком много врагов. Их всегда слишком много.
Он позвал Тооса, Блейна и других офицеров. Кейб... Кейб очень важен, никуда не денешься, но ему невозможно оставить город! На него надеялись люди.
А не может ли - мелькнула страшная мысль - Азран подчинить Кейба? Встретиться с таким чародеем под контролем у этого монстра... Примерно так же приятно столкнуться лицом к лицу с переродившимся Сумраком. Даже Король-Дракон подумал бы дважды, прежде чем решиться на такое.
Военный совет кончился. Правитель Пенаклеса был мрачен, хотя и изображал на лице уверенность. Люди должны думать, что у него все решено. Но в душе Грифон проклинал себя на чем свет стоит.
В логово зверя.
Действие магии кончилось, Кейб вернул себе контроль над мышцами. Но это было уже не важно: он был так прочно связан и скован, что проку от этого не было никакого. Уж конечно, его связали не обычными веревками: они светились, и каждая начинала светиться ярче, стоило ему напрячься, и обжигала кожу. Вот почему Кейб не пытался шевелиться: первой попытки ему хватило.
Похитители оставили его в покое, и это было прекрасно. Нечисть - довольно неприятная компания. Особенно эта парочка. Они всю дорогу таращились на него белками, оставшимися От глаз. В довершение удовольствия они, похоже, еще и грустили, И стыдились чего-то. Можно себе представить, что его ждет!
Тень взлетела. Он моргнул. Это не просто безымянная тварь из тех, что мерещатся по всем углам. Это было нечто более вещественное и более могущественное. В сумрачном освещении комнаты удалось разглядеть только очертания, но и этого было достаточно, чтобы понять, что его опять изучает один из искателей. Может, он его и захватил? Хотя вряд ли, скорее это еще один из слуг. В глубине души Кейб уже знал, кто был хозяином. Не кто иной, как Азран, его отец.
Ничего не поделаешь. Он лишь беспомощный пленник. Искатель, все еще внимательно наблюдающий за ним, издал низкое верещание. В нем прозвучало чуть ли не сочувствие. Однако искатель и не подумал снять с него веревки.
Азран обратился к двоим разлагающимся рабам. Пустые глазницы уставились на него. Он опять был молод. На этот раз он не заставлял их падать на колени... Хотелось встать с ними лицом к лицу, невзирая на их вонь и бледную шкуру. Дать им посмотреть на его лицо, на волосы, черные с серебристыми, почувствовать в нем здоровье и жизнь. Почувствовать его мощь.
- Слушайте, вы оба, - сухо сказал он. - Вижу, вы смогли осуществить мой план в рекордные сроки. Ваши страхи, разумеется, были безосновательны. Леди ничего не смогла сделать, а мой сын хоть и силен, но не обучен. М-да, я доволен.
- Мы можем отдыхать? - Лицо Базиля не отражало чувств, но голос звучал угрюмо. Ему было омерзительно то, что он сделал.
- Нет, пока нет. Вы еще можете понадобиться. Кроме того, вы еще не были представлены мальчику! - Он рассмеялся, и смех его усилился при виде того, как Тир сжимает кулаки в ярости, которую не могло отразить его лицо.
Базиль мечтал хотя бы плюнуть в лицо мучителю.
- Ты черен, Азран. Черен, как темнейшие силы.
_ Спасибо. Я стараюсь. Идем?
Против воли два трупа поплелись перед своим хозяином. Азран заставил Базиля изображать лакея, кланяющегося всю дорогу. То, что осталось в нем от бывшего чародея, возмущалось, но освободиться от вынужденной услужливой позы он не мог.
Кейб широко открыл глаза, увидев входящую троицу. Зомби он видел и раньше, и, хотя они еще пугали его, при первом взгляде на сопровождающую их зловещую фигуру он перестал обращать на них внимание. Даже сквозь двухцветные волосы, закрывающие лицо, можно было заметить семейное сходство. Отец и сын наконец встретились.
Темный маг резко повернулся к одному из окон. Что-то там мелькнуло - что? Ничего не было. Он опять переключился на сына, который теперь выглядел лишь несколькими годами моложе его. Голова сверкает серебром более чем на три четверти. По всем признакам этот Кейб мог бы быть очень могущественным чародеем. Сильнее самого Азрана.
Мальчика надо или подчинить, или убить. Третьего не дано.
Он приветливо обратился к Кейбу:
- Так ты мой сын!
- Азран?
- Ну а то кто же?
- Зачем я тебе? - В глазах у парня страх и... что-то вроде вызова.
- Ты же мой сын... Каждый человек хочет хоть раз увидеть собственного сына. Я-то думал, ты умер при рождении. Ты и не представляешь себе, сынок, как много ты для меня значишь.
Кейба передернуло.
Глаза Азрана сузились, а из голоса пропала ирония.
- Я видел твой трупик. Натан меня перехитрил! Ты жив как нельзя более. Уж не иначе, он хотел противопоставить тебя мне! А теперь, - усмехнулся черный маг, - ты снова со мной.
И я намерен обучить тебя черной магии, сынок. У тебя большие возможности, это и Натан видел. Вот их-то мы и используем. Вместе мы легко завоюем Драконьи Королевства!
Азран резко обернулся к Базилю. Он не сказал ничего, но мертвец прочел его мысли.
- При нем не было Рогатого Клинка. И в комнате тоже. Обыскивать замок было некогда. Лорд Грифон перед лицом опасности способен на многое.
- Будь ты проклят, Базиль!
- Уже.
- Ты должен был принести клинок! И ты не выполнил приказ!
Кейб недоуменно слушал. У него же был клинок! И один из похитителей своей рукой его отшвырнул. Почему?
Второй, Тир, зыркнул на него мертвыми глазами - и повел пальцем. Кейб понял. Азран переоценил свою власть над нежитью. Значит, надежда еще есть...
Успокоившись, Азран снова повернулся к Кейбу:
- Никогда, мой мальчик, никогда не доверяй призракам и нежити. Они очень лживы и непорядочны. Особенно эти двое. Он взмахнул рукой. Двое подошли.
- Наглядный урок, Кейб. Вот перед тобой два трясущихся трупа, которые некогда были полны жизни и всегда шли собственной дорогой. Вот этот обломок звался Базилем. «Глазастый» Базиль, способный одним взглядом парализовать человека или заключить в янтарную тюрьму. Друзья звали его Базиль-Василиск. Вот он-то некогда и позаботился о леди Гвен. Жаль, что так ненадолго: там ей было лучше. А вот этот сердитый тип - Тир. Просто Тир. Не смотри на его священничьи тряпки: он славился своим берсеркерским ражем. Оба были Хозяевами Драконов под рукой у моего дорогого папаши, Натана. Твоего дедушки. Оба, несмотря на свою легендарную крутизну, стали моими слугами.
Кейба начало тошнить.
- Они плоховато себя защищали. Избыток доверия, не так ли, Базиль?
- Да! - Мертвый голос был полон ненависти.
- Бедные, бедные Хозяева... - победно ухмыльнулся Азран. - А вот теперь служат мне, пока я их не освобожу.
- Или не умрешь! - Тир сказал это достаточно громко.
- Хватит об этом! Можете отдыхать и ждать новых приказаний. Идите!
Оба мертвеца поплелись к выходу. Тир оглянулся на Кейба - это был взгляд проклятого. Кейб поклялся себе, что изо всех сил постарается их освободить.
Азран сделал жест - позади него появилось роскошное кресло, похожее больше на трон. Он уселся, следующим мановением руки развеяв оковы на своем пленнике.
- Вот так-то лучше. Удобнее, не правда ли? Но делать глупости категорически не рекомендую. Все вокруг - вплоть до пола у тебя под ногами - своего рода система тревоги. Сделай что не так - и тебе будет мучительно больно. В самом буквальном смысле.
- А что теперь?
- Теперь? Теперь я дам тебе первый урок того, как на самом деле работает мир магии. И откуда берутся силы.
Кейб не смог утаить свой интерес. Отец довольно усмехнулся:
- Начнем с титулов: волшебник, колдун, некромант, чародей. Ну и то же самое в женском роде. Сейчас их вечно путают между собой, полагая, что это все одно и то же. А ведь некогда их значение было совершенно точно известно. Эти термины обозначали тех, кто способен подчинить себе магию определенного цвета на уровне мастера. Вся эта чепуха про злые и добрые силы - именно чепуха, и ничего более. Есть лишь разные цвета одного спектра. Я предпочитаю темные тона. Они куда эффективнее. А Натану этого было не понять.
Не понять? Кейб чувствовал, что его дед прекрасно это понимал. И не сомневался, что для него выбрать «темные тона в спектре» и поддаться злу - одно и то же. А Азрану даже не было нужды лгать: сделав свой выбор, он просто не мог увидеть истину.
Азран заметил его размышления и счел, что Кейб готов поддаться его уговорам. Следовало продолжить.
- И у Королей-Драконов своя магия. Недаром они носят цветовые имена. Даже их шкура приняла тот оттенок, который они предпочли.
Он сделал паузу.
- Ты можешь подумать, что Железный, Ледяной, Хрустальный или Грозовой отличаются от прочих. Напрасно. Ты когда-нибудь всматривался в железо? У него свой цвет. Не синий, не серый - свой. А хрусталь? Он дробит в себе спектр и сочетает много тонких оттенков. Гроза берет силу от молнии - а что есть молния, как не свет в чистом виде? Лед, казалось бы, исключение. Но нет: лед подобен хрусталю, оба дробят цвета, но Хрустальный выбрал чистую форму, а Ледяной - нечистую. А потому он - по небезызвестным стандартам - большее зло, чем прочие.
Кейб неуютно задвигался в кресле под ухмылкой Азрана.
- И где же, - Азран вдруг резко сменил тему, - ты был все эти годы?
- Что?
- Я-то вижу, что не все так просто. Ты не умер, но... Обычно рост силы занимает массу времени. Однако же...
- Не знаю, - покачал головой Кейб. - Я ничего необычного в своем детстве не помню.
- Ладно, к этому мы еще вернемся. Ты голоден? Еще одна резкая смена темы. Азран, похоже, не просто принадлежал злу, он еще и отдал ему разум... Кейб не ответил.
- Нет? - Азран, кажется, был недоволен. - А я голоден. Надо тебе заметить, с того момента, как я помолодел, аппетит у меня получше, чем у дракона. Уверен, что не хочешь ко мне присоединиться?
«Нет уж, - подумал Кейб и отрицательно помотал головой. - Лучше с самим Золотым Драконом...»
- В таком случае я тебя на время покину. Если передумаешь - скажи. Мой верный слуга,- он указал на что-то, то показывающееся из мрака, то исчезающее, - мне доложит. До встречи, Кейб.
Кресло с колдуном растаяло в воздухе. Повеяло запахом серы. Кейб чихнул.
Что можно было сделать? Только сидеть. Сидеть и размышлять. И ничего хорошего надумать не получалось. Кейб понял, что слишком привык полагаться на других. Предполагалось, что у него много силы, но никто не учил его - а потому он был беспомощен.
Что-то зашевелилось за окном. Не удивительно, что это оказался искатель. Интересно, тот же или другой? Впрочем, какая разница... Птица влетела в окно и тяжело, но беззвучно приземлилась на каменный пол.
Несколько теней отделились от тьмы по углам комнаты и полетели к искателю. Птица махнула когтем - и те остановились, замерли на миг - и поплыли обратно, да еще задом наперед, словно время потекло для них вспять!
Изящной походкой искатель зашагал к Кейбу, который уже почти решился проверить надежность отцовой ловушки. Но что-то удерживало его на месте. Не страх. Желание узнать. Чего хочет этот слуга, который на самом деле вовсе не слуга? Явно не смерти Кейба. Это было бы слишком просто.
Искатель коснулся темени Кейба. Кейб напрягся, но прикосновение было мягким, отнюдь не таким, как в прошлый раз. Птица хотела что-то ему сообщить. И так, чтобы Азран не услышал.
Нет, слова в его мозгу не возникали - хотя он этого почти ожидал. Адская Равнина, дорога на юго-запад в Пенаклес, меч, Азран. Общая мысль очевидна: искатель хотел освободить Кейба. А в ответ предполагалось, что Кейб снова возьмет Рогатый Клинок и поразит отца. Кейба не смущала эта мысль - Азран был его отцом только по крови, любви не было и в помине, - но вот шансы были сильно не в его пользу. У Азрана - бессчетные годы опыта. У него - ничегошеньки. Должен быть другой способ...
Птица встопорщилась и встряхнулась, явно недовольная. Отняв лапу, она уставилась Кейбу в лицо. В глазах светилось презрение. Люди были для нее низшими существами. Сам факт, что искатели подчинялись Азрану, был для них тяжелейшим оскорблением. Все это было так же очевидно, как те картинки, что показывал искатель до того.
Вернувшись к окну, странное существо бросило еще один взгляд на пленника, склонив голову набок. Кейб не дал никакого знака, что он согласен, - и крылатый монстр вылетел в окно. И снова юный волшебник был предоставлен самому себе. Если и была какая-то надежда на помощь искателей, он только что ее разрушил.
На сей раз позвали Серебряного, Красного и Грозового. Только им и можно было доверять.
Ледяной заботился лишь о собственной персоне. А Королевства пусть хоть провалятся на дно морское. Зеленый слишком распустил своих людишек - дошло до того, что зууйские солдаты влились в армию Грифона. Хрустальный что-то скрывал, а значит, не мог считаться благонадежным. Что же до Черного, то у Императора были большие подозрения насчет Повелителя Серой Мглы.
Они встретились не в своем настоящем обличье: в огромном зале собрались четверо закованных в доспехи воинов. Несмотря на одинаковый наряд, узнать, кто из них главный, было несложно.
- Предательство! Бронзовый и Железный уже заплатили за свою дурь, и пусть это будет уроком каждому, кто усомнится в моей власти! Я требую безоговорочного повиновения!
Золотой встал. Сидящие перед ним склонили головы в знак согласия. Каждый думал о том, что теперь неизбежен новый передел Королевств. Слишком много правителей пополнило ряды мертвых, а королевские отпрыски растут не быстрее обычных. Кроме того, Золотой планировал отобрать владения у Зеленого и Синего, и те, кто будет верен, получат достойную награду...
Красный, например, ждал от этого многого. Владения Железного и Бронзового Император, без сомнения, поделит между собой и своим фаворитом, Серебряным. Ириллиан-на-Море достанется Грозовому, а густой лес Дагора - его доля. Великолепное дополнение к Адской Равнине. И потому такие изменения его вполне устраивали.
В зале присутствовал и пятый, сокрытый тенью и своим странным призрачным одеянием. Это был явно не дракон - единственное, что знали все собравшиеся. Иначе они почувствовали бы его. Призрачный гость говорил лишь с Императором. Похоже, их созвали специально, чтобы его продемонстрировать!
Любопытство не есть удел лишь человеческой расы.
Сквозь забрало своего шлема Золотой рассматривал вассалов. Он хорошо понимал, что за мысли бродят у них в головах. О да, эти принадлежали ему. Они послужат как надо. Жадность - превосходный стимул.
- Нас ждет новая война. Грифон тщится воссоздать Хозяев. Наши же братья предают нас. Сын Натана Бедлама появляется из ниоткуда с планами завоеваний! - Он грохнул кулаком по столу. - Эти земли были нашими всегда, нашими и останутся!
Крики согласия.
- Я теперь получил сведения о маге Азране. Он живет на нашей земле! В твоих владениях, братец Красный!
Владыка Адской Равнины вскочил. Двое его сотоварищей воззрились на него с подозрением.
- Спокойнее, Красный, - улыбнулся Император, - я ни в чем тебя не обвиняю. Колдун сумел скрыть свой замок от любых взглядов. До нынешнего дня.
Император хлопнул в ладоши. Темная фигура шагнула вперед; лицо оставалось скрыто капюшоном. Из складок своих одежд она извлекла пергамент и развернула его на столе перед Королями. Это была подробная карта Королевств.
- Вот здесь! - Золотой ткнул пальцем в точку на Адской Равнине. Остальные склонились над картой.
- Но здесь же ничего нет! - оскалился Красный. - Я и мои подданные там часто бываем! Просто застывшая лава и вулкан...
- Там замок древних.
От звука этого голоса передернуло всех - даже Золотого. В нем слышался могильный холод. Никто не отважился поднять глаза на говорившего более чем на миг.
Первым опомнился Император:

Предыдущая страница 11 Следующая страница


Огненный Дракон 12

- Это Мадрак. Вам достаточно знать, что он не более нашего любит наших врагов - и они отвечают ему взаимностью. Он знает секрет замка - и советует нам поспешить. И тем самым мы одним ударом избавимся от последних Бедламов!
- Что, и сын, и внук - оба в одном замке? - Красный оскалил зубы уже вовсе не по-человечески. Стало быть, не только пошатнувшаяся честь будет восстановлена, но и о его деяниях будут говорить поколениями... И милость Императора будет с ним. Милость - и лес Дагора.
Безликий Мадрак вновь заговорил:
- Понадобится немалая сила, господин мой Красный. У Азрана в числе его слуг искатели. Они, конечно, не добровольные рабы, но это свирепые бойцы.
- Битва будет скоро! Я соберу самые могучие свои кланы и раздавлю его!
- Я не это имел в виду. Хотел только предупредить.
- Тела должны быть доставлены мне, - велел Золотой. - И сжечь их надлежит пред всеми нами. Только тогда мы сможем быть уверены, что Бедламов больше нет! - Он скатал карту и протянул ее чародею. Мадрак снова удалился в тень. - Черный атаковал Город Знаний, явно надеясь завоевать его для себя. Глупец! Грифон - даром что полукровка - ему не по зубам! Кирг же ждет Тому - пока эти двое дерутся и ослабляют друг друга. Если Черный каким-нибудь чудом преуспеет - Кирг проследит, чтобы именно моя армия вошла в город и захватила Библиотеки. К тому моменту кланы братца Черного поредеют, а его безумцев перережут.
- А что Тома? - спросил с интересом Грозовой, блеснув желто-серой - на тот момент - маской.
- Мито Пика все эти годы прятал потомка Натана Бедлама. Он лишился права на существование. Тома сровняет его с землей!
Что-то, чему вообще не следовало бы рождаться, завопило где-то в недрах Киван Грата. Золотой сохранил непроницаемое выражение лица, но выругался про себя. Остальные трое переглянулись. Мадрак, полускрытый тенью, не шелохнулся.
Император импровизировал быстро:
- Знайте и помните: я - Король над Королями! Не подчинившийся мне получит все, что ему полагается. Предатели умрут. Помните судьбу Железных и Бронзовых кланов!
Похоже, их пробрало, подумал Золотой. Пусть-ка подумают о том, что еще служит их господину. Поможет держать их в узде.
- Свободны! Брат Красный, ждем твоих действий. Сам понимаешь, успех - огромные награды, неудача...
- Я понял, мой господин! - Красный покинул зал последним, в приятных размышлениях о богатствах леса Дагора.
Остались лишь Золотой и Мадрак, чародей.
Император повернулся к своему призрачному сотоварищу. В душе он доверял только ему. Они с Мадраком были родственными душами.
- Я о тебе не забыл, Мадрак.
- Жду твоей награды, о Король над Королями.
- Ты будешь щедро награжден за свои услуги. - Золотой не упомянул, что наградой этой будет смерть - когда все окончится. Родственная душа, потому и опасен. Но это потом.
- Смерти Грифона и Хозяев будет достаточно. Дракон кивнул. Он уже думал о другом.
- Меня ждут другие дела. Ты свободен.
Мадрак поклонился и вышел. Снова послышался жуткий крик самого верного слуги Золотого Императора. Император направился покормить его. Факелы затухали. Скоро будет совсем темно.
В полумраке вдруг возникла призрачная фигура. Из облачка сформировались плащ и капюшон. Мадрак. И ни один из загадочных слуг Императора, что бродили по залу, не заметил появления чародея. Тот расхохотался, и от хохота, в котором звучала сама смерть, капюшон слегка приподнялся, обнажив лицо. Если это можно было назвать лицом.
Возможно, он улыбался. Кто мог определить это по расплывающимся чертам Сумрака?

12

Кирг просто сидит и ждет. Никто из его войска до сих пор не шелохнулся. Я не понимаю этого, лорд Грифон. Птицелев повернулся к своему собеседнику - Блейну. Битва остановилась. Шла самая нормальная осада. Лохиварцы и их крылатые предводители решили проверить город на выживаемость. Драконы явно боялись атак вроде той, что разгромила первый воздушный налет. Но это ненадолго. Все скоро изменится, если Лорд Пенаклеса не переведет эти проклятые книжные строчки. Ну почему все важное вечно в стихах?
И еще одно соображение: чем дольше тянут драконы, тем труднее будет им держать в повиновении фанатиков-людей.
- Кирг, - устало ответил Грифон, - ждет герцога Тому. А Тома занят тем, что разрушает Мито Пика.
- Что? - У Блейна выпал шлем из руки. - Мито Пика? И мы не можем ничем помочь?
- Ничем. Столько заклинаний, на которые я надеялся, оказались бесполезными... Не удивительно, что Пурпурный не смог управиться с Натаном Бедламом. Те, кто слишком много времени уделяет книгам, начинают думать об общем вместо деталей. Все больше я убеждаюсь, что, если хочешь что-то получить, надо быть точным, как не знаю кто. Иначе Библиотеки будут только пудрить мозги.
- А почему никто никогда не подумал записать заклинания попроще? Неужели никто из правителей города...
- В течение трех дней любая копия такой страницы исчезает. И всякий прочитавший ее забудет. Такая вот защитная мера.
На покрытом шрамами лице командира появилась гримаса:
- Магия... Мне бы простую войну!
Бросив взгляд в окно, на бесчисленную вражескую армию, Грифон покачал головой:
- Простых войн нет.
Появился адъютант. Сперва на него не обратили внимания, и ему пришлось прокашляться.
- Чего тебе? - буркнул Блейн.
Адъютант моргнул. Взгляд командира мог заставите заколебаться и более храброго.
- Прошу прощения, но я должен доложить лорду Грифону насчет леди Гвен...
- Ну? - В голосе Грифона появился интерес.
- Я отправился за ней, как было сказано. Сперва поискал в ее апартаментах, потом у ее пропавшего товарища. Ее там нет.
- М-да.- Грифон почесал шерсть под клювом.- Дальше?
- Я... я спросил у других. Мы обыскали несколько этажей. Безуспешно. И тогда я все понял.
- Да ну? - Терпение Блейна было на исходе.
- Она... - лицо адъютанта побелело, - она ведь говорила с вашим разведчиком еще до вас, лорд Грифон. Она слышала, что Тома громит Мито Пика. И слуга тоже слышал - но молчал, чтобы Леди в гневе не...
- Ну понятно. Дальше.
- Она... впала в ярость. Разведчик пожал плечами и удалился. А слуга... слышал ее последние слова. Она собиралась в Мито Пика!
Гневный рык, вырвавшийся из горла Грифона, заставил обоих людей отшатнуться. Только через несколько секунд птицелев снова обрел способность рассуждать спокойно.
- Что - наш корабль тонет, союзники исчезают один за другим? - Эти слова были сказаны явно самому себе. - Мито Пика настал конец! Что она там надеется найти? Того, что она ищет, уже нет! И она поплатится жизнью за свою дурь!
- А что она ищет? - осторожно поинтересовался Блейн.
- Недалеко от Мито Пика вырос Кейб Бедлам. И случилось это через несколько поколений после его рождения - вот почему никто из Драконов не узнал об этом, пока один из них случайно его не обнаружил. Леди не сомневается, что там может быть информация, которая поможет вырвать его из лап Азрана. Мягко выражаясь, слабая надежда, но она мыслит больше чувствами, чем логикой. Я боялся чего-то подобного.
- А что нам-то делать? - шумно вздохнул Блейн и закашлялся.
Грифон молча смотрел по сторонам. Серая Мгла наползала на город. Даже в комнате было темно, даром что светильников зажгли больше обычного. И во всех окнах было то же.
- Я уже наслушался такого кашля за последний день. А тебе ничего не кажется странным?
- Что?
- Мгла сосет из нас силы. Нам становится хуже, а лохи-варцы дышат свободно. Не чувствуешь, как стало труднее дышать? Мне-то это не повредит, а вот остальным... Осада не будет долгой. Нам надо либо разгромить их и отбросить от города в недельный срок, ну от силы двухнедельный, - либо они возьмут нас голыми руками.
- Я соберу своих людей, - оскалился Блейн.
- Не вздумай. Надо бы найти источник Мглы. Вот если бы я... - Грифон вдруг осекся. - А почему бы и нет? Блейн! Сообщи генералу Тоосу, что ближайшие несколько часов я пробуду в Библиотеке!
- Что такое?
- Я мог перепутать огонь с воздухом! - И птицелев ринулся прочь из зала.
Блейн закашлялся и подобрал упавший шлем.
- И он говорит, что Серая Мгла ему не вредит. По-моему, она что-то уже сделала c его головой. Да поможет нам Зуу-кала!
Гобелен успели перенести в более защищенную область дворца. Грифон почти бежал, но ему казалось, что он еле тащится. У него была всего лишь догадка - но она очень многое объясняла, например то, как Лохивар из чистой и мирной равнины сделался призрачным, жутким местом. И почему эта мысль до сих пор не приходила ему в голову?
На сей раз Библиотеки оказались в центре города. В мертвом центре.
В коридоре Библиотеки он оказался так быстро, что даже не успел заметить смену обстановки. Гномc терпеливо ждал. Это-то было неудивительно - а вот то, что было у него в руках... Гномc не собирался ничего искать: он держал перед собой синий том, раскрытый примерно посередине. Птицелев уставился на него, как громом пораженный.
Не моргнув глазом, гномc невозмутимо протянул ему книгу:
- Чтобы сберечь твое драгоценное время, лорд Грифон.
Прошел день. Кейб все не покидал кресла. Это было, мягко говоря, неудобно, но заклинание Азрана явно было хуже. Хотя, конечно, сытым ему было бы легче... Отец, по-видимому, о нем просто позабыл.
Но вот в облаке серного дыма Азран на своем троне материализовался в каких-нибудь трех футах от Кейба. На лице черного мага была обычная улыбка. Его пленника она, скажем так, не обрадовала.
- Ну что ж, сынок, как ты себя чувствуешь?
- Я могу встать из этого кресла?
- Думаю, да, а что?
Азран взмахнул рукой - все вокруг сверкнуло. Когда зрение Кейба пришло в норму, он осторожно встал. Все тело болело. Он медленно выпрямился и... прыгнул на Азрана.
Трудно что-то делать, плавая в воздухе. В этом Кейбу пришлось убедиться на горьком опыте. Отец покрутил пальцем и понаблюдал, как вращается его бессильная жертва.
- Я в тебе разочаровался, Кейб. Я-то думал, у тебя есть голова на плечах. - Лицо Азрана потемнело. - Похоже, от тебя трудно добиться толку. Жаль. Придется использовать средства пожестче.
Кейб мешком рухнул на пол. Старый колдун погладил черную сторону своей бороды. «Слишком уж этот парень похож на Натана», - решил он про себя.
- А вчера, знаешь ли, мне было трудновато с тобой встретиться. Семейные связи никогда не были моей сильной стороной, ну ты, наверное, уже об этом слышал.
Все плыло перед Кейбом. Он сосредоточился на том, чтобы отделить лицо от пола. На слова отца он не обращал внимания. Азран же говорил скорее сам с собой и тоже ничего не заметил.
- Ну что ж, видимо, не остается ничего, кроме как немедля представить тебя темной стороне спектра. После того как ты поймешь, насколько она эффективна и приятна, ты едва ли захочешь от нее отвернуться. Я знаю, что говорю. - Глаза Азрана засветились странным огнем.
Наконец разобравшись, где верх и где низ, Кейб поднялся на колени. Почти все сказанное отцом он пропустил мимо ушей - кроме одного. Азран собирается отдать его темным силам. Он попытался встать, колени немилосердно тряслись и подкашивались. Голова раскалывалась от боли.
- Нет! - Это вырвалось непроизвольно, и голос был его и не его.
Закутанная в черное фигура отца отлетела назад вместе с креслом и впечаталась в каменную стену. Только быстрота мысли Азрана спасла его череп от превращения в мелкие осколки. Трон разбился вдребезги, но за миг до столкновения Азран исчез.
Кейб рухнул на пол.
Через несколько секунд Азран появился вновь. В комнате завыл ветер, загремел гром. Азрана окружала мерцающая аура: он приготовился к смертельному бою. Тела на полу он сперва даже не заметил. Он оглядывался по сторонам, ожидая новой атаки.
Наконец чародей успокоился, утихомирил бурю и узрел своего противника лежащим без сознания. Заклинания распались, к невыразимому облегчению слуг, которых он призвал.
- Мой сын... Тьфу! Ты - Натаново отродье, телом и душой! Так зачем ты мне...
Ворча что-то под нос, Азран направил в неподвижное тело силовой удар. Тот... отскочил и проделал в стене лишнее окно. Изумленный, чародей попробовал еще раз, и дырка в потолке дала нескольким тварям из тьмы доступ в ранее защищенные области замка. Азран в недоумении подергал себя за серебристую прядь бороды. Да, в парне был потенциал неслыханной силы, но даже это не объясняет, как он делает вещи, на изучение которых нужны годы! Он едва не закончил карьеру Азрана всего-навсего грубой силой. Удар был задуман так, что миновал несколько поставленных защит. И единственное, что спасло Азрана от неминуемого столкновения со стеной, - это тот факт, что он любил творчество и слегка модифицировал защитные заклинания. А потому времени на контрзаклинание хватило.
Конечно, все дело в Натане. Этот фокус был прямо как подпись. Такой стиль еще никто не пробовал скопировать. Он требовал большого искусства и большой мощи.
«Но все это, - подумал Азран, - ничего не дает». Его сына защищает Черепаший Панцирь, весьма и весьма мощный барьер. Пытаться его пробить будет праздной тратой времени и сил. А мальчишка... мальчишка? Это после стольких лет ? - все равно беспомощен. Уйти, не сняв барьер, он не сможет, а на случай снятия Азран заготовит чары, которые изжарят его в один миг. Нет, Кейб оставался пленником, несмотря на временную безопасность.
За окном послышалось хлопанье крыльев. Искатель. Удивленный, Азран позволил ему влететь внутрь. Он приземлился на полу и склонился перед колдуном; хохол на его голове дрожал от возоуждения. Азран положил руку ему на лоб.
Стая драконов. Целая армия, и со всех сторон! Сюда, к замку мага! Азран отнял руку. Красный явился. Кто-то узнал секрет замка. Он-то думал, древних заклятий с лихвой хватит, чтобы его защитить. Значит, зря думал. Хотя нет - кто-то донес Королям. И теперь они надеются застать его врасплох и беззащитным. Скоро они поймут, как ошиблись...
Он отпустил искателя, приказав подготовить стаю к битве. Насколько они оправдают себя в этом качестве, было неизвестно: поодиночке-то они хороши, но их мало... Нет, решил Азран, он сделает дело сам и избавится от Красного насовсем. А для этого потребуется его меч.
Тело на полу оставалось неподвижным. Удовлетворенный, темный маг направился в свою святая святых. Этот бой прославит его на весь мир...
В мечтах о величии Азран шел за мечом. Если бы только он думал о чем-нибудь более полезном, он бы заметил скромную вспышку света посередине комнаты, рядом с Кейбом. Заклятие ускользания отклонило ловушки - и вот на полу уже стоял знаменитый колдун по прозванию Сумрак.
Легкая улыбка. Как и предполагалось, все готовятся к бою. Вот-вот покажется орда Красного. Осталось взять Кейба и покинуть эту гостеприимную цитадель. А кто победит в этой заварушке - какая разница? И Дракона, и Азрана порядком пощиплют, что и требуется.
Сумрак склонился над Кейбом, пытаясь его разбудить. Но натолкнулся на силовую стенку. Мир пропустил редчайшее зрелище: выражение явного и искреннего недоумения на расплывчатом лице. Вот этого он никак не ожидал. Из-за дурацкого панциря могли нарушиться все планы: Сумрак-то ускользнет, а вот Кейбу не светит ничего хорошего.
Снаружи раздался гомон искателей: они заметили врага. По приказу или без, они были твердо намерены сражаться до последнего. Они были привязаны к этому месту крепче, чем может привязать любое заклинание. Напавший на их дом будет уничтожен!
Легкий стон. Кейб приходит в себя. Хорошо бы и соображал он как следует...
- Ке-ейб! - Даже шепот, казалось, бил прямо по ушам.
Потерев виски, Кейб с усилием разлепил веки и увидел вокруг себя цветную клетку. Прямо взбесившаяся радуга. А дальше, за переливающимися полосами, - фигура... Узнав ее, он едва не ринулся сквозь цветную стенку. Только предостерегающий жест Сумрака предотвратил худшее.
- Так нельзя, Кейб. Сперва сними заклинание.
- Снять заклинание? Азрана?
- Азран тут ни при чем. - Волшебник поднял руку в перчатке. - Черепаший Панцирь - только защитная магия, стало быть, вызвал ее ты, и никто иной!
- Аз...
- Замолчишь ты, наконец? Тебе так не терпится призвать его на наши головы? Еще пару раз его кликни - он отвлечется от боя для такого дела!
- Какого еще боя?
- Позже! - прорычал Сумрак. - Если оно вообще настанет!
Кейб призадумался. Раз его ничему не учили - как снять Панцирь? Ну разве что пожелать, чтоб его не стало...
Панцирь исчез.
Потрясенный, Кейб встал. Ноги по-прежнему тряслись, но пока держали.
- Это все?
- Да. - Казалось, его собеседник задумался. - Все.
Снаружи донесся свирепый нечеловеческий рев. Драконы Адской Равнины схлестнулись с искателями и прочими Аэра-новыми слугами. Смотреть Кейбу почему-то не хотелось.
- Пошли! - Сумрак протянул ему руку.
Прямо перед ними воздух разодрался пополам, открыв большой проем. Безликий чародей прошел вперед. Кейб хотел было потрогать проем, но решил не рисковать рукой. А вдруг дыра закроется, а он будет еще снаружи?
Они были... нигде. Сумрак остановился лишь на миг, чтобы предупредить Кейба:
- Мы чертовски близко к тому, что обычные люди называют проклятием. Держись и ни на что не обращай внимания. Если мы потеряем друг друга, то выбраться отсюда ты уже не сможешь!
Они пошли. Кейб старательно смотрел себе под ноги, стараясь понять, на что же они ступают. Получалось, будто ни на что. Туманная пустота. Интересно, если он отпустит руку Сумрака - он упадет? И куда?
Тут послышались голоса. Они звали его. Молили его. Смеялись и плакали. Не громко, нет. Гораздо хуже: они были едва-едва слышны. Шепотки доносились отовсюду. Все пытались отвлечь его и обратить на себя внимание.
Вот один напомнил голос Темного Коня. Кейб прислушался было, но провожатый дернул его за руку - и голос пропал, вместо него зазвучала сотня других. Ему оставалось лишь молиться, чтобы удалось сохранить рассудок до выхода наружу.
Вечность. Они шли целую Вечность и еще немножко. Сумрак молчал. Видимо, голоса допекли и его, по крайней мере шел он как-то странно. «Наверное, ему от них еще хуже, он ведь проклят, - подумал про себя Кейб. - Он тут уже не первый раз».
- Здесь!
Голос Сумрака заглушил шепотки. Кейб оглянулся туда, куда указывал Сумрак. Там мелькал какой-то просвет. Оба устремились туда.
Просвет увеличивался. Расстояния как понятия здесь просто не существовало. И вот просвет рядом.
Сумрак коснулся его. Появился более широкий проем. А за ним - какая-то каменистая местность. И она сверкала. Как алмаз.
Они шагнули наружу. Кейб был просто счастлив наконец усесться. Сумрак запечатал проход и повернулся к младшему чародею. Выражения его лица под капюшоном, как обычно, не было видно.
- Здесь мы отдохнем. - Он уселся напротив Кейба. Камни шатались и сыпались из-под них, но обоим удалось найти надежное место.
Теперь-то, решил Кейб, настала пора для вопросов.
- Симон... Сумрак, что с тобой случилось? Мы думали, ты и искатель погибли!
- Меня не так-то легко убить. Магия была сильной, но моя защита не подкачала. Хотя им это недешево далось. Меня выкинуло в пустоту между мирами. С твоей точки зрения, я, наверное, погиб.
- Слава богам, что это не так! - Кейба передернуло - он припомнил проклятие Сумрака. Сумрак, кажется, кивнул:
- Да. Слава богам.
- А кто напал на Азрана? Смешок.
- Короли-Драконы. Я подбросил им эту идею, чтобы они снабдили меня щитом, который позволил тебя вытащить. Милая дружеская взаимопомощь.
- А ты откуда узнал, где Азран... и что я у него?
- Мне подвластны такие древние силы, о которых он и понятия не имеет. В этом есть кое-какие преимущества. И недостатки тоже.
Кейб не стал допытываться.
- А Темный Конь исчез одновременно с тобой. Пауза.
- Боюсь, он... пропал.
- Пропал? Как?
- Пустота меж мирами необъятна. И он может быть изгнан туда, причем пройдет Вечность, пока он отыщет путь обратно. Очень возможно, что нам его больше не увидеть. - Сумрак склонил голову.
Кейб пожалел, что так мало познакомился с Темным Конем. Несмотря на его страшную внешность, Кейб был уверен, что у Темного Коня сердце что надо. Если оно у него вообще есть.
Что-то мелькнуло, Кейб заметил движение краем глаза. Это что-то исчезло почти мгновенно - осталось непонятно даже, зверь это или человек. Кейб шепнул чародею:
- Сумрак! Что-то пробежало туда!
- Можешь описать? - Чародей медленно поднял голову. Кейб помотал головой:
- Что-то большое, вроде медведя. Я видел только силуэт, не успел разглядеть.
- Надо бы нам поосторожнее. Я не мог выбрать места получше.
- А почему? И где мы?

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Полуостров Асгар. Владения Хрустального Дракона.
Кейб чуть расслабился. Хрустальный был известен тем, что не любил лезть в людские дела. Вот Ледяной людей ненавидел. Зеленому было дело только до лесных эльфов. А для Хрустального имели значение только его кланы. Так гласила молва.
Нечто появилось снова. Это был не человек. Безликий колдун сидел неподвижно и, казалось, думал о вечном. Прежде чем Кейб нарушил молчание, Сумрак прижал палец к губам:
- Пусть подойдет поближе. Доверься мне.
«Это серьезное испытание для его доверия», - подумал Кейб - но промолчал. А существо тем временем опять исчезло. Кейб хотел встать, но рука волшебника на его плече помешала. Кейб обернулся - и увидел, что Сумрак показывает ему за спину.
Броненосец. Броненосец выше человека ростом и к тому же стоящий на двух ногах. Толстые пластины покрывали его с головы до ног, а лапы оканчивались острыми когтями в палец длиной. Бурое тело было без хвоста, что казалось странным.
Тварь пристально посмотрела на него.
Сумрак шагнул вперед и издал несколько странных свистящих звуков. Броненосное чудовище сочувственно посмотрело на него и, когда чародей замолчал, ответило серией таких же звуков, только тоном ниже. И пошло прочь. Сумрак кивнул и склонился к Кейбу:
- Он говорит, что проводит нас в более безопасное место. Здесь слишком часто появляются патрули Королей Драконов.
- Кто это?
- Квель. Когда-то они жили почти во всех Драконьих Королевствах. Теперь от Империи, когда-то соперничавшей с самими драконами, остался только Легар Пенинсула.
Кейб поспрашивал бы и еще, но тут вернулся квель. Его сопровождал другой такой же, только толще и чуть пониже. В его нечеловеческих глазах, показавшихся Кейбу черными, как пустота, мелькало злорадство.
Как и все вокруг, квель ярко блестел. Кейб сперва посчитал, что это от природы, но тут ему дали легкий плащ, усыпанный маленькими сверкающими самоцветами. Купцы из Мито Пика или Пенаклеса продали бы за него душу. Первый квель дал понять, что Кейб должен надеть его. Сумрак завернулся в такое же одеяние поверх собственного плаща с капюшоном. Удивительно, как только он не умер от жары?
- Для чего это?
- Кристаллы преломляют и отражают свет и, что важнее, чары. И заодно маскируют. Так квели сливаются с окружающим. Даже Хрустальный Дракон не может различить их. Нам, людям, нужна одежда; квели наносят защиту на свои верхние панцири, пока растут. Трещины, которые появляются на растущем панцире, для этого очень удобны.
Тварь со злобными глазами сердито зашевелилась. Она хотела идти. Они поспешили следом. Кейб заметил, что другой квель замыкает процессию. Не похоже, чтобы это было для защиты от Драконьих Королей.
Для столь тяжеловесных существ они двигались быстро. Кейб и Сумрак, физически и морально уставшие от путешествия сквозь темное небытие, поспевали с трудом. Оба молчали, пытаясь сберечь энергию.
После хождения по бесчисленным повторяющимся холмам, за время которого Кейб более чем наполовину уверился, что квели просто водят их по кругу, они подошли к норе под горкой. Ведущее их создание указало на нору И на них. Понятно. Сумрак вошел первым. Кейб быстро последовал за ним.
Молодого волшебника поразило, что туннели и пещеры квелей существенно отличались от нор. Они проползли совсем немного и очутились в первом тоннеле, довольно широком и не только вымощенном, но с такими гладкими стенами, каких не сделать ни одному каменотесу. Чуть дальше Кейб разглядел то, что принял за стену большого строения в открывшейся перед ним пещере. Он подивился, сколь же велики подземные жилища этих бронированных созданий.
Сумрак начал беспокоиться. Он ускорил шаг, обгоняя квеля, возглавляющего процессию. Огромный зверочеловек остановил его одной бронированной когтистой лапой. Сумрачный колдун пошел медленнее и вернулся на свое прежнее место в группе. Подойдя к пещерному городу, все четверо остановились.
Жилище Гвен состояло из природной скалы, построек и растений. Это было легендарное творение, но оно бледнело перед зрелищем, открывшимся Кейбу. Это был полноценный город, высеченный из земли и камня. Башни, начинающиеся в дальних глубинах, поднимались к высокому плоскому куполу пещеры. Ни одна крепость или замок не могли сравниться по высоте с ближайшей башней, но и та казалась маленькой рядом с теми, что стояли дальше. На всех строениях мерцали самоцветы, каждый из которых стоил баснословных денег. Однако во всем мерцающем городе не было никаких признаков жизни.
Толстый квель издал низкое посвистывание. Его товарищ быстро ответил. Они спорили. Тот, что повыше, хотел идти прямо в город; другой показывал на дорогу, идущую по пещере, то и дело пропадая в скальных проходах. Сумрак сердито сказал что-то на странном языке этих существ. В конце концов победил толстый. Кейб тоскливо посмотрел на город, обещая себе побывать там позже.
Казалось, они будут идти всегда. Кейб поражался энергии остальных; сам он валился с ног, к тому же давно не ел. Только гордость, если не считать некоторого страха, заставляла его продолжать путь. В какой-то момент Сумрак, воспользовавшись запасом энергии, вышел вперед. На этот раз квель не протестовал.
Здесь туннели были обшарпаны и запылены, словно ими не пользовались некоторое время. Это опять наводило на мысль о том, сколько из этих чудищ еще живо. За то немногое время, что Кейб смотрел на город, там никто не появился, а эти туннели подтверждали, что он пуст.
Туннель вывел в новую пещеру, в несколько раз меньше той, в которой был город, но все равно громадную. Стены пещеры тысячами усыпали выступы в рост человека из камня и хрусталя. Пахло животными, множеством животных. Кейб заметил, что тот же аромат исходит от обоих квелей.
- Где мы?
Он не ожидал ответа, но Сумрак ответил:
- Это место упокоения квелей.
- Они хоронят здесь мертвых?
- Нет, они хранят здесь живых.
Кейб взглянул на него, но, как обычно, прочитать что-либо по лицу его спутника было невозможно. Безликий чародей указал на стены.
То, что он принял за выступы и борозды, на самом деле оказалось тысячами и тысячами квелей, прилепленных к стенам. Их панцири плотно прилегали друг к другу. Головы едва виднелись, а лап и вовсе не было видно. Кейб с трудом осознал, что они спят.
- Они спят, Кейб Бедлам. Ожидают время, чтобы подняться вновь навстречу своим древним врагам, драконам. Только горсточка часовых остается бодрствовать в течение каждого периода. Оставшиеся будут спать до тех пор, пока не спадут сковавшие их чары.
- Откуда ты все это знаешь?
Сумрак рассмеялся. Кейб не уловил юмора.
- Некоторые воспоминания остаются даже после бесчисленных прошлых воплощений. В некоторых жизнях я долго и усиленно учился и разыскал эти создания, так же как Азран разыскал замок древних.
- А как их разбудить? Если их можно использовать против Королей-Драконов...
- Доселе магия, что сковала их сном, была много сильнее наших возможностей. Доселе. А теперь с нами есть ты. И ты, дружок, единственный, у кого может хватить на это сил.
Квели остановились и спокойно, кажется, не без интереса слушали разговор людей. Один явно вопросительно ухнул.
- Что это он? - Кейб все время краем глаза следил за обоими провожатыми: квели не казались особо деликатными созданиями. Их вытянутые морды хищно скалились, а глаза злобно сужались.
- Ему не терпится. Он понял, что мы можем разбить магию. Они не ожидали, что их колдуны погибнут во время чтения заклинания. И теперь страдают. Мы в силах исправить старинную ошибку.
Что-то Кейба во всем этом не устраивало. Но что?
- И что я должен делать?
- Погоди.
Таким же свистом, уханьем и гудением Сумрак обратился к квелям. После краткой беседы тот, что повыше, удалился.
Пока они ждали невесть чего, Сумрак осматривал место,, в которое они попали.
- Тут много силы. Где еще можно было бы такое проделать... - Слова были сказаны почти шепотом. Чародей явно беседовал сам с собой.
Что-то было не так! Что-то в поведении старого знакомого неуловимо раздражало Кейба. В его голове начала рождаться некая мысль... Но Сумрак прервал его раздумья:
- Пошли! Времени очень мало!
Оставшийся квель провел их к каменной плите посреди огромной спальни. Она до отвращения напоминала жертвенный камень, какие, говорят, в ходу у дикарей. Сумрак погладил камень с явной симпатией. Кейб невольно отшатнулся...
...и натолкнулся на огромное бронированное тело.
С неописуемой скоростью чудище ухватило человека одной рукой, а второй накинуло ему на шею амулет. Кроваво-красный камень в нем запульсировал.
- Сумрак! Симон! - вскрикнул Кейб. - Помоги! Чародей, ухмыльнувшись, обернулся и поклонился.
- Сегодня меня зовут Мадрак.

13

Мито-Пика. Еще одна глава в истории разрушении. Драконьи армады герцога Томы обруршились на ничего не подозревающий город.Стража на стенах погибла быстро, когда безмозглые низшие змеи снесли собственными телами сами стены. Низших всегда хватит.
Виверны, огненные и воздушные драконы несли смерть, убивая без разбору и тех, кто сражался, и тех, кто бежал. И хуже были те, что приняли человеческий облик: они убивали не с яростью диких зверей, но с садистским удовольствием людей. Уж лучше низшие...
Некоторое сопротивление им все же оказали, и его даже еще не уничтожили. Те отряды, что квартировали в глубине города, успели подготовиться к отпору. Первая волна, хлынувшая к их казармам, была уничтожена подчистую. К несчастью, они не могли позволить себе брать числом. Кое-кому даже удалось отступить - чтобы постараться добраться до Зуу, Венслиса или Пенаклеса. Если и те еще не пали. Горожане вели себя так же, как любые другие на их месте. Кто был быстр - уходил, остальные погибали. Конечно, мирных жителей погибло куда больше, чем солдат. Так всегда бывает.
И вот в этом-то месиве возникла леди Гвен.
Ее силы еще не восстановились до конца, и ей пришлось сделать целые две остановки, прежде чем она смогла добраться до пригородов Мито Пика. Пригороды? Горы развороченной когтями и копытами земли, выкорчеванные деревья... Леди Гвен была осторожна - она не хотела сразу попасться патрулю или, того хуже, самому герцогу. Герцог Тома не стал Королем лишь по причине отсутствия на скорлупе его яйца королевской метки; он был сильным колдуном и уступал только членам совета - да и теми с соизволения Императора временами помыкал.
Ей удалось, опросив выживших, найти свою цель. Она не надеялась отстоять город - это было делом армии, ей нужна была, как выяснилось, скромная деревушка, оставшаяся почти нетронутой. Тома, конечно, змей умный и хитрый, но здесь он совершил гигантскую промашку. Кейб-то вырос не в Мито Пика, а как раз в этой деревеньке. Все зависело от того, насколько далеко от деревни домишко охотника. Если близко, он, наверное, сохранился...
Откуда-то появилось несколько огненных, в человечьем обличье и верхом. Они преследовали троих всадников, явно семью. Старец и двое молодых - похоже, молодожены. Расстояние быстро сокращалось.
Гвен была защищена. Она была невидима. Если не вмешаться, ей ничего не будет. А если...
Гвен, конечно, решила вмешаться.
Тропа, по которой шла погоня, уходила в чащу - этот кусочек леса война пощадила. Леди довольно усмехнулась: растения всегда были ее друзьями и добровольными помощниками. Она объяснила им, чего от них хочет и зачем. Деревья с восторгом согласились.
Люди проскочили рощицу, не задержавшись ни на миг. А вот драконам пришлось хуже. Командир сильно оторвался от остальных, разогнав своего скакуна до немыслимой скорости. Ветка хлестнула его по лицу, он отбросил ее, чтобы секундой позже увидеть перед носом толстенный сук. Он едва успел пригнуться...
...и прямо горлом врезался в следующий. Раздался треск, и командир рухнул наземь с неестественно вывернутой головой. Второй попытался обогнуть труп, но его верховое животное запуталось в выползшем из-под земли корне. Он упал рядом и больше не двигался.
Двое оставшихся спешились. Остальные сдали назад, озираясь на деревья. Гвен успокоила деревья: она и так слишком явно продемонстрировала свое местонахождение. Оставалось лишь надеяться, что у Томы есть масса других дел, кроме как наблюдать, кто где использует магию...
Всадники подобрали своих упавших товарищей и оттащили в сторону с опасной тропы. Из-под покрова своей невидимости колдунья убедилась, что оба мертвы. Тела привязали к освободившимся скакунам. Драконы решили плюнуть на то, что добыча убежала, да ее было и не догнать после такой-то задержки. Ни один не рвался пересечь уютную рощицу. Гвен довольно усмехнулась.
Ну ладно, это все хорошо, а дальше-то что? Отсюда предполагается идти пешком. Перескакивать с места на место в поисках избушки - занятие преглупое, да и Тома быстро заметит.
Усилив до предела свою невидимость, Леди побрела через разрушенные места, нетронутые участки... Кое-где лесу, благодарение лесной богине Риине, удалось выжить после вторжения чудищ Томы.
Через час она была уже на территории, оставшейся почти неповрежденной. Помятые кусты не давали усомниться, что воинство здесь прошло немалое. И шло это войско примерно туда же, куда направлялась она. Что вызывало нехорошие предчувствия.
Еще через двадцать минут она добрела наконец до чего-то, что явно было сделано человеческими руками, а не являлось капризом природы. Домик? Может, и нет - все разрушили до основания. Поперек торной тропы лежала туша низшего змея - чары давно спали, и никто не спутал бы его в таком виде с лошадью. Да и с драконом тоже. Он был опален так, что напоминал подгоревшее жаркое. Гвен пнула останки. Что-то в них было до боли знакомое.
Неподалеку нашлось еще тело - на сей раз полноценного огненного. И рядом третье, такое же. Их убили еще в людском обличье: даже оружие осталось в ножнах.
А где остальные нападавшие? И где обитатели хижины? Подготовив на всякий случай мощное защитное заклинание, Гвен осторожно подошла поближе к руинам. Еще тела. На пороге бывшей двери - целая группа, один - полу превратившийся, с кургузыми крыльями и когтистыми человеческими ногами. Этих не опалило - они в одночасье насмерть замерзли. Все подчистую.
Оч-чень знакомый почерк...
Рычание. Или стон. Гвен подобралась, ожидая атаки оставшихся тварей. Еще... нет, все же стон, и притом человеческий. Дракон скрежетал бы или шипел. А этот стон был просто музыкальный, словно нота менестреля.
Перешагнув через балку, что составляла когда-то основу северной стены, Гвен забралась на останки хижины. Стон затих. Она испугалась, что может опоздать, и, плюнув на осторожность, поспешила на помощь.
Обладатель голоса был погребен под обломками. Гвен попробовала поднять бревно, но оно, конечно, не подалось. Пришлось опять прибегнуть к магии, рискуя привлечь внимание...
Вот деревяшки раскиданы. У ног Леди лежала фигура - лицо было обращено в другую сторону, но фигура, одежда... Она очень осторожно повернула лежащему голову; к счастью, шея была не сломана.
Да, она не ошиблась. Обладателя музыкального голоса звали Хаддин. Он был отчасти эльф. И... дух стихии. Никому Натан Бедлам не верил так, как этому полуэльфу. Говорили даже, что Хаддин - его учитель.
Глаза Хаддина открылись. Он глянул ей в лицо - и улыбнулся. Гвен не расслышала его слов и наклонилась поближе.
- Янтарная Леди, дочь лесной богини. - И, словно удовлетворившись этим, умирающий испустил дух.
Гвен закусила губу до крови. Быть так близко! Тома все-таки уничтожил ее единственный ключик...
- Гвендолин...
Волшебница подпрыгнула. Голос был Хаддина, но исходил он явно не из тела:
- Я здесь, Гвендолин.
Высокий дуб покачал могучей кроной. Гвен недоуменно оглянулась - и догадалась. Хаддин, несмотря на человеческую кровь, остался лесным существом. А эльфы даже умирали всегда так, чтобы их прах послужил какому-нибудь дереву, и их духи навсегда оставались с эльфийским народом.
Дерево, казалось, улыбнулось:
- Благодарение Риине, что ты успела прийти до моей смерти, Гвендолин. Иначе я не воплотился бы столь явно. У нас есть еще несколько минут, чтобы поговорить.
- Что здесь случилось, Хаддин? Где остальные драконы? Дуб взмахнул ветвями - как показалось Гвен, ликующе:
- Земля, вода, воздух и огонь! Духа стихии не уничтожишь просто так в его собственном логове! Первого взяло очищающее пламя, торнадо избавился от других, поместив их в восточный океан, вода же, в виде льда, позаботилась еще о нескольких. А остальных поглотила земля. Жаль только, что некогда было защититься самому. Кто-то из них успел сплести заклинание.
Дерево говорило быстро: вот-вот оно могло снова стать обычным дубом, и тогда его уже не пробудить.
- Хаддин...
- Здесь нет Хаддина. Только дуб и дух, единый с ним.
- Тот, кто был Хаддином, - начала она снова, - ты заботился о юном Кейбе Бедламе, внуке Натана, твоего друга.
-Да.
- Я ищу его. Боюсь, он достался Азрану, и...
- Хаддин знает крепость предателя, - оборвал ее дуб, - и того, кого ты ищешь, там нет.
Гвен чувствовала, что голос, отвечающий ей, все больше принадлежит дереву и меньше - полуэльфу. Времени явно не хватало. С чего же начать?
- Где сейчас Кейб?
Пауза. Снова голос - на сей раз более человеческий:
- Гвендолин. Теперь он у безликого чародея. Весы склоняются ко злу. В Талак, иди в Талак. Жди там своего дважды возлюбленного...
- Я не...
Голос стал удаляться:
- Ребенок умирал. Натан хотел, чтобы хоть внук выжил. Сам он мог надеяться только на чудо. Он знал, что Короли победят, и верил только в ростки будущего.
Долгий шелест листьев:
- Гвендолин. Победят два в одном.
И все. Полуэльф Хаддин исчез. Оставив больше вопросов, чем ответов. Два в одном? Ох... Хорошо бы похоронить Хаддина как подобает, но каждая секунда может все решить. Столько магии в одном месте не может не привлечь внимания герцога-дракона.
Что-то затрещало в кустах справа. Гвен поспешно сняла заклинание, с помощью которого беседовала с Хаддином, но на прощание не удержалась и наложила защиту на дуб, что содержал теперь его душу.
Из леса показался низший змей в своем облике. За ним еще два. Гончие герцога. Кусты и деревца под их лапами вылетали из земли: в Тиберийских Горах они отвыкли ступать осторожно, это вам не Зеленые кланы.
Учуять они ее не учуют. Даже не важно, в какую сторону ветер. Хоть она и не эльф, но знает толк в лесах. Человеческого запаха она не издает.
Но это были все же не собаки. И пока двое осматривали развалины, третий принюхивался - и подошел слишком близко. Явно чуял ауру силы. Короли-Драконы давно лелеяли идею вывести такую породу. Стало быть, им это удалось. Не самое приятное время для таких открытий.
Вслед за гончими из лесу появились пятеро в доспехах. Конечно, огненные. По крайней мере низших они восприняли как должное. Четверо - с мечами в руках, пятый безоружный. Самый опасный: раз без меча, значит, ему есть чем оборониться и без того...
Огненные собрались вокруг развалин домика. Тот, что без меча, командовал. Его сразу заинтересовало тело Хаддина. Гвен изо всех сил сдерживала дыхание: драконы были рядом, в нескольких шагах. Если бы не этот драконий колдун, все было бы проще простого. Но его присутствие может задержать ее достаточно, чтобы прочие успели нанести удар...
Драконы быстро обыскали развалины, убедились, что живых не осталось, и, кажется, этим удовлетворились. Колдун дал сигнал уходить. Воины и две ищейки повиновались без возражений, а вот третий продолжал стоять, пялясь на пустое место. На невидимую чародейку. Ближе он не подходил, но и возвращаться не собирался.
Колдун подошел к нему и ткнул кулаком в бок. С такой толстой шкурой больно ему быть не могло, но он отвлекся и потрусил за остальными. А колдун уставился на дуб. Его позвали. Он полыхнул глазами на Гвен... ничего не увидел и побрел прочь. Гвен едва сдержала вздох облегчения.
Ну что ж, теперь пора бы и заняться делом. Хаддин сообщил только отрывки информации. Теперь надо вычленить из всего этого смысл. Кейб в опасности. Сумрак еще раз сменил сущность. Она ведь говорила, что лучше уж вовсе не иметь дела с загадочным волшебником... А теперь он, зная их планы, способен на очень многое. С его-то силами...
Теперь она была одна, и оставалось только получше представить себе точку следующего перемещения. Талак недалеко, больше одной остановки не понадобится. Скорее бы уж силы вернулись к ней полностью. Не было ничего приятного в таком способе путешествовать.
Поворот дороги с невысыхающей лужей. От Талака в Мито Пика дорога одна. Она представила себе это место, сконцентрировалась. Воздух задрожал вокруг нее.
Леди исчезла.
И появилась. В силовом шаре. Рядом в кресле восседал дракон в золотом изысканном шлеме и с бокалом вина в человеческой руке. Он приподнял бокал.
- За встречу, Янтарная Леди! - улыбнулся Тома и пригубил вино.
Это и вправду было очевидно.
Но разве от этого легче? Лицом к лицу сразиться с Черным Драконом. Только так можно остановить Серую Мглу. Черный Дракон ее контролировал.
Да нет. Черный Дракон был ею.
Все привыкли, будто Короли-Драконы - огненные змеи. Чушь, достаточно взглянуть хотя бы на Ледяного. А чем хуже Повелитель Лохивара? Конечно же, он был воздушным. Величайшим из воздушных. Кто еще смог бы распространиться вот так, по целой стране?
Чтобы повергнуть Серую Мглу - надо повергнуть Черного Дракона.
Легко сказать. Птицелев немало повоевал на своем веку, но даже он ни разу не схлестывался непосредственно с Королями. Такая победа доселе удалась только Натану Бедламу, и то стоила ему жизни. Но если Грифону не удастся избавить город от Серой Мглы, Пенаклес неминуемо падет.
Говорили умные люди: брось политику...
Захлопнув книгу, Грифон вручил ее библиотекарю. Гномс осторожно принял ее. В глазах его светилось необычайное удовлетворение.
Библиотека растаяла, но Грифону было не до того. Ответ был прост и краток, без обычных фокусов, без стишков, загадок... Задавать вопросы гномсам всегда было бессмысленно: гномс знает только, какая книга нужна. И еще - откуда он это знает. Так работает - живет? - Библиотека.
Он оказался снова во дворце - и явно своевременно. Лохиварцы снова пошли в атаку. Грифон не любил использовать магию там, где можно без нее обойтись, но тут был не тот случай. Он исчез и материализовался у восточной стены.
Сам воздух источал ненависть. Люди в черном карабкались на стену. Не многие добирались до верха - и, сбитые защитниками, падали на головы остальным. Смерть осеняла крылом их лагерь, но фанатиков это не волновало. Они шли и шли, словно океанские волны. Неужто это действительно люди?
Потери были уже не только с одной стороны. Те, что все же забрались, оставили свой след. Слишком много потерь. И неважно, что у врага их вдесятеро больше. Так Пенаклесу не выжить.
Откуда их столько берется?
Воздушные и огненные пикировали сверху. Их тоже перебили немало, но лучников становилось все меньше. Если...
- Лорд Грифон!
Чья-то бронированная туша врезалась в Грифона, да так, что оба полетели на пол. А на место, где только что стоял птицелев, обрушился сноп пламени с небес. Лучники прикончили рептилию, и та грохнулась вниз, на базар, раздавив несколько пустых палаток.
Сморщившись - не от страха перед смертью, а от веса спасителя, - Грифон проворчал:
- Спасибо, Блейн, но если ты слезешь с моего живота, то спасешь меня вторично - от удушения.
- Прощенья просим, лорд Грифон! Просто, когда ты появился, драконы проявили к тебе прямо-таки нездоровый интерес. Кажется, им приказали уничтожить тебя любой ценой!
- Не без того. А что тут произошло, Блейн? Выстоим мы?
- Пожалуй. Голов им, несчастным зомби, не жалко, а вот лестницы у них кончатся. Боги, и откуда они в таком количестве берутся?
- Кабы знать. Хотя... - Грифон умолк: волна лохиварцев, кажется, отхлынула. Пенаклесу подарен еще день.
- Хотя что, лорд Грифон?
- Где генерал?
- Эта лисица? У южных ворот, где же еще. Несколько черных решили пробраться с той стороны, вот он ими и занят.
Грифон положил руки на плечи Блейну. Командир малость передернулся: с такими когтями у горла трудно соблюдать спокойствие.
- Блейн, я, кажется, знаю, как прекратить эту войну, пока враги и туман не передушили нас. - Словно в ответ, капитан из Зуу закашлялся. - Но времени у нас немного. И я это сделаю.

Предыдущая страница 13 Следующая страница


Огненный Дракон 14

- Сделаешь - кха-кха - что?
- Я знаю, откуда берется Мгла. Это сам Черный Дракон!
- И чтобы уничтожить Мглу, - Блейн выпучил глаза, - ты собираешься убить Дракона? Грифон кивнул.
- Да ты рехнулся! - побагровел капитан. - Вот так вот, в одиночку, пойти и грохнуть Короля-Дракона! В уме ли ты?
- Войску тут делать нечего. Люди попросту задохнутся в тумане, не дойдя до него. Кейба нет, Гвен нет, и Сумрака тоже - остаюсь я.
- Самоубийца! Не пущу!
Грифон сгреб его и поднес к клюву.
- Кто ты такой, чтобы пускать меня или не пускать? Прости, капитан, но неужто ты не видишь, что нам долго не протянуть? Лохиварцы едва не преуспели уже сегодня! Ты видишь, насколько нынче медленнее наши лучники? И сколько нас осталось? Выбора нет!
Он отпустил взмокшего солдата и снова выглянул за стену. Черная толпа порядком поредела. Ну и что? Их было еще немало. И Черные кланы, из которых большая часть пока вовсе не участвовала в битве.
Да еще Кирг там, поодаль. Несомненно, он ждет, пока осаждающие и защитники измотают и перебьют друг друга, дабы захватить Библиотеки именем Императора. Интересно, как-долго он намерен ждать...
Блейн, сильно побледневший, протянул Грифону свой меч - как положено, опустившись на колено.
- Прими мои извинения, Лорд. Возьми мое оружие: если придется биться с Черным Драконом, оно пригодится.
Грифон улыбнулся так доброжелательно, как только позволяли ему птичьи черты.
- Встань, капитан.- Он всмотрелся в него пристально.- Королевская кровь?
- Да.
- Так я и думал. Второй или третий сын, конечно. - Блейн покраснел. - Оставь меч себе. Он прекрасно послужил бы мне, но броню Короля-Дракона так просто не пробьешь. Тут бы надо что-нибудь похитрее...
- Магию, надо полагать?
- Вот именно! - Грифон даже подскочил. - И она у нас есть! Игрушка Азрана!
Побледневшее лицо Блейна совсем вытянулось.
- Рогатый Клинок? Говорят, он сделан скорее на Хозяев, чем на драконов!
- Ну нет. Он сделан на всех. Азрану ненавистно все, и он надеялся применить его против любой силы.
Вокруг оставшиеся в живых защитники оттаскивали мертвых, перевязывали раненых... И тех и других было предостаточно. Да и стены крошились. Черный очень хотел опередить Тому и Кирга - и делал все что мог.
- Когда появится Тоос, идите к стойлам. Оба. Там я дам вам последние приказания.
- Тебе еще надо собраться.
- Я с собой почти ничего не возьму. Моя надежда - на скорость.
Блейн отсалютовал ему. Грифон удалился, погруженный в раздумья. Конечно, поговаривали еще, будто Рогатый Клинок может подчинять владельца... Но до сих пор его носили только трое - и ни по Азрану, ни по Бурому никак такое не заподозришь. Надо было расспросить Кейба, но теперь уж ничего не попишешь.
Почему же Клинок остался здесь? Неужели Азрану он не был нужен? В случайности Лорд Пенаклеса не верил. У всего обязательно есть причина. Ловушка? Может, и так. Но какая? Азран едва ли мог ожидать, что кто-то решится его использовать. Мысль о том, что некроманта предали его собственные слуги, примерно столь же дикая.
Оказывается, он уже добрел до дверей. Голем с почтительным кивком отворил их, и Грифон вошел внутрь.
Грифон не хотел оставлять меч в апартаментах Кейба - мало ли. что. Поэтому он заранее приказал големам перенести его сюда. Теперь голем держал его, наведя острие на хозяина. Оставалось надеяться, что неживых меч себе не подчиняет.
- Дай сюда. - Грифон протянул руку.
Голем перехватил клинок, так что живой человек на его месте остался бы без руки, и протянул рукоятью вперед Грифону. Встопорщив шерсть и перья, Грифон осторожно взял его.
Щекотно. Ну и что? Он почти разочаровался. Почти. Грифон любил опасности, но самоубийцей не был. Те, кто очертя голову бросается в драку, долго не живут. Здравый смысл до сих пор Грифона не покидал. Приходилось в чем-то согласиться с Блейном...
Рогатый Клинок вроде бы спокойно лежал в правой руке. Правда, Грифон был левша. Свободной рукой он вынул из ножен и положил на стол свой меч, перехватил Рогатый Клинок и засунул в опустевшие ножны.
Он взял чуть-чуть еды и еще бурдючок воды. Грифон готовился к охоте, а ни один зверь не станет охотиться на полный желудок.
Кровавый Стикс и Гестия пройдут сегодня близко друг от друга. Не так страшно, как если бы они встретились, но малоприятно. Надо опасаться...
Он фыркнул. А когда не надо?

14

Мадрак-Сумрак навис над ним. Лицо чародея оставалось закрытым, но окружающая его аура зла сделалась очевидной. И то, что Кейб не заметил ее сразу, говорило только о грандиозных возможностях мага.
- Еще не время, подождем одиннадцатого часа. - На его лице появилось нечто вроде улыбки. - Есть время поговорить, если угодно. Кейб молча смотрел на него.
- Нет? Ни единого вопроса? Даже не хочешь узнать, как я про тебя все узнал? Ты же в курсе, что я сохраняю только часть памяти от предыдущих воплощений.
Кейб слушал.
- Новый век грядет, Бедлам. Правление Королей-Драконов издыхает. Разлагается. Золотой Император колеблется между холодным расчетом и страхом. Братья его - лжецы и предатели. Где былые хладнокровные правители страны? Они все-таки пали под последним ударом твоего деда. Их заразила болезнь, именуемая человечностью. Сейчас разве что низших змеев можно с полным правом назвать истинными драконами.
- Почему?
- Говорит, смотри-ка! - ухмыльнулся колдун. - Да потому что. Ты видел, как огненные - особенно герцоги и сами Короли - любят свой человеческий облик. Как красуются в нем, где только могут.
- Они всегда так делали.
- Ничего подобного. Первые Короли вовсе не меняли облика. Только когда они влезли в человечью игру - магию, - они начали принимать почти человеческие образы. Драконихам это оказалось легче, хотя многое другое в магии им не по плечу. Эта способность уже передается по наследству. А их собственные возможности слабеют.
Подошел квель с огромным кристаллом в лапах. Кейб решил на него не смотреть.
- И при чем тут все это?
- При всем. - Мадрак обвел рукой ряды спящих квелей. - Еще до Эпохи Драконов землю населяли - и правили ею - вот эти существа. Их империя в период расцвета далеко превосходила достижения рептилий. Драконы постепенно отбирали их земли. А вот теперь квели спят.
Он отмахнулся от квеля с кристаллом. Тот сердито ухнул и щелкнул громадными когтями. Сумрак ответил ему столь же сердитым тоном. Квель мрачно отошел.
- Квель очень торопится, - доверительно поведал Сумрак. - Им не понять, что всему свое время. Момент наступит. На миг в тебе возникнет невиданная сила. Она разбудит квелей, а я получу то, что ускользало от меня столетиями. Свободу!
Кейб мрачно переводил взгляд с блестящего квеля на чародея и обратно.
- И что будет?
- Время близится. Боюсь, мне придется подсократить увлекательный рассказ. Достаточно сказать, что владеющая мной сила - из тех, древних времен. Та, что владела Симоном, предпочтет, чтобы мир шел своей дорогой. Ну а эта ждет нового века. Драконы падут - квели и древние силы займут их место, а людям придется коротать свой век в услужении.
- Как тебе?
Колдун хлопнул Кейба ладонью по лицу. Его черты страшно исказились.
- Когда силы возьмут верх, я освобожусь от этого дурацкого проклятья! И стану Мадраком, только Мадраком, никем более! - Сумрак расхохотался. - Однако, боюсь, остального ты так и не узнаешь!
«Безумец, - подумал Кейб. - От одного сумасшедшего к другому...» Он обернулся - и поймал злобный взгляд квеля. Мало ему было драконов...
Положив кристалл Кейбу на грудь, Сумрак начал произносить странные слова. Они звучали удивительно знакомо, хотя язык Кейбу был неизвестен. Вокруг головы Сумрака поползли ленты черного дыма.
Квель не сводил глаз с кристалла у Кейба на груди. Он начал светиться - и сверкал все ярче, по мере того как близился назначенный час.
Некромант был погружен в свои заклинания. Кейб посвятил все свое внимание кристаллу: остальное казалось неважным.
Когда настал одиннадцатый час, кристалл задрожал. И кажется... начал погружаться в грудную клетку. Ни боли, ни крови... Только дрожь.
Квель зашевелился. Он, похоже, тоже не ждал такого поворота событий. Вытянутое рыло повернулось к Сумраку - но тому все было безразлично, он плел свою магию, и чудище побоялось ему мешать.
А кристалл, словно угодив в трясину, все погружался в грудь Кейба. Страх уступил место изумлению: каким-то образом Кейб понял, что он старается помочь ему.
Сумрак, окутанный дымными хвостами, крутанулся - и квели вздрогнули, как один. Кейбов страж тоже отвлекся на это невиданное зрелище.
А в дальнем углу сформировалось нечто темное. Оно было за спиной у квеля, и видел его один лишь Кейб. Хотя и ему было не до того: все внимание требовательно поглощал кристалл.
И из этой темноты на весь зал прозвучал потусторонний смех. Низкий, на пределе слышимости. Квель, похоже, вовсе его не расслышал.
А вот Сумрак...
- Кто... - Он замер, словно загипнотизированный. Затем выругался и начал жестикулировать.
И тут словно разверзся ад. Смех внезапно загрохотал, заглушая все прочие звуки. Встревоженный чародей выпустил заклинание. Оно не относилось к Кейбу - силы полетели во тьму. Две стороны встретились для борьбы. Битва была краткой. Тьма поглотила могущественное заклинание, как будто его и не бывало.
Сквозь тьму проступили черные зловещие очертания. Огромные копыта прозвенели по каменному полу. Сверкнул взгляд льдисто-голубых глаз. Лохмами эбонитовой ночи рассыпалась буйная грива. Из оскаленного рычащего рта показались очень острые и совсем не лошадиные зубы.
Темный Конь бросился на Сумрака.
Квель попытался ему воспрепятствовать, и, как и следовало ожидать, бронированное чудище пропало в пустоте, которой был Темный Конь. Тот даже не замедлил движения. Чародей и Вечный зверь сошлись в схватке.
Появление внеземного друга освободило Кейба от чар кристалла. Он вскочил, не обращая внимания на неожиданное исчезновение своих пут. Он осознавал только, что там, где встречаются столь могущественные силы, становится невероятно опасно.
Темный Конь ударил мага передними копытами. Это могло бы расколоть горы, но сумрачный маг только пошатнулся. Сумрак выбросил в скакуна несколько острых черных копий. Чудище каким-то маневром увернулось от них, одновременно атакуя своего противника.
- Кейб! Талак! Тебе в Талак! Иди!
Слова Вечного не были произнесены, а словно возникли в мозгу Кейба. Его тело, будто на веревочке, направилось к выходу из пещеры; позади раздавались взрывы, бушевали высвободившиеся силы. У него не было ни малейшего желания дожидаться исхода боя.
К тому же его беспокоил кристалл, все еще глубоко сидящий в груди. Свечение изменило цвет: кристалл был теперь голубым, как полуденное небо, и продолжал пульсировать. Кейб не замечал, что чем сильнее он напрягается, тем сильнее пульсирует камень.
Что-то заставило Кейба нагнуться: может, магия, а может, какое-то предчувствие. Громадный четырехлезвийный топор врезался в скалу в том месте, где только что была его голова. Держащий его квель гневно фыркнул и замахнулся еще раз.
Кейб едва увернулся от очередной атаки бронированного монстра, а в спальной пещере тем временем продолжалась битва титанов. Бедный юный чародей обнаружил, что теперь приходится уворачиваться не только от противника, жаждущего его смерти, но и от падающих камней.
В отчаянии он протянул левую руку к квелю. Одновременно с этим с его губ слетели бессмысленные слова. Кончики его пальцев замерцали. Тем же цветом, что кристалл.
Квель шагнул назад для лучшего замаха и поднял топор. Неестественно высоко. Топор взвился к потолку и с треском в него врубился, оторвав никак не ожидавшего такой пакости хозяина от земли. Камень, и так немало пострадавший благодаря Сумраку и Коню, треснул, и свод пещеры рухнул. Кейб успел выскользнуть, а вот квелю не удалось.
Кейб не стал выяснять, мертв его противник или же рано или поздно выроет себе дорогу наружу. Еще раз его спасла магия. И на сей раз он уже почти понял, как именно. Велика ли важность, что заклинания он раньше не знал. Может, все прочие маги именно так и действуют.
Он бежал через город. Квелей больше не было видно. А может, их всего двое и есть? До выхода оставались какие-то секунды, и уже можно было подумать о том, что делать дальше.
Темный Конь велел отправляться в Талак. Легко сказать, ведь до Талака отсюда...
Выбравшись на поверхность, он огляделся. Легарский полуостров выглядел райской картинкой. В любое другое время он с удовольствием изучил бы его поподробнее, даром что где-то тут обретается Хрустальный Дракон.
Между прочим, успела спуститься ночь. Перспектива странствовать по незнакомым землям в темноте не особо манила, но что еще оставалось? Светильника все равно не было, да может, это и к лучшему. Факел тут можно будет увидеть по отблескам за много миль. Едва ли здесь водятся крупные хищники, но меча при себе не было, и надеяться в случае чего приходилось разве что на свою магию.
По звездам он определил, где северо-восток. Земля под его ногами сотряслась, и он счел за благо побыстрее ретироваться от туннеля.
Видеть оказалось несложно: взошли луны, и все вокруг засияло отраженным светом. Но скоро Кейб приостановился и задумался. Бой Мадрака с Конем вот-вот закончится, и если колдун победит, то настигнет его в один момент. Вот если бы Кейб умел телепортироваться... Или наколдовать чего-нибудь, что бы его отсюда унесло... Но к такому испытанию своих сил он был еще явно не готов.
Вокруг не было, похоже, ничего живого. Это было странно: неужто тут и зверей никаких не водится? Ни насекомых, ни птиц? Может, не только Бесплодные Земли заслуживали такого названия? Впрочем, насколько он помнил, в эти дальние края никто в Королевствах последнее время не путешествовал. То есть об этом не ходило слухов, а значит, если кто и ходил - либо предпочитал молчать, либо просто не возвращался.
Кейб потерял счет времени. Он то бежал, то шел, то ковылял по Легарскому полуострову. Наконец он упал без сил на мерцающую гладь. Он не обращал внимания на кристалл, успевший стать его частью. И на свои волосы тоже, а оттуда успел исчезнуть черный цвет. Теперь вся его шевелюра была серебристой.
Он уснул и за всю ночь проснулся всего однажды: кажется, его разбудило шевеление земли. Не исключено, что это были отзвуки битвы двоих бессмертных. Какая разница...
Хоть Кейб того и не замечал, на хрустальном полуострове все же была жизнь. Пара мелких грызунов шарахнулась от большого неподвижного тела. В небесах пролетела птичка. И ни одно из более опасных животных - например, волков - не отважилось подойти. Всякий раз, когда они показывались на горизонте, кристалл в груди Кейба вспыхивал, и волки тут же передумывали.
Утро началось с сюрпризов. Первым был потрясающий запах жарящейся ветчины. И костра. До Кейба постепенно дошло, что он уже не один. На всякий случай Кейб быстро откатился от нежданных гостей.
- Ишь валяется, словно лось по весне, а?
- Нет, словно новорожденный лосенок. Вон как по траве катается.
Их было двое. Кейб жил достаточно близко к лесу Дагора, чтобы сразу распознать лесных эльфов. Даром что близко их ни разу не видел. Их невозможно ни с кем спутать.
Две тоненькие фигурки казались почти одинаковыми. Оба доставали Кейбу едва до плеча. Говорят, бывают и с нгт-о ростом, но они, вероятно, по крови отчасти люди. А эти были чистокровными представителями своей расы.
Они стояли бок о бок и с интересом наблюдали за Кейбом. Тот, что слева, ухмыльнулся.
- В нем есть что-то от Народа, а? Чуешь, а? - Он потешно покрутил носом.
- Ага. Воняет человеком, но не только.
- Кто... - попробовал вставить Кейб.
- Еще бы! Он тот маг, а? Которого мы ищем?
- Изви...
- Должен быть, ага. Но не очень похож, правда?
- Я...
- Не, он может. Но все равно не очень похож. Кейб начал всерьез злиться:
- Он маг, маг, маг!
- Цыц! Он обидится и опять такое сделает, а?
- А зачем он ковыряет дырки в таком красивом месте, зачем?
- Цыц! - Кейба это утомило.
Оба эльфа умолкли. Теперь они вполне сошли бы за статуи у фонтана.
- Кто вы? Тот, что слева:
- Алланард. Тот, что справа:
- Моргин.
- Вы меня искали? - Кейб скрестил руки на груди.
Алланард потер локоть и кивнул. Одеты оба эльфа были одинаково: буро-зеленые лесные куртки и штаны. Они превосходно сливались с окружающей местностью.
- А ты - Бедлам?
- Да.
- Ага, - кивнул Моргин. - Мы тебя в лицо узнали, я - узнал, да. Совсем как дед. - Он скорчил рожу. - И немножко как отец.
Оба опять расхохотались, но умолкли, увидев выражение лица Кейба. Алланард добродушно ухмыльнулся:
- Мы тебе ничего плохого не хотим. Маленькая помощь. Мы тебя любим. Это благодаря твоему деду, твоему кровному родичу и доброму Натану.
Моргин заметил кристалл на груди Кейба:
- Алланард, а у него в груди камушек, кровавый камушек, а?
- Да?
- Какой еще кровный родич? - вопросил Кейб. - Как он мне помог?
- Как помог? Ты при нем расстался со смертью, при нем вырос! Вот как! Ты думал даже, он твой отец!
- Мой...
- Хаддин, Хаддин! Он за тобой присматривал по просьбе Натана. Вот при этом и родство.
- Родство? - Лицо Кейба побледнело. Алланард помотал головой. Даже волосы у него имели отчетливый зеленоватый оттенок.
- Кровное родство, да. Ты наш. А потому мы тебе всенепременно поможем. А еще... - в веселом голосе появилась горечь, - мы должны Хаддину ящериц.
Кейб не обратил внимания на последнюю фразу. В это время земля сотряслась, и Моргин даже не удержался на ногах.
- А это что? Гномы собрались воевать?
- Хуже! - буркнул Кейб. - Волшебник по имени Сумрак дерется под землей с Темным Конем!
У эльфов отвисли челюсти. Первым овладел собой Алланард:
- Черная Лошадь против двуликого колдуна! Ничего себе! Надо спешить, мы должны поспешить, поспешить!
- А как? У вас есть кони?
- Кони? А ты разве не маг? Не один из...
- Это все сложно...
Алланард отмахнулся от его возражений:
- Надо быстро, а то не спасемся! Моргин, это по твоей части!
- Сию минуточку, братец!
Кейб даже забыл о своем страхе. Моргин извлек черную шелковую трубочку и нарисовал ею в воздухе нечто. Рисунок остался висеть в воздухе.
Картинка представляла собой большую птицу, настолько большую, что ей было явно под силу поднять всех троих разом. Если бы она была настоящей.
Моргин пририсовал глаза и клюв. Наконец намалевал на спине у птицы три седла под человеческие размеры. Удовлетворенный результатом, он спрятал шелк и пробормотал что-то, наверное, по-эльфийски.
Рисунок заполнился. Глаза моргнули. Клюв открылся и щелкнул, шевельнув розовым языком. Крылья хлопнули несколько раз, сложились. Огромный кондор склонил голову и уставился на своего создателя одним глазом.
И все это за какую-то минуту.
- Ну как? - довольно спросил Алланард. - И чего мы ждем - твоего колдуна в компанию?
Кейб неуклюже залез на спину птице и уселся посередине: это седло было больше остальных. Эльфы заняли свои места, и Моргин шлепнул птицу по темечку.
- А где же уздечка? - спросил Кейб.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

- А зачем уздечка? Чего с ней делать? - не понял Моргин и погладил птицу.
Кондор взлетел. Кейб мысленно распростился с жизнью. Впрочем, братцы-эльфы болтали ногами и языками как ни в чем не бывало - видать, не в первый раз пользовались таким средством передвижения.
Кондор подымался все выше и выше. Кейб изо всех сил удерживался от того, чтобы поглядеть вниз. Алланард фыркнул:
- Ничего такого страшного там нет, правда-правда. Там просто тучи, самые обыкновенные, серенькие такие.
Кейб предпочел не проверять справедливость его слов.
- Выше головы! - крикнул Моргин. - Сейчас въедем в черненькую!
Кейб только икнул, увидев, что перед ними высится темно-серое тяжелое облако. Кондору все было нипочем. Эльфы при столкновении с тучей радостно расхохотались. «Тоже мне чувство юмора», - подумал Кейб.
Внутри оказалось, прямо скажем, мокро. И пахло очень необычно, как после весенней грозы. Но запах был чистым и быстро успокоил расшалившиеся нервы. Еще несколько секунд - и дождевая туча осталась позади. Все трое промокли, как мыши, но эльфов это не пугало. Ветер обсушил их за считанные минуты.
Постепенно Кейбу начал нравиться такой способ путешествовать. Он даже отважился посмотреть вниз - и подивился скорости их воздушного коня.
Он опасался разжимать руки, а потому говорить предпочитал с Моргином:
- Это под нами Дагора? Моргину хватило одного взгляда:
- Да, уже дома, конечно! Мы тебя довезем - и сюда! Внизу простирался густой лес. Где-то там стоит усадьба леди Гвен. Где-то там он повстречал василиска...
- Мы же летим не больше часа! Как такое может быть?
- Хи-хи! - послышалось сзади. - Не перехвали его, Кейб Бедлам, а то он нас так разгонит, что мы свалимся, бух - и вниз!
Полет кондора существенно ускорился. Моргин хихикнул.
А тем временем от леса оторвалось и взлетело навстречу им что-то зеленое. Судя по размерам, дракон... а по высоте - воздушный.
Он предупредил эльфов. Те послушно посмотрели в ту сторону, но курс не изменили. Кейб неуверенно разжал одну руку и протянул ее ладонью к дракону: что делать, он не знал, но надо же сделать что-нибудь!
Алланард хлопнул ладонью по его руке:
- Не вздумай!
Дракон, тяжело хлопая крыльями, подымался все выше. Кондор не обращал на него внимания, даже когда дракон грозно заревел. Может, он и не умел обращать внимание.
Ярдов за пятьдесят дракон остановился и завис в воздухе. С полминуты он так и висел, наблюдая за ними. Решив, видимо, что кондор с седоками интереса не представляют, он изогнулся и спикировал обратно к лесу. С глаз он скрылся в мгновение ока.
Кейб оглянулся на Алланарда, затем на Моргина. Моргин продолжал править птицей.
- Вот видишь? - кивнул Алланард. - Не стоит, совсем не стоит спешить защищаться.
- Что это значит? - спросил Кейб. - Зачем дракон сперва гнался за нами, а потом улетел и не напал?
- Люди вроде тебя в лесу не живут, нет. А мы, эльфы, живем. И даже мы ничегошеньки не знаем о нашем настоящем короле, Зеленом Драконе. Он командует - мы подчиняемся, так оно и есть. Если он велел нас пропустить - кто такой этот дракошка, чтобы спорить?
- Зе...леный Дракон велел нас пропустить? - В это Кейб поверить не мог. С какой такой радости одному из Королей ему помогать?
- Не стоит, совсем не стоит спорить с собственной удачей, Кейб Бедлам. Нехорошо спрашивать, что у Короля на уме. Так ты еще, чего доброго, спросишь, кто тебе на самом деле друзья, а кто враги.
Может, Моргин решил пошутить, а может, из-за порыва ветра кондор резко нырнул вниз. Когда он выровнял полет, Кейб не стал продолжать беседу. Слишком о многом надлежало подумать.
Сумрак, Темный Конь, Зеленый Дракон, Грифон...
Кому ом доверится?
Кому отважится поверить?

15

Посреди Адской Равнины оно показалось впервые. Это услышали или почуяли все чародеи, все ведьмы, все недоучки-маги -все, кто имел дело с иными мирами. А те, кто находился рядом с цитаделью Азрана увидели это во всей красе.
Это видели драконы Красного. Видели -и умирали. Слуги черного мага умирали один за другим, но никто не мог даже коснуться их господина. Словно призрак Смерти с ее легендарной косой, Азран прорубал себе путь сквозь их ряды Безымянным.
И не многим удавалось увернуться от него - какого-то человечишки. Меч визжал и свистел, поражая врагов со всех сторон. Пульсируя, он пил драконью кровь. С лица Аз-рана исчезло все человеческое. Он хохотал - и взмахивал мечом.
Впереди был сам Красный Дракон. Призвав подвластные ему силы, он увеличил свой истинный облик до размеров мамонта, потоки огня были жарче крови земли. Азрану это было нипочем: он едва чувствовал тепло.
Господин и Повелитель Адской Равнины призвал себе на подмогу дух самой управляемой им страны. Магма и пар окутывали все вокруг. Короля больше не волновало, какая часть его кланов вымрет: главное - уничтожить колдуна, что вооружился самим Хаосом.
Потоки расплавленного камня лишь самую малость задержали Азрана, и то потому, что через них медленнее шагалось. Безымянный защищал его от остального. Его окатывала кипящая вода гейзеров - и была бессильна обжечь некроманта.
Поняв, что магия ему не поможет, Красный сам ринулся в бой. Гигантские когти в ярд длиной замахнулись на мерзкого человека. Тут Азрану уже пришлось защищаться. Клинок отразил когти, отрубив острые концы. Однако колдун не удержался на ногах и упал: невзирая на всю свою мощь, Безымянный не мог сделать слабое тело смертного совсем неуязвимым. Впрочем, Азран жил уже больше жизнью клинка, чем собственной...
Рубиновый змей разинул страшную пасть и вытянул шею к упавшему человеку. Азран едва успел. Рептилия откинула голову, между ноздрями потекла кровь. Скорее обозленный, чем по-настоящему раненный, Красный Дракон взмыл в воздух.
Волшебник в черном последовал его примеру. Крепость в руинах? Неважно! Слуги перебиты? Туда им и дорога! Один из двоих должен умереть! Лицо Азрана пылало в берсеркерском раже. Командовал сейчас меч - не человек.
Конечно, такое гигантское тело даже и в тучах не спрячешь. Тем не менее он куда-то делся! Конечно, не улетел прочь: ни один Король-Дракон сроду не бегал с поля боя, а уж этот - тем более. Азран оскалился. Охота так охота!
Тень накрыла его. Раньше, чем мог бы отреагировать человек, Безымянный взвился вверх и пронзил врага. Со стоном умирающий дракон полетел вниз. Азран даже не оглянулся: ему нужен был господин, а не его слуги.
Стало холодно и мокро, и это чуть остудило его пыл. Все-таки очень неосторожно навязывать дракону бой на его территории. Тот дома что в воздухе, что на земле, а маг... Рубиновое чудище прекрасно знало, как маневрировать и искать путь в облаках, Азрану же приходилось действовать на ощупь.
Чем больше он приходил в себя, тем менее уверенным становился. Безымянный тоже умерил бешеную пульсацию. Что это могло значить? Да что угодно.
Красный тщательно выбрал момент для решающего удара. Расставив когти и раскрыв пасть, он спикировал. Азран не замечал его.
А вот Безымянный - заметил.
С новой силой клинок развернул своего хозяина лицом к атакующему дракону. Снова ярость ударила в виски. С нечеловеческим смехом Азран рванулся прямо на противника. Он - или я.
Полностью поддавшись собственной магии, Азран разгонялся навстречу врагу, даром что шансы выжить у него самого были минимальны. Красный разинул пасть шире некуда, на случай, если человек в последний момент свернет.
Громадные зубы сомкнулись, когда фигурка влетела внутрь. Глаза огненного змея полыхнули победным огнем. И моргнули, словно пораженные какой-то мыслью.
Но не было, не было мысли, Была предсмертная агония. Гигантское тело в последний раз содрогнулось и бесформенной тушей полетело вниз. В загривке появилась дыра, и оттуда высунулось острие меча. Красный даже не успел понять, что произошло.
В осколках костей и в крови, чародей проводил взглядом падающие останки. Он был доволен,собой. Ему удалось! Даже сам отец не смог пережить поверженного им Короля-Дракона. А ему почти не причинила вреда схватка с одним из величайших бойцов этого мира...
Теперь, поправил он себя, ясно: на самом деле величайший - он.
Азран глубоко вздохнул, не замечая, как теперь «благоухают» его одежда и он сам. Неважно, запах победы - сладкий запах! Подумаешь, цена. За такую победу. Отмыться можно за минуты.
В своем ликовании он почти забыл о Безымянном. Адский клинок слегка дрожал, осваиваясь с новообретенной силой. Силой, которая будет расти с каждой его победой...
И совершенно неважно, какой смертный будет его держать
- Как мы с-с-себя чувс-с-с-с-твуем, волш-ш-шебницс-са?
Она почти ожидала, что из его губ покажется красный раздвоенный язык. Было что-то в герцоге Томе такое, что пугало ее больше, нежели Кирг или, если на то пошло, любой из Королей. Он был холоден и суров совсем не по-человечески, больше, чем любой из его собратьев. Кроме разве что безмозглых низших. «Вот такие, наверное, - подумала Гвен, - были первые Короли. Из Томы получился бы монарх не чета нынешним».
Она не ответила. Дракон пожал плечами и усмехнулся.
О боги! Даже его зубы были драконьими, а не человеческими!
Тома вразвалку обошел вокруг шара, заставив пленницу вертеться на месте. Она не могла позволить себе не смотреть на дракона - мало ли что он еще выкинет. Его возможности как минимум не уступали ее собственным. А скорее всего - превосходили. Чего ж он, спросила она сама себя в сотый раз, все время в тени, на третьих ролях? Странно для драконов - растрачивать впустую оружие такой мощи.
Огненный змей остановился. Он словно прочел ее мысли - впрочем, чем черт не шутит, может, и вправду прочел? - несмотря на то что о щите Гвен не забывала никогда.
- Странно, правда, что воин с моими... скажем так, способностями с удовольствием служит тем, кто в подметки - так, по-вашему? - ему не годятся?
- Ну почему же. Если в душе ты такой же трус, как этот садист Кирг...
Пузырь стал горячим и очень жестким. Гвен попыталась произнести заклинание, но только заработала головную боль. Ее дыхание стало тяжелым.
Полюбовавшись на это пару минут, Тома махнул рукой - и все вернулось в прежнее положение. Ведьмочка глубоко вздохнула и отерла пот с лица.
На сей раз Тома не улыбался, но было видно, что язык у него и правда змеиный. Он уселся на единственный стул и опрокинул в пасть бокал красного вини. Гвен понимала, что он таким образом напоминает ей о ее собственной жажде.
- Тебе бы лучше избежать оскорблений в ближайшем будущем, Янтарная Леди. Они могут оказаться для тебя... чересчур жаркими. - Он налил себе еще вина.
- Ты задал мне вопрос. Да, меня это удивляет. Почему ты подчиняешься Королям? Даже Золотой с тобой не сравнится!
Довольный, Тома налил вина во второй бокал и провел над ним рукой. Бокал испарился и появился вновь в руке у волшебницы. Гвен изо всех сил изображала равнодушие, потягивая вино. А то Тома может и отобрать.
- Вот так уже гораздо лучше, миледи! Нет, я не хочу подсиживать отца. Его мечтания - мои, даром что он мечется от здравомыслия к безумию и обратно. Только традиция мешает ему назвать меня наследником престола. И если что-то может объединить прочих Королей против него, то это все та же традиция! - Герцог сплюнул.
- Но ты, с твоими силами, легко... Он поднял руку:
- По-моему, ты просто пытаешься определить, каковы же мои силы. Я тебе скажу: недостаточны, чтобы противостоять всем Королям сразу. Потому-то я и хочу подготовить почву для нового правления!
Сперва амбициозность этого заявления до нее не дошла. Это переворачивало все ее представления. Все они глупцы: и Короли, и даже - она при этом испытала некоторое удовлетворение - коварный Азран, все работали на одну цель...
- Ты. Ты начал это все! Ты затеял новую войну!
Змеиные глаза блеснули под забралом, которое и было, и не было частью дракона...
Он поднял бокал, выпил и улыбнулся. Ни у кого еще она не видела такой жуткой улыбки.
- Именно! Это мои агенты растревожили Королей. Проще всего было с Синим - он всегда был трусом. Черный вечно трясется перед призраком Хозяев - хотя я должен признать его заслуги в деле нахождения твоего маленького приятеля, детеныша Бедламов. Неожиданный подарок! Так я подтолкнул Бурого, у которого до тех пор хранился Рогатый Клинок. Болван! Назови это предвидением, но я знал, кто из них выживет в этой истории. Ну а умри парнишка - можно было придумать новых. Я уж подумывал, не выпустить ли на волю тебя, чтобы ты заново собрала всех своих магов.
Излияния Томы были прерваны появлением чего-то, отдаленно напоминающего человека. Это что-то стояло в ожидании, когда Тома соизволит его заметить. Тома кивнул ему. Существо заковыляло к нему на неравной длины ногах и протянуло свернутый в трубку кусок пергамента. Огненный отпустил слугу. Гвен позабавило, с какой охотой несчастное существо уходило прочь.
Тома недовольно развернул пергамент и внимательно прочел. После чего медленно опустил его на стол. Глаза его уставились в пространство: он что-то напряженно обдумывал. Гвен наклонилась вперед, тщась прочесть письмо: то, что так обеспокоило Тому, того стоило!
Герцог это заметил, скомкал послание и засунул подальше, прочь с ее глаз.
- Это вас никак не касается, миледи. Если что, я сам со всем разберусь. На чем это мы остановились?
Гвен не ответила. О чем же все-таки говорилось в письме? Уж не о Кейбе ли?
Тома продолжил самовосхваления.
- Королям мешает избыток традиций. Они верят, что лишь им одним подвластны те силы, которые стоит контролировать. - Смех - на сей раз пугающе человеческий. - И я сидел между ними, словно один из них, и даже убедил одного, что у него хватит силы воскресить гибнущее Королевство!
Еще и оборотень. Это уже совсем невесело. Даже Королям были доступны всего-то навсего два облика. А Тома, стало быть, способен на три?
- И что, тот, кого ты замещал, так ничего и не заподозрил?
- С чего бы? Хрустальный сроду не отвечал на зов. Пусть все прочие земли провалятся в тартарары, ему это безразлично. Он как-то уже заявил совету, что у него есть дела поважнее, чем слушать грызню братьев. Впрочем, что это за дела, одному ему и известно. - Тома театрально пожал плечами. - И какая, в сущности, разница?
Неожиданно он встал:
- Ну что ж, на первый раз достаточно. Очень приятно поговорить с таким внимательным собеседником, и я с удовольствием продолжу наш маленький разговор. К сожалению, для этого придется подождать более подходящего времени. Вы меня извините?
Шутливо поклонившись, Тома удалился. Гвен проводила его изумленным взглядом. Не имея возможности прочесть записку, она могла только гадать, какое дело так срочно сорвало его с места. Сфера, в которой она была заключена, не плавала сама по себе, а была прикована к одной точке пространства.
Скоро ли вернется командующий имперских войск? Неведомо, но попробовать надо. Она чуть сузила поле: в заклинании, держащем ее в плену, нашлась небольшая погрешность. Одна из первых вещей, которой обучил ее Натан: любой маг может раз-рушить чужие чары, если знает, где их слабое место. Даже самые мощные чары разрушались учениками - теми, которые знали.
Проблема в том, что чем мощнее чары, тем сложнее отыскать это слабое место. Вот почему, в частности, так сильна была магия Натана: он и свои чары плел очень тщательно, и постоянно изучал чужие.
Ее руки погладили сферу. Нужна была большая чувствительность, чтобы двигать вот так цветные линии, что составляют основу заклинания. Жесты, слова - это все ерунда. Можно и без них расплести магию обратно.
Ничегошеньки. Еще одно пятно... И там ничего. Правее, левее... Легкое щекотание. Так, это еще не точка разрыва, но уже знак. Где-то близко...
Гвен утерла пот со лба. Она была так близко! Переведя дыхание, она осознала, что температура и вправду изменилась. Она немедленно прекратила свою деятельность.
Вдруг ее тело стало слишком тяжелым, чтобы стоять. Гвен распласталась по гладкому дну шара, но легче не стало: вес, многократно превышающий ее собственный, надавил, угрожая переломать кости. Только не шевелиться...
И вдруг все сразу стало нормально. Подавив боль, Гвен обернулась к вошедшему герцогу. Он покачал головой, словно учитель, выговаривающий нерадивому ученику.
- Следующий раз будет последним, миледи. Очень не советую. Пока вы... лежали, я чуточку изменил заклинание. Не успеете, ручаюсь вам. Нам надо отправляться в путь.
- В путь? В Пенаклес?
- Пенаклес? - Дракон выглядел искренне изумленным. - Что я там забыл? Нет там ничего интересного.
- А... а Библиотеки? - изумилась уже Гвен. - Город Знаний...
- Город Знаний! - фыркнул Тома. - Грифон уже, без сомнения, узнал, чего стоят эти знания. Я хорошо изучил историю этого городка. - Он потер чешуйчатый подбородок. -И знаешь, что я обнаружил? Ни один правитель Пенаклеса доселе не смог воспользоваться Библиотеками! Это все ложь и бредни, Янтарная Леди! Большая сказка для маленьких детенышей! Император, конечно, не в курсе. И Черный Дракон тоже, он всю жизнь мечтает о пенаклесском троне. И Кирг скрежещет зубами от нетерпения. Он ждет, пока Черный с Грифоном измотают друг друга, чтобы отобрать город у победителя. И ждет меня. Но я уже отослал ему письмо с изменением приказов.
- Каким? - Глаза Гвен сузились.
- Пусть присоединится к битве за Пенаклес. Не прямо сейчас, но скоро.
Вот этого она и боялась. Едва ли Пенаклес выдержит совместный штурм. У Кирга было немало слабостей, но как боевой командир он немногим уступал Томе. Вряд ли у Черного есть такие командиры. Иначе как вышло, что они еще не в городе?
И вот еще что... Не исключено, что Кирг или Черный падут в битве. Освобождая дорогу Томе...
Дракон поманил ее пальцем. Сфера поплыла в воздухе, словно мыльный пузырь.
- Составьте мне компанию.
«Как будто у меня есть выбор», - мрачно подумала она.
Хлопнули створки палатки, выпуская пузырь с пленницей наружу. Почти все войско было уже готово к выходу. Драконы двигались быстро и бесшумно, грузили телеги, запрягали в них низших. И место назначения было очевидно. Всего один город к северу от Мито Пика.
Она отважилась прервать Тому, когда тот раздавал приказы.
- А почему Талак, герцог Тома? Зачем возвращаться назад?
Сфера накалилась и вновь остыла. Полководец пристально изучил ее лицо.
- Впрочем, какая опасность в том, что ты будешь это знать... Мой катализатор сделал свое дело. Дать ему жить дольше - значит самому подставляться под удар, играя с судьбой. Мы возвращаемся в Талак исправить наши ошибки. Кейб Бедлам умрет, пока его силы полностью не развились. И с его смертью пойдут прахом все планы восстановления Хозяев.
Леди едва расслышала его последние слова. Кейб в Талаке! Но как? Азран не мог жить в таком людном месте. Стало быть, как ни трудно в это поверить, Кейб бежал или был похищен у своего папаши. Если верно первое - тогда еще может быть надежда...
Тома холодно усмехнулся:
- Думаю, вы не откажетесь составить мне компанию? Думаю, вы будете мне благодарны за такую возможность повидаться с вашим возлюбленным.
- Он не... - Она покраснела. Дракон отмахнулся:
- Плевать мне на ваши тонкости. Мы готовы отправляться. Вам я предлагаю место чуть позади себя, дабы мы могли развлекать друг друга разговорами.
Тома велел своим войскам оседлывать низших. Конечно, только тем, что в человечьем обличье. Гвен задумалась: почему низшие не восстанут? Их же сотня на одного. Традиция... Повернуть против правителей невозможно, разве только самые высшие могут об этом помышлять. Тома - явное исключение.
А может, все дело в глупости низших? И то и другое верно, пожалуй. Без Королей и огненных драконов большинство низших не опаснее случайного бродячего василиска или вивер-на. Их перебили бы поодиночке.
Армия катилась вперед с впечатляющей скоростью. За час она покинула некогда заселенные окрестности Мито Пика. Леди не сводила глаз с развалин.
Тома ставил лагерь на восточной стороне города. Потому основных разрушений она не увидела. Но звуки - и запахи -позволили ей воссоздать картину в уме. Если бы пузырь не подавлял ее сил, можно было бы воспользоваться зрением на расстоянии.
Впрочем, хватало и этого. Обугленные здания еще дымились. Стены, что сдержали немало врагов, были повержены во прах. Это наверняка была заслуга Томы. Гвен вообразила себе удивление городских колдунов...
Она-то думала, что главная угроза - Азран либо Золотой. А теперь странствовала в нескольких ярдах от реальной угрозы.
Все, что было поодаль от стен, оказалось почти нетронутым - ну разве что кое-где порезвились низшие. Даже деревни не пострадали. Герцог уничтожил только Мито Пика. И неприметную хижину Хаддина.
Драконье воинство двигалось к Талаку. Интересно, что сделают там? Будут биться? Выдадут Кейба в надежде, что им сохранят жизнь? Если судить по тому, что она слышала о Реннеке IV, Кейб вряд ли может рассчитывать там на радушный прием.
Позади догорали угли Мито Пика.

16

- Поешь-ка, Кейб Бедлам, если хочешь сохранить силы.
Кейб покосился на зеленую слизь в своей деревянной миске. Этой пакостью его кормили последние четыре дня. Покосился - и выплеснул ее прочь. Наверняка трава под ней сразу пожухла.
- Спасибо, обойдусь. Я наелся этого... на всю жизнь! Сколько можно тут торчать? Судя по тому, что говорят проезжие, здесь нет никаких сторонников драконов!
Алланард с явным удовольствием прожевал свою зелень. Кейб чуть не стал того же цвета.
- У драконов сторонники везде, где есть люди, ты уж прости. Вас очень много - и вы очень разные, понимаешь? Кейбу вспомнился отец. Он медленно кивнул:
- А Темный Конь велел идти в Талак. И я ему верю. Он спас меня от Сумрака. Моргин вздохнул:
- Вечный идет куда хочет. Мало ли что у него на уме.
- У вас найдется еще тысяча причин, - не выдержал Кейб, - а я пошел. Спасибо вам большое, что помогли добраться сюда. Со мной все будет в порядке.
Эльфы встали, на их лицах отразилась торжественная печаль, совершенно с ними не гармонировавшая.
- Иди с нашими благословениями, Кейб Бедлам. - Алланард протянул ему руку. - Мы не то чтобы не хотим еще помочь, но подумай и о нашем Народе. Мы не воины, как люди. Если Император усомнится в нас, то сотрет в порошок, как Мито Пика.
- А Зеленый Дракон...
- Может подчиниться или не подчиниться своему господину. Мне очень, очень, очень жаль. Мы иначе не можем. Мы и сейчас молимся, чтобы ни один из этих перепончатых дозорных нас не узнал. Может, нашего дома уже и нет.
- Доброй дороги, приятель. - Второй эльф также протянул руку. - Рад был с тобой познакомиться, старина. Чувствуя себя виноватым, Кейб пожал обе руки:
- Простите, что резко высказался. Надеюсь, путь ваш будет спокоен.
- Это не нам ехать в Талак, - мрачно усмехнулся Ал-ланард.
Распрощавшись, Кейб направился прямо к воротам. Позади зашумели крылья большой птицы. Он не обернулся.
Хотя уже час как стемнело, улицы еще были полны народу. Стражники лениво, без особой тщательности осматривали входящих и выходящих.
Присоседившись к телеге какого-то купца, он поравнялся с одним из стражников. Рядом с ним Блейн показался бы красавчиком. Солдату Кейб явно сразу не глянулся. И наоборот. До входа в город Кейб решил сохранять инкогнито.
Волосатый кулак ткнул его в грудь:
- Эй, ты! Лунатик? Кто таков и почему бродишь без вещей?

Предыдущая страница 15 Следующая страница


Огненный Дракон 16

Кейбу стало неуютно. Его история явно предназначалась не для солдата. Были бы с собой деньги - недоразумение разрешилось бы само собой. Когда он еще работал прислугой, успел насмотреться на таких блюстителей порядка. Он уставился в землю и выдал единственный разумный ответ, что пришел ему в голову:
- Я шел сюда один, на меня напали разбойники. Их было шестеро, да еще с луками, на меня одного. Я убежал. - Хорошо еще, что камень в груди скрывала рубашка. Алланард своей магией устранил прорехи в его одежде, заявив, что особая примета вроде камня в груди никому еще не помогала.
- Опять, - скривился солдат. - Будь я проклят, если пойду искать твоих разбойников. Пытались уже. Семерых положили, а толку что. Лучше вивернов ловить.
Он махнул рукой, пропуская Кейба: подошли новые путники и среди них несколько девушек. О Кейбе он немедленно забыл. Тот облегченно вздохнул и побрел дальше.
«А вообще-то, - подумал он, - наверняка можно было войти в город тайком с помощью магии». И он даже понял как. Правда, так недолго оказаться вмурованным в стену или плюхнуться в колодец, так что оно, может, и к лучшему.
Как и большинство крупных городов, Талак был обнесен стеной, причем она была построена явно не для красоты. Кейб, впрочем, уже знал, что против Королей-Драконов проку от нее немного. Пенаклесу повезло: по своей подозрительности Пурпурный отстроил там такую громаду, чтоб могла в случае чего помочь и против братьев. Теперь она сослужит свою службу.
Город не мог похвастаться таким великолепием, как Пенаклес или же Мито Пика, но произвел на Кейба немалое впечатление. Талак, будучи вдалеке от прочих человеческих городов и под боком у Тиберийских Гор, должен был рассчитывать только на себя. И в мирной жизни, и в войне. И стиль у него тоже был собственный.
Там, где в прочих городах возвышались шпили, в Талаке были купола, сотни куполов - на маленьких магазинчиках и на значительных, импозантных строениях, подобных небольшим горам. Всюду развевались знамена, и солдаты регулярной армии, куда более профессиональные, чем тот, у ворот, охраняли население. Они казались бы еще более устрашающими, если бы Кейб не знал, что здесь уже появлялись драконы, потребовавшие и получившие чудовищные запасы мяса без единого слова возражения.
Предложение Темного Коня отправиться сюда становилось все более и более непонятным.
Базары по большей части были закрыты. Однако в Тавернах и кабачках, заполнивших первые встречные улицы, кипела бурная деятельность. Некоторые заведения выглядели довольно элегантно, и уж разумеется, все они были недоступны в его нынешнем безденежном состоянии. Невольно он сунул руку в кошелек, где обычно держал свои скудные сбережения.
Он моргнул. Его пальцы нащупали какую-то монетку. Он быстро вытащил и рассмотрел ее. Освещение на улице оставляло желать лучшего, но блеск золота был достаточно очевиден. Удивительно, Кейб не мог припомнить, где он мог подобрать такую штучку.
Этого должно хватить на еду и приют на ночь, хотя неплохо бы иметь и побольше. Он пожал плечами; нет смысла испытывать судьбу. Довольно и того, что у него оказался один золотой. Возможно, подумал он, его сунули ему в карман эльфы, пока он спал.
Кейб облюбовал трактир и направился к нему. Кошелек у его бедра звякнул. Он остановился. Неуверенно сунул руку в кошелек, нащупал металлические кружочки и резко выдернул руку.
Там была по меньшей мере дюжина монет, точно таких же, как та, что он держал в руке. Это не было делом рук эльфов. Похоже, это уже усилия самого Кейба. Его сила подчинилась мыслям. Придется быть поаккуратнее с мечтаниями.
Он выбрал трактир малость получше того, в котором в свое время прислуживал. Уселся, заказал солидной официантке эля и еды. Его столик стоял в стороне, только позади сидели четверо мужчин и две женщины. Кейб на них внимания не обращал.
Середина трактира ярко освещалась: там кучка менестрелей развлекала народ мелодиями разных краев. В это время скудно одетая девчонка танцевала - невзирая на музыку, танец был всегда возбуждающим. «Впрочем, - подумал наш чародей, - танцуй она хоть вовсе без музыки - никто бы и не заметил. Шум публики почти заглушал музыку».
Принесли еду. Кейб накинулся на нее, обратив, впрочем, внимание, что мяса там не имелось. Армии Кирга и Томы лишили город всех мясных запасов. Город, наверное, уже послал караваны в Венслис или на западные фермы - восполнить потери. Впрочем, здесь неплохо кормили и без мяса.
Пока Кейб ел, он заметил, что кошелек у бедра все тяжелеет. Убедившись, что это не померещилось, он успокоился и забыл о нем.
И напрасно. Скоро сзади раздались крики. Кейб обернулся: все шестеро сидящих за соседним столом ползали по полу, собирая поток денег, сыплющийся через прореху в кошельке.
Первым порывом было подобрать часть денег. Один из ползающих, бородатый мускулистый мужик, подскочил, уронил часть монет и, испугавшись, что его сейчас обвинят в краже, двинул Кейба кулачищем.
Кейб рухнул на пол. Не дожидаясь, пока бородатый расплющит его вторым ударом, он откатился и, будучи сильно не уверен в своих загадочных силах, предпочел драке бегство. Но от удара в голове у него, видимо, помутилось, и он побежал не в ту сторону. Он перелетел через бородатого, который со стоном сжимал ушибленную о пол руку, и с налету врезался в одну из женщин. А тут и остальные посетители трактира завидели кучу денег на полу.
Кейб отделил свою голову от женской груди - надо заметить, ее обладательница даже не была в особой претензии.
Высвободившись, он начал выбираться из беснующейся толпы на свободу.
Тут же его взгляду предстала пара ног в форме. Их обладателем был гигант в мундире местных войск. Бульдожье лицо не выражало сочувствия. Позади стояло еще несколько человек в аналогичном наряде - патруль!
Солдат взял Кейба - в буквальном смысле - за шкирку, швырнул подчиненным и занялся дерущимися на полу.
Все было сделано профессионально и в мгновение ока. За пару минут все нарушители порядка были разделены на две группы: мужчины направо, женщины налево. К удивлению Кейба, и среди солдат не все были мужчинами: как он узнал позднее, в талакской армии мужчин и женщин пятьдесят на пятьдесят. Нигде больше он о таком не слышал.
Впрочем, какое ему сейчас до этого дело? Драчунов построили в две колонны и выгнали из трактира. Кейб и сейчас не подумал использовать свои таланты: слишком непривычна была эта идея. Кроме того, магия выдаст, что он не простой человек, а так близко от Тиберийских Гор это весьма небезопасно.
Всех пленников загнали в общую камеру. Других тут и не было. Женщин куда-то отделили по дороге.
Кейб спокойно уселся на мокрую солому, устилавшую пол. Если в Талаке все как у всех, то его подержат до утра, сдерут денег за беспорядки и отпустят. А он уж своевременно наколдует себе нужную сумму.
Большинство арестованных поступило точно так же - наверное, он был прав. Прочие, уже сидевшие там - в основном всякий сброд, - выглядели довольно мрачно, но вроде ссору затевать не собирались. Кейб вытянулся на соломе и закрыл глаза.
- Эй, ты! - раздался пьяный грубый голос.
Волшебник поднял голову. Это был все тот же бородатый, а с ним двое его товарищей. Четвертого было не видать: не иначе, ему удалось ускользнуть от патруля. Впрочем, и троих было более чем достаточно.
- Вставай!
Он поднял глаза. Уж не собирается ли он и тут затеять драку? Борода ответил на его сомнения, ухватив Кейба за шиворот и поставив на ноги. «Как он утомил», - подумал про себя Кейб.
- Мы здесь из-за тебя, слышь ты? - Он обернулся за поддержкой к своим товарищам: коротышке с лицом хорька и смуглому тощему бандиту, одаренному природой усами невообразимой длины.
- Ага, - подтвердил Хорек. Он был не трезвее Бороды. Усач кивнул и оскалился. Этот казался вполне трезвым. Стало быть, опаснее прочих.
- Держи его! - Хорек и Усач ухватили Кейба за руки с двух сторон.
Бородач поплевал на кулак и занес руку. После чего с рычанием двинул Кейба в грудь.
Рычание сменилось визгом. Удара об пол ему не хватило - а вот на сей раз послышался треск, и отнюдь не от камня в груди. Бородач затряс сломанной рукой, а волшебник даже не почувствовал удара.
На крик сбежалась стража. Один отпер дверь и вошел, не снимая руки с меча. За ним последовало еще шестеро. Хорек и Усач мгновенно растворились в толпе арестованных.
Капитан оглядел поле боя. Бородатый стоял на коленях, лицо его исказилось. Офицер повернулся к Кейбу:
- Опять ты! Ну что на этот раз?
- Он... он меня... - провыл бородатый. Офицер пнул его сапогом:
- Я не тебя спрашиваю!
Кейб честно и прямо взглянул капитану в глаза:
- Это мое золото делили в трактире. И попытались напасть на меня, когда я хотел помешать.
- Твое? - Глаза капитана сузились.
- Я, - Кейб решил сменить тему, пока не поздно, - должен увидеть короля. Я за этим и прибыл. Можешь меня к нему доставить?
- Почему бы и нет? - усмехнулся офицер.
- Чт... - Волшебник запнулся. - Что, вот так просто? Только попроси?
Не один он не поверил. Он услышал много удивленных возгласов и злобное шипение Усача. Капитан приказал отогнать прочих заключенных и велел Кейбу:
- Следуй за мной.
Кейб был изумлен, но более чем счастлив расстаться с товарищами по несчастью. Прочие солдаты тоже пялились на своего командира во все глаза, однако подчинились.
- Ты, без сомнения, понимаешь, что все, что в моей власти, - это представить тебя церемониймейстеру. А тот уж решит все остальное. - Он снова как-то странно улыбнулся.
Магия, дошло наконец до Кейба. Опять его магия! Он нечаянно наложил заклинание, установив контакт взглядов. Еще один повод быть поаккуратнее в будущем. А то так он и не заметит, как разрушит город своими чарами.
После долгого странствия они оказались у самого большого в городе здания. Королевский дворец Талака, понял Кейб. В бледном свете Близнецов реяли знамена. Колонны и своды были украшены забавными чертями, демонами и прочей нечистью. Справа угадывался в полумраке грандиозный сад. Интересно, как это смотрится днем...
У ворот их встретили двое рыцарей при параде. Один говорил с капитаном, второй не спускал глаз с Кейба. После минутного разговора рыцари позволили им войти.
Только изнутри Кейб разглядел лучников и копейщиков. Дворец хорошо защищали. Что ж они так легко пропустили Кирга и Тому?
Пришлось остановиться еще четырежды. Каждый раз стража выясняла, зачем они пожаловали, но репутация капитана сделала свое дело. Кейб был доволен, что не потребовалось новой магии.
И все это - чтобы увидеть всего лишь церемониймейстера. Кейб усомнился, удастся ли ему встретиться с королем: у правителей обычно есть придворные маги или даже собственные волшебные силы. Они заметят нечистую игру.
Наконец капитан добрался до большой деревянной двери со старинной резьбой. Никакой надписи на ней не было, но капитан явно знал, куда идет.
- Войдите! - Голос принадлежал старику и безбожно дребезжал. Церемониймейстер напомнил Кейбу старого священника, который как-то проходил через их деревню. Тот тратил все свое свободное время, чтоб убедить юного официанта: его боги - единственные, стоящие молитвы. Он очень хотел сделать юношу священником. Правда, потом за ним прибыла стража из Мито Пика: что-то он там натворил.
Фигура за дверью подняла перо высохшей рукой и ждала, словно мертвый страж.
- Капитан Энос Фонтейн с гостем к королю! - доложил капитан.
Церемониймейстер водрузил на нос пару луп в оправе, соединенных вместе.
- Имя?
Все уставились на Кейба. Придав себе по возможности достойный вид, он ответил:
- Кейб... Кейб Бедлам.
Седые брови поднялись. Других чувств церемониймейстер не выказал. Стражи забормотали что-то друг другу.
- Родня Натана Бедлама, Хозяина?
- М-м-м... внук.
- Вот как. - Перо окунулось в чернила и заплясало по пергаменту. Через несколько секунд церемониймейстер поднял глаза:
- Цель аудиенции?
А какая, действительно, цель? Он что - хочет помощи в войне против Императора? Да нет, конечно. Что сказать? В Талак идти ему велел Темный Конь. А что потом, сказать не успел или не захотел. Ну Кейб сделал скромное предположение, что у него есть дело к царственным особам. Логично?
Церемониймейстер пережил не одного короля. Опыт его был достаточен. Из молчания Кейба он сделал свои собственные выводы.
- Свободны! - церемониймейстер махнул рукой страже. - Я со всем разберусь! Подите!
Они с явным удовольствием повиновались. Кейб перевел дух. Теперь он остался наедине с этим странным человеком. А тот, в свою очередь, шумно втянул воздух и сел попрямее.
- Меня зовут Дрейфитт. Некогда я был учеником волшебника Ишмира, Повелителя Птиц. Мое ученичество прервала Война. Ишмир присоединился тогда к Натану Бедламу.
«Дрейфитт, - подумал Кейб, - успел многому научиться, раз пережил столько поколений».
- Если ты явился сюда за помощью, - продолжал старец, - то здесь тебе ее не получить. Талак - пустая скорлупа. Я вижу, как она высыхает и трескается под мертвящим оком Императоров. При мне король Реннек сделался трясущимся недоумком. Сейчас правит его сын. Меликард только начал править - он не рискнет связаться с новейшими Хозяевами.
Кейб хотел что-то вставить, но так и не придумал что же.
Церемониймейстер изучил его долгим взглядом усталых и печальных глаз.
- Это наш дом, какой он ни есть и как он ни близко к Тиберийским Горам. Если мы присоединимся к такому начинанию, нас тут же прихлопнут, как муху.
Он показал ему свой пергамент. В бледном свете букв было все равно не различить.
- Вот тебе пропуск на аудиенцию к королю Меликарду. Если тебе все же надо с ним встретиться - я его подпишу. А если нет...
«Какой смысл видеться с королем Талака?» - подумал Кейб. Дрейфитт совершенно прав. Городу нечего ждать, кроме немедленного возмездия, если он вступит в союз с врагами Императора. Мито Пика был куда дальше - и то его отдали на уничтожение Томе всего лишь за то, что там якобы вырос Кейб. Что же будет с Талаком?
- Я не хочу увидеться с королем, - проговорил он. Дрейфитт скомкал пергамент:
- Я не оставлю никаких свидетельств твоего пребывания в городе. И лишь попрошу уехать как можно скорее.
Кейб кивнул. Церемониймейстер позвал стражу обратно и снова погрузился в свои бумаги.
Когда дверь за визитером закрылась, он извлек маленькую статуэтку летящей птицы. И долго гладил ее рукой, вспоминая своего учителя. Своего брата.
Кейб бродил по улицам Талака часа два. Темнота ему не мешала. Негостеприимные жители тоже. На душе у него было мрачно. Он даже не заметил, что камень в его груди светится. Он уже стал его частью, и Кейб вспоминал о нем только тогда, когда случалось что-то серьезное.
Зачем он вообще здесь? Чего добивался Темный Конь? Теперь-то вообще неизвестно, пребывает ли он еще в нашем мире. Может, Сумрак его выкинул прочь? Гвен же смогла, а Сумрак ну никак не слабее.
Усталый, злой и (как всегда) ничего не понимающий, Кейб добрел до ближайшего трактира и спросил комнату. Сунув руку в кошелек, он достал золотую монету, на сей раз даже не раздумывая, и проследовал за кланяющимся хозяином в грязноватую комнатушку.
Когда хозяин удалился, Кейб запер дверь и завалился спать. В другое время он бы непременно проверил кровать на предмет клопов и вшей, но сейчас было не до того. Всю ночь он метался по отчаянно скрипевшей кровати. Перед ним мелькали лица - и все были знакомы, кроме одного. Очень похожего на него.
А за горизонтом, менее чем в дне пути, стала лагерем армия Томы.

17

Бежать было некуда, и погибли все. Величайшие из воителей, мужчины и женщины, в человеческом облике или в своем... Погибли все, и даже из сородичей почти никто их не оплакал.
Зеленая волна прокатилась до границ Бесплодных Земель, поглотила тела и кости последних из Бурых кланов и добавила их к почве. Буйство трав привлекло зверей.
Жертва была принята. Бесплодные Земли перестали быть таковыми.
Герцог Тома во главе авангарда достиг городских ворот. Леди пленницей сопутствовала ему в колдовском шаре. Она уже свыклась с этим положением и догадывалась, что раньше или позже герцог намерен освободить ее. И вот тогда-то он заплатит за все.
Дракон выбрал для своего прибытия самое начало дня. Он хотел, чтобы жители только-только встали. Всегда лучше охотиться на ту жертву, которая только что к чему-то приступила. Человек назвал бы это «застать с одной ногой в штанине».
- Вот мы и прибыли, миледи, - обратился он к своей пленнице. - Смею надеяться, ваше сердечко бьется сильнее при мысли, что дорогой друг так близко?
- Скорее ваше. Вот-вот разорвется.
- Ай-ай-ай, как нехорошо. Вам стоит всерьез заняться своими манерами, Янтарная Леди. Такие высказывания могут вас немного подогреть. - Температура в шаре поднялась до летней полуденной жары.
Она с усилием улыбнулась:
- И как тебе не надоест этот дешевый трюк? Помнится, так я в детстве подогревала ужин.
Герцог закусил губу, и жар мгновенно спал. Дракон, казалось, вдруг очень заинтересовался городом. Вторая улыбка получилась без усилий: оказывается, Томе не чужды эмоции.
У ворот Гвен с грустным недоумением обнаружила, что они широко распахнуты перед змеем. Она надеялась, что в самом крайнем случае король Талака предложит переговоры. Так, значит, Талак сдался полностью...
В обычное время в обе стороны через ворота тек бы поток путников. Сейчас было до странного пусто. Ничто не двигалось по улицам. Никто не хотел даже стоять рядом с драконьим полководцем. Все боялись одного неверного движения, которое обрушит смерть...
Основная часть армии Томы остановилась у стен, к облегчению горожан. Только личный эскорт герцога последовал за ним внутрь. Да еще, конечно же, леди Гвен, которая изо всех сил тщилась разглядеть на улицах Кейба. Она очень хотела его увидеть и в то же время надеялась, что он не обнаружит себя. Если и он окажется в когтях драконов, уповать будет не на что.
Навстречу им выехал не кто-нибудь - сам генерал, командующий армией Талака. Он парадно отсалютовал. Тома не ответил на приветствие и сразу перешел к делу:
- Немедленно доставь меня к королю Меликарду. Понял? Генерал - в этот момент очень мало похожий на воина - нервно кивнул:
- Так точно, господин! Прошу вас следовать за мной! Гвен не удержалась, чтобы не спросить на ходу:
- А почему Меликард? Что случилось с Реннеком IV? Вроде он был королем?
- Реннеку была оказана честь обедать вместе с Киргом, - в голосе дракона сквозило ехидство, - когда мой сводный братец был на пути к Пенаклесу. Думаю, он, будучи человеком, не вынес этого зрелища.
Колдунья слегка побледнела.
Вскоре перед ними был дворец. Спешиваться не понадобилось: Меликард, неумело скрывая страх, ждал их у ворот. По полдюжины стражников стояло с каждой стороны, но Гвен понимала, что проку от них против убийц из свиты Томы никакого. Строго говоря, Томе и эскорта не нужно было. Разве что для демонстрации.
- Приветствую тебя, герцог Тома, Главнокомандующий Имперских Войск! - выдавил Меликард.
- Привет и тебе, король Меликард. Надеюсь, ты будешь покрепче своего отца.
Юный король чуть скривился. Он был, конечно, прекрасно сложен, силен и хорош собой, но его едва ли можно было назвать взрослым. Даже Кейб выглядел куда более умудренным, чем этот новоиспеченный правитель. О нем как о наследнике заботились уж чересчур.
Меликард подавил гневный ответ и с любопытством глянул на пленницу.
- Чем мы можем вам служить? Мяса в городе почти нет, но мы сделаем все, что в наших силах.
- Пока в городе есть люди, есть и мясо, - отмахнулся от него Тома. - Но сейчас речь не о том. Мне нужен один человек, близкий друг моей спутницы.
- М-м-м... с кем имею честь? - Меликард решил обратиться к ней напрямую.
- Я - леди Гвендолин, Янтарная Леди. Глаза короля чуть округлились: он слышал о волшебнице немало и явно не ожидал встречи с ней.
- Мы, - продолжал дракон, - ищем ее исчезнувшего приятеля. Он - юный колдун, зовут его Кейб Бедлам. Он гость в твоем городе. Он нужен мне до исхода дня.
Меликард замялся. В конце концов, он только что взошел на престол. Он видел, как его отец сошел с ума, а теперь ему предстояло иметь дело со свирепым драконом и ведьмой... И доставить неизвестного колдуна до заката.
- Как мне найти его? Есть ли его описание?
Тома дал описание, под которое подходила добрая половина мужского населения Талака. Король закусил губу. И потому, что отнюдь не жаждал выдавать своего соплеменника паршивой ящерице, и потому, что не представлял себе, как он в отведенный ему срок отыщет нужного человека.
Словно прочитав мысли короля, герцог облегчил его раздумья:
- Пусть твои люди передадут приказ по всему городу. Не пропустив ничего. Я подозреваю, что он явится сам и облегчит тебе задачу.
Меликард был в этом не уверен, но что ему оставалось? Он изящно поклонился:
- Это будет выполнено немедленно.
- Очень надеюсь, ради твоих людей. Иначе они жестоко заплатят. Я оставлю в живых достаточно народу, чтобы они могли самолично высказать тебе свое недовольство. - Герцог явно неплохо разбирался в людях.
- Что-нибудь еще? - Голос короля ощутимо дрожал.
- Пока нет. Да, освободи одно крыло дворца для меня и моей свиты. Угощение можешь доставить прямо туда. - Тома усмехнулся зубастой пастью. - Это избавит тебя от необходимости лицезреть нашу трапезу.
Меликард вздохнул с явным облегчением.
- Я полагаю, - Тома повернулся к пленнице, - ваш приятель появится еще до полудня. Не правда ли?
- Думаю, - она тряхнула огненной шевелюрой, - ты недооцениваешь его возможностей. Он может оказаться чуть-чуть круче, чем ты предполагаешь.
- Плевал я на его возможности синим пламенем. И ты, и город у меня в когтях. Я рассчитываю на его сущность. Врожденная доброта, а не страх пришлет его прямо ко мне.
И он обернулся к свите. Гвен вынуждена была про себя признать его правоту. Кейб никогда не позволит разрушить из-за него город. Особенно после Мито Пика. И нападения на Пенаклес.
Пенаклес... Грифон, наверное, думает, что она их бросила. А если верно то, что она знала о лохиварцах, они будут лезть и лезть на стену, пока всех их не перебьют или пока не падет Пенаклес.
Натан всегда учил ее не оставлять людей в опасности. Она уже дважды нарушила это правило - ради него и ради Кейба. И, как она неожиданно поняла, по одной и той же причине.
Грифона занимали две вещи. Во-первых, конечно, откуда берутся бесконечные полчища солдат Черного? С этим придется как-то бороться. Управится ли он с самим Черным? Это вторая проблема. А Мгла покрывала многие мили и наползала волнами на город. Как же Черный Дракон ухитряется создавать и удерживать столько?
Его изначальная уверенность в Библиотеках понемногу таяла. Такого, чтобы все было написано открытым текстом, в Библиотеках вообще не бывает. Надо было усомниться с самого начала.
Ноги Грифона плюхали по жидкой грязи болотца. Если такое возможно, окрестности Лохивара ухитрились стать еще грязнее с тех пор, как он последний раз тут был. Были бы у него крылья, как у того существа, имя которого он носил... Но у него были разве что крылышки. И он обычно прятал их под одеждой.
Еще шаг. Его чуткий слух уловил плеск воды, бьющейся о твердую землю. Сперва он задумался, какой же глубины это болото? - пока наконец не догадался.
Еще часа два похода убедили его в правильности печального предположения. Он все-таки сбился с. пути, и шум был плеском восточного моря...
Ну и ладно. Хотя бы почва твердая. И животная его часть, и человеческая донельзя устали от зыбкой и липучей трясины. Здесь хоть можно идти быстро. И тихо.
Впереди показалось что-то вроде факелов - не иначе, гавань. Сквозь мрак он различил три больших парусника - и несколько человеческих фигур. Может, драконы, может, лохи-варцы - отсюда не определить. Большая их часть охраняла подступы к кораблям - надо заметить, довольно необычной постройки, - а двое-трое брели куда-то вдаль.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

Послышались шаги стражника, но солдат его не разглядел. Грифон лишний раз убедился, что для супа, который здесь зовется воздухом, его глаза подходят лучше. А вот пролезать под скрюченным деревом, которое словно нарочно решило расти вбок, при его росте оказалось не слишком приятно.
Стражник прошел рядом, даже не заметив его. Глаза пти-цельва сузились: этот не был лохиварским зомби. Это показывала и походка, и незнакомый облик. Очень забавно. По крайней мере этого в случае чего можно взять живым. Лохиварец будет драться насмерть.
Футах в четырех или пяти стражник остановился. В руках его было копье с зазубренным наконечником, с пояса свисал меч. В темноте лица видно не было, к тому же мешал шлем. Шаги его были медленны: то ли устал, то ли почуял Грифона. Он дождался, пока стражник повернется спиной, и с кошачьей грацией прыгнул.
Удивлены оказались оба. Устал солдат или нет, но силушка у него была медвежья. К счастью, зажать первым движением рот удалось. Но надо было поспешить, иначе это ненадолго.
Грифон прошипел в ухо солдату:
- Сдавайся, или я раздеру тебе когтями лицо!
Он не был уверен, поверят ли ему, и когда тело солдата обмякло, сдержал облегченный вздох.
Вынув меч солдата, он наставил на него острие и отпустил руку. Взгляд воина метнулся к копью - но в драке оно отлетело на несколько шагов.
- Повернись! - скомандовал Грифон.
Пленник повиновался. Этот парень и вправду смахивал на медведя. Он пробурчал себе под нос слово, которое было понятно независимо от языка.
- Да, - ответил птицелев, - я - Грифон. А кто ты такой, подождет. Далеко ли мы от логова Черного Дракона?
Воин помотал головой.
Приставив острие меча к горлу стражника, Грифон повторил вопрос и получил более содержательный ответ. Хорошо, что все читалось у пленника на лице, а то он мог бы принять предыдущий ответ за чистую монету.
Он разрезал свою веревку пополам, половиной спутал ноги, чтоб его пленник мог идти, но не бежать, вторую накинул петлей на шею и все таким же шепотом произнес:
- Руки я тебе оставил свободными для отвода глаз. Веревки на шее в этом тумане не заметят. Попробуй крикни, ударь, побеги - и я придушу тебя прежде, чем ты пикнешь. И не думай, будто у меня не хватит сил. Понял?
Стражник осторожно кивнул. Он задумался, выбросить ли меч, но решил, что раньше времени пользоваться Рогатым Клинком и обнаруживать вспышку силы не стоит.
Они шли чуть ли не час. Страж не делал глупостей: явно поверил Грифону. И правильно сделал.
В пещерах, к его удивлению, Мглы не было. Это его не радовало: будет лучше видим для врагов. Правда, он почувствовал прилив сил, но от чего - от свежего воздуха или колдовского меча? Второе, пожалуй, вернее.
Голос Черного был слышен далеко за пределами тронного зала. Король гневался. Временами он замолкал, словно ждал чьего-то ответа.
И все это время - никакой стражи. Грифон себя не обманывал: хотя монарх и кинул основные свои силы против Пенаклеса, ни один Драконий Король добровольно не оставит себя без защиты. А уж тем более Черный, страдающий недоверием пуще всех прочих.
С мечом наготове Грифон тихо шагал навстречу цели. Стали слышны и другие голоса: люди. Или, скажем так, человеческие образы. Уверенности нет. Они спорили. Подобравшись поближе, он получил прекрасный обзор через боковой коридор.
И люди, и страшный Правитель были к нему в профиль. Как и тот стражник, люди были одеты в мохнатые черные доспехи, головы прикрывали шлемы в виде волчьих голов.
- Я сказал все, что мог, мой господин! Больше там не будет по меньшей мере три сезона!
Черный змей поднес голову на длиннойшее прямо к лицу говорившего. Из ноздрей и рта вырывался горячий и вонючий дым.
Шипение:
- По-моему, ты не понял, Д'Шай! Время, время - вот что главное! Еще неделя - и я раздавлю Пенаклес и проклятого ублюдка-правителя!
Д'Шай погладил рукоять меча:
- Это было бы просто великолепно, мой господин, но нам неоткуда взять еще пленных. Я боюсь, это все. Тех, последних, должно хватить.
- Хватить? Ты когда-нибудь воевал с Пенаклесом? Стены хоть видел? - Обсидиановая голова раздраженно дернулась.
- Но мы не можем обеспечить вас еще людьми. Мы уже выполнили обещанное.
- Когда Город Знаний станет моим, власть брата не замедлит перейти ко мне! И ты получиш-ш-ш-ш-шь с-с-с-вои земли, теплокровное!
- Мы свое сделали. Теперь ваш черед. Рептилия подняла голову в загадочной усмешке:
- Даже не верится... неужто великие и могучие Арамиты обнаружили, что соседи их сильнее, чем кажется? А, Д'Шай? Твоя Империя больше не может расширяться?
Товарищ Д'Шая задергался, но сам он остался спокоен.
- Ну что ж, у них тоже мало времени. Еще год - и мы сбросим их в море.
- Какой еще год! - Черный, казалось, едва не расплющил обоих, но удержался в последний момент. Д'Шай не поколебался:
- Делаем что можем, мой господин. Остальное уж ваше дело.
- А что там ваши колдуны?
- Лишних нет. И войск тоже.
Повелитель Серой Мглы развернул крылья и забил хвостом. Его глаза злобно сверкали:
- Тогда убирайтесь! Я и без вас покончу с Пенаклесом. Не бойтесь - обещанное вы получите!
- Это все, чего мы хотим, - поклонился Д'Шай. - Могу я считать, что разговор окончен?
- Тьфу! Что ты там еще считаешь, теплокровное?
Д'Шай кивнул своему спутнику, и без дальнейших церемоний они отправились прочь. Черный Дракон следил, как они уходят, еле сдерживая ярость. Пасть и ноздри испускали туманные клубы. На шее, сияя, покачивался темно-синий самоцвет.
«Лучшего времени не будет, - понял Грифон. - Ждать еще - значит накликать на себя беду». С дрогнувшим в руке Рогатым Клинком он прыгнул к Королю...
...и запутался в невидимой паутине.
Змей медленно, с явным самодовольством повернулся к нему.
- Я знал, что ты придешь! Рано или поздно - но придешь! Теперь ты в моей власти!
«Какой я идиот, - подумал Грифон. - Вот почему не было стражи...»
Могучее тело Черного нависло над ним. Птицелев беспомощно висел в пустоте, с пульсирующим мечом в руке. Черный расхохотался:
- Позвать, что ли, Д'Шая? Зрелище твоей гибели вдохновит его получше искать пополнение. Впрочем, без тебя Пенаклесу и так конец!
Над Грифоном разверзлась гигантская пасть. В отчаянии Грифон добавил свою волю к воле Клинка. Он уже попробовал крови Королей и жаждал еще.
Рука с мечом протянулась из незримой паутины. Свист клинка, гортанный стон Черного Дракона. Рептилия отпрянула, из пасти потекла кровь. Триумф и ненависть сменились страхом. Черный отступил, а его жертва выбралась из сетей.
Серая Мгла перестала сгущаться. Грифон понял, что рана глубокая. Монстр закашлялся, едва не захлебнувшись собственной кровью.
Лорд Пенаклеса понимал, что для лучшего удара надо довериться Клинку. Это могло подчинить его воле меча - но он уже доказал, что может справиться...
Змей продолжал кашлять кровью. Грифон разглядел рану за языком рептилии. Рогатый Клинок попал, даже не дотронувшись! Азран - далеко не дурак, он нашел способ не подвергать себя лишнему риску.
И все же - как бы потом суметь остановиться? Адские клинки славны тем, что стремятся пролить всю доступную кровь...
Черный медленно приходил в себя. На полу валялись осколки самоцвета. Мгла исчезла. Это наводило на кое-какие мысли...
В зал вбежало несколько человек. Среди них - Д'Шай и его молчаливый напарник. И стража, обычные люди и лохиварцы. Грифон почувствовал радость: еще цели!
Д'Шай вытянул из ниоткуда здоровенный двуручный меч и выкрикнул имя птицельва с комментариями на неизвестном языке. Его товарищ вооружился не менее внушительным топором. Все входы и выходы заполнились солдатами. Вырваться наружу шансов не было - но это его уже не волновало. Он рванулся к Королю. Он не слышал ни криков, ни удара стали о камень, ни рычащего смеха...
И не видел, как между ним и его врагом вспыхнула чернота. И приняла форму коня. Только тогда он узнал ее - и отпрянул.
- Лорд Грифон! - Ледяные глаза уставились на него. - Я искал тебя!
И Конь кинулся на него.
- Нет! - Он загородился мечом, понимая: это бесполезно. Не успел он даже отшатнуться, как призрачный конь коснулся его, увлекая... куда-то.
Потусторонним смехом Конь распрощался с обитателями пещеры. Через несуществующий портал он устремился обратно, в Пустоту.

18

Сквозь трещины в ставне сочился свет. Сколько Кейб проспал, он не знал. Тело все еще болело, и если бы не шум за дверью, он бы еще долго не вставал. Кто-то спорил по ту сторону двери. Кейб встал. И несколько раз недоуменно моргнул: вчерашняя убогая обстановка куда-то подевалась.
Когда же испарились последние остатки сна, Кейб улыбнулся, ведь теперь-то он вспомнил - вспомнил все. Ему не приходило в голову, что теперь он уже не тот Кейб, который лег спать прошлой ночью. Сейчас все казалось ему совершенно естественным. Самоцвет, бывший частью его груди, теперь лежал на синем плюшевом коврике и светился не больше, чем самый обыкновенный кварц.
Он подобрал камень и поглядел на него, думая о том, как же плохо Сумрак понимал, что он делает. Камень высвобождал заключенные в нем силы, но не так, как того ожидал темный чародей. Он являлся чем-то вроде фокуса или катализатора, но преследовал цели свои собственные, а не Сумрака. Да и нельзя осуждать жуткого мага; ну откуда ему было знать, что камень обладает собственным разумом?
Кейб позволил кристаллу выпасть из своей руки.
Воспоминания нескольких последних недель скрылись за воспоминаниями о давно прошедшем времени. Кейб со странно изменившимся выражением лица пробормотал: «Азран!» И «Гвен!».
Дверь задрожала под тяжелыми ударами. Воспоминания улеглись на дно. Преображенный Кейб подошел к двери и взялся за ручку.
Он открыл дверь и оказался лицом к лицу с шестью или семью людьми во главе с владельцем заведения. Им понадобилось секунд десять, чтобы осознать, что дверь открыта и молотить в нее больше незачем.
- Взять его! - завопил хозяин.
Дальше Кейб смотрел на происходящее как на цирковое представление. Все как один ломанулись в дверь, которая в ширину могла пропустить зараз только одного. Двоих самых толстых зажало посредине, и остальные едва их не раздавили. Наконец они протиснулись и влетели внутрь, причем Кейб предусмотрительно отошел в сторону. Следующие свалились прямо на них.
Кейб не без интереса наблюдал, как шестерка распутывает руки и ноги и подымается с пола. Единственный устоявший на ногах выхватил длинный нож и прыгнул - но под взглядом колдуна замер в воздухе.
Озаботившись тем же манером об остальных, Кейб решил поинтересоваться:
- Почему вы напали? Что я вам сделал?
К посеревшему громиле вернулось немного смелости:
- Что? Во имя Гестии, да ты навлек на нас гнев драконов! Тихий юмор - часть нового Кейба - на время улетучился:
- Что-что?
- Этот ящер, герцог Тома, сказал, что, если тебя не доставят до захода солнца, он не оставит от города камня на камне! Лицо чародея потемнело:
- Я думал, Тома направляется в Пенаклес. Зачем он тут?
- Он сказал, что за тобой.
- И вы решили проводить меня к нему? Очень мило с вашей стороны.
- А что нам оставалось делать?
Кейб кивнул, припоминая слова церемониймейстера. Он не мог всерьез осуждать их. Они всегда жили в страхе перед Императором Драконов. Да и потом, что такое один человек, когда речь идет о жизни целого города?
Мрачно улыбнувшись, он осторожно отпустил своих пленников. Они уставились на него, но не приближались.
- Забудьте это недоразумение. Можете даже поделить между собой это. - Он ткнул пальцем в самоцвет. - Мне он уже не нужен.
Не говоря больше ни слова, он шагнул к открытой двери. Стоявший поблизости подвинулся, давая ему пройти. Ни один не попытался прыгнуть на него сзади, впрочем, это было бы бесполезно. Выйдя из трактира, он вновь обрел чувство юмора.
Несколько горожан покосились на него, но Кейб выветрил из их голов все мысли о действиях. Он не хотел никаких задержек: не сейчас, когда Драконьи Короли угрожают всему живому.
Весть о приближении Кейба опережала его самого, пока он продвигался к центральным воротам города. Внешность и манера держать себя безошибочно выдавали его. Так что не удивительно, что дорогу ему преградил новый талакский король и его охрана, все верхом.
- Приветствую тебя, странник. - Меликард поклонился. - Я так понимаю, ты и есть чародей, который нужен этому чешуйчатому гаду?
- Да, я Кейб Бедлам.
Король поглядел на его серебристоволосую голову:
- Ты, должно быть, могущественный чародей, Мастер Бедлам. Достаточно могущественный, полагаю, чтобы погубить армию этих оборотней.
- Возможно, - попытался улыбнуться Кейб. - Чего вы хотите от меня, мой господин?
- Я хочу видеть этих тварей мертвыми! Кирг далеко, но его хозяин ждет тебя. Если ты не покажешься, заплатит город!
- Тогда мне лучше идти. - Чародей пошел дальше. Меликард направил лошадь наперерез ему.
- Идти? Ты нападешь на них? Мне созвать свои войска? Не останавливаясь, Кейб взглянул на лошадь. Та посторонилась, пытаясь избежать его взгляда.
- Нет. Это привело бы вас к той же участи, что постигла Паграс в Поворотной Войне.
Король остановился, вспоминая уроки истории, касающиеся последней фразы чародея. Паграс лежал к востоку от Талака. Сильный и гордый, как и его собственное Королевство, он был обращен в руины, и с тех пор там не селился никто, кроме диких зверей.
- Что ты собираешься делать?
- Сдаваться.
- Сдаваться! - Монарх чуть не застонал. - Да ты трус!
- Я не дурак, если вы это имели в виду, мой господин, - ответил Кейб не оглядываясь.
Меликард попытался догнать его, но лошадь под ним не двигалась. Не потому, что не хотела, просто она не могла пройти вперед. Казалось, что конь и всадник пытаются проехать сквозь кирпичную стену. Король повернулся к королевской охране. Те сидели на своих лошадях, глядя на него. Он начал выходить из себя:
- Хватит зевать! За ним!
- Мы... мы пытались, мой господин! - ответил, помедлив, командир. - Ни наши кони, ни мы не можем пошевелиться, чтобы помочь вам или задержать волшебника!
Юный правитель бросил поводья. Все его раздражение улетучилось. Он вздохнул. Все-таки быть принцем было куда проще. По крайней мере тогда ему не приходилось иметь дело с колдунами и драконами.
Дворец герцогу Томе не нравился. Слишком цивилизованный и элегантный. Главнокомандующий родился воителем и могучим некромантом. Его собственные пещеры соответствовали ему. Стены украшали головы его врагов и зверей. Почти половину жилища занимала его личная лаборатория. Здесь же обстановка состояла по большей части из картин, скульптур и разнообразной богатой мебели. Его внимание лишь на краткое время привлекли некоторые скульптуры и доспехи. Даже прекрасный обед, который он только что закончил, не принес ему покоя. Он и не помнил, что ел, был ли тот бык только что заколот или еще и сварен.
Он обдумывал ходы противника. Внучек Натана вел себя как круглый дурак, а в игре дуракам, как известно, везет. Так что на сильную позицию рассчитывать не стоит. Если б еще этот проклятый колдун, Сумрак, под лапами не путался. Что добрый, что злой, он из своих соображений скрывал от Томы сведения о юном чародее. Впрочем, сейчас это уже не имеет значения.
Вот и зал для игры в мяч. Там он оставил Гвен - шар просто не прошел в коридор, а снимать заклинание не хотелось. Тома открыл дверь и вошел.
Леди сидела себе в своем шарике. Эта показная покорность Тому не обманула: он прекрасно понимал, что если не телом, то умом она работает над его заклинанием и ищет выход. Он поднял температуру внутри и с удовольствием понаблюдал, как она корчится и дергается, пытаясь спастись от жара. Дав ей помучиться, он вернул прохладу.
- Когда-нибудь ты заплатишь за все, у... герцог! - не выдержала она, чуть не назвав Тому именем одного его дальнего родственника - обитателя болот, выстроившего себе дом из собственного помета. Герцог Тома улыбнулся, словно учитель, видящий успехи ученика:
- Вот если бы ты не удержалась, было бы гораздо горячее. Я тебя, конечно, не убью, ты такой хороший заложник, но помучить тебя не откажусь.
- И сколько мне еще жить в этом?
- А это зависит от твоего приятеля. Он пока не появился. Я уже наполовину решился сровнять этот городишко с землей.
- А если его тут просто нет? Ты об этом подумал? Тома оскалил хищные зубы:
- Мы оба прекрасно знаем ответ. При наших навыках не обнаружить такую силу...
- Такую силу, которую ты рассчитываешь остановить...
- Навыков-то у него нету. Все, что он умеет, - инстинктивные штучки. От Императора его это не спасет.
Протрубил рог. Тома подбежал к окну и выглянул наружу. Гвен до жути захотелось его туда выпихнуть... Тома обернулся к ней:
- Вот и твой приятель! Пойдем же! Я хочу видеть, как ты его поприветствуешь! - Он выбежал из комнаты, а шар ринулся за ним, чуть не расплющив пленницу о свою стенку. Колдунья пробормотала нечто, что обычно можно услышать в третьеразрядном кабаке.
Герцог стрелой промчался мимо своей свиты, которая порывалась сообщить ему новости, и даже сшиб сферой какого-то ретивого адъютанта - хоть какое-то развлечение для Гвен. За считанные секунды Гвен и дракон оказались вне дворца.
Предмет всеобщего возбуждения как раз вошел в ворота. В роскошном, словно сшитом на заказ темно-синем одеянии, со сверкающими серебром волосами, Кейб спокойно подошел к драконам.
Тома пробормотал что-то себе под нос. Гвен почувствовала сгущение темной части спектра - Тома применил магию. Вокруг драконьего полководца появилось красноватое сияние.
- Остановись, Бедлам!
Кейб остановился. Он увидел пленницу дракона, на его лице отразилось смятение. Тома снова приобрел уверенность в себе:
- Ну что ж-ж-ж, ч-ч-человек? Да, твоя женщина у меня! Я выиграл, и вот ты передо мной!
- Ну? - Юный волшебник явно не сдерживал себя. - Я в твоих руках - отпусти ее!
- Зачем? Ее присутствие обеспечит мне твое хорошее поведение во время нашей маленькой поездки.
- Поездки? И куда же? Дракон оскалил зубы:
- Как куда? В Тиберийские Горы, конечно! Мы должны видеть конец рода Бедламов!
- Так-таки и конец? А отца ты уже забыл?
- Пусть Азран развлекается своими сумасшедшими затеями. Пока у меня все идет по плану - он мне неинтересен.
- По плану?
- Я уже говорил твоей подружке, что почти все последние события - моих рук дело. - Тон герцога выдавал его гордость по этому поводу.
- Вижу, - кивнул Кейб. - Неудачно рожденный будущий правитель. Это объясняет почти все раздоры среди драконьего племени.
По лицу Томы пробежало совершенно человеческое удовлетворение.
- Ты быстро схватываешь, человек! Да, это я науськал Бурого и прочих. - Удовольствие вдруг сменилось недоверием. - Однако ты куда разумнее и информированнее, чем доносила моя разведка. Хорошо, что я не слишком задержался с твоей поимкой... Седлайте! - это уже свите.
- А мне как, идти за тобой пешком, герцог Тома? - Глаза Кейба глядели серьезно и изучающе. - Лошади-то у меня нет.
- И не надо, я обеспечу тебя более скоростным средством передвижения.
Несколько слов, известных только сведущим в волшебных искусствах, - и пузырь, такой же, как вокруг Гвен, образовался вокруг Кейба. Тот оглядел его - и промолчал.
- Вот так ты и прокатишься к Императору! Леди поделится с тобой преимуществами и недостатками такого способа передвижения. Надеюсь, тебя не придется учить всему с самого начала. - Взмах руки - и шар с Кейбом повис рядом с Гвен. Герцог прищурился:
- Замечательная парочка. Как говорят у вас - два сапога.
Тома занялся подготовкой к выходу. Гвен хотела было заговорить с Кейбом, но тот поднес палец к губам и покачал головой. Она недоуменно уставилась на него: с чего это он, необученный, пытается командовать? Кейб не ответил ничего, но, оглянувшись на воинов-драконов позади шаров, подал знак.
Это ей ничего не объяснило, только еще больше запутало. Что он хотел сказать - понятно, но как? Этим знаком пользовалось всего два человека - она и... Она долго учила этот язык знаков по большому, подпорченному временем тому. По совету хозяина книги - ее учителя, ее возлюбленного. Только Натан, что разыскал эту книгу в каком-то укромном хранилище, знал этот знак.
Прощание с Талаком было недолгим. Почти вся армия ждала снаружи, так что приготовиться к походу было минутным делом. Армия Томы не везла с собой слишком много припасов и снаряжения, и всего через полчаса все было готово.
Тома оглянулся вокруг:

Предыдущая страница 17 Следующая страница


Огненный Дракон 18

- Похоже, Меликард не хочет видеть наш уход. Забавно.
При упоминании имени молодого короля глаза Кейба закрылись. Гвен заметила это, но предпочла сделать вид, что ничего не произошло. Однако это стало еще одной загадкой. Она отважилась взглянуть на Тому, в надежде, что тот занят чем-то другим. Так и оказалось: Тома уже забыл про Меликарда и раздавал войскам приказы.
Драконье воинство задвигалось, сперва медленно, но постепенно разгоняясь. Герцог с обоими пленниками занял место во главе колонны. Горожане собрались на стенах, глазея на отход войска. Кейб смог выделить из толпы Меликарда. Он не видел его лица, но прекрасно понимал чувства.
Вот и Тиберийские Горы. Они нависли над армией, словно легендарные титаны. Выше всех - Киван Грат; казалось, он свысока взирает на жалких тварей, отважившихся войти в его владения. И чем ближе они подъезжали, тем величественней становился Искатель Богов.
Вокруг не было ни одного зверя, но Кейб углядел на тропе лошадиный череп. Вверху кто-то летал, и по блеску чешуи было нетрудно распознать родню драконов.
Всю дорогу все молчали. Тома углубился в мысли о собственном величии, воображая награду от отца. Теперь-то он точно станет одним из Тринадцати: свободных мест предостаточно. А уж в качестве Короля он легко перестроит Империю так, чтобы теплокровным было не подняться еще миллион лет.
Леди Гвен взирала с ужасом на приближающийся контур горы. Для нее Тиберийские Горы были кошмаром, местом, о котором она с детства слышала как о твердыне зла и чуждом людям крае. Обучение у Натана не изменило этой точки зрения, только придало кошмарным видениям форму. Она глянула на Кейба, как на его деда когда-то, подсознательно надеясь на утешение. Однако Кейб был погружен в изучение магической сферы. Обращаться к нему она не стала, чтобы нечаянно не привлечь взгляд герцога.
А Кейб успел понять, что сфера - довольно хитрая структура. Она была куда сложнее, чем та, что содержала леди Гвен. Стало быть, его Тома опасается гораздо больше. И тем не менее определить схему изменений не составило большого труда. Кейб даже не подумал, что другому магу на его месте эта задачка оказалась бы вообще не по зубам. Главное, что в случае чего быстро выскочить наружу не составит труда.
Удовлетворенный, Кейб откинулся на стенку шара и, к вящему недоумению Гвен, закрыл глаза. Простая логика говорила, что силы не худо бы поберечь. Несмотря на новообретенную уверенность в себе, он понимал, что прибытие к Императору - испытание потруднее, чем падение в обмороке в яму, кишащую ядовитыми змеями. Кейб хотел прибыть туда в лучшей форме. К счастью, внутри сферы, похоже, не существовало ни голода, ни жажды, так что это не проблема. Над головами высился Киван Грат.
Из-за большого количества солдат и узкого прохода вверх подъем отнял несколько часов. Гвен била дрожь, и отнюдь не от холода. Она видела так же ясно, как горы вокруг, цвета магических аур. Тут были самые разные силы, более могущественные и более слабые, чем те, что знала она, темные и светлые. Они были древнее, чем удавалось вообразить, и несли на себе отпечаток прикосновений существ, что не принадлежали ни к человеческому, ни к драконьему роду. Какие-то излучали доброжелательство, большинство же пребывало в безразличии. С доброжелательными ведьмочка попробовала завязать контакт, но безрезультатно. Это было выше ее сил.
«А может, оно и к лучшему», - решила она. Тут были и силы обратного характера, пытающиеся проникнуть в разум и искалечить его. Она решила зажаться и не допускать никакого контакта. Какие-то все равно пробовали, но вроде бы не преуспели.
Однако, заметила она, ни Кейб, ни Тома не выглядят обеспокоенными этой картиной. Уж у Кейба-то не было никаких причин быть столь спокойным: Леди знала по опыту, что разумы учеников и необученных волшебников прекрасно открыты для нежелательного контакта. Но Кейб дрых, словно в своей постели. Еще одна загадка с этим странным Натановым внуком. Хоть бы дожить до их решения.
«Впрочем, шансов мало», - подумала Гвен. Когда ее только освободили из янтарной тюрьмы, она было поверила, что Доживет до исполнения мечты Натана - освобождения от Королей-Драконов. Она встретила Кейба и успела понять, что по колдовской силе он не уступает Натану, чтоб не сказать больше.
Плюс еще Темный Конь, Грифон и - да, даже Сумрак. Волшебница успела поверить, что грезы Хозяев вот-вот сбудутся. Лицо ее потемнело. И снова Азран разрушает людские надежды! Вместе они управились бы с лохиварцами даже без фантастических возможностей Сумрака. А Азран со своими дурацкими планами насчет власти над людьми и драконами из-за какой-то непонятной прихоти похитил Кейба. Уж точно не из отцовских чувств.
И ни она, ни остальные возглавлявшие колонну не заметили одинокой фигуры, обрушившейся на них с неба с немыслимой скоростью. Он пикировал на колонну сзади с явно враждебными намерениями, совершенно не устрашившись грандиозного воинства.
Всего один разведчик, совершая обычный круг, заметил его. Он очень удивился - никто и не слыхивал о врагах в Тибе-рийских Горах - и решил подлететь поближе.
Узнав, он открыл пасть для крика, но было поздно. Оскалившись, полностью подвластный своему созданию, Азран взмахнул в воздухе мечом, и далеко за пределами его размаха воздушный дракон полетел вниз. В горле его зияла рана.
Клинок поглотил уже столько жизней, сколько гибнет не на каждом поле брани, но ему все было мало. Его жажда только усиливалась - и крепла власть над Азраном. Не то чтобы ему зачем-то так уж надо было нападать на герцогское воинство - просто меч не мог пренебречь такой обильной пищей! Азран бешено замахал мечом, не выходя из пике. Со стороны хвоста армии донесся вопль, потом еще... Герцог Тома и Леди стремительно обернулись, Кейб вышел из забытья.
- Азран! - Гвен узнала его первой. Тома развернул своего зверя и выругался:
- Там сплошь нелетающие или болваны! Да еще так близко друг к другу! Но, проклятие, кто бы мог подумать, что Азран решится на такое... Я...
Шепот расслышала только Гвен:
- Меч! Он сделал новый меч!
Гвен бросила взгляд на Кейба - и снова на полоумного мага, что в берсеркерском безумии накинулся на тыл драконьей армии. Даже отсюда чувствовалось его нечистое присутствие.
Полководец пришел к тому же заключению. В его глазах горел красный огонь. Ему доводилось видеть Рогатый Клинок, но коснуться его Бурый никому не позволял. Кое-кто из Королей предполагал, что Бурый не вполне в себе. Это Тому не беспокоило: он всегда считал, что все остальные гораздо слабее его. Нет одного меча - будет другой.
Он не мог полагаться на свои войска: это было уже очевидно. Многие впали в панику. Кроме правителей, колдунов среди кланов было немного. Кроме того... ведь Красный собирался на Азрана войной. Значит, и Красного больше нет. Ряды Королей еще больше поредели.
Оглянувшись на пленников, Тома заставил сферы продолжать путь. Его отец посмотрит сквозь когти на любые потери, когда он доставит ему такую добычу. А если к ней добавится еще и меч... Против герцога с таким мечом не отважится выступить ни один из оставшихся в живых Королей.
Внезапный прыжок обеих сфер сбил пленников с ног. Гвен поднялась первой, оглянулась на Кейба. Тот лежал, положив ладонь себе под голову, и ухмылялся. Гвен при всем желании не могла найти ничего смешного и без слов дала ему это понять.
К ее удивлению, он продолжал улыбаться и подал ей знак, словно просил чуточку обождать. Леди насторожилась. Это был явно не тот человек, с которым она успела неплохо познакомиться. Совсем другая личность - но с очень знакомыми чертами...
Он остановил сферы за пределами поля зрения Томы, но не достигнув намеченной герцогом цели. После чего взялся руками за стенки пузыря - и разорвал его! С легким шипением сфера опустилась на землю и истаяла дымком.
Кейб повторил процесс с шаром Гвен, разве что чуть подольше - пришлось потратить время на поиск слабого места. Когда второй пузырь был уничтожен, оба без рассуждений упали друг другу в объятия.
Через некоторое время Кейб несколько неуклюже отпустил Гвен.
- Нам пора.
Они огляделись. Перед ними зияла пропасть. Конечно, эта гора не смотрелась рядом с Киван Гратом, но сама по себе она впечатляла. Земля далеко внизу пестрела одинокими кустами. С другой стороны все было ничуть не лучше. Тиберийские Горы - не самое гостеприимное место.
Гвен успела потерять чувство направления:
- Как мы отсюда выберемся?
- А никак. Нам - внутрь, в пещеры Киван Грата. Она побледнела:
- Внутрь... Да, ты прав. Другого шанса не будет.
- А все не так плохо. Если Золотой Дракон и ожидает нас, то как пленников, а отнюдь не как свободных бойцов. Ей чуть-чуть полегчало.
- Да, извини. А как ты нас освободил? - Несмотря на мягкий тон, взгляд требовал ответа. Кейб замялся:
- Попозже объясню. Я не рискну сейчас нарушать равновесие внутри меня.
- Ч-что?
Он повернулся к Искателю Богов:
- Нам надо спешить, если мы хотим застать Императора неподготовленным.
- Погоди! Мы что же, уже идем... - Гвен прервалась: Кейб зашагал прямо к логову Золотого Дракона. Обозлившись, она поспешила за ним, молясь своей богине, чтобы она помогла чем может...
...хотя этого вряд ли хватит.

19

В Пенаклесе пробуждалась надежда. Серая Мгла истончилась настолько, что сквозь нее стал потихоньку проникать солнечный свет. Разведчики сообщили о возросшем беспокойстве среди оставшихся лохиварских легионов: похоже, что фанатики без этой подпитки истощились. Для большинства жителей это означало победу.
Для Блейна это означало, что следует ждать самого худшего.
- О чем ты думаешь?
Эти слова относились к генералу Тоосу, похожему на лисицу, который осматривал вражеские силы через смотровое стекло.
- Я думаю, что они готовятся к атаке. Но каждая минута задержки истощает их силы и восстанавливает наши. Хотя если они поспешат, то могут застать город ослабленным.
Блейн кивнул:
- Я приказал людям быть готовыми на случай еще одного столкновения. Надеюсь, они не утратят бдительности.
- Хотелось бы верить. - Тоос опустил смотровое стекло и посмотрел на своего товарища по командованию. - Лохиварцы уже пришли в движение.
- Проклятье!
- Именно оно.
Блейн собрался вернуться к своим солдатам, но Тоос остановил его. Генерал взял свое смотровое стекло и повернул его немного севернее. Его внимание привлекла большая масса, которая не двигалась со времени своего появления несколько дней назад.
Теперь она двигалась.
- Созывай всех мужчин и женщин, командир Блейн.
- Почему? Что это?
- Кирг ведет на нас свою армию нелюдей. Ожидание закончилось. Настало время последней атаки!
На всех стенах, кроме южной, уже звучали трубы. Город наполнился самым ужасным звуком войны, предчувствием кошмара.
Оба командира вернулись к своим людям. Тоос должен был противостоять более многочисленному врагу, но Блейну предстояло встретиться со свежими, жаждущими битвы войсками, ненавидящими все человеческое. Его задача была почти невыполнимой. На северной и западной стенах людей было меньше, поскольку главный удар всегда приходился на восточную сторону. Несомненно, поэтому Кирг атаковал именно сейчас.
Может быть, они знали об отсутствии Грифона. Ни один из командиров, при всех их способностях, не мог воодушевить армию так, как Правитель города. Грифон же прямо излучал силу духа.
Атакующие, как один, сплошной волной хлынули на Пенаклес. Начался новый ад - как в первый штурм, бесконечные колонны врагов.
Вот передовые лохиварцы достигли расстояния полета стрелы. Воздух заполнился свистящей смертью. Первый удар был городом отбит - но враг скоро ответит с десятикратной силой.
Призрачная форма чего-то вроде чернильно-черного коня возникла у самой грани между искрящимся Легарским полуостровом и бывшими Бесплодными Землями. Конь обвел взглядом все вокруг, убеждаясь, что тут нет непрошеных свидетелей его появления, поднял голову и испустил низкий рык, какой едва ли способен издать хоть один зверь.
В могучем конском теле показалась крохотная фигурка. Она росла, росла... И наконец вывалилась наружу.
Грифон перекатился и вскочил на ноги, издав тигриный рык - окончившийся птичьим кличем. Перед собой он выставил Рогатый Клинок как предостережение Вечному.
Если бы Темный Конь умел закатывать глаза, это бы прекрасно подошло к его менторскому тону:
- Послушай-ка, неужто я тебя тащил сюда затем, чтобы ты упражнялся на мне в фехтовании? Время не терпит! Для всех нас!
Грифон чуть опустил острие клинка.
- О чем ты, демон? И почему не дал мне закончить то, что необходимо для спасения моего народа?
- Демон? Почему демон? Мне нужна твоя помощь! Твоя - и меча!
- В чем? Кто умер? Конь раздраженно фыркнул:
- Мы! Или по крайней мере ты, если не будешь слушать! Только с твоей помощью я могу управиться с Сумраком!
- С Су... он жив?!
- Насколько это для него возможно - да! Но теперь он уже не Симон. Мадрак! Меч опустился.
- Я этого опасался. Еще когда он исчез после нападения на искателя, я ожидал худшего.
- И правильно делал! Этот Мадрак - самое быстрое и могучее его обличье, какое я видел до сих пор! Я едва могу его задержать - но не удержать! И он вспомнил почти все о своих прошлых жизнях. Все о Кейбе! Если бы я не сломал капкан, он задействовал бы Кейба, чтоб освободиться от проклятия!
Грифон подумал:
- М-да, лучше уж было оставить Королей как есть. Ладно, но после всего этого ты должен доставить меня обратно!
- Зачем? Черный еще долго не сможет изрыгать Мглу, а кристалл, что контролировал ее потоки, разбит тобою. Это гораздо лучше, чем убить его! Пойми, он ведь теперь не может управлять своими фанатиками. - Он тряхнул иссиня-черной гривой. - Пойдем! Мы теряем время!
Темный Конь встал на дыбы, развернулся и быстро зарысил по мерцающей земле. Грифон вложил меч в ножны и поспешил следом. Оставалось только надеяться, что Конь не собирается вот так нестись через весь полуостров Хрустального Дракона. Надо сказать, что даже Лорд Пенаклеса при всех своих познаниях почти ничего не знал об этих краях, почти столь же неизвестных, как Северные Пустоши Ледяного.
К счастью - или нет? - черный скакун остановился у небольшого кратера, что спускался в необозримые глубины, подобно гигантской шахте. Грифон, запыхавшись, догнал его и глянул вниз. Мех и перья встопорщились в гневе.
- И что, я туда должен спуститься? По этим стенкам, гладким, как у стакана? - Он запнулся. - Ты хочешь сказать, что кто-то тут спускался?
- Сумрак. Мне очень повезло! Убить меня он не убьет, но вот изгнать надолго... Он помнит все, что знал как Симон, и в курсе моих слабостей.
Грифон не смог себе представить его слабостей, но промолчал.
- А что до спуска - ты прав. Если бы это и удалось, то за много часов. Поэтому ты поедешь на мне!
- На тебе? - Отвага Грифона была несомненной, но даже он поколебался, прежде чем взобраться на призрачного коня.
Однако это оказалось не сложнее, чем оседлать обычную лошадь, ибо Вечный старался помочь седоку. Сев надежно, Грифон дал понять скакуну, что все в порядке.
Темный Конь спрыгнул и понесся вниз.
Грифон ухватился за могучую конскую шею обеими руками. Он-то думал, что они просто полетят. Теперь он припомнил, что сила Коня была в стихии земли, а не воздуха...
Четыре стальных копыта с грохотом обрушились на дно ямы. Темный Конь убедился, что с седоком все нормально, и помчался по туннелю в глубь земли.
Грифон смотрел по сторонам. Скоро он понял, что коридоры не естественного происхождения. Но до чего же они были стары! Это его слегка успокоило: кто бы ни строил эти катакомбы, они, без сомнения, давно в могиле.
Без какого-либо предупреждения Темный Конь остановился. Грифон моргнул, увидев странное зрелище. Коню даже пришлось напомнить ему, что дело еще не сделано. Не отводя взгляда, Грифон спрыгнул с конской спины и выхватил меч, который радостно забился в руке.
- Что это?
Шар из перетекающей черной глины или даже просто чернил. Он непрестанно менял форму... Грифон скорчил рожу, насколько позволял клюв: шар вонял прегадостно.
- Тюрьма, в которую я поймал полоумного колдуна. Она из той материи, что формирует меня и которую формирую я.
- А откуда ты знаешь, что он еще там? - Лорд Пенаклеса не видел внутри ничего человекоподобного.
- Знаю. У Рогатого Клинка, - заявил Темный Конь, - недостанет мощи убить его, если он не ударит точно в сердце. А потому все, на что мы можем надеяться, - это изгнать его.
- Что мне делать?
- Бей прямо в центр шара. Меч сам завершит остальное. Я бы и сам это сделал, но это изгнало бы и меня вместе с ним.
- Что? - Грифон, изготовившийся было к удару, замер.
- Не бойся, - ледяные глаза блеснули, - это потому, что я не из этого мира. А ты - часть его. Ты - реальность, я же - пустота. К делу!
Грифон снова поднял дьявольский клинок.
«Кто это?»
Слова были не произнесены - они ощущались. Грифон обернулся к Коню, но не успел ничего сказать. «Грифон! Дружище! Помоги мне!» Он до боли в глазах вглядывался в шар. Неужто?
- Сумрак?
«Так это ты! Берегись! У Темного Коня злобные планы!»
- Злобные? Нет, Сумрак, а точнее - Мадрак! Я все знаю! «Мадрак мертв! Я - Бенедикт!»
- Бенедикт? - Рука с мечом дрогнула.
«Темный Конь хочет пробудить древнее зло, которое все еще пребывает в этой стране! Освободи меня, покуда это не случилось!»
Грифон колебался. На самом деле он никогда особо не верил призрачному коню. А Сумрак - старый друг, самый близкий, и давнишний советник... Но... он же всегда и рассказывал, что стоит верить Коню, который понимает его лучше, чем кто бы то ни было...
- Почему ты колеблешься? - прогремел голос сзади. Он оглянулся на Коня, не зная, верить или нет. «Грифон!» - в момент панического страха голос изменился. Нет, это не был тот Сумрак, которого он знал! Из черноты показались пальцы, за ними рука...
- Сейчас будет поздно! - Темный Конь прыгнул к шару и загородил собой руку, та утонула в черноте. Фигура Коня поплыла волнами, словно от плотной черноты что-то убыло.
- Бей! Сквозь меня!
- А как же ты?
- Выбора нет! Я не могу его вот так держать и одновременно изгонять! Он вырвется! Хватит болтовни - делай!
Грифон с силой воткнул Рогатый Клинок в потустороннюю плоть Коня. Раздался крик боли - но не призрака. Птицелев отпустил меч и упал на спину, а тоннель сотрясся от столкновения реальностей.
Тая в воздухе, Темный Конь как-то странно засмеялся. Он задрал голову ввысь, и голос его, медленно затихая, произнес:
- Теперь мы вместе навсегда, мой единственный настоящий Друг!
Стены и потолок начали трещать, и Грифон испугался, что тут его и похоронит. Но туннель выдержал - он был рассчитан на сильнейшие землетрясения.
Темный Конь все уменьшался и уменьшался. Вот его стало почти не видно. Только светло-голубые глаза все светились внутренним огнем. Они прощально подмигнули Грифону - и померкли. Осталось лишь эхо потустороннего смеха.
И только меч все еще трепетал.
Грифон отряхнулся от бурой пыли и подобрал его. Меч вскрикнул, ложась в руку: его могущество чуть ли не удвоилось. Чтоб не рисковать потерей себя в борьбе с клинком, Грифон вложил его в ножны. Даже там он трясся и звенел.
Грифон вовсе не собирался исследовать эти подземелья. После ухода Коня появилось новое ощущение - пробуждающегося зла. Может, Темный Конь его маскировал, а может, удерживал. «Так или иначе, отсюда пора уходить», - решил он.
Разобраться в запутанных коридорах проблемы не составило. Как и животные, которые были его прообразом, Грифон по части чтения следов был много выше человека. Хотя выбирался он куда медленнее, чем попал сюда. В скорости ему было не сравниться с Конем.
Вот он уже на дне провала. И что же дальше? Стенки как у стеклянной бутылки. И ступеней особо не сделаешь. Хотя что еще оставалось? Не возвращаться же назад. Уж лучше рискнуть Шеей.
Острые когти впились в твердую, как камень, почву. Можно было прорубить ступени мечом, но в туннеле это весьма неудобно, да и не хотелось еще раз браться за опасную игрушку.
Вытянув руки, он нащупал еще одну щель и подтянулся. Так - медленно, но верно - он пополз вверх.
Хуже всего пришлось за два-три своих роста до выхода. Земля стала мягкой и крошилась под его весом. Вытянув руку, Грифон почувствовал, что земля осыпается, и едва не сорвался вниз. Счастье, что, скользя, он успел ухватиться за предыдущую засечку. Пришлось двигаться медленнее и осторожнее. Наконец наверху он рухнул наземь и сделал несколько глубоких вдохов.
Когда он нашел в себе силы подняться на ноги, зрелище, открывшееся ему, было воистину удивительно. Он даже склонил по-птичьему голову набок. На горизонте буйствовала зелень, не хуже леса Дагора. Раньше, в темноте, этого видно не было. Грифон зашагал туда.
Да, он догадался верно. Это были Бесплодные Земли. Именно были. Если бывают неподходящие названия, то это как раз оно. Перед ним расстилался поросший густой растительностью тихий луг с поющими птицами, отдельными рощицами деревьев, далеким лесом на северо-западе... Качающиеся ветки и трава выдавали обилие разнообразнейшей живности, в основном кроликов и мелких грызунов.
Грифон побрел по лугу, любуясь прекрасным видом. Такими эти края не были даже до войны!
Его нога напоролась на что-то твердое. Полузарытый в землю меч с широким лезвием. Вдоль клинка вьются змеи - значит, он принадлежал огненному дракону. Грифон попробовал выдернуть меч, но земля не пожелала расставаться с добычей. Он оставил меч торчать и пошел дальше.
Еще открытие. Сперва он даже не разобрал, что это такое, и только подойдя вплотную, понял, что это скелет полноценного взрослого дракона. Скелет был весь увит и опутан невинной нежной травкой в цветочках. Спина дракона была сломана, и часть костей затянуло в почву. Плоти не осталось совсем.
Потом он обнаружил еще несколько подобных останков. Самым кошмарным было зрелище пятерых воинов в панцирях, двое из них даже не успели спешиться. Все было покрыто зеленью, стало пищей для растительности и утекало в почву. Тела носили знаки Бурых кланов.
Будучи наслышан о Кейбовой истории, Грифон не сомневался, что именно здесь произошло. И это не вселяло бодрости. Магию он всегда слегка недолюбливал, даром что сам ею пользовался. И меч оттягивал бедро, причиняя явное неудобство. Но бросить его Грифон не рискнул: а если он попадет к более слабовольному хозяину?
Бурчание в животе напомнило Грифону, когда он последний раз ел. Он решил, что искать здесь пищу небезопасно. Уж не нападут ли на него, как на драконов, если он попробует украсть фрукт или убить кролика? До западных границ его Королевства было несколько дней ходу, дойти без пропитания просто нереально. Но охотиться? Ему вовсе не хотелось кончить жизнь так, как эти Бурые.
И тут появились всадники.
Их было шестеро. Орлиное зрение Грифона позволило заметить их издалека. Ни доспехи, ни забрала на лицах было невозможно ни с чем спутать. Да и в качестве коней служили явно драконы. Здесь, в середине незаселенных краев, им не было смысла тратить силы на маскировку своих верховых животных. Хотя обычно они все равно делали это в силу привычки. Драконы очень многое переняли от презренных теплокровных.
Высокая и густая трава могла скрыть Грифона от воинов, хотя, конечно, не исключено, что низшие у них тренированы на поиск по запаху. Рука Грифона не стала нащупывать рукоять у пояса: как бы то ни было, клинком он твердо решил воспользоваться лишь в самом крайнем случае.
Всадники явно ехали с определенной целью, но его они не видели. Их путь пролегал совсем рядом с укрытием Грифона, и ветер, как назло, был не в ту сторону. Птицелев медленно начал отползать. Ему не хотелось боя: задержка дорого обойдется Пенаклесу. Лишнего времени не было.
Предводитель отряда сверкал роскошным узорчатым шлемом. Он подъехал к Грифону почти вплотную. Кто он такой, можно было не спрашивать: аура мощи и власти вокруг и явное сродство с растительным королевством выдавало его как хозяина и Повелителя леса Дагора, самолично Зеленого Дракона.
Грифон вынул Азраново изделие, прекрасно понимая, что оно-то уж точно привлечет внимание драконов вернее маяка.
Все шестеро остановились как вкопанные. После краткой заминки предводитель медленно выехал вперед. Кроваво-красными глазами он уставился на скорчившуюся в траве фигуру.
- Спрячь свой злобный клык, лорд Грифон! Я прибыл для переговоров, а не для охоты на теплокровных!
Прикидываться, что его тут нет, далее было бессмысленно. Грифон встал во весь рост перед ящером, сжимая рукоять.
- Что может мне сказать Король-Дракон? Я не сдамся так просто. - Он говорил нарочито ровным и тихим голосом, дабы скрыть собственную неуверенность.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

Кто-то из воинов задвигался. Но Зеленый поднял четырехпалую руку.
- Я ищу не драки. Совсем напротив, мне нужен союз.
Эта идея показалась такой дикой, что Грифон чуть не склонил голову набок. К счастью, он неплохо владел собой, и лишь глаза чуточку расширились:
- Союз? С Королем-Драконом? Зачем? Горящие глаза устало подернулись поволокой.
- Я - реалист, лорд Грифон. Время Королей кончилось. Настала Эра Людей. Я предпочту сохранить свою расу, а не допустить ее уничтожения в кровопролитной войне! Я больше не следую дурацким приказам Императора!
Острие меча глядело прямо в горло Зеленого.
- Странное решение. Почему я должен тебе верить?
- Нужны доказательства? Как насчет такого - детеныш детеныша Бедлама беспрепятственно проследовал через мой лес в Талак?..
- Талак? - перебил Грифон.
- В Талак. Я ему не помешал. Более того - обеспечил его средством передвижения.
Это могло быть правдой. Грифон не мог припомнить ничего дурного о Зеленом Драконе. Повелитель Дагора действительно стремился не вмешиваться в дела своих подданных. Он оставался нейтральным, давая природе и ее детям возможность жить по-своему.
- Ну хорошо, а если я приму твое слово - какие будут предложения?
- Величайшая угроза твоему восстанию - не мои братья, я знаю это точно. Среди нас есть мастер темной стороны спектра, не имеющий права наследования.
- Тома? До меня доходили слухи...
- Это не слухи, теплокровный! - прошипел Зеленый. - Я долго не вмешивался и наблюдал. Есть основания полагать, что Тома бывал на наших советах под маской одного из Королей! - Это утверждение не нуждалось в подчеркивании. Сам факт - огненный с более чем двумя обликами... Каковы же должны быть его возможности?
Обдумывая услышанное, Грифон испытующе глядел на Короля.
- Пожалуй, твое рвение во многом происходит от боязни, что Тома захватит трон. С людьми ты еще можешь сражаться. А вот Тома почти наверняка убьет тебя, когда ты не будешь больше нужен. - Один из воинов потянулся за мечом, - И кого же ты прочишь в новые монархи?
Рука отпустила рукоять:
- Ну что ж, если и этого недостаточно, вот тебе еще кое-что. Азран помешался и крушит все вокруг. Надо объяснять тебе, на что может быть похоже его правление? Если мои сведения верны, он может оказаться опаснее Томы!
- Что за сведения? - Первые мысли Грифона были о Гвен и Кейбе.
В ответ Зеленый указал пальцем на Рогатый Клинок.
- Вот ты носишь Рогатый Клинок, проклятие Азрана. Есть слух, что он создал новый, перед которым этот не опаснее столового ножа.
Оружие задрожало, словно оскорбленное. Грифон пытался осознать, насколько такое возможно. Увы, шансы были немалыми. Таланты Азрана были по меньшей мере необычными. И это объясняет, почему никто не слышал о нем столько лет.
Он издал полувздох, полумурлыканье и присвистнул по-коршуньи:
- Да будет так.
- Как это любезно с твоей стороны. И как, я бы сказал, удачно. Вот тебе еще немножко: я - один из покровителей леди Гвен, даром что не мог разрушить янтарный кристалл. Повредить ей я не позволю никому.
- Ты знаешь, где она сейчас? - О Кейбе Грифон не спрашивал, будучи уверен, что и он там же.
Да, он угадал. Зеленый указал на северо-восток:
- Там. В Тиберийских Горах. Все нуждается в своем завершении.
- Я думаю, у тебя есть какой-то план, раз уж ты забрался так далеко от своих владений?
- Есть. Но я в пределах своего Королевства: эти земли теперь мои. Или ты хочешь претендовать на них?
Припомнив останки Бурых кланов, Грифон мотнул головой:
- Так я и подумал. А теперь объясню, что же я могу предложить.
На лице Зеленого появилась хищная усмешка.

20

В преисподнюю - трудно было назвать это иначе - вели большие бронзовые ворота. По их виду было нетрудно оценить возраст- пожалуй, даже больший, чем у Империи. Но прошедшие годы и века не сделали их хрупкими.
- Что дальше? - спросила Гвен. - Тома не мог отправить нас просто так. Должен быть способ попасть внутрь.
- Как насчет постучаться?
Гвен устала гадать, шутит он так или попросту свихнулся. «Пожалуй, свихнулся», - подумала она, когда он подошел к воротам и громко постучал. Дверь гремела, словно колокол.
Они ждали, что вот-вот из ворот на них обрушится толпа ужасающих чудищ. Но вместо этого массивная створка просто приотворилась. Внутри никого не было видно. Чернота.
Что еще оставалось? Они вошли. По привычке Гвен окружила себя зеленоватым сиянием. Это давало ей возможность видеть, не заливая светом все вокруг. Для остальных этого света как бы и вовсе не существовало. Она растянула свечение так, чтобы хватило и на Кейба.
Вокруг сновали разнообразные твари, которым лучше бы вовсе не рождаться на свет: самые последние из слуг, гонцы, да шпионы. Незваные гости растревожили все гнездо. Кейб как-то сдвинул их восприятие, и они, решив своими убогими мозгами, что им все почудилось, угомонились.
В неверном свете нескольких факелов зашевелилось нечто впереди. Невообразимо уродливая фигура, карикатурно напоминающая человеческую, попыталась скрыться прочь от света. Быстро двигаться она не умела, и Гвен удалила ее прочь, в родной ей мир, прежде чем она уползла по коридору.
Кейб сжал руку волшебницы и склонился к ней.
- Однако мы здесь, а? - прошептал он. Она согласно кивнула.
- Нам туда.
Действительно, спрятать такое место, как Тронный Зал Императора, было просто невозможно, и оба чуяли, где он находится.
Снова ощущение древности всего вокруг. Каменные стражи: в некоторых есть нечто знакомое, другие - порождения ночного кошмара. По крайней мере хотелось в это верить..Сколько веков назад высекли из камня этот зал? И имена его строителей давно забыты.
Но над всем этим доминировала колоссальная фигура Золотого Дракона.
- Ну, здравс-с-с-твуй, Бедлам. Давненько мы не виде-лис-с-с-сь, давненько. Несколько дес-с-с-сятилетий.
Развернулись, чуть не коснувшись противоположных стен, гигантские крылья. Император стоял на двух ногах, держа наготове страшные когти, голова едва не упиралась в потолок. Он зарычал.
Гвен, не в силах выдержать приступа ужаса, отступила. Даже обновленный Кейб задрожал, словно в лихорадке.
- Ну что же? Нечего тебе с-с-с-с-с-казать, Хозяин Драконов?
- Он думает, что ты - Натан! - потрясенно вымолвила Гвен.
- Думает! - прогрохотал дракон. - Уж тебе ли, колдунья, не знать своего любовника? Может, вот это поможет?
Темная часть спектра колыхнулась. Кейб почувствовал, как его что-то накрывает, но это что-то не собиралось ему вредить. Кейб не стал мешать.
Гвен так и разинула рот. Волшебник без особого интереса окинул взглядом свою синюю одежду с капюшоном. Он поглядел на Гвен, которая застыла с раскрытым ртом, и улыбнулся ей.
И снова повернулся к рептилии:
- И да и нет.
К нему метнулась разинутая пасть. Кейб отскочил, оттолкнув в сторону и Гвен. С рычанием дракон снова поднял голову.
Все содрогнулось, когда Император ударил. Ящер мог сколько угодно быть Золотым, но его колдовство было самого что ни на есть черного сорта. Когда он изрыгнул вперед волну сокрушительной силы, волшебник понял, как недооценил Золотого Дракона.
Леди присоединила свои силы к Кейбовым. Громадному чудищу пришлось вернуться на трон. Он заревел и испустил целый океан пламени. Кейб прикрыл от него обоих, но жар был почти непереносим. Дракон снова рванулся, собираясь грубой силой прикончить их.
Когти полоснули по обоим людям. Один все-таки попал по руке Кейба, но не нанес раны. Маг ответил вспышкой света, от которой дракон отшатнулся и даже на мгновение ослеп. Со злобным ревом монстр замахал когтями, надеясь поймать людишек, и обоим волшебникам пришлось отступить к стене.
Зрение Золотого прояснилось. Он увидел-таки двух своих противников и оскалился в усмешке. И бросился в атаку. Пара статуй, стоящих там с незапамятных времен, с грохотом перевернулась. Волшебники приготовились нанести удар.
Выходка была так неожиданна, что едва не удалась. Чуть ли не мгновенно чудище сделалось закованным в броню воином, и ручища в перчатке дотянулась до горла Кейба, пока тот читал заклинание против дракона - которого уже не было. Колдунья едва успела отскочить от сверкающего меча в другой руке.
От хохота Императора, делающего выпад мечом, у Кейба заложило уши. Он успел отклониться, и меч задел его не очень сильно - но и этой раны было более чем достаточно. Под забралом шлема яростным огнем пылали драконьи глаза.
Еле увернувшись от нового удара, Кейб почувствовал, что дыхания не хватает. Перчатка крепко сжала его горло. Сконцентрироваться было почти невозможно, но...
Ярчайшие цвета вспыхнули у него в мозгу. Слив их воедино, Кейб ударил по разуму Золотого Дракона, молясь, чтоб его собственная шея выдержала.
Воина передернуло. Он попытался отразить атаку, но с таким нападением он еще не сталкивался. Открыв рот с блестящими клыками, Император отлетел в сторону, держась за голову. Из глаз исчез даже след рассудка: итак, пошатнувшийся разум Золотого не выдержал. Кейб остался на месте, массируя горло и пытаясь восстановить дыхание.
Корчась, Золотой покатился по полу. Его лицо застыло в безмолвном крике.
Что-то злобно завизжало. Из коридора, одного из тех, что сходились к залу, показалось существо, слегка напоминающее дракона. Его голова была чересчур велика для тела, а куцые ручонки едва ли на что-нибудь годились. Морду покрывали торчащие вниз жесткие усы.
Гвен накрыла его темнотой. Оно возопило, и тьма развеялась. Кейб окружил его ледяным барьером - оно проломилось с завидной скоростью. Совместным напряжением разума двух волшебников удалось удержать холодную мглу.
Чудище испугалось и повернуло назад. Это движение застало Кейба врасплох, и твари удалось освободиться. Она умчалась в бесконечные ходы, прорытые в Киван Грате и под ним. Золотой Дракон с исчезновением твари пришел в полуживое состояние.
- Что это было? - спросил Кейб, вытирая пот с лица.
- Бармаглот. Редкий и смертоносный. Мутация, случающаяся раз в сотню поколений. О нем есть древнее сказание.
- Он опасен?
- Если бы он пристально посмотрел на нас, мы бы взорвались.
- Взорвались? - Он нахмурился.
- Если только ты не снежный человек, в тебе есть некоторое количество тепла. Не спрашивай меня как, но взгляд Бармаглота тысячекратно увеличивает интенсивность этого тепла! Пф-ф-ф! Самовоспламенение и взрыв!
- А зачем визг?
- Возможно, чтобы сбить с толку жертву. Как же у меня болит голова.
Кейб кивнул; его лицо все больше и больше напоминало другого человека, сохраняя в то же время свои прежние черты. У ног дрожало тело врага.
- Кто бы мог поверить, что все уже позади...
- Он почти справился с тобой.
- Да, какова идея! Такого фокуса мы никак не ждали.
- Но ты, однако, мгновенно ухватил суть дела. Как если б был хорошо обучен... - Ее глаза увлажнились. - Но как, Натан? Как ты снова оказался с нами?
Волшебник угрюмо усмехался. Это был Натан... и Кейб.
- Я уже сказал нашему чешуйчатому приятелю: и да и нет.
- Я не...
- Да, я - Натан, как вы оба догадались, но я же и Кейб. И в гораздо большей степени. Ну вроде как Кейб с ангелом на плече. Это больше, чем я ожидал.
- Ожидал? - эхом повторила Гвен.
Глаза прикрылись - воспоминания были слишком болезненны.
- Ты уже почти все знаешь. За три недели до битвы за Пенаклес, где, как я думал, скрываются знания о том, как победить, я - Натан - прознал, что у женщины Азрана родился сын. Ее имени я так и не узнал. Она умерла при родах. Ребенок умирал - в основном по небрежению. Его единственной надеждой было заклинание, которое отыскалось за несколько лет до того в старых бумагах. Ничто другое помочь не могло. Перед Гвен поплыли образы. Натан, уединяющийся в своей лаборатории с маленьким томиком, не пускающий никого - даже ее. Вот он выходит через несколько дней, совершенно измученный, все с тем же томиком, и вызывает призрачного слугу, чтобы тот доставил его куда нужно, - сил идти не было. Натан, готовящийся к битве, все еще бледный. Если б он тогда не был занят спасением ребенка...
- Да, - кивнул Кейб, - Поворотная Война могла пойти и иначе. Но эгоизм - человеческое свойство. Я - Натан - не собирался дать своему внуку умереть! И потом, это был шанс: шанс сохранить хоть что-то, если битва сложится не в нашу пользу. И Натан отдал половину своей жизненной силы внуку. До сих пор он... я... не понимал, что это будет значить. Остальное ты знаешь лучше нас. - Лицо волшебника дрогнуло, показывая, как измотала его эта двойственность.
- Хаддин позаботился о Кейбе - тебе - и назвал себя твоим отцом. Натан и он, наверное, предвидели сегодняшний день.
- Может, и так. Это все перепуталось... Впрочем, уже не важно. - Кейб выпрямился и осмотрелся. - У нас еще есть более важные и спешные дела.
Послышались шаги, принадлежащие явно не человеку. Волшебник призвал свои силы и посмотрел туда, куда не мог дотянуться обычным зрением.
- Жителей этих пещер можно не бояться. Их мало, они знают, что хозяин их побежден, и бегут куда глаза глядят. Без него у них не хватит смелости на бой. - Он глянул на тело у своих ног. Император лежал неподвижно, лишь дыхание свидетельствовало о теплящейся жизни.
- А снаружи, - напомнила Гвен, скорчив гримасу, - дерется с Томой Азран. О, хоть бы они прикончили друг друга!
- Боюсь, Азран Томе не по зубам. В этом новом мече нечто гораздо большее, чем в Рогатом Клинке, нечто гораздо более черное - если такое возможно. Боюсь, он сейчас просто не управляет сам собой.
Леди побледнела.
- У нас есть еще одно дело. - Кейб повернулся к одному из уходящих во тьму коридоров.
- Да?
- Где-то там, внизу, комната выводков.
- И монстр, который только и жаждет нас убить!
- Ты хочешь в будущем столкнуться с новым поколением Королей-Драконов? - мрачно усмехнулся Кейб.
- Для этого нужно, чтоб оно было, это будущее! Как насчет него? - Она кивнула на тело Золотого.
- Оставь его. Он не сможет даже встать. - В его голосе почувствовалось сожаление, словно он надеялся на другой исход.
Поколебавшись, она последовала за ним. Пока Кейб выбирал нужный коридор, она вдруг обвила его руками и поцеловала. После чего взглянула ему в глаза:
- Прежде чем что-то случится, знай: я люблю тебя, кто бы ты ни был.
- Я все тот же человек, что раскалывал кристалл. Только теперь я сам знаю правду о себе.
- Вот про это я хотела спросить. Как ты ухитрился так вовремя все узнать? Кейб фыркнул:
- Хороший план и обычное везение!
Казалось, пещеры не кончатся никогда, спускаясь на самое дно мира, если не преисподней. Смрад от множества поколений вылупившихся драконов бил в нос, чуть не удушая обоих. Злясь на собственную глупость, Гвен наконец окружила их заклинанием, которое придало коридору вокруг запах фиалок. Кейб молча улыбнулся.
Им встретился всего один воин. У всех видов есть свои стервятники, огненные змеи - не исключение. Этот склонился над сокровищами, оставленными убитыми или бежавшими родичами. Что он собирался делать, неведомо. Увидев магов, он схватился за топор и бросился в атаку.
Кейб очень спешил, потому он одним движением заморозил дракона в прыжке. Тот съежился, и по полу побежала крохотная ящерка.
Бармаглота не было видно. Чтоб его секретное оружие не заметили братья, Золотой наверняка держал его в особо потаенном месте. В нижние коридоры не заходил никто, и, говорят, там еще бродили существа из прошлого.
Они все же ошиблись тоннелем. Комната выводков должна бы быть повыше и поближе к вулканическим центрам. Но температура росла, и рано или поздно они, скорее всего, все же выйдут к цели. Кейба бесило зря потраченное время. Едва ли Тома и Аэран будут драться вечно.
За поворотом открылся вход в плодильню. Рядом лежал обуглившийся труп огненного воина. Они шагнули внутрь.
Их взгляд встретили пылающие красные глаза.
Старая самка, охраняющая выводки, была чересчур велика, чтоб покидать плодильню. Она была не меньше Золотого и выглядела куда свирепее. Скорее всего, подумал Кейб, менять облики она не умеет. Это принципиально - если потребуется убегать.
- Ни ш-ш-ш-шагу дальш-ш-ше, теплокровные! От одного с-с-стервятника я уже защ-щ-щитилассь, а он был наш-ш-шего рода!
Под ее громадными крыльями суетилось множество маленьких змеев, три из которых могли стать новыми королями. Низшие стояли перед самкой и шипели на пришельцев. Но они были слишком малы, чтобы угрожать всерьез.
Люди переглянулись, и Кейб шагнул внутрь. И окунулся в огненную волну.
Когда пламя погасло, он поднял обе руки в знак мира:
- Мы не повредим детям. Но я хочу перенести их в другое место. Их надо кормить и воспитывать.
- В с-с-слуги ваш-ш-шему роду?
-- Нет. Я дам им все права, которыми обладают наши дети. На худой конец, они смогут жить в мире сами по себе. А здесь их ждет только смерть.
Самка оскалилась:
- Я вос-с-спитаю и вс-с-скормлю их не хуже предыдущ-щ-щих!
- Чем вскормишь? Еды больше не будет! Золотой пал, остатки его кланов разбежались в страхе перед битвой герцога Томы с Азраном!
- Тома накормит новорожденных! Он...
- ...не победит! Почему, как ты думаешь, разбегаются остальные? Его армия уже поредела вдесятеро! Ты хочешь, чтоб за детьми пришел Азран?
Самка затряслась. Она была словно женщина-няня, которой сказали, что ее ребеночка отдадут диким зверям. В ее глазах была боль.
- Возьми же их! - Она развернула крылья и подтолкнула детенышей вперед. Те, по-прежнему шипя, подчинились. - Почему-то я верю тебе, теплокровное. Ты кажешься честнее и достойнее многих наших. А теперь идите.
- Что ты будешь делать?
Она глянула на них одним глазом:
- Я больш-ш-ше не нужна. Ос-с-стальные с-с-сбежали. Я ус-с-сну, надолго ус-с-с-с-сну...
Она замолкла и закрыла глаза. Посмотрела в последний раз на своих питомцев и закрылась крылом. Кейб и Гвен молча начали сгонять драконью детвору в коридор.
Кейб вдруг остановился. Детвора забеспокоилась. Гвен слегка обиделась, что вот они знают, о чем думает Кейб, а она нет.
- Боюсь, тебе придется побыть ненадолго их няней.
Она начала отвечать - но не успела. Волшебник с редким искусством окружил всех их, кроме себя, прозрачной голубой сферой. Последнее, что он видел, был гнев на лице Гвен. В ответ он грустно усмехнулся.
Сфера полетела прочь.
На этот раз голос услышали все. Он эхом прогремел по коридорам, несомый волной невероятной силы. Кейб знал, чего ожидать, и все же слушал громыхающее эхо.
- Кейб, сыночек! Иди же к своему отцу!

21

Почти с детским восторгом Азран разрубил одного из древних каменных варанов, украшавших пещеру. Безымянный рассек его, не прикасаясь. Куски полетели в разные стороны,
Азран крикнул еще раз, при помощи заклинания его голос разносился по глубочайшим туннелям. Этот нахал сыночек все еще не отвечал! В приступе гнева он разнес рельеф на стене, пробив при этом камень на два фута.
Тома, скорчившийся у его бока, глядел на него одновременно с ненавистью и восхищением. Путы, держащие его, были не физическими. Азран специально позаботился о нем как о самом почетном призе. Драконий воитель почти одолел колдуна, и одолел бы совсем, если б не меч. Аэран не мог припомнить в точности, почему он захватил этого пленника. Когда он пытался вспомнить, у него начинала страшно болеть голова.
Дьявольский меч в эти моменты ярко вспыхивал.

Предыдущая страница 19 Следующая страница


Огненный Дракон 20

Каким разочарованием было увидеть Императора всея драконов лежащим на полу, беспомощным, словно младенец... Даже меч - и тот не проявил к нему интереса. Стало быть, Кейб здесь побывал! А потому до их встречи остались считанные мгновения.
Безымянный дрожал от голода. Даже армии герцога Томы не хватило, чтобы утолить жажду крови кошмарного оружия. Да еще кое-кто успел ускользнуть, пока их полководец сражался.

Часть разума Азрана требовала немедленно устремиться в погоню по узким коридорам, другая - не столь безумная - удерживала: это было слишком опасно. Но принимать решение не потребовалось.
Некто в до боли знакомом синем одеянии шагнул через порог.
- Привет тебе, Азран.
Он зарычал, следуя порыву своего меча - прыгнуть, разрубить этого... этого...
- Тебе не поможет этот маскарад, сыночек! Улыбка. До боли знакомая:
- Маскарад? Да нет, это подождет. Подождет твоего возвращения в реальность.
Тому без дальнейших церемоний швырнули наземь. Дракон переводил взгляд с одного мага на другого, прекрасно понимая: его судьба зависит от того, кто победит.
- Старших, - в голосе Азрана появилась откровенная злоба, - надо уважать. Придется сделать тебе выговор.
- Ты всегда был дерзким и непочтительным сыном, Азран. Я слишком долго не обращал на это внимания. От тебя стоило бы избавить землю уже давным-давно.
Безымянный, до того державший Азрана под полным контролем, чуть не выпал из его руки. Лицо подернулось пеленой смерти, пока понимание проникало в искалеченный разум чародея, сына Натана и отца Кейба. Бой был почти выигран. Почти.
Черный маг начал приходить в себя. Надменность уступила место ненависти... и страху.
- Отец, - прошептал он. Это слово в его устах звучало как худшее из проклятий. Рука до боли в пальцах сжала эфес меча,
Кейб вздохнул. Натан - о гибели своего сына, Кейб - о напрасном кровопролитии.
- Крови более чем достаточно. Мы поступим по-другому. - Он сделал руками быстрый жест. Оба чародея исчезли из зала.
- Где мы? - взвизгнул Азран, или, точнее, меч устами Азрана. Меч неровно пульсировал, не понимая, что происходит.
- Нигде. Это, - Кейб сделал широкий жест, - обычно именуют Пустотой. Своего рода смерть - так о ней тоже говорят.
- Забери нас обратно! - вскрикнул Безымянный.
- Нет. Так или иначе - это должно остаться здесь.
- Я могу убить тебя! - Меч взлетел, словно рассекая воображаемого врага.
Вот об этом-то Натан и спорил с Кейбом. Как отделить Азрана от того, что уже стало Безымянным? Безымянный - творение Азрана, он тоже во многом - Азран...
- Азран... сын мой, помнишь, как ты уходил из моего дома?
- Конечно! - Лицо мага изменилось, на него нахлынули воспоминания. - Ты отсылал меня! Никогда не верил мне, как верил Дейну! Не учил меня - только потому, что я всегда стремился узнать побольше, и о двух сторонах!
- В основном же - темной.
- Разумеется. Она эффективнее. Я давно пытался тебе это объяснить. - На лице Азрана появилась улыбка довольного ребенка.
- Да, ты достиг с нею многого.
- Я делал такое, чего прочим колдунам и не вообразить! Я доказал: ты был не прав! Опасности нет! - Клинок опять задрожал.
- Даже аот этой? Клинка в твоей руке?
- Этой? Тебе нравится, отец? Я назвал его Безымянным. Объяснить почему?
- Думаю, я это знаю, - кивнул Кейб-Натан.
Азран, словно подбодренный отцом мальчик, продолжал:
- Ты бы видел, отец! Ничто не может ему сопротивляться! Я убил Красного Дракона! Я разгромил две армии и победил лучшего чародея ящеров! Ничто не остановит его!
- И ты тоже.
- Что? - отшатнулся Азран.
- Ты уверен, что он подвластен тебе? Как узнать, не обстоит ли дело наоборот?
Безымянный страшно забился. Лицо Азрана очистилось от всех эмоций:
- Да, конечно, он подвластен мне. Я создал его, так же как Рогатый Клинок, только лучше.
«Что значит лучше? - подумал Кейб. - В атом-то и вопрос...»
Если не удастся разделить колдуна и его меч, это не будет победой...
- Я не имел ничего подобного в виду, Азран. - Он решил сменить тактику.
- Ну да! - На лице вновь отразились чувства. - Ты меня ненавидел! Дейн - любимчик! Дейн всегда прав! Дейн все умеет! Я вам покажу, как надо!
В голосе Кейба-Натана появилась печаль:
- Дейн глядел на тебя свысока? Дразнил тебя? Молчание.
- Нет, нет. Никогда.
- Он давал тебе почувствовать свое превосходство? Смеялся над твоими попытками его превзойти?
- Нет, - жалобно-жалобно...
- Он никогда не помогал тебе, не учил тебя, когда у меня не хватало времени?
- Он... он научил меня многим простым заклинаниям. Хотел ободрить...
- И за это ты убил его.
- Убил его... - Безымянный покачнулся в руке. Владеть чужими чувствами ему надо было еще учиться.
А может, задумался Кейб-Натан, в нем еще больше от своего создателя, чем они оба думают? Может, он тоже участвует в нашем с Азраном разговоре?
- А как насчет твоих учителей? Они все время требовали дисциплины?
- Да! - Глаза расширились в гневе. - Они всегда толкали на свой путь! Ничего не оставляли на мой выбор!
- Такова магия. Мне часто говорили, как ты силен и насколько далеко можешь продвинуться. Если б не твоя подготовка, ты никогда не пережил бы углубление в темную сторону спектра.
- Я все сделал сам!
- Да? И ты никогда не использовал защит, которым тебя научили? Заклинаний, что ты долбил многие часы? Я тоже изучал обе стороны, ты же знаешь.
Пауза.
- Почему ты их убил?
Кейб-Натан едва увернулся от заклинания, пущенного Азраном. Пауза была двусторонней: чародей углубился внутрь своего разума, а Безымянный боролся за контроль.
Нежно-зеленое облако уплыло в глубины Пустоты. Кейб указал на Азрана пальцем, прежде чем не принадлежащий себе колдун успел прочесть новое заклинание. Он завис, окруженный синеватым свечением.
«Слишком близко, - сказал Натан. - Спасибо за бдительность, Кейб».
«Это и мое тело».
Азран скорчился. Меч еще не победил. Маг снова был властен над собой, но каждая новая битва приближала меч к полному и безраздельному господству.
«И что теперь?»
«Хороший вопрос».
Связанный магией чародей моргнул. Он дергался, пока не стало ясно, что оковы выдержат.
- Отец?
- Да, Азран? - В голосе Кейба-Натана послышалось удивление.
- Мне... мне очень жаль... насчет Дейна... и учителей...
- Это хорошо. - Ни Кейб, ни его дед не знали, что причиной такому заявлению. Это вполне могла быть уловка Безымянного, смена стратегии. И даже если говорил Азран - это тоже могло быть уловкой.
- Отец! - И Азран исчез.
Кейб повернулся кругом - никаких следов. Другие чувства не помогли тоже. Азран был слишком далеко.
Может, его просто оставить здесь?
Нет, возможностей колдуна и меча хватит, чтобы выйти наружу. В наш ли мир или в другой. Этого допустить нельзя, если мы не управимся с Азраном. Мы были так близко! Боюсь, он все-таки проиграл мечу последнюю схватку...
«И что теперь нам делать?»
«Плыть по течению».
«Плыть?»
Слегка оттолкнувшись посредством своей магии, Кейб поплыл в черную Пустоту.
Еще долго - если время существует в Пустоте - они плыли и искали, и вокруг было лишь Ничто.
Ни Кейб, ни Натан не стремились разговаривать. Пустота к этому не располагает. Напряжение между ними росло.
«Сумрак. Я знал его, когда тот был хорошим человеком, а потом все изменилось. Ужасное проклятие».
«Что произошло в подземном городе? Почему кристалл квеля помог мне, хотя ни квель, ни Сумрак этого не ожидали?»
«Сумрак знает многое, что неведомо нам, но с магией, что хранила тебя, он не встречался. Он не знал, как его компонент для ритуала провзаимодействует с моими чарами. Мы можем его поблагодарить: без него ты встретился бы с опасностью неподготовленным. Я ведь только хотел, чтобы ты вырос в спокойной обстановке...»
«А что там произошло?» - Кейба все еще занимала загадка его затянувшегося детства.
«Заклинанию нужно... ну время для подготовки. Хаддин много лет следил за твоим сном. Когда все было готово, тебя выпустили. Тогда ты и начал расти. Я надеялся, что война тогда еще не начнется. Эта ошибка стоила нам Хаддина и чуть не стоила и тебя».
Мимо пролетело что-то маленькое и непонятное. Кейб прервал внутреннюю беседу. Еще несколько таких же штуковин.
«Пустота так близко к центру мироздания, как только возможно. Ближе лишь сам Хаос. Выбросы встречаются часто, потому что Врата везде».
«А почему тогда мы никого не видим?»
«Пустота бесконечна. Ее не связывают законы Порядка, ей чужда случайность Хаоса».
«Что она такое?»
«Пустота. Вещь в себе».
«Оттуда явился Темный Конь».
«Там есть несколько существ, для которых это - дом. Кто-то просто потерялся, как мы потерялись бы в центре всего этого, кто-то ищет Врата куда-то... Поиск Врат может занять секунду, а может - Вечность».
На лбу Кейба выступил пот.
«Там нечто!»
Оба вскрикнули одновременно, так что у Кейба заломило виски. Встреченный был не похож на Азрана. И вообще на человека.
«Что это?»
У него было четыре руки и совиное лицо. На нем поблескивала серебристая одежда. И он был явно мертв.
«Странник извне. Умер, когда вошел, или не перенес шока. Такое случается».
Мертвый странник обладал темно-коричневой кожей и был свыше шести футов ростом. «Интересно, где такие живут?» - подумал Кейб. Он проводил взглядом уплывающую фигуру - или это они уплывали от нее?
«Необычно, что мы встретили так много всего».
«Почему?»
«Можно идти столетиями и так ничего и не увидеть. Мы, надо думать, около фокуса».
«Фокуса?»
«Здесь - если можно в Пустоте говорить „здесь” - больше одних Врат. А потому много людей и предметов путешествуют от одних к другим. Надо найти Азрана, пока он не угодил в одни из этих Врат!»
Кейб заскользил в направлении, противоположном тому, куда удалилась бурая фигура.
Вот!
Кейб осторожно поплыл к крохотной фигурке далеко справа. Она выглядела как человек, и, судя по силуэту, в руке был меч.
Азран.
Он медленно плыл в сторону. Несмотря на неудобный угол, под которым изогнулось тело, рука с мечом была явно готова к удару.
«Ближе, Кейб».
«Ближе?»
«Ближе и вниз!»
Так он и поступил. Им открылось жуткое зрелище. На скорчившемся лице Азрана застыла гримаса ужаса. Глаза смотрели в Пустоту. Безымянный чуть-чуть подрагивал.
«Шок».
«От чего?»
«Пустота опасна неподготовленным».
«Что теперь?»
Вздох. «Возьмем твоего отца - и моего сына - обратно с собой».
«А меч?»
«Если мы не собираемся отрубить ему руку, его тоже придется взять».
Безымянный ничего не излучал. Он явно выдохся в попытках спасти себя.
Кейб и Аэран покинули Пустоту.
Дезориентация.
Кейб покачнулся, споткнулся и чуть не упал. Он один управлял своим телом и разумом. Пустота сделала его неуклюжим. Все плыло перед глазами. Перед ним зияла трещина, и волшебник изогнулся, чтоб избежать падения.
То, что было по другую сторону, выглядело не лучше. Азран, все еще замерший в шоке, с поднятой рукой.
Запульсировав, Безымянный обрушился вниз.
Белая вспышка преградила ему путь. Дьявольскому мечу пришлось изменить траекторию, чтобы защитить тело своего хозяина. Но он не успел. Эбеново-черный клинок пронзил грудь Азрана, высасывая жизненную силу.
Два меча скрестились. Безымянный расколол противника на мелкие кусочки, но рука, державшая его, разжалась. Он покачался под совершенно невозможными углами и рухнул в трещину. И исчез.
Кейб поднял глаза на своего спасителя. Грифон скосил на него свои птичьи глаза:
- Если тебе все равно, чародей, я не отказался бы попасть домой.

22

Кейб молча смотрел на скрюченное тело у своих ног. Натан покинул его, он был один. Видимо, это насовсем. То ли из-за каких-то действий Безымянного, то ли по собственному выбору... Навыки искусства остались с ним. Теперь они были частью самого Кейба. Но этого было мало.
- Я хотел остановить кровопролитие, - уставившись в землю, произнес он.
- Это было не в нашей власти. Я видел Азрана. В нем не осталось ничего собственного - только меч. А он - лишь придаток к нему. - Грифон отшвырнул эфес, оставшийся от первого колдовского меча. - Мне очень жаль.
Мысли мага переключились на Безымянного. Он заглянул через край трещины, но ни меча, ни чего другого видно не было. И не чувствовалось: древние силы явственно мешали этому. Искать бесполезно.
Кейб вздохнул. Хоть бы дьявольский клинок пропал навсегда!
- Я надеялся его найти, но это выше моих возможностей, - произнес он вслух.
Грифон наблюдал за ним, склонив голову набок. Он уже перестал скрывать свое удивление. Больше всего его интересовала сейчас перемена в Кейбе.
Кейб оглядел комнату.
Так, еще две проблемы.
И Тома, и полоумный Император исчезли.
- Когда я появился, тут не было никого, - ответил Грифон на вопрос Кейба. - Я спрятался, думая, что ты и Гвен где-то близко. Когда вы с Азраном появились и я увидел, что он вот-вот ударит, я вмешался.
- И своевременно. Спасибо тебе.
- Позволь спросить, а где же Гвен? Кейб выпрямился, как спущенная тетива.
- Я телепортировал ее и драконий молодняк в Пенаклес! Но ты тут, значит...
- Я не могу этого быстро объяснить,- прервал Грифон,- но я заключил сделку с Зеленым Драконом. Я не успел выяснить, как сейчас город, ведь он мог не успеть... Ему было достаточно сложно уже отправить меня сюда.
- Значит, я мог отправить Гвен в самое пекло! У нас нет времени! - Он взмахнул руками.
Грифон успел только выразить протест.
Они возникли посреди хаоса.

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

Повсюду были солдаты. Все куда-то бежали. И драконы, и люди. Нет, они не дрались друг с другом - они преследовали общего врага.
Это были войска Пенаклеса и Зеленого Дракона. Они добивали остатки лохиварской орды и армии герцога Кирга.
Серая Мгла растаяла, ее как не бывало. Лохиварцы разбегались. Огненные драконы Кирга попытались сдержать атаку, но превосходящими силами из леса Дагора были быстро разбиты.
Присутствовал и еще один флаг, в котором Кейб с удивлением узнал знамя Мито Пика. Те, кто выжил, хотели, чтобы Драконы долго не забыли их город. Эти не щадили никого.
Грифон фыркнул:
- Вот так и верь Королям-Драконам! Да его войска уже были на марше!
Кейб кивнул. Он быстро оглядел город. Стены были местами разбиты, и стало ясно, что враг все же прорывался внутрь.
Он ухватил Грифона за плечо:
- Держись. Сейчас мы будем внутри.
- Что-о-о...
- ...о-о-о?
Внутри все было не лучше. Разрушения шли прямо к самому дворцу. Слева и справа все было в порядке, но к центру пробили широкую тропу. У атакующих на уме было одно: Библиотеки. «Эх, - подумал Грифон, - сказать бы им...»
Перед новым прыжком Кейб даже не позаботился предупредить Грифона.
- Как ты вовремя!
В ожидании, пока они отпустят друг друга, Грифон осматривал свой дворец. На стенах кое-где были трещины, а на полу - кровь. Тут и там лежали трупы. Один из големов был расколот на мелкие кусочки, другой лишился руки и носил на себе массу следов от укусов. Но мало что пострадало всерьез - значит, настоящей битвы тут не было.
Гвен пришла в себя первой:
- Я боялась, Азран тебя убьет.
- Нет. Он мертв. Грифон убил его.
- Мне жаль... - потупилась она, - тебя, но не его.
- Это-то понятно. Да, еще, - он набрал побольше воздуха, - теперь это только Кейб.
- Ну и хорошо. - Они поцеловались. - Натан и я - это в прошлом. Я это поняла, когда осознала, как боюсь за тебя.
Они снова поцеловались. Лорд Пенаклеса откашлялся:
- Вы меня, конечно, извините, но я хотел спросить у Гвен, не знает ли она, какие нанесены повреждения и каковы потери?
От понимающего тона птицельва они только сильнее покраснели. Гвен молчала.
- Так плохо?
- Северную и восточную стены придется перестраивать. И северный угол западной стены. Видел, какой след ведет сюда? Они кивнули.
- Здесь был главный прорыв. Но большинство жителей не пострадало. А в войске, конечно, большие потери.
- Я позабочусь о семьях погибших. Пока я правлю, они не будут забыты. А где генерал Тоос и капитан Блейн? Я хочу с ними поговорить.
Гвен замялась. Грифон и Кейб напряглись.
- Тоос сейчас командует. А Блейн... Блейна убили, когда он защищал Библиотеки.
Грифон зашипел, Кейб понурил голову. Они знали Блейна совсем недолго, но успели полюбить зууйского командира. Без его помощи город едва ли удалось бы отстоять.
- Как это было?
- Кирг набрал себе отряд убийц и рванулся через все улицы с одной-единственной целью. Блейн успел собрать людей и дать им отпор. Их сильно потеснили, и кто-то из врагов успел попасть внутрь. Даже не знаю, что бы они делали, если б нашли Библиотеки?
- Кирг всегда сперва сокрушал все препятствия, а потом задумывался, зачем ему это.
- Блейн и его люди еще долго бились с Киргом. Блейн лично прикончил ящера своим топором.
Вот так оно и вышло. Весь трагизм был в том, что все это было бессмысленно. Что бы делали драконы с Библиотекой? В конце концов, они не многим помогли Пурпурному, а кто больше него их изучал? И Грифон получил от них не слишком много, хотя жил куда дольше, нежели отпущено человеку. Теперь не до Библиотек. Их секреты подождут, пока похоронят павших.
Грифон кликнул слугу и велел принести поесть.
- Завтра начнем восстанавливать город. А сегодня - небольшой отдых.
Никто не возразил.
С помощью магии тела Блейна и погибших зууйских солдат доставили на родину неповрежденными. С ними выехал эскорт от Пенаклеса. А также герцоги Зеленого Дракона, который с этого момента открыто принял сторону людей. Уже одно это в случае чего замедлит сбор сил Томой.
Мертвых из Пенаклеса сожгли, как то предписывал обычай. Грифон воздал почести всем павшим, как солдатам, так и мирным жителям. Кейб изо всех сил помогал ликвидировать повреждения, Гвен лечила и кормила. Но оба были только людьми, и их возможности были не бесконечны.
Оставшееся свободное время занимала возня с дракончиками, завещанными им старой драконихой. С огненными приходилось заниматься примерно так же, как с человеческими детьми; низшие были не умнее собак или лошадей и вскоре отправились в стойла. Быстро пришлось построить для них отдельные помещения, потому что обычный скот с трудом уживался рядом с ними.
Зеленый Дракон в этом участвовать отказался. Он сказал, что лучше будет воспитать их именно на человеческий манер. Только так его род выживет в будущих веках.
Разведчики донесли, что Серая Мгла полностью покинула и Лохивар, а вместе с ней - исчезли Черный Дракон и несколько оставшихся лояльными огненных змеев и фанатиков. Грифон уже подумывал об исследовании восточных морей. Раздражали его мысли о людях в волчьих шлемах из дальних краев: об этом надо было разузнать поподробнее. Он еще не до конца понял, что же произошло.
С одобрения леди Гвен Кейб все-таки призвал из небытия лук Солнечного Стрелка. Теперь было очевидно, что справился тогда все-таки он - подсознательно, может, с помощью Натана. Лук был последним наследием Натана. Для Кейба это значило, что он готов следовать по пути своего деда. И это радовало его почти так же, как присутствие любимой женщины.
Грифон обозревал свои владения, когда его прервали двое магов. Он знал, почему они здесь: хотят попросить о небольшом отпуске. И не собирался мешать. Хоть этим немногим он мог отплатить им за все свершенное. Город перебьется пока и без них.
- Минутка для нас найдется? - Кейб протянул ему руку.
- Я полагаю, государственные дела могут обождать, пока я побеседую с двумя добрыми друзьями. Они улыбнулись. Кейб продолжал:
- Мы хотели спросить, можешь ли ты пока без нас обойтись. Мы хотели немного отдохнуть.
Грифон задумчиво погладил шерсть под клювом:
- М-м-м... Продовольственные склады приведены в должное состояние... Лечебницы начинают пустеть... Стены завершены на семьдесят пять процентов. Я думаю, день я могу вам позволить... - Выражение их лиц было в точности как у детей, которые узнали, что пропустили десерт. - Или месяц, около того.
Они хором поблагодарили. Кейб пожал руку Грифона и похлопал его по спине. Гвен поцеловала его в край клюва, отчего перья и шерсть встопорщились больше, чем он сам предполагал. Он извинился и вернулся к государственным делам.
За порогом комнаты Грифона они снова поцеловались.
- Куда теперь? - ухмыльнулся Кейб.
- Я думаю, моя усадьба будет в самый раз. Ее непременно надо восстановить.
- А я-то надеялся на отпуск! - скорчил гримасу Кейб. Гвен обняла его:
- И правильно надеялся...
Вдруг и тела их, и мысли словно пронзил холодный ветер.
- Что это?
- Не знаю, - ответила Гвен, - и знать не хочу. Не сейчас. Мы будем счастливы и хорошенько отдохнем. А потом...
- А потом?
- А потом вернемся и опять спасем мир. Вот так-то. На этот раз их объятия ничто не прерывало

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 19)
  • 22 (Страница 20)


Ричард А. Кнаак

Огненный Дракон

Цикл: "Dragonrealm" - 1

 Читать книгу

Аннотация

Мир, в котором против власти драконов-оборотней бьются силы людей, ведомых магами Предводительствует же силами хитроумный Грифон... Мир, где власть драконов держится в общем-то на немногом — всего-то на умении крылатых магов контролировать Силу Стихий...Мир Драконьих Королевств стоит ныне на грани великой войны...Огненный Дракон готов поднять армии монстров...Дракон Ледяной — грозит ввергнуть мир в кошмар бесконечной зимы.Кто поднимется, силой меча и магии, против власти драконов?Юноша-маг, чей отец перешел на сторону Зла, волшебница, обладающая великим магическим даром, эльф, стоящий, как и положено эльфам, «сам по себе», и раньше ли, позже ли — безжалостный, бесстрашный и ироничный герцог-дракон.Что спасет мир люден и драконов от гибели? Всего-то — САМОПОЖЕРТВОВАНИЕ знающих, что битва их с предвечным Злом станет — ПОСЛЕДНЕЙ...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".