Ричард А. Кнаак - Ночь крови

1 Ричард А. Кнаак

Пролог

После опустошающей Войны Душ люди Кринна увидели в своем будущем лишь страх и неизвестность. Конечно, можно сказать, что будущее всегда таит неизвестность для тех, кто не умеет читать его, однако все великие события берут начало в прошлом.
Будущее Кринна строилось на крепком фундаменте безопасного прошлого. Какие бы катастрофы ни происходили, со временем становилось ясно, что они лишь вытекали из поступков, совершенных ранее. Когда королева Такхизис разрушила привычные устои мира и он свободно поплыл по пространству и времени, никто не взялся бы предсказать, что ожидает Кринн дальше. Даже Боги молчали, не зная грядущего.
Время это назвали Веком Смертных. Вначале потому, что Боги не вмешивались, а после Войны Душ им стало не до общения с простыми людьми. Река времени забурлила и вышла из берегов, смыв привычные понятия. Теперь даже бессмертные не могли твердо знать будущее, они, как и люди, просто чувствовали грядущую опасность и трудный путь через тьму.
Зло бурно расцвело на благодатной почве опасений и неуверенности. Но чем сильней Тьма, тем ярче сияние Истины. Пришло время минотаврам вмешаться в ход мирских событий - время новых героев и злодеев.
Трилогия Ричарда А. Кнаака - первый шаг в это будущее.

Хроника истории минотавров

(Выдержки из Палантасского архива)

...Хотя раса минотавров всегда неохотно делилась историями своего прошлого с посторонними, некоторые записанные фрагменты позволяют нам говорить о насыщенных событиями временах правления великих королей, полных переворотами, падениями и возвышениями, крахом одних династий и рождением других. Несмотря на бурное прошлое, минотавры процветали и развивались, хотя историки до сих пор спорят об их подлинном происхождении.
Большинство полагает, что во времена заката могущества высшей цивилизации эрдов они попали под неотвратимое воздействие некоего могущественного артефакта. Скорее всего, это была Серая Драгоценность, ужасная вещь, имевшая силу необратимо и без ограничений искажать все вокруг. На эрдов Серая Драгоценность повлияла ужасно: они чудовищно изменились, и более четверти этой расы до сих пор живет в болотах в виде отвратительных рогатых чудовищ. Минотавры, напротив, великолепно сложены и прекрасно выглядят, но исключительно благодаря вмешательству одного Бога - Саргаса. Приняв вид гигантского кондора, он спас самых достойных, унеся их на край Ансалона. Здесь минотавры начали все заново, навсегда отмеченные и защищенные знаком своего Божества.

Первые сведения о минотаврах, зафиксированные историками, появились за три тысячи лет до Первого Катаклизма. Эта раса заселяла восточное побережье Ансалона, называя свой дом Митандрусом - Землей Быка. С самого начала мечта об империи не оставляла минотавров - слишком велики были влияние и красота достижений предков, щедро разбавленные собственными верованиями.
Но минотавры совершили грубую ошибку, начав свои завоевания с вторжения в Кэл-Тхакс - земли гномов, которые не прощают подобных обид. Войско гномов стерло Митандрус с лица земли, уведя тысячи рабов на рудники. На двести лет минотавры стали расой рабов, влача жалкое существование в глубинах шахт, изнывая под кнутом надсмотрщиков.
Лишь когда от государства гномов в результате гражданской войны откололось королевство Торин, два лидера минотавров, Амбеутин и Белим, смогли поднять восстание. Освобожденные рабы уничтожили Кэл-Тхакс, перебив всех гномов. Белим пал в сражении, а Амбеутин увел остатки своего народа на родину, заслужив вечную память и восхищение потомков.
Но и тогда страх за судьбу минотавров не покинул Амбеутина, и он вознес молитву к Саргасу, прося защитить их. Саргас явился Амбеутину в виде огромного огненного минотавра, сидящего на троне, вырезанном в жерле потухшего вулкана. Бог поднял Амбеутина в воздух, и великий вождь задрожал в потоках ветра как осенний лист.
- Я услышал твои мольбы, Амбеутин, и понимаю твои опасения,- сказал Бог.- Они направлены во благо и не позорят такого могучего воина. Я отвечу, научив тебя, а ты понесешь слово мое своим потомкам. Честь дана моим рогатым детям первой, ибо без нее наступят дикость и развал, как случилось прежде с эрдами. Честь без силы защитить себя - пустая ракушка, раздавить которую может каждый. Дети мои должны быть сильными, чтобы выстоять в великой борьбе за свою законную судьбу...
Дальнейшие записи видения отсутствуют, но доподлинно известно, что следующим утром Амбеутин вышел из своих палат бледный как полотно, а стены его жилища почернели как сажа. Он встретил Бога пламени и вулканов лицом к лицу, и это оставило на нем неизгладимый знак.
С тех пор Амбеутин проповедовал минотаврам Кодекс, касающийся каждого аспекта их существования:
«Честь семьи - это честь рода, честь рода - честь расы. Оступившийся в одном позорит всех».
Желая научить всех минотавров защищать честь силой, король Амбеутин повелел проводить боевые турниры, тогда же издав указ, что все главные спорные решения и вопросы государства должны решаться с помощью имперских дуэлей. Именно тогда была заложена первая Арена для поединков.
Правление Амбеутина продолжилось еще шестьдесят лет, а после его смерти остались два наследника - Митас и Котас. Несмотря на законы Амбеутина о равенстве всех минотавров, именно они по воле народа должны были выйти на Арену и кровью доказать свое превосходство. Сыновья бились целый день, но силы были равны, и к вечеру они оба упали, истощенные, на песок.
Получив равную поддержку жителей и опасаясь гражданской войны, братья договорились разделить королевство. Котас стал правителем южной части, а Митас - северной. Кроме того, они решили, что между королевствами, названными в их честь, должны проходить регулярные турниры, где и будет доказываться превосходство без военных действий.
Но долго сохранить мир не удалось. Спустя десять лет Котас неожиданно упал со скалы и сломал шею, Митас, обеспокоенный нарушением стабильности государства, ввел на юг войска, что было истолковано как вторжение. Перемещение мощной армии оставило плохо защищенными северные границы, и людоеды, недавно объединившиеся под предводительством Великого Кхана, немедленно напали на минотавров, захватив оба королевства.
После свержения людоедов в конце Второй Драконьей Войны, около 2645 года до Катаклизма, минотавры восстановили королевства-близнецы. Но теперь стало ясно, что управлять ими должен один правитель. Тогда была построена Великая Арена, на которой, сходясь в течение года в поединках, должен был явиться миру новый король. В конце кровавых дуэлей некий Босигарни Эс-Митас стал чемпионом, в битве заслужив имя Босигарни Кровавый. Он возвел Храм Саргаса для распространения слова Бога и создал Высший Круг - правительство, отвечающее за экономику империи.
Со смертью Кровавого минотавров вновь постигла военная неудача. Люди и гномы успешно отразили предпринятые ими набеги, и империя минотавров снова прекратила свое существование. Для многих поколений жизнь состояла из беспрерывного рабства, сначала у гномов, потом у людоедов. Но завоеватели, стремясь не допустить волнений, оставили в силе закон о претензиях на место правителя.
Свобода пришла в 2485 году, когда гладиатор Макел вызвал на бой и убил Великого Кхана. Возглавив новое восстание, Макел, впоследствии получивший прозвище Людоедская Погибель, полностью очистил королевства от захватчиков. Так император Макел основал Нетхосак, самое дальнее северное имперское поселение на островах. Он правил сорок лет и умер весьма нетипичной смертью для минотавра - в собственном дворце, во сне.
Его смерть открыла Век Претендентов, названный так за череду правителей, срок нахождения у власти которых был краток. Конец ему положил безвестный лучник Джариси, сумевший стать лидером и удержаться у власти целых пятнадцать лет. Его правление ознаменовалось крупными морскими исследованиями. В 2335 году минотавры основали первую колонию, назвав ее Джари-Ниос в его честь.
Наследники Джариси вновь решили испытать крепость границ соседей. На этот раз целью была выбрана восточная граница эльфийского государства Сильванести в период конфликта эльфов с людской империей Эргот на западе. Но Хаос вырвался за сдерживающие его барьеры, верные, нанесенные на карту пути менялись, посланные патрули и разведчики исчезали. Сам император погиб, когда внезапно ожившая виноградная лоза обвила его горло и стащила с коня. Не в силах сопротивляться неведомой магии, минотавры отступили. Поражение ослабило империю, и вновь волна людоедов захлестнула ее. Тень рабства на долгие двести лет упала на острова.
Одновременно с поражением Эргота от Винаса Соламна в 1791 году на исторической сцене появился минотавр по имени Тремок. За свою жизнь Тремок четыре раза пересек Ансалон, разыскивая убийцу жены. Его репутация летела впереди него, поэтому, когда он ступил на Арену, чтобы бросить вызов трону, противник уступил без боя - это был единственный раз в истории минотавров. Мрачный, нелюдимый правитель, Тремок изменился за одну ночь, когда во время молитвы в Храме услышал тяжелый, раскатистый голос:
- Тремок... - раздался он со всех сторон, и ему вторило эхо. - Ты молишься о потерянной любви, но что ты о ней знаешь?
Тремок вскочил и в ярости потряс кулаком перед изображением храмового кондора:
- Нет любви более верной на Кринне или на небесах, чем моя!
- Любовь благородна... - произнес Бог. - Но как насчет твоего народа? Людям нужен император, а он не обращает на них никакого внимания. У моего избранного народа есть свобода, но с ней приходит ответственность. У правителя она самая большая. Предавайся скорби сколько хочешь, но не забывай про остальных. Теперь они твоя семья!
Торжественный красный свет снизошел на императора, наполнив его благословением Саргаса. На следующее утро Тремок распорядился начать строительство новой Арены и издал ряд законов, укрепивших государство.
Минотавры снова вернули и заселили дальние колонии, королевства начали процветать. Тремок мечтал разорвать вечную угрозу вторжения людоедов и установить торговлю с богатыми и плодородными человеческими землями. Храм и Высший Круг настаивали на мести эльфам, но император не захотел их слушать. Армии минотавров подготовились к походу, но за день до этого Тремок был найден мертвым с эльфийским кинжалом в груди. Его тело положили на великий погребальный костер, разведенный перед дворцом, небеса гремели и сотрясались, оплакивая героя.
Немедленно последовал ряд имперских поединков за право получить наследство Тремока. Но прежде чем минотавры смогли начать войну, новое бедствие посетило их земли - землетрясение 1772 года, самое страшное из занесенных в анналы истории. Огромная трещина расколола Нетхосак, разрушила Арену, погребая под обломками тысячи жизней. Прилегающие к Нетхосаку области были опустошены и уничтожены.
Жители Нетхосака бежали на остров Котас в город Мортхосак, который не пострадал, но наполнившие его беженцы принесли с собой мор. Восстановление урона заняло долгие годы, а толчки не прекращались еще долго. В это время государство минотавров оказалось в сфере интересов нового торгового города Истара.
Желая новых колоний, рабочей силы и ресурсов, истарцы вторглись на острова в 1543 году. Нетхосак снова был разрушен, военачальник армии истарцев Химделл направляет войска на юг, уверенный, что Мортхосак также легко падет. Но в двух днях пути от него дорогу преградила маленькая армия минотавров во главе с Митосом. Химделл атаковал ее без всякой разведки, всей мощью своей конницы и попал в ловушку. Перед армией минотавров находились замаскированные ямы, а себя они окружили частоколом копий. Цвет конницы Истара был уничтожен в одно мгновение, солдаты запаниковали и бросились бежать. Химделл метался по полю, стараясь остановить бегущих, но минотавры нанесли удар из засады, атаковав с тыла. Истарцы оказались в кольце и не имели шансов спастись. Химделл вынужден был сдаться и в виде выкупа за освобождение отпустить всех уже плененных минотавров.
После этого, впервые со времен правления Митаса, минотавры прекратили попытки завоевать Ансалон, и о них начали потихоньку забывать. Культура и искусство смешиваются с другими, в мире сохраняются лишь причудливые рогатые изображения. О них слагают страшные истории и легенды, получается так, что, не подняв меча, минотавры становятся одними из самых ужасающих существ на Кринне.
Когда в 1060 году Темная Королева Такхизис развязала Третью Драконью Войну, ее военачальники рассматривали минотавров как идеальных существ для битвы. Как солдаты-рабы они стали правой рукой лорда Крайниса в его наступлении на Соламнию. Но там темные армии столкнулись с ожесточенным сопротивлением наследников Винаса Соламна и завязли в боях.
В частности, история упоминает о том, как один минотавр, Кэзиганти Де-Орилг, убил собственного капитана-людоеда, бежав в глубь Соламнии. Там он был спасен легендарным рыцарем Хумой Победителем Драконов, и между ними завязалась дружба. Кэз повсюду следовал за рыцарем, и именно он вынес его тело из боя, после того как Хума победил королеву Такхизис. Есть множество рассказов о более поздней жизни Кэза, повествующих, как он вернулся домой и боролся против ужасного красного дракона, который управлял минотаврами от имени Темной Королевы.
Однако легенда упоминает, что эти события произошли спустя восемь лет после Третьей Драконьей Войны, а известно, что все драконы исчезли сразу после финальной битвы. Впрочем, минотавры настаивают на истинности данной истории…
После этого раса минотавров вновь изолировала себя. Но хотя они хотели избежать контактов с внешним миром, остальные расы уже не игнорировали их.
Пытаясь превзойти эльфов в морском влиянии, истарцы начали новую агрессию, в 645 году двинувшись на просторы Куранского океана, уничтожая людей и эльфийский флот. И все же до 460 года им так и не удалось добиться серьезного увеличения границ, поэтому они прекратили внешнюю войну, сосредоточившись на землях минотавров.
В 94 году Королем-Жрецом, единоличным правителем Истара, был провозглашен великий Манифест Добродетели, объявлявший почти все остальные расы проявлением Зла, подлежащим истреблению во имя Света. Возлюбленные чада Саргаса вновь потянулись со своей родины в цепях. Независимость сохранила лишь горстка колоний, и то благодаря своему занятию пиратством, но как нация минотавры перестали существовать.
Во всех государствах, окружающих Истар, Первый Катаклизм - время ярости Богов и разрывающего землю ужаса. В ответ на Манифест Добродетели, объявляющий Короля-Жреца верховным Богом, небеса вспыхнули, и огненная гора обрушилась на Истар, погрузив его в глубины моря. Кровавое море безумствовало, на континент обрушились болезни и ураганы, под гнетом страшных бедствий остановились войны.
Среди кошмара Катаклизма радовались только минотавры, Множество их погибло вместе с Истаром, но основная масса уцелела, трудясь в дальних колониях на рудниках и копях. Они легко подняли восстание и, освободившись, группами и отрядами потянулись на родину. Теперь острова минотавров находились на восточном краю Кровавого моря. Нетхосак и Мортхосак почти не были повреждены - это ясно свидетельствовало о том, именно Саргас спас своих детей от древних поработителей.
Под предводительством нового лидера, Торота, минотавры начали дальнейшее освоение востока, исследуя и присоединяя к империи новые земли. Даже после его гибели в 21 году после Катаклизма от рук пиратов Куранский океан продолжает изучаться, обнаруживаются все новые и новые острова. Воспрянувшие духом минотавры основали несколько колоний и на побережье Ансалона, но очередной контакт с континентом принес им нежелательное внимание ужасного лорда Ариакаса.
Верный слуга Такхизис, Ариакас в 340 году собрал под своей рукой мощную драконью армию. Люди, людоеды, гоблины и множество других рас составляли ее основу. Минотавры тоже встали под его знамена, хотя сделали это крайне неохотно. Они считались «союзниками», поэтому их положение было лучше, чем у простых солдат-рабов.
В 345 году армия Ариакаса двинулась на Ансалон, а минотавры пересекли залив Балифор и атаковали земли эльфов. Им удалось нанести несколько чувствительных ударов, но затем наступление было остановлено. В тот же год Ариакас погиб и его армия развалилась, вслед за этим эльфы контратаковали и отбросили назад отряды минотавров.
Оставшуюся без твердой руки империю сотрясли кризисы до самого возвышения Чота Эс-Келина в 368 году. Он властно обуздал мятущиеся легионы и восстановил Храм Саргаса, построив самую гигантскую Арену из существовавших до сих пор. Следуя заветам Торота, Чот Эс-Келин заботился об обогащении империи, на пятнадцатом году его правления минотавры обладали четырнадцатью новыми колониями.
В 383 году наступило Лето Хаоса. Боги нещадно бились между собой, невиданные ужасы снизошли на Кринн, драконы, порожденные кипящей лавой, и тени, уничтожавшие людей, разоряли земли. Огромный Водоворот, засасывающий в себя центр Кровавого моря, успокоился, и на империю обрушились крабовидные магори во главе со змеиным повелителем, демоном Койлом. Туча флотилий магори атаковала колонии, беспощадно уничтожая мирное население.
Первое сопротивление смог оказать только Митас, где Саргас и Кири-Джолит, бизоноголовый Бог правого дела, забыли на время разногласия, вместе защитив минотавров. Рыцари Нераки, первоначально явившиеся как завоеватели, присоединились к альянсу. На помощь пришло много великих воинов, из которых следует выделить Арикса по прозвищу Драконий Глаз; с востока появились кэзелати - последователи легендарного отступника Кэзиганти Де-Орилга.
Отправившись на Ансалон, Саргас и его небольшой отряд людей и минотавров смогли одолеть змею-демона, но в ужасном сражении исчез Бог Саргас, объявленный убитым. Лишившись покровительства Койла, магори были разбиты, но и минотавры понесли тяжелые потери.
Впоследствии между минотаврами, людьми и кэзелати, лишенными общего врага, начало нарастать напряжение. Чот хотел объединить их в единую империю, но потерпел неудачу. Кэзелати подняли паруса и отплыли на свою не отмеченную ни на каких картах родину, между рыцарями и минотаврами воцарился хрупкий мир.
Любые мечты о расширении империи на Ансалон рухнули вместе с появлением на следующий год Малистрикс. Каждый минотавр знал, что значит столкнуться лицом к лицу с ужасным чудовищем. Но по неизвестным причинам острова империи остались нетронутыми драконами, и минотавры продолжили свое распространение на восток.
Новейшая история расы известна только из непроверенных слухов. Чот Эс-Келин все еще у власти, хотя его правление стало неуверенным и слабым. Несмотря на почтенный возраст, он до сих пор успешно отбивается от всех конкурентов на престол.
Набирает силу новая секта, возникшая после ухода Богов в Лето Хаоса. Назвав себя Предшественниками, сектанты успешно расширили влияние по всей империи; их верования утверждают, что умершие родственники незримо остаются рядом, советуя и направляя.
Верховная жрица Предшественников может вступать в контакт с мертвыми и передавать их сообщения последователям.
Отношения с Неракой улучшились, многие связывают это со слабостью императора, но остальные минотавры по-прежнему не доверяют людям.
Однако пока Повелители Драконов под контролем - Ансалону не стоит опасаться минотавров. Скорее всего, они довольны своим распространением на восток и все меньше и меньше внимания уделяют делам континента. В конечном итоге эта странная раса, возможно, навсегда исчезнет из мировой истории...

Астинус Палантасский,

35 год после Катаклизма.

1
Ночь крови

Зокан Эс-Келин, первый кузен императора. Хозяин торгового флота Дома Келинов...
Они нашли Зокана в его имении на заросшем лесом северном краю Нетхосака. Он крепко спал, раскинувшись на роскошной кровати. Флот Зокана насчитывал более двухсот могучих кораблей, но сам он давно не выходил в море, предпочитая вести дела через верных помощников, каждый из которых был ему обязан и знал свое место.
Бутылка крепкого красного вина, лучшего из производимого в империи - с ароматом шиповника и тонким вкусом, столь ценимого в ближайших государствах, - валялась на полу в компании еще трех опустошенных. Рядом, тесно прижавшись к горе жира, лежала молоденькая девушка - не обычная подружка хозяина Хила, но явно метившая на ее место. Что она уже заслужила, так это право умереть в одной постели с Зоканом...
Оба умерли быстро, красавице один удар, пьяному толстяку четыре - убийцы знали свое дело. Никто из слуг не услышал никаких подозрительных звуков, никто не пришел на помощь, большинство из них были отпущены домой или уволены. Остальные, включая прекрасную Хилу, были зарезаны одновременно с почтенным Хозяином флота.

Женская рука изящно взяла длинное перо и, обмакнув его в дорогие красные чернила, медленно перечеркнула имя Зокана. Маленький колпачок на кончике пера предохранял роскошные одежды из золотого шелка и меха от капелек чернил. Женщина поднесла перо к другому имени…
Грисов Эс-Нерос, советник императора и патриарх дома, наиболее близкого к этим Келинам...
Грисов был худым, трясущимся минотавром, мех которого давно стал белее снега. Его лицо избороздили морщины, щеки обвисли, а брови все больше и больше нависали над глазами. Несмотря на железную волю, патриарх был уже давно при смерти. Его сила и реакция остались в прошлом, когда молодой чемпион Великой Арены сражался с полчищами океанских магори. Хорошо вышколенные лекари уже давно советовали ему соблюдать режим и вовремя ложиться спать, но Грисов не находил сил отказаться от ночных прогулок по Нетхосаку.
Он медленно шел, осматривая свои владения, радуясь тому, что, пока Чот у власти, дети Дома Неросов получат причитающуюся прибыль. В отношении императора у Грисова давно не было иллюзий - он много лет стоял на стороне правителя, поддерживая его во всех хитроумных интригах. А как известно, в кознях побеждает самый хитрый и мудрый.
Улица сильно изменилась со времен юности Грисова - он еще помнил ее белоснежный мрамор без единого пятнышка грязи, а сейчас что только не валялось и не копошилось в темных углах. Вид гниющих отбросов, обломков старых бочек и сорняков оскорблял патриарха, особенно вонючая куча, которая громоздилась прямо у высокой зубчатой стены имения, где жили его племянники, оказавшаяся на поверку пьяным моряком.
«Маленькие дармоеды, живущие за мой счет, вечно совершают одни ошибки, - раздраженно думал он. - Что из них вырастет? Они даже дисциплине от старших не могут научиться!»
Двое здоровенных воинов в кожаных килтах, усиленных стальными полосами, сопровождали старого советника. Их одежды были раскрашены в синий и зеленый - цвета Дома Неросов. В руках солдат посверкивали начищенные до зеркального блеска длинные обоюдоострые секиры с гравировкой герба Дома - дикая волна, разбивающаяся о береговые камни.
Грисов не очень любил большую охрану, но эта парочка была надежной, прекрасно знающей все его привычки и повадки. Они знали, когда надо молчать, а когда что-нибудь пробормотать в ответ, где их хозяин будет долго стоять, а где пойдет быстрее.
Но сегодня привычный график сломался. Грисов не терпел пьяных, тем более не мог позволить какому-то забулдыге безнаказанно валяться у дома племянников.
- Келто, посмотри на этот кусок грязи, пачкающий улицу!
- Понял, патриарх. - Молодой воин не спета направился к храпящему матросу.
Свистящий звук заставил Грисова напрячься - тот понял, что он означает, но слишком поздно. Советник посмотрел назад и увидел своего второго стража, медленно оседающего на землю, пронзенного длинной стрелой. Он обернулся к Келто, но тот уже бился в судорогах, растянувшись в луже собственной крови.
Пьяный моряк исчез, он был всего лишь приманкой.
Грисов выхватил меч и, напрягая голос, заорал:
- Трусы! Негодяи! Идите сюда, вы, бесчестные... Две стрелы прилетели из тьмы с разных направлений, одна пробила легкое патриарха, другая глубоко застряла в спине. Кровь хлынула на его драгоценную синюю одежду, заливая зеленый символ Неросов на груди.
С хриплым выдохом Грисов выпустил меч и рухнул возле своей охраны.

Верховная жрица, привлекательная женщина с шелковистой каштановой шерстью, сидела за столом, заваленным пергаментами, и глядела на свечу. К ней приблизился молодой минотавр, одетый в гладкую длинную мантию белых и красных цветов, чтобы наполнить пустую чашу жрицы драгоценным вином из серебряного кувшина. Она мельком глянула на слугу и вновь засмотрелась на язычок пламени.
Юноша проследил ее взгляд, но ничего не увидел, поэтому быстро наполнил чашу и с поклоном удалился.
- Тира Де-Проул? - вопросила верховная жрица. Слова повисли в воздухе. Жрица пристально посмотрела в сторону длинного шелкового гобелена, на котором белая, почти призрачная птица взмывала к звездным небесам.
- Ты уверен? - вновь спросила она у пустоты. Секунду спустя ее уши удовлетворенно дернулись, она кивнула и посмотрела на список, лежащий перед ней. Множество имен было уже вычеркнуто, и жрица быстро отыскала нужную строчку. Улыбнувшись, она смахнула волос с кончика пера, пробормотав:
- Еще одна страница завершена...

На острове Котас, соседней от Митаса тверди и в двух днях пути от столицы. Тира Де-Проул очнулась от сна. Ее супруг поехал в Саргонатх, небольшую колонию на северо-восточном побережье Апсалона, и должен был возвратиться еще вечером, но до сих пор не прибыл.
Тира, высокая, прекрасно сложенная женщина, задумчиво почесала свою роскошную серую гриву и встала. В том, что судно Джолара так и не показалось в гавани, не было ничего страшного, но все же именно страх, необъяснимый и всеобъемлющий, заставил ее очнуться. С тех пор как Тира стала представителем интересов императора, она постоянно моталась между столицей и Мортхосаком и знала, что опоздание Джолара может быть вызвано десятком разных причин, хотя бы сменившимся ветром...
Чтобы восстановить сбившееся дыхание, женщина плеснула в стакан воды, но выпить не успела - приглушенный звук за дверью привлек ее внимание. В этот час в доме должны спать все, кроме часовых, но их маршруты не проходили рядом с хозяйскими покоями. Тира подхватила меч в ножнах, направилась к двери и, распахнув ее, оцепенела: в коридоре трое минотавров в глухих шлемах душили ее Джолара!
Один из убийц спешно заталкивал в рот мужу тряпку, но тот исхитрился, выплюнуть ее и заорал:
- Тира, беги! На дом напали! Нигде не...
Он захлебнулся словами и упал, сраженный кинжалом.
Подобно всем минотаврам, Тира с детства обучалась владению мечом и щитом. Девчонкой она помогала в войне с магори, когда ужасные крабовидные существа восстали из прибрежного песка, уничтожая все живое на своем пути, и никогда в жизни не бегала с поля боя, будь то настоящая битва или тайный поединок интриг и заговоров.
Издав клич. Тира кинулась вперед, вонзила лезвие меча прямо в незащищенное горло убийцы, и не успел тот упасть, как она развернулась ко второму врагу, который оказался молоденькой самкой, двигающейся с надменностью юного существа, ожидающего встретить дряхлого, немощного противника. Тира легко парировала удар и от души приложила девицу ногой, с удовольствием понаблюдав, как та улетает в дальний угол, шмякается об стену и сползает на пол без сознания.
В тусклом свете старая женщина различила еще одно тело, лежащее в нижнем зале. Труп был тоже в глухом шлеме, но его Тира узнала бы в любом случае, даже по ногтю на пальце ноги: Микос, старший сын. Через три дня он должен был вступить в Имперскую Гвардию - командующий этой элитной частью Рахм Эс-Хестос лично рекомендовал его.
Не было большей гордости для матери... а теперь секира убила его. Кровь Микоса толчками вытекала из свежей раны.
Ужасно закричав. Тира бросилась к последнему из нападавших, отпрянувшему от нее:
- Иди сюда, и я отрежу твою проклятую башку, позорный пес! Мой муж и мой сын требуют твоей крови!
Убийца молчал, продолжая пятиться. Женщина поняла, что это ловушка, но было слишком поздно. Тира Де-Проул крутанулась назад, понимая, что уже опоздала: молодая самка, лишь притворявшаяся, что потеряла сознание, вонзила стилет в ее сердце.
- Глупая старая корова... - пробормотала убийца. Тира упала на ковер, присоединившись к сыну и мужу.

Так много вычеркнуто... Так мало осталось... Она просматривала страницы, ставя отметки возле имен оставшихся в живых. С некоторыми можно еще и подождать, но есть горстка таких, с кем тянуть нельзя...
Порыв холодного ветра внезапно пронесся через комнату, служившую жрице личной молельней, и она прикрыла свечу рукой.
«Леди Нефера...» - с придыханием, словно ему не хватает воздуха, произнес голос в ее сознании.
Нефера посмотрела по сторонам и заметила тень, клубящуюся на самой границе поля зрения, различив закутанную в плащ фигуру странного полуразложившегося минотавра. Взблескивали страшные белые глаза - ужасный призрак не имел зрачков; влажная ткань плаща, казалось, была обмотана поверх голых костей. Когда этот гость являлся ей, в комнате всегда начинало пахнуть морем, и запах моря был запахом вечного кладбища.
Изящно одетая верховная жрица Храма Предшественников неспешно потянулась к вазе и отщипнула ягодку от кисти винограда, единственного, что заказала на ужин. Она ожидала, когда зловещая фигура заговорит с ней снова. Щель гнилого рта не шевельнулась, но в сознании Неферы раздался голос:
«Четверо из Высшего Круга присоединились ко мне в единстве смерти...»
Имена трех были уже ей известны, а вот четвертое...
- Кто они? Назови имена всех, чтоб я могла убедиться!
«Командующий Тохма, Борил, командующий Астос...»
Она знала всех.
- Кто еще? «Кеск Старший...»
- Превосходно! Развернув пергамент, Нефера быстро нашла искомое имя и зачеркнула его быстрым, как удар меча, движением. Устранение членов Высшего Круга, приближенных к высокой особе императора, необычайно порадовало ее. Они были больше остальных ответственны за то, что случилось с ней и ее мужем, а также с империей. Вспомнив о супруге, жрица нахмурилась.
- Мой муж лично отбирал воинов, но не все они оказались быстры. Нужно немедленно заканчивать!
«Пошли своих стражей...- проскрипела тень.- Миледи доверяет Защитникам?»
Она бы поступила так с огромным удовольствием, но Хотак настоял на своем: воины Храма не должны вмешиваться. Военные не будут так поддерживать мужа, если им станет известно о деятельности Предшественников.
- Нет. Пусть мой супруг сам разбирается. Это его триумф, и я не буду вмешиваться - Леди Нефера собрала в кучу свитки, ее черные глаза словно испепеляли каждое имя. - Но Храму есть что сказать...
По всей территории империи продолжалась Ночь Крови. На Мито, что в трех днях пути от столицы, старейшина поселения отправился встречать два тяжелых судна, которые входили в гавань. Грохоча доспехами, выстраивалась почетная стража, но она находилась в неведении насчет того, кто пожаловал вдруг без всякого предупреждения.
Большой отряд закаленных в битвах воинов сошел с корабля перед замершими в приветствии силами самообороны. Старейшина не успел открыть и рта, как капитан корабля выхватил меч и обезглавил его.
Поместье командующего Кроджа, командира южных сил империи и героя сражений при Турак Майоре и Силеесе, находящееся на острове Дума, стало ареной кровопролитной резни. Бой шел до рассвета, а затем двери дома были взломаны собственными солдатами командующего, переметнувшимися на другую сторону. Кродж совершил ритуальное самоубийство, пока вылетали из гнезд крепления последних запоров.
Убийцы нашли мертвым и все его семейство, которое командующий не дал осквернить.
На Митасе, Эдане Эс-Броге, священники Храма Саргоннаса были обнаружены утром мертвыми, отравленными странным ядом.
Верия Де-Голтин, командующий восточным флотом, утонула, пытаясь спастись с собственного горящего корабля. Никто из следующих за ним капитанов не подобрал его, равнодушно звеня монетами в карманах.
Конаку, имперскому казначею, нанесли дюжину ударов кинжалом у дверей сокровищницы. Он смог пережить смерть своей охраны и расправился с убийцами, но, оставляя кровавый след, умер в двух шагах от Имперского Штаба. На его крики о помощи никто не отозвался.
Флот, поменявший убеждения под командованием трех дюжин капитанов-предателей, быстро посылал ударные отряды в разные уголки империи. Некоторые из ренегатов не успевали перевести дух уже много дней.
К концу ужасной ночи были казнены двадцать два колониальных старейшины, их приближенные, офицеры фортов и сотни возможных сторонников. Вся территория государства, кроме самых дальних уголков, оказалась в железной руке сторонников Хотака.
Обо всем произошедшем первой докладывали леди Нефере, ее глаза и уши были повсюду - жрица содержала гораздо больше шпионов, чем ее муж. Даже имперская служба безопасности, имевшая огромную структуру соглядатаев, в последнее время знала только то, что ей позволяла узнать Нефера.
Думая об императоре, Нефера брала в руки последнюю страницу своего списка, на которой было выведено только одно имя. Пока капля красных чернил не коснулась этого листа, но жрица знала, что удовольствие близко как никогда. Верховная жрица раз за разом произносила в уме это имя, вспоминая обрюзгшее, раздутое лицо толстого клоуна, императора Чота Эс-Келина.
В молодости он был страшен и огромен, непобедимый бич Арены, перед которым все склонялись в восхищении. Чот Ужасный, называли его, Чот Неукротимый! За долгие десятилетия его правления десятки претендентов пали на песок от его боевой секиры, никакой минотавр еще не мог похвастаться таким сроком власти.

- Еще вина, повелитель?
Чот лениво разглядывал стройную, темно-коричневую самку, томно лежащую рядом с ним на широкой, застеленной шелком постели. Она не такая уж сноровистая, но весьма симпатичная. Его последняя официальная любовница умерла много лет назад, и с тех пор он предпочитал хорошеньких самочек, меняя их каждую ночь или две. Император знал, что, отказывая в покровительстве одной из пассий, предложенных знатными Домами, он наносит им смертельное оскорбление, но Чота это не интересовало. Пока их хваленые чемпионы падают у его ног на Арене, пусть думают, что хотят. Он обхватил талию самочки своей огромной рукой и протянул пустой кубок. Годы спокойной жизни на троне изменили его, но Чот по-прежнему считал себя неотразимым сердцеедом.
Она налила чашу до краев:
- Достаточно, повелитель?

1 Следующая страница


Ночь крови 2

- Хватит, Мариция.
Чот сделал огромный глоток красной жидкости и снова посмотрел на сегодняшнюю любовницу, наслаждаясь ее изящными формами. Некоторые самки минотавров слишком походили на самцов, но такие не нравились императору. Женщина должна напоминать женщину, особенно если ей предстоит ублажать саму священную персону.
Ночная подружка Чота поставила пузатую бутылку на резной мраморный столик, заваленный остатками костей хорошо прожаренного барана и грудой экзотических плодов, присланных к столу императора из самой южной колонии, и соблазнительно изогнулась перед ним, дразня взглядом.
Любопытно, но в этот момент в сознании Чота вспыхнуло лицо ее отца. Он не так давно решил проблему строгого охранника красотки, послав его в дальние экспедиции, в основном связанные с торговлей. Если преуспеет - прекрасно, а если погибнет в бою - еще лучше. Он рыгнул, и мир опасно качнулся вокруг.
Император минотавров, громко зафыркав, перекатился на спину - на сегодняшний вечер пора заканчивать с вином. Он уже задремывал, когда странный звук донесся до его ушей.
- Что это? - прорычал он, пробуя встать с постели.
- Я ничего не слышу, повелитель, - проворковала Мариция. Она положила руку ему на грудь, проведя по спутанному коричневому меху.
Чот снова расслабился. Когда он выгонит ее, будет много шума, но она все равно никогда не простит ему дурацкое назначение отца.
- Спи, мой повелитель,- прошептала Мариция,- спи вечно...
Император приоткрыл глаз и увидел отравленный кинжал, занесенный над своей головой. Даже напившийся и полусонный, Чот отреагировал стремительно - его рука метнулась, перехватив тонкое запястье, и вывернула его.
Кинжал выпал и зазвенел по мраморному полу.
- Во имя Аргонской Цепи, что ты задумала? - взревел он.
В ответ она полоснула своими длинными заточенными ногтями ему по лицу и, когда император невольно ослабил хватку, рванулась назад.
- Ах ты, крыса! - Огромный минотавр вскочил на непослушные ноги. - Проклятая корова!
Ее глаза вспыхнули от чудовищного оскорбления. Чот высился перед ней, высокий и все еще могучий, но Мариция не выглядела напуганной.
Император напрягся - тут явно что-то не так. Внезапно до него донесся такой же шум, что и раньше, только уже ближе.
- Что это? - пробормотал он, внимательно прислушиваясь.
- Ты слышишь звуки боя, - презрительно бросила Мариция. - Это убивают тех, кого ты называл Имперской Гвардией. Они сейчас очень заняты, падая под ударами мечей и секир...
- Что?! - Чот изо всех сил старался думать ясно:
«Моя стража... надо позвать стражу...»
- Часовые, ко мне! - заорал он.
Мариция ухмыльнулась:
- Они не придут, повелитель, у них неотложные дела...
Живот императора внезапно пронзила боль - слишком много выпил вина и съел мяса он за ужином. Чот ухватился одной рукой за кровать. «Я должен думать-думать должен...»
- Еще немного, и мой отец будет здесь.
- Твой... отец?! - Борющийся с головной болью и тошнотой, Чот замер. - Хотак здесь? Это невозможно, я послал его на материк две недели назад!
- Он не подчиняется твоим приказам и уже вернулся! Вернулся потребовать правосудия и превратить твое слабое государство в настоящую империю!
Чот с ревом кинулся на Марицию, но она ловко отскочила в сторону. Император закачался и схватил свою любимую секиру. «Я сам возвысил и пригрел на груди змею!»
- Предатель! Убийца! Предатели!
Мариция метнулась было к кинжалу, но тяжелое лезвие двойной секиры рухнуло на кровать, разрубая перину, доски и стойки балдахина. Император, тяжело дыша, отступил назад, не сводя мутного взгляда с дочери Хотака.
- Давай, попробуй достать меня,- рассмеялась Мариция с другой стороны,- Может, переживешь меня на одну-две минуты! - Ее уши уловили звук в окне позади Чота.- Слышишь?
Не сводя внимательного взгляда с девушки, император повернулся так, чтобы видеть и балкон. По всему саду мелькало множество темных фигур, бегущих к дворцу.
- Отец уже здесь, самое время начать вымаливать себе жизнь... старая корова!
Император кинулся к ней, стремясь поймать одной рукой или рубануть секирой, зажатой в другой. Мариция легко ускользала от его тяжелых прыжков, не переставая держаться на безопасном расстоянии и осыпая оскорблениями.
Чот Эс-Келин не мог продержаться долго. Его дико шатало, зал плыл перед глазами: прозрачные вазы, изумрудные статуэтки минотавров, шитые золотом гобелены и драгоценная утварь проносились мимо в диком хороводе, разлетаясь брызгами, когда он задевал их.
Тело сдалось, когда первые удары посыпались на дверь. Чот Неукротимый без сил рухнул на остатки роскошной кровати, хрипло дыша и безумно вращая глазами.
- Чот Ужасный, Чот Великолепный... - глумливо пробормотала Мариция. - Скорее уж Чот Жалкий...
- Я... Я должен...- Язык тоже предал императора. Он услышал, как любовница отпирает дверь, услышал топот множества ног, что в бряцанье брони заполнили комнату.
- И вот эта туша является великим воином, с которого должен брать пример каждый?
Император напряг все силы, чтобы поднять голову.
Они все носили серебряные шлемы, надежно защищающие нос и скулы, посеребренные же нагрудники были украшены древним знаком темно-красного кондора, сжимающего в когтях секиру. Защитные килты с вытканным темным орнаментом снизу дополняли картину. Его солдаты! Его легионеры! Предатели!
Прямо перед императором стоял главарь, носивший на своем дорогом шлеме высокий гребень командующего, свешивающийся далеко за спину. Малиновый плащ укутывал его с головы до ног, а сам он с презрением смотрел на распростершегося повелителя, поигрывая секирой.
- Вот и свиделись, Чот Эс-Келин, - медленно проговорил он.
- Хотак Де-Дрока, - кисло сказал император. «Де» перед фамилией, означающее принадлежность к тому или иному дому, указывало на то, что род произошел с менее благородного острова Котас, в то время как «Эс» означало принадлежность к более древним родам императорского Митаса.
Хотак быстро глянул на дочь, помрачнев еще больше:
- Ты пожертвовала слишком многим, дочь моя...
- Не так уж и многим, отец. - Мариция холодно улыбнулась Чоту. - Подумаешь, минута-другая...
- Проклятая... крыса... - Император попытался встать и дотянуться до горла предательницы, но ноги подломились, и он рухнул обратно.
- Мне... плохо... - пробормотал Чот.
Командующий Хотак пнул его в лицо, и огромный черный минотавр, хрюкнув, рухнул без движения.
Хотак подошел вплотную:
- Чот Эс-Келин... Чот Неукротимый... Чот Ужасный... - В свете факелов вставшая на дыбы лошадь, выгравированная на лезвии секиры предателя, казалось, ожила. - Чот Дурак... Чот Лжец... Чот Предатель... Пришло время положить конец твоим страданиям и твоему позору...
Император больше не мог говорить, не мог двигаться, он даже пальцем пошевелить не мог, только тоскливо думал: «Это, должно быть, какая-то ошибка... Как все могло случиться?»
- Я же Чот...- пробормотал он неуверенно, чувствуя, что его вот-вот стошнит. - Я ваш император!
- Уже нет, - сказал Хотак. - Уже нет.
Мелькнула секира.
Когда все было кончено, командующий сунул окровавленное оружие своему помощнику, снял шлем, рассыпав по плечам тонкие каштановые волосы с легкой проседью, и, кивнув на обезглавленное тело, распорядился:
- Вытащите в сад и сожгите этот мешок с дерьмом. Убедитесь, что ничего не осталось. Что касается головы... вбейте шест недалеко от дворцовых ворот и насадите. Ее должно быть видно издалека! Понятно?
- Да, команду... да, повелитель! - рявкнул солдат. Хотак Де-Дрока посмотрел на него, потом на свою дочь. Мариция улыбнулась и медленно опустилась на одно колено. Это движение за ней повторили все, кто находился в зале, все, принимавшие участие в убийстве Чота Ужасного.
Перед ними стоял новый император минотавров.

2
Триумф и отчаяние

В глубинах огромного, украшенного мраморными колоннами Храма Предшественников толстая дубовая дверь, ведущая в покои верховной жрицы, распахнулась, и громкий, взволнованный голос крикнул:
- Мама, ты здесь?
Двое охраняющих покой прислужников быстро отступили в стороны. Нефера подняла голову от стола, чтобы увидеть высокого молодого минотавра, спешащего к ней. Упрямый подбородок и сверкающие, гневные темно-красные глаза юноши напомнили ей собственного отца, погибшего в большой войне десяток лет назад.
Арднор, ее старший и любимый сын, шагал через палату подобно сердитому медведю. Одет он был просто, лишь длинная мантия цвета пепла указывала на его высокое положение в Храме. Арднор одним из первых присоединился к ее Защитникам и получил из рук матери черный шлем и звание Первого Мастера Вооруженных Стражей Предшественников. Именно он сумел превратить простых солдат в фанатиков, неистово преданных леди Нефере.
- Успокойся, Арднор, что случилось?
- Я пришел просить снова! Позволь мне вывести из казарм Защитников! Мы сотрем их в порошок и развеем по ветру! Чот ничего не поймет, а воины Храма уже ударят ему в спину!
Нефера кивком приказала помощникам выйти, потом встала и, подойдя к сыну, заглянула ему в глаза, одновременно прикрывая ладонью его кривящийся от ярости рот. Как и Хотак, Арднор был покрыт множеством шрамов, оставленных прошлыми битвами.
- Не беспокойся о Чоте, сын мой, - сказала жрица.- Он уже мертв. Отец убил его собственной рукой.
- Мертв? - Глаза Арднора вспыхнули. - Мертв... Значит, все кончено?
Леди Нефера взяла сына под руку, подвела к столу и плеснула в кубок искрящегося вина. Помолчав немного, она ответила:
- Кончено... но не совсем. В моих списках еще остались имена, но я ожидаю известий о них в самое ближайшее время.
Арднор цедил вино, медленно успокаиваясь, и глядел на один из гобеленов, закрывавших стену. Там призрачная фигура, одетая в вытканную из тумана мантию, увлекала юную пару минотавров по старому деревянному мосту через зловеще чернеющий провал. Мастерство, с которым был выткан гобелен, поражало: персонажи картины казались удивительно живыми, даже неясная фигура словно была готова выпорхнуть наружу. Да и другие гобелены, украшавшие покои леди Неферы, не уступали ему - все они были лично отобраны верховной жрицей, на всех изображались религиозные сюжеты Предшественников, рассказывающие о том, как духи предков помогают своим потомкам и наставляют будущие поколения. Более того, тем мирянам, которые сделали богатые дары Храму, леди Нефера распоряжалась изготавливать и посылать копии.
- Могут возникнуть проблемы? - спросил наконец Арднор.
- Вряд ли... Кто остался? Командующий Имперской Гвардией Рахм Эс-Хестос, старейшина Зен из Эмира, лорд Хибос с Котаса, Кеск Младший и Тирибус...
- Верховный Канцлер Высшего Круга, - пробормотал Арднор. Кубок в его руке дрогнул и смялся в комок. - Он должен был умереть одним из первых, слишком много от него неприятностей!
- Там еще очень сильны последователи Дома Келинов,- продолжала верховная жрица, не обращая внимания на слова сына.- Плюс остаются младшие братья императора и...- Она дернулась и незряче воззрилась на Арднора: - Что это?
- Я ничего не гово… - Юноша захлопнул рот, поняв, что мать говорит не с ним, а с кем-то невидимым, недоступным простому смертному.
Действительно, Нефера услышала тонкий шепот, слабее детского, но сын не догадывался, что она еще и видит плывущую в воздухе тень молодой бледной женщины. Ее лицо было изуродовано, мех почти весь содран и усеян кровавыми оспинами. Жрица знала - это последствия одной ужасной болезни.
- Дом в огне... - пробормотала она те слова, что шелестели в ушах. - Секира... смерть в каждой комнате, лестница в крови...
Зная возможности матери, Арднор затих и молча наблюдал.
- Имена! - крикнула Нефера.- Назови все имена! Ее рука нашарила перо и стала лихорадочно метаться вдоль длинных списков. Листы пергамента шелестели, и поперек фамилий начали ложиться первые красные штрихи - имена Дома Келинов быстро редели. Сын жрицы наклонился вперед и встречал каждый росчерк мрачным ворчанием.
- Еще! - приказала она темноте вокруг. - Должно быть больше!
Ее взгляд снова затуманился, лицо побледнело.
- Огонь... пойман в ловушку... секиры скрестились... мертвы... молодые... старые... огонь везде, везде...
Жрица хрипло рассмеялась.
Последние имена она вычеркнула уже твердой рукой в полном сознании и улыбнулась Арднору:
- Теперь все. Клана Келинов больше не существует.
- Мертвы все? Даже братья?
- Каждое имение было окружено и выжжено дотла, к утру там останется только зола. Последние столпы старого режима пали, столица и остров - наши!
Арднор несколько мгновений стоял, позволяя мыслям успокоиться, затем спросил:
- А что насчет Котаса?
- Котас полностью усмирен, сынок. Там еще безопасней, чем здесь, ведь вокруг наши верные колонии, Эмир, Мито, Тенгиз... Новый щит империи... Остальные примут нашу сторону просто потому, что в одиночку не переживут зиму. Все принесут присягу твоему отцу как новому императору, склонятся перед его возвышением... Ты станешь наследником...
Это было самое прекрасное, что он мог услышать.
- Значит, Имперские Поединки отменены? Наследники будут идти по линии крови?
- Разве я не обещала это тебе с самого начала?
Багровый свет вспыхнул в глазах юноши:
«Я - будущий император...»
- Арднор Первый - усмехнулся он.
- После Хотака Первого, не забудь!
- Ну конечно, как я могу... - Нефера решительно протянула руку, и изящный рукав, украшенный соболями, полыхнул золотым, шитьем.
- А теперь будь хорошим мальчиком, иди успокой своих Защитников. Их время вскоре придет.
Арднор опустился на колени и поцеловал руку матери. Верховная жрица нежно притронулась к его макушке, даруя благословение Храма. Он поднялся и направился к выходу, еще раз склонился у дверей и вышел.
Вернувшись к своим спискам, леди Нефера вновь любовно зашевелила страницы списков, воркуя над каждым именем, вычеркнутым за сегодняшнюю ночь. С особым удовольствием она касалась имен Чота и его обширного семейства, задержавшись на Рахме Эс-Хестосе.
Наконец жрица подняла глаза:
- Такир?
От окружающей стол тьмы отделился темный водоворот, приблизившись к ней. Нефера краем глаза уловила разложившийся труп под плащом.
- Узнай, почему Рахм и Тирибус не уничтожены до сих пор. Насчет Кеска Младшего тоже, хотя он не так важен, как первые два. Как они смогли избежать наших сетей? Кто-то не выполнил возложенные на него обязанности... Иди и узнай правду!
Пахнуло холодом, и Нефера ощутила, что тень пропала.
«Командующему Рахму и остальным недолго числиться среди живых... - усмехнулась она про себя. - Точнее, им нигде не скрыться от меня.

Фарос выкатился из старой таверны, когда уже изрядно набрался и вовсю звенел выигранными деньгами. Тусклый свет пробивался из узких окон, а изнутри доносились звуки хриплого веселья.
Навстречу не спеша шел дозор городской стражи. Потертая броня с облупившимся кондором жалобно скрипела, стражники устало помахивали ржавыми секирами, которые давно нуждались в замене. Они мельком глянули на Фароса, с независимым видом обозревавшего окрестности, и прошли дальше.
Троица молодых парней выкатилась вслед за ним и, покачиваясь, остановилась в дверях. Один, тот, что был посередине, бессильно висел на плечах товарищей.
- Чего с этими делать? - лениво пробормотал один из стражей.
- Проводить до дверей дома, - зло ответил второй. - Старый Маджар не тот парень, с кем я хочу объясняться по поводу его сына. Тоже мне игрок... Можешь спросить у него, как Луко потерял свое ухо...
Первый стражник тихо заржал.
- Я его предупреждал, как только увидел то ожерелье из ушей...
Неспешная беседа затихла вдали.
В голове у Фароса стучали молоты, над головой пронзительно скрипела на ветру ржавым металлом полуразвалившаяся вывеска «Ночлега Претендентам», добавляя страданий измученному мозгу.
- Великий Саргоннас... - еле ворочая языком, пробовал помолиться минотавр Богу, который не так давно отдал жизнь за его племя. - Даруй мне шанс добраться до кровати, пока не хватился отец... А если можешь... то сотвори чудо...
Большая улица, ведущая от таверны, выходила на площадь с грязным, едва живым фонтаном. Когда-то на его вершине гордо стоял воин, вскинувший над головой секиру, но теперь половина лезвия обрушилась, да и весь монумент сильно пострадал от вандалов. Под ступнями статуи головы двух каменных драконов слабо сочились мутной водой, а остальные четыре выплевывали неравномерные струйки зеленоватой влага.
Однако Фарос с наслаждением засунул голову под истертые челюсти, позволяя ледяной воде остудить пожар в мозгу. Вонючая струйка очень слабо помогла, но Фарос потряс головой, уверяя себя, что ему стало лучше. Он шумно фыркнул и шатаясь доковылял до своего коня, привязанного неподалеку. Красавец-конь, вымуштрованный для боя, прекрасно знал вкусы и маршруты хозяина, как в «Ночлег Претендента», так и домой. Фарос влез в седло и навалился на шею животного.
- Давай...- пробормотал он, и конь, как и тысячи раз до этого, послушно затрусил вперед.
Едва пребывая в сознании, Фарос мало обращал внимания на то, что творится по сторонам. Его не заинтересовала ни странная темнота на улицах, ни отсутствие часовых, ни тишина в имении, к которому он подъезжал, и хозяином которого был его отец - не кто иной, как младший брат императора.
Градис Эс-Келин никогда не был в теплых отношениях с императором, но его статуса хватало для того, чтобы иметь огромную трехэтажную виллу, окруженную роскошным парком с небольшим озером. Вдоль аккуратных дорожек стояли фигурные деревья, плод неустанной заботы садовников и предмет особой гордости Градиса. Мало кто в столице мог превзойти его по богатству и роскоши.
Но если седока давно ничего не интересовало, конь замечал все. Он постепенно замедлял ход и наконец остановился, нервно подергивая хвостом. Фарос пьяно огляделся, тараща налитые кровью глаза.
- Ну, что встал? - требовательно Спросил он у животного.- Пошел!
Даже для столь позднего часа вилла была тиха, слишком тиха, смертельно молчалива, не горело ни одного огня, если не считать странных пляшущих бликов в нескольких верхних окнах.
- Пожар?!
Фарос больше удивился, чем испугался. Его первым движением было развернуть коня и поскакать обратно в таверну, но он одумался и послал скакуна к начинающему полыхать дому. Проехав вдоль забора, Фарос заметил несколько вооруженных секирами фигур, стоящих поодаль и наблюдающих за зданием. Он придержал коня, укрывшись за ближайшим густым кустом, и внезапно понял, что его напугало: все минотавры ни капельки не волновались по поводу творящегося; перед ними, наоборот, они смеялись и хохотали, хлопая друг друга по спинам.
Проехав чуть дальше, Фарос остановился у пролома, причиненного недавним штормом, слез с коня и перевалился через разрушенную ограду.
Вытащив меч, минотавр осторожно начал приближаться к огромному зданию. Он знал, что внутри вилла украшена редкими сортами драгоценного дерева и тончайшими тканями и гобеленами. «Вся эта драгоценная утварь стоит безумных денег да еще в придачу и великолепно горит, - раздумывал он по пути. - Каменные стены огонь не тронет, но все убранство и перекрытия вспыхнут в один миг, так, что и не потушишь».
Подобравшись к двери черного хода, Фарос часто заморгал - отсюда уже ощутимо тянуло едким дымом и гарью. Тут же лежали первые трупы слуг и охраны, утыканные стрелами. Двое из них показались Фаросу знакомыми, он пригляделся и вздрогнул - это были его кузены из отдаленной провинции, нанятые только за мастерское владение мечом. Оба были убиты безжалостными ударами в спину. Минотавр ощутил, как последние следы хмеля выветриваются из его головы.
- Отец! - закричал Фарос, забыв об осторожности.- Мать!
Только нарастающее потрескивание огня было ему Ответом.
- Креспос! - уже тише позвал он старшего брата. - Где вы все?
Никто не отозвался. Фарос в ужасе ковылял мимо все новых и новых трупов, облаченных в черно-красные килты клана Келинов, но никого из родичей не нашел.
Он метнулся наверх - роскошная лестница из цельного кедра была безжалостно изрублена, перила сломаны, вокруг на толстом красном ковре лежали трупы убийц и воинов личной стражи Градиса. Фарос пошел вперед, закрывая лицо от дыма, и споткнулся о тела брата и сестры. Тало был на два года моложе, и когда ему перерезали горло, он, видимо, так и не понял, что это смертельно... Ресдиа, маленькая сестричка, что с таким восторгом слушала его рассказы о ночных похождениях, теперь лежала полуодетая, с выпавшим из руки детским мечом. Убийцы буквально изрубили ее в куски, словно перед ними был свирепый воин.
Отшатнувшись от мертвой пары, Фарос наткнулся на мать. Он зашатался и с криком рухнул на колени рядом. Вокруг нее лежали черные трупы - прежде чем смертельный удар секиры отнял жизнь его матери, подохли трое убийц. Фарос прижал мать к себе и счистил кровь с запятнанного лица...
Внезапно раздался зловещий скрип, затем грохот - третий этаж стремительно обрушивался, грозя похоронить уцелевшего Эс-Келина в огненной могиле, вокруг взлетали снопы искр и обломки досок, горький дым выедал глаза.
Загнанно оглядываясь, Фарос заорал:
- Креспос! Отец! Кто-нибудь! - Жара становилась невыносимой, и минотавр понял, что еще немного, и он изжарится. - Отец! Кре...
Ему послышалось, что кто-то ответил. Дым стал таким плотным, что едва можно было разглядеть вытянутую руку, слезящиеся глаза жгло, легкие пылали, воздуха не хватало, но Фарос на ощупь двинулся вперед и через несколько шагов уперся во что-то мягкое.
Он сморгнул слезы и закричал - прямо напротив стоял брат, пришпиленный к стене тяжелым копьем. Креспос, старший и любимый сын Градиса, обожаемый и возвеличиваемый брат, единственный из Дома, кто умел держаться с достоинством благородного лорда. Удар был слишком силен. Фарос не выдержал и зарыдал, уткнувшись в залитую кровью грудь Креспоса.
Мать, оба брата, сестра...
Внезапно рядом в дыму кто-то закашлял. Пораженный, Фарос прислушался. Он едва мог дышать, но с трудом проскрежетал:

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

- Кто... Отец?
Рядом опять раздался кашель - уже отчетливо. Надежда вновь вспыхнула светом, и минотавр пополз вперед, ориентируясь на звук. В углу он различил стоящую на коленях фигуру и сразу понял - это не отец.
- Фарос? - просипел тот. - Клянусь рогами Келина, я молил Саргаса, чтобы это был ты.
- Бек?
Огромный, покрытый желтоватой шерстью минотавр не был просто слугой. Он умудрился стать почти братом хозяину, почти отцом его детям, никто не мыслил имения без него.
Но радость от встречи быстро испарилась, когда Фарос разглядел, что Бек держит в объятиях. Секира отрубила правую руку Градиса Эс-Келина и проникла глубоко в бок. Из разошедшейся плоти проглядывали внутренности и кости. С головы до ног отец был залит бурой, запекшейся кровью.
Опустившись на колени рядом, Фарос разглядел еще несколько страшных ран от меча на животе отца. Градис дрожал и тяжело дышал, жизнь стремительно покидала его.
- Не надейся на лучшее,- пробормотал Бек.- Предатели хорошо справились со своей работой. Скоро твой отец будет мертв, хоть его жизненная сила и удивительна... Сожалею, мастер Фарос...
- Что… что здесь произошло?
- Они полезли из темноты со всех сторон... - Бек отвечал, не отводя взгляда от умирающего лорда Градиса, которому был безмерно предан. - Часовые не успели поднять тревогу и умерли первыми... Все уже спали... Один я дожидался тебя, я же знал, что ты заявишься поздно, мастер Фарос... Если бы ты не отправился кутить, я был бы уже мертв, как и все они... - Бек отрешенно баюкал Градиса. - Они все знали... план здания и кто где находится... Я вошел в покои твоей матери, а она уже умирала над телами детей... слезы текли из ее глаз и после смерти... Лорд Градис не узнал меня... Когда я кинулся к нему, он спросил: «Это ты, Фарос?». Я хотел утешить его и сказать «да», но в этот момент его сознание прояснилось и хозяин узнал меня... «Подойди ко мне, мой добрый Бек», - сказал он. И рассказал, как негодяи убивали Креспоса, а он зарубил пятерых, но не смог прийти сыну на помощь...
Фарос оглянулся и заметил в глубине комнаты четыре обезглавленных тела, а из груди пятого торчала секира Градиса.
- Но... почему? - потрясение прошептал он.
- Одни... забытые Боги знают...
- Сынок… - Внезапно Градис пришел в сознание и здоровой рукой вцепился в руку сына.
- Я молил... Кири-Джолита и Саргоннаса, чтобы они помогли мне продержаться до твоего появления...
- Тише, отец, береги силы... Бек и я доставим тебя к целителю, ты должен...
- Фарос... я слышу, дом скоро рухнет... знай главное - это не бандиты... это солдаты легионов... представь себе!
- Сейчас это не важно, отец. - Фарос оглянулся по сторонам в поисках чего-нибудь, чем можно перевязать ужасающие раны старика. -Скоро здесь нечем будет дышать.
- Слушай... меня! - Градис зашелся в кровавом кашле. - Если они напали на меня здесь... боюсь, это означает восстание везде. Страшно подумать... но, скорее всего, и Чот уже мертв...
Фарос замер, пораженный. Градис и Чот не испытывали особой любви друг к другу, но отец никогда не предал бы императора, и тот, прекрасно зная об этом, давно оставил его в покое. Значит, те, кто осмелился напасть на члена Дома Келинов, совершенно не опасались мести всемогущего императора.
- Ф-фарос... Беги с Митаса... Есть... друг... Азак... можешь ему доверять... Его... судно... «Драконий Гребень уходит в... Гол... Спеши!
- Гол... - задумчиво произнес Бек. - Твой отец уже упоминал эту колонию... Она очень далека, и ее старейшина - друг Дома Келинов...
Отец крепче сжал руку Фароса.
- Верно... Джубал будет... он укроет вас с Беком...- Градис зашелся кашлем, разрывающим внутренности.- Там вы будете в безопасности.
- Я никуда не двинусь без тебя, отец...
- Ты должен! Теперь ты - глава Дома... Честь… - Старый минотавр внезапно дёрнулся и замер, рука бессильно упала. Градис Эс-Келин безвозвратно ушел, и ничто в нем уже не напоминало того величественного титана, каким он всегда представлялся детям...
Фарос потрясение смотрел на тело отца, но верный Бек потряс его за плечо:
- Слушай меня, мастер Фарос! Дом почти полностью горит! Иди! Надо спешить, иначе будет поздно!
Старик помог юноше подняться, и они вместе спустились в холл поместья. Всезнающий Бек дернул Фароса за рукав:
- Сюда! Это единственный путь к спасению!
Они рванулись к задней лестнице, а вокруг них по стенам уже бежали веселые огоньки пламени, пожирая гобелены, превращая драгоценную утварь в пепел. Фарос мельком разглядел украшенную драгоценными камнями секиру, пожалованную императором еще его деду, но тут же ее закрыла стена огня, грохот проваливающихся перекрытий сотряс дом.
В клубах дыма впереди них возникли темные фигуры с обнаженными мечами, которые также спешили покинуть виллу. Фарос и Бек вжались в укромную нишу и, зажимая рот руками, чтобы не раскашляться, пропустили врагов. Последним шагал огромный минотавр в серебристом килте с красными клетками - цвета одного из лучших легионов, который должен был находиться далеко на границе и который в столице встретить никто не ожидал.
Он остановился, вгляделся в нишу и, заметив движение, что-то крикнул.
- Быстрее, мастер Фарос. - Бек дернул молодого господина за рукав.
Они рванулись и наполовину сбежали, наполовину скатились по лестнице в подвал. В это время здание рухнуло, на головы посыпались горящие доски.
- Через кухню! - проорал Бек, не потерявший ориентиров в творившемся вокруг безумии.
Выломав два куска перил и соорудив своеобразные посохи, старый слуга протянул один Фаросу. Влетев в кухню, они заметили, что задняя дверь выломана и теперь висит на одной петле. Оба насторожились, ожидая нападения, но, к их удивлению, у дверей никого не было.
- Конь, мастер Фарос! Где он?
- Я оставил его за стеной, там, где свежий разлом.
- Хвала рогам Келинов! Теперь у нас есть шанс... Твой конь легко вынесет нас обоих.
Под покровом тьмы, озаренные вспышками горящего имения, они пересекли парк, с облегчением увидев умное животное, которое продолжало спокойно стоять там, где его оставил хозяин. Дым пожара густо затянул окрестности виллы, огонь столбом поднимался в ночное небо.
Внезапно со всех сторон замелькали фигуры:
- Немедленно остановитесь! - проревел хриплый бас.
Рядом появились двое солдат, один держал меч, второй размахивал секирой.
Век выкрикнул команду, и боевой конь застал нападавших врасплох, мощным ударом задних копыт послав их в ближайшие кусты. Двужильный слуга первым взлетел в седло и помог забраться Фаросу, которого все еще изрядно покачивало. Они рванулись вперед, оставляя за спиной разрушенный дом Градиса Эс-Келина и уничтоженную семью Фароса...

3
Падение императора

Над Кринном властвовала мрачная ночь.
Столь же мрачны были глаза Бастиана, второго сына великого командующего Хотака Де-Дрока. Высокий, покрытый черным мехом, совсем как его великий дед, он развалился в седле и удовлетворенно наблюдал, как его солдаты сгоняют в кучу уцелевших слуг поверженного Чота и сажают в фургоны.
Позади него полыхала, разгоняя мрак ночи, еще одна богатая вилла. Традиционные скульптуры из деревьев превратились в гигантские свечи, а конюшня уже превратилась в тлеющую груду головешек. Бастиан покосился на пригорок: там, стреноженные, стояли великолепные кони, драгоценные животные, которых он повелел вывести из конюшни, прежде чем поджечь имение.
Солдат, нетерпеливо подталкивающий в повозку старого минотавра, наконец, потерял терпение и врезал тому по спине древком копья.
- Эй ты! - громовым голосом взревел Бастиан, его пронзительные черные глаза впились в вытянувшуюся физиономию солдата. - Прекрати это, он идет так, как может!
Солдат вздрогнул и низко поклонился:
- Да, милорд, слушаюсь, милорд! - Лицо Бастиана чуть смягчилось:
- У нас у всех была тяжелая ночь, но худшее позади. Все, что осталось, так это сделать легкую уборку, а чем скорее, тем лучше.
- Да, милорд!
Удовлетворенно фыркнув, Бастиан тронул коня и, развернувшись, натолкнулся на ухмыляющуюся гору мяса.
-Ты какой-то усталый, братец, - бодро проревел мускулистый минотавр, покрытый коричневой шерстью. - Как всегда, взвалил на себя больше, чем можешь унести?
Более низкого роста, чем Бастиан, Колот превосходил его шириной плеч и во всем его теле не было ни капли жира. Он был необычайно силен. Один раз Бастиан видел, как в бою Колот поднял врага за голову одной рукой. В детстве Арднор, решивший отпустить шутку в отношении роста Колота, внезапно обнаружил себя поднятым в воздух и запущенным через всю комнату. Его приплюснутая рожа очень напоминала свиное рыло, и ходили слухи, что ум соответствует внешности, хотя семья знала, что он только старается казаться простым и туповатым.
- Мы закончили, Кол, к утру все будет улажено. Стабильность нового правления требует этого...
- Ты слишком нервничаешь. Когда они узнают, что совершил наш отец ночью, то просто обезумят от радости и заполонят улицы...
- Может, ты и прав, - признал средний брат, - но осторожность не помешает.
- Как это в твоем духе, братец! Если кто и думает слишком много, так это ты! Бастиан ощетинился:
- Какая причина привела тебя сюда? Чего явился?
- Э-э… А, да! Отец ищет тебя. Он решил, что сопроводить эти фургоны до шахты может даже такой тупица, как я, а тебе надлежит во весь дух скакать к нему...
- Он сказал зачем?
- Нет. - Колот наклонился ближе: - Я думаю, он слегка волнуется. Не каждый умудряется получить империю за одну ночь.
- Еще не все закончено. Я слышал, Тирибус и командующий Рахм все еще живы...
Позади них первый фургон с заключенными наконец забили до отказа, и возница щелкнул бичом. Застоявшиеся лошади резво припустили вперед.
Гора мускулов рассмеялась:
- Опять переживаешь, да?
Внезапно резкий звук донесся до них и Колот выхватил свою секиру даже раньше Бастиана. Но никто не нападал, просто у перегруженного фургона треснула ось, и теперь он беспомощно наклонился набок под испуганные крики. Бастиан двинулся было вперед, но Колот удержал его:
- Отец приказал явиться немедленно. Здесь я справлюсь один.
Солдаты начали разгружать фургон, когда Колот подскакал к ним. Бастиан задержался, решив понаблюдать за ним. Спешившись, Колот крикнул воинам:
- Хватит! Достаточно! Пусть остальные сидят внутри, нам дорога каждая минута! - Под взглядами заключенных и солдат он наклонился к изуродованному колесу, а затем напрягся и приподнял фургон вместе с десятком минотавров, позволяя вытащить обломки оси,- Тащите запасную! - взревел он.
Каждый мускул Колота вздулся, но даже находившемуся поодаль Бастиану было видно, какая самодовольная гримаса расплылась по липу старшего брата, когда он хвастался собственной силой.
Черный минотавр усмехнулся и послал коня вперед.
Этим утром граждане столицы проснулись, чтобы обнаружить привычный мир перевернутым вверх тормашками.
Купцы, ведущие богатые караваны для торговцев Нетхосака, нашли городские ворота запертыми. Проехать им разрешили только после долгих препирательств и тщательного досмотра. Эта мера вводилась теперь для каждого, кто желал войти в город или выйти из него. В порту каждое судно перетряхивали от клотика до киля, ища возможных беглецов от правосудия. Богачи и нищие, все наблюдали, как по улицам маршируют - отряд за отрядом - солдаты под знаменем легиона Хотака. Их серебряная броня с красными знаками сверкала в лучах утреннего солнца. Многие удивлялись, что делают эти солдаты на Митасе, ведь они давно были отправлены на материк.
По всему Нетхосаку, в самых удаленных уголках Митаса, в более чем пятидесяти колониях, везде тем утром герольды разворачивали приказные свитки. Сбегавшиеся толпы замирали, не зная, что несут им эти известия.
- Услышьте это, весь добрый народ нашей империи! - известили они,- Услышьте слова командующего Хотака Де-Дрока, Хотака Меча, Хотака Мстителя! Мир стал лучше! Ужасное предательство раскрыто!
Везде, где зачитывались свитки, на плошали перед дворцом или скромной улочке маленькой колонии, волновалась толпа. Килты разных кланов и туники множества Домов рябили пестрой неразберихой. Каждый гражданин империи знал репутацию Хотака.
- Да будет вам известно, что мерзкий, развращенный червяк, называвший себя Чотом Эс-Келином, обманывавший всех на Арене и плодивший предательство и ложь, чье правление было отмечено убийствами и губительными налогами, пытками невинных и всеобщим моральным распадом, заключил предательский договор с людьми, известными как Рыцари Нераки, превращающими всех жителей империи в рабов!
- Не бывать этому! - взревел старый израненный ветеран, покрытый коричневой шерстью.
По всей империи грохотали голоса возмущения.
- Нет! Хватит рабства! - орали дюжие плотники. - Долой поганых хозяев! - вторила молодая женщина с эмблемой Имперского Флота на груди.
- Посему император Чот объявлен предателем, неспособным больше управлять государством и внушать уважение. Все его приспешники и лизоблюды также объявлены вне закона и приговорены к смерти! Дом Келинов будет вычеркнут из списков Великих Домов, а его имущество будет распределено между другими Домами!
Герольды четко, как по команде, завершили речь и скатали свитки, готовясь объявить самое главное.
- Чот мертв! Долгой жизни новому императору Хотаку! Да здравствует император Хотак!
Закованные в сталь солдаты, сомкнувшие ряды, чтобы защитить глашатаев в случае бунта, подхватили клич своими хриплыми голосами:
- Славься, император Хотак! Славься, император Хотак!
Затрубили рога. Дикий и радостный рев толпы подхватил имя нового правителя на всей земле империи.
Конечно, не все были рады поносить Чота Эс-Келина, в каждой толпе несколько пар глаз напряженно и осторожно поблескивало. Некоторые пытались изобразить веселье и беззаботность, остальные сохраняли спокойствие или примкнули к ликующим толпам.
Солдаты, вооруженные веревками, уже лезли на величественные статуи императора, стоявшие на каждой главной улице или большой площади. В свое время Чот настоял, чтобы его изображения были установлены по всей империи, и лично проследил за выполнением этого приказа.
Огромная статуя на главной площади столицы, установленная в том месте, где сорок лет назад Чот объявил себя императором, рухнула первой.
Мастерски исполненная, скульптура пережила ураганы, штормы и войны. Она изображала императора молодым еще минотавром, только ставшим чемпионом Арены: окровавленная секира высоко вскинута, грудь раздувает триумфальный рев, нога поставлена на поверженного волосатого людоеда, бессильно сжимающего сучковатую дубину, который с искаженным ужасом клыкастым лицом взывает о милосердии.
Вокруг титанической статуи был устроен огромный искусственный водоем с мраморными изваяниями коней и рыб. Вокруг бассейна тянулись длинные ряды скамей, а из углов взмывали вверх четыре секиры черного камня, протянувшиеся к великому Чоту. Размер каждой секиры в три раза превосходил крупного минотавра, а площадь была вымощена белым мрамором, добавлявшим монументу великолепия.
Толпа нетерпеливо ревела, наблюдая за солдатами, многие кидали в статую помидоры и камни, отпуская ядовитые замечания, повсюду раздавался смех, дети швырялись грязью. Безумие охватило чернь, многие кидались в бассейн, чтобы помочь солдатам закрепить петли.
Слава и честь Чота оказались безвозвратно-перечеркнутыми теми глупостями, которые он совершил за несколько десятилетий своего правления. На горле и поясе тридцати пятифутовой статуи захлестнулись петли, еще несколько затянулось на руках.
Командир, приставленный к солдатам, махнул рукой, изо всех сил стараясь сохранить бесстрастное выражение лица.
- Натянули! - завопил его помощник и добавил пару крепких выражений.
Солдаты дружно дернули, туго натянутые канаты зазвенели. Меньший отряд за другие канаты потянул в сторону, чтобы раскачанный монумент, упав, не похоронил их под собой.
- Легче, легче! - надрывался помощник,- Ослабьте боковые, а вы напрягитесь!
Каменный Чот зашатался и начал ощутимо крениться вперед, его лицо наклонилось над площадью. Толпа порскнула в разные стороны, опасаясь быть раздавленной.
- Дернули вместе! - От слитного рывка статуя дрогнула, солдаты выпустили канаты и тоже отбежали в сторону.
С тяжелым скрежетом Чот Неукротимый начал медленно заваливаться и, наконец, рухнул. Казалось, эхо от падения сотен и сотен статуй по всей империи повисло в воздухе. От былого могущества императора остались только изуродованные обломки. Ни одна статуя не уцелела.
Толпа, впавшая в эйфорию, начала срывать ярость на всем, что было хоть как-то связано с именем бывшего императора. Минотавры врывались во все дома, хозяева которых не выказывали бурной радости, и грабили их.
Солдаты Хотака сновали тут и там, но не делали попыток усмирить народ, наоборот, скрупулезно замечали малейшие очаги недовольства или сомнения. А незримо витавшие над ними тени спешили в главный Храм на скорый доклад к своей жрице.
Однако и живые, и мертвые глаза просмотрели командующего Рахма Эс-Хестоса, последнего из Имперской Гвардии.

Одинокое судно спешило вперед на полных парусах, глубоко зарываясь носом в набегавшие волны. Три мачты сгибались от ветра, но капитан не убавлял парусов, стремясь выжать из своего корабля все, что можно. «Драконий Гребень» был построен в первую очередь для перевозки грузов, но и о скорости корабелы не забыли. Свежие и старые заплаты на его бортах готовы были рассказать лихую историю, в которой случались не только мирные торговые операции.
Корабль был в прекрасном состоянии, даже создавалось впечатление, что капитан, крепкий седой минотавр, нарочно не убирает следы сражений, гордясь ими.
Единственный пассажир судна, завернувшись в плащ, мрачно смотрел на бушующие волны и кипящее небо. Они шли по Кровавому морю уже много часов, но он продолжал смотреть в серое марево позади, где скрылся родной берег.
- Ничего не опасайся, дорогой друг! - проскрежетал Азак Де-Генжис, и его просоленный морем голос перекрыл рев моря. - Наверняка из твоего семейства уцелел еще кто-то, а нам надо очутиться как можно дальше отсюда.
Пассажир обернулся. На капитана воззрились два свирепых синих глаза.
В отличие от многих минотавров, командующий Рахм Эс-Хестос был не более шести футов росту, если мерить вместе с рогами. Но его мускулатура заставила бы побледнеть от зависти любого чемпиона Арены. Как у любого минотавра, его мех был коричневатым, но густая черная полоса поперек морды придавала ему довольно экзотический вид. Не многие из тех, кто встречал Рахма, смогли забыть его, и не столько из-за внешности, сколько из-за жесткого и беспрекословного тона, которым он говорил с окружающими.
Под плащом на нем был только клетчатый килт, позаимствованный у одного из братьев капитана. Теперь его цвета показывали принадлежность к клану Генжисов, маскируя от посторонних взглядов.
- Теперь мы всегда будем беспокоиться, Азак. Всегда.
- Все может быть... - пробормотал капитан и, отдав штурвал помощнику, захромал к старому другу. Давным-давно поединок закончился для Азака изуродованной ногой, но зато противник не смог насладиться его видом. - Последний сторожевик прекратил погоню три часа назад, и никаких признаков других судов на горизонте не видно...
Рахм покачал головой и фыркнул:
- Что бы сказал тот капитан, узнай, что упустил имперского гвардейца и первого врага государства? Азак выгнул бровь:
- Ты никакой не враг государства, дружище. Зато у нас есть государство, ставшее врагом.
- Хотак... да... Я давно знал про его амбиции, даже уважал за них, но не мог и подумать, что он отважится на такое...
- Это ничтожество сам не знает, во что ввязался. Поглядим...
Гром загрохотал с новой силой, но «Драконий Гребень» не сбавлял ход. Команда знала, что за странный пассажир вызвал такую спешку, знала, чем рискует, спасая его от гнева нового императора.
Синие глаза с тревогой посмотрели на Азака.
- Я все обдумал, - произнес Рахм. - Идти в Гол нельзя. Нас там будут искать в первую очередь, зная лояльность Джубала. Даже если он уцелеет в этом перевороте, дни его сочтены или он будет находиться под негласным контролем.
- Но если не в Гол, то куда? Ты не хочешь воссоединиться со своим семейством на Тадаране, я знаю. Но куда тогда? Мито? Эурелис?
Капитан задумчиво потер подбородок.
- Эурелис дальше всего... Но ведь есть и другие пути... Куар?
Корабль яростно нырнул вниз, соскальзывая с волны, и оба ухватились за фальшборт.
- Хотак знает все. Поверь мне, Азак, убей он Чота на Арене, я бы первый выкрикнул его имя. Нет, мы должны идти в такое место, чтобы Хотаку даже в голову не пришло, что мы можем туда направиться. А особенно - что мы можем оттуда вернуться и нанести ответный удар. - Рахм озорно сверкнул глазами. - Думаю, пункт нашего назначения - Петарка.
- Петарка? - Капитан не мог вспомнить острова или колонии с подобным названием.- Не знаю такого...
Впервые с тех пор, как он вступил на борт «Драконьего Гребня», Рахм Эс-Хестос улыбнулся.
- Это хорошо. Значит, Хотаку тоже ничего не известно об этом месте. Я надеюсь...

4
Коронация

Первоначально Великая Арена была задумана и выстроена овальной, из простой крепкой серой скалы, не украшенной никакими узорами и орнаментами. В дни ее постройки все минотавры были жесткими прагматиками и задумывались только о целесообразности самой постройки.
Главная цель здания, кроме как служить монументом в честь освобождения от власти людоедов, заключалась в том, что в случае осады Арена превращалась в грозную неприступную цитадель. Поэтому каждая деталь в ее конструкции имела двойное назначение, к примеру, из верхних бойниц можно было прекрасно вести огонь по врагу, а в мирное время они служили для притока свежего воздуха на нижние зрительские уровни. В обширных складах под самой ареной можно было разместить большие запасы продовольствия, и там были источники питьевой воды.
Того, что взгляды общества изменятся столь кардинально спустя столетия, архитекторы не подозревали.
Решение выбирать правителя путем ритуального поединка завладело в одночасье всеми умами, и первый Имперский Поединок не замедлил произойти на первом же году становления государства. Когда людоеды вновь захватили страну, они срыли Арену в знак презрения к своим рабам, и минотавры смогли восстановить ее только после того, как вновь обрели свободу.
Но на этот раз Арена уже символизировала центр мира одновременно с мощью государства. Несмотря на Драконьи Войны, Катаклизмы и постоянные порабощения, Великая Арена, как она стала теперь называться, только росла и крепла. Рушился один стадион и возводился другой, еще больше. Она оставалась округлой по форме, но теперь ее портики и стены украшали любовно вырезанные статуи великих героев и чемпионов поединков. Великая Арена уже напоминала Храм, в котором украшен каждый фут пространства, но никто и никогда так не возвеличивал ее, как император Чот.
До вторжения магори на Великой Арене свободно умещалось сорок тысяч минотавров, а после - и все шестьдесят. Целое кольцо монументов императора украшало верхний ряд циклопического сооружения. Сама Арена теперь была целых шестьсот двадцать пять футов в диаметре и выложена удивительным белым камнем, доставляемым с удаленных копей. На стенах теперь виднелись барельефы, изображающие историю и быт минотавров, эпические сражения и великие открытия.
На Арену вело двадцать пять входов - ведь пять и кратные ему числа были признаны счастливыми для императора - И каждый из входов носил имя: «Чот Гордый», «Чот Справедливый», «Чот Устрашающий» и много, много других Чотов. Это было любимое детище правителя и место его величайшей славы.
Однако насколько требователен был Чот к внешнему облику Великой Арены, настолько наплевательски он относился к ее внутренним проблемам. За годы его правления переходы обветшали, скамьи истерлись, везде гнездился мох, распространяя ужасный запах.
Из своей ложи император видел только океан народа, машущего разноцветными флагами, а сама ложа была всегда вычищена и надраена. Чот и его гости входили в нее всегда по одному и тому же проходу, а если император и замечал что-то плохое, то не хотел этого видеть.

Предыдущая страница 3 Следующая страница


Ночь крови 4

Он не знал, что сердце Великой Арены наполнено бездомными и бродягами, словно крысами или тараканами. Там просто жили, скрывались от правосудия, нашлись и такие мастера, которые сумели устроить в полутьме собственное производство или завести торговлю.
Стража боялась заходить в подвалы даже при свете дня.
Теперь под Великой Ареной никого не осталось. Мало того, что Хотак приказал окружить и вычистить ее, так еще и выпустил указ, согласно которому любой, кто осмелится каким-либо образом поддерживать отщепенцев или торговать с ними, будет немедленно заключен в тюрьму. Ядро жизни минотавров, истинное сердце империи. Великая Арена должна очиститься от скверны и восстать в былой красоте, начав новые дни славы.
Сегодняшний день был великим праздником - днем коронации нового императора.
Бастиан, Мариция и Колот стояли на высоком, свежеструганном помосте в центре Арены, на котором едва отстучали молотки плотников. Все трое были облачены в длинные кожаные килты, украшенные серебряными звездочками, а Мариция поверх килта легионера накинула на себя простую короткую тунику из серого полотна. Каждый до сих пор с гордостью носил символ отцовского легиона, изображающий вставшего на дыбы коня.
За спинами братьев поблескивали отполированные рукояти секир, споря сиянием с начищенными лезвиями. Секиры были украшены затейливой резьбой и необычайно массивны, так же как и простые серебряные шлемы, оставлявшие лицо открытым, но прикрывающими щеки и шею. Сестра тяжелой секире предпочла длинный меч.
Великая Арена буквально лопалась от переполнявшего ее народа, казалось, каждый минотавр в Нетхосаке счел своим долгом явиться сюда. После вакханалии убийств и радости, проявленной уличными толпами, Хотак распорядился как можно скорее устроить пышную коронацию. Он понимал, как важно использовать подходящий момент всеобщего безумия, пока никто не начал задавать лишние вопросы.
- По-прежнему никаких известий о Тирибусе, Кеске и Рахме! - Мариция прокричала это в самое ухо Бастиану, но слова из-за шума толпы показались тому шепотом.
- Я говорил отцу, что сначала надо уплатить все долги! - ответил он.
Черный минотавр искоса посмотрел на верхний уровень Арены, туда, где между статуями чемпионов стояли лучшие стрелки легиона. Кое-где в ряду статуй зияли бреши - это были места монументов Чоту. Цепочки тяжеловооруженных солдат занимали входы и выходы, разделяя бушующую толпу на квадраты.
- И как долго... - начала Мариция, но в этот момент одетые в серебристые платья герольды подняли к губам длинные изогнутые трубы. Арена многократно усилила звук, и громовой рев обрушился на трибуны. Будущий император и его супруга прибыли.
Распахнулись главные ворота Арены - через них обычно выпускали хищников, и показались две роскошные колесницы, богато украшенные золотом и поблескивающие антрацитом, каждая была запряжена четверкой удивительных по красоте коней вороной масти. Колесницы ворвались на поле и понеслись по кругу. За каждой из них следовали два воина почетного конвоя.
Сделав круг, колесницы свернули к середине поля и одновременно резко остановились. Трибуны в восхищенном молчании следили, как командующий Хотак Де-Дрока и леди Нефера величаво шагнули на камень Арены.
Нагрудник Хотака блистал на солнце, а по плечам струилась роскошная золотая накидка, но обрамляла она уже не императорский знак кондора, а изображение черного боевого коня, вставшего на дыбы. Улыбка Хотака ослепляла из-под роскошного шлема, правая рука лежала на длинном мече, чей эфес украшал орнамент из рубинов, а лезвие - гравировка, одно-единственное грозное слово: СУДЬБА. Грива Хотака была искусно расчесана и подстрижена так, что каждая прядь блестела драгоценным маслом, когда он махал обезумевшей от радости толпе.
По левую руку от него леди Нефера также приветствовала свой народ. Величественная жрица облачилась в драгоценный наряд главы Предшественников, которые оказали неоценимую помощь мужу в его восшествии на трон. Серебристый шелк одежд загадочно переливался, подхваченный и стянутый в талии изумрудно-зеленым шнуром поверх поясной цепи с настоящими изумрудами. Длинный шлейф мантии тянулся далеко позади нее, подхваченный сзади двумя молодыми женщинами-воинами. Три изумительных по красоте ожерелья в виде переплетающихся змей украшали шею Неферы, а между рожками были натянуты тонкие ленты с алмазами и рубинами, сверкавшими как звезды. Вокруг прекрасной леди витало облако запаха лаванды, которая считалась не только ценнейшей из душистых притираний, но и безумно нравилась ее мужу.
Позади машущей пары появился Арднор. Старший сын Хотака, как всегда, был облачен в серую мантию Храма, и его вид ничем не отличался от повседневного, разве только наличием белоснежной тупики, видневшейся в разрезе ворота, и ремня тяжелой секиры. Но главным атрибутом его праздничного наряда, безусловно, стал черный шлем, свидетельствующий о принадлежности к Защитникам.
Со всех концов трибун на поле к будущему императору потянулись ближайшие друзья и чиновники, командиры и главы крупных кланов, примкнувшие к заговору. Все они были одеты в самые изысканные наряды и драгоценные доспехи. Арена взревела громче, хотя отсутствие некоторых Великих Домов явно бросалось в глаза. Не пришли и патриархи тех Домов, которые избегли кровавых списков, а многие остались сидеть, смешавшись с народом, на трибунах, вынуждая остальных гадать об их дальнейшей судьбе.
Помост был накрыт огромным полотнищем, изображавшим тень большого черного коня, а на самой высшей его точке, хорошо видимый отовсюду, стоял императорский трон, специально для коронации привезенный из дворца. Высокий, вырезанный из красного дуба, он был украшен резьбой, а спинку венчала голова свирепого минотавра с огромными изогнутыми рогами. Это было лицо Бога Саргаса (или Саргоннаса, как на священнический манер его называли многие).
Хотак с супругой дошли до трона и остановились. Немедленно рядом с троном был поставлен изящный стул для верховной жрицы, вырезанный в виде волн бушующего моря и опирающийся на лапы могучего дракона.
Однако ни командующий, ни леди Нефера не сели, а продолжали приветствовать толпу. Арднор приблизился к матери и, игнорируя своих братьев и сестру, стоял с таким видом, словно это его коронация.
Будущий император сделал знак, и герольд выдул чистую ноту, извещая о появлении следующего гостя.
Волосы на загривке Бастиана встали дыбом, а Мариция тревожно переглянулась с Колотом. Они ожидали увидеть изможденного и покорного минотавра, возможно в цепях, но уж точно в простом платье.
Лотан оказался единственным членом Высшего Круга, который пережил падение Чота, остальные пятеро были давно мертвы. Он был с ними до самого конца, а когда советник Борил попытался бежать к императору, чтобы предупредить его о грозных слухах, Лотан попросил того сначала зайти к нему в дом, где и приказал слугам, спасая собственную жизнь, убить несчастного.
Теперь, окруженный пятью стражами почетного караула с развевающимися гербами нового императора на знаменах, он торжественно направлялся к Хотаку. Топот и гул на трибунах стали оглушительными. Когда наконец Лотан встал рядом со стражей, Хотак снял шлем и они с леди Неферой торжественно опустились на приготовленные им места. Арена замерла.
Лотан повернулся, и все увидели, что он нес два свертка, укрытые от глаз толпы роскошным плащом, и теперь поднял один над головой.
- Корона Торота! - в один голос выдохнули трибуны.
Корона имела вид роскошного шлема, украшенного драгоценными камнями и головой кондора на гребне. Рубиновые глаза птицы ослепительно горели, многие, на кого пал их взгляд, потеряли сознание.
Другая рука Лотана взлетела вверх.
- Секира Макела Людоедской Погибели! Конечно, никто не верил в то, что золотая секира с алмазными рунами была той самой, которой владел великий император, освободивший расу от рабства. Все знали и то, что корона Торота была изношена хозяином в его многочисленных походах за Кровавое море, а значит, оба артефакта были созданы значительно позднее как символы и гаранты переходящей власти.
- Нет большей чести, - начал Лотан, - чем удостоиться этой великой короны и носить легендарную секиру... Нет большей чести, чем воссесть на трон предков и удостоиться права управлять миром! - Он медленно повернулся к Хотаку. - Мы много, раз были порабощены, но всегда сбрасывали рабские кандалы! - Это был длинный список свершений минотавров, известный каждому ребенку. - Нас побеждали, но мы всегда поднимались на битву, еще более сильные, чем прежде! - Тысячи минотавров на трибунах подхватили его слова, проговаривая их вполголоса; гулкое эхо в унисон вторило Лотану, его голос креп: - Мы поднялись к новым высотам, когда остальные расы пали! Мы - будущее Кринна!
- ...будущее Кринна, - вторило со всех сторон.
- Облеченные предками править всем! - уже кричал Лотан.
- ...править всем...
- Мы дети судьбы!
- ...судьбы... судьбы... судьбы...
Лотан воздел корону над головой командующего и медленно опустил ее под громкий рев труб.
Толпа вновь стихла.
Хотак слегка поправил корону и кивнул Лотану, разрешая продолжать обряд.
- Командующий Хотак Де-Дрока, я вручаю тебе эту секиру - секиру Макела Людоедской Погибели, чтобы ты мог править ею с силой, мудростью и честью!
Хотак принял секиру двумя руками и почтительно держал перед собой.
- Отныне, с этого дня, Хотак Де-Дрока, да не позволишь ты никому назвать себя командующим, ибо это ниже твоего нового положения! Посему позволь мне объявить всем... - Лотан повернулся к толпам минотавров, облепивших трибуны. - В этот день началось правление императора Хотака! Все приветствуйте императора Хотака!
Бастиан, Колот и Мариция первыми взревели осанну, и их вопль подхватила бушующая Арена. Длинные тонкие ленты красного и черного, новых имперских цветов, полетели со всех сторон на поле.
Бывший командующий поднялся, высоко воздев сверкающую секиру, затем наклонился к супруге, поцеловал ей руку и вновь повернулся к толпе.
- Я не ваш император! - проревел он. Великая Арена еще не знала подобных перепадов - заступила абсолютная тишина-
- Я не ваш император, - продолжил Хотак, переводя пристальный взгляд единственного глаза с одного ряда на другой. - Потому что я не вижу чести управлять вами, жалкими и ничтожными овражными гномами! Я не ваш император, если это означает придерживаться жалких традиций, которые угнетали целые поколения!
Минотавры казались загипнотизированными. Пока император говорил, из маленьких ворот Арены показалась группа солдат, гонящая перед собой оборванных заключенных.
- Я буду вашим императором, если... - заорал бывший командующий, быстро глянув на подошедших, - ...если вы хотите вернуть былую честь и славу! Прекратим разложение? Я - ваш император, если каждый из вас верит, что минотавры действительно дети судьбы!
Рев и топанье возобновились, Хотак позволил народу излить удивление, пока солдаты не подогнали пленных и не разделили их на две группы по пять человек в каждой, приказав пасть на колени. На одном из них блестел знак командующего, на другом были рваные одежды патриарха, на третьем - высокого советника, на остальных - солдатские килты. Тела пленников носили следы побоев, а в довершение унижений им еще и велели уткнуться головами в Песок.
Хотак спустился к пленным с помоста, затем поднял руку, призывая к тишине.
- Все прошлые десятилетия, - презрительно фыркнул он,- тени окутывали трон! Взяточничество и подкуп - вот как вы шли к власти! Со времен Полика Продажного не опускались так низко! Грязь заливает наши улицы! Наше правосудие и закон бессильны и осмеяны! Вы всего лишь одни из немногих виновных, но придет тот час, когда каждый ответит за свои преступления так же, как и вы!
Хотак подскочил к одной из скорчившихся перед ним фигур и обрушил сияющее лезвие секиры на шею жертвы. Обезглавленное тело дернулось и рухнуло вперед, кровь выплеснулась под ноги императора.
Де-Дрока двинулся к следующему обреченному.
Секира взлетала раз за разом, пока десять трупов не застыли на залитой кровью Арене.
Когда Хотак высоко поднял над головой обагренную секиру, пот тек по его меху и возбужденному лицу:
- При Чоте и других до него тот, кто выбирал Имперский Поединок, хотел стать новым императором - Гнилая привычка, на деле в течение четырех десятилетий лишь продлевавшая грязное правление борова Чота и отбрасывавшая всю нашу расу в дремучее варварство! - Хотак фыркнул в праведной ярости. - Никогда этого не повторится! Я объявляю здесь и сейчас, что Имперских Поединков больше не существует! Ни один император не будет больше править путем предательства и лжи! Трону должна вернуться попранная честь, и с вашей помощью это произойдет быстро!
Толпа снова радостно взревела, еще не совсем понимая, что именно услышала. Лишь немногие поняли: Хотак заявил, что будет править столько, сколько захочет. Право выбирать императора было отобрано у них навсегда.
- А теперь я объявляю ежегодное трехдневное празднество, но не в честь моей коронации, а в честь дня возрождения империи! В честь грядущего Века Минотавров!
Слова Хотака подхватили тут и там и прокричали еще много раз. Бывший командующий вернулся на помост и взял за руку леди Неферу, после чего они медленно направились к выходу.
Трубы ревели не переставая, дождь из лент пошел гуще, они падали повсюду, весело украшая безголовые трупы и переливаясь в пузырящейся крови.
Мариция поглядела на брата:
- Бастиан? Какого...
- Тише! - прошипел он.- Просто иди вперед, словно все идет, как и задумано.
Арднор и Лотан тоже были застигнуты врасплох, но быстро сориентировались. Процессия растянулась, а между тем император шагал в глубины Арены, увлекая остальных ниже уровня трибун. Они проходили мимо древних стен, покрытых шрамами времени, и пустых клеток, в которых когда-то содержались удивительные боевые звери. Повсюду виднелись старые и свежие пятна засохшей крови.
Четверка стражей отсалютовала и распахнула тяжелые створки дверей перед самим императором. Хотак весело махнул им секирой, с которой еще капала кровь. Народ со всех сторон выкликал его имя.
Неподалеку под охраной ожидали колесницы, запряженные эбонитово-черными скакунами; на этот раз император с супругой под приветственные кличи взошли вместе на одну из них, остальным подвели коней.
Солдаты начали очищать проход, процессия тронулась, сначала медленно, а затем все быстрей, направляясь ко дворцу. Рога и трубы продолжали реветь.
Когда Колот и Мариция стегнули коней, устремляясь за отцом, Бастиан посмотрел на Арднора. На лице старшего сына Хотака застыла маска положенной радости, но выражение его глаз заставило Бастиана крепче стиснуть поводья. Они были безумны и налиты кровью. Однако, несмотря на жуткую ярость, кипящую в нем, Арднор поехал следом за колесницей императора как ни в чем не бывало.
Бастиан сам задавался вопросом: почему отец прервал церемонию и не объявил старшего сына наследником, как было запланировано?

Рыцари Нераки не имели шансов спастись. Перед тем как первые патрули вторжения добрались до скал и холмов южного Керна, драконьи всадники уже прочесали побережье и не обнаружили никакого присутствия людоедов в этой области. Дикари сбежали перед мощью и доблестью Рыцарства. Вернее, в это должны были поверить рыцари. План лидера людоедов состоял в том, чтобы позволить патрулям из Нераки свободно следовать своим маршрутом и доложить, что путь чист, а затем дождаться подхода основных рыцарских сил в засаде. Для ловушки было подготовлено прекрасное место на дороге, где к ней со всех сторон подступали высокие скалы.
Но людоеды никогда не отличались терпеливостью, и когда первый из конных воинов отряда разведчиков оказался на расстоянии броска копья, дикари выскочили со всех сторон, обрушивая камни на людей внизу.
- Держать строй! Всем держать строй! - заревел командир отряда.
Люди стойко встретили нападавших, мгновенно убив первого из них. Выученные боевые кони вставали на дыбы и проламывали грудные клетки людоедов, но атакующих было слишком много. Рыцари дрались отчаянно, но, окруженные доброй сотней людоедов, не имели шансов победить.
Одного за другим их стягивали с коней на землю и убивали. Тяжелые дубины крушили и мяли броню шлемов, сильные руки душили и ломали шеи. Командир отряда смог убить двух противников, прежде чем копье проткнуло его насквозь, подняв в воздух, словно марионетку.
Два оставшихся разведчика в горячке боя сумели развернуть коней и броситься наутек, но далеко уйти им не удалось. Сперва огромные валуны преградили им дорогу, а следующие, метко брошенные с вершины, сбили наземь. Клыкастые воины подлетели к ошеломленным рыцарям и обрушили на них дубины, поставив точку в существовании обоих. Один из людоедов поднял окровавленный шлем и водрузил его на собственное копье. Со всех сторон доносились радостные вопли победителей.
Наблюдавший недавнюю резню в скалах, стройный худощавый людоед в зеленом плаще и одежде, более подобающей эльфу, сердито отплевывался от пыли, поднятой битвой.
Аромат крови и победные крики пьянили его, но он держал себя в руках. Зная, как много еще предстоит сделать, он предоставил радоваться и верещать другим. Армия, которую можно было истребить целиком, теперь предупреждена исчезновением разведки, и вторжение рыцарей в Керн продолжится. Но, несмотря на сей прискорбный факт, людоед усмехался.
- Скоро все измениться...- проговорил он на почти совершенном всеобщем языке - Очень скоро все будет по-другому...

5
Добыча

В глубинах Нетхосака с незапамятных времен была проложена разветвленная сеть сточных туннелей, позволяющая отходам имперской столицы свободно изливаться в океан. Построенная из крепчайшего камня, она пережила землетрясения, извержения и даже Катаклизм, оторвавший Митас от материка.
Быстрая полноводная река нечистот бежала среди тьмы туннелей, проложенных усилиями не одного поколения. По бокам туннелей были сделаны выступы длиной в ярд, чтобы редким ремонтным рабочим можно было пробраться в паутину коллектора. Однако за время правления Чота все изменилось в худшую сторону: теперь везде громоздились завалы мусора, поток разливался во всю ширь туннеля, а кое-где мелел и сходил на нет.
В некоторых местах огромные куски породы обвалились и обрушились в реку - через один такой пролом беглецы и смогли проникнуть внутрь.
Зловоние било в нос и сводило с ума, света не было - Фарос уже трижды упал и нырнул с головой. Но еще хуже было огромное количество крыс, облюбовавших все сухие места.
Фаросу и Беку пришлось забраться сюда и бросить коня в надежде на то, что тот собьет преследователей со следа. Но это не сработало, и они уже дважды натыкались на рыщущих в темноте солдат. Их выручали только темнота и... зловоние - никто не желал находиться здесь долго, даже с масляными лампами и факелами.
Наконец беглецы смогли разыскать еще один неохраняемый пролом и выбраться наружу - до цели оставалось совсем немного, что придавало Беку и Фаросу сил.
- Интересно, что за восторженный рев мы слышали утром? - спросил Бек, безрезультатно пытаясь отчистить одежду.
- Какая разница? - угрюмо бросил Фарос, двинувшись вперед.
В лицо им пахнул свежий, сырой ветер Кровавого моря, и они застыли, пережидая, пока несколько солдат пересекут улицу впереди. Внезапно солдаты повернули в их сторону, и Бек быстро втянул Фароса обратно в пролом. Солдаты, вяло переругиваясь, протопали мимо.
- Они вроде уходят из этого района, мастер Фарос...
- Ты думаешь, они отказались от надежды поймать нас?
- Возможно. Тогда нам будет легко добраться до капитана Азака.
Фарос выглянул и огляделся вокруг:
- Слишком светло! Надо ждать, пока окончательно не стемнеет.
Последний из Дома Келинов и его слуга выбросили все свои эмблемы, надеясь, что никто не поинтересуется почему, - мало минотавров рисковало ходить без знаков своих Домов, но, с другой стороны, любой мог бы опознать их гербы, ставшие преступными.
Темнело. Время от времени мимо Фароса и Бека проходили, весело крича, группы минотавров. Они пили и шумели, задирая встречных женщин, и соратники решили двинуться к гавани. Через некоторое время, свернув за угол, они увидели двоих ветеранов, идущих им навстречу. Оба солдата были трезвы и настороже. Поэтому Фарос пробормотал Беку:
- Будь внимательней! Надо изображать веселье. Некоторые из гуляющих махали им руками и весело кричали:
- Да здравствует император Хотак! Поэтому Бек восторженно отвечал:
- Многие лета императору Хотаку!
Солдаты подошли ближе, и Фарос, нацепив на лицо глупую ухмылку, с которой он часто сиживал по кабакам, замахал им в шутовском приветствии. Один из ветеранов ухмыльнулся, второй мазнул по ним безразличным взглядом и прошел мимо.
Весь оставшийся путь Фарос громогласно расписывал грядущие прекрасные времена, которые должны настать с приходом к власти одноглазого Хотака.
Через некоторое время над зданиями показались первые верхушки мачт и белеющие паруса, потянулись портовые склады и амбары. Теперь им надо было любой ценой найти капитана Азака.
Жизнь кипела в порту, не прерываясь, единственным изменением были появившиеся вооруженные солдаты, патрулирующие территорию. Никакой переворот и новый император не мог помешать этому кипению. Моряки в килтах всех цветов и кланов сновали по трапам и сходням, разгружая и загружая трюмы, стучали молотки - корабли ремонтировали и готовили к выходу в море, грохотали бочки, глухо шлепались мешки. Справа пастухи с Котаса пытались сгрузить на землю блеющих и упирающихся коз, невдалеке группа рабочих под присмотром солдат очищала от мха и грязи контору начальника порта.
Внезапно Фарос замер, пораженный тем, что увидел: отряд под командованием серого минотавра на деревянной ноге поднялся на борт корабля Дома Келинов и принялся деловито уничтожать все, что указывало на принадлежность судна этому клану. Первым был разорван в клочки флаг, на него медленно пополз флаг со вставшим на дыбы конем. Часть солдат, оставшихся без дела, откровенно грабила груз.
Век толкнул Фароса в бок.
- Мастер Фарос, - прошептал он, - мы не можем им помешать... Надо уходить...
Фарос вздрогнул и заворожено поплелся вслед за ним. Они начали осторожно, чтобы не привлекать внимания, расспрашивать проходящих моряков об Азаке. Многие боялись разговаривать, многие просто не знали, но наконец какой-то прожженный морской волк указал им на один из приземистых доков. Поблагодарив его, оба минотавра поспешили прямо туда.
Приблизившись, они заметили, что док только на первый взгляд выглядит таковым, а на самом деле это добротное жилое здание, украшенное трезубцем и знаком клана капитана.
Пока Бек осторожно стучал в арочную деревянную дверь, Фарос нервно оглядывался, ожидая, что сейчас из-под земли явится легион солдат схватить их.
На стук не ответили. Бек приложил ухо к дереву и внимательно прислушался.
- Никого нет,- наконец произнес он.- Надо найти укрытие поблизости, может, он скоро явится.
- Тут вроде есть несколько складов неподалеку, идем туда.
Стараясь принять беззаботный и слегка пьяный вид. Они двинулись по направлению к серым зданиям, широкие двери которых защищали огромные замки и цепи, а окна имелись только вверху и больше напоминали бойницы.
- Как-то надо пробраться внутрь... - пробормотал Бек, трогая запоры.
- Может, забраться на крышу? Все, что нам надо.- В этот момент от стены позади них отделилась тень.
- Кто вы? - требовательно спросил стальной голос. - Что вы здесь потеряли?
Еще четыре закутанных в плащи фигуры зашли со спины: черные килты позвякивали сталью, в руках зловеще покачивались булавы. Но ничего не могло сильнее расстроить Века с Фаросом, чем эмблемы, выдавленные у незнакомцев на позолоченной броне сломанная секира, над которой развернула крылья величественная птица - знак Храма Предшественников. Количество последователей этой религии в последнее время быстро росло, а Защитники - храмовая гвардия - посылали свои патрули наравне с армией. Были даже зафиксированы случаи, когда они своей волей вершили правосудие, не дожидаясь светского суда.
Еще недавно только страх перед Чотом сдерживал Предшественников, а теперь их верховная жрица стала супругой императора.
- По-моему, я задал простой вопрос,- пророкотал предводитель Защитников, здоровенный минотавр с мощным, похожим на бочку торсом, поддевая оголовком булавы подбородок Фароса, заставляя того смотреть себе в глаза.- Могу я получить столь же простой ответ?
Бек быстро пришел на помощь хозяину:
- Мы стражи клана Делараков, прибыли для охраны здания- - Эмблемы этого Дома, очень близкого к клану Дрока, были выведены почти на всех окружающих строениях. - Есть много негодяев, желающих использовать празднование коронации для оправдания грабежа и разбоя.
Предводитель Защитников пристально их разглядывал.
- Я не вижу твоего герба... - Он показал булавой как указкой. - Твоего, кстати, тоже. Очень похоже на то, что их спороли в спешке. Я думаю, вы прогуляетесь с нами до Храма, где мы во всем и разберемся...
В этот момент один из Защитников положил руку на плечо начальника, тот на миг отвлекся, а Бек рванулся в сторону, увлекая Фароса за собой,
- Хватайте их! - заорал старший инквизитор. К ужасу беглецов, из параллельной улицы показалось еще трое Защитников, бегущих им навстречу. Бек снова дернул Фароса в темный переулок, Защитники, размахивая булавами, грохотали следом.
Еще, четыре фигуры в серебряных доспехах материализовались перед беглецами.
- Эй вы ! - гаркнул старший. - Назовитесь немедленно!
Фарос уже открыл было рот, когда вперед выступил Бек.
- Хочешь знать, кто я? - заорал мажордом. - Тогда спрашивай не моего жалкого слугу, а непосредственно меня! Я - Фарос Эс-Келин, сын Градиса и племянник истинного императора Чота!
- Келин? - осклабился командир. - Это ж как нам повезло! Стой и...
Но Бек бросился прямо в гущу солдат, успев сбить командира на землю и даже вывернуть из его рук секиру.
- Мой клан - это моя честь! Мы отомстим! В следующий миг два меча с двух сторон глубоко вошли ему в грудь. Отважный мажордом несколько секунд стоял неподвижно, потом пробормотал:
- За Келинов... - и рухнул, выпустив секиру.
Ошарашенный Фарос бросился прочь от солдат только затем, чтобы столкнуться с подбежавшими Защитниками. Они сбили его с ног и начали методично лупить булавами, посылая удары не глядя и вымещая всю ненависть и злобу за свою недавнюю пробежку.
- Прекратить! Именем императора прекратить немедленно!
Наполовину потерявший сознание от боли, Фарос не мог даже поднять голову, чтобы посмотреть на своего нежданного спасителя, командира легионеров.
- Это враг империи! - проревел предводитель Защитников. - У нас приказ - никакой жалости к предателям и врагам!
- Да он уже почти труп! Даже такой тупой лакей Храма, как ты, должен это видеть!
- Следи за языком! Наш хозяин - старший сын императора Арднор! - злобно зашипел инквизитор.
- Тогда, без сомнения, он вас известил о приказе императора Хотака, гласящем, что слуг опальных Домов надо задерживать, а не убивать. У этого бедолаги даже нет оружия!
- Подумаешь - слуги! Экая мелочь!
- Не нам решать это, Предшественник. Доставим его старшим офицерам лорда Бастиана или леди Мариции! У меня на этот счет строгие распоряжения, а значит, и у вас тоже!
- Ладно, забирайте, - проговорил инквизитор,- Но племянник предыдущего императора останется нам. Командир кивнул:
- Поскольку вы их так легко упустили, с какой бы стати мы должны делиться с вами... Но Боги велят творить добрые дела, не так ли?
Один из солдат в это время наклонился к Фаросу.
- Да он уже не в состоянии идти сам. Хватайте его за руки и за ноги...
Когда солдаты потащили последнего Эс-Келина, он увидел, как черные Защитники сгрудились над телом бедного Бека, а потом деловито помогли самому сильному взвалить его на плечи, словно мешок сырого зерна. На один прощальный миг Фарос успел увидеть лицо того, кто отчаянно и благородно отдал свою жизнь, спасая хозяина в безнадежной ситуации.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Погоня не заставила себя долго ждать. Откуда внезапно появились два огромных трехмачтовых корабля, которые пошли наперерез, ни Рахм, ни Азак не знали. Они догоняли очень быстро, а точные маневры и полное взаимопонимание говорили об имперской военно-морской выучке.
- Лево руля! Лево руля! - заорал капитан «Драконьего Гребня».
Матросы полезли на ванты, стремясь заставить свой корабль поймать как можно больше ветра. Судно летело, набрав полный ход, едва касаясь гребня волн, но, несмотря на это, преследователи сокращали расстояние.
- Никогда не слышал про имперские корабли в этих водах... - прорычал Азак. - Что за интерес привел в такую глушь двух грозных ястребов?
- Мы, конечно, - ответил командующий, пожирая корабли глазами.
- Можем прекратить драпать и дать бой, - предложил капитан. - Ни один минотавр никогда не сбежит с поля боя, даже если битва безнадежно проиграна!
- Ни один корабль не сможет использовать катапульты в этих безумных водах,- напомнил Рахм Азаку. - Будь мы в более спокойном море, «Драконий Гребень» давно бы уже был на прицеле... Неужели нельзя выжать еще немного скорости? Ты ведь всегда говорил, что твоя посудина - самая быстрая в империи.
Старый моряк опустил голову, сердито поджав губы.
- Она и есть самая быстрая, но, прибавив скорость, мы вынужденно уйдем на юг, а значит, окажемся к этой мерзкой парочке еще ближе. Видишь, ветер-то какой!
Рахм погрузился в лихорадочные вычисления, потом сказал:
- Ладно! Давай попробуем повернуть еще на два градуса южнее...
Азак удивленно воззрился на него:
- Ты сошел с ума? Да мы в итоге попадем прямо к ним в лапы, если только они не потопят нас раньше!
- Делай, как я говорю! - Командующий посмотрел на затянутые тучами небеса на востоке.- Сделай все, что сможешь, не обращая внимания на этих гадов! Думаю, мы уже совсем рядом!
- Рядом с чем? С этим твоим островом? Его не может быть здесь. У меня превосходные карты, а земли не выскакивают из-под воды просто так!
- Доверься мне, Азак!
Медленно повернув голову, Де-Генжис скомандовал поворот. В этот миг что-то прогрохотало на ближнем корабле, и массивный сферический объект понесся по дуге к «Драконьему Гребню».
- Право руля! - взревел Азак. - Право руля!
Гранитный шар размером с взрослого минотавра врезался в волны недалеко от них, подняв стену воды и обдав весь борт брызгами. Один из моряков зазевался и от неожиданности полетел в пучину, другой сорвался с мачты, но успел ухватиться за канат.
- Это было неплохой попыткой для первого выстрела! - в ярости вскинул кулаки к небу капитан. - Следующий выстрел ляжет точно по нам.
В это время корабль, произведший выстрел, чуть замедлил ход, уступая место для точного прицела своему напарнику.
Рахм не отрываясь смотрел вперед, пока не увидел точку, пляшущую между волн.
- Азак! Прикажи удерживать курс любой ценой!
Появилась вторая точка, а за ней и третья... Через миг командующий мог видеть уже пять точек различной формы. Один из матросов, обладавший острым зрением, тоже заметил их и опознал:
- Пираты!
Его крик совпал с глухим звуком выстрела.
- Проклятие! Два румба лево руля! Быстрей!
Корабль вильнул, как раненая рыба. Этот маневр спас его от прямого попадания, но часть скалы задела верхушку мачты, вдребезги разнеся «воронье гнездо». В воздухе мелькнуло тело впередсмотрящего и исчезло в волнах.
- Что ж... Похоже, они до нас добрались, но мы им устроим напоследок хорошую битву! - взревел моряк и, повернувшись на здоровой ноге, бросился отдавать приказы: - Подготовиться к отражению абордажа! Бить по команде!
Рахм положил руку ему на плечо:
- Не надо. Уже можно ничего не делать. Я думаю, те суда спешат встретить нас.
- Они - что?! - Старый капитан не поверил собственным ушам.
На имперских кораблях наконец заметили приближающуюся пятерку, на какое-то мгновение даже показалось, что они примут бой, но тут же аврально забил колокол, и имперцы стали спешно разворачиваться - добыча ускользнула.
Пятерка пиратских судов стремительно приближалась.
- Ты уверен в своих словах, парень? - Горло Рахма сжалось, и он хрипло ответил:
- Нет.
- Рад слышать. - Махнув на все рукой, Азак скомандовал отбой.
Один из пиратских кораблей шел прямо на них, другие четыре добавили парусов и поспешили вслед за удирающими имперцами.
- Ты глянь, какие обводы! - Первый помощник капитана, черный гигант Ботанос, громогласно захохотал, перегнулся через планшир и, игнорируя тот факт, что являет собой прекрасную мишень для лучников, восторженно разглядывал приближающееся судно. - Как оно разрезает воду!
- Скользит, как рыба! - вторил ему боцман.
- Только вот кто они? - мрачно вопросил Азак. Рахм, напряженно вцепившись в фальшборт, промолчал, наблюдая, как имперские суда сами оказываются в стягивающемся мешке погони. Вдали раздались уже знакомые басовитые хлопки катапульт, круглые камни взвились в воздух по направлению к тому из кораблей, который оказался ближе к загонщикам. Мрачно прихромал Азак:
- Им не справиться с ними... Но если это произойдет, я сильно удивлюсь.
- Капитан! - окликнул его одни из марсовых матросов. - На судне так и не подняли никакого флага!
- Что, Рахм, ты уверен, что это не обычные пираты?
- Надеюсь, что да,- пробормотал Рахм, низко опустив голову, так, что показалась могучая шея.- Я не сказал тебе всей правды, Азак...
Удивленный капитан вскинул брови.
- Давай, Рахм, подними свои дурные рога и скажи мне все прямо. Думаешь, я не смогу снести твою башку, если известия придутся мне не по вкусу?
Командующий указал на оставшийся корабль:
- Я не сказал раньше, но мы никогда не смогли бы найти Петарку в одиночку. Мы должны были встретить этот корабль, он нас и сопроводит. Он сказал мне так, и я имел веские причины, чтоб верить ему...
- Кто это - он?
- Партнер.
- И что за партнер? - Азак грозно уставился на Эс-Хестоса, но потом смущенно потер подбородок и отвесил другу неловкий поклон. Он вспомнил, что Рахм хранит не только свои тайны и от него зависят судьбы многих минотавров.
Таинственное судно подошло почти вплотную, теперь его можно было хорошо рассмотреть. Его корпус, окрашенный в темно-зеленый цвет, был гораздо короче, чем у «Драконьего Гребня», а доски обшивки пригнаны с таким искусством, что глаз не замечал стыков. Мачты были ниже и тоньше, но не выказывали ни малейших признаков напряжения, несмотря на полные ветра паруса. Острый нос, напоминавший наконечник копья, бесшумно разрезал волны. Вместо катапульты судно несло на борту баллисту, способную метнуть сразу два связанных, окованных железом восьмифутовых дротика, которые могли либо крушить палубные надстройки, либо рвать и кромсать паруса с такелажем. Подобно имперским баллистам и катапультам, она так же располагалась на поворотном круге, позволявшем вести обстрел цели с разных курсов.
- Не хотел бы я получить в борт эдаким носом, - пробормотал капитан тревожно. - С такой осадкой и формой эта посудина нас разрежет, как масло...
По палубе таинственного корабля пробежало несколько фигур.
- Эй, да они минотавры! - заорал кто-то. В то время встретить в этих водах минотавров не составляло большой проблемы, но все же в команде судна было что-то загадочное. Двигались они с изяществом скорее акробатов, нежели воинов, а сами были непривычно высоки и стройны. Их гривы были стянуты на затылках в большие коричневые хвосты, а лица казались более острыми и угловатыми. Почти вся команда была одета в переливающиеся плащи цвета морской волны.
Когда корабль поравнялся с «Драконьим Гребнем», матросы зарифили паруса, и Рахм с Азаком отметили, что заряженная баллиста нацелена в их сторону. Одна из закутанных в зеленоватый плащ фигур указала на юго-восток.
- Будем следовать за ними, - сказал Рахм.
- Они доведут нас до Петарки?
- Могу поклясться жизнью, что да.
- Ты клянешься всеми нашими жизнями, - мрачно проворчал Азак, однако приказал рулевому следовать за неизвестным кораблем, но все же не смог удержаться от ехидного комментария: - А интересных друзей ты приобрел за последнее время, Рахм... Очень интересных...
Пристально глядя на водную гладь перед собой, командующий Рахм отчеканил:
- Они не друзья. - Он тяжело вздохнул. - Они враги...

Двое закованных в броню минотавров пожирали друг друга глазами, их мышцы дрожали от напряжения, пот заливал мех и жег глаза. Один не выдержал и сбросил душный шлем, другой попытался воспользоваться преимуществом, но не успел - секиры вновь клацнули, скрестившись...
Сидящая выше них толпа дружно взревела, затопав ногами. Хотак объявил конец имперским боям, но он не был настолько глуп, чтобы отменить Великую Арену. Она была символом власти империи, и ни один император не мог обойтись без нее.
Со дня коронации Арена не затихала, народ требовал все новых и новых зрелищ, выплескивая здесь свое недовольство и напряжение. Каждого победившего гладиатора приветствовали почти как полубога, а песок на белых камнях не успевал впитывать кровь.
Гладиатор, снявший шлем, наконец смог подловить противника, провел хитрый прием и глубоко погрузил секиру в его грудь, оставив ужасающую рану. Заревев от боли, тот закачался и выпустил оружие. Ему хватило сил сделать шаг к противнику, но затем он дернулся и рухнул на камни.
Арена содрогнулась от рева зрителей, победитель воздел секиру и трусцой подбежал к императорской ложе. Там Хотак и леди Нефера, окруженные толпой придворных, стоя приветствовали его.
Гладиатор торжественно преклонил колено, затем поднялся и под оглушительный рев труб и барабанов бегом покинул Арену. Несколько рабов поспешили утащить мертвое тело в боковой проход.
- Прекрасные поединки, - прокомментировал император, усевшись снова. - Их много, и они развлекают мой народ после коронации именно так, как надо. Подданные уверены в силе и могуществе государства, и им нечего бояться завтрашнего дня.
- Это они уже выучили, - усмехнулась Нефера. - Ведь, в конце концов, именно ты император...
Знамена и флаги развевались на крепком ветру с Куранского океана, рога затрубили, извещая о следующей схватке. Плосколицый ветеран, сидевший рядом с Хотаком, вытянул шею, стремясь рассмотреть бойцов.
Император тоже повернул голову.
- Это, случаем, не начало поединка Кайрила, командующий Оркиус?
- Да, мой лорд.
Хотак помрачнел:
- У него был приказ захватить или уничтожить командующего Рахма Эс-Хестоса, для этой цели ему выделили много войск, но командующий сумел ускользнуть,- Слишком легко ускользнуть, тебе не кажется?
- Точно, мой лорд.
- Трагическая ошибка, видите ли... Мой офицер представляет меня лично, и, если терпит неудачу, опозорен оказываюсь я. Ты знаешь об этом. - Ветеран кивнул, и Хотак закончил: - Значит, он сам выбрал свой путь, Арена смоет вину кровью.
Трубы взревели снова. Из ближайших к императорской ложе ворот показался коричневый минотавр, шедший с каменным выражением лица, У него не было ни шлема, ни доспехов, лишь длинный меч и кинжал.
Император встал, и Кайрил, не отводя глаз, четко отсалютовал ему:
- За честь моего командира и императора! Пятно моего позора будет стерто!
Хотак чуть склонил голову в знак того, что принял его слова, и снова уселся на трон.
Кайрил занял позицию, ожидая противников. Рог пропел раз, другой, третий, из разных ворот одна за другой показались шесть бронированных фигур. Воины были полностью закованы в доспехи, вдобавок у каждого был круглый щит. Против меча Кайрила противопоставлялись секиры, парные мечи и булавы. Кайрил, как и ожидалось, не мог выжить в этой дуэли, но смертью он должен был искупить свою вину.
Построившись для атаки, воины не спеша загоняли одинокого противника в угол. Кайрил прыгнул вперед, но противники не стали нападать, вместо этого они хладнокровно замкнули круг.
Согласно секретному указу Хотака были отобраны лучшие бойцы, чтобы молодой офицер проявил доблесть и смерть его была благородной. Ведь чем больше врагов вышло на бой с гладиатором, тем больше чести для него, каков бы ни был результат.
Арена затихла, предвкушая редкую схватку.
Кайрил сделал удивительно быстрое движение влево и, взмахнув кинжалом, очутился рядом с одним из бронированных противников. Тот тяжело всхлипнул, кровь хлынула из его горла, а офицер был уже вне досягаемости.
Толпа на мгновение замерла, а затем взорвалась ликующим ревом, приветствуя первую смерть.
Не успел первый противник упасть, а Кайрил уже был около второго, взмахнул мечом, и не успевший блокировать его удар воин лишился четырех пальцев на руке. Офицер немедленно развернулся к остальным, успевшим опомниться и кинуться в атаку.
Двое щитников заходили справа, Кайрил метнулся от них, на ходу парируя удар булавы и не спуская глаз с трех оставшихся. Они не успели обдумать план нападения, когда Кайрил метнулся обратно к щитникам.
Те инстинктивно постарались прикрыться, но Кайрил ловким ударом ноги поддел край щита и ударил им в лицо противника. Те на мгновение потеряли ориентацию, а офицер уже сумел проскользнуть к ним за спины, походя врезав обоим эфесом по головам. Конечно, это не могло повредить им, но сила удара заставила одного из воинов рухнуть на колени.
Арена ликовала, оценив хитрость Кайрила. Бесспорно, сегодня это было лучшее представление.
Кайрил выпадом отшвырнул второго щитника в сторону, затем не спеша засунул свой меч за пояс стоящему на коленях оглушенному воину, вырвал у него из рук секиру и запустил в приближающуюся троицу. Секира с треском врубилась в щит, осыпав щепками ближайшую трибуну. Затем офицер вновь вытащил меч и пустился гигантскими прыжками подальше от вновь пытающихся окружить его противников.
Трибуны взорвались аплодисментами. Хотак гордо кивнул и погладил руку Неферы. Сидящий рядом Оркиус блаженно улыбался.
Не подпуская врагов близко, Кайрил добрался до дальнего конца Арены. Пятерка противников по-прежнему осторожно окружала его. Бойцы казались довольными - им не пришлось убивать жертву, как мясникам, она оказала достойное сопротивление.
Внезапно в песке за спиной разжалованного офицера открылся потайной люк, и из него рванулся высокий столб яркого пламени.
С каждым поколением смотрители Арены старались насытить свое детище всевозможными сюрпризами и неожиданностями. По проходам в глубине Арены рабочие могли неожиданно выпустить хищных зверей или новых бойцов, а также включить много хитрых западней. Столб огня был одной из последних штучек - его рецепт включал в себя нефть и масло, смешанные в особых пропорциях. Специальные меха поддерживали жар и направляли пламя.
Закричав, Кайрил споткнулся и покатился по песку - мех на спине дымился. Двое самых смелых противников кинулись прикончить его, но тот был уже наготове, встретив первого подбежавшего быстрым, как молния, ударом.
Затем Кайрил вскочил на ноги и ударил снова.
Меч глубоко пронзил бедро гладиатора, тот рухнул на камни, заревев от жуткой боли. Артерия была перебита, так что мучиться ему оставалось недолго. Кайрил взялся за секиру убитого, огненный столб уже затих, но офицер знал, что это только начало, в дальнейшем он должен соблюдать предельную осторожность.
Четверо оставшихся противников внезапно начали пятиться и вдруг дружно отбежали к центру Арены. Кайрил удивленно поднял бровь, осматриваясь в ожидании следующего сюрприза.
Большая пластина в основании Арены упала вниз, открыв широченный лаз, откуда на подъемной платформе, покачиваясь, медленно возникала неповоротливая туша. Монстр был так огромен, что многие в первых рядах подались назад, хотя были надежно защищены высоким барьером.
Чудовище оглушительно взревело... обоими ртами. Мантикоры, с их дикими, почти человеческими лицами и зачатками крыльев, были весьма редки на Кринне, и эта тварь с двумя головами чем-то напоминала мантикору. Каждую из толстых, плоских морд-близнецов обрамляла мерзкая черная грива, туловище монстра было столь же мускулистым, как у льва, но размером с добрую лошадь, увенчанный шипом суставчатый хвост выгибался назад, словно в муках пытаясь получить свободу.
Охотники-храбрецы, путем ужасных жертв захватившие первое из этих чудовищ, называли его «чемош», в честь Бога смерти, или «Пожиратель Чемоша», но надсмотрщики Арены любили объявлять монстра просто - «Смерть-двойняшка». Впрочем, как ни назови эту тварь, в сражении она несла гибель всему живому.
Ониксовые глаза монстра злобно сверкали в ярком свете - чемош сначала заинтересовался толпами на трибунах, но потом одна пара его глаз обнаружила рядом бойцов. Тварь снова заревела и забилась в железных оковах, сдерживающих ее. Хоть головы чемоша и были скованы, но лапы - свободны, и футовые когти жадно потянулись к гладиаторам.
Четверка бойцов теперь начала отжимать офицера прямо в объятия монстра, вынуждая его выбирать, какой смертью умереть.
Толпа затаила дыхание, не веря собственному счастью.
Кайрил отступил почти к самой платформе со зверем, грозные когти чемоша щелкали у самого уха, головы жадно тянулись к офицеру. Два воина размахивали секирами, стараясь использовать их длину, чтобы подтолкнуть Кайрила к смерти, один с булавой заходил слева.
Запах крови, пролитой на Арене, уже сводил чемоша с ума, пасть одной головы начала грызть цепи, вторая не сводила глаз с близкой жертвы. Кайрил на миг отвлекся на секиры, сделав маленький шажок назад, и острые когти твари немедленно полоснули его по спине, оставив четыре длинные кровоточащие царапины.
Минотавры на трибунах затаили дыхание, ожидая скорой развязки, но Кайрил устоял на ногах, резкими выпадами отогнав противников. Свежая кровь на лапе ввела чудовище в полное неистовство, чемош рвал и крушил платформу. Одна из цепей лопнула, за ней вторая и третья...
Ошеломленный крик возник в толпе. Дуэлянты замерли, раскрыв рты,наблюдая этот сюрприз из сюрпризов. Чемош освободился полностью и, подобно мантикоре, расправил небольшие крылья. Кожистые придатки не позволяли ему летать, но благодаря им он мог планировать и совершать огромные прыжки.
Тварь рванулась к Кайрилу, но оказавшиеся неподалеку бойцы предоставили ей неожиданную свободу выбора. Туша рухнула на воина с булавой, щит оказался бесполезной защитой против тяжелого животного. Одна голова метнулась вперед, перекусив шею минотавра, вторая, удовлетворенно зафыркав, оглядела добытое мясо.
Минотавры растерянно замерли, понимая, что сейчас от них ничего не зависит и любой может оказаться следующим, Никто не побежал, зная, что до спасительных ворот далеко, а повернуться к чемошу спиной - значит привлечь лишнее внимание к собственной персоне.
Вторая голова чемоша протяжно взревела, словно призывая на помощь первую. Та оторвалась от кровавого пиршества и раскрыла обагренные челюсти, вторя первой криком.
Багровые ноздри повернулись к Кайрилу - чемош почуял новую кровь.
От первого броска офицер отмахнулся подобранной секирой, мазнув тварь под самую челюсть. Чемош отскочил и грузно пошел боком, но рана была хоть и болезненна, однако не слишком серьезна.
Бронированные воины начали медленно отступать, желая избежать внимания чудовища любой ценой. Кайрил продолжал отчаянно сражаться, быстро уходил от атак твари, делая мгновенные взмахи секирой. В очередной раз познакомившись с остротой лезвия, чемош будто смутился и затоптался на месте. Тогда Кайрил сам рванулся вперед, рубанув по той морде, которая была больше заляпана кровью. Головы взревели - удар едва не лишил их глаз.
Внезапно чемош уловил слабое движение сбоку - это раненный Кайрилом в ногу и истекающий кровью минотавр стремился отползти подальше от места схватки, но вместо этого он лишь обозначил себя как легкую и бесправную жертву.
Огромный монстр рванулся прочь от офицера. Кайрил на какой-то миг замер в нерешительности, а затем кинулся следом. Остальные воины, видя, какая смерть ожидает их друга, тоже решили вступить в бой, но они находились слишком далеко, а опозоренному офицеру все равно терять было нечего.
Он отбросил тяжелую секиру и прыгнул на спину чемоша, головы взметнулись, пробуя избавиться от неожиданного наездника. Раненый гладиатор получил передышку.
Уворачиваясь от оскаленных голов и вертясь на спине чудовища, как угорь, Кайрил старался достать меч, но постоянно клацающие в опасной близости острые зубы мешали это сделать.
Его недавние противники замерли рядом, не зная, что предпринять.
Зрители бесновались - тысячи минотавров повскакивали на ноги, беспрерывно крича и потрясая кулаками. В императорской ложе Хотак нетерпеливо ерзал по самому краю трона - в отличие от толпы, он сдерживал эмоции, но глаза его яростно сверкали.
Чтобы избавиться от офицера, чемош растопырил крылья и пустил в дело хвост, со свистом рассекая воздух. Впрочем, крылья не столько помогали, сколько мешали. Если бы не они, монстр просто перекатился бы на спину и раздавил храброго минотавра.
Тяжеловооруженные гладиаторы, наконец, приняли решение. Двое из них начали подкрадываться к чемощу с разных сторон. Они не собирались помогать Кайрилу, но участь убитого собрата потрясла их. Третий гладиатор подбежал к раненому и потащил его к воротам, подальше от разъяренной твари.
Чемош видел угрозу, и, когда один из воинов сделал лишний шаг, огромная лапа метнулась и отбросила его вместе с секирой, размазав по стене Арены. Крик умирающего был заглушен воем толпы.
Воспользовавшись краткой передышкой, Кайрил выхватил меч и всадил клинок в основание черепа одной из голов жуткого монстра. Чемош взревел так, что казалось, лопнут камни. Он сделал высоченный прыжок, корчась от боли, и сбросил офицера, как пушинку.
Кайрил упал неловко, но нашел в себе силы откатиться подальше в сторону. Шатаясь, он поднялся, и в этот момент случайный удар острого хвоста пришелся ему в живот. Крика никто не услышал, но в императорской ложе хорошо понимали, какие тут могут быть последствия.
Истекающий кровью офицер упал возле мечущегося чемоша, который спазматически тряс и крутил головами, стараясь избавиться от клинка. Однако металл ушел слишком глубоко, а шеи чудовища были не такими длинными, чтобы одна голова могла помочь другой - ухватить эфес зубами и вытащить меч.
Из раненой головы вовсю хлестала кровь, ее глаза потухли, движения становились все медленней и медленней. Вторая голова обернулась к обидчику, справедливо видя в нем источник непереносимых мук.
Кайрил, чудом избежавший лап чемоша, внезапно наткнулся в пыли на брошенную секиру. Пальцы, скользкие от крови и пота, схватили оружие. Офицер выставил оружие вперед наподобие копья, уперев древко в трещину плиты.
Чемош прыгнул прямо на него, обрушившись сверху всей массой. Смертельно раненный минотавр уже не мог нанести ни единого удара, но монстр сам вбил себе в грудь огромное лезвие, а заодно и древко. Кайрил увидел прямо перед лицом незащищенное горло твари и, не думая, вонзил в него до основания рога.
«Смерть-двойняшка» закончила свою боевую карьеру.
Мертвая тишина повисла над Великой Ареной - такого сражения не мог припомнить никто из присутствующих.
Хотак вскочил и перегнулся через перила ложи, чтобы получше разглядеть исход битвы. Стража Арены выскочила из дверей и кинулась на место сражения. Они приблизились к мертвому хищнику и несколько раз потыкали в него копьями, потом старший нашел взглядом императора и кивнул.
Арена вздохнула как единое существо и взорвалась:
- Кайрил! Кайрил! Кайрил!
Несколько лекарей с носилками выбежали на Арену, чтобы помочь победителю.
Поздно. Кайрил был мертв.
Толпа, не останавливаясь, выкликала имя храбреца. Тело молодого офицера принесли и положили перед императором. Хотак важно поднял руку. И услужливый камердинер немедленно вложил в нее пучок гривастой травы. Подняв руку еще выше, чтобы все могли рассмотреть, что он делает, Хотак торжественно кинул траву на грудь мертвого героя.
Взревели рога - честь Кайрила была восстановлена, и его неудачи отныне не будут лежать черным пятном на императоре.
Теперь уже легионеры подняли носилки и понесли их вдоль заграждения Арены, совершая почетный круг. На тело сыпались бессчетные разноцветные ленты и сотни пучков гривастой травы. Все спешили отдать дань уважения новому герою. Завершив круг, легионеры вынесли тело через главные ворота. Командующий Оркиус лично отдал распоряжения относительно похорон.
- Неожиданный, но весьма впечатляющий конец для Кайрила, - прокомментировал Хотак, когда тот вернулся в ложу. - Мы сделаем его идеалом и объектом подражания для каждого в империи...
- Да, мой лорд, - поклонился Оркиус.
- Кроме того,- добавила Нефера,- он теперь становится главой предков своего клана, будет заботиться о друзьях и любимых. Его награда превышает любую, доступную в смертной жизни...
- Как скажете, миледи,- вновь поклонился Оркиус. - Я еще не разделяю веру Предшественников, но...
- Разделишь со временем, - нетерпеливо сказал Хотак. - Итак, подведем итог - он был опозорен, но теперь очищен. Благородно сражался и щадил жизни своих противников на Арене. А значит, жил и умер достойно. Настоящий символ чести минотавра. Все.
Император откинулся назад, ожидая следующего боя.

Предыдущая страница 5 Следующая страница


Ночь крови 6

6
Мечты и кошмары

Точно так же, как и в столице империи Нетхосаке, вести о новом императоре облетели все государство.
От скалистого Котаса и пышного Силееса до плодородного Эмира и лесистого Брока появились новые силы. Император Хотак велел учредить новое звание - капитан-ректор. Капитан-ректоры имели всю полноту гражданской и военной власти, набирались из проверенных легионеров и знали, кому обязаны этим.
...В портовом городе Страсгард, что на Мито, командир сил самообороны зашел в кабинет капитан-ректора. Три золотых кольца, звеневшие на ухе и символизировавшие звание, отчаянно заголосили, когда толстый минотавр неуклюже опустился на одно колено, его губы подрагивали.
Развалившись за столом бывшего старейшины, капитан-ректор Хааб окинул вошедшего скучающим взглядом. Тонкий и худой, он родился в столице и отчаянно ненавидел колонии.
- Что там такое, командир Рин? - спросил капитан, барабаня хрупкими пальцами по столу.
- Моряки с судов арестованных владельцев нашли себе сторонников, - пророкотал тот, - Они идут через Страсгард, требуя, чтобы мы освободили их хозяев, поддержали отделение от империи и объявили суверенитет колонии.
Тремя днями ранее легионеры Хотака при поддержке флота взяли под контроль городской порт. Мито был не только третьим по величине островом, но и располагал третьими по производительности верфями в империи. Стоило выпустить его из рук - и волна мятежей могла захлестнуть остальные колонии.
- Я же всенародно объявлял, что император запретил все публичные выступления, - проговорил Хааб с нажимом.
- Да у нас тут почти восстание! Пока они только орут и потрясают оружием... Мои дру... солдаты... они почти все сбежали... Такого никогда не было, капитан-ректор... Что же у нас теперь происходит в империи?!
- Теперь империя будет действовать по-другому, Рин. - Хааб наклонился вперед. - Все будут подчиняться единому приказу. Как раз последний указ императора и издан, чтобы предотвратить подобное.
Низко опустив голову, командир пробормотал:
- Если бы владельцев выпустили... или перевели под домашний арест... может, тогда...
Он запинался и не мог продолжать. Понятно, что, если бы все поклялись в верности новому императору, все успокоилось бы само собой. Ах, как Рин любил покой! Неожиданная смена власти и вся эта круговерть сильно расстраивали его.
Хааб что есть сил врезал по столешнице. Командир Рин понял, что шутки кончились, и мех на его шее встал дыбом.
- Твое желание сохранить стабильность на Мито очень похвально! Император недвусмысленно дал понять, что нуждается в этой колонии, ему необходим каждый корабль и каждый моряк для обеспечения новых завоеваний. А они скоро будут! Поэтому я не могу допустить, чтобы крупнейший порт, Страсгард, мешал этому. И вот...
Прервав его, без стука вбежал посыльный и передал капитан-ректору маленький свиток. Хааб быстро пробежал его взглядом.
- Прямо в точку! - Он отбросил сообщение и весьма довольный плюхнулся в кресло.- Наши заботы окончены, командир Рин.
- В смысле?
- Только что прибыло подкрепление с Брока и Даса. Пока мы с тобой разговариваем, они высаживаются южнее Страсгарда.
Рин ощутил, как внутри у него все сжалось:
- А... с какой целью они прибыли к нам, капитан-ректор?
Хааб широко улыбнулся;
- Для того, чтобы принести закон в наши дома, командир.
Рин похолодел - он прекрасно понял, что имел в виду Хааб. Командир опустил голову еще ниже, стараясь не думать о друзьях, которые были среди тех, кто сейчас на улицах выражает недовольство...
Прибывшие силы быстро усмирили протестующих. Суровые легионеры не стеснялись убивать любого, кто оказывал даже видимость сопротивления. Теперь по улицам тянулись вереницы тех, кто был объявлен врагом государства и бунтарем, даже если эти «те» никогда не проявляли никакой любви к Чоту.
Их заковывали в цепи и грузили на корабли, чтобы отправить туда, где, как выразился Хааб, «они смогут принести пользу империи единственно возможным образом».
Хотя попытка восстания на Мито оказалась единичным случаем, переворот ощутимо встряхнул государство. Суда, загруженные соленой козлятиной, пшеницей из Эмира или плодами хлебного дерева с Тенгиза, оказались обложенными новым налогом «на изменение империи». Весь поток продовольствия, будь то рыба или мясо, зерно или вино, распределялся согласно прямым приказам императора; часть налогов теперь уходила в личную казну Хотака. Несколько патриархов из числа Домов, поддержавших нового императора, попробовали возмущаться и даже создать нечто вроде сопротивления, но это продолжалось только до тех пор, пока первый из них не проснулся утром закованным в цепи.
Уверенный в себе Хотак сделал и следующий шаг. Теперь все минотавры, способные держать оружие, обязательно обучались бою и обязаны были служить в армии - причем служить не так, как это было раньше, когда на солдатские вольности смотрели сквозь пальцы: флот и легионы, на много десятилетий оставленные без внимания, теперь реорганизовывались и пополнялись.
Хотак, без сомнения, мечтал о единой нации воинов, объединенных единой идеей. Со всех концов империи потянулись вереницы рекрутов, многие далекие уголки остались без крепких рабочих рук. В крупных поселениях на Митасе отряды Стражи прочесали трущобы и злачные места, дубинками и копьями превращая в солдат недавних пьяниц и грабителей. Тогда же были сожжены все игорные заведения, признанные еще одной чертой грязного наследия Чота.
Спустя всего два месяца после подписания указа о всеобщей воинской повинности легионы увеличились вдвое. Сила минотавров росла - и рассчитана она была на весь Кринн.

Леди Нефера скользила по пустынному каменному коридору Храма. По обе стороны от нее в мраморных альковах возвышались двадцати футовые статуи - странные создания, изваянные в похожих на саваны одеждах, мрачно поглядывали на жрицу сверху, словно удивленные неожиданным вторжением. На их головах были установлены овальные светильники из бронзы, и только они освещали окружающее пространство. Высоко под потолком было вырезано несколько узких бойниц, но они скорее служили для вентиляции, нежели для освещения. В неясном колебании теней исполины казались ожившими призраками, настоящими предшественниками ныне живущих, именно теми, в честь кого назвала Нефера свою религию.
Прислужники в белых одеждах с красными рукавами согнулись в почтительном поклоне, встречая ее, две женщины с туго стянутыми на затылке гривами встали за ее спиной. Стоящие в карауле Защитники, одетые в полную броню - черную с золотом, крепче сжимали шипастые булавы, когда она проходила мимо.
Вокруг леди Неферы словно крутился легкий водоворот теней и ветра, задувая могильным холодом другого мира. И статуи, и минотавры ощущали это, и если первые, казалось, вот-вот оживут, то вторые лишь испуганно таращились в пол, боясь привлечь к себе темное внимание прищуренных глаз.
Когда жрица приблизилась к своим покоям, две мускулистые послушницы вскинули секиры в салюте. Одетые так же как и Защитники, они не носили шлемов и подчинялись только Нефере, и никому более. Старшая из них упала на одно колено и направила рога в пол, обнажив беззащитную шею под мотнувшимся конским хвостом.
- Повелительница, твой сын ожидает в покоях.
Нефера вспыхнула, но постаралась скрыть свое недовольство, пока входила внутрь. Ее сын, даже спустя столько дней, не мог забыть разочарования, постигшего его во время коронации.
Как всегда одетый в серое, Арднор сидел за ее изящным столом и отхлебывал вино прямо из горлышка бутылки. В руке он вертел полу раскрученный свиток, который - Нефера с яростью поняла это - лежал раньше в запертом ящике. Темные глаза жрицы расширились, плечи напряглись.
- А ну встань! - рявкнула она. - Что ты себе позволяешь, явившись ко мне в таком виде?
Леди Нефера вырвала пергамент у сына. Верховную жрицу очень мало беспокоило то, что сын пьян, и гораздо больше то, что именно он уже успел найти в ее бумагах.
- Хотел... поинтересоваться, а что делает старый Наймон в одном из этих списков? - прогрохотал Арднор. - Чем он провинился?!
До матери докатилась волна крепкого винного запаха.
- Ничем пока... но в его характере задавать слишком много вопросов... Он будет... пока под наблюдением.
Дернув ушами, огромный минотавр попытался пьяно рассмеяться, но в итоге закашлялся и только хрипел, ударяя себя по груди. Нефера подождала, пока он отдышится, и помогла сесть ровно.
- Арднор! Прекрати накачиваться вином и займись, наконец, делом! К чему твои вопросы? Ты знаешь, что будет, если тебя в таком состоянии увидит отец?
- Ты прекрасно... знаешь, что отец в твои покои... что ноги его здесь не будет.- Арднор поднялся и откинул бутылку на кресло. Рубиновая струя начала впитываться в драгоценную обивку. - Отец... стыдится этого места и... стыдится нас!
Леди Нефера отвесила ему звонкую пощечину, минуту мать и сын сверлили друг друга яростными взглядами, потом Арднор отвел глаза.
- Никогда больше не произноси этого.
Сын угрюмо кивнул. Нефера посмотрела на него внимательней и увидела, что тот сильно похудел за последнее время, а вся его одежда испещрена старыми винными пятнами.
- Прости меня за эти слова. - Арднор глубоко вдохнул, а затем выдохнул. Нефера постаралась не обращать внимания на новую волну винных паров, обрушившуюся на нее. - Они были опрометчивы и необоснованны...
- И кроме того - очень опасны. Я только что из дворца.
Все следы опьянения вмиг слетели с Арднора, он напряженно наклонился к матери и внимательно поглядел ей в глаза:
- Ты говорила с ним?! Он сказал, зачем так опозорил меня?
- Я действительно беседовала с твоим отцом, и он очень разумно объяснил мне, почему вынужден был так поступить. Ему необходимо укрепить свою власть, а на это нужно время. Как только мы все обретем некую стабильность, ты, сын мой, будешь немедленно провозглашен наследником. Просто надо немного подождать, вот и все.
- Ждать... Как долго? Пару дней? Неделю?
Она рассердилась уже по-настоящему:
- Я же сказала - недолго! А пока ты должен смириться с этим, Арднор! Попробуй доверять своему отцу...
- Я доверяю только тебе, мама, но если ты веришь ему, значит, буду верить и я.
В груди Арднора все еще кипел огонь бунтарства, но леди Нефера увидела, что жажда крови начала покидать его. Однако она понимала, что сможет вздохнуть спокойно только тогда, когда Хотак объявит старшего сына наследником.
- Уже поздно, сын мой, - мягко сказала жрица.
Та же самая рука, что недавно влепила пощечину, теперь нежно провела ладонью по его лицу.
- Да, конечно, у меня есть еще много дел... - Арднор понял намек и поклонился. - Желаю тебе доброй ночи, мама... и спасибо за все.
- Я делаю то, что пойдет на пользу твоему отцу, Арднор.
Он с усилием кивнул:
- Не сомневаюсь.
Когда огромный минотавр повернулся, чтобы уйти, Нефера вспомнила еще одну вещь, о которой они недавно говорили с Хотаком. Она сжала зубы, понимая, что новость вызовет вспышку сыновнего гнева, и произнесла:
- Арднор, я хочу, чтобы ты отозвал Защитников из патрулей.
Вспышки не последовало.
- Он хотел этого?
- И он, и я.
Вены на шее Арднора вздулись, как канаты, но он смолчал, лишь рука на широком засове напряглась, так что дверь застонала. Наконец он кивнул и, не поворачивая головы, тихо вышел, пройдя мимо подобравшихся стражей, которые немедленно и почтительно затворили дверь за его спиной.
Леди Нефера хлопнула в ладоши,
- Двух провожатых мне, да пошевеливайтесь.
Не прошло и минуты, как вбежали две молоденькие жрицы и упали перед ней на колени, коснувшись лбом пола и протянув худые руки вперед.
- Приготовьте комнату медитаций и вызовите всех свободных Защитников для охраны. Когда я войду туда, никто не должен мешать. Что бы им ни казалось, что бы они ни слышали, войти и выйти имею право только я. Поняли? - вопросила верховная жрица.
- Да, повелительница, - выдохнули юные жрицы в унисон.
Как только они убежали, Нефера повернулась и, пройдя мимо стола, заваленного «жизненными» списками, которые Арднор привел в полный хаос, вошла в темный коридор, ведущий в ее личные покои.
Она прошла несколько шагов в полной темноте, затем прошептала одно слово, и рядом вспыхнул огонек свечи. Лишь небольшая гордость в глазах выдала радость верховной жрицы при виде своих столь впечатляющих успехов - ее сила быстро росла, и если все пойдет, как задумано, сегодня падет еще один барьер.
Еще со времен, когда Храм служил местом поклонения Саргоннасу, эти покои принадлежали верховному жрецу. Пол здесь был искусно выложен пятиугольными полированными светло-серыми плитками тончайшей работы. Тех денег, что были заплачены мастерам, хватило бы, чтобы платить жалованье командующему легионом в течение года. В соседней комнате прямо в пол была вделана огромная ванна из роскошного мрамора, восьми футов в ширину и в два раза большей длины. По особой системе труб в нее подавалась по желанию хозяйки горячая или холодная вода из гигантских цистерн в подвале.
Нефера с сожалением глянула на ванну, но прошла мимо, направившись к туалетному столику, вырезанному, так же как и кровать рядом, из драгоценного кедра, привезенного с Саргонатха. Она протянула руку и взяла странную одежду, в которой никто ее никогда не видел за стенами Храма.
Абсолютно черная мантия с глубоким капюшоном, в котором поблескивали серебряные нити, превратила Неферу в подобие мертвеца, окончательно же завершала сравнение глухая шелковая вуаль, скрывшая черты лица.
Как только гардероб был завершен, она обратилась к знаку яростного кондора, висевшему над изголовьем кровати, - казалось, глаза птицы не спускают с нее горящего взгляда. Мастер вырезал символ из огненного мрамора, покрыв лаком, устойчивым к повреждениям и поскабливаниям, постоянно устраиваемым слугами жрицы, которая полагала, что в итоге, конечно, придется заменить весь кусок стены, но пока пусть он остается, этот последний знак забытого Бога...
«Повелительница…»
Нефера глянула за кровать и увидела мерцающую тень, отделившуюся от других. С каждым движением язычка свечи серо-зеленая фигура Такира появлялась и исчезала из поля зрения. Плащ мертвого моряка развевался на призрачном ветру, и Нефера, как всегда, ощутила слабый запах моря и гниения.
- Мне нужно создать заклинание, поэтому необходима твоя помощь.
«Да, повелительница».
Леди Нефера еще раз поправила ворот мантии и решительно вышла из комнаты. Дойдя до стола, она аккуратно собрала разбросанные свитки и пергаменты.
- Что там насчет Итонуса? Что-нибудь заметили?
«Повелительница не ошибается...»
Жрица схватила перо и решительно добавила имя на свободное место, торжествующе рассмеявшись:
- Император будет очень удивлен. Он все еще не верит мне, но теперь-то...
Призрак безмолвствовал.
Удовлетворенная Нефера отложила перо и смахнула свитки в ящик стола. Затем кивнула своим мыслям и двинулась в комнату медитаций...
Двое замерших навытяжку Защитников хлопнули правыми кулаками о нагрудники, браво распахнув дверь перед верховной жрицей. Нефера одобрительно кивнула, вошла внутрь и остановилась на пороге, ожидая, когда створки позади нее захлопнутся.
Когда-то место тайных ритуалов, высокая сводчатая палата одиноко возвышалась среди руин, пока десять лет назад Нефера не завладела правами на это здание. После ухода старых Богов почти все храмы и капища стояли забытые и заброшенные, если не считать нескольких маленьких приютов Саргоннаса и его врага Кири-Джолита, разбросанных по империи.
Принципы Предшественников впервые явились жрице в вещем сне, когда леди одиноко спала в пустой постели, пока ее муж бился с кем-то где-то далеко, завоевывая славу для своего презренного хозяина. Она так и не придумала никакого названия для той силы, что вошла в нее и теперь не оставляла. Возможно, это даже дело рук Единого Истинного Бога, хотя, говорят, его тоже нет. Во сне с ней заговорили голоса, и теперь она слышит их все лучше и лучше.
Сначала Нефера, одетая точно так же, как сейчас, вдруг обнаружила себя стоящей посреди белого небытия на узкой дорожке, выложенной из крошечных костей. Дорожка извивалась впереди и уходила в бесконечность, а по ней брело бессчетное число расплывчатых серых фигур - недавно умершие ковыляли из земель живых. Больше заинтересованная, чем испуганная, Нефера двинулась вслед за ними, и мертвые не обратили на нее никакого внимания, когда она пробовала коснуться их, ее пальцы проходили насквозь. Умершие не издавали ни единого звука, просто шли навстречу судьбе.
Внезапно все пропало, и Нефера обнаружила себя на широких, блестящих ступенях костяного Храма.
Прямо перед ней высились огромные бронзовые ворота, украшенные символом взлетающей птицы и золотой секиры.
Ворота Храма немедленно с готовностью распахнулись.
Леди Нефера ступила внутрь, и яркая вспышка ослепила ее. Когда же глаза привыкли к сиянию, она разглядела огромные гобелены, украшавшие стены святилища и трепетавшие на ветру, которого нельзя было ощутить. Мраморный пол под ногами сиял, в нем отражались тонкие колонны, поддерживающие высокие своды. А в глубине палаты, на сияющем белизной пьедестале, она обнаружила огромную секиру, такую же, какая была изображена на дверях, но сломанную пополам.
Перед секирой стояло несколько призраков, первый из них приблизился к сломанному оружию и прикоснулся сухими, прозрачными руками к рукояти и лезвию. Секира ярко вспыхнула, соединившись, и призрак исчез, растворившись в воздухе. Один за другим приближались тени к оружию, и с ними происходило то же самое.
Необъяснимое желание собрать две половины заставило Неферу приблизиться, но, когда она дотронулась до сверкающей рукояти, ничего не произошло. Дикая ярость овладела женщиной, и она с рычанием соединила две части, призывая их вспыхнуть и загореться. Полыхнула вспышка, полетели огненные искры, а секира начала плавиться прямо у нее в руках. Не один и не сто раз Нефера хотела бросить ее и убежать, но выстояла, дождавшись, пока половинки оружия полностью не слились воедино.
- После смерти преломленная секира... - пришел к ней странный голос без эмоций и возраста, раздававшийся со всех сторон, - ...кладется на грудь убитого воина как знак того, что он допущен к своему следующему великому сражению...
Внезапно золотая секира начала быстро уменьшаться и стала такой маленькой, что Нефера могла спрятать ее в ладонях.
- Когда секира преломлена, она никогда не станет прежней, так было записано... - продолжил бестелесный голос. - Но если найдется тот, в чьих руках она соединится, то обретет он силу над двумя мирами, миром мертвых и миром живых...
Над Неферой внезапно закружились появившиеся из ниоткуда призраки, каждый из которых желал прикоснуться к оружию, но не мог этого сделать. Все они смотрели на нее со страхом и опасением, бесплотные голоса шептали просьбы и мольбы.
Нефера поняла, что все они в ее полной власти. К этому мгновению огромная золотая секира превратилась в крошечный амулет. Появившийся перед ней седой минотавр взял артефакт с ладони женщины и приложил к ее груди, под самое горло. Амулет немедленно зашипел и начал погружаться в плоть, растворяясь в теле и вливаясь в душу.
Больше от удивления, чем от боли, Нефера закричала, и этот крик разорвал сон. Жена Хотака выпрыгнула из постели, уверенная, что видела обычный кошмар, но, подбежав к зеркалу, заметила, как секира полыхает огнем в глубине ее тела. Сомнений не осталось.
И с того дня леди Нефера перестала быть простой женщиной, превратившись в существо, скользящее одновременно по миру живых и миру мертвых. Призраки, а это были настоящие призраки с кладбищ, а не безмолвные фигуры из сна, приносили теперь ей новости, повинуясь каждому слову. Получив в свое распоряжение такие силы, Нефера быстро собрала единомышленников, и скоро на свет появились Предшественники.
Хотаку не нравилось то, что происходило с его женой, но только до тех пор, пока незримый соглядатай не донес о готовящемся покушении на него, а также о шпионах Чота. Несчастный случай быстро уладил возможные проблемы командующего, и с тех пор леди Нефера гарантировала безопасность и преданность всех, кто окружал мужа. Она даже помогала его военным операциям, внося свой вклад в победу.
Теперь, спустя годы после той роковой ночи, Нефера стояла посреди комнаты медитаций и смотрела на символ Предшественников - преломленную золотую секиру и взлетающего над ней ястреба, тоже из чистого золота. Секира представляла собой смерть, а птица - свободный дух, покидающий мир живых.
Нефера полностью расстегнула воротник, и показалась маленькая секира, все так же слабо светившаяся под горлом. О ее существовании знали только посвященные из посвященных, но они молчали под страхом смерти. Даже Хотак ничего не знал о светящемся амулете, что жил в теле жены. Нефера сразу обнаружила одну особенность амулета: если она не хотела, чтобы его заметили, то любой, кто смотрел на жрицу, видел на ее груди только кожу и мех.
Не считая роскошного символа на стене, комната медитаций была пустынна. Ровно горели факелы на стенах, освещая голое помещение, - вещи, которыми леди Нефера здесь занималась, требовали полной сосредоточенности и внимания.
Глянув на просочившегося сквозь щель под дверью Такира, жрица кивнула. Призрак торжественно поднял прозрачную костяную руку, и комнату немедленно заполнили мертвые - зеленые и синие тела, навсегда запечатленные в момент смерти, погибшие в бою, скончавшиеся от болезни или старости, казненные или утонувшие. Все были минотаврами, и все горели желанием услужить ей. Кто был одет в обноски, кто в роскошные килты, многие, умершие ненасильственной смертью, казались почти живыми, если бы не ввалившиеся глаза и голодный взгляд. Если минотавр погиб в бою, было страшней - тогда рядом с Неферой колыхались разрубленные головы и вывалившиеся кишки, отрубленные руки и висящие куски мяса.
Невдалеке стоял воин с почти отрубленной головой, на его панцире были ужасающие следы секир и мечей, а рядом плавал маленький мальчик, умерший от алой чумы - жуткой болезни, со времен Первой Драконьей Войны опустошавшей все земли Крина, независимо от того, какие расы их населяли. Ребенок беззвучно дергался в припадках боли и кашля, а из воина во все стороны хлестала призрачная кровь.
Вокруг Неферы смешивались запахи моря, горящей плоти и свежих цветов. Огнем пахли сожженные, морем - невольно выбравшие более древнее погребение, а цветочный аромат пробивался с могил.
- Дайте мне силу! - скомандовала Нефера теням.
Они послушно окружили ее ужасной, отвратительной ордой, могущей иного свести с ума, но сердце Неферы лишь радостно затрепетало - ведь призраки были ключом к ее будущей славе.
Поместив руки на то место, куда вросла секира, жрица начала тихо петь, а все призраки, кроме Такира, толпились вокруг нее, протягивая руки к золотому амулету. Один за другим они прикасались к нему и, пройдя сквозь тело Неферы, исчезали. От каждого прикосновения верховная жрица вздрагивала и бормотала в забытьи, рисуя в воздухе странные фигуры. Над ее головой появилось густое облако, корчащееся и извивающееся, словно живое, слабый звук донесся до ушей.
- Баракаш! - закричала Нефера, говоря на том языке, который она узнала в видениях. - Вэриси Баракаш!
Облако стремительно темнело и уплотнялось, внутри чудовищной массы зажглось два пламенных глаза, которые мрачно воззрились на замершую в трансе жрицу. Она приподняла веки и замерла, поражение глядя в эти глаза. Сила немедленно начала покидать ее.
- Такир! Помоги!
Тень медленно подплыла к ней, черное облако наверху продолжало бешено извиваться. Теперь и Такир дотронулся до амулета, войдя в тело жрицы, которое безвольно задергалось, словно марионетка.
Нефера заговорила снова, но теперь в ее голосе слышалось два - живой женский и... мертвый мужской.
- Рахм Эс-Хестос! - провыл новый голос. - Тирибус Де-Нордмир! Вэриси Баракаш!
Подобные рукам придатки выросли по бокам твари, огненные глаза сосредоточились на чем-то, что не мог видеть простой смертный. Она подплыла к стене и, мгновенно утратив материальность, просочилась сквозь камень, словно его не существовало.
Такир, почти невидимый и слабый, показался из тела Неферы, сама жрица после этого закачалась и рухнула на пол без сил. Мантия липла к телу от пота, сердце бешено билось, но... но она сделала это! Теперь Нефере стал доступен новый уровень мастерства, о котором раньше можно было только мечтать. Она смогла создать демона-охотника, мстителя-тень,который избавит ее от проблем.
- Я все же справилась... - бормотала леди Нефера.- Теперь давайте, бегите... Куда хотите отправляйтесь - не скроетесь...
Тяжело переводя дыхание, верховная жрица посмотрела по сторонам, призраки начали появляться вновь, как и Такир, они выглядели бледными и изможденными. Но по своему опыту она уже знала, что скоро мертвецы восстановят силы и даже увеличатся в числе. Ей нужно было подумать о себе - позаботиться о раскалывающейся голове и ноющем теле...
Не обращая внимания на призрачные взгляды, Нефера, прихрамывая, пошла к выходу. Неусыпно бдящие Защитники оказались свидетелями неожиданного шествия, когда верховная жрица показалась из комнаты медитаций, сопровождаемая сонмом теней.
А где-то далеко за границами Храма темный жестокий каратель с огненными глазами плыл прочь от Нетхосака...
Над Кровавым морем и Куранским океаном сгущались тяжелые тучи. Они затягивали небосвод, и ни один из моряков, видевший их, не мог вспомнить, когда еще они окрашивались столь зловещим зеленым оттенком.
Небеса наливались тьмой, и капитаны начинали все с большей и большей тревогой поглядывать вверх...

7
Жесткие меры

Спустя несколько дней после коронации Хотака, поздним вечером произошла еще одна церемония. На этот раз все собрались в большом здании Высшего Круга, что располагалось недалеко от дворца. Основа существования самого Круга была в управлении экономикой армии и флота, к чему добавлялся контроль над некоторыми торговыми операциями. В прошлом члены Круга, куда входили сильнейшие и мудрейшие представители многих Великих Домов, не менялись на протяжении многих десятилетий. Императоры приходили и уходили, но мощь империи всегда поддерживалась на нужном уровне.
Так было еще недавно, но эти времена ушли. Теперь Круг сам почти исчез, ведь из восьми его членов семеро погибли в Ночь Крови. Новые члены не думали ни о чем, кроме как лучше угодить любому желанию Хотака.
Уже стемнело, когда Мариция и ее эскорт вошли в дом Высшего Круга, пройдя мимо огромных окон, и по короткой лестнице поднялись на второй этаж, где их встретили салютом воины Стражи.
Когда они вышли из галереи, все сидящие в зале минотавры дружно встали, приветствуя их. Зал был создан для важных заседаний, когда рассматривались вопросы Великих Домов или споры между ними. Сегодня все пятьсот мест были заняты, а еще больше народу стояло во всех свободных проходах.
На почетном возвышении за длинным столом сидели все члены Высшего Круга. Чуть ниже за письменной стойкой стоял секретарь, именно его острые уши ловили и запечатлевали на пергаменте новые законы.
Древний закон запрещал носить и использовать в зале Круга любое оружие, но ни Марицию, ни ее телохранителей никто не посмел остановить или даже сказать хоть слово по этому поводу. Только когда она взошла на помост и остановилась в центре, когда-то гордые советники осмелились сесть, а вслед за ними и все остальные.
Посреди зала монументально возвышался огромный светильник, гигантский медный шар с пылающим огнем, символизирующий вечность империи. Его зажигали только во время заседания, и Мариция с удовлетворением отметила, что он еще потушен. Почетный страж с горящим факелом в руке поклонился, ожидая приказа. На флагштоки медленно поползли знамена Великих Домов, все немедленно заметили, как много мест сегодня осталось пустыми.
Лотан вновь поднялся со своего места и подошел к Мариции, все присутствующие затаили дыхание, когда он согнулся в глубоком поклоне.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Наше собрание приветствует посланца императорской мудрости,- глубоким звучным голосом проговорил Лотан.
- Трон с благодарностью принял приглашение от своих наиболее ученых и верных слуг, - любезно ответила Мариция.
Немедленно со стороны галереи одинокий трубач вывел три чистые ноты, и страж с факелом прикоснулся к пирамиде промасленных дров. С оглушительным хлопком занялось сухое дерево - заседание Высшего Круга началось.
Теперь наступила очередь секретаря:
- Рог прозвучал! Пламя вспыхнуло! Теперь каждое произнесенное слово будет официально занесено в протокол, помните об этом, и да не прозвучит мое предупреждение во второй раз!
После его слов стражники одновременно с лязгом захлопнули засовы на всех дверях.
Формальности были соблюдены, и Мариция протянула свиток Главе Круга. Лотан быстро пробежал его взглядом и обернулся к залу.
- Братья и сестры! - закричал он.- Я держу в руках постановление императора относительно тех Домов, которые поддерживали своими действиями жалкого Чота и его Дом!
Грохот и топанье ног раздалось со всех сторон - это сановитые минотавры и их свита выражали свое отношение к предателям империи. Шум усиливался и нарастал, казалось, что никто из присутствующих никогда не вел дел и торговли с Домом Келинов, а всегда считал их грязными предателями.
- Это справедливое и продуманное решение! - продолжил Лотан.- Пусть перечисленные кланы в полной мере испытают на себе кару за низкое предательство!
Заговорили тяжелые барабаны, выводя бесконечную песнь, - два долгих удара, два коротких. На постамент вынесли щит с наваленными на него рулонами разноцветной ткани. Члены Круга встали и торжественно направились к нему.
Барабаны, выдав дробь, замерли.
- В этот час, - продолжал советник, - в этот великий день указом императора все указанные выше Дома теряют свои привилегии. Все их имущество отныне конфискуется в пользу трона с последующим распределением среди народа. Все, кто им прислуживал, будут отправлены на шахты, а имена ренегатов - навсегда стерты из памяти. Все записи и упоминания о предателях должны быть уничтожены. Любой законопослушный гражданин империи обязан забыть о них навсегда, как будто изменников не существовало.
Патриархи склонили головы в знак согласия, а зал взорвался новым шумом - одобрения мудрости Хотака. - Итак, приступим! - Лотан поднял руку.
Один из патриархов выступил вперед и взял свернутую ткань, оказавшуюся знаменем. Он передал ее прислужнику, и тот двинулся к пылающей жаровне, развернув флаг так, чтобы все присутствующие смогли его разглядеть. На зеленом полотнище виднелся оранжевый краб.
Прозвучала короткая дробь барабана.
- Так забудем навсегда Дом Риогов! - вскричал советник.
С бесстрастным лицом помощник швырнул полотнище в огонь, и оно мгновенно вспыхнуло. Не прошло и двух секунд, как от флага осталась только зола. Зал дружно шипел, скаля зубы, стараясь как можно громче выразить свою ненависть к несчастному Дому Риогов.
Приблизился второй член Высшего Круга, передав помощнику новое знамя - с изображением серебряного воина с секирой на фоне золотого солнца.
- Так забудем навсегда Дом Хестосов!
Зал снова взорвался гулом одобрения, и второе знамя полетело в огонь. Лотан, казалось, получал дикое наслаждение, выкликая проклятые имена.
- Так забудем навсегда Дом Неросов!
Названия Домов следовали одно за другим, скоро было названо больше дюжины имен и вдвое больше семейств простых кланов - всех, кого можно было хоть как-то причислить к окружению бывшего императора.
На пустеющем щите осталось два последних знамени.
- Так забудем навсегда Дом Проулов!
В жадном огне, корчась, сгорала история клана и жизни тысяч подданных. К последнему рулону в полной тишине дочь Хотака подошла лично. Мариция взяла стяг, не спеша направилась к жаровне и презрительно развернула над ревущим пламенем стяг с изображением на черном поле темно-красного дракона, сжимающего секиру. Лотан почти завопил:
- Так забудем навсегда проклятый Дом Келинов!
Гордо выпрямившись, Мариция отшвырнула последнее, что осталось от некогда великого клана, в жадную огненную пасть. Зал взревел так, что затрясся потолок, каждый минотавр хотел подчеркнуть свою роль в этой церемонии. Никогда за всю историю империи не заканчивали свое существование столько Великих Домов одновременно. Сегодня была основана новая кровавая традиция, и только время могло показать, к чему это приведет.

- А ну, из фургонов, несчастные уроды! - ревел огромный, покрытый коричневой грязной шерстью минотавр, которого другие солдаты называли Мясником. Как и остальные. Мясник носил форму Стражи, но его килт был настолько грязен, что невозможно было разобрать его истинный цвет. За то время, которое заключенные пробыли под присмотром Мясника, а настоящее его имя было Пэг, он уже засек насмерть троих. Зверства Пэга поразили Фароса - он никогда прежде не видал ничего подобного.
Малейшее неповиновение вызывало дикую ярость Мясника, так что одно появление надсмотрщика усмиряло заключенных. Его опасались даже другие солдаты.
Громкий раскат грома на мгновение заглушил все окружающие звуки, расположенный неподалеку вулкан сотряс землю.
Фароса и остальных заключенных доставили к Аргонской Цепи, горной гряде вулканов на юго-востоке. Мрачная, покрытая пеплом земля окружала неприступные пики и несколько действующих кратеров. Фарос закашлялся - тяжелый жаркий воздух был наполнен темно-серой золой, кружащейся в резких порывах ветра.
- Саргас, защити нас,- прошептал старик, еще недавно прислуживавший в доме Кеска Младшего. - Для чего они привезли нас сюда?
Даже изнеженный сын Градиса знал ответ на подобный вопрос:
- Будем работать на шахтах, старик...
Суровый, почти непригодный для жизни край был насыщен ископаемыми, как сундук скупца - деньгами. Железо, свинец, цинк и медь добывались здесь в глубоких шахтах. Во многих местах находили алмазы.
Рабы и заключенные день и ночь зарывались вглубь, дыша ядовитыми испарениями и погибая под частыми завалами.
Фароса доставили на шахты Вайрокса, некогда цветущей области. Раньше здесь обильно давали урожай пшеница и ячмень, цвели яблоневые и грушевые сады, голубые реки питали водой почву, обширные леса были полны живности, а на лугах паслись стада коз. Вайрокс процветал и становился богатейшим краем Нетхосака.
Все изменилось в один миг, когда пробудились годами спящие вулканы. Цветущей местности не стало, старый Вайрокс и больше тысячи тел погреб под собой много футовый слой пепла и лавы. От плодородного края остались лишь обугленные стволы, торчащие тут и там.
Но империи Вайрокс, точнее, его земные богатства были необходимы. И потянулись первые вереницы рабов, закладывая первые шахты, выдавая на-гора драгоценные минералы. Теперь минотавры были озабочены постоянным притоком живой силы для непрекращающихся работ, ведь империя росла и потребляла все больше ресурсов. И хотя каждый раб имел право обрести свободу, выйдя на Великую Арену, ни один не отважился на это.
С тех пор лишь несколько скрюченных деревьев росло на каменистых полях Вайрокса, подчеркивая безжизненную картину. Фарос пригляделся и заметил на ветвях двух птиц, темных и нахохлившихся.
- Птицы... - пробормотал он - Чем они здесь питаются?
Услышав его, Мясник оглушительно расхохотался и прохрипел:
- Им есть чем поживиться здесь, детеныш!
- Ты посмотри, какой огромный летит, - поразился молодой парень, стоящий рядом с ними.
На ближайшую ветку опустился невероятных размеров ворон, жадно посматривая на заключенных черным глазом.
- Да уж, он не упустит своего шанса, если только крысы из шахт не доберутся до тебя первыми, - мрачно сказал Фарос.
Юноша вздрогнул и поспешно отвел взгляд от страшной птицы, но вокруг была не менее мрачная картина. Бараки шахтного лагеря - окруженные каменной стеной, лишенные окон здания наполовину ушли в пыльную землю. Вход был только один, узкие деревянные двери запирались на тяжелые засовы, внутри была ужасная духота, воздух поступал лишь из узких щелей, прорубленных под потолком. Казалось, жизнь давно покинула лагерь - это только подчеркивали землистые лица заключенных. И пепел, бесконечный пепел покрывал все вокруг.
Минотавры медленно плелись, лишенные привычной энергии и бодрости, присущих их расе, глядя на мир пустыми глазами. Мех слезал клочками и обнажал впалые бока, иссеченные кнутами надсмотрщиков. Получить назначение в Вайрокс было наказанием и для Стражей, хотя, в отличие от Фароса, у них еще оставалась надежда со временем выбраться отсюда.
Иссеченный годами, утомленный однорукий офицер вышел из большого дома, чтобы взглянуть на вновь прибывших.
- Меня зовут Крусис Де-Моргейн, я командующий шахт Вайрокса, - хрипло сказал он. - Называть меня можно только так, и никак иначе. Вы будете подчиняться всем приказам и бесперебойно выполнять норму. Вайрокс - ваш последний шанс, чтобы искупить вину перед империей. Работайте хорошо, и, быть может, вы еще увидите Нетхосак. - Пэг громко фыркнул за его спиной, но Крусис не обратил на него внимания. - Это все, что я хочу вам сказать. Надсмотрщики покажут, где спать и что есть. Советую хорошо выспаться,- издевательски закончил он,- Завтра отправитесь в шахту.
- Чего встали! Пошли вперед! - Пэг щелкнул кнутом и вместе с другими надсмотрщиками погнал испуганно жмущихся минотавров в лагерь.
При каждом шаге пыль взметалась столбом, лезла в глотку, но никто из солдат не предложил и капли воды, а заключенные были достаточно опытны, чтобы не просить самим. У бараков их разделили. Фарос и старик, войдя внутрь, не обнаружили никого, кроме назначенного на уборку, - остальные были в шахте.
- Живей! - рявкнул на них Пэг, захлопывая дверь и лязгая засовом.
Они очутились в почти полной темноте.
- Мы погибли...- пробормотал старик.- Подхватим «тяжелое дыхание» и сдохнем...
«Тяжелым дыханием» называли страшную болезнь шахтеров, вызванную постоянным вдыханием ядовитых паров и вулканической пыли. Больные быстро теряли в весе, их мех становился ломким и облезал неопрятными клочьями. Дыхание становилось неровным, с тяжелой одышкой и свистом. Потом короткий кровавый кашель, и все - больной падал и умирал.
- А ну заткнись! - прикрикнул Фарос. Он затравленно огляделся по сторонам: везде уныло возвышались двухъярусные нары, кое-где висели грязные одеяла. Юноша встал и прошелся между рядов, найдя пару незанятых мест. Старику будет удобнее снизу, ну а он может и взобраться наверх. Фарос с омерзением стряхнул вниз поношенные тряпки, предпочтя спать без них.
- И что теперь мы будем делать... - опять горестно возопил старик.
- Понятия не имею, - буркнул Фарос. - И перестань задавать дурацкие вопросы, лучше ляг и попробуй уснуть...
Он потер бурчащий живот и устроился на койке, закрыв глаза.
В этот момент дверь, завизжав, распахнулась. Внутрь ввалились грязные фигуры, грохоча цепями при каждом шаге. Заморгав, Фарос на миг подумал, что спит и грезит наяву.
- Что тут у нас? - проревела огромная тень, приближаясь.- Новое мясо для нашей бойни? - Вошедший минотавр протянул скованную руку и едва не сдернул юношу вниз. - Какой ты чистенький и нарядный! А мяско-то нынче хорошо! Что у вас есть, чтобы расплатиться за наш кров и гостеприимство?
- Ни... чего, - прохрипел Фарос, безуспешно пытаясь вырваться.
- Ну, тебе надо чем-то расплатиться за эту чудную гостиницу, или я...
В этот миг высокая фигура протолкалась сквозь толпу. У этого минотавра раньше был золотистый мех, а теперь словно масляные разводы покрывали его под слоем пепла. Он был выше Пэга и даже гиганта, державшего Фароса, хотя верхушки его рогов были спилены, а грива заплетена в две огромные косы.
- Отпусти его, Джапфин, - приказал он.
- Конечно, я оставлю его. - Тот, кого назвали Джапфином, проворчал, медленно поворачиваясь к вновь появившемуся. - Но только пока я занят тем, что ломаю тебе кости!
Его огромный кулак метнулся к высокому минотавру, но тот презрительно поймал его своей широкой ладонью и крутанул вбок. Здоровяк взревел и попытался ударить второй рукой, но его противник легко увернулся, и увлеченный собственной тяжестью Джапфин запутался в ножных цепях и рухнул на пол. Долговязый прыгнул ему на спину и, схватив за голову, приложил об пол раз, другой, а когда задира уже не шевелился - и третий.
Теперь Фарос видел - все тело минотавра покрывали татуировки, причем во многих местах специально был окрашен и мех. Никогда еще юноше не доводилось видеть такого!
- Оттащите его к лежанке, - брезгливо сказал высокий, поднимаясь с поверженного противника, затем глянул на Фароса.- Меня зовут Ультар. А как твое имя?
- Фа... Бек.
Странный минотавр проговорил шепотом имя, словно пробуя на вкус, кивнул и, отряхнув ладони, с кривой улыбкой бросил:
- Добро пожаловать, Бек! Приветствую тебя в нашей скромной обители. Надеюсь, ты вольешься в дружную семью всех здесь присутствующих. - Улыбка исчезла, и он добавил сурово: - Если, конечно, хочешь выжить...

Тучи над Куранским океаном разрослись до такой степени, что казалось, скоро вытеснят воду. На судах спешно убирали паруса, боясь продолжать путь в прибрежные воды. Туман наваливался со всех сторон, плотный, как саван.
Первый удар шторма пришел неожиданно...
...Волны в три раза выше верхушек мачт выросли со всех сторон, плети желтых молний прочертили тучи, подсвечивая их зловещим, зелено-серым цветом. Шквал ветра обрушился на снасти, скидывая матросов, вырывая из уставших рук мокрые канаты...
Команда «Крыла Грифона» боролась с ураганом уже несколько часов, а он и не думал стихать.
- Это ненормально! - крикнул капитан Хогар своему первому помощнику,- Я мотаюсь по здешним водам уже тридцать лет, но никогда не видел бури, возникающей столь внезапно! А я ходил даже к Водовороту!
Едва дюжий коричневый минотавр проорал эти слова, как гигантская волна перехлестнула через борт и обрушилась на нижнюю палубу. Один из моряков, захваченных врасплох, едва успел ухватиться за фальшборт, другого с такой силой шмякнуло о мачту, что его спина сломалась, как соломинка.
- Право руля! Право руля! Убрать все паруса!
Темная масса показалась из воды и стремительно обрушилась на Хогара.
- Что это еще, клянусь Морской Королевой?! - слепо заорал капитан.
Помощник Скарн, толстый и невысокий, бросился на помощь, стараясь оттащить от капитана длинные, почти в ярд длиной тела.
- Это стрелорыбы, капитан! Волной на борт закинуло целую стаю стрелорыб!
- Да вижу уже, дурачина! - Глаза бывалого моряка уже разглядели острые носы и разинутые пасти рыбин. Стрелорыбы жили на большой глубине и обычно редко попадали в рыбачьи сети. - Вот это шторм так шторм, если он поднял этих гадин со дна!
Пока Хогар говорил, очередная волна обрушила на палубу новую порцию извивающихся тел. На этот раз среди них были уже настоящие гиганты - некоторые размером со взрослого минотавра.
- Не нравится мне это, капитан... - пробормотал Скарн.- Океан такой бурный, что, похоже, даже рыба боится в нем плавать...
- Вот именно! Надо идти в ближайший порт. В любой!
К сожалению, они прекрасно знали, что до ближайшего острова день пути в любую сторону, команде «Крыла Грифона» оставалось лишь надеяться, что шторм утихнет и позволит им это сделать.
Новая волна начала громоздиться перед кораблем, грозя захлестнуть его. Матросы кинулись по местам, несмотря на то, что уже промокли до нитки, и им хотелось упасть на колени и замереть от ужаса. Хогар крепче вцепился в борт - пока они держались на курсе, а значит, был шанс выжить.
Из «вороньего гнезда» донесся слабый крик, подхваченный и унесенный ветром.
- Что он кричал? - напрягая слух, повернулся капитан к помощнику. - Ты слышал то же, что и я? Скарн выглядел удивленным:
- Он говорит... рядом земля!
- Но рядом нет никакой суши!
Оба моряка, напрягая глаза, вглядывались вперед, в ревущий мрак. Матрос с верхушки мачты закричал снова,
- Он кричит, земля пропала. Может, это было туманным мороком... - предположил помощник.
- Скорее всего, но...
Капитан осекся на полуслове. Огромный черный силуэт вставал над кораблем, выступая из шторма.
- Его нет ни на одной карте!
На «Крыло Грифона» обрушился новый каскад рыбы, море вокруг гибнущего корабля вскипало обезумевшей живностью.
- Что делать, кэп?
- Я же приказал идти в любой порт!
- Но... Остров движется! Он идет прямо на нас! Мех на шее капитана встал дыбом от ужаса:
- Полный правый! Поворот! Поворот!
Громадная масса все увеличивалась в размерах, вспыхнувшая молния осветила ее. Все, о чем мог думать Хогар сейчас, вылетело из головы... Зубы... Огромные зубы!
Это была рыба - огромная тварь с белесыми глазами и гигантской разинутой пастью, способной без труда проглотить пять таких кораблей, как «Крыло Грифона». Скорее всего, чудовищный левиафан даже не замечал их.
Судно, кренясь, пыталось уйти с пути рыбы, а Хогар при вспышке молний ясно видел, что вся живность вокруг, так же как и гигант, двигалась в одном направлении, словно стараясь избежать еще более страшной опасности. «Крыло Грифона» было превосходным кораблем и рассекало воду, как остро заточенный нож масло, но этого было недостаточно, чтобы избежать столкновения.
Волна во сто крат больше предыдущих ударила в корабль, легко смыв за борт большую часть экипажа. Скарну не хватило сил, чтобы удержаться, и он бесшумно исчез в клокочущей воде.
Тьма почти поглотила судно, капитан Хогар упал на колено, отважно глядя в лицо смерти. Левиафан обрушился на «Крыло Грифона», как молот на глиняную посуду, мачты, снасти, груз - все полетело в разные стороны.
Не уцелел никто. Гигантская рыба нырнула, увлекая за собой все, что когда-то было судном «Крыло Грифона» и его командой...
Тело капитана Хогара было одним из последних среди обломков, которые поглотила жадная глубина...

8
Тень храма

Через два месяца после установления своей власти Хотак назначил первых колониальных старейшин, почти всех - капитан-ректоров тех же колоний.
Помня недавние события на Мито, старейшины Брока, Тенгиза, Даса и Силееса запросили подкрепления и увеличили силы своей самообороны. Согласно предложениям старейшин Хааба с Мито и Земака с Эмира система правосудия была радикально изменена, вместо привычных поединков был введен трибунал, членов которого назначал лично старейшина. Признанные виновными немедленно заковывались в кандалы и отправлялись на шахты или в дальние колонии.
Хотак нуждался в ресурсах не меньше, чем в солдатах, ведь расширяющаяся империя требовала все больше меди, железа, кожи и дерева. Несколько пустынных островов было заселено и превращено в сплошные колонии заключенных, день и ночь добывающих руду или рубящих лес. Вся надежда заключенных выжить здесь заключалась лишь в неуклонном выполнении дневной нормы, иначе они лишались еды и подыхали с голоду. Яркими примерами служили недавно отстроенные колонии с такими красочными названиями как Удавка и Душегубка на востоке от Мито или богатая железом Огненная Пасть на юге от Котаса.
Империи теперь казалось, что каждый день приносит новые имена смерти. Острие секиры качнулось к Арднору, угрожая нанести смертельный удар. Старший сын Неферы усмехнулся и принял защитную стойку, с его точки зрения, противник двигался как муха, попавшая в смолу. Глаза врага налились кровью, лицо исказилось, а с тела обильно тек пот, но он никак не мог хотя бы раз поразить противника.
Арднор уже потерял надежду на настоящую атаку и двинулся вперед сам. Мир вокруг завертелся, хотя ему, как всегда, хотелось двигаться еще быстрее. Противник попытался пнуть его в опорную ногу, но не успел, и одобрительный рев воинов, образовавших большой квадрат вокруг поединщиков, был ответом на ловкость Первого Мастера.
С дикой усмешкой Арднор провел ложный выпад, заставляя противника высунуться вперед, и, не давая ему ни секунды восстановить баланс, ударил рукоятью секиры в живот. И только ощутив, как глубоко и сильно прошел удар, Де-Дрока позволил себе расслабиться.
Мир замедлил бег и заструился вокруг в нормальном ритме, противник согнулся пополам и рухнул на колени, едва дыша.
Тишина заполнила огромный зал.
Арднор не стал терять времени и, повернув секиру плашмя, нанес удар противнику в голову, заставив того распластаться на плитах Храма. Вернув лезвие в боевое положение, Арднор засмеялся и, широко размахнувшись, рубанул сверху вниз.
Лезвие замерло в полудюйме от шеи несчастного.
Подняв секиру над головой, Первый Мастер торжествующе оглядел толпу. Вокруг него стояло больше сотни воинов Храма - Защитники одобрительными криками приветствовали удаль начальника. Правда, каждый из них благодарил предков, что не он был выбран в качестве очередного партнера для тренировки.
Поверженный минотавр пришел в себя и согнулся, касаясь кончиками рогов черных истертых плит.
- Моя жизнь принадлежит тебе, - проговорил он ритуальную фразу. - Так же, как и смерть.
- Сейчас и всегда, - такой же ритуальной фразой ответил Арднор.
Он повернулся, и все присутствующие воины хором повторили клятву. Все они только что прошли тяжелейшее испытание, включавшее в себя пять дней голодовки, испытание огнем и заключительный бой с Первым Мастером. Многие из них погибли, не дойдя до финального поединка.
- Поднимись, Джонас! - приказал Арднор.
Сын леди Неферы ощущал особый подъем после поединка, ведь Джонас имел репутацию лучшего в этом наборе бойца. Победив его, даже с помощью специального приема, который многие бы сочли чародейством, старший сын императора испытал истинное наслаждение.
Воины продолжали выкликать приветствия и здравицы, стены зала дрожали от криков и воплей. Один из слуг почтительно поднес Арднору кубок с водой и свежее полотенце. Первый Мастер слегка обмахнул себя, сделал глоток и решил, что в бассейн он отправится позже, - впереди еще много неотложных дел.
Пока он лениво вытирался, все Защитники торопливо выстроились в пять шеренг, вытянувшись в струнку и замерев. Арднор отбросил ткань и прошелся перед строем.
- Простой народ - вот смысл существования Храма! - сказал он.
- Минотавры будут защищены! - рявкнул строй.
- Храм - душа минотавров! Храм будет защищен! - заорал Арднор, раздувая ноздри. - Обряды завершены, испытания пройдены! Все вы доказали свое предназначение и способность выполнять священную обязанность! Теперь ваши жизни и ваши смерти навсегда принадлежат Предшественникам! Вы вечные слуги и защитники Храма!
Каждый в строю глухо ударил в грудь сжатым кулаком:
- Мы - Защитники веры!
Руки опустились, и Арднор увидел на груди каждого выжженный знак посвящения, контуры двухлезвийной секиры. Символ наносился в самом финале испытаний, и каждый Защитник с гордостью носил его.
- Всегда будьте на страже, - закончил Арднор, - и день придет...
Защитники повернулись и четким шагом вышли из комнаты, рядом с командиром остался только адъютант. Арднор перевел дух и одним глотком допил воду из кубка.
- Где моя леди-мать? - спросил он, вытирая рот.
- Она все еще отдыхает в своих покоях, Первый Мастера
- Как - отдыхает, ведь уже почти полдень?!
- Леди Нефера передала, что готовится к специальной службе в Храме и ей необходим отдых, Первый Мастер. Кроме того, у нее еще множество писем и приказов, которые необходимо отослать немедля.
Арднор хмыкнул:

Предыдущая страница 7 Следующая страница


Ночь крови 8

- Ну, тогда конечно. Не буду ее тревожить. Не хотелось бы, чтобы она ударила в грязь лицом перед мирными овцами нашими...
Адъютант замер, не зная, что сказать, но старшего сына Хотака и Неферы это не волновало.
- Есть известия для меня?
- Ваш брат Бастиан хотел бы переговорить при первой же возможности.
- Бастиан? Удивлен. Что ему от меня надо? - Для Арднора младший брат был всего лишь эффективной, но очень утомительной ниточкой для управления империей. - Он сказал, где его можно найти?
Худощавый адъютант, наконец, решился и выказал полное незнание ответа:
- Он лишь передал, что вы найдете его, понаблюдав за колоссом, Первый Мастер.
Арднор мрачно уставился на адъютанта, задумчиво поигрывая желваками.
- Работы близки к завершению?
- Почти все готово, командир. - Серый минотавр поклонился.
- Тогда я, пожалуй, поеду посмотрю... - Первый Командир бросил кубок адъютанту и быстрым шагом направился в свои покои.
Немного позднее, уже облаченный в полный наряд Защитника, Арднор потребовал коня и в сопровождении четырех воинов понесся в сторону северных кварталов столицы.
В городе к Защитникам привыкли и уже не обращали на них внимания, а их начальника знали все. Сторонники Предшественников почтительно кланялись или приветствовали его радостными криками, остальные испуганно жались к стенам.
Отряд Арднора покидал район резиденций высокопоставленных лиц, направляясь к окраинам, месту жительства офицеров флота и зажиточных горожан. Все чаще им на пути попадались сожженные виллы и разграбленные дома, огромные фургоны, забитые рабами, неторопливо грохотали по мостовой.
Наконец имения уступили место скромным жилищам, аккуратным домикам из серого камня. В самой глубине этих безликих зданий Арднор осадил коня и кинул поводья одному из воинов эскорта. Когда он не спеша подошел к неприметной двери, стоящие на страже Защитники вытянулись и отсалютовали.
- Мой брат внутри? - спросил Первый Мастер, стаскивая шлем.
- Лорд Бастиан ожидает милорда Арднора,- кивнул часовой.
Арднор шагнул за порог, неторопливо озираясь. Множество минотавров разного возраста, одетых в пыльные фартуки, усердно трудились, обрабатывая мраморные блоки, расположенные в обширной мастерской. Под их умелыми руками камень уже начинал приобретать вид фрагментов фигур коней и колесниц великих чемпионов. За мизерным исключением все резчики и мастера входили в Дом Тикло, известный своим непревзойденным мастерством в укладке камня и ваянии. Император Чот неустанно заказывал им все новые и новые монументы себя самого, но вся многолетняя работа Дома оказалась уничтоженной после его смерти.
Однако император Хотак решил превзойти своего предшественника, поэтому незамедлительно заказал у камнерезов небывалый колосс - монумент, более чем в два раза превосходящий по высоте статую Чота на главной площади. Статуя должна была изображать огромного минотавра, закованного в доспехи, вздымающего над головой двуручную секиру и отрубленную голову людоеда. Точнее, так хотел еще Чот, проект которого и использовали мастера, внеся лишь небольшие изменения.
Арднор с удовлетворением наблюдал, как резец скульптора стесывает клыкастую морду людоеда, превращая ее в человеческую голову в шлеме. Рыцарь Нераки. Изменение союзов привело и к изменению в монументе.
Его брат стоял неподалеку и указывал на что-то стоящему рядом мастеру. Тот согласно кивал, затем заметил подошедшего Арднора и согнулся в поклоне. Бастиан обернулся и помахал брату рукой:
- Я думаю, мы можем сказать большое спасибо прошлому императорскому величеству Чоту за то, что он некоторым образом позаботился и о нас.- Он усмехнулся. - Чот хотел установить этот памятник через год, к годовщине своего правления - чрезмерно длинного правления...
- Да, ты очень правильно это заметил, - кисло ответил Арднор. Он мысленно представил свое лицо на постаменте, затем ему пришло в голову, что в день его коронации он распорядится установить еще больший колосс.
- Рад, что ты приехал, мне давно нужно с тобой поговорить.
Братья двинулись в угол цеха, где огромная глыба заглушала постоянный грохот молотов и скрежет резцов.
- Так что ты хотел, Бастиан?
- Арднор, я обязан настоять, чтобы твои Защитники прекратили конфликтовать со стражей и солдатами легионов.
Первый Мастер воззрился на брата, не веря собственным ушам:
- Конфликтуют? Мои Защитники? Что ты имеешь в виду, Бастиан? Если бы не они, то, смею тебе напомнить, один очень важный наш противник убежал бы! Это они обеспечивали всю безопасность в первые дни после переворота! У отца были верные легионы и стража, но они были распылены по всей империи! Именно Защитники помогли сэкономить такое важное время! И после этого ты говоришь о конфликтах?!
Рабочие вокруг испуганно вжимали головы в плечи, Бастиан упрямо смотрел в землю перед собой.
- Все, что ты говоришь, Арднор, - правда, но ты меня не дослушал. К отцу приходит все больше и больше жалоб на то, что Предшественники берут себе много власти и занимаются самосудом. Да, Храм становится сильнее с каждым днем, но слишком много минотавров все еще поклоняются старым Богам или никому вообще. Бывшие храмовники Саргаса тоже пытались управлять императорами силой или хитростью, поэтому никто не хочет повторения старого.
- Что ты несешь?!
- Храм играет свою, очень важную роль, Арднор, поэтому сосредоточься на ней, а не старайся сгрести все под себя.
- А как насчет Рахма и Тирибуса? Чем дольше они остаются на свободе, тем больше времени у них начать плести интриги против нас. Их нужно разыскать любым способом, ты это тоже прекрасно знаешь!
- Можешь быть уверен, с ними разберутся.
Глаза Арднора налились кровью, вены на шее вздулись и запульсировали, но он сдержался и коротко кивнул брату:
- Хорошо, Бастиан... - Первый Мастер хрипло выдохнул. - Я вынесу твое предложение на совет Храма, но это все, что я могу обещать.
Бастиан коротко кивнул.
- Скажу тебе еще одну вещь, младший братишка. - Арднор остановил взгляд на фигуре колосса. - Когда я стану императором, подобные вещи не будут меня интересовать, и никто не посмеет задумываться, кто правит империей - трон или Храм... Ибо это будет одно целое!
Первый Мастер решительно зашагал к выходу, оттерев плечом Бастиана. Как только он вышел из цеха Тикло, вокруг него сомкнулись воины эскорта, сопроводив до лошади. Застегнув шлем, Арднор пустил коня рысью и понесся обратно, все еще кипя от ярости. Стараясь успокоиться, он представлял себе будущую статую, изображающую его в зените славы, и толпы минотавров, собравшихся на нее посмотреть...

Придворная жизнь при Чоте вполне устраивала Тирибуса, но он знал, что вечно так продолжаться не может. Придет новый правитель и приведет за собой новых слуг... Он давно знал - необходимо иметь надежный план на случай непредвиденных обстоятельств.
Тирибус никогда особо не доверял Лотану, но даже он не ожидал, что ветхий минотавр сыграет такую важную роль в заговоре. То, что он предатель, не смогли до последней минуты выявить лучшие шпионы Тирибуса, и это привело их к неожиданной гибели.
Сейчас Де-Нордмир уже знал о том, что многим удалось избегнуть сетей Хотака, но его интересовал только командующий Рахм. Старый ветеран и любимец армии, он представлял собой ту силу, которая нужна была Тирибусу, задумай он низвержение нового императора. Рахм сплотил бы военных...
Стук в дверь прервал размышления советника.
Маленький домик, расположенный в двух часах езды от ближайшего города, был приобретен Тирибусом давно и на чужое имя. Здесь хранились запасы еды и питья, кроме того, жили несколько надежных воинов.
- Войди, Нолхан.
Его адъютант был похож на самого Тирибуса - то же вытянутое лицо и высокие надбровные дуги, однако голова была покрыта серебристо-коричневым мехом.
- Только что вернулся Фраск, все готово. Судно встретит нас на северо-восточном побережье. Если мы выедем утром, то доберемся до материка через три дня.
- Прекрасно. Там мы сможем послать известие лорду Таргону.
- Прошу прощения, милорд, но будет ли мудро заключать союз с людьми?
- Естественно. Таргону необходима поддержка минотавров в его военных кампаниях. Я сумел добиться гораздо более выгодных условий, чем Чот в свое время.
- Простите, я не хотел поставить под сомнение ваш ум, милорд.
Тирибус успокаивающе поднял руку;
- Все в порядке. Есть еще какие-нибудь новости снаружи?
- Кеск Младший мертв. Его поймали на корабле, выходящем из столицы, он был спрятан под искусственным полом в трюме. Капитан и помощники казнены тоже.
Советник фыркнул:
- Невелика потеря. Главное, командующий Рахм на свободе, это отвлечет соглядатаев Хотака, облегчив наше бегство. - Тирибус потер ладони. - Я буду обедать через час и до тех пор желаю оставаться в одиночестве.
- Да, милорд. - Адъютант поклонился и вышел, оставив советника наедине с бумагами.
Тирибус не спеша просматривал пункт за пунктом будущее соглашение с Таргоном - названия, имена, планы местности. Он всегда стремился свести неожиданности к нулю и сейчас уже обдумывал детали крушения власти Предшественников, которые очень тревожили его: «Нефера, конечно, шарлатанка, но невероятно умная шарлатанка... Она сумела превратить то, что я долгое время принимал за ребячью возню, в сильнейшую секту, которая росла день ото дня... Поэтому надо, чтобы она поскорее отправилась на вечное свидание к своим любимым призракам... - Слухи о загадочной власти жрицы не беспокоили его. - Подумаешь, духи, кому они могут причинить вред?»
В этот момент в комнате потемнело.
Тирибус поднялся, чтобы зажечь лампу, но с удивлением отметил, что за окном все еще стоит яркий день. Советник ощутил, как невидимые глаза со злорадством наблюдают за ним.
- Нолхан?! - позвал он, неуютно чувствуя себя в темноте.
Несмотря на то, что адъютант должен был сидеть за дверью, никто не отозвался.
Тирибус шагнул к выходу, но тьма сгустилась так, что он не мог разглядеть и фута перед собой, каждый шаг давался с трудом, словно в воде. Чей-то взгляд буравил его спину. Советник обернулся - из тьмы на него смотрели два огненных глаза.
- Нолхан! Фраск! Джосирис! - заорал он, но никто не появился.
Тирибус не мог отвести взгляда от чудовищных глаз, понимая, что только одна власть могла послать их сюда.
- Нефера...- пробормотал он, начиная осознавать, что жрица Предшественников все же обладает настоящей силой...
Минотавр выхватил меч и рубанул по глазам твари, но клинок прошел сквозь них, не встретив сопротивления. Отскочив назад, Тирибус вдруг нащупал ручку двери, но она не сдвинулась с места, словно окаменела. Отбросив бесполезный клинок, советник схватился за неё двумя руками, но в это мгновение что-то впилось в его плечи и потащило назад, к пылающим глазам.
Четыре ужасных щупальца, сотканные из дыма, вздернули Тирибуса на фут от земли, он попытался закричать, но ощутил, что не может выдавить ни звука - рот больше не подчинялся хозяину. Советник поднял руку в тщетной попытке освободиться, но пальцы хватали лишь туман.
Бурлящее облако рванулось к нему и стало заползать в горло, Де-Нордмир забился в судорогах. Его руки и ноги еще какое-то время молотили по воздуху, а потом замерли, расслабившись. Глаза Тирибуса смотрели вперед, но видели лишь одно - смерть.
Тело упало на пол с глухим стуком.
- Милорд? - Нолхан приоткрыл дверь, заглядывая внутрь. - Что это за…
Адъютант и слуги замерли с открытыми ртами, увидев бездыханное тело своего хозяина, скорчившееся у стола. Нолхан медленно попятился, увлекая остальных. Они были прекрасными солдатами, готовыми немедля сложить головы в любом бою, но перед потусторонними силами их охватывал дикий ужас, особенно сейчас, когда все видели искаженное страшной гримасой лицо Тирибуса. Люди Де-Нордмира бросились к лошадям и поскакали прочь, не оглядываясь назад.
Когда они исчезли за поворотом дороги, изо рта советника показался темный туман, пламенные глаза которого теперь смотрели за пределы Митаса, ища следующую жертву...

9
Шахты Вайрокса

Рога пробудили заключенных перед рассветом. Минотавры, ругаясь сквозь зубы, поднимались с грубых нар, слыша привычное щелканье бичей надсмотрщиков.
Фарос со стоном встал, ощущая, как все тело болит и ноет со вчерашнего дня. Но даже, несмотря на дикую усталость и истощение, спокойно выспаться он не смог - духота барака, а главное, огромные клещи не давали сознанию погрузиться в благословенную дремоту.
За последнее время юный минотавр вырос и стал гораздо сильнее, каждодневный труд вытопил жир с живота и сделал жилистыми его ноги, теперь Фарос был почти точной копией своего отца в молодости.
Старый слуга, попавший сюда одновременно с ним, уже показал, что бывает с теми, кто недостаточно силен. На четвертый день старик едва таскал ноги, поминутно падая. Подбежавший Пэг схватил его за горло, злобно проорав, что тот либо встанет, либо умрет. Старик бессильно висел у него в руках, и тогда Мясник не стал тратить лишних слов. Все видели, как надсмотрщик одним движением сломал несчастному шею.
Страшная смерть старика стояла перед глазами Фароса, когда он протискивался к выходу. Идущий рядом с ним заключенный оступился и немедленно получил пинок от подскочившего надсмотрщика.
Все шахтеры, одетые только в стоптанные сандалии и поношенные льняные килты, выстроились в цепочку перед дверью одного из бараков недалеко от жилища Крусиса, откуда несло жуткой вонью. Каждому выдавали маленький горшочек. Когда минотавры по очереди подходили к двери, оттуда высовывалась волосатая рука с толстой ложкой на длинной ручке и со шлепком роняла в горшок пясть липкой и мутной ячменной каши из прошлогоднего зерна. Порцию предстояло быстро проглотить, пока новые сигналы рога не приказали двинуться к шахтам.
После трапезы заключенные забирались в старые скрипучие фургоны, рассаживаясь на скамьи, лицом друг к другу, и надсмотрщики продевали длинную железную ось в ножные цепи, чтобы никто не мог выпрыгнуть на ходу.
Здесь редко светило солнце, от постоянно дымящихся вулканов поднимались тучи пепла, заставляя небеса плакать вместо влаги душной золой. В миле на север располагался такой же лагерь, но только для женщин, а на востоке торчали стволы многочисленных шахт, где и трудились все заключенные. Многие шахты были пусты и заброшены, но в более чем сорока продолжалась активная выработка. Между шахтами и лагерями раскинулся обрабатывающий порт, место, где добытая руда сортировалась, от нее отделялись наиболее ценные богатые медью малахит и азурит. Потом сырой металл отправлялся в Нетхосак для окончательной обработки и дальнейшего использования.
В течение первых четырех недель Фарос работал собирателем, накладывая руду, добытую другими шахтерами, на тяжелые вагонетки и выталкивая их наружу. Затем его перевели в богатый медью ствол, где они с Ультаром молотили кирками по синей вене азурита.
Однако сегодня их назначили в одну из шахт, расположенных в опасной близости от действующего вулкана. В бумагах надсмотрщиков она проходила под номером семнадцать, но заключенные называли ее на свой лад - Аргонова Глотка. Это была самая опасная шахта, в ней постоянно выделялись ядовитые пары, заключенные вынуждены были работать в мокрых повязках, закрывающих нос и рот. Каждые два часа им разрешалось выйти наружу и отдышаться.
Несмотря на все это, Ультар сохранял бодрость духа и веселое настроение, его кирка неутомимо вгрызалась в породу. Он даже пытался напевать под нос, словно ужасные испарения не имели над ним никакой власти:

- В море крови надежд я хотел бы бродить,
По высоким горам прах надежд бередить.
Не сгину в пустыне и замке большом,
Настанет момент - я увижу свой дом...

Фарос постоянно черпал веру и надежду у несгибаемого Ультара - теперь он знал татуированного минотавра гораздо ближе. Ультар был родом с Зара, отдаленной островной колонии, на протяжении нескольких поколений не поддерживающей связь с метрополией. Жившие там минотавры очень много переняли от аборигенов, в частности искусство сложнейшей татуировки.
- К примеру, вот, - как-то сказал Ультар во время редкого перерыва, ткнув в один из извивов своей татуировки. - Видишь, судно и солнце над ним - это корабль моего отца, на нем я родился. А вот этот изгиб - трезубец с крабом, его мне накололи, когда я добыл первого морского хищника в одиночку...
Ультар не был единственным заключенным - уроженцем колониальных земель: средних лет минотавр с ритуальными шрамами на обеих щеках был родом с Куара, два крепких невысоких парня, работающих рядом с Фаросом, выделялись ярко-зелеными глазами - чертой, которая преобладала у минотавров лесистого острова Туум, что на самом юго-восточном краю империи.
Фарос вскрикнул, когда тяжелый бич опустился ему на плечи. Перепачканный сажей стражник заревел:
- Надышались, и хватит! А ну обратно! Работать!
Фарос дошел до рабочего места и схватил тяжелый, горячий кусок руды. Шахта выдавала мало сырья, но заключенные упорно вгрызались в тлеющую гору. Неподалеку один из шахтеров попытался вдохнуть поглубже, закашлялся и свалился в обморок. После того как стражи оттащили его на свежий воздух, остальным пришлось работать еще быстрее. За ними специальная бригада рабочих укрепляла штрек выработки толстыми бревнами, стук их молотков иногда даже заглушал грохот кирок.
Очистив пол от руды, Фарос напряг мускулы и потащил вагонетку к выходу - нагруженная под завязку, она была тяжелым бременем даже для семифутовых минотавров. Снаружи руду перегружали в фургоны, и, когда они заполнялись, заключенные впрягались в оглобли и тащили их к обрабатывающему порту. Ультар однажды намекнул Фаросу, чтобы юноша не стремился попасть в число тех, кого выбирают для этой работы, ибо смерть в шахте лучше того ужаса, что ждет заключенного на станции сортировки.
- Бек! - заорал надсмотрщик.
- Здесь! - крикнул в ответ Фарос, бросая вагонетку и подбегая к стражнику, который вручил ему ведерко воды и ковш.
- Каждому только по одному глотку? Понял?
- Конечно, - Фарос бросился обносить заключенных питьем.
Шахтеры, стремясь поскорее утолить жажду, с благодарностью принимали воду, хотя глаза каждого молили о еще одном глоточке.
- А ну иди сюда! - приказал знакомый голос. Фарос огляделся и увидел, что его подзывает Пэг. Для столь массивного минотавра он двигался с необыкновенной грацией и выхватил ковш из руки заключенного неуловимым движением.
- Но это же для... - Мрачный взгляд стража заткнул юноше рот.
Пэг осушил ковш, а затем и все ведро. Опустив голову, Фарос двинулся дальше, к следующему заключенному, которым оказался Ультар. На дне ведра воды оставалось едва на один ковшик, Ультар не спеша принялся пить, смакуя каждый глоток и, казалось, получая гораздо больше удовольствия, чем недавно Пэг.
- Эх, как же здорово! Вот это освежает, так освежает! - наконец выговорил он, опуская ковш обратно в ведро.
Фарос лишь неловко пожал плечами, не зная, что сказать.
- Давай, пей, Бек, теперь твоя очередь, - добавил Ультар.
Замерший в замешательстве, Фарос наклонил к себе ведро и увидел, как на дне плещется мутная влага. Почти столько, сколько осталось после Пэга. Он хотел окликнуть Ультара, но тот уже вовсю работал, повернувшись к нему спиной, снова напевая под нос. Выглядел он прекрасно.
Ничего не понимая, Фарос наклонил ведро и допил остатки воды, Ультар же продолжал работать, тщательно избегая взглядов юноши.
День потихоньку тянулся, близясь к завершению. Фарос, как всегда, впал в своеобразный транс, механически делая необходимые движения, - его сознание мутилось, но вместе с мыслями исчезала и часть боли.
Внезапно шахта сильно вздрогнула.
- Извержение! - заорал кто-то из шахтеров. С потолка на заключенных посыпались камни. Одно из тяжелых бревен рухнуло, перегораживая проход, а ведь и без этого заключенные в цепях еле могли переставлять ноги. Некоторые кинулись бежать, но стража ударами бичей преградила им дорогу.
- Нет никакого извержения! - закричал Ультар. - Спокойно пережидайте!
Дрожь глубин скоро прекратилась, и крепления выдержали, правда, все коридоры оказались заполнены густой пылью, дышать в которой было почти невозможно. Один из надзирателей, наконец, приказал по одному выходить наружу. Фарос вместе с остальными кинулся на воздух так быстро, как только мог.
Пока они чихали и кашляли на поверхности, прискакал офицер на взмыленном коне, его мех был взъерошен и запылен. Он быстро оглядел последних шахтеров, выползавших из штольни.
- Есть жертвы? - крикнул он. - Что с шахтой?
- Одного потеряли, командир, - пробасил Пэг. - Да еще кое-где обвалилась стена... Воздух там слишком перемешан с пылью, но клянусь, скоро я загоню их обратно!
- Теперь это не важно. - Офицер сделал бесполезную попытку отряхнуться. ~ Девятнадцатая шахта обрушилась. Бери самых сильных - и марш туда! Надо откопать всех, кого можно.
- Будет исполнено! - гаркнул ошеломленный надзиратель. - Ты, ты, ты и ты - вперед!
Фарос, Ультар и Джапфин оказались среди тех, кого отправили к развалинам девятнадцатой шахты, расположенной по другую сторону кратера. Пройдя по узкой, засыпанной камнем тропинке, они оказались перед огромной кучей щебня, которая теперь закрывала вход в штольню. Вокруг лихорадочно разгребали завал другие заключенные.
- Никто не мог выжить здесь, - прошептал Фарос Ультару.
- Никто, - согласился тот, - но мы должны попробовать.
- Пошли, пошли! - заорал сопровождавший их офицер. - Вставайте в цепи, передавайте камни!
Чем ближе они подходили к входу, тем яснее становилось, что землетрясение было очень сильным и выжить под завалами не мог никто. И все же они отчаянно разгребали камни, стоя плечом к плечу.
Фарос работал между Ультаром и Джапфином, когда, наконец, они натолкнулись на первого мертвеца. В жарком воздухе Вайрокса зловоние немедленно ударило в нос, как только из-под камней показалась скрюченная рука. Минотавры, сдерживая дыхание, освободили тело - это был один из стражей, теперь его можно было опознать только по мечу и цветам килта. Фарос потрясенно смотрел на жалкие останки, еще недавно бывшие могучим воином, и не мог ничего делать, пока Ультар не взял его за плечи и не отвел работать в сторону.
Подошел надсмотрщик и, внимательно изучив тело, забрал искореженный меч из мертвых рук стража.
- Унесите его отсюда, живо!
Теперь по всему завалу каждый удар заступа или кирки являл наружу новый труп, в основном шахтеров, но время от времени и надсмотрщики присоединялись к растущему списку жертв. Никто из заключенных не радовался - ведь в смерти все едины.
Напряженно копая, Фарос заметил, что ему вдруг стало тяжело дышать. Посмотрев по сторонам, он увидел такие же тревожные признаки у соседей, даже Ультар казался испуганным - татуированный минотавр вздрагивал и шумно втягивал воздух.
- Плохо, ох как плохо...
- Что это?
- Дыхание Аргона! Ядовитый воздух убивает нас с каждым вдохом, - прокашлял Ультар,
- Тогда надо что-то делать!
Ультар начал отвечать и вдруг замер, услышав неподалеку из-под камней глухой стон. Фарос и Ультар посмотрели друг на друга и вокруг - никто, кроме них, ничего не услышал, но именно в этот момент к ним направился надсмотрщик. Ультар залопотал что-то нечленораздельное, а затем упал на колени и принялся неудержимо кашлять, хватаясь за горло. На лице надсмотрщика появилось испуганное выражение, он резко развернулся и пошел в другую сторону.
- Давай работать быстрей! - заторопил Фарос Ультара. - Достанем его, а потом нужно поскорее убраться отсюда!
- Воздух пропитан ядом, Бек, - тихо проговорил Ультар, оглядываясь. - Они все были мертвы еще до обвала и если мы останемся здесь, то умрем тоже...
Фарос мрачно поглядел на приятеля, вспомнив свою убитую семью.
- Уходи, если хочешь, - неожиданно решительно проговорил он. - Я спасу его.
Ультар, заколебавшись, посмотрел на юношу, фыркнул и решительно принялся помогать Фаросу. Они с удвоенной силой начали разгребать камни, быстро продвинувшись вглубь, - стоны раздавались совсем рядом.
- Ультар! - закричал Фарос. - Ты слышал?
Внезапно вокруг шахты раздались громкие крики охраны:
- Внимание всем! Эта шахта заполнена ядом, находиться в ней смертельно опасно! Немедленно прекратить все работы и выйти строиться наружу! Работы прекратить!
Надсмотрщики кинулись выгонять заключенных наверх, но Фарос с Ультаром продолжали неутомимо копать. Из-за угла появился Пэг, угрожающе щелкая бичом:

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

- Вы что - глухие? Ну-ка, все наружу! Иначе сейчас получите у меня горячих!
- Но там кто-то живой! - закричал Фарос, указывая на завал.
Пэг оттолкнул его и быстро приложил ухо к камням, затем отшатнулся:
- Я ничего не слышал! Там давно все мертвы, - Он закашлялся. - Я не желаю присоединяться к ним!
Пэг щелкнул бичом над головой юноши, стальное жало заставило Фароса низко пригнуться и кинуться к выходу. Когда они с Ультаром присоединились к заключенным, офицер, сопровождавший их сюда, увидел Пэга.
- Ты последний?
- Точно! Вот только этот осел упрямиться вздумал! - Он показал на Фароса.
- Разберешься с ним позднее, теперь говори, всех мертвых стражников пересчитали?
- Вроде всех, никто живой не остался…
- А заключенные?
- Пятеро пропали без вести, остальные на месте, хе-хе...
Офицер кивнул и, придержав коня, одобрительно кивнул:
- Тогда нечего терять время попусту. Тела охранников готовьте к погребению, остальных сжечь. Я составлю рапорт о происшедшем.
- Но там остался кто-то! - не выдержал Фарос. Офицер поглядел на Пэга, и тот отрицательно покачал головой в ответ.
- Исполняй приказ, как я и сказал, - бросил конный. - Мне необходимо доложить командующему.
Конь рванулся, унося всадника прочь. Пэг с другими надсмотрщиками принялся быстро загонять шахтеров в подъехавшие фургоны.
Когда они тряслись назад, Фарос шепнул сидящему рядом Ультару:
- Я думал, они хотят спасти всех. Джапфин громко рассмеялся:
- Наивный! Их интересовали только охрана и надсмотрщики, а таких, как мы, они еще получат, сколько захотят. - Он наклонился через проход, блестя красными глазами, - Единственные жизни, которые их беспокоят, - их собственные. Мы больше не граждане империи! Поэтому никакой ценности в нас нет, просто руки, чтобы копать землю!
Фарос снова глянул на Ультара, но тот лишь молча кивнул, соглашаясь.
Дальше они ехали в полной тишине.

Барабаны били общий сбор. По всей огнедышащей равнине, где высились остатки некогда гордого города, разрушенного еще до начала возвышения эльфов, двигались отряды людоедов.
Огромные повелители гор, с длинными клыками, щурящие глаза на солнце низин и помахивающие крючковатыми дубинами, маленькие, кривоногие людоеды пустынь смешивались с мускулистыми великанами в бронзовой броне и с громадными мечами в руках.
Здесь было место их встречи и центр государства людоедов. Древняя столица Кернен свирепо, с надменной радостью поглядывала на всех, ведь на ее памяти давно не собиралось такого количества воинов со всех земель. Пришли людоеды из Керна, многие даже добрались от самых границ Блотена. Каждый отряд, что входил с равнины в развалины огромного амфитеатра, был с собственным командиром. Здание, построенное некогда из огромных гранитных блоков, заполнялось немытыми и кишащими паразитами телами; воздух, казалось, густел от зловония.
Старая вражда умирает долго, особенно у людоедов, - повсеместно вспыхивали ссоры и драки. Вот внутрь зашли два новых отряда, но не прошло и минуты, как они принялись рычать и посылать друг другу оскорбления. Вперед выскочил воин, потрясая над головой дубиной, ему немедленно ответил второй, размахивая дубиной еще более устрашающих размеров. Миг - и они сошлись в жестоком бою, осыпая друг друга ударами. Дубины грохотали, сталкиваясь, вокруг немедленно собрались зрители, жутким воем поддерживая поединщиков.
Один из людоедов треснул другого по плечу. Таким ударом можно было размазать человека или эльфа, но противник только заворчал и потер ушибленное место. Потом его красные глазки загорелись злобой, и он прыгнул вперед, увлекая первого людоеда на каменные плиты амфитеатра. Пыль вокруг дерущихся взвилась столбом.
Внезапно двое огромных людоедов с обнаженными мечами ворвалась внутрь воющего круга и принялись разгонять толпу, а двое других кинулись к клубку тел, ударами плашмя разнимая дерущихся. Как только людоеды сделали паузу, то обнаружили у своих шей острия мечей. Короткий приказ - и они с ворчанием побрели к своим отрядам. Грозные меченосцы понаблюдали за ними некоторое время, убедились, что они не сойдутся вновь, а затем двинулись дальше. На них лежала тяжелая задача наведения элементарного порядка среди этого хаоса. Не дать неуправляемой резне захлестнуть амфитеатр, если нужно - заплатив за это собственными головами.
Барабаны били как безумные.
Больше сотни их было установлено в развалинах того, что было когда-то изящным проходом в амфитеатр. Ритм будоражил кровь людоедов, заставляя вспомнить о победах и завоеваниях. Уже много тысяч поколений минуло с тех пор, как людоеды господствовали над другими расами, но память об этом не умирала. Даже сейчас, когда вторгшиеся Рыцари Нераки были так близко, память жила в каждом камне, в каждой колонне и расписанном портике, который когда-то построили их великие предки - эрды. Те, чья красота и совершенство не оставили даже следа на тупой беснующейся массе, что заполняла сейчас амфитеатр.
Орда взревела в нетерпении - их вызвали, и они пришли, но где тот, кто требовал их присутствия?
- Барабанный ритм достиг апогея и внезапно стих. На восточной стороне амфитеатра появилась одинокая фигура, освещенная солнцем. Именно так, в далеком прошлом, правители эрдов приветствовали свой народ. Только один из людоедов оделся так, как подобает достойному потомку, и он оказался единственным, кто испытывал стыд за свое племя перед лицами мраморных статуй, что валялись тут и там.
Недавняя победа над рыцарями радовала сердце каждого людоеда, но закутанный в плащ предводитель стремился не пускать такие мысли в свой разум. Он вскинул кулаки над головой, издав долгий протяжный рев. И хотя размерами и мощью он уступал многим из соплеменников, его ужасный крик заставил замолчать всех, вселяя в души страх.
Он использовал древний титул Великого Кхана, почти забытое всеми звание правителя Керна, чтобы мирить кланы, приказывая забыть кровную вражду. Нужно было объединить всех, пока Рыцари Нераки быстро убивали и правых, и виноватых. Общий сбор, такой как сейчас, оголял фланги королевства, но иначе было нельзя.
Солнце заливало амфитеатр безжалостным светом.
Несмотря на то, что был закутан в глухой плащ, использовавший титул Великого Кхана не выглядел изнывающим от жары. Он заговорил, обращаясь к товарищам, на лающем языке успокаивая людоедов, призывая к спокойствию. Мораль войска падала день ото дня. Людоеды обычно придерживаются бурного и яростного натиска в бою, стремясь ошеломить и уничтожить противника. Осторожные засады и неожиданные удары рыцарей выводили их из себя и пугали. Они раз за разом показывали, почему мечта восстановить былое господство остается мечтой, а удел людоедов - сидеть в развалинах древнейшего города и реветь друг на друга.
Ритм барабанов изменился, подстраиваясь под страстную речь эмиссара. Не все людоеды вслушивались в его слова или понимали их, но музыка заставляла настроиться на нужный лад.
- Гарок лутос хессаг! - закричал он в конце, указывая в сторону Нераки.
Людоеды взревели, потрясая дубинами и копьями. Воины подняли витые рога, проревев древний угрожающий сигнал - от имени всех людоедов вторгшимся захватчикам. Эмиссар Великого Кхана обнажил зубы в дикой гримасе и указал на восток, охватывая море и все, что лежит за ним:
- Куго! Гарун те ка ки! Урсув суурт! - Протестующее ворчание было ему ответом, многие вожди повскакивали с мест, гневно размахивая дубинами. Некоторые начали решительно проталкиваться к выходу, за ними потянулись их отряды.
Те, кто остался сидеть, повторяли слова эмиссара раз за разом, со все более нарастающей страстью:
- Урсув суурт... Урсув суурт. Урсув суурт!
Немного слов древнего людоедского наречия пережило эпохи, но эти два слова сопровождали каждого людоеда с колыбели и до могилы. Они означали лишь одно существо - минотавра.
Закутанная фигура махнула рукой стражам.
В то же мгновение скрытые до времени отряды выбежали и перекрыли все выходы, криками и бранью загоняя на свои места тех, кто решил уйти. Почти все повиновались, но один из горных великанов взревел и взмахом дубины разнес череп ближайшего стража вдребезги.
Амфитеатр снова взорвался воем и криками, родичи великана рванулись к нему на помощь, остальные решили воспользоваться неожиданным шансом и поквитаться с горным племенем. Немедленно вспыхнули ожесточенные драки, быстро разрастающиеся и затягивающие весь торжественный сбор в кровавый хаос.
Возвышаясь над ними, эмиссар быстро и хладнокровно сложил руки особым образом, и один из ближайших стражей тут же поднял рог, трижды протрубив. Дерущиеся заметили только, что оцепление воинов внезапно разбежалось по сторонам, а стоящие неподалеку людоеды кинулись наутек, вопя от удивления и страха.
В амфитеатре появились огромные рептилии, огненными глазами посматривая на заметавшихся в панике людоедов. Один из дерущихся не замечал ничего до тех пор, пока зубастая пасть не сомкнулась на его ноге, подбросив несчастного в воздух. Гигантская ящерица размером с добрую лошадь легко поймала его в полете, вонзив в грудь восьмидюймовые когти.
Это были мередрейки, которых некоторые племена сумели приручить и использовать. Погонщики хлопнули плетями, заставляя мередрейков идти вперед, наводя порядок столь жестоким образом. Драки начали стихать сами собой, не обращал внимания ни на что вокруг лишь великан, затеявший первую потасовку. Убив очередного противника, он повернулся к закутанной фигуре на возвышении и проревел:
- Нейя! Нейя Урсув Суурт фенри! Урсув Суурт хела биром! Нейя Урсув Суурт!
Невысокий людоед покивал в ответ на столь яростную речь и крикнул:
- Нейя Урсув Суурт? Фхах! Ф'хан Урсув Суурт... Гарори Урсув Суурт фенри! Ф'хан!
- Ф'хан? - Великан замер и глупо моргнул, придя в крайнее замешательство.
- Ф'хан.
Повсюду на трибунах, ударившись о камень, глухо стукнули дубины. Барабаны подхватили общий ритм, разнеся его рокотом далеко вокруг. Слово билось на губах и отражалось от стен:
- Ф'хан... Ф'хан. Ф'хан...
Оставался еще один вождь, решительно не согласный с войной, он сложил руки на груди и презрительно крикнул:
- Ф'хан бруут! Ф'хан бруут! - После чего решительно направился к выходу, прямо навстречу страже и жадно пускающим слюни ящерицам.
Закутанный эмиссар махнул рукой, велев беспрепятственно выпустить отступника и членов его отряда. Жидкая струйка воинов двинулась вслед за предводителем, с опаской проходя мимо огрызающихся мередрейков. Эмиссар с наслаждением наблюдал за ними, ведь те, кто остался, теперь принадлежали ему, окончательно и бесповоротно.
Крики «Ф'хан» по-прежнему разносились вокруг, поддерживаемые упругим ритмом барабанов. Кровь людоедов вскипала от древней и лютой злобы, и, уловив момент, фигура в плаще сделала знак помощнику, кинувшемуся со всех ног в подвальное помещение.
Через восточный вход два громыхающих бронзой воина втащили взъерошенного и избитого человека в цепях. Одинокий рыцарь Нераки был случайно схвачен во время бегства людоедов с поля боя, став неожиданно самым ценным призом дня. Теперь уже ничего не осталось от сверкающей черной брони и горделивого высокомерия человека - он хромал, придерживая сломанную руку, одетый лишь в драный килт, выданный ему захватчиками.
Людоеды взвыли снова, потрясая дубинами и палицами, топоча что есть мочи по камню. Стражи пинками прогнали рыцаря на самую середину амфитеатра, затем отступили, не спуская с него глаз.
Из рядов людоедов поднялся один из самых великих и почетных вождей, перепрыгнул через головы сидящих и оказался на поле. За ним последовали и другие командиры. Мередрейки зашипели и начали плеваться, озлобленные резким движением, но погонщики умело сдержали их.
- Гарок литое хессаг! - проревел эмиссар, указывая на человека. - Литое ф'хан? Литое ферак?
- Ф'хан! Ф'хан! - Ответ толпы был мгновенен и единогласен.
Эмиссар довольно кивнул, и вновь взревели рога. Вожди людоедов торжественно выстроились в два ряда, образовав широкий коридор в добрых шесть футов между собой, и вскинули дубины, ожидая сигнала.
Ударила частая дробь барабана, затем стражи безжалостно погнали тяжело дышащего рыцаря в образовавшийся проход. Первый несильный удар, такой, чтобы человек зашатался, но не упал, пришелся по сломанной руке. Как только рыцарь миновал первого вождя, он оказался в досягаемости второго, ударившего сильнее. Крик человека не смог заглушить хруст костей второй сломанной руки. Дубины медленно и прицельно вздымались вверх, гоня несчастного вперед, к смерти. Рыцарь падал, но болезненные тычки копий поднимали его, заставляя двигаться дальше.
Древний ритуал знаменовал собой истинное превосходство людоедов над людьми и другими врагами. Казнь узника заставляла удачу и славу благосклонно смотреть на участников церемонии и даже оберегать в будущем сражении. Каждый следующий вождь старался ударить в то место, которое еще никто не тронул.
К концу коридора рыцарь извивался как червяк, судорожно дергая перебитыми руками и ногами. Хриплый воздух вырывался из легких, с почерневших губ обильно лилась кровь, человек уже никак не реагировал на частые удары копий.
Вожди разошлись в стороны, и пришло время тому, кто их собрал, вступить в дело. Он спрыгнул с возвышения, взяв у ближайшего стража палицу, и приблизился к поверженному рыцарю. Коротко размахнувшись, эмиссар размозжил человеку голову.
- Ф'хан! - взревели людоеды.
Барабаны еще больше ускорили темп, хотя казалось, что это уже невозможно, вожди дружно вскинули дубины, приветствуя своего предводителя. Он отошел назад, давая возможность всем получше разглядеть окровавленное тело, а затем, выдержав паузу, махнул рукой одному из погонщиков.
Два мередрейка сорвались с цепи и, влекомые запахом свежей крови, кинулись к трупу, торопливо раздирая его на отвратительные ошметки.
Новый гул одобрения раздался с полуразрушенных трибун. Пока рычащие рептилии справляли свое пиршество, к закутанному людоеду приблизился посыльный, и он отвернулся, чтобы принять свиток из козьей кожи. Он размотал кожу и несколько минут внимательно изучал содержимое, написанное отнюдь не на людоедском, а на превосходном всеобщем языке.
Хищная улыбка наконец расколола лицо эмиссара, в один миг смыв весь налет показной цивилизованности, глаза сузились от удовольствия.
- Да! - прорычал он. - Дело сделано! Он повернулся на восток и ясно увидел в своем воображении берег островного государства.
- Да... идите, Урсув Суурт... придите ко мне.

10
Столкновение

Император гордо шествовал по столице, его знамя с боевым конем гордо развевалось во всех уголках империи. Минотавры приветствовали его, он чувствовал себя в абсолютной безопасности после трех месяцев правления.
Бастиан был гораздо менее беспечен.
- Ты не должен ехать во главе колонны, отец, - проговорил он. - Твое место в центре, где мы сможем тебя надежно защитить...
- Я их император, сын, я должен показывать себя уверенным предводителем, а не трусом, что скрывается за чужими щитами. Кроме того, разве нам есть кого бояться? Посмотри вокруг!
Он замахал рукой, и толпа на обочинах ответила радостным криком: своего императора приветствовали все - от уличных чернорабочих до затянутых в шелка богатых купцов и горожан. Позади толпы виднелись секиры солдат, держащих на всякий случай контроль над ситуацией.
- Командующий Рахм еще жив, - напомнил Бастиан.
- Подумаешь! Что он может один, без последователей? Да и жить ему осталось недолго, сдохнет так же, как и Тирибус.
Уже прошел месяц с тех пор, как леди Нефера принесла известие о смерти советника. Оставался только неуловимый Рахм Эс-Хестос, и тут даже верховная жрица не имела точных сведений. Гонцы Хотака везли грозные приказы в самые отдаленные колонии, и, хотя последнее время выдалась штормовая погода, захватившая почти всю империю, рано или поздно Рахм будет обнаружен и схвачен.
Они свернули на главную улицу, и шум толпы усилился. Хотак улыбнулся:
- Попробуй хоть немного расслабиться, Бастиан, самому станет легче, да и я хотел бы, чтобы те люди видели тебя счастливым.
Бастиан согласно кивнул:
- Конечно, отец, видимо, за последнее время произошло слишком много событий. Колот должен был уже достигнуть берегов материка, значит, скоро наше послание окажется в руках Голгрина.
Хотак ласково положил руку на плечо сына.
- Ты сделал очень много, Бастиан, и я благодарен тебе за это. Но лучше будет, если ты отдохнешь день-два.
- Да, отец...
- Отлично, сын мой, и хватит об этом.
Толпы продолжали увеличиваться, и Хотак горделиво подбоченился. Гарцуя между двух стражей в сияющих доспехах и с полированными секирами, император и его сын в длинных темно-фиолетовых плащах и шлемах с высокими гребнями из конского волоса выглядели очень эффектно. Позади Хотака знаменосцы удерживали гигантский развевающийся стяг, а следом ехали четверо лучников с наложенными стрелами в инкрустированных луках. Замыкали колонну две шеренги лучших воинов, одни с секирами, другие с мечами. Как и все, они носили простую форму легионеров, но теперь на их нагрудниках гарцевал вороной боевой конь.
С крыш домов и балконов в кортеж летели пучки гривастой травы и ленты, которые следующие в отдалении рачительные слуги подбирали для дальнейшего использования - кроме ритуального значения, трава употреблялась в полировке металла и черного дерева, а также входила в состав зеленой краски.
Океан минотавров ширился по мере приближения к главной площади, которую подготовили к установке нового колосса, убрав обломки старой статуи и наведя порядок.
Когда император с сыном подъехали к центральному фонтану, навстречу выехал старший капитан Дулб, с выражением крайней озабоченности на лице:
- Мой император, толпа стала слишком большой, ею невозможно управлять. Я думаю, необходимо...
Он запнулся, ибо в этот миг кусок прилетевшего камня ударил его в шлем и он, потеряв сознание, рухнул на шею своего коня. В один момент стало понятно, что снаряд предназначался Хотаку.
- Он прилетел вон оттуда! - заорал зоркий Бастиаи, указывая в толпу.
Темно-коричневый минотавр с небольшими рогами попытался затеряться в массе народа, но к нему немедленно рванулась четверка воинов из эскорта императора. Стоящие у них на пути ничего не поняли, но поспешили броситься в разные стороны, чтобы не попасть под копыта коней. Беглец добежал до двери ближайшего дома, но она оказалась заперта, и в тот же миг яростные руки солдат схватили его.
- Стойте! - Голос императора громом разнесся над площадью.- Ко мне его!
Минотавры расступились, когда стража притащила метателя к ногам Хотака. Его лицо уже было залито кровью, одежда разорвана, он затравленно смотрел себе под ноги.
- На тебе цвета моего легиона, - проговорил Хотак, пристально разглядывая пойманного. - Могу уверенно сказать, что ты никогда не удостаивался чести их носить... - Император повернулся к сыну: - Что с капитаном Дулбом?
Раненого осторожно поддерживали двое всадников, шлем сняли с головы, и теперь был виден кровоточащий синяк, капитан ошеломленно тряс головой, приходя в себя.
- Думаю, его надо доставить к лучшему лекарю, отец, - сказал Бастиан. - А что касается негодяя, то он, конечно, никогда не проходил армейской тренировки, но имеет твердую руку и острый глаз...
- Несомненно... - Император вновь посмотрел на пойманного. - И я найду прекрасное применение его талантам! - Хотак раздул ноздри. - В шахтах всегда недостаток в сильных рабочих!
- Но сначала я хотел бы его допросить, - вклинился Бастиан.
- Сделай это, выясни все от и до. - Оскалившись, Хотак добавил: - Нельзя допустить беспорядка в империи, в ней всегда будет мир и процветание!
Окружающие их минотавры радостно закричали, услышав последние слова, и император соизволил милостиво улыбнуться, пока уводили оглушенного Дулба.
Затем улыбка увяла, сменившись хмурым взглядом.
- Вытряси из него все, что знает, - сказал он вполголоса, - и что не знает, пусть выложит тоже... - Хотак потер лицо тыльной стороной руки, под глазами у него явственно обозначились темные круги. - Да, пусть капитана наградят чем-нибудь солидным...
- Конечно, отец, - склонился Бастиан. Хотак развернул коня.
- А теперь продолжим выезд, нельзя же все отменить...
- Ты хочешь продолжить? После всего случившегося?!
- А что такого произошло? Так, одинокий выскочка... Если бы не рана Дулба, можно было вообще не останавливаться. Но ты видел, как реагировали простые минотавры? Они расступились, помогая поймать злодея, а не скрывали его! Можешь себе представить, как я выглядел бы, спрятавшись в середине колонны? Это был бы позор для императора. Конечно, выезд необходимо завершить, не может быть и тени сомнения!
- Отец...
Хотак не дал сыну договорить:
- Не удивляйся, я всегда ехал перед солдатами в день решающего сражения. И враги видели, что командующий идет вместе с простым легионером, он не сомневается в грядущей победе. Тут почти так же.
- Но сейчас не война, - напомнил ему Бастиан.
- Нет. Вот именно, что нет!
Хотак послал лошадь вперед, вынуждая всех догонять его, подстраиваясь под быстрый галоп, - На войне все было просто, сын.

Капитан Азак вынужден был признать, что без проводника им бы никогда не отыскать Петарку. Мало того, что со стороны она выглядела как хаотичное нагромождение скал, так еще и океан со всех сторон скрывал густой туман, затрудняя навигацию. Рифы и мели окружали остров, делая путь к нему еще более трудным.
Неизвестное судно провело их вперед, словно по невидимому канату, и «Драконий Гребень» вошел в маленькую, укрытую от посторонних глаз гавань, ощутив себя, наконец, в безопасности.
Петарка была уже однажды колонизирована: руины деревянных домов лепились к скалам, соединенные висячими мостами и лестницами, на верхушках и склонах утесов шумели небольшие рощи, вокруг причала высилось восемь зданий, в которых хранились припасы и жили моряки.
В течение следующих двух месяцев экипаж «Драконьего Гребня» обитал там, занимаясь ремонтом, сбором плодов хлебного дерева и рыбной ловлей, тщетно стараясь выдумать какой-нибудь план. Небо переливалось загадочными цветами, и хотя все признаки указывали на то, что недалеко бушуют сильные штормы, ни один из них не обрушился на остров.
Корабль, приведший их к острову, ушел, даже не бросив якоря, но все знали, что рано или поздно он возвратится. И он появился, сопровождая другое судно, принесшее вести из империи. Почти такой же по классу, как и милый сердцу Азака «Драконий Гребень», посланец убрал паруса и бросил швартовы. Рахм немедленно впился взглядом в цвета килтов прыгающих на берег моряков.
- Джубал! - радостно заорал он. Старший минотавр, покрытый черным мехом, обернулся и приветственно вскинул руку.
- Джубал? - недоуменно пробормотал Азак. - Старейшина Джубал?
- Бывший старейшина Джубал, - проговорил минотавр звучным, густым басом, который не смогли изменить годы. Его правая рука не двигалась, поврежденная в одной из битв ударом людоеда. - Мне удалось унести ноги как раз тогда, когда двери трещали под секирами лакеев...
Пока он говорил, тонкая изящная лодка, окрашенная в морские цвета, скользнула к пирсу. Четверо моряков удержали ее неподвижно, и на берег спрыгнула высокая стройная фигура, одетая в серый килт и длинную меховую накидку. Вновь прибывший приблизился, посматривая сверху вниз:
- А вот наконец и сам капитан Гаэрт, - представил его Рахм.
Тот склонил голову:
- Я рад, что вы вовремя получили мое предостережение, старейшина...
- Благодарить должен не только я,- произнес Джубал, не сводя с загадочного капитана взгляда,- но и еще дюжина моих людей, которые иначе погибли бы.
- Мы предупредили, кого смогли,- сказал Гаэрт,- но времени было мало. Рахм кивнул.
- Но почему? Ты же никогда не любил Чота...
- Чот всегда обеспечивал стабильность, хотя в последние годы и сильно сдал, пренебрегая делами... Хотак же... Хотак тревожит всех нас.
Азак обычно не вмешивался в подобные разговоры, но тут не выдержал:
- Что значит «нас»? Какой клан ты представляешь? Я могу прозакладывать голову, что подобных кораблей никогда не спускали со стапелей Нетхосака или Мито! Кто вы?!
Командующий решительным взглядом остановил друга, вновь кивнув Гаэрту:
- Они помогли нам, Азак. Оставь их тайны им.
- Рад, что не ошибся в вашей порядочности, командующий. Вы соблюдаете договор, - прокомментировал высокий капитан.
- Не обижайтесь, капитан Гаэрт, - сказал Рахм. - Несмотря ни на что, именно вам я обязан спасением и спокойной жизнью на острове. И возможностью ответить ударом на удар.
Азак гневно посмотрел на стоящие в бухте корабли.

Предыдущая страница 9 Следующая страница


Ночь крови 10

- Это с тремя судами ты собираешься наносить ответный удар? Я бы пошел с тобой куда угодно, Рахм, но, боюсь, Хотак даже не ощутит нашей атаки.
Гаэрт еще больше расстроил старого моряка:
- Мое судно не считайте, капитан. Я и так рискую, вступая с вами в контакт. Это ваша империя, и именно вам ее отвоевывать.
Рахм тоже выглядел потрясенным:
- Но я надеялся...
- Однажды нас свела судьба, и больше такого не повторится.- Гаэрт поклонился командующему.- Я оставляю вас тому, что предначертано богами.
Глаза Азака налились багровым огнем:
- Ах ты, худосочный...
- Азак! - одернул его Рахм. - Пусть делает, как считает нужным.
Гаэрт вспыхнул и положил руку на длинный кинжал, его ноздри гневно раздулись, глаза превратились в щелочки.
- Капитан Гаэрт, - проговорил Рахм, удерживая Азака, - ты говорил с нами откровенно, спас наши жизни, пожертвовав своими интересами... Я благодарен тебе и хотел бы иметь рядом столь благородного союзника... Но я понимаю, что движет тобой... - Рахм отвел рога в сторону.
Гаэрт повторил его жест, подтверждая, что между ними нет никакого конфликта.
- Азак...
Капитан грозно запыхтел, но тоже совершил ритуальное движение. Гаэрт кивнул и легко спрыгнул в ожидающую лодку, а оставшиеся на пирсе молча наблюдали за его отъездом. Отплыв на приличное расстояние, Гаэрт встал и, повернувшись, крикнул Рахму:
- Ты не останешься без союзников, командующий, будь уверен, я не лгал!
- И что ты думаешь? - грустно спросил старейшина.
- Что я должен думать? - Глаза Рахма мрачно пылали. Он кинулся к концу причала и закричал вслед: - Верия? Это будет Верия?!
Гаэрт прокричал что-то в ответ, но ветер унес его слова. Азак подошел к Рахму и положил руку на его плечо:
- И как давно ты знаешь этого Гаэрта?
- Я переписывался с ним, а лично узнал незадолго до резни... Он высказывал опасения относительно будущих волнений, но даже его сеть шпионов проглядела Хотака и убийц...
Поколебавшись немного, Азак спросил:
- А он... действительно... кэзелати?
Рахм впился в него глазами и промолчал. Они молча смотрели, как быстро загадочное судно ставит паруса и ловит ветер. Команда двигалась с удивительной ловкостью.
- Мы их больше никогда не увидим, Азак.
- Достаточно знать только это...
Подошел Джубал.
- Я слышал, как ты кричал про Верию... Если ты имеешь в виду Верию Де-Голтин, она мертва. Восточный флот пал, преданный изнутри, и если ты на него рассчитывал...
Командующий Рахм хитро улыбнулся:
- Рассчитывал, но не только на него. У нас будет великолепный союзник, да такой, что Хотак никогда не догадается, кто он. - Он блеснул глазами. - Капитан Верия мертва, но она еще поможет нам... как и остальные, кто жаждет отмщения в своих могилах! Клянусь!
Мех на шее Азака встал дыбом:
- Клянусь старыми Богами, ты говоришь почти как Предшественник. Эти разговоры о мертвых…
- Эти мертвые еще скажут свое слово, в отличие от пустых фокусов Неферы! - Рахм Эс-Хестос лихорадочно схватил друзей за руки. - Подождите немного, и вы все увидите! Надежда не погасла! Гаэрт наверняка знал, о чем я думаю... Верия, а затем остальные поддержат нас!
- Так что это за союзник, о котором ты все время говоришь? - не выдержал наконец Джубал. Рахм фыркнул и снова улыбнулся:
- Самый большой наш союзник - император Хотак собственной персоной!

По всему архипелагу погода продолжала ухудшаться, становясь все более тревожной и опасной. На Эмир нахлынула волна небывалого зноя, но за пределами его берегов непрестанно лил дождь. Огромная стая черной саранчи появилась из ниоткуда, обрушившись на жаркие поля, уничтожая урожай на корню. Пожрав зерно, саранча поднялась в воздух и понеслась в открытый океан.
И затем...
Маленькая колония переживала ураганы и пострашнее, поэтому тяжелые серо-зеленые тучи, затянувшие небо, не очень пугали выносливых рыбаков Тадарана. Их лодки бесстрашно бороздили прибрежные воды, работники спокойно трудились на полях, пастухи выгоняли отары на пастбища.
Могра, не так давно устроившаяся на острове, с тревогой поглядывала на небо. Темные облака источали угрозу, если присмотреться, они отливали темно-красным, словно кровоточили.
Запахнув плотнее плащ, она поспешила к дому, который разделяла с двумя другими женщинами и их детьми. Как и у остальных, ее муж был далеко от семьи, поэтому они делили все домашние обязанности на троих. Сегодня была очередь Могры идти на рынок за рыбой, и она с удовольствием отметила, что уже почти не устает, таща на руках тяжелую корзину.
Высокий мускулистый минотавр заступил ей дорогу, она на мгновение растерялась, а потом узнала кузнеца Хена, с головы до ног перемазанного сажей и копотью.
- Вечер добрый, хозяйка Могра, - проговорил он.
- И тебе того же, Хен.
Здоровяк быстро огляделся по сторонам, убедившись, что никого рядом нет, продолжал:
- Все хорошо?
Она тоже стрельнула глазами, перед тем как ответить:
- Да, Хен, все нормально.
- Новый старейшина не задавал тебе лишних вопросов?
- Да нет, его больше заботит урожай зерна, подумаешь, новый поселенец... Он ни о чем не догадывается, к счастью.
В небесах загрохотал гром.
- Если заметишь хоть малейший признак тревоги, Могра, сразу беги ко мне, я вывезу вас с Дорном отсюда. Могра несмело погладила его по закопченной руке:
- Спасибо... Вспыхнула молния, гром снова обрушился на землю.
- Плохой шторм, - пробормотал кузнец мрачно. - Ветер крепчает. Беги в дом, ливень ударит в любую минуту.
Хен повернулся, широкой спиной прикрыв ее от порывов шквала, и они поспешили к дому, намеренно расположенному на окраине колонии. Могра и Хен уже почти добрались, когда ветер усилился до такой степени, что сбивал с ног.
Пошел дождь.
Несмотря на это, Могра чувствовала, как будто разогревается с каждым шагом, воздух начал обжигать легкие.
- Хен, ты чувствуешь жару?
- Да вроде чуть теплее, хозяйка. - Кузнец давно привык работать у бушующей печи, и повышение температуры не беспокоило его.
Кожа Могры горела, глаза кололи невидимые иглы. Она сплюнула и заметила, что язык словно обожжен.
Хен вздрогнул:
- Что-то ужалило меня!
Дождь становился сильнее, и женщина внезапно поняла, что несло раздражение.
- Ливень! - закричала она. - Жалящий ливень!
Хен не спорил с Могрой, он лишь крепче схватил ее за руку и потащил к дому, но чем быстрее они бежали, тем плотней становился поток режущей воды. Каждая частица тела женщины теперь ощущала боль, тысячи огненных угольков буравили кожу.
Показался дом, но тут резкий порыв ветра подхватил Могру и бросил вперед, вырвав из рук кузнеца. Хен выругался, попытавшись догнать ее, но, поскользнувшись, упал в грязную лужу. Женщина кинулась обратно, но он отрицательно затряс головой.
- Беги, хозяйка! Я не пропаду! Выбирайся из этого демонского... - Хен, выпучив глаза, уставился на свои руки, из-под которых повалил дым.
- Хен! Что слу...
Кузнец с ревом попытался подняться, но руки бессильно разъезжались в огненной грязи. Могра чувствовала, как ее тело наполняет непереносимая боль, вонь паленого меха лезла в ноздри.
- Беги! - Вокруг кузнеца все сильней валил дым, он махнул обугленной рукой.- Я догоню! Спеши к сыну!
Страх за Дорна заставил Могру рвануться к дому, забыв обо всем. «Что если он заигрался и не успел спрятаться под крышу до наступления ужасного дождя?» - в ужасе подумала она.
Вокруг все, на что падала влага, дымилось и чернело. Вода не тушила огонь, она будто размазывала его всюду, тяжелый запах гари забивал легкие. Внезапно вспыхнул и с треском загорелся сухой кустарник неподалеку, еще мгновение, и занялись кусты вдоль изгороди.
Дым ел глаза, Могра щурилась и готова была поклясться, что даже скалы переливались огненными ручейками. Огонь прорывался везде, занялась корзина с рыбой, которую она так и не бросила, а теперь отшвырнула подальше. Мех тлел, тело непереносимо болело.
Хижина была уже в двух шагах, когда на Могре загорелся плащ. Рванув завязки, женщина отшвырнула тяжелую тряпку и опрометью бросилась в приоткрытую дверь.
- Могра! - испуганно вскрикнула одна из ее соседок. - Что происходит?
- Закройте дверь! - закричала она. - Быстрее! Обе женщины кинулись к дверям одновременно, когда дикие крики со стороны колонии донеслись до них. Заставив себя встать, Могра, прихрамывая, добралась до окна - и замерла от ужаса.
Вся колония была охвачена огнем. Горели дома, доки, склады, магазины, посевы...
- Мы должны помочь им! - пробормотала одна из женщин.
- Нет! - проревела Могра. - На улице огненный дождь! Он усиливается, а значит, огонь тоже будет сильнее!
- Огненный дождь? Как такое может быть?
- Посмотри на меня! - Могра повернулась к ней опаленным мехом. - Посмотри на… - Тут она вспомнила, что Хен так и остался снаружи.
Могра глянула на дорогу, по которой прибежала, и увидела вокруг лишь огонь, пожирающий камни и деревья.
- Хен... - пробормотала она, понимая, что произошло с верным кузнецом.
Тонкая струйка дыма вползла к ним. «Похоже, начала тлеть крыша дома. Какое счастье, что дождь сначала собрался над центром колонии», - подумала Могра и рванулась к сыну, который встревожено смотрел на мать, сидя на краю кровати. Мать схватила его в охапку и отнесла в глубь комнаты.
Пламя жадно пожирало дом. Не успела она повернуться, как рухнула прихожая, погребя под собой соседок, так и простоявших у дверей, потолок заскрипел и прогнулся. Бросившись с сыном в угол, Могра видела, как стремительно смыкается вокруг нее огненный круг, даже посуда и железная утварь вспыхивали при касании магической жидкости. Прижав ребенка к груди, Могра смирилась с неизбежным, образ далекого мужа на миг всплыл в памяти.
- Рахм... - пробормотала она, впадая в забытье. Потолок, напоследок жалобно застонав, обрушился вниз.

11
Предшественники

Верующие прибывали в Храм сотнями, собираясь к дате, объявленной несколькими днями ранее. Мертвые хотели сообщить нечто важное своим потомкам, и святой обязанностью истинно верующего было присутствовать на этой церемонии. Вокруг Храма несли дозор члены Стражи, среди которых становилось все больше обратившихся. Здания и важные подступы охраняли Защитники, стараясь выделить в толпе тех, кто может навредить верховной жрице, - приказ Арднора на этот счет был однозначным.
Храм представлял собой огромное здание, увенчанное высоким куполом, с широким фасадом, внутри которого могло поместиться несколько тысяч верующих. Массивные статуи кондоров, что стояли по его периметру, теперь были заменены роскошными символами Предшественников. Здание защищала высокая железная ограда, одновременно выделяя храмовые земли.
Изнутри белые с красным мрамором стены закрывали гобелены, подобные тем, что украшали покои жрицы. У дальней стены стояла золоченая кафедра, с которой леди Нефера вела проповеди и доносила до верующих волю мертвых. А далее располагались многочисленные залы и комнаты, казармы Защитников и покои жриц, доступ в которые непосвященным был строжайше запрещен.
Поскольку в этот раз ожидалось небывалое стечение народа, верховная жрица решила перенести священнодействие наружу. Двор был вымощен мозаичной плиткой, на которой верующий минотавр мог преклонить колени и склонить рога в знак смирения перед предками. Нефера, зная, как много внимания будет невольно уделено плитке, распорядилась нанести на каждую символ Предшественников - птицу, взлетавшую с секиры. Никто ни на миг не должен был забывать о вере.
- Там собралась огромная толпа, моя леди мать,- прогрохотал Арднор почти радостно. - И они все прибывают и прибывают, перед Храмом яблоку негде упасть.
- Люди хотят знать правду, сын мой. Они имеют веру и хотят услышать слова истины от меня.
- Я сомневаюсь, все ли они верят истинно, леди мать. Готов держать пари, что большинство из них пришли просто из любопытства.
Леди Нефера гордо стояла посреди комнаты, пока две жрицы закрепляли на ее плечах роскошную, шитую золотом соболиную мантию, которую с двух сторон украшала сверкающая эмблема Предшественников. При свете масляных ламп казалось, что птица взмахивает крыльями, а секира угрожающе раскачивается.
- Тогда у нас будет несколько новообращенных. Надо всегда и во всем находить положительные моменты, Арднор.
- Конечно. Но многие из них хотят увидеть, как ты выставишь себя полной дурой, тогда как отцу они преданы до кончиков рогов.
- Я не потреплю неудачу, сын. Поэтому любой результат будет весьма полезен для Храма. - Верховная жрица протянула руку так, чтобы жрицам было удобно застегивать золотые браслеты. - Ты подготовил Глаз?
Арднор кивнул.
- Тогда мы начнем, - улыбнулась Нефера.
Она щелкнула пальцами, и старшие жрецы в гладких черных одеждах, украшенных на плечах красными вставками, встали позади. Один нес в руках взлетающего ястреба, отлитого из серебра, другой - золоченую секиру, согнутую посередине.
Арднор, закутанный в мантию, похожую на материнскую, встал во главе процессии. Из тени у стены вышли четверо Защитников, держа булавы у плеча, и сформировали почетный караул.
Группа торжественно вышла из покоев жрицы. В коридоре их встретила процессия младших жрецов - мужчин и женщин. Как только Арднор и леди Нефера прошли мимо, они двинулись следом, образовав две колонны. Защитники, охранявшие проход, обращались в каменные статуи, когда мимо них шелестели одежды их повелительницы; даже искривленные монументы, казалось, стремятся выпрямиться. Из темных уголков коридора доносились шум моря и бормотание разных голосов.
Четверо обнаженных по пояс слуг медленно отворили огромные бронзовые створки главных ворот. Как только процессия ступила наружу, оглушительно взревели рога, заставив Неферу испытать чувства, подобные тем, что она ощущала на коронации мужа. Одна тень отделилась от стены, поплыв рядом с ней,- это Такир явился на зов хозяйки, приняв специально для торжественного случая свою наиболее мерзкую форму. Он просто источал услужливость и желание исполнить волю госпожи.
Стоявшие вдоль храмовых стен воины ударили в круглые медные барабаны, еще более подчеркнув эффектность появления жрицы. Нефера подняла руки, обращаясь к пастве.
Бой барабанов замедлился, а над площадью засверкали, переливаясь, чистые краски гигантской жемчужины. В руках Неферы был Глаз - совершенная сфера, которая, казалось, сама излучает свет. Создавалось полное впечатление, что голубоватый глаз разглядывает самое сокровенное, что есть в минотавре, выворачивая наизнанку всю душу.
Несколько лет назад один рыбак совершенно случайно вынул жемчужину из сетей и, испытывая священный трепет верующего, ощутил непреодолимое желание преподнести ее в дар леди Нефере.
Четверо жрецов с трудом поднесли огромную пирамидальную подставку, на верхушке которой в обычное время покоилась гигантская жемчужина, давно ставшая главным атрибутом всех важных церемоний и проповедей. Глаз переливался подобно маленькому солнцу, такой же сияющий и пугающий одновременно, бросая разноцветные вспышки на лицо Неферы.
Грохот барабанов оборвался.
- Да славятся те, кто предшествовал нам! - возвестила Нефера, возложив Глаз на пирамиду.
Огромная толпа перед ней замерла в благоговейном молчании.
- Да славятся те предки, которые сокращают и выпрямляют наши дороги!
Не меняя выражения лица, Нефера начала забирать силу из теней, окружающих ее, они сопротивлялись, но воля жрицы была непререкаема. Часть силы она направила в жемчуг, и тот засиял еще ярче, чем прежде.
- Да славятся Предшественники, которые хранят нашу историю и основы всего мира!
Дюжина рогов взревела, выводя единую, слитную ноту.
Чувствуя на себе взгляд тысячи глаз, она продолжила:
- Все мы играем роли. Мы творим будущее наших детей каждым своим дыханием, каждым решением, которое принимаем, пока смерть не заберет нас!
Вновь ударили барабаны.
Жрец, державший серебряную птицу, приблизился и посадил ее на правую руку своей повелительницы, другой поднес секиру.
- Но наша работа не кончается за гранью смерти! - закричала Нефера. - Секира может быть сломана, и живая плоть не долговечна, но дух не имеет границ, его нельзя сдержать!
Она подняла серебряную птицу над замершей толпой.
- Родись заново и лети, свободная от любых изъянов, укажи нам истинный путь!
Барабаны мощно ухали в такт каждому ее слову.
- Границ больше нет, а дух может победить то, что недоступно плоти!
Теперь ее руки вздымали сломанную секиру.
- Мы все присоединяемся к Предшественникам, получая от них знания и знамения из иного плана бытия! Мы видим следы, которые еще не оставила нога, и способны узнать результаты своих деяний! Ведь мы пока всего лишь жалкие слепцы, неспособные защититься от опасностей и угроз будущего!
- Так возблагодарим своих предков! - Мощный голос Арднора легко покрыл огромную площадь.
- Благословенны мы, следующие за мудростью! - прогремело хором над площадью.
- Помолимся об их покровительстве, ведь без них слепы мы и не можем найти пути в мире, полном врагов!
Множество минотавров упали на колени, склоняясь перед предками.
Улыбаясь любимым детям, Нефера взывала:
- В тот день, когда Боги покинули нас, только семья хранила верность! Когда Боги предали нас, только семья вернулась из теней другого мира, чтобы нести истину тем, кто дорог им! - Она склонила голову.- И я благодарю их за то, что он выбрали мою бренную оболочку своим голосом!
Верховная жрица обошла вокруг жемчужины и подалась вперед, посылая волну изумления в коленопреклоненное море. Она всегда изрекала известия мира мертвых, глядя в глубины Глаза.
Сегодня все было по-другому. Невидимые мертвецы уже стояли рядом, жадно воззрясь немигающими глазами на живую толпу. Они выбирали себе тех верующих, которые теперь сами станут оракулами.
- Сегодня у меня есть несколько вестей, которые мне необходимо донести до вас, - продолжала Нефера. - Вести о будущем и наших обязанностях в нем! Но сегодня вы не услышите их от меня, нет! Они сами придут из ваших сердец и душ! - Такир скользнул ближе, Нефера ощутила скачок магической силы. - А теперь услышьте голоса предков, моя возлюбленная семья!
Мертвецы поплыли над толпой, ища тех, кто был им знаком. Они парили рядом, и, когда касались смертных, власть Неферы позволяла верующим увидеть их.
Вот мать появилась перед своими малышами-близнецами, которые успели за последние двадцать лет стать взрослыми мужчинами, а вот маленький сын явился своим отцу и матери, которые похоронили его прямо после Полета Богов. Молодой красивый минотавр, пронзенный копьем, упал на колени перед женой, с которой успел провести лишь две ночи. Недавно утонувший моряк предстал перед безутешной вдовой.
Стоны и вопли разнеслись над толпой, ошеломленной невиданным зрелищем.
- Мирий! - завопил кто-то,- Я вижу Мирия! Мой брат явился мне! Да я знаю его лицо лучше, чем собственное!
Верующие бились в конвульсиях, испытывая священный страх, - мертвые были страшны и хранили печать своей гибели, но усилиями Неферы ласково улыбались добрыми, заботливыми улыбками. Она сосредоточилась на своих марионетках, произнеся:
- Мое время коротко... - Каждый воспринял эти слова, сказанные тем голосом, который ожидал услышать более всего. - Мне жаль, что я не могу быть больше с вами, но надо просто подождать...
Слышали и видели мертвых только те минотавры, которых умершие выбрали, большему числу собравшихся в этом было отказано.
- Запомните главное, - шелестели мертвецы, указывая на друзей и родных. - Мы несем знание вам, вы несите знание другим! Это новый момент нашей истории, который не должен быть утерян!
- Но что, что это? - лихорадочно выкрикивали избранные медиумы с безумными глазами.
- Чот Ужасный мертв. Хотак Де-Дрока - истинный император! - скрипели призраки, - Он тот, кого наш народ так долго ожидал, и именно Хотак поведет нас к завоеванию мира! Император, при котором мы забудем, что такое рабство и зависимость от других рас!
Неферу била дрожь, она чувствовала, как ее слова входят в ум и сознание множества минотавров. Пришло время завершить представление и позволить известиям распространиться среди смертных.
Подняв кулак, каждая из пустых теней прокричала:
- Слава Хотаку! Слава империи! Слава избранному судьбой! Слава императору Хотаку! Слава!

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

С последним криком призраки исчезли, растаяв в воздухе. Толпа безмолвствовала, с удивлением посматривая друг на друга. Медиумы еще не пришли в себя, а те, кто ничего не слышал, затаив дыхание, ждали их слов. Медленно, тщательно повторяя слова мертвых, невольные оракулы начали вещать остальным.
Нефера ощутила, как кровь молотом стучит в висках, и только вовремя подставленный локоть Арднора не дал ей упасть. Внезапная слабость верховной жрицы не укрылась от верующих, но они приписали ее тому, что леди Нефера сегодня не общалась с потусторонним миром, уступив это право им.
Ропот толпы рос, как растревоженный муравейник. Оракулы сравнивали рассказы и поражались совпадениям.
«Пусть болтают больше, как можно больше. - Думала Нефера с мрачным удовольствием. - Глупцы должны быть уверены, что никакая власть, не поддерживает трон так, как Храм Предшественников...»

12
Голгрин

- Это он и есть? - спросил Колот, разглядывая Странный горный пик вдалеке, и встряхнулся, стараясь избавиться от вездесущей пыли. - Напоминает когтистый палец драконида... Надеюсь, нам не придется карабкаться на него.
Один из двух воинов, сопровождавших младшего сына императора, развернул пергаментную карту, внимательно ее изучая.
- Да, милорд, другого такого рядом быть не может. Пункт нашего назначения находится где-то у его подножия, так что штурмовать гору нет необходимости.
- Ну-ну, запомни свои слова...
Неприветливый ландшафт юго-западного Керна превосходил угрюмостью даже Аргонскую Цепь - дикое нагромождение безжизненных скал и утесов, на дно которых редко заглядывает солнце, и пустынные поля сухого пепла.
Впереди небольшого отряда начала вырисовываться огромная каменная арка, скорее всего образовавшаяся из-за какого-нибудь землетрясения. Она была изъедена временем, то тут, то там из нее выкрашивались крупные камни, достаточные, чтобы раздробить голову любому, самому крупному минотавру. Только людоед мог называть это место домом.
Младший сын Хотака не по доброй воле оказался здесь, но раз Керн согласился вести переговоры, присутствие особы, близкой к императору, стало необходимо. Хотак хотел послать с Колотом большой отряд, но людоеды настояли только на двух воинах.
- Не нравятся мне эти скалы... - пробормотал Колот,- Если мы свернем еще южнее, то окажемся в Блотене...
- Керн и Блотен в настоящее время заключили союз, милорд, - напомнил ему солдат помоложе.
Два государства людоедов неожиданно смогли забыть многолетнюю вражду, чтобы объединиться против ненавистных Рыцарей Нераки, если бы не этот факт, людоеды продолжали бы самозабвенно биться друг с другом. А сейчас Великий Кхан Керна и Лорд-Вождь Блотена поклялись на крови забыть о прошлом и уничтожить людей.
- Они были союзниками, если исходить из последних донесений, - высокомерно фыркнул Колот. - А сейчас уже могут снова рвать друг другу глотки. Поэтому нам лучше забирать на северо-восток, ближе к старому Кёрнену... Там есть хотя бы лес и реки, пусть с москитами, но все не эти пыльные камни! И не надо будет забивать голову бандами людоедов с границ Блотена!
Оба воина промолчали - частично потому, что понимали: Колот просто ворчит от расстройства, а еще потому, что говорил он правду, которую сложно опровергнуть.
Дорога все вилась и вилась под копытами лошадей, а вокруг минотавров продолжал расстилаться унылый, монотонный пейзаж. Потихоньку миновал полдень, солнце немилосердно палило усталую троицу.
Достав с луки седла мех с водой, Колот глотнул и небрежно осмотрелся по сторонам. Его рука невозмутимо вернула емкость на место, а глаза остро впивались в каждую складку скалистого рельефа.
- Мы не одни... - тихо сказал он.
Волосатая фигура появилась на каменном гребне недалеко от них и теперь внимательно разглядывала глубоко посаженными глазами трех минотавров на дороге.
Легенда гласила, что минотавры и людоеды происходили от одних предков. Великих Эрдов. Но, на взгляд Колота, стоявший перед ними людоед больше напоминал потомка больного человека и бешеного медведя: острые зубы скалились в пасти, теряясь на фоне двух огромных клыков, морда была перекошена ненавистью, спутанная копна пыльных волос свисала с огромной головы, изорванный килт, очевидно, был снят с давно умершей безымянной жертвы.
- Стоять... - проскрежетал людоед голосом, от которого могли трескаться камни, и присел на корточки на своем наблюдательном посту.
- И это - наши союзники? - пробормотал один из воинов.
Грохот осыпающихся камней привлек их внимание - более дюжины разномастно одетых людоедов спускались к ним со всех сторон. Колот успел остановить солдат прежде, чем те выхватили свои секиры:
- Успокойтесь! Мы не биться сюда приехали!
Возможно, воины бы поспорили с ним относительно мудрости такого приказа, если бы на дорогу не спустился еще один людоед, совершенно не похожий на других. Он был облачен в прекрасно сшитый коричневый плащ и темно-зеленую тунику, украшенную затейливым узором, на ногах, в отличие от других, у него были изящные сандалии, дополнял картину кожаный килт явно минотаврской работы. Из-под широкого плаща виднелся кусочек ножен, отделанных серебром.
Лицо этого людоеда ничем не напоминало уродливые рожи соплеменников, хотя отрицать расовые черты никто бы не осмелился. Хотя и широкое, оно не было приплюснутым, широкий нос больше напоминал человеческий, а изо рта виднелись только кончики клыков.
- Приятно встретить тебя...- Голос вновь прибывшего людоеда был почти приятным, под толстыми бровями остро поблескивали зеленые глаза, в которых явственно читалось нетерпение, остроумие и... хитрость.- ...сын могучего Хотака.
- Я также рад, великий лорд Голгрин!
Запах мускуса достиг ноздрей одного из людоедов, заставив того фыркнуть. Сами они не пахли мускусом, только потом и гниющим мясом, всем, что накопили с далекого последнего купания. Голгрин же выглядел так, словно он не только принимает ванну каждый день, но и завел себе особого слугу, чтобы расчесывать густые волосы.
- Никогда еще не чувствовал себя грязнулей, стоя перед людоедом, - шепнул старший воин младшему.
- Прости мое невежество, - учтиво сказал Колот, - но мне казалось, что мы должны встретиться там, - он указал на когтистый пик. - Видно, мы что-то недопоняли...
Минотаврам все было известно точно, а место встречи обговаривалось особо. Просто коварный людоед решил опередить их, обретя небольшое преимущество.
- Но я не в обиде. - Мускулистый минотавр пожал литыми плечами. - Это место не хуже. - Он ласково похлопал по притороченному к седлу кожаному мешку. - Здесь у меня все, что вы хотите!
Голгрин молча кивнул, не спуская взгляда с мешка. Колот с осторожностью достал и развернул туго скатанные пергаменты, украшенные личной печатью Хотака.
Голгрин повелительно глянул на одного из своих воинов, в руках которого от напряжения дрожала дубина, а взгляд не отрывался от конного минотавра. Тот приблизился к Колоту, приняв верительные грамоты. Когда же он повернулся спиной, ноздри минотавра дернулись - в отличие от эмиссара, вонь от его подчиненного исходила страшная.
Голгрин взял пергамент и внезапно замер, разглядывая печать.
- Ах да, - наконец усмехнулся он, - теперь лошадь. После чего, к удивлению минотавров, он не стал разворачивать документы, а сунул их в свою сумку, не глядя.
Колот напрягся.
- Мой отец сказал, что ты просмотришь их на месте. Или это опять недопонимание?!
Голгрин махнул рукой, его воины послушно исчезли в камнях, Лорд-Вождь Керна улыбнулся:
- Ваша поездка была не из легких?
- Да, лорд Голгрин, но все же... Людоед не дал ему продолжить:
- Мой путь сюда тоже был не из простых... я бы даже сказал - весьма труден. Чума из Нераки захватила почти все наши земли, почти до самого Кернена.
Но Колот решил не сдаваться просто так:
- Лорд Голгрин, отец предложил... Ты ведь даже не поинтересовался, что написано в пергаменте!
- Я буду сопровождать тебя лично, сын Хотака, - продолжал как ни в чем не бывало Голгрин. - Путь в Блотеи очень опасен и ненадежен...
Он улыбнулся, впервые показав клыки, немногим уступающие по размеру тем, что демонстрировали его воины. Колот заметил, что они специально спилены, чтобы не сразу бросаться в глаза.
- Путь в Блотен? О чем ты вообще говоришь, Голгрин?
- Произошли... некоторые изменения, сын Хотака. Мы немного подправим первоначальный план. Нам необходимо отправиться в Блотен.
- Я не уполномочен открывать военные действия с Блотеном, - отрезал Колот.
Лидер людоедов рассмеялся резким, лающим смехом.
- Да никто не планирует никакой войны, сын Хотака! Наоборот, Великий Кхан желает, чтобы мы встретились с Нагроком, помощником Лорда-Вождя Блотена. - Широкая улыбка все увеличивалась, превращаясь в оскал. - Нагрок поклянется в том, что Блотен - наш искренний и верный союзник... если, конечно, сначала не убьет всех...

Каждый день список мертвецов удлинялся, большинство гибло от страшного легочного кашля. Несмотря на куски ткани, которыми шахтеры заматывали лица, проклятая пыль лезла во все щели. Многие не могли выполнить дневную норму и умирали, лишенные надсмотрщиками еды. Смерть забирала, кого хотела, а многие становились ее слугами поневоле. Так, Пэг перевел Фароса и Ультара из забоя, сделав их собирателями трупов.
В тот день они несли тело молодого мужчины, доставленного в Вайрокс всего две недели назад. Минотавр уже был нездоров, и душные туннели быстро завершили его жизненный путь. Дорога двух друзей лежала в одну из старых шахт, чье зияющее отверстие было заброшено поколение назад. Здесь когда-то добывали медную руду, а когда начались постоянные оползни, ствол шахты перенесли в более безопасное место.
Черные, закопченные туннели стали теперь прибежищем останков всех несчастных, погибших в Вайроксе.
- Давайте, швыряйте! - проорал Пэг, стоя на груде костей, ребер и черепов.
Ультар пробормотал короткую молитву, в которой Фарос различил упоминания старых морских Богов - Хаббакука Короля Рыбаков и ужасной повелительницы глубин Зебоим.
Они подняли тело и, раскачав, бросили в зияющий провал. Труп глухо ударился обо что-то и полетел дальше, в черные глубины.
- Эй, варвар! - гаркнул Пэг, обращаясь к Ультару. - А ну бери трут и кресало! А ты, молодой, тащи сюда горючего масла! Да пошевеливайся!
Ультар одним движением запалил огонек, дожидаясь, пока Фарос плещет вниз масло из огромного сосуда. Закончив, он попытался отойти, но ухмыляющийся Пэг толкнул его обратно, заставляя смотреть.
Ультар уронил короткий факел, который весело разгорелся в полете и шлепнулся далеко внизу в черное масло.
Огромный шар пламени рванулся вверх, достигнув заключенных, даже Пэг отшатнулся. Фарос глянул на моряка и увидел, как тот снова молится, сжав руки.
- Прекрасно! - расхохотался Пэг. - А вы достаточно наотдыхались - пора и за работу! Пока трупов больше нет - марш в шахту!
Внизу бушевало пламя, и оба заключенных знали - оно будет гореть до тех пор, пока в каменном мешке останется для него пища.
Когда они шли назад, Фарос заметил, что Ультар что-то бормочет себе под нос. Прислушавшись, юноша понял; это список всех погибших, включая последнего несчастного.
- Ультар... - толкнул он друга в бок, - ты знал его?
- Нило? Нет... - пробормотал моряк. - Немного знал Халрога, до него Ярла... А еще раньше Илионуса, Горсуса, Треманиона, Кая.... Да, с Каем мы дружили... И с Горсусом тоже... А был еще Урс...
- Что ты говоришь?!
Ультар не отрывал взгляд от дороги.
- Я помню их.
Фарос открыл рот от удивления.
- Помнишь всех?
- Да, с тех пор, как я здесь...
- А ну, заткнулся! - На татуированного минотавра обрушился кнут Пэга. - Тишина!
Они дошли до своего места, разобрали кирки и заступы. Фарос принялся дробить крупные камни, осколки разлетались во все стороны. Но внезапно он заметил, что камни летят не только от его кирки, но и сыплются с потолка, заметно просевшего за последние дни. Он снова ударил по большой скале, решив не обращать внимания ни на что, но в этот момент по забою разнесся низкий стонущий звук.
Замерев, Фарос уставился в потолок, и в тот же миг сверху хлынул земляной дождь. Гора взревела.
Юноша попытался закричать, но липкая грязь лезла в рот, не давая дышать, он слепо рванулся, объятый ужасом, не понимая, где выход. С громкими хлопками ломались крепежные балки; минотавр упал на колени, земля и камни все сильней заваливали его.
Внезапно крепкая рука схватила и потащила его куда-то. Ослепленный, Фарос пытался сказать хоть что-нибудь, но мог лишь кашлять и мычать.
- Хватайте его за другую руку! Я долго не удержу... вот... Тащи!
Двое минотавров вырвали его из холодных объятий земли и оттащили к выходу из Аргоновой Глотки. Выплюнув комок земли, Фарос вдохнул горячий и мерзкий, но такой восхитительный воздух Вайрокса. Он никак не мог прокашляться, мокрая земля обильно вылетала из горла. Наконец юноша протер глаза и увидел над собой Ультара и Джапфина,
- Что... что случилось? Новое землетрясение?
- Нет, просто крепеж старый был, вот и не выдержал...
- Они должны его проверять, но кого беспокоит наша безопасность? - мрачно изрек Джапфин.
- Вы завтра будете вкалывать в грязном штреке, вот что! - Сзади приблизилась уродливая тень, на поверку оказавшаяся Пэгом. - Надышались? Мы отстаем от плана! А ну пошли обратно! Или не слышите?!
- Мы все слышим... - проговорил за всех Ультар. Они двинулись обратно и, достигнув края оползня, принялись его разгребать. Пэг, понаблюдав за ними некоторое время, пошел поболтать с другими надсмотрщиками.
- Спасибо, Ультар, - тихо сказал Фарос. - Ты и Джапфин... вы могли остаться под землей вместе со мной...
Ультар откинул валун в сторону и пожал плечами:
- Я видел, что был шанс... небольшой, но я использовал его. Может, в следующий раз я и проиграю. - Он фыркнул. - А вообще мой список такой длинный, что стало трудно запоминать, Бек.
Фарос глубоко вдохнул, решившись.
- Ультар, - прошептал он, - я должен тебе кое-что сказать...
Моряк искоса глянул на него, но не прекратил разгребать:
- И что это?
Фарос ощутил, как ему сдавило горло, словно невидимыми клещами. «Я племянник Чота, - хотелось крикнуть ему. - Меня зовут Фарос Эс-Келин! Но слова не шли. Вместо этого юноша сжался и отвернулся:
- Да не имеет значения... В голове все спуталось... - Ультар невозмутимо пожал плечами, углубившись в работу. Фарос постоял несколько мгновений, тупо смотря в его спину, раздираемый сомнениями, потом схватил кирку и с яростью вгрызся в скалу.

13
Дом Дрока

На исходе четвертого месяца ниспровержения Чота дворец разослал приглашения своим самым верным сторонникам. Посыльные неслись в разные кланы, и большинство отвечало радостным согласием, хотя некоторые и колебались.
Леди Нефера привычно вела список.
За две недели до объявленного дня Дом Дрока - родной Дом Хотака - принимал высоких гостей. В обширное, окруженное стеной имение на закате постучались всадники. Хотак лично прокричал склонившимся стражам, что хочет видеть патриарха, и они послушно распахнули ворота, впустив императора со свитой.
Двое знаменосцев ввезли знамя с изображением боевого коня, заколыхавшееся ниже флагов Дрока, свисающих со стен шестиэтажного дворца. Из дверей высыпал почетный эскорт, салютуя хозяину империи.
- Прошу вас, повелитель, а я распоряжусь насчет лошадей. - Начальник стражи поклонился.
- Не надо, мой визит будет недолгим. Начальник склонился еще ниже, с любопытством поглядывая на стоящего так близко императора.
- Свита может ожидать в комнате отдыха, которая находится слева...
Ухо Хотака гневно дернулось:
- Я прекрасно помню расположение комнат, солдат, а моя свита будет ждать там, где велю я!
Император вошел в широкий коридор, отделанный красным деревом. В инструктированных рамах виднелись панно с изображениями славных дел и истории Дома. На одном из них можно было обнаружить и молодого Хотака, запечатленного в момент победы над людоедами в одной из битв около Саргонатха. Будущий император был вырезан в профиль, оскалив зубы, он раскалывал секирой череп предводителя людоедов.
В конце коридора двое часовых в одеждах цветов Дома Дрока одновременно распахнули сияющие створки, и Хотак вошел в большой зал, используемый патриархами для торжественных встреч. Высшие члены Дома уже собрались, одетые в роскошные наряды черных и золотых цветов, они сидели на пяти больших скамьях, расставленных вдоль стен.
Здесь были все старейшины, но в глубине зала, На крытом великолепными коврами возвышении кресло патриарха пустовало.
- Где Итонус? - бросил Хотак, сдерживая ярость. Начальник стражи, незримо следовавший за плечом императора, пробормотал, побелев:
- Не могу знать... мой повелитель.
- Поня-ятно...
Итонус был патриархом Дома уже двенадцать лет и раньше всегда поддерживал Хотака. Сейчас его отсутствие должно было напомнить императору о правилах Дома, в котором патриарх властвовал безраздельно.
Хотак мрачнел на глазах.
Он сорвал шлем с головы, не глядя сунул его в ожидающие руки. Пристально обведя взглядом комнату, он с удовольствием заметил, что большинство старейшин смотрят на него с затаенным страхом.
Шелест одежд сзади и нежный аромат лавандовых духов известил его о появлении леди Неферы. Он чуть улыбнулся, а стражи вдоль стен вытянулись в струнку.
Через миг наконец соизволил появиться Итонус. Одетый в длинную мантию, он прошагал мимо императора, не удостоив того даже взглядом. Задержавшись на миг, чтобы почтительно остановиться перед знаменем Дома, он медленно и торжественно опустил свое грузное тело в кресло, после чего обратил длинное узкое лицо к Хотаку, изобразив самую любезную улыбку, какую мог.
- Добро пожаловать, сын Немона, верный сын Дома Дрока, - ласково произнес он. - Что привело тебя ко мне, какие думы беспокоят? Хочешь ли ты получить духовное руководство?
Патриарх делал все, чтобы указать императору его место в иерархии клана. Подавив злобу, Хотак не менее любезно ответил:
- Нет, я не нуждаюсь в духовном наставлении старшего, другой вопрос беспокоит меня. Я прислал с нарочным приглашение, но так и не дождался должного ответа...
Правая рука патриарха чуть сжала резной подлокотник, взгляд устремился за плечо императора, где стояла улыбающаяся леди Нефера.
- А какого должного ответа ты дожидался от меня, Хотак? - чуть хрипло спросил он.- Я все написал очень просто.
То, что Итонус избегал его взгляда, не укрылось от императора, но он пока делал вид, что не замечает этого.
- Скорее всего, я просто неверно его истолковал. Но если я не ошибаюсь, там было изложено, что ты и старейшины Дома не прибудете на празднование, которое я организовал для самых верных сторонников. Но это не может быть правдой.
- Да нет, сын мой, ты все понял правильно. Дом Дрока всегда поддерживал твое восхождение к вершине власти. Однако в последние месяцы до меня доходят тревожные слухи о том, что ты проводишь... некоторые изменения в государстве, которые мне не нравятся. Я думаю, ты понимаешь, что я имею в виду...
Конечно, до Итонуса долетели известия о желании Хотака ввести наследственное правление. Патриарх всегда рассматривал подобную систему как безумную дорогу, избранную низшими расами. То, что Дом Дрока стал бы отныне Домом постоянных императоров, не заставило Итонуса переменить мнения.
- Мой ответ неизменен, сын мой, - продолжил седой минотавр. - То, что ты сидишь на троне, возвысило Дом Дрока над другими, но теперь ты начинаешь презирать наши древние, исконные традиции. Грядет хаос. И прибавлю от себя, что твоя обожаемая династия вряд ли продлится дальше второго поколения!
Супруга Хотака тихо зашипела, император отбросил плащ, решительно направившись к возвышению патриарха.
- Я предложил минотаврам стабильность, которой они давно не видели! Я положил конец господству глупца, пропивавшего империю! Я издал новые законы, жестоко преследую взяточничество, борюсь с болезнями и голодом! - Хотак оглядел старейшин. - И я приведу мой народ к законному величию на Кринне!
На скамьях раздался легкий одобрительный гул, Итонус свирепо обвел глазами зал, заставляя всех замолчать.
- И твой клан поддержит тебя в этих начинаниях, но прекрати расшатывать устои! - воскликнул патриарх. - Одно дело свергнуть гнусного императора, а другое - выступать против прав минотавров! Имперский поединок всегда был необходимым регулятором пределов власти трона! Наследуемая корона противоречит заветам Саргаса!
- Слова Бога, бросившего нас, - спокойно заметила Нефера.
Хотак поддержал ее:
- Да, бросившего! Сбежавшего в компании других Богов, испугавшегося разрушения мира! Но мы теперь без него живем даже лучше! - Он поставил ногу на первую ступеньку перед креслом Итонуса. - И я думаю. Дом Дрока проживет также без замшелого патриарха!
В зал вбежали шесть легионеров; обнажив оружие, они выстроились вокруг Итонуса. Вскочив, патриарх махнул стражам клана:
- Остановите их!
Но вместо повиновения солдаты направили оружие на пытающихся подняться старейшин, принуждая их сесть. Несколько сохранивших верность стражей были быстро разоружены.
Голос Хотака разнесся по палате:
- Старейшина Итонус, я объявляю тебя смещенным! Своим указом от сегодняшнего дня я повелеваю тебе удалиться от дел. Твоя судьба будет решена следующим патриархом Дома Дрока... - Он указал на высокого минотавра в первом ряду. - ...Зефросом!
Главный конкурент Итонуса изумленно шевельнулся:
- Я не ослышался, мой император?
- Нет, Зефрос, ты новый патриарх. Принимаешь ли ты этот пост?
Тот неуклюже вскочил с кресла, его челюсть дрожала, когда он говорил:

Предыдущая страница 11 Следующая страница


Ночь крови 12

- Мой император, ради процветания клана и государства я принимаю этот пост, который столь неожиданно пал на мои плечи. Постараюсь вести дела Дома еще лучше, чем раньше. - И он, как было положено по ритуалу, склонил рога.
- Ты не имеешь права! - заорал Итонус. - Патриархи других Домов никогда не позволят...
Лезвие меча коснулось его горла, прерывая любые возражения. Хотак обернулся к собранию
- Итак, Зефрос наш новый патриарх! Призываю вас утвердить мой выбор своей волей. Что скажете, старейшины Дрока?
Не глядя на судорожно разевающего рот Итонуса, все шумно высказали свое одобрение. Довольный император вновь повернулся к смещенному патриарху - он с самого начала не сомневался в успехе.
Старик медленно, волоча ноги, спускался с возвышения. Хотак дождался, пока тот поравняется с ним, и спокойно спросил:
- Как бы это выглядело со стороны, раздор в собственном клане императорской семьи? Я не мог позволить рождаться подобным вопросам... Тебе надо было думать, что делаешь, кузен...
- Я никогда не замышлял против тебя! - Задохнулся патриарх. - Я был против твоих безумных идей! Ты ищешь дружбы с людоедами, нашими вечными надсмотрщиками! Ты хочешь объявить Арднора наследником, получившим трон по крови! Этого не должно произойти!
- Все, что я делаю, - ответил Хотак, - идет только на пользу моему народу.
Щелкнув пальцами, он велел увести Итонуса. Леди Нефера скользнула к мужу и ласково взяла его под руку. Она выглядела необычайно довольной. В очередной раз обведя глазами совет, Нефера объявила:
- Позвольте мне выразить свою радость, дети Дома Дрока... Давайте же еще раз провозгласим верность новому патриарху и императору.
Старейшины вскочили на ноги, бурно поддержав ее слова, - после краха Итонуса все знали, что делать...

Сырым летним утром, пользуясь крепким ветерком, четыре потрепанные имперские судна вошли в окутанную туманом гавань. Минотаврам, стоявшим на пристани, сначала показалось, что Хотак выследил их, но командующий Рахм спокойно ждал первую лодку, приближающуюся к берегу.
Капитан, крепкая женщина средних лет с ледяными глазами, выскочила на доски причала и пала на колени, опустив голову. Матросы в лодке, одетые в килты цветов Имперского Флота, отсалютовали секирами.
- Приветствую командующего Рахма, - проревела капитан.- Я Тинза - капитан «Корсара». Привела эскадру и прошу разрешения присоединиться к тебе для борьбы с кровавым узурпатором Хотаком.
Рахм критически ее осмотрел.
- Странно слышать такие слова, особенно учитывая твою роль в смерти Верни Де-Голтин. Ты бросила ее на произвол судьбы! - Прибывшие суда еще недавно входили в состав Восточного флота.
- Эмиссар Хотака сказал нам, что никто не пострадает, если мы признаем его власть и все пройдет мирно...
- И вы так сразу поверили?! Тинза склонила голову еще ниже, ее голос дрогнул от переживаемого позора:
- На том собрании подавали крепкий эль... много крепкого эля... - Она подняла глаза, - Позволь нам искупить вину! В память о Верии... Я требую шанса смыть позор кровью... кровью Хотака!
- Ты готова повиноваться во всем?
- Командующий, если хочешь, возьми мою жизнь как доказательство нашего общего желания!
- Что ж... хорошо, Тинза. Но держи команду подальше от крепкого эля в будущем!
Капитан взяла его левую руку с перстнем, украшенным черным камнем, и прижалась к ней щекой. Это был старинный жест принятия клятвы вассала феодалом, клятвы столь же забытой, сколь и часто нарушаемой.
С четырьмя имперскими кораблями они получили такое же число катапульт и почти двести пятьдесят воинов, кроме того, корабли привезли припасы - соленое мясо, вино, оружие и точные карты.
В колонии немедленно начали строиться новые бараки, а Джубал взял на себя обеспечение их продовольствием. Недалеко от Петарки раскинулось два меньших острова, один из которых имел прекрасные мелководья для ловли рыбы, на другом росли большие рощи хлебных и фруктовых деревьев. Зловещая погода, бушевавшая над империей, пока обходила беглецов стороной, помогая им налаживать нехитрый быт.
За следующие две недели сквозь шторма к Петарке пробилось два судна с Мито, на борту одного из них находился прежний командующий сил самообороны Рин вместе с доброй половиной своих вояк, и еще одно - с далекого острова Хатхан.
- Хотак мечтает создать расу послушных воинов, - сказал как-то Рахм Джубалу, просматривая карты. Они сидели в небольшой комнате, выбранной под штаб. Три окна были плотно закрыты ставнями, чтоб не пускать порывы морского ветра, сломанная дверь держалась только на широком засове, уходящем в стену. Освещали комнату две круглые лампы, стоящие на столе. - Но он забывает, что послушные воины не сомневаются в своем командире...
- А как это поможет нам?
- Если начать действовать быстро, то поможет... - Рахм повернулся и крикнул стражникам у двери: - Передайте приказ всем капитанам собраться у меня!
Идти было недалеко, и через полчаса все были в сборе. К ним присоединились командир морских легионеров и выборный начальник от остальных беженцев.
- Моя эскадра готова к бою, командующий Рахм,- Отрапортовала Тинза.
Позади нее согласно закивали остальные капитаны.
- Мы - всегда! - коротко гаркнул командир легионеров Напол, волосатый минотавр с густыми бровями и сломанным рогом. Как и у всех морских легионеров, в его килт была вшита поперечная зеленая полоса, окантованная серебром, на груди блестел знак морского дракона, тоже серебряный, означающий его звание центуриона, в подчинении которого находится сотня солдат. Правда, когда они добрались до Петарки, от его отряда осталось лишь двадцать минотавров.
Рахм поднял руку.
- Рад слышать это, ибо нам необходимо решить серьезный вопрос. Ведь мы намерены выступить не только против врагов, которые превосходят нас по численности, но и против бывших друзей. Потом уже поздно будет думать о сожалении! Мы должны нанести удар по Хотаку до того, как он вычистит империю так, как ему это удобно! Пока люди не смирились с мыслью о нем как об императоре!
Тинза радостно взревела:
- Да! Да! Мы вдарим по Восточному флоту, пока они не готовы и дрыхнут!
Капитаны снова одобрительно закивали, даже Напол кивнул, соглашаясь, что лучшей цели для первого удара не найти.
- Нет! - Рахм с силой стукнул по столу кулаком. - Вы предлагаете просто красивый способ смерти! Мы боремся, чтобы победить, а не умереть. У меня есть план, который очень хочется претворить в жизнь. Но он потребует не меньше месяца подготовки, не говоря о специальных тренировках для твоих солдат, Напол. Кроме того,- пристально посмотрел Рахм на Азака,- для тебя, старый друг, будет отдельная задача.
- И что это за столь опасная миссия? - спросил седой капитан.
Рахм расстелил на столе большую карту Митаса.
- Мы должны ударить в сердце империи, - сказал он, пристально оглядывая каждого. - В самое сердце!
Капитаны выглядели озадаченными. Казалось бы, они просчитали все варианты, поэтому в план удачного нападения на главный остров, придуманный командующим, верилось с трудом.
- А если быть точным, - продолжил Рахм, не обращая на это внимания, - наша цель - столица Нетхосак и императорский дворец.
Горячий спор растянулся на два часа, было приведено немало аргументов как против, так и за. Но Рахм оставался непреклонным, в итоге убедив всех и отправив выполнять новые задания. В комнате остались только Азак и дрожащий от страха молодой офицер с прибывшего последним судна.
- Рахм... - начал Азак. - Есть новости, которые ты должен услышать... Вот этот паренек шепнул мне перед советом...
Глаза командующего сузились.
- Видимо, известия плохие... Итак?
- Первый помощник Роган с «Дротика», командующий Рахм! Мой брат, Тирил, служил под вашим началом почти семь лет.
Это имя ничего не сказало Рахму, но он одобряюще кивнул:
- Продолжай.
- Тирил три года назад перешел на флот, теперь он первый помощник на «Жале Скорпиона»... Он начал с...
- Пропусти это... - толкнул его в бок Азак. - Передай, что тебе сказал брат!
Роган кивнул, при этом задрожав уже явственно.
- «Жало Скорпиона» сопровождал грузовой корабль в северо-восточные колонии. Они попали в ужасный шторм, который изрядно потрепал их, но когда они достигли самого дальнего острова, то не нашли там ничего! Голая скала - и все! Загадочный огонь превратил цветущую колонию в пустыню, никто не выжил. Командующий, говорят, в центре острова расплавились даже камни!
- Что там произошло?
- Одни Боги знают...
Рахм фыркнул, Азак глубоко вдохнул:
- Скажи командующему название острова, парень...
- Это... это был Тадаран...
- Никто не выжил... Рахм, я сожалею, - мягко добавил старый моряк.
Рахм с каменным лицом смотрел на первого помощника.
- Твой брат уверен, что это был Тадаран?
- Да, командующий.
- Спасибо за известие. Можешь идти... Оба идите.
- Рахм... - начал Азак.
- Ступайте! - Капитан вытолкнул паренька вперед, осторожно закрыв дверь за собой. В течение долгих минут Рахм смотрел на карту империи, где был изображен Тадаран. Судорога исказила его лицо, и он с ревом начал рвать карту на мелкие кусочки; лампы полетели в разные стороны, разбрызгивая горячее масло. Рахм кинулся к столу и, отшвыривая стулья, одним ударом перевернул его.
Комната заходила ходуном.
Эс-Хестос закончил со столом и метнулся к полкам, срывая их со стен и топча книги. Когда ничего целого в комнате не осталось, командующий принялся тупо биться головой о стену и молотить кулаками по доскам, сотрясая дом.
С его губ непрестанно срывались имена Могры и маленького Дорна...
Азак мрачной статуей стоял перед дверьми, никого не пуская к командующему. Медленно истекли три часа, и ярость обезумевшего Рахма за стенкой стала ослабевать. Наконец, решившись, Азак зашел внутрь, ожидая худшего, но на пороге его встретил странно спокойный Рахм.
- Мне необходима новая карта, Азак, - проговорил он. - А также стол и стулья... Распорядись, пожалуйста...
- Конечно, Рахм, но…
Проведя рукой по черной полосе меха на голове, Рахм продолжал:
- Пойду проветрюсь, освежу голову... У меня появились новые идеи относительно нашего плана. Когда вернусь, давай все обсудим.
- Рахм, твоя семья...
- Она мертва, Азак. Они бежали на Тадаран, спасаясь от Хотака. Узурпатор ответит мне за их смерть особо, клянусь. - Эс-Хестос с каменным выражением лица хлопнул Азака по плечу. - У нас впереди большая война...
Он прошел мимо, оставив Де-Генжиса молчаливо стоять, задумчиво покачивая головой.

14
Судьба и выбор

Пришел и тот день, когда Фарос с Ультаром были Назначены в обрабатывающий порт.
- Так, вы двое! Пошли за мной! - Пэг с кнутом в руке погнал их к двум фургонам, стоящим отдельно от других. Заключенные в них имели особенно изможденный вид, мех с них лез клочками, обнажившаяся кожа воспалилась, грива вылезла.
Уши Ультара дернулись.
- Нам туда?
- Вот именно, варвар! Что, забыл старую дорожку? Ты же провел там почти три месяца!
Моряк сжал зубы и молча двинулся вперед, испуганно поглядывая по сторонам, Фарос потащился следом. Около второго фургона Пэг сверкнул на охранника налитыми кровью глазами:
- Замени двоих вот на этих!
- Загоняй, - мрачно кивнул тот.
- Пошли, твари! - замахнулся кнутом Пэг. Внутри обоих встретили налитые кровью глаза других заключенных, и Фарос, задрожав, опустил взгляд.
Первым признаком того, что они приближаются к порту, был резкий металлический запах, просочившийся внутрь фургона. Он извергался из четырех ям, окружавших двухэтажное пепельно-серое здание без окон.
Только две широкие двери позволяли попасть внутри каменной громады.
- Вы двое, - бросил стражник, принявший Фароса и Ультара у Пэга. - будете работать на четвертом номере.
Из одной ямы рванулось пламя, и раздался дикий крик, который тут же заглушил грохот цепей, падающих вниз. Разъяренный надсмотрщик кричал что-то в яму, пока остальные стражи заставляли других заключенных тащить длинные лестницы.
Ультара и Фароса подвели к длинному ряду рабочих, стоящих всего в каком-то ярде от края. Заключенные сгибались над длинным столом, на котором они что-то кололи молотками.
- Вставайте сюда! - Охранник махнул рукой минотавру, катившему полную телегу руды.
Тот вильнул и подкатил ее на свободное место, забрав взамен пустую. На измочаленном, но крепком столе лежала руда, и заключенные старательно измельчали ее. Камни поблескивали сине-зелеными прожилками меди.
Рядом постоянно несли караул двое стражников, невдалеке дежурил одинокий лучник.
- Если в ваших головах есть хоть капля мозгов, разберетесь что к чему! - прорычал надсмотрщик.
Охранник зашагал обратно, его работа была выполнена. Ультар и Фарос схватили молотки, придвинувшись к столу.
- Нам жутко повезло, - прошептал моряк. Фарос уже задыхался от жара.
- Здесь так душно! Даже Аргонова Глотка не идет ни в какое сравнение.
- Нас могли опустить в яму, а это, поверь мне, намного хуже...
Они дружно заколотили, дробя породу.
Стоячая работа на одном месте отнимала много сил, иногда к ним подходил старик с ковшом воды в руках. Фарос заметил, что мех у водоноса почти весь вылез, один глаз косит, а лицо покрыто глубокими шрамами. Руки старика плохо сгибались из-за старых ожогов, кроме того, он явственно подволакивал правую ногу.
- Вот что бывает с теми, кто работает внизу... - Глаза Ультара потемнели. - Он хорошо работал и, видать, страшно везучий...
К концу дня Фарос едва передвигал ноги, даже мускулистый Ультар казался истощенным. Из-за ядовитых паров глаза слезились, минотавры могли отчетливо видеть лишь в двух-трех ярдах перед собой. Когда фургоны привезли их обратно, они едва могли протолкнуть кусок в горло. Рядом Джапфин, мрачно пережевывая овсянку с рыбой, с удивлением поглядывал на Фароса.
- Чего творится снаружи, мелкий? - наконец проворчал он.
- Дробили руду целый день...
- Тяжелая работенка, но не настолько, чтобы выбить дух из старого Ультара. Он здесь самый крепкий... Ну, после меня, конечно.
Ультар мрачно вытряс остатки еды из горшка себе в рот, затем встал и пошел к своим нарам.
Наклонившись к Фаросу, Джапфин прошептал:
- Ты ненароком не знаешь, что случилось? Такое чувство, будто он доверяет только тебе...
Но Фарос только растерянно покачал головой. Он сам с удивлением следил за моряком, начиная беспокоиться за него.
Ультар молчал целую неделю и только потом заговорил снова. Фарос уже достаточно узнал про моряка, выросшего на Заре. Его семья торговала глиняной посудой и выращивала плоды хлебных деревьев и манго на обмен с ближайшей колонией, богатой металлами.
Первые четырнадцать лет жизни Ультар проболтался юнгой между островами, изучая море и зарабатывая первые татуировки. Он любил вспоминать разные приключения, в которые попадал тогда.
- Шли мы раз под полными парусами, - бормотал Ультар, акцентируя каждое слово ударом молотка, - возвращались с грузом сырого железа и меди, которую хотели с выгодой продать... - Моряк улыбался, погружаясь в воспоминания.
- И что произошло?
- Дела моей семьи шли успешно, мы хотели торговать с самыми отдаленными местами... И вот когда нам оставался всего день пути, нас настиг ужасный шторм... Два дня нас мотало по океану... Выжил только я... - прорычал Ультар, в пыль разнося камень. - Вся моя семья была на корабле и погибла... Потом я нанялся на военный корабль - у нас назревал конфликт с соседними островами... Война тянулась год, потом другой, третий... Когда пошел пятый год, мы уже слабо помнили, за что воюем...
И вот как-то взяли мы на абордаж одно суденышко, никто не интересовался, чье оно, просто попалось на пути, к своему несчастью. Потом другое, третье... Оказалось, быть пиратом легко, и добыча приличная. Мы принялись грабить всех подряд, не только минотавров, но и низшие расы. Так продолжалось еще шесть лет. Мне накололи татуировки свирепости и силы, я стал вторым помощником капитана... Может, я и стал бы капитаном, но в один прекрасный день три имперских судна положили конец нашей вольной жизни. Одно выступало приманкой, а когда мы приблизились, остальные захлопнули ловушку. Охотники попались охотникам... Пиратство - худшее преступление в империи. Капитана и первого помощника поцеловала секира, меня приговорили к отдыху на галерах...
Ультар сумел выжить за те четыре долгие года, что провел там, пока случай не помог ему бежать. Корабль шел вдоль материка и случайно напоролся на береговых бандитов, решивших поживиться. Моряк остался жить на материке, но через два года голос моря в крови позвал в дорогу - домой.
- В трех днях от Митаса, - грохотал огромный моряк, - нас остановило для досмотра имперское судно, и один из легионеров узнал меня... - Он указал молотком на одну из своих татуировок. - На сей раз я отправился в Вайрокс и почти сразу попал в обрабатывающий порт... Два раза пробовал бежать... Дважды был сечен бичом... - Бывший пират огорченно пожал плечами. - Мне не даёт покоя мысль, что я в чем-то дважды ошибся... - Внезапно он бросил работу и заглянул юноше в глаза: - Я не пойду снова в яму, Фарос! Ни за что!
Фарос не знал, что случилось с Ультаром внизу, но мысленно начал молиться, чтобы никогда не попасть туда. Лучше любая работа, пусть смертельно опасная, только не пламенная пропасть, откуда каждый день доносятся ужасные крики. Место, наполнявшее Ультара безумным страхом...

Колот сидел перед костром, наблюдая за покрытым грязью посланцем Лорда-Вождя. Одетый в грязные шкуры и ржавый нагрудник, людоед грыз почти сырое мясо, брызгая соком и кровью. Рядом лежало любимое оружие жителей Блотена - огромный топор, длинная ручка которого была перемотана кожей для лучшего хвата, а широкое лезвие смертельно поблескивало. Виднелась знаменитая гравировка - три полукружия в обрамлении двух горизонтальных линий: людоеды верили, что сам Саргоннас благословил подобное оружие.
Сидевший рядом с Колотом Голгрин изображал полнейший нейтралитет и терпение. Из всей зажаренной туши он выбрал самые нежные и хорошо прожаренные кусочки, почти как минотавр. Рядом с жирным, похожим на лягушку Нагроком Голгрин выглядел почти элегантно.
Лагерь, в котором они ужинали, был временным. Дюжина палаток из козьих шкур сгрудилась у небольшой скалы, которая нависала, укрывая их от ветра. Сюда отряд попал после долгого и тяжелого путешествия по холмам и оврагам, и если бы не проводник, минотаврам бы никогда не найти маленький лагерь. Вокруг костра сидели сорок воинов, одетых в козьи шкуры и кожаные безрукавки. От ночного холода их укрывали серые плащи и толстые шерстяные килты. Каждый был вооружен секирой или палицей.
Минотаврам и Голгрину разрешили оставить оружие, но все четверо понимали, что, если переговоры будут неудачными, оно им не поможет.
- Я услышал ваши слова, - низким голосом прохрюкал Нагрок, одновременно пережевывая мясо чудовищными челюстями. Тени костра, пляшущие на лице, придавали ему гротескный вид. - Я слышал также, что люди тоже много обещали, прежде чем начали сжигать деревни, проклятые мясники! - Маленькие глазки остро глянули на Колота и Голгрина из-под густых бровей. - И я спросил себя, не будут ли это те же самые обещания? Может, Блотен станет вторым блюдом после того, как люди в черном разгрызут Керн, как... - Он замялся, ища подходящее сравнение, и наконец расплылся в улыбке: - ...как вот этого козла? - Людоед потряс полуобглоданной костью.
- Ты слышал слова Великого Кхана, Нагрок, - вежливо ответил Голгрин. - Кроме того, ты мог спросить присутствующих здесь минотавров... А слово Великого Кхана чисто, как драгоценный алмаз.
Эмиссар громко рыгнул, распространив вокруг гнилой запах, потом вытер жирные руки о килт.
- Мне кажется, что словам быков доверять можно больше, чем людоеду, одевающемуся как баба...
- Слово Великого Кхана нерушимо, - проговорил один из воинов на правильном всеобщем.
- И кто это доказал? - презрительно хрюкнул Нагрок, затем перевел пристальный взгляд на Колота.
- Ты знаешь, что мы предлагаем, - произнес сын Хотака.- Думаю, договор выгоден обоим и всенепременно несет смерть нашему общему врагу.
Нагрок не выглядел убежденным его словами, а может, он просто думал, что означает слово «всенепременно». Голгрин непринужденно улыбнулся Колоту, показав слишком много зубов.
- Друг Колот, - сказал он сладким голосом, - хочу тебе кое-что объяснить. Чтобы гарантировать мир, Керн должен предоставить гарантии Блотену.
- Очень хорошие гарантии, - откликнулся эмиссар.- Но то, что считаем гарантиями мы, не сработает с твоей расой, друг минотавр. Он перегнулся со своего места, ткнув костью в грудь Колота.
Оба минотавра напряглись, но младший сын императора легким движением успокоил их:
- Нужно больше гарантий от вас...
- Еще? О чем ты говоришь? - Голгрин опередил Нагрока. Глаза трех минотавров едва не вылезли из орбит от удивления.
- Это... шутка? - пробормотал Колот. Саргас свидетель, так его еще никогда не оскорбляли в жизни.
- Нет, это должно произойти, иначе не только Блотен не подпишет договор, но, боюсь, и Великий Кхан пересмотрит все договоренности.
- Мой отец предложил вам свободу от Рыцарей Нераки, предложил лучшее оружие, припасы... - Колот решительно вскочил на ноги вместе со своими воинами.
Воины Нагрока угрожающе зарычали.
- И после всего этого ты имеешь наглость просить меня об этом безумии?
Нагрок откинулся назад, он выглядел непреклонным:

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Люди обещали много. Забрали еще больше. Блотен не будет обманут снова, нам нужны доказательства. Минотавры должны заплатить.
Колот разъяренно уставился на сановных людоедов, но сдержался и пробормотал:
- Я должен вернуться на Митас, доложить обо всем отцу. Могу пообещать только это.
- Нет, сын Хотака, наши дела должны быть улажены сейчас.
- Сейчас?! Но я не имею полномочий решать самостоятельно...
Глаза эмиссара угрожающе сверкнули:
- Ты должен.
Колот сжал кулаки, он знал, насколько отец желает этого союза.
- Дай мне немного времени подумать...
- Конечно,- любезно улыбнулся Голгрин, рассматривая минотавра так, словно примеривает его кожу на новую палатку, - Никто тебя не торопит.
Колот не спеша вышел из освещенного круга, оставшиеся минотавры тихо двинулись следом, ожидая, погони…

15
Погоня

Соленый запах моря смешивался с ароматом свежего хлеба, жареной козлятины и рыбы, с далеких пиков Аргонской Цепи слегка тянуло серой. Такие запахи всегда ассоциировались у Бастиана с благосостоянием и стабильностью империи, но только не сегодня.
Трещина пролегла между ним и отцом. По всей империи произошло несколько катастроф, многие из которых имели явно магическую природу, а Хотак и слышать ни о чем не хотел. Даже череда землетрясений, потрясшая Аргонскую Цепь, повредившая сеть снабжения, разрушившая три прекрасные шахты и честолюбивые планы императора по добыче металла, не убеждала Хотака в том, что против него действуют тайные силы. Не обратил отец внимания и на недавний инцидент на площади перед дворцом, когда погиб неизвестный минотавр, который высматривал подходы к дворцу и был убит при попытке к бегству; сказал - пустяки, но Бастиан не мог выкинуть это из головы.
Сегодня он продолжал попытки установить личность шпиона, и поиски завели его в беднейшие юго-восточные районы Нетхосака. Капитан поискового патруля отсалютовал ему:
- Мы установили его имя, милорд, это некий Джосирис. Он остановился в гостинице на три дня, ушел в первый же день, но так и не вернулся.
Бастиан чуть качнул головой, только этим выдавая удовольствие от неожиданных новостей, он смотрел мимо офицера, разглядывая бесконечные ряды серых хижин.
- Знак Дома Урсунов, который он носил, оказался подделкой - старейшины подтвердили, что он не из их клана.
- Ничего другого я не ожидал, - сухо сказал Бас-тан. - А его комната?
- Мы не смогли найти ничего личного, - Мускулистый капитан широко улыбнулся. - Но мы нашли свидетеля, который утверждает, что тот был не один.
Ноздри Бастиана затрепетали, предвкушая поживу:
- Что ж ты сразу не сказал, дурачина!
- Второго тут уже нет, мы установили приметы и все обыскали. Видимо, его предупредили.
- Кто же он? - Сын Хотака ощетинился. - Опросить всех снова! Я хочу, чтобы порт закрыли и обыскали каждый камень!
Патрульный кивнул и пригласил Бастиана зайти в ветхую дверь гостиницы. Внутри было грязно и убого, повсюду виднелась плесень, стены когда-то белые, отливали желтизной.
- Милорд! - кинулся к ним один из солдат с двухфутовой свернутой картой в руках. - Мы кое-что нашли! Это было спрятано в стропилах!
- Дай взглянуть! - Бастиан торопливо развернул рулон. - Морские пути... Доставить в мои покои, я хочу тщательно изучить ее.
- Да, мой ло...
Со двора донесся истошный крик. Бастиан рванул туда, ориентируясь на голос. На улице сын Хотака обнаружил труп одного из собственных солдат, двое других стояли рядом, один уже наклонялся, чтобы перевернуть тело.
- Стойте! Не прикасайтесь к нему! - крикнул он. Солдаты расступились, и Бастиан, встав на колени, перевернул труп сам. Шлем со стуком упал с головы мертвеца, и Де-Дрока увидел, что его лицо искажено жуткой гримасой, язык свисает изо рта, а мертвые глаза до сих пор хранят безмерное удивление. Кто-то ловко воткнул солдату кинжал в основание шеи...
- Это Белрог, милорд,- проговорил старший, присаживаясь на корточки рядом с Бастианом- - Я послал его охранять черный ход, когда мы сюда явились.
Де-Дрока заметил кровь на ближайшей стене.
- Это не кровь Белрога. Его противник был ранен. Кинжал лежит рядом, он чист, а меч так и остался в ножнах. Поднять всех по тревоге! - приказал он. - Перекройте все пути бегства, убийца где-то рядом! - Он повернулся к одному из солдат: - Останешься с телом, пока не придут мои люди. А ты, - кивнул он второму, - пойдешь со мной. Живее.
Прежде чем двинуться вниз по улице, Бастиан обнажил меч - Белрог был опытным ветераном, а значит, их добыча очень опасна. Некоторое время они шли без происшествий, но вот острый глаз Бастиана заметил пятнышко свежей крови на земле. Он осмотрел окружающие здания: слева высился старый склад, еще украшенный имперским кондором, справа располагалась моряцкая гостиница, откуда доносились звуки разухабистой музыки и пьяные голоса. Склад был идеален для убежища, но Бастиан двинулся в сторону гостиницы - там всегда много посторонних, и незнакомцу легко спрятаться.
- Он может быть внутри, приготовься, - шепнул Де-Дрока солдату, а когда они приблизились к двери, немедленно обнаружил вторую красную каплю. На дверях виднелась третья, почти незаметная для неопытного глаза.
Бастиан крепче сжал эфес и вошел. На него немедленно обрушилась лавина звуков: кто-то смеялся, звенели кружки, где-то говорили длинный тост. Вроде бы все в порядке... Он перевел взгляд на пол и заметил кое-что неправильное.
- Половицы, - пробормотал он. - Они же грязные... искать на них!
Его солдат непонимающе таращился.
- Где следы крови? - задал наводящий вопрос Бастиан.
- Может, рана перестала кровоточить?
- Может, да, а может, нет... Погляди снаружи, мы теряем время!
Он почти выставил солдата на улицу, когда здоровенная дубовая доска обрушилась тому на голову. Бедняга опрокинулся, выбив меч из руки своего командира, да так, что клинок улетел вперед, переворачиваясь в воздухе.
Бастиан обернулся в поисках нового оружия и сорвал с пояса оглушенного солдата секиру. Сын императора успел поднять ее вовремя - сверкнула сталь, и он отбил стальную змею собственного меча, метнувшуюся к нему.
На широком лице убийцы виднелось несколько глубоких царапин, и еще несколько порезов проступало на теле - вот и все его ранения. Как и мертвый Джосирис, он носил знак и цвета Дома Урсунов. Сухощавый и быстрый противник владел мечом отнюдь не как новичок.
- Сдавайся! - крикнул Бастиан, пробуя провести обманный финт. - С каждой окрестной улицы сюда бегут мои воины!
В ответ враг сделал быстрый выпад, зацепив его запястье. Сын Хотака отшатнулся, но взял себя в руки.
- Я всегда восхищался тобой, лорд Бастиан,- прошипел убийца, - Ты истинный воин, большая честь была служить тебе.
Он яростно атаковал, заставляя Бастиана отступить к стене.
- Я еще и быстрый! - Де-Дрока несколько раз крутанул секиру, однако улица была слишком узкой и близкие здания не давали размахнуться. - Но благодарю за похвалу. Сдавайся сейчас, расскажи все, что знаешь, и возможно, мы сможем договориться. Тебя могут сослать в...
- Поездка в Вайрокс? - Убийца ощерился. - Я не опозорю таким образом память моего господина Тирибуса!
Он кинулся вперед, поднырнув под руку Бастиана, и острие меча располосовало грудь Де-Дрока. Сын Хотака коротко размахнулся, попытавшись поразить врага навершием секиры; его противник увернулся, но вынужден был отступить.
Из переулка нарастал топот множества ног. Бастиан обернулся и увидел двух легионеров, бегущих к нему. В этот момент убийца напал с дикой яростью, два раза едва не пришпилив его к стенке. Пятясь от противника и непрерывно защищаясь, сын Хотака предпринял еще одну попытку закончить дело миром:
- Это последний шанс! Сдавайся или умри! С ревом отчаяния убийца провел выпад. Но на этот раз он переоценил силы и открылся. Как только лезвие меча просвистело около уха Бастиана, Де-Дрока коротко рубанул. Металл глубоко вошел в глотку противника, почти полностью снеся голову с плеч. Меч выпал из слабеющих пальцев, убийца рухнул наземь, истекая алой кровью.
- Великолепный удар, милорд! - крикнул подбежавший солдат.
- Нисколько. Я хотел его ранить и целился в плечо... - Бастиан прокрутил в голове окончание боя. - Он мне был необходим живым и способным говорить. А теперь что мы от него узнаем?
Тело на земле, дернувшись, затихло навсегда. «Он упоминал Тирибуса, - подумал Де-Дрока. - Ключ к разгадке именно там... Мне нужен список всех, кто последними служил у советника. Вроде я кого-то помню... Налхир... или Нолхар... Он проходил в списках матери под знаком вопроса... Да, точно - Нолхан».
- Узнай, что случилось с Нолханом и где он,- велел Бастиан прибежавшему помощнику. Тот молча кивнул и вновь унесся прочь. Сын Хотака поднял меч, вытер его об одежду убийцы и сунул в ножны.
- Если этот Нолхан в городе, я поймаю его. Ему будет очень невесело, особенно когда он узнает, что все его друзья погибли... - задумчиво сказал Бастиан.

Казалось удивительным, что судно сумело оторваться от двух хищных кораблей, преследующих его. Паруса были сильно потрепаны, и сейчас оно мало подходило для скоростных гонок - перевозить товары на нем было удобнее. Корабли же охотников были просто созданы для погонь.
Но, так или иначе, первое судно продолжало убегать.
- Расстояние сокращается. - Капитан Азак опустил подзорную трубу.
- Да, мой друг, хотя и медленно. Я вижу, преследователи идут под флагом Морского Дракона, несомненно. Восточный флот. - Рахм прошелся по палубе «Драконьего Гребня». - Никогда еще не видел судна такого типа...
- Я слышал рассказы о них. Вроде бы это новая серия, заложенная на верфях Мито... Значит, первые корабли уже спущены на воду. И что будем делать?
Маленький флот повстанцев отправился на маневры, но никто не ожидал наткнуться на имперские суда так далеко от оживленных морских путей. И вот теперь хищники гнали беззащитный купеческий корабль.
Командующий задумчиво повернул кольцо с черным камнем на пальце, взгляд его блестящих синих глаз не отрывался от приближающихся кораблей, уши напряглись, словно слышали голоса, недоступные другим.
- Я бы хотел избежать боя, - наконец пробормотал он.
- Видно кого-нибудь еще? - крикнул Азак дозорному в «вороньем гнезде»,- Как там насчет других имперцев?
- Никого, капитан! Подбежал второй помощник:
- Получен сигнал от капитана Тинзы! Она сообщает, что идет на помощь терпящему бедствие! Морщинистый минотавр расхохотался:
- Ну да. Тинза все же нашла повод устроить сражение! Все планы могут лететь в Бездну, ее больше ничего не интересует.
- Они уже могли нас заметить?
- Вряд ли. Гонят суденышко, как раненого зверя, значит, ничего не опасаются, по сторонам не глядят.
Рахм оперся на фальшборт, задумчиво глядя в воду, затем осмотрел измотанный «Драконий Гребень»:
- Как думаешь, Тинза и ее эскадра сохранили старые флаги?
Азак ощерился в грозной усмешке:
- Бьюсь об заклад, что да!
Рахм не улыбался, его глаза продолжали оставаться холодными как лед. Вновь повернув кольцо, он сказал:
- Тогда вот что мы сделаем...
Поскольку расстояние между охотниками и жертвой сокращалось, имперские корабли начали разделяться, один увалил под ветер, еще прибавив ходу, второй стал забирать правее - капитаны явно решили взять жертву в клещи, а затем пойти на абордаж. Это была их первая операция с тех пор, как суда вышли на патрулирование двумя неделями раньше. Когда пришло известие о том, что более полудюжины судов показалось с востока, имперские капитаны подумали только о пиратах, но внезапно обнаружилось, что те идут под развевающимся флагом Морского Дракона.
Одновременно с этим преследуемое судно начало разворачиваться к кораблям Хотака. Это был храбрый поступок. На кораблях-преследователях решили, что, очевидно, его капитан решил погибнуть в бою, но не сдаваться.
Вновь прибывшие корабли расходились атакующей сетью. Подняв подзорную трубу, капитан второго корабля внимательно изучал конкурирующую эскадру.
- Четверо держатся браво, - заметил он помощнику через некоторое время. - А вот в других мне что-то не нравится... - Неожиданно минотавр понял, что его насторожило.- На остальных нет флагов! Но почему...
- Может, запросим «Гордость Императора»?
- Не знаю... Все это выглядит слишком странно... - Он вновь приник к окуляру, разглядывая идущие суда. - Если бы я мог точно... Клянусь Морской Королевой! «Корсар» Тинзы!
- Капитан?
- «Корсар», корабль проклятой Тинзы! Срочно предупреди «Гордость Императора»! Катапульту к бою! Живей!
От корабля Тинзы отделилось маленькое солнце, взлетело по крутой дуге и устремилось к «Гордости Императора». Судно немедленно сменило галс, но как бы ни был быстр маневр, увернуться ему не удалось - пламенная сфера, брызгающая кипящим маслом, точно поразила цель. Одна из мачт «Гордости» вспыхнула, сломалась, как тростинка, и обрушилась вниз. Над судном поднялся столб жирного черного дыма.
- Жду приказов, капитан!
Минотавры с детства обучены биться и умирать, глядя смерти в лицо, но в бесполезной гибели нет никакой славы.
- Командуй поворот... Убираемся отсюда, надо известить основные силы.
- Он убегает! - завопил Азак. - Проклятый трус!
- Капитан не трус, - произнес Рахм, не отводя глаз от имперского корабля. - Он хочет предупредить флот о нашем присутствии в этих водах. Сигналь Тинзе и остальным, пусть любой ценой предотвратят это.
Азак посмотрел на летящий на всех парусах «Корсар».
- Думаю, не надо. Тинза сама разобралась, что к чему.
И действительно, корабли, когда-то принадлежавшие Восточному флоту, не приближаясь к первому кораблю, зажимали второй. Это дало морякам «Гордости Императора» небольшую передышку - они вовсе не собирались сдаваться без боя.
- Залп катапульты! - закричал кто-то. Огненный дождь обрушился на «Драконий Гребень». Сам заряд пролетел мимо, но горящее масло обильно разлилось вокруг. Команда забегала по палубе с ведрами песка, туша очаги огня. Настало время и Азаку ввести в игру свою катапульту, но первый выстрел ушел в море с далеким перелетом. Им попытался помочь один из повстанческих кораблей; «Рогатый Бог», но на полном ходу промахнулся, вместо этого опалив соседа.
- Поворачивай «Гребень» ближе!
Их следующий выстрел пробил главный парус, затрепетавший рваными кусками, и имперские моряки спешно закарабкались по вантам, стараясь его спустить. «Рогатый Бог» также пошел на сближение, стараясь подавить сопротивление, но порывистость капитана сыграла плохую службу - его корабль подставил борт под выстрел имперской катапульты. Промахнуться было нельзя, и огненный шар ударил в центр палубы, оставляя зияющую пробоину. Вспыхнул сильный пожар.
- Азак! Всех матросов с оружием на палубу! «Драконий Гребень» шел прямо на врага, с имперца успели выстрелить еще раз, но снаряд лишь бессильно зашипел в воде за кормой. Стрелять в ответ на таком расстоянии было уже невозможно, и команда Азака вооружилась луками.
- Давайте, старые овцы! - вопил капитан, подняв руку. - Стреляйте, пока нас не утыкали стрелами!
Не успел он закончить тираду, как по палубе забили стрелы, один минотавр свалился мертвым, другой схватился за раненую руку. Новый залп стрел накрыл корабль, пронзая паруса, вонзаясь в борт «Гребня», как причудливые иглы.
- Слишком быстро,- сжал зубы Рахм - Они стреляют слишком быстра.
Азак опустил руку. Теперь уже поток стрел взлетел с «Драконьего Гребня», насколько мог видеть командующий, по крайней мере, одно вражеское тело рухнуло в воду.
Ответный залп унес жизни уже трех моряков Азака. Тут вольные минотавры взревели, выдав потрясающий по меткости ответ - шесть имперцев расстались с жизнями, еще несколько получили серьезные раны.
Выстрелы с «Гордости Императора» получились слабыми и неточными. «Рогатый Бог» смог предотвратить распространение пожара, но там уже не думали о продолжении боя; к нему вынужденно свернуло еще одно повстанческое судно.
Но вот засвистели абордажные крюки, и суда сцепились в смертельном объятии. Командующий Рахм бешено сверкнул глазами, взмахнув огромной секирой. Он первым прыгнул на борт «Гордости Императора», издав боевой клич:
- За честь! За славу!
Вслед за ним с ревом посыпалась опытная команда «Драконьего Гребня». Секира Рахма уже собирала кровавый урожай, рубя всех, кто вставал на пути. Бой закипел, палуба мгновенно стала мокрой от крови, минотавры нещадно рубились по всему кораблю - от мостика до трюма. Два сцепившихся судна словно исполняли дикий танец в океанских волнах, часто сверкали мечи и секиры.
Рахм на миг опустил секиру, чтобы отдышаться и оглядеть поле боя. В этот момент сверкнуло лезвие меча, едва не отхватив ему ухо. Командующий отпрыгнул назад, одновременно разворачиваясь к врагу, громадному минотавру с золотым знаком на перевязи - капитану корабля.
- Вот и ты, мерзкий предатель! - проревел гигант, его килт и мех были забрызганы свежей кровью. - Отступник! Сейчас я отрублю твою мерзкую башку!
Оружие с лязгом скрестилось.
- Я не отступник,- хищно прошипел Рахм.- Я по-прежнему верен присяге, которую дал императору! Императору Чоту! А что ты скажешь на этот счет?
- Мой император - Хотак!
Оба бились одинаково хорошо, поэтому поединок затягивался, вокруг продолжало кипеть сражение, но для них все постороннее перестало существовать. Глаза капитана начали наливаться кровью, изо рта пошла пена, атаки становились все более яростными и затяжными. Рахм понял, что на офицера флота нисходит ярость берсеркера и теперь он будет биться, даже если останется один против всех. Берсеркера можно остановить, только буквально изрубив на куски.
- Твоя гнилая голова будет висеть на колу в моем дворе! А остальное я отдам на корм рыбам! - вопил капитан, его меч задел перила трапа и, не задержавшись, разнес их в щепки.
Рахм в начале боя резким ударом достал противника, но теперь экономил силы, больше защищаясь короткими, расчетливыми блоками. Несмотря на струящуюся кровь, капитан не выказывал никакой усталости, скорее всего, он и не чувствовал, что ранен.
Командующий ощущал, как тают его силы, - он с трудом ушел от очередной бешеной серии атак. Не поддаваясь панике, Рахм решил применить хитрый прием, сложность которого заключалась в том, что, если он не удавался, можно было прощаться с жизнью.
Он сделал широкий замах секирой, всем видом показывая, что будет бить в грудь, но, когда меч капитана взметнулся, чтобы парировать удар, Рахм сильно метнул оружие, целясь в ногу противника.
Секира в мгновение ока пронеслась по воздуху и с хрустом раздробила бедро моряка. На Рахма плеснуло кровью, а капитан «Гордости Императора» медленно рухнул на спину. Но даже тогда он не сдался.
Силы стремительно таяли вместе с потоком крови, хлещущим из ноги, а он все еще старался нанести удар Рахму. Глаза пылали безумным огнем ярости. Командующий подобрал оружие и, одним быстрым ударом обезоружив слабеющего капитана, вторым прекратил его мучения.
Увидев смерть командира, уцелевшие моряки имперского корабля прекратили сопротивление. Один за другим они бросали оружие и опускались на колени. Многие из команды «Драконьего Гребням» заревели, радуясь победе, другие кинулись тушить пожар и связывать пленников.
- Судно обладает прекрасными мореходными качествами, - спустя какое-то время сказал Рахму залитый кровью Азак. - У меня хватит людей, чтобы прихватить его в качестве трофея.
- Это очень хорошо.
- Тинза расправилась со вторым кораблем, но наша победа не менее ценна. Первая победа над Хотаком!
- Горькая победа. У нас было девять судов против двух, а если считать и беглеца, то все десять. - Он оглядел собиравшихся вокруг моряков. - Это только генеральная тренировка. Они были огорошены и обмануты, не зная ничего о нас. Дважды такое повторить не удастся, нам нужно больше времени уделять отработке слаженных действий, а не биться каждый за себя...
Командующий, как всегда задумчиво, покрутил кольцо.
- Так что это за суденышко так отчаянно улепетывало от своры Хотака? От нас они не попытались бежать?
- Ну, они решили остаться, как воспитанные минотавры. Иначе это была бы просто черная неблагодарность с их стороны! - ухмыльнулся Азак. - Мало того, на борту есть кто-то, кто хочет немедленно переговорить с тобой...
- Хорошо, я буду у себя в каюте на «Гребне»»,
- И еще... Прежде чем ты уйдешь, надо решить вопрос о пленных...
Рахм остановился, взглянув через плечо:
- И сколько их?
- Одиннадцать, не считая трех со смертельными ранами.
Командующий шагнул вперед.
- Мы не можем позволить себе содержать пленных...
- Как скажешь, Рахм! - Азак и глазом не моргнул.
Войдя в свою каюту, командующий тяжело сел на узкую койку, стоящую у стены. На столике рядом по-прежнему лежал недоеденный хлеб и стояла полупустая бутыль вина, остатки его последней трапезы. Он потянулся за вином, но в этот момент в дверь постучали.
- Ну, зайди, если не боишься! - гаркнул он в переборку.
Заглянул дежурный матрос.
- Пришел посетитель с другого корабля, требует пустить его для разговора.
- Зови, - махнул бутылкой Рахм.
В каюту вошел молодой воин с резкими чертами лица, одетый в длинный зеленый плащ и килт цветов одного из верных Хотаку кланов. Его глаза обеспокоенно глянули на командующего, а редкий серебристо-коричневый мех заставил Рахма напрячь память.
- Мы уже встречались?
- Да, дважды. Мой лорд и ты имели долгие деловые отношения.
- Твой лорд?
С торжественным выражением на лице вновь прибывший опустился на одно колено и склонил голову, выражая полное подчинение.

Предыдущая страница 13 Следующая страница


Ночь крови 14

- Я Нолхан, первый адъютант бывшего главы Высшего Круга, ныне покойного Тирибуса.
Бутылка вдребезги разлетелась в кулаке Рахма, но, прежде чем он успел вымолвить хоть слово, Нолхан продолжил:
- Я нанял ту посудину, в этом мне помог старый друг, но тут появились два имперских судна, с которыми ты расправился. Это было чудом, я уже приготовился к смерти.
- У меня был выбор, - мрачно бросил Рахм. Молодой минотавр поклонился еще раз:
- Я благодарю тебя, командующий Рахм Эс-Хестос. Теперь я обязан не только покойному хозяину, но и тебе, поэтому прошу принять мою службу. - Он вытащил из глубин плаща два маленьких, связанных вместе свитка. - Здесь имена и местонахождение друзей лорда Тирибуса. Тех, кто отдаст последнее, чтобы увидеть голову нынешнего императора украшающей городские ворота.

16
Пляска мертвых

Окруженный пятнадцатифутовой стеной серого камня, утыканной сверху длинными железными шипами, роскошный дворец бдительно следил глазницами окон за окружающим миром.
Прямо за стеной расстилался прекрасный парк со стриженой травой и раскидистыми дубами и кедрами. Перед запертыми стрельчатыми воротами возвышалась статуя минотавра из драгоценного темно-красного мрамора, от нее протянулась громадная аллея, ведущая прямиком к дворцу. Там, между четырех вырезанных из черного камня колонн, изображающих внушающих страх воинов, начинался широкий коридор, сегодня залитый светом десятков факелов.
В его конце, прямо за чеканными бронзовыми дверьми, находились две огромные палаты, одна поменьше, другая побольше. В первой император вершил правосудие, во второй устраивались пышные балы.
Сегодня была ночь празднования, и во дворце собрались все фавориты и друзья Хотака. К нежным звукам лютней и свирелей добавлялись голоса медных барабанов и витых серебряных рожков - музыканты играли на любой вкус.
Хотак и Нефера скользили между танцующими, поражая роскошью нарядов и изяществом движений. Они не сводили глаз друг с друга, и окружающие восхищались их привлекательностью и любовью. На Хотаке были мерцающий шлем из самой лучшей стали, длинный красный гребень из конских волос свешивался далеко назад, мягкий плащ цвета морской волны оттенял серебристо-черное платье супруги.
Они танцевали как грозные Боги, тела их двигались в унисон с непередаваемой грацией. Император наклонился близко к Нефере, прошептав:
- Как давно мы не танцевали с тобой!
- Мы оба были заняты, муж мой... Управление империей требует много времени, не так ли?
- Это еще и разделяет нас, что мне совсем не нравится... Ты слишком много времени проводишь в Храме, особенно в последние дни. А твое место во дворце, рядом со мной.
Она ласково улыбнулась:
- Но я же была с тобой вчера вечером... и всю ночь.
- Я очень хорошо помню все. - Он погладил ее по щеке.
Оркестр грянул завершающие аккорды, и партнеры остановились, переводя дыхание. Хотак поклонился жене; он слегка задыхался, а его мех блестел от пота. Нефера поправила платье, которое соблазнительно обтягивало ее фигуру, что сводило императора с ума.
К Хотаку быстрым шагом приблизился помощник. Он не произнес ни слова, но император все понял и кивнул.
- Опять вести из легионов, - слегка капризно произнесла Нефера. - И сейчас ты оставишь меня одну...
Отпустив помощника взмахом, Хотак прошептал:
- Но, в конце концов, я очень быстро вернусь. Как только император удалился, голос позади его супруги произнес:
- Позвольте выразить восхищение вашими грацией и искусством танца, которые я наблюдал, моя повелительница - Лотан стелился вокруг Неферы, длинная серая мантия подметала пол. Его горло стягивала толстая золотая цепь с медальоном, знаком главы Высшего Круга, а на мантию спадала более тонкая цепочка, серебряная, на которой елейно поблескивал символ Предшественников. В отличие от большинства собравшихся, Лотан не танцевал, избрав роль стороннего наблюдателя. - Этот вечер как нельзя лучше показывает, сколь вы сильны и могущественны.
- Император и я весьма довольны тем, как развиваются дела, - сказала верховная жрица, милостиво взглянув на советника сияющими глазами.
Он придвинулся ближе, зашептав:
- Именно в эту ночь представляется прекрасный момент, чтобы объявить лорда Арднора наследником.
Нефера уже говорила Хотаку об этом, но он решительно воспротивился. Муж явно размышлял о чем-то, что не желал говорить даже ей.
- Нет, мы можем позволить себе быть терпеливыми. Я уже устала говорить об этом Арднору, он очень горячится...
- Но ведь император уже откладывал церемонию много раз.
- Это случится скоро, обещаю тебе, Лотан... Хотак вновь появился среди веселящихся минотавров, и Лотан почтительно отступил, смешавшись с толпой.
- Моя дорогая, - игриво сказал император,- я думаю, нам стоит потанцевать еще!
Оркестр грянул новую мелодию, на этот раз в ней преобладали военные, басовые нотки. Гости отбросили разговоры, закружившись в новом танце.
- Я прекрасно понимаю твою преданность Храму, Дорогая,- произнес Хотак, обнимая супругу за талию и притягивая ближе, - но мне кажется, советник иногда приближается к тебе гораздо ближе, чем следовало бы...
- Он просто хочет быть услышанным в этом шуме, любимый...
Аромат моря коснулся ноздрей Неферы, и тень Такира материализовалась за плечом императора, незримо следуя за ними в ритме танца. Через некоторое время жрице начало казаться, что ее ведут два партнера - один материальный, другой призрачный.
«Хозяйка,- раздался голос в ее сознании,- я вернулся».
Верховная жрица чуть склонила голову, кивая призраку.
«Как ты и думала, лорд Наймон собирает силы и единомышленников...»
Нефера давно ожидала, что старый хитрец просто так не сдастся и начнет плести интриги. Она знала, что Наймон никогда не смирится с планами Хотака о наследном правлении. Жрица выразительно глянула на призрака, зная, что тот верно истолкует ее взгляд и предпримет нужные действия.
Но Такир и не думал исчезать.
«След... след туманной твари пропал...- прошептали мертвые губы. - Мне не хватает сил, чтобы идти его путями... Возможно, он еще охотится, а может, уже рассеялся...»
- Ты хорошо себя чувствуешь, дорогая? - прошептал Хотак на ухо супруге. - Или долгий вечер утомил тебя?
- Все хорошо, просто на один миг закружилась голова... - Нефера не имела никакого желания говорить правду. «Проклятый Рахм снова избежит моей кары! - раздраженно думала она. - Я недооценила этого выскочку. Он смог надуть легионеров Хотака и бежать от верных стражей Бастиана, но как ему удалось уйти от слуг Храма?»
Резким кивком жрица приказала тени исчезнуть, и Такир послушно растворился в воздухе. Правда, она знала, что призрак явится по первому ее желанию.
- Нефера?
Верховная жрица внезапно поняла, что музыка уже прекратилась.
- Ох, прости, пожалуйста, Хотак. Мне уже лучше. Император кивнул, ласково погладив ее по плечу:
- Я хочу, чтобы сегодня ночью ты отдохнула вместе со мной.
Нефера элегантно поклонилась, обольстительно улыбаясь, но почувствовала, что огонь, еще недавно так жарко пылавший в крови, погас...

- Ты еще не ложился, как я погляжу, - сказал Азак, стоя в дверном проеме. - А ведь тебе надо выспаться.
Рахм поднял голову от бумаг:
- Сон? Да каждый потерянный час играет на руку Хотаку, укрепляет его власть!
Седой капитан невозмутимо пожал плечами:
- А если ты сойдешь с ума от усталости, будет лучше? Хотак так и умрет императором, а твоя семья останется неотомщенной. Рахм, не забывай, что ты хребет сопротивления, даже Джубал ждет твоей поддержки и советов. Кроме того, я думал, что Нолхан уже привез тебе достаточное количество готовых ответов.
- Это так, я как раз вношу последние изменения в наш главный план, - Рахм повернул кольцо на пальце и вновь склонился над картами.
- Хм... ну, я рад, что ты скоро закончишь...
Вместо ответа командующий бросил:
- Когда будут готовы новые баллисты? Они нам скоро очень пригодятся.
- Думаю, две уже почти завершены, правда, они получаются довольно неуклюжие, хуже, чем мы рассчитывали.
Рахм скривился:
- Только две? Тогда ставь одну на «Драконий Гребень», а вторую на «Красный Кондор». - Так теперь называлось бывшее имперское судно. - И пусть команды тренируются с ними, мне надо, чтобы они метко стреляли.
- Я так и распоряжусь... как только наступит утро. Оставшись один, Рахм в очередной раз пробежался взглядом по карте, изучая самый безопасный путь мимо больших фортов и гарнизонов. Острова-близнецы Торак и Туум были опасны, но мимо них проходил удобный маршрут на юг...
Углубившись в расчеты, Рахм вдруг заметил, что в комнате резко потемнело, несмотря на зажженные лампы. Он несколько раз моргнул усталыми глазами, но полумрак не рассеялся.
- Азак прав... - пробормотал командующий, - Надо поспать хоть пару часов... Могра и Дорн должны простить мне подобное расточительство.
Он отстегнул секиру и положил на стул рядом, так чтобы до нее можно было легко дотянуться. Как только Рахм убрал руку с ее рукояти, странное чувство страха овладело им, и командующий растерянно огляделся, потирая кольцо.
Внезапно волосы Рахма встали дыбом - из черного проема на него воззрились два горящих глаза.
- Что это, во имя Бездны?! - прошептал он. Вокруг глаз начала ткаться ужасная фигура туман. Схватив секиру, командующий бесстрашно рубанул тварь, но лезвие прошло сквозь создание, не причинив вреда. У монстра быстро отрастали длинные щупальца.
- Саргас спаси! - воскликнул Рахм.- Стража! Азак! - Никто не ответил, хотя он явно слышал их голоса за стенкой. Каким-то образом его полностью изолировали от мира. Командующий снова взмахнул секирой, но безуспешно - туманное создание не имело плоти. Запах гниения наполнил комнату, вонь поля боя через несколько суток после сражения... Запах смерти,
- Это твоих рук дело, Нефера! - зарычал Рахм, кинувшись к двери.
Монстр тяжело и неуклюже начал разворачиваться вслед за ним. Минотавр схватился за дверную ручку, но не смог повернуть ее. Он забарабанил кулаками и ногами по филенке, но неспешная беседа за дверью даже не прервалась.
Запах смерти стал непереносимым, облако вплотную приблизилось к командующему, туманный саван охватил его голову, перекрывая воздух. Рахма вздернуло вверх, секира вылетела из ослабевших рук, он чувствовал, как тварь стремится пролезть ему в рот. Рахм хотел вдохнуть, но вместо воздуха в легкие просочилось щупальце туманного монстра. Глаза командующего начали вылезать из орбит.
Рахм дернулся и последним усилием попытался добраться до пылающих глаз, висящих теперь рядом с его лицом. Руки схватили пустоту, но когда черный камень кольца коснулся глазного яблока, ужасный визг заполнил комнату. Он был так силен, что его услышали даже в соседней каюте. Дверь стремительно распахнулась, и возникший на пороге Азак заорал:
- Рахм?! Какого...
Черное облако стремительно вылетало из горла командующего, черные молнии змеились по комнате, а на полу билось, разрываясь на отвратительные куски, ужасное создание. По ушам резанул последний дикий вопль, и монстр окончательно развоплотился.
Командующий упал на койку. Он тяжело дышал и не мог вымолвить ни слова.
- Все позади! - Азак схватил бутылку и прижал горлышко к губам Рахма. - Промочи-ка горло... - Пока тот судорожно глотал, капитан продолжал: - Мы видели эту тварь, можешь не сомневаться, вот только что это такое?
- Н-н-нефера, - прошипел Рахм, тут же закашлялся и отхлебнул еще вина. - Я чувствовал, как оно заполняет меня изнутри... Ничто не могло остановить его... - Командующий пристально посмотрел на руку. - А вот оно смогло. Азак, его убило мое кольцо...
- Кольцо,- фыркнул капитан,- Ты серьезно в это веришь?
- Да. Именно в тот момент, когда оно коснулось глаза твари.
Азак внимательно присмотрелся к украшению.
- Его делали не минотавры... Откуда оно у тебя? Брови Рахма высоко взлетели от изумления, он уставился на черный камень так, словно видел его в первый раз.
- Ты знаешь... - медленно проговорил он, - …а я ведь не помню...

17
Короткие смертельные слова

Отряд из двадцати копейщиков сопровождали Марицию к шахтам Вайрокса - ровно на двадцать минотавров больше, чем она считала необходимым. Митас полностью покорился Хотаку и не помышлял о бунте, а чего можно ждать от измученных шахтеров, едва передвигающих ноги?
В Вайрокс ее отправили с двойной целью. Недавняя серия землетрясений уничтожила несколько ключевых шахт, что серьезно нарушило график добычи полезных ископаемых, а император не мог позволить своим амбициозным планам затягиваться. Поэтому первая цель Мариции заключалась в оценке ущерба и составлении плана строительства новых шахт взамен вышедших из строя. Вторая задача была более деликатна: дочь императора конвоировала к рудникам бывшего патриарха собственного Дома.
Четверо легионеров скакали в авангарде, за ними ехала Мариция с еще одним солдатом, зажав между собой Итонуса. Прежнему патриарху оставили только килт и старые сандалии, а руки связали не за спиной, а спереди. Сзади двигались остальные силы отряда.
Всадники достигли лагеря на закате, Мариция все последние часы сотрясалась от кашля, пытаясь вытолкнуть из легких пепел и сажу. Огромный стражник стоял на воротах, разглядывая подъехавших.
- Кто вы такие и что вам надо? - заорал он, дико вращая глазами.
Озлобленная Мариция выехала вперед:
- Я думаю, ты признаешь имперского офицера, воин?
- Простите меня, леди, - шумно выдохнул стражник. - Мне сказали, что вы приедете гораздо раньше, а когда этого не произошло, пришло известие, что вы будете только завтра...
- Мы уже здесь. Как тебя зовут?
- Пэг, миледи.
- Так вот, Пэг, бегом к начальнику и сообщи ему, что леди Мариция Де-Дрока, посланец императора, ждет у ворот.
Пэг, скривившись, убежал, а его помощники распахнули створки. Отряд медленно двинулся в сторону дома начальника Вайрокса, проезжая мимо заключенных, которые как раз сейчас вернулись из шахт и ели. На Марицию пахнуло вонью отбросов из их горшков, но никто из шахтеров не отрывался, уплетая все подчистую, лишь несколько минотавров бросили на отряд равнодушные взгляды. Запах немытых тел перекрывал собой даже серную вонь.
Из дома начальника показался Пэг в сопровождении грязного офицера без одной руки, который вяло отсалютовал дочери Хотака, произнеся:
- Крусис Де-Моргейн к вашим услугам, миледи. Прошу прощения, что мы оказались не готовы к вашему визиту...
- Это не важно. Я уже здесь, и мне с воинами необходимо место для ночлега, на худой конец подойдут пустые бараки.
Крусис вытаращился на нее;
- Леди Мариция, я не допущу, чтобы кто-нибудь из вас спал в столь ужасных условиях. Располагайтесь в моем скромном жилище и пользуйтесь им столько, сколько сочтете нужным. - Он ткнул Пэга в бок: - Покажи им, где можно разместить коней! - и продолжал, с любопытством глядя на нового заключенного: - А сейчас, миледи, не угодно ли пройти в дом? Что касается его...
- Что касается его, - отрезала Мариция, - то он пойдет со мной, по крайней мере, сейчас.
- Твоя любезность просто не знает границ, - сухо заметил Итонус.
- Не пытайся разозлить меня, - фыркнула Мариция.
Пока Пэг и легионеры уводили лошадей, одна из закованных в кандалы фигур таращилась на дочь Хотака, а затем снова уткнулась в миску с едой.
- Прошу! - Крусис предложил Мариции здоровую руку и повел ее к себе. Двое легионеров стащили Итонуса с седла и повели следом.
- У меня есть вся информация, которая нужна, - разливался тем временем начальник шахт. - Уверен, миледи увидит, насколько эффективно работает Вайрокс все последнее время...
- Поглядим...
Мариция шла, время от времени морщась от мерзкого запаха и мечтая выбраться отсюда как можно быстрее. Вернуться в столицу и забыть вонь и жуткие, потерявшие надежду лица заключенных.

Поскольку на следующий день Фароса и других вновь построили, чтобы запихнуть в фургоны и направить в обрабатывающий порт, он не смог толком подумать о виденном вчера имперском эмиссаре. Ее внезапное появление, вместе с тем фактом, что это была первая женщина, увиденная им за последнее время, заставило юношу забыть об осторожности, но она - явно из высшей столичной знати - не обратила внимания на потерявшего честь и клан рабочего, одного из многих. Тайна Фароса была спасена.
Пэг прошел мимо, ведя за собой нового заключенного, идущего не как простой работяга, а словно чиновник для инспекций. Даже у Мясника мелькнула тень уважения.
- Его зовут Итонус... - спокойно заметил стоявший рядом Джапфин. - И это не кто иной, как недавний патриарх Дома Хотака... Император запихнул его прямиком в Вайрокс...
- Патриарх Дома Дрока?
- Угу. Более того, та прекрасная дама, привезшая его, - дочь Хотака... Фарос заморгал:
- Это леди Мариция?
- Угу. Можешь кинуться ей на шею, в любом случае это последняя женщина, которую ты видишь. Подлетел стражник, угрожающе размахивающий кнутом.
- А ну, хватит точить лясы! По фургонам!
Пока катились фургоны, весь интерес к дочери императора и преданному патриарху проходил, это совсем другая жизнь. Фарос посмотрел на грудь и руки, где уже начал пучками выпадать мех, каждый день плеши становились больше, и ничего нельзя было сделать. Впереди ждали только груды необработанной руды.
Фарос встал за стол и принялся дробить руду - когда-то ленивый и пухлый сын Градиса теперь стал крепким, руки перевили мышцы. В два часа, когда рабочим давали воду, он заметил, как к ним приближаются два стражника - это всегда означало плохие вести.
- Тот, - страж махнул на одного минотавра еще моложе Фароса, и второй вытащил от стола указанного рабочего. - Еще тот, - указала рука с намотанным кнутом на здоровяка справа... Затем кнут уткнулся в грудь Фароса. - И еще вот он.
Работавший невдалеке Ультар застонал, а ничего не понимающий Фарос вышел, чтобы присоединиться к двум другим. Стражи щелкнули кнутами и повели всех троих прямиком к ближайшей яме. Юноша встревожено остановился, немедленно получив обжигающий удар.
Прямо перед ним расстилалась ужасная огнедышащая бездна, извергавшая удушливый дым и брызгающая горячими искрами. Снизу кто-то заорал от жуткой, непереносимой боли.
- Эй, вы трое, а ну вниз! - Надсмотрщик указал на край обугленной лестницы, видневшийся сбоку.
Несмотря на то, что ладони его были покрыты мозолями, перекладины показались Фаросу обжигающе горячими, он начал спускаться, поминутно стараясь разглядеть, что ждет его внизу, но видел только стену густого дыма, рвущуюся вверх.
- Быстрей! - ревела стража сверху.- Еще насмотришься за время работы!
Неловко переступающий ногами из-за оков, юноша медленно погружался в туман удушья. То, что он раньше считал жарой, оказалось прохладным бризом по сравнению с тем, что ждало в глубине. Непонятно, как там вообще можно было дышать.
Спустившись по первой лестнице, Фарос перешел на другую - и так еще десять двадцатифутовых пролетов вниз. Когда он добрался до дна, стражник снизу предупредил, чтобы заключенные немедленно прижались к стене, но Фарос и так видел, что крошечный уступ, на котором он оказался, был всего три фута шириной.
Огонь ревел прямо перед ним, запах горящего масла бил в ноздри. Вокруг виднелись извилистые каменные проходы, в которых сновали рабочие, вооруженные длинными железными захватами, которые тащили толстые железные ящики с чем-то невообразимо тяжелым. Один поскользнулся на мелком щебне и упал, упустив ношу в кипящую бездну.
К оступившемуся рабочему со всех сторон кинулись надсмотрщики, нещадно хлеща его бичами, заставляя пятиться прямо к огню. Стражник, который привел Фароса сюда, наклонился ближе:
- Хороший урок, придурок! Ценность ящика выше, чем твоей несчастной жизни! Даже если ты разольешь его содержимое, будешь сурово наказан. А теперь пошел!
- Но... что они делают? - проблеял Фарос.
- Занимаются плавкой, кретин! Там у них древесный уголь и руда!
Фарос знал, что, если создать высокую температуру без открытого огня, можно отделять медь и железо из породы, но увидеть такое своими глазами...
- Видишь цепи? По ним сверху спускают заполненные ведра. Ты будешь подхватывать их и передавать другим.
Стражник отделил Фароса от остальных и повел его по еще одной лестнице вниз. Спустившись глубже, юноша увидел двоих изможденных и едва живых минотавров, лопатами ковыряющих руду. Новый надсмотрщик, весь измазанный пеплом, с красными из-за полопавшихся вен глазами, прогрохотал:
- Сверху падает ведро с рудой! Ты хватаешь его крюком, тащить вбок и высыпаешь! Потом забираешь пустое и вешаешь на цепь, отправляя наверх! - Он метнулся к выемке в стене и, достав палку с крюком, сунул в руки Фаросу.
Юноша неуклюже схватился за древко, едва не упустив его в топку. Надсмотрщик с красными глазами мерзко захихикал:
- Неуклюжесть здесь не самый лучший навык! Топка всегда рада свежим дровишкам из мяса!
Грохот предупредил Фароса - сверху летело полное ведро. Оно оказалось неимоверно тяжелым, юноша, напрягая все силы, с трудом стащил его с цепи и подтащил к рабочим. Когда он вернулся, сверху уже скользило следующее ведро, на этот раз с углем. Снова и снова ловил он крюком дужку ведра, снуя туда-сюда, крутясь без остановки.
Скоро Фарос уже высчитал, с какой периодичностью падают с поверхности ведра, выгадывая секунды, чтобы отдохнуть. Он присаживался на корточки, от дикого жара кружилась и болела голова...
Прошло три часа. Тяжело дыша, Фарос направлялся к следующему ведру, когда дикий грохот снизу отвлек его. Он промахнулся мимо дужки, ведро улетело вниз, не опорожненное. Юноша глянул в горячий туман и вдруг заметил, как два других заключенных со всех ног кинулись к стене.
Из ямы рванулись вверх столбы белого пламени. Фарос отпрянул назад, едва не вспыхнув, как головешка, слепо метнулся и упал на колени, пряча лицо в ладонях. Стена огня столь же молниеносно исчезла.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

- А ну встать, негодяи! Встать, хныкающие твари! - заревел появившийся надсмотрщик и повернулся к новичку: - Когда внизу добавляют топливо, такое иногда случается. Прислушивайся к грохоту и уцелеешь. Понял?
Фарос несмело кивнул.
- А теперь работать! Слышишь?! - Цепи дернулись, заскользили... Шатаясь, Фарос встал, попробовал избавиться от пляшущих вспышек перед глазами, затем осторожно подцепил новое ведро. Понаблюдав за ним некоторое время, надзиратель двинулся дальше. Фарос робко оглянулся на остальных заключенных, гадая, видели они его промах или нет, и только тут понял, что один рабочий исчез. Он даже не услышал, как тот сорвался...

Холодный ветер кружил по Нетхосаку, проникая в каждое здание - в лачуги бедняков и роскошные дворцы. Те, кому не посчастливилось сидеть дома у теплого огня, лишь плотнее закутывались в плащи, ежась от холода. Порывы ветра ерошили мех, казалось, незримые глаза смотрят на прохожих из каждого переулка.
Темные серо-зеленые облака затянули столицу. Небо над городом превратилось в бушующий водоворот, в котором вспухали багровые молнии. В любую минуту мог ударить жестокий шторм.
Внутри Храма Предшественников послушники носились по коридорам с удвоенной силой, отводя глаза от ужасных статуй и вжимая голову в плечи при каждом шорохе. К комнате медитаций, где верховная жрица проводила теперь много времени, они старались близко не подходить.
Четыре Защитника, охранявшие помещение, заткнули уши воском и изо всех сил пытались не замечать ужасных призраков, снующих туда-сюда мимо них. Из самой комнаты все громче доносился голос Неферы, правда, последнее время она говорила на неизвестном языке. Ее голос креп и ширился, с каждым словом все больше призрачных форм стремилось сквозь крышу Храма или взлетало обратно, в кипящее тучами небо.
Какое-то время они витали над столицей, словно собирая ведомые лишь им сведения, а затем разлетались по всей империи. Они неслись по кладбищам, пробуждая тех, кто еще не восстал, и спрашивали... спрашивали... Призраки в старой проржавевшей броне витали над волнами Кровавого моря, вызывая к поверхности духов воды... Но некоторые мертвые имели вполне четкие задания...
Верховная жрица искала любой признак, любую улику, могущую привести к следам заговора против нее или ее мужа. Ее новые списки заполнялись тысячами имен и знаками вопросов. Она еще не могла контролировать империю до самых границ, но ее власть уже простиралась на огромные территории.
На судне, отбывающем с Котаса в колонии, капитан больше не обедал в своей каюте в одиночестве. Напротив него сидел недавно утонувший моряк, пристально следя за живым минотавром мертвыми глазами...
В Саргонатхе начальник стражи вел небольшой патруль, собираясь выяснить причины недавней вылазки людоедов. Его отряд насчитывал двадцать воинов и трех плывущих рядом невидимых призраков. Один из них был родным братом командира, чья свернутая шея и раздробленная голова выдавали недавнюю встречу с людоедом...
Мертвые повиновались лишь верховной жрице и защищали только ее интересы.
На Мито старейшина Хааб допрашивал недавно пойманного корабельного мастера. Его задержали в тот момент, когда он пытался на маленькой яхте уплыть с острова, без сомнения, чтобы присоединиться к своему кузену, бывшему начальнику самообороны. Руки пленного были связаны за спиной, тело покрыто кровавыми рубцами от плетей, но минотавр упорно не соглашался назвать пункт своего назначения.
Хааб лениво оперся о стол и наблюдал, как один из его воинов вновь обрабатывает несчастного. В такт ударам он постукивал кончиками пальцев по столешнице.
- Если ты действительно не знал, куда плыть, зачем ты ставил парус? Где тебя должен встретить Рин? Вы планировали пересечь Куранский океан?
Мастер молчал, терпеливо снося удары кулаков и плети.
Старейшина был очень расстроен, ведь бегство Рина с его отрядом кидало тень на собственную благонадежность Хааба. Это могло означать скорую отставку или даже ссылку...
- Ну? - потребовал Хааб.- Почему вы его не разговорите?
- Боль, командир, - пробасил стражник. - Мне кажется, он в шоке и ничего не чувствует...
- Дай, я гляну... - Старейшина схватил голову пленника и повернул к себе. В глазах мастера ничего не отразилось, добыча смогла найти лазейку и ускользнуть. Яростно заревев, старейшина пнул труп; тяжело дыша, поводя налитыми кровью глазами, приказал:
- Уберите его, живо!
Пока стражники выволакивали тело, Хааб устало сел в кресло. Трон ожидает известий о поимке беглецов, и только они могли вернуть старейшине расположение императора. Он потянулся и положил перед собой чистый лист пергамента. Если беглецы скрылись, нужно постараться сделать так, будто, их и не было, это произведет более выгодное впечатление.
Обмакнув перо в чернила, Хааб написал:
«Касательно вопроса о предателе Рине сообщаю: моими воинами было установлено местонахождение преступника и его банды. Они скрывались в холмах Мито и, когда поняли, что окружены и любой побег невозможен, совершили ритуальное самоубийство. Тела бунтовщиков торжественно сожжены в назидание остальным. Расследование, проведенное мной, показало, что они не имели никаких связей за пределами колонии...»
Старейшина кивнул. Еще несколько витиеватых писем - и о его проступке забудут, а карьера будет спасена. Однако честолюбивый Хааб был бы менее уверенным, знай он, что невидимая фигура стоит за его плечом. Из разрубленной груди призрака текла бледная кровь - это был старейшина Гарсис, которого Хааб недавно собственноручно казнил. Теперь же он получил возможность отомстить обидчику. Конечно, мертвец не мог лгать, но сейчас и правда была губительна...
Леди Нефера очень тщательно отбирала своих шпионов. Подвластные ей мертвецы, тихо стенающие тени, посещали отмеченных в списках минотавров. Большинству отдавались именно такие приказы, как Гарсису: следить, слушать, обнаружить, сообщить.
Но некоторых жрица отобрала для более темных дел. Эти призраки отправлялись к тем несчастным, что уже попали в особый лист, выразив противодействием или неподчинением свою бунтарскую сущность. Для них Нефера выбирала мертвых, погибших самой ужасной, жестокой смертью, ярость и боль которых сохранялась в иной жизни, извращая душу, и тени жаждали разделить их с живыми. Верховная жрица с охотой предоставляла им такую возможность.
Первый призрак появился на роскошной вилле патриарха Дома Декосов, крепкого минотавра с черным мехом. На словах патриарх был ярым сторонником Хотака, но поступили сведения, что, прикрываясь именем императора, Бригар забирает себе большую часть поставок крестьян и ремесленников с Котаса и, кроме того, тайно поклоняется Хиддукелю, Богу сделок и торговли.
Бригар, конечно, не заметил, что уже не один. Он, сжимая факел, быстро шел в свою подземную сокровищницу, спеша добавить туда очередной тяжелый мешок монет. У входа стоял крепкий воин, пользующийся полным доверием патриарха, но золота касался только сам Бригар - это заставляло его испытывать небывалые ощущения.
Дух, все еще невидимый, витал вокруг открытого горла патриарха.
- Что это? Ты не заметил, вроде пахнуло холодным ветром?
- Нет, милорд, все спокойно...
Бригар пожал плечами, его сокровищница была на глубине третьего этажа, и никакой ветер не мог добраться сюда. Он с трудом оторвал мешок от пола и забросил его на остальные. Более пятидесяти мешков и двенадцать дубовых сундуков заполняли комнату почти наполовину - кто бы ни был императором, Бригар всегда будет с барышом.
- Да-а... - протянул он, вдыхая запах золота и богатства, жалея лишь о том, что никто из соперников не видит его сейчас. - Золото - это власть, Малк... То, что ты видишь здесь,- это армии воинов и тысячи рабов...
- Как угодно милорду, - равнодушно пожал литыми плечами Малк.
Патриарх фыркнул в плоское лицо телохранителя:
- Дай мне факел и можешь идти. Свободен.
Воин, поклонившись, двинулся к выходу, а Бригар подошел к одному из мешков, ласково поглаживая его, не замечая, что пламя факела стало странно помигивать. Он лишь дернулся, подумав, будто вокруг летает странная мошкара, липнущая к лицу, хлопнул себя по шее, избавляясь от мелких кровопийц, и продолжал наслаждаться своим умом и хитростью, которые помогли скопить все это состояние.
Внезапно Бригару показалось, будто что-то зашевелилось в одном из мешков. Нахмурившись, он шагнул вперед и потрогал ткань. Ничего.
Но тут задергался другой мешок, на этот раз сильнее.
- Что происходит? - хрюкнул Бригар. В этот момент все мешки заходили ходуном, словно под ними спало гигантское существо, желающее обрести свободу. Патриарх упал на колени, его лицо оказалось в каком-то дюйме от любимого золота.
Мешки треснули и взорвались в один миг. Извержение из золота, серебра и стали заполнило сокровищницу. Отпрянув назад, Бригар попытался выскочить, но дверь уже захлопнулась, звякнув запором. Монеты и драгоценные камни тучей кружили по палате, обрушиваясь, как морской прибой, на хозяина. Патриарх, выпучив глаза, смотрел на дело своей жизни, восставшее против него.
Монеты слились перед ним в огромный вал и затягивали Бригара внутрь. Снизу появились руки, состоящие из стальных кружков, и рванули патриарха к себе. Дверь позади, выгнувшись, Отпихнула его, словно дикий осел. Стальные руки рвали одежду и тело Эс-Декоса на куски, патриарх, ничего не соображая, слабо отбивался.
Из окружающего золота начали собираться огромные черепа, жадно разевающие пустые пасти - множество голодных ртов. Они медленно поплыли, сливаясь в фигуру того, кого Нефера послала к слишком жадному патриарху. Этот минотавр погиб, разорванный акулами, отправившись в рейс на дырявом судне, которое молодой еще Бригар продал как недавно прошедшее ремонт. Сейчас утопленник дал свободу своей ярости.
Формировались серебряные ребра вперемежку с золотыми, их заполняли разорванные легкие из стали... Красные рубины становились потоками крови, а глаза полыхали нефритами ненависти... Сколько ни пытался Бригар отползти от монстра, волны золота опрокидывали его и несли назад, к не ведающему жалости мертвецу.
В отчаянии патриарх схватил факел и сунул его в пасть мертвеца. Тот взревел, и из чудовищного рта рванулось зловоние, от которого факел потух, а Бригар едва не умер. В наступившей темноте мертвец все ярче светился зеленым огнем, его рот дернулся и начал быстро расти, растягиваясь в огромную пасть.
- Помогите! - заорал патриарх,- Кто-нибудь, на помощь!
Как и большинство минотавров, он был храбр, но любой отваге положены границы.
Море монет дрогнуло, двинувшись к мертвецу, трупный запах вытеснил воздух. Сокровища давали призраку силу, вливаясь в него, монстр становился все больше и больше, его пасть стала просто невероятных размеров.
Тварь начала вдыхать, и сокровища потекли быстрее, пасть засасывала все: и монеты, и пустые сундуки, словно легендарная Бездна. Патриарх судорожно цеплялся за пол, но не мог остановиться, его все ближе подтаскивало к гигантским челюстям. Раздался громовой смех тысячи голосов, и вопящего Бригара втянуло в рот твари вперед ногами...
Только спустя два часа отсутствие патриарха было замечено домочадцами. Стражник Малк забеспокоился и поднял тревогу, с факелом в руке кинувшись к хранилищу. Все было спокойно, бронированная дверь стояла открытой, за ней царили тишина и мрак.
Малк вытащил меч, осторожно двинулся вперед и вошел в сокровищницу. Позади аккуратно сложенного штабеля мешков сидел почтенный Бригар Эс-Декос, хлюпая носом и размазывая слюни по подбородку. Он обхватил своё объемистое чрево руками и беспрерывно раскачивался, глядя перед собой пустыми глазами. Таким ему было суждено остаться навсегда…
В подобном состоянии нашли и других минотавров, к которым наведались особые посланцы Неферы. Яростные фантомы атаковали мозг жертв, сжигая сознание, оставляя после себя лишь пустые оболочки. Правда, для одного имени в списке жрица решила применить более тонкие меры воздействия...
Лорд Наймон, прожженный хитрец, пережил сотни интриг и заговоров, умудрившись на многих даже сделать капитал. Сейчас он был достаточно влиятельной фигурой в империи и намеревался провернуть очередную сделку.
Он открыто поддерживал Хотака и восхищался им, никак не беспокоясь о его намерении ввести наследственное правление, поскольку понимал, скольких бы минотавров это не устроило. Знал он и то, как опасно противоречить замыслам императора - патриарх Итонус раз и навсегда доказал это.
Но Итонус был старым, выжившим из ума глупцом, в отличие от Наймона. Противостоять Хотаку надо было открыто, делая это через законные каналы. Можно подать петицию в высший суд империи, дожидаясь ответной реакции Хотака. Пусть тогда оправдывается или своей властью запретит суд, что совсем неблагоприятно для новых порядков державы. В любом случае Ардиора после смерти отца никто не поддержит...
Хотя на дворе стояла глухая ночь, Наймон продолжил писать послание. Многие из его сторонников все еще сомневались, но завтра он убедит их. Он проработал весь вечер, делая свой план безупречным. Рядом лежали огрызки двух яблок, единственная пища, которую Наймон себе сегодня позволил.
Легкий запах коснулся его ноздрей - запах моря. Лорд Наймов повернулся к окну, но оно было крепко заперто, не пуская в уют жилища нынешние сильные ветры. Между тем позади него тени сплелись в ужасного Такира, который подплыл по воздуху и завис над плечом Наймона. Белые глаза внимательно прочитали лежащую на столе бумагу.
Затем мертвец протянул костистые пальцы и коснулся пальцев Наймона. Тот вздрогнул, отдернул руку и внимательно осмотрел комнату. Невидимый для простого глаза, Такир подплыл вплотную, приблизив сгнившие губы к самому уху сановника: «У тебя есть враги... много врагов, лорд Наймон».
Сидящий минотавр дернулся, но продолжил свою работу.
«Император особенно рассержен... Он знает, кто хочет помешать его сыну...»
Тут Наймон не выдержал. Воззрившись на пустую стену перед собой, он пробормотал:
- Хотак все знает? Уверен - нет.
Такир рассмеялся: «Твои враги знают, что император больше не защитит тебя от них... Он просто ничего не будет делать, закроет глаза... Пусть вершат свою месть...»
Перо в руках Наймона дрогнуло, и он взглянул на расплывающуюся кляксу как на собственную кровь. Хотак действительно последнее время мало с ним разговаривал... Он попытался вспомнить последнюю беседу с императором, но теперь каждое слово представало в ужасном свете. «Он точно знает, клянусь Аргоном... Все знает! Все!»
Такир плавал в воздухе вокруг Наймона: «А враги уже приготовились... Они хотят заслужить милость императора. Он ведь их только наградит, если ты умрешь...»
Задыхаясь, лорд кинулся к окну и рывком распахнул его. Мокрый ветер отбросил его гриву назад, капли дождя ударили в лицо.
- Уф, полегчало... - пробормотал Наймон, оставляя окно раскрытым и усаживаясь обратно. Но панические мысли, распространяемые Такиром, опять полезли в голову.
«Враги уже здесь, в доме!»
Заскрипел ставень, старый лорд подскочил на месте. Половица хрустнула под ногой, но он был уверен: это идет убийца. Подобно стервятнику, что ждет своего часа, Такир кружился над испуганным минотавром. Призрак коснулся щеки Наймона и тот послушно повернул голову.
Сердце политика бешено стучало. Он шагнул к двери, но, испугавшись, замер, перед его мысленным взором десятки воинов спешили вверх по лестнице. Секиры посверкивали, панцири брякали.
Но дело Такира пока не было завершено. Он подплыл к Наймону, дохнув ему в лицо холодом смерти. Теперь лорд видел себя зарубленным на куски или отправленным на публичную казнь - и то, и другое опозорит его Дом...
- Нет! Только не это!
Такир вновь рассмеялся, обнажая гнилые зубы и дырявые десны: «Есть один путь, спасающий вашу честь, милорд...» - Призрак махнул рукой, и нож, которым сановник чистил и разрезал яблоки, дернулся, привлекая внимание Наймона.
Сграбастав лезвие, минотавр уже поднес его к груди, но вдруг остановился.
- Нет... это все... неправильно... - Лезвие начало опускаться, Наймон зажмурил глаза, стараясь привести мысли и чувства в порядок. - Это безумие!
Такир взялся за руку, держащую нож.
Глаза лорда Наймона широко распахнулись: его собственная рука погружала лезвие в его же сердце. В горле булькнуло, хлынула кровь. Теперь умирающий сановник смог разглядеть ужасного призрака, парящего перед ним, Наймом попытался дотянуться до своего мучителя, но Такир отплыл назад, наслаждаясь агонией.
Тело рухнуло, забившись в судорогах, а призрак вернулся к столу. Повинуясь его жесту, строчки и буквы запрыгали, меняясь местами и составляя новое сообщение. Когда Такир завершил свою работу, в письме было полное и детальное раскаяние, содержащее все преступления и замыслы против империи, наряду с мольбами о милосердии для семейства и Дома Наймона.
Леди Нефера возлежала в своих палатах, потягивая вино и изучая списки. Она почувствовала появление Такира, но не удостоила его даже взглядом, лишь бросила:
- Все сделано, Такир?
«Они найдут его именно таким, каким ты пожелала, повелительница...»
Глаза жрицы полыхнули.
- Прекрасно. Теперь никто не стоит на пути Хотака, чтобы он мог объявить моего сына наследником...

18
Кровь на рогах

Мерзкая погода и туман позволили судам незаметно проскочить мимо патрулей в водах Митаса. Потребовалась неделя приготовлений и более чем две - осторожного плавания маленькой флотилии, чтобы забраться настолько далеко в сердце империи в надежде на молниеносный удар.
- Удар в сердце, - говорил Рахм в бесконечных спорах.- Уничтожить лично Хотака, отрубить его поганую башку.
- Но ведь с ним всегда охрана, вокруг толпы восхищенного народа, как к нему пробьешься? - возражал осторожный Джубал. - А на дворец бессмысленно нападать - это самое укрепленное место в империи! Хотак просто посмеется над нами!
- Это так. Думаешь, есть хоть один минотавр в империи, который знает это лучше меня?
Прохождение Торака и Туума оказалось гораздо более легким, чем он планировал, но с маленьким Хатханом возникли проблемы, потому что именно там неожиданно оказались четыре имперских корабля, которые зашли в порт, чтобы пополнить запасы воды. Рахм решил не рисковать, и путь эскадры удлинился на два дня, которые понадобились, чтобы обогнуть колонию.
Наконец они приблизились к южной оконечности Мито, здесь Тинза подняла флаг Морского Дракона и повела остальные корабли, словно захваченный приз. Но, к счастью, все обошлось, и никто ими не заинтересовался. Добравшись до Митаса, Рахм разделил свои силы, отправив каждого выполнять отдельную миссию.
Тинза со своими кораблями Восточного флота пошла к северной оконечности острова, что в двух днях пути от Нетхосака. Там находился порт Варга, маленький, но важный,- через него осуществлялось все сообщение между далекими северо-восточными колониями и внутренними областями Кровавого моря. Тинза под флагом имперского флота должна была ударить по нему, создав заварушку, а затем отступить в заранее обговоренное место.
Остальным судам, за исключением «Драконьего Гребня», надлежало идти к гористому восточному побережью, действуя по составленному Рахмом плану.
Легион Хотака охранял столицу, а Имперская Гвардия, которой некогда командовал Рахм, - дворец императора, поэтому никто лучше него не знал защитных сооружений светлейшего жилища. Эс-Хестос помнил каждый коридор, каждую пристройку, каждый зал и извилистый подвал. Именно это позволяло ему столько лет безупречно выполнять задачу, с которой потерпело фиаско множество его предшественников. Знал он и многих командиров из легиона Хотака, поэтому представлял особенности их характера и ход мыслей.
- Нолхан говорил о торговце, Беларио,- пробормотал Азак, глядя на туманный берег, где во все стороны тянулись лесистые холмы, а у самой земли торчали острые зубы скал. - Он будет ждать, как мы и договорились?
- Точно. Нолхан сказал, что он был очень много должен Тирибусу, и советник не требовал долги специально, ожидая подходящего момента. Ну а раз Тирибусу уже не воспользоваться случаем, что мешает это сделать нам?
Вокруг стояла тишина, только скрипели снасти, и волны едва слышно бились о борт. «Драконий Гребень» направился прямиком к берегу, что было для него необычно, поэтому один из матросов, стоя на носу, постоянно измерял глубину.
Прошло два часа... три...
Внезапно Рахм разглядел высокую скалу, выступающую из моря, вскочил и впился в нее взглядом.
- Там! - прошептал он. - Вот тот знак, который я искал! Видишь, как она выступает подобно занесенному серпу?
- Да, мерзкий выступ... Так что, высаживаемся на сушу?
- Нолхан сказал, здесь должно быть безопасно.
- Тогда позволю себе понадеяться, что он не ошибся, друг мой...
Повстанческое судно поменяло курс, Азак крикнул, чтобы убирали паруса.
- Дальше пойдем на лодке, шестеро матросов управятся с веслами.
Для Рахма, сидевшего на носу, каждый удар весел о воду был подобен громовому раскату. Казалось, прошла вечность, прежде чем они достигли суши. Командующий выпрыгнул, чтобы помочь затащить лодку подальше на берег. Воины быстро выгружали припасы, двое добровольцев встали за спиной Эс-Хестоса, пока Рахм прощался с капитаном.
- Спасибо тебе за помощь, дружище. - Командующий сжал руку старого моряка. - Ты мой самый верный друг, капитан!
- А тебе спасибо, Рахм, за то, что ты понял, почему я отправлюсь на это дело вместе с тобой...
Командующий удивился и тут же, глянув за спину капитана, увидел, что лодка уже отчаливает и трогается в обратный путь,
- Эй, там! - На миг он забыл об осторожности. - Стойте! Вернитесь обратно!
- У них есть приказ капитана, - сообщил Азак. - Они подчиняются только ему.
Старый капитан перекинул через шею ремень секиры, навершие которой было замотано тряпками, чтобы случайно не сверкнуть в свете костра или факела, и отрегулировал.
- Теряем время, командующий. Торговец будет нас ждать около Джарвы, а это не меньше четырех часов пешего перехода. Думаю, надо пройти как можно дальше под покровом ночи.
Двое добровольцев молчаливо ожидали приказов. Рахм шагнул в заросли кустарника первым, за ним Азак. Дикие поля, заросшие травой, разнообразили только дубовые рощицы и кедровые лески. Постепенно крутые прибрежные холмы стали сменяться все более покатыми и ровными, минотавры пересекли сельскую дорогу, на которой, судя по следам, давно не было никакого движения.
- И кто может ездить в такой глухомани? - прошептал Азак.
- Не иначе те, кому надо быстро привезти или увезти товары с побережья...
- А, понятно... контрабандисты.- Рахм потер подбородок: хоть Нолхан и не использовад такое слово, но, конечно, намекнул на это. «Мастер Беларио торгует всем,- вот как он сказал:- Абсолютно всем».
Они продолжили путь сквозь покрытые туманов поля, спускаясь в овраги и пересекая топкие ручейки.
Наконец впереди четверки обрисовалось какое-то строение, в котором они опознали деревенский дом, окруженный каменным забором. За ним можно было различить пышные кроны садовых деревьев.
- Не похоже, что в нем кто-то живет, - сказал Азак.
Рахм втянул воздух, но промолчал, его пальцы нервно крутанули кольцо. Когда маленький отряд приблизился, в тусклом утреннем свете им предстали все мрачные подробности: выломанный забор, хлопающий дверьми сарай для скотины, пустой фургон, завалившийся на сломанную ось.
- Здесь что-то горело, но не дерево,- прошептал Рахм встревоженное затем, пригибаясь, побежал к дому.
На открытых окнах трепетали занавески веселых цветов, а тревожащий запах становился с каждым мигом сильнее. Командующий осторожно заглянул внутрь.
Молодому стражу нанесли несколько ударов в грудь, а если судить по луже крови, что растеклась под ним, еще и в спину. Для надежности неизвестный еще и рубанул парня по лицу, превратив голову в людоедскую маску смерти. Одноручная секира, лежащая у его ног, осталась незапятнанной.
Рахм дотронулся до тела:
- Это случилось не так давно...
- Похоже, что информация Нолхана немного устарела. - Капитан вошел в дом я глянул на труп, затем свернул в коридор. Через миг он выскочил обратно, кашляя и яростно отплевываясь.
- Много там тел? - спокойно спросил командующий.
- Я не... - Азак закашлялся снова. - Я не разглядел четко, но запах там хуже, чем был на «Гребне», когда мы мыли палубу после ночной атаки варваров.
- Кто-то решил скрыть следы пожаром, но огонь успел сделать только половину дела и потух. Думаешь, это были люди Хотака?
- Кто же еще? - Рахм осмотрелся вокруг. - Давай посмотрим, может, найдем что-нибудь интересное...
Азак скептически кашлянул:
- Наш путь до Нетхосака собирается быть долгим, и мне…
В это мгновение со стороны дороги послышался стук копыт.
- Внутрь! - скомандовал Рахм.
Из-за поворота выскочили восемь всадников, нещадно нахлестывающих лошадей. Все кроме командира спешились у забора, а тот, поблескивая шлемом, заорал:
- Осмотреть тут все, до последней кочки, бездельники! Тот пастух сказал, что судно уходило от берега совсем недавно! Они могли укрыться здесь!
- Да здесь воняет хуже, чем из выгребной ямы,- проворчал один солдат. - Что забыли здесь контрабандисты?
- Будь доволен, что не остался лежать вместе с этими... Старому Беларио надо было сразу сдаться, а не играть в солдатики... Я предупреждал его много раз.
- Ничего, кроме вороньей жратвы, командир! - появился из кустов третий воин. - Что, нам продолжать отскребать от подошв контрабандные товары?
Все кроме капитана захихикали, но он остался мрачным:
- Может; ты и простой стражник, но еще и легионер вооруженных сил империи! Поэтому, во имя трона, заткнись и делай свою работу!
Солдаты начали медленно обходить строения и сад.
- Эй, Креел! - снова заорал командир.- А ну тащи свою задницу в дом и переверни вверх дном оба этажа!
- Но, командир, имей со...
- Я что, похож на твою мать?! Марш внутрь, или я лично тебе навешаю горячих! Дарот, иди вместе с ним и держи сосунка за руку!

Предыдущая страница 15 Следующая страница


Ночь крови 16

- Проклятая вонища! - зарычал Креел совсем рядом с прячущимися минотаврами.- У меня такой чувствительный нос!
Рахм повернулся к своим компаньонам:
- Быстро на пол! Притворимся мертвыми! Командующий подал пример, первым растянувшись рядом с пожилой женщиной и наполовину прикрывшись ее широким платьем.
Резкое звяканье доспехов раздалось совсем близко-
- Теряем время попусту... - пробормотал Креел себе под нос.
- Хватит скулить, - оборвал его Дарот. И тут кто-то пошевелился. Стражи отпрянули, онемев, но выучено выставив перед собой секиры. Один из матросов Азака вскочил, а за ним и Рахм, понося про себя всех, на чем свет стоит.
Свистнул кинжал, вонзаясь в горло Дарота, и в тот же момент другая рука зажала ему рот. Тихий свист вырвался из горла воина, прежде чем он упал бездыханным.
- Дарот? - повернулся на странный звук Креел, стараясь разглядеть, что случилось.
Едва он увидел, что над его напарником склонилась осторожная фигура, как Рахм, выступив из темноты, одним быстрым движением свернул ему шею.
- Креел, ты, жалкая копия деревенского олуха! - заорал снаружи командир. - Что, решил поспать часок?
- Да смотрим мы! - раздался голос из-за спины Рахма.
Обернувшись, он увидел подмигивающего Азака.
- Давайте, шевелитесь! Я хочу успеть в постель хотя бы к рассвету!
- Что-то он слишком разоряется. Не много ли чести для простых контрабандистов... - заметил спокойный Азак. - Надо найти другой путь отсюда.
Рахм уже осмотрел комнаты, но пока не нашел черного хода.
- Так, всем рассыпаться и искать дверь или окно,- прошептал он.- Как только кто-нибудь найдет, немедленно пусть зовет остальных.
Матросы, кивнув, разошлись в разные стороны, а сам он вышел в коридор и стал осторожно по нему пробираться. Идти приходилось медленно, кроме того, вонь горелой плоти буквально вышибала слезу. Внезапно командующему показалось, что он уловил странный блеск. Удивленно поглядев на камень кольца, Рахм вдруг понял, что увидел при вспышке проход в боковой холл. Приготовив секиру, он двинулся в ту сторону, каждый миг ожидая нападения.
Свернув за угол, Рахм обнаружил маленькую полуснесённую дверь и, занеся оружие, медленно потянул ее на себя.
Раздался громкий скрип, и дверь отворилась. Прокляв свою неуклюжесть, Рахм выглянул наружу - от дома вилась тропинка, уходившая в густые кусты.
Эс-Хестос прикинул, сможет ли он с товарищами туда добраться...
- Мне кажется, я что-то слышал, - проворчал кто-то позади командующего. Рахм осторожно обернулся и увидел высокую фигуру, сжимающую секиру. - Капитан уже заждался вас, тупые...- Минотавр замер и взмахнул секирой.- Капитан! - заревел он.- Я поймал одного!
Рахм мгновенно атаковал, два лезвия скрестились, высекая искры, и противника командующего отшвырнуло в дом. Но он мгновенно перегруппировался и ответил, едва не выбив секиру из рук Рахма, однако тот увернулся, и свистящее лезвие лишь окончательно разнесло дверь в куски. Командующий поймал стражника на ложном замахе и четко, как на тренировке, всадил секиру глубоко в грудь врага.
Воин рухнул как подкошенный, не издав ни звука. Зато изнутри уже слышались голоса и звон оружия.
- Командующий? - Из тьмы дома выскочил Товок, один из моряков-добровольцев.
- Сюда! - Рахм махнул ему рукой, и они вместе обежали вокруг дома.
На переднем крыльце темная фигура отмахивалась от двух наседающих солдат. Взмахом руки велев Товоку взять на себя одного стражника, Эс-Хестос кинулся на второго.
Рахм сильно ударил солдата кулаком в челюсть, а когда тот отшатнулся, перерезал горло обратным движением лезвия. Товок почти столь же быстро расправился со своим противником.
- Ну ...Рубишься ты блестяще, - усмехнулась тень,- как и положено Рахму Эс-Хестосу.
- Азак! Ты не ранен?
Так, царапины. Ничего, чем можно похвастаться. - Голос моряка был глух. - А мой паренек зарубил капитана и сам погиб...
Рахм быстро произвел подсчет.
- Один ушел.
Словно подтверждая его слова, раздался перестук копыт, и друзья рванулись на звук, спеша перехватить последнего воина.
- Не дай ему уйти!
Стражник изо всех сил погонял храпящую лошадь, но та была норовистой и лишь крутилась на месте. Рахм взлетел в гигантском прыжке и мертвой хваткой вцепился в ногу стража. В этот миг лошадь наконец покорилась, рванувшись вперед, и командующего потащило по кустам. Стражник несколько раз ударил его по голове, затем потянулся за секирой. Тогда Рахм дернул врага изо всех сил, одновременно ударив лошадь рогами в бок, и всадник, потеряв равновесие, соскользнул вниз. Оба минотавра закувыркались по камням, не разжимая смертельных объятий. Эс-Хестос оказался сверху и одним движением выхватил из-за пояса длинный кинжал. Увидав лезвие у горла, страж выпустил секиру и расслабился.
- Я еда.... - попытался проговорить он, но командующий, не дослушав, перерезал горло солдата Хотака.
Когда подбежали друзья, он уже вытирал о траву кроваво-красное лезвие. Азак помог другу подняться, и тот махнул рукой Товоку:
- Приведи трех лошадей. Остальных освободи и выпусти в лес. Нельзя оставлять никаких улик... Азак покосился на дом:
- А как насчет...
- Нет времени. Когда сюда прибудут легионеры, он будет просто еще одним телом, оставленным для ворон. Не зря же я приказал одеться в повседневную одежду, без знаков отличил. Появился Товок с лошадьми:
- Все готово.
Они вскочили на коней, и Рахм бросил последний взгляд в сторону опустевшего дома.
- На Хотаке все больше крови невинных... - произнес он тихо ледяным голосом так, что его компаньоны невольно поежились.
Пришпорив коней, трое минотавров во весь опор поскакали к столице.

Леди Мариция Де-Дрока со свитой оставалась в лагере в течение пяти дней, а затем отбыла осматривать шахты к северу. Никто не ожидал увидеть снова дочь императора через две недели. Причина ее второго визита так и осталась тайной для заключенных,
- Хоть бы она закрыла порт обработки, - шепнул Фарос Ультару, - Неужели нельзя придумать более безопасный способ выплавки? Говорят, гномы весьма искусны в этом деле...
- Ну да, закроет, - хмыкнул Ультар,- Если нас всех лавой зальет... Но я согласен - нужна гномская работа, определенно гномская.
Каждый день Фароса спускали в огнедышащую пропасть, каждый день новые минотавры гибли на его глазах. Несколько раз он помогал вытаскивать тела жертв, обожженные до неузнаваемости. Стражники добивали тех несчастных, которые еще могли выжить, - заботиться о них было слишком накладно.
Сегодня был довольно спокойный день - огонь вырвался из топки всего два раза. Шло первое ведро, за ним второе, третье, десятое...
Внезапно земля затряслась с необыкновенной силой, сверху на голову посыпались камни и мусор. Фарос не устоял на ногах, упав на колени, но, наученный опытом, он ползком в один миг добрался до спасительной щели в стене.
Обычно землетрясения быстро прекращались, но сегодня оно разбушевалось не на шутку. Фарос слышал крики, несколько заключенных, спотыкаясь в кандалах, пытались лезть вверх по лестницам. Один потерял равновесие и с криком рухнул вниз, увлекая за собой второго. Рудные ведра дико звенели, сталкиваясь друг с другом.
Ливень земли засыпал Фароса, он выполз из щели, решив карабкаться вверх. Рядом на краю пропасти старался удержать равновесие пожилой рабочий, цепляясь за раскачивающуюся лестницу.
- Руку! Давай руку! - инстинктивно бросился к нему Фарос.
Он схватил старика за плечо, помогая твердо встать на ноги. Когда тот поднял лицо, юноша увидел перед собой бывшего патриарха Итонуса. Он коротко кивнул Фаросу, и оба минотавра полезли вверх.
На самом верху уже толпились шахтеры, помогая вылезать уцелевшим. Земля больше не тряслась, но никто не мог поручиться, что такое не повторится. Тело Итонуса вытащили в несколько рук, а к Фаросу потянулась одна рука - синяя от татуировок: Ультар в одиночку легко выдернул друга на поверхность.
Юноша, чихая и кашляя, упал на колени.
- Был у меня кузен, Сардар, - мрачно пробормотал Ультар. - Плавал с моей семьей, потом подался в пираты... Где был я, там был и Сардар, хороший друг, хороший боец. - Он коротко фыркнул. - Его послали в яму вместе со мной, и он умер в первый же день. Я не смог поймать его вовремя...
Фарос сдавленно кивнул и подвинулся, чтобы заглянуть вниз, где огни пожара, вызванного землетрясением, только начали идти на убыль.
Рука коснулась плеча юноши, и он устало повернулся, чтобы встретить пристальный взгляд Итонуса.
- Ты,- Оценивающие глаза переместились на Ультара.- И твой друг. Вы будете призваны. Будьте готовы...
Бывший патриарх развернулся и небрежно двинулся в толпу заключенных. Фарос удивленно смотрел вслед Итонусу, но друг толкнул его в бок:
- Не показывай, что удивлен. Это может ухудшить наши шансы...
- Да, но чего он хотел от нас? Что имел в виду? Прежде чем Ультар открыл рот, появились стражники и надсмотрщики.
- Все по фургонам! Всем ждать там, пока ситуация не станет ясной! Отдыхайте, негодяи, пока можете, потом мы с вас за все спросим!
Пока они ковыляли к скамьям, Ультар спокойно произнес:
- Ты хочешь знать, что он хотел?! - Впервые за все время заключения широкая улыбка осветила его лицо. - Я думаю, патриарх уже составил план побега и теперь подыскивает себе верных компаньонов...

19
Обнаруженные

Ученики бондаря, целый день корпевшие внаклонку, постигая искусство в мастерской на северном краю столицы, потянулись домой. Только мастер Зорнал остался, ведь он жил прямо над своей мастерской. Несмотря на свою худобу, коричневый минотавр имел большие, выдающиеся вперед челюсти, что давало повод острословам задуматься, не было ли у него в предках собак.
Задвинув засов, Зорнал подошел к ближайшей скамье, чтобы взглянуть на последние работы своих лодырей. Невероятно нетерпеливые, молодые минотавры работали с деревом так, словно бились насмерть. Они не восхищались его красотой и силой, не доверяли ему, как товарищу. Когда мастер загасил фитиль лампы, в дверь мягко стукнули. Вытирая руки о фартук, он крикнул:
- Один момент! Каплю терпения!
Снова запалив огонь, Зорнал отпер дверь. Невысокая, но крепкая фигура вошла внутрь, оттеснив мастера в его жилище. Другой незнакомец немедленно проскользнул за спиной первого. К ужасу Зорнала, за ним последовал и третий, который закрыл и запер за собой дверь.
- Отпустите меня! Я член Дома Арунов! Вы нападаете на добропорядочного мастера империи! Стража насадит ваши головы на кол!
- Им бы это очень понравилось, - проговорил первый, тесня мастера.- Но выдашь ли ты меня им, Зорнал?
- Я узнаю этот голос, - пролепетал бондарь. - Рахм?
- Да, мастер Зорнал, но, пожалуйста, говори тише.
- Конечно, я сразу не подумал... если ты перестанешь на меня давить, мы сможем поговорить спокойно. Вы голодны?
- Немного, - признался Рахм.
- Тогда присаживайтесь! Уж трех голодных и измотанных путников я накормлю...
Они уселись к низкому столу, за которым обычно сидели ученики, и, пока поглощали козлятину с пивом, командующий в двух словах изложил ситуацию. Зорнал молча слушал, не прерывая, и только когда тот закончил, не выдержал:
- Вы должны бежать и никогда не возвращаться! Убить втроем императора?! Лучше подождите, пока за вашими плечами не соберется армия! Я понимаю ваши причины желать смерти Хотаку и даже симпатизирую им, но будьте разумны!
- Слишком много минотавров рисковало жизнями, чтобы мы оказались здесь, Зорнал. Я не уеду до тех пор, пока узурпатор жив.
Прянув ушами, изготовитель бочек тяжело вздохнул:
- Ну, тогда... Хорошо, может, я и выжил из ума, но помогу вам. Новый император мне нравится меньше вашего, слишком много хороших клиентов рассталось с жизнями по его приказу.
- Я надеялся, что ты поможешь, именно поэтому и пришел сюда. - Рахм оглядел ряды бочек. - Заказы все еще есть, как погляжу? А трон приобретает твои изделия?
- А как же! Для императора у меня всегда запас. Дворцовыми поставщиками были мой отец и отец его отца, было бы ужасно, если бы я прекратил этим заниматься.
- То есть у тебя еще есть доступ в служебные помещения?
- Что ты задумал?
Дернув целым ухом, Рахм Эс-Хестос задумчиво глядел во тьму.
Наступило утро. Когда часы пробили седьмой час, ученики мастера на своих местах подняли молотки и другие инструменты, начиная рабочий день.
Куас, надзиратель за учениками Зорнала, здоровенный минотавр с неопрятной шерстью и толстыми тупыми рогами распределял задания. Потом он отошел в сторону, попыхивая своей длинной белой трубкой, которую купил у бывалого моряка.
Мастер Зорнал на миг подошел к своему кузену:
- Куас, поднимись ко мне наверх на минуту... Отклеившись от косяка и не вынимая трубки, Куас двинулся следом. Когда они вошли в личные покои мастера, тот молча указал на одну из пустых комнат и тихо сказал:
- Сюда.
Ничего не понимающий Куас осторожно потянул дверь и вошел, но, увидев в глубине две мрачные фигуры, отскочил, пытаясь уйти, однако в тот же миг из укрытия вышел Товок и заступил надзирателю дорогу. Облако дыма обреченно вырвалось из трубки Куаса.
- Не волнуйся, кузен,- произнес Зорнал.- Это друзья.
- Зорнал, но э'т же... командующий Рахм Эс-Хестос!
- Тогда мне не нужно представляться, - хмыкнул невысокий минотавр.
- Но, Зорнал?! И как долго ты...
- Они пришли вчера ночью. Рахму необходима помощь.
Куас судорожно глотал воздух, словно внезапно превратился в рыбу, затем попытался успокоиться, несколько раз глубоко затянувшись.
- Конечно... честь нашего клана никогда не позволила бы... Простите меня, командующий, нам всем говорили, что вы скрылись на материке...
В пустующей комнате не было мебели, но старый мастер притащил несколько кедровых заготовок, и теперь все расселись на них. Правда, Куас тут же вскочил, не в силах сдерживать волнение, его трубка выпускала клуб за клубом, словно надзиратель намеревался завесить комнату дымом.
- Твой кузен говорил о тебе,- кивнул ему Рахм. - Скоро ты унаследуешь дело и мастерскую...
- Если окажусь достойным. - Припухшие черные глаза надзирателя блеснули: несмотря на показную скромность, он явно давно видел себя новым хозяином.
- Кроме того, - продолжил командующий, - он сказал мне, что именно ты занимаешься поставками во дворец и сам доставляешь товар туда.
- Этот так, но я вхож только на кухни... У нас есть соглашение с торговцем Детриусом. Он поставляет зерно, а мы - емкости под него... Я приглядываю за ними до того, как они попадут в руки кухонной распорядительницы.
Рахм крутанул кольцо.
- Прекрасно! Старые Боги явно на нашей стороне. А как скоро ты отправишь новую партию, Куас?
- Думаю, на следующей неделе.
- А если это вдруг произойдет на пару дней раньше, тебе будут задавать вопросы?
Зорнал поднял руку:
- Олиа достаточно жадна, она просто подумает, что мы хотим получить деньги побыстрее, вот и все. Ничего другого ей в голову не придет.
- А что вы планируете сделать? - не выдержал надзиратель.
Рахм указал в дальний угол помещения, где пылилась одна из самых больших бочек Зорнала:
- Ты захватишь несколько лишних бочек, примерно таких, как эта. Ну, и немного напряжешь мозги, чтобы их появление не вызвало ненужных вопросов. Скажешь, что Детриус обнаружил недобор в последней поставке и теперь спешит исправить ошибку.
- То есть ты хочешь попасть во дворец, используя одну из...
- Лучше тебе не быть ни в чем уверенным, парень- - Лицо Рахма стало мрачным. Куас задумчиво покатал трубку во рту.
- Смелый план, - наконец сказал он.
- Возможно.
Кто-то позвал мастеров снизу, Рахм с компаньонами напрягся, но Зорнал успокаивающе произнес:
- Это один из учеников... Куас, нам надо вернуться к работе, иначе лодыри внизу устроят бедлам... Командующий, я раздобуду вам немного продовольствия чуть позже…
- Спасибо тебе, Зорнал. И тебе тоже, Куас... Надзиратель все еще не мог прийти в себя после того, как осознал всю опасность задуманного.
- Воистину смелый план...
День потихоньку сменился вечером. Куас остался помогать Зорналу в тонких работах, и, хотя дело двигалось споро, они засиделись до глубокой ночи. Наконец Куас со стоном распрямил усталую спину:
- Все, кузен, пора мне домой...
- Иди, Куас, сегодня ты отлично помог мне. Старый мастер по сложившемуся ритуалу проверил мастерскую и отправился спать. В соседней комнате Рахм, находившийся так близко к цели, не мог уснуть, ворочаясь с боку на бок. Рядом слышалось дыхание Товока и низкий храп Азака. Командующий лежал, уставившись в потолок, и раз за разом перебирал в мыслях детали своего плана. Затем он тихо встал и подобрался к окну, осматривая ночную улицу. Над городом парила ночь, в отдалении покачивался одинокий фонарь. Внезапно на другой стороне улицы мелькнула слабая вспышка, и Рахм увидел одинокого минотавра, который подбирался к мастерской Зорнала вдоль стены. При бледном свете потайной лампы командующий явственно различил лицо Куаса.
Кто-то заворочался сзади, потом послышался хриплый шепот Азака:
- Что случилось? Опасность?
- Глянь туда, пока видно... Мне кажется... эта тень очень напоминает Куаса...
- Что он забыл в такой час? Может, пришел к Зорналу?
- Да мастер только что его проводил домой и запер дверь, я слышал...
Они приникли к окну, всматриваясь в темноту. Какое-то время казалось, что кузен бондаря отправился по своим делам, но внезапно Азак дернулся:
- Вот он! Плащ распахнулся, и видно ногу! Надзиратель некоторое время бродил перед домом, затем исчез и больше не появлялся.
- Что думаешь насчет этой душонки, Рахм?
- Он нас сдаст, теперь это ясно.
- А как же его собственный родственник? Его же возьмут вместе с нами!
- И что? Не надо ждать его смерти, все перейдет к нему за одну ночь.
- Смотри! Он все же вернулся!
Видимо, Куас набрался достаточно храбрости и теперь быстро крался к двери мастерской. Он приник к доскам, а минотавры вверху явственно различили легкий скрежет запора и тихие легкие шаги. Два друга быстро переглянулись.
- Мы не можем рисковать, Азак, - прошептал Рахм. - Надо узнать, что он задумал.
Они выскользнули из комнаты и прокрались к лестнице. Из мастерской внизу был виден приглушенный свет лампы - Куас возился с бочками, переходя от одной к другой, очевидно, что-то искал.
Рахм осторожно крался к надзирателю, за ним тенью следовал Азак, Куас же, увлеченный своими поисками, не замечал ничего, что-то бормотал себе под нос, а затем несколько раз энергично кивнул. Командующий уже приблизился к нему на расстояние вытянутой руки, когда предатель ощутил, что он не один.
Мгновенно развернувшись, Куас отмахнулся горящей лампой, которая прошла рядом с лицом Рахма. Тот отшатнулся от пламени, и только это спасло командующего от лезвия зазубренного ножа, мелькнувшего в другой руке надзирателя. Но вместо того чтобы ударить второй раз, предатель метнулся к двери.
Азак рванулся следом, но тут же кинулся на пол - в его сторону полетел брошенный нож. Рахм уже оправился от шока и, воспользовавшись паузой, которая была нужна Куасу, чтобы бросить клинок, прыгнул на надзирателя. Они столкнулись, и выбитая лампа полетела на пол. Огонь немедленно начал пожирать дерево.
Несмотря на свой вес, Куас оказался опытным борцом, извернувшись, он оседлал командующего и стал клонить его голову в пылающую лужу. Азак между тем принялся гасить пламя, понимая, чем им грозит огонь в мастерской, забитой сухим деревом. Куас ловким ударом в челюсть избавился от захвата Рахма и вцепился в его горло.
- Все... проиграл ты, командующий... - прошипел надзиратель. - Раз не убежал - останешься здесь...

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

Рахм молча сопротивлялся, а Куас, бросив быстрый взгляд вокруг, наконец увидел быстро распространяющийся пожар. Уловив мгновенный страх противника, Рахм разжал его руки и мощно отбросил надзирателя в сторону. Куас быстро пришел в себя, и тут он натолкнулся да Азака. Старый моряк ощерился и плеснул на предателя остатками масла из лампы, которую сжимал в руке. Огонь с радостью принял новую жертву - мех Куаса вспыхнул, пламя быстро охватило все тело. Предатель испуганно закричал и попытался сбить огонь, но было поздно, языки пламени обратили его в огромную, толстую свечку.
Предатель рухнул на пол и, дернувшись пару раз, замер.
- Рахм! Скорее! Тут слишком много дров! - Азак и прибежавший на шум Товок метались по мастерской, гася щупальца пламени.
- Что случилось?! Откуда пожар? - По ступеням спешил мастер Зорнал, хлопая сонными глазами.- Чьих это рук дело?
Снаружи начали доноситься первые встревоженные голоса соседей.
- Быстро наверх! - проревел Зорнал. - Прячьтесь!
- Мы не можем тебя бросить здесь одного!
- Быстрее! Без вас справимся! В дверь ударили чем-то тяжелым, снося ее с петель. Повстанцы с тяжелым сердцем взбежали наверх, оставляя старика одного. Но мгновение спустя по топоту ног они поняли, что внутрь ворвалось множество минотавров. Пожар угрожал всему району, и нельзя было позволить ему разрастись.
- Больше воды! - раздавались команды Зорнала.- Быстрей! Быстрей!
- Тут мертвый - испуганно крикнул неизвестный голос.
- Сгорел дотла! Кто это? Он точно умер? - вторили другие.
- Мой Куас! - взревел Зорнал. - Он первым начал бороться с пожаром, но не смог совладать в одиночку! Бедный парень хотел стать героем! Я не успел помочь ему!
Потом раздавались только треск огня и шипение пара. На какое-то мгновение всем казалось, что совместными усилиями огонь побежден, но он коварно вылез с другой стороны. Прошло больше часа, прежде чем ситуация была взята под контроль.
- Давайте выкинем все, что испорчено, - уже тише распоряжался Зорнал, видимо, пользующийся у соседей непререкаемым авторитетом. - Модрон, буду тебе очень признателен, если ты поможешь мне донести тело несчастного Куаса до дома нашего клана... Пусть патриарх совершит все необходимые обряды...
Прошло еще много бесконечных минут, и, наконец затаившиеся минотавры услышали шаги. Они приготовили оружие, собираясь биться за свою жизнь и проложить путь наружу силой, если понадобится.
- Все кончено,- тихо сказал Зорнал, заходя.- Можете не беспокоиться...
- Я сожалею о Куасе... - начал Рахм. Уши старого мастера дернулись.
- А теперь скажи мне, что произошло на самом деле...
Зорнал слушал рассказ, полуприкрыв глаза, изредка кивая самому себе.
- Ужасно, - прошептал он, наконец. - Никогда не думал, что он способен на предательство. Извините меня, это я виноват, что вы доверились ему.
- И ты прости меня за ущерб,- поклонился Рахм.- Мы не думали, что так выйдет.
- Ущерб я переживу, но за вас теперь беспокоюсь еще больше. Завтра же утром я найму фургон с верным минотавром, и вы бежите из Нетхосака. Вся эта ерунда о Хотаке и дворце должна быть отложена на длительный срок...
- Нет! - яростно вскричал Рахм так, что мастер отшатнулся. - Капитан и Товок могут ехать, но я остаюсь!
- Я никуда не поеду без тебя, Рахм! - в свою очередь взревел Азак.
- Прежде чем вы продолжите, - твердо сказал Зорнал, - подумайте о том, что у вас больше нет проводника. Я не могу занять место Куаса, а после случившегося мы не можем рисковать, доверяясь кому-то еще раз!
Рахм кивнул, лихорадочно что-то подсчитывая:
- Тут ты прав... Предлагаю тогда всем лечь и попытаться уснуть. Поговорим завтра, иначе мы проспорим до утра, а выспаться перед операцией не помешает.
- Что ж...- буркнул опечаленный Зорнал.- Спать так спать...
Старый бондарь зашаркал вниз, приводить в порядок мокрую мастерскую. Товок с Азаком быстро улеглись, а Рахм присел в стороне, прокручивая кольцо на пальце и думая о завтрашнем дне. Независимо от того, сколько еще препятствий поставит ему судьба, он поклялся, что получит голову узурпатора.
Или так, или Хотак его уничтожит...

20
Ночной гость

Когда день в тяжелой битве понемногу уступил ночи, узкая двухмачтовая галера под флагом Боевого Коня, преодолев бушующие волны, подошла к причалам Нетхосака. Ее борта и оснастка, гораздо ниже, чем у обычных имперских кораблей, говорили о том, что она предназначена для плавания только внутри Кровавого моря. Однако низко сидящий острый таран на носу делал ее грозным орудием против менее подвижных целей.
Никто не обращал на галеру внимания до тех пор, пока один из дозорных не разглядел, кто стоит в гордой позе на капитанском мостике. Подобно чуме, паника начала распространяться по территории порта. Колоту пришлось более трех раз угрожать расправой и призывать авторитет отца, прежде чем гость получил достойную встречу, как и подобает его рангу.
Итак, условности были соблюдены, и Лорд-Вождь Голгрин сошел на землю имперской столицы.
Извещенный быстроногим гонцом, Хотак успел приготовиться к столь необычному визиту. Слуги быстро облачили его в парадную броню, готовя к войне или тонкой дипломатии. Людоеды кроме силы и храбрости весьма уважали желание немедленно вступить в битву.
Позади Хотака красовалось огромное полотно, изображавшее императора с супругой, наслаждающимися отдыхом у открытого окна, за которым расстилался виноградник. Сам Хотак, закованный в броню, гордо откинулся на спинку кресла, держа снятый шлем в руке. Рядом стояла Нефера в великолепном изумрудном платье и с любовью смотрела на супруга.
Роскошная кровать из красно-черного дуба заменила старую, изрубленную в ночь приснопамятного жалкого сопротивления Чота. Сторона императрицы была не примята, но где бы ни провела ночь Нефера, о прибытие галеры она узнала незамедлительно. Распахнулась дверь, и жрица вошла в покои Хотака, полностью готовая к приему посланца другой расы, даже если речь шла о людоедах. Струящаяся черно-серебристая одежда подчеркивала не только ее высокое положение, но и великолепную фигуру.
- Муж мой, я вижу, ты уже готов принять посланца. - До ноздрей императора докатилась привычная волна лавандового аромата. Он целый миг наслаждался ею, вспоминая старые, более простые времена.
- Ты прекрасно выглядишь! Могу я сделать тебе столь привычный комплимент?
- Можешь, - ответила Нефера с уверенной улыбкой, чуть поправила плащ Хотака и смахнула крошечное пятнышко с панциря. - Ты понимаешь, что означает подобный визит?
- Еще бы. Голгрин и этот его жалкий Кхан решили принять наш договор. Это было неизбежно, мы ведь предложили прекрасные условия.
- Но это так неожиданно...
- Колот хорошо справился с заданием, - озвучил Хотак свою недавнюю мысль.
- Да у него было мало шансов все провалить,- отозвалась Нефера,- Мы ведь спланировали каждый его шаг.
Император успокаивающе поднял руку:
- Ну, не лишай парня славы... Конечно, он не настолько умен, как Бастиан, или не так предан тебе, как Арднор, но пока он приносит нашему семейству только славу.
- Конечно... я знаю о его силе и возможностях. Быстро вошедший офицер опустился перед Хотаком на колено:
- Мой император, ваш сын Колот и эмиссар людоедов Голгрин ожидают в зале совета! Хотак щелкнул пальцами:
- Прекрасно! Я полагаю, все желания лорда Голгрина выполнялись без промедления?
- Да, мой император! Сделали все, что могли! - По лицу офицера пробежала тень отвращения при мысли о том, чтобы рассматривать людоеда как важную персону.
- Тогда не будем ждать. - Хотак протянул руку Нефере.- Дорогая?
Как только император и его супруга вышли наружу, к ним присоединилась дюжина минотавров охраны с обнаженными секирами; двери мягко открывались и закрывались за ними. Когда чета приблизилась к залу совета, их окружало более пятидесяти стражей - достаточное количество для того, чтобы произвести впечатление на людоеда.
Посреди зала стоял огромный стол, пожалуй, самый крепкий в империи, ведь многие военачальники любили подтверждать свои слова ударом кулака по столешнице. Две огромные люстры, по сто двадцать пять свечей каждая, освещали помещение. Деревянные панно на оштукатуренных стенах изображали детальные карты главных островов и колоний. На дальней стене во всю ширь раскинулся шедевр Хотака: по бурному сине-зеленому океану, где изнутри пробивался красный оттенок, намекая на Кровавое море, расстилались контуры великой империи. Лорд Голгрии как раз и обозревал это творение, покачивая чашу с вином в руке.
Важный герольд привлек всеобщее внимание:
- Император Хотак Де-Дрока и его супруга леди Нефера!
Только яростный блеск в глазах жрицы выдал гнев, когда герольд опустил ее храмовое звание. Колот, сидевший в кресле недалеко от людоеда, вскочил и торопливо поклонился - молодой минотавр выглядел усталым и измотанным. Голгрин, напротив, был свеж и весел и изящно отвесил поклон императору. Рядом с ними высился, как всегда настороженный, Бастиан.
- Рад приветствовать тебя, лорд Голгрин! - проревел император радостно. - Прошло много времени, не так ли? Я имею в виду с тех пор, как мы начали вести переписку, и до того, как мы увиделись лично. Где это было, в Зигарде?
- Не так уж и много, - хмыкнул людоед. - Но это действительно было в Зигарде. - Он показал глазами на карту, где примерно располагалось ближайшее к Саргонатху поселение людоедов, потом повернулся и стал пристально разглядывать леди Неферу.
- Как поживает Великий Кхан? - вежливо осведомился Хотак.
- О, он чувствует себя прекрасней всех ныне живущих.
Взгляд людоеда был по-прежнему устремлен на Неферу, и Хотак почувствовал раздражение.
- Этот визит стал для нас полной неожиданностью... Смею ли я предполагать, что наше предложение подошло и вы его принимаете?
Голгрии улыбнулся, показав слишком много зубов:
- И даже более чем вы надеялись! Но сначала, император Хотак, прими искренние поздравления от Великого Кхана по поводу твоего возвышения. Он выражает неподдельную радость и надежду на будущие добрые отношения.
- Он слишком добр.
Людоед внезапно хихикнул - издал резкий скрежещущий звук. Махнув рукой, Хотак распорядился свите покинуть помещение, приступив непосредственно к переговорам. Минотавры быстро заскользили к дверям, а эмиссар Кхана все так же, не отрываясь, смотрел на леди Неферу. Только сейчас император вспомнил, что в культуре людоедов женщина занимает полностью подчиненное положение.
- Дорогая... - протянул Хотак голосом как можно более ласковым и нейтральным. - Скоро нам, возможно, придется провести официальную церемонию представления нашего гостя Высшему Кругу.
- Конечно, любимый муж. - Нефера непонимающе улыбнулась.
- Может, ты проследишь за последними приготовлениями?
- Хотак... - вскипела императрица.
- Прекрасная мысль, отец! - воскликнул Бастиан, прерывая возражения матери и беря ее под руку. - Я буду рад помочь тебе в этом деле!
Глаза Неферы гневно вспыхнули, но затем маска любезности вновь вернулась на ее лицо:
- Конечно, я обо всем позабочусь... - Она улыбнулась Голгрину: - Рада буду увидеться снова, эмиссар. - И верховная жрица вместе с сыном торжественно покинула зал совета.
Колот рванулся было следом, но дернулся и вновь сел:
- Мне лучше остаться...
- Нет, сын, - прервал его Хотак. - Ты очень хорошо справился с делом и не останешься без награды. Но теперь тебе следует пойти и хорошенько отдохнуть.
- Да, отец. - Колот подошел к императору, склонил рога в знак смирения и быстро направился к выходу.
Хотак вновь сделал приглашающий жест:
- Может, теперь мы начнем? Голгрин, не отвечая, вновь пристально разглядывал карту.
- Так много небольших островов...- задумчиво проговорил он.- Так много морской воды между ними... Как гордятся минотавры своим государством...
- Это действительно так. Наши владения лежат почти на всех типах земель: плодородные пашни и густые леса, зеленые луга и богатые рудники, дающие нам превосходные металлы для оружия и брони.
Наглядевшись, эмиссар повернулся и так же пристально, как до этого на его супругу и карты, воззрился на хозяина. Хотак уселся в глубокое кресло и напряженно ждал. Наконец лорд Голгрин откинул полу плаща и достал тяжелый скрученный пергамент.
- Мой Кхан согласен на твои условия, но необходимо дополнить их небольшими формальностями.- Людоед кинул свиток на стол. - Твой сын уверил меня, что ты согласишься.
- Конечно. - Хотак кивнул, подтянув к себе договор.
Голгрин невозмутимо достал следующий документ - Тебе понадобится и это, великий Хотак.
- Что это?
- Договор между Керном, Блотеном и минотаврами...
Здоровый глаз императора удивленно расширился:
- Но ведь Керн и Блотен - смертельные враги! - Он покачал головой. - Впрочем, как и минотавры с людоедами. - Хотак развернул свиток и принялся медленно читать, продираясь сквозь ужасный язык людоедов - фактически только горстка представителей этой расы умеет свободно читать и писать. Дойдя до очередного пункта, он споткнулся, поперхнувшись: - Что это? Я уверен, мой глаз обманул меня!
- Нет, - сурово покачал головой Голгрин. Хотак отшвырнул свитою
- Объяснись!
Лорд-Вождь пожал плечами:
- Сын Хотака сделал все, чтобы спасти наш союз, ибо без этого не дал бы согласия Блотен, а следом за ним и Керн. - Эмиссар улыбнулся, но так, чтобы император не подумал, что ему сочувствуют. Наоборот, сейчас на Хотака, хищно скалясь, смотрело дикое животное. - Если ты скажешь, что это неприемлемо...
- Я ничего еще не сказал!
Голгрин посмотрел на остатки вина в своей чаше, затем перевел взгляд на пустую бутылку. Убедившись, что больше ничего нет, эмиссар принялся беззаботно играть с чашей.
- Но мне потребуется убедить слишком многих. Тут даже самые лояльные мои командующие могут встать на дыбы. - Хотак задумчиво потер челюсть. - Но это возможно... - Император встряхнулся и решительно хлопнул рукой по столешнице. - Клянусь Аргонской Цепью, я это сделаю! Голгрин сдержанно поклонился:
- Великий Кхан будет очень доволен.
- Да, верно, но все нужно провернуть очень деликатно. Чтобы гарантировать успех, я поручу сыну Бастиану лично заниматься только этим вопросом.
- Значит, договорились?
- Это все, что надо, чтобы удовлетворить Керн и Блотен? Никаких земельных претензий?
- Людоедам нет большой пользы от кусков грязи, разбросанных в море. Так что, друг Хотак, это нас полностью удовлетворит.
- Прекрасно. - Император поднялся. - Цени то, что ради нашего союза я пошел на риск восстания. - Он протянул руку эмиссару, и тот, не вставая, пожал ее.
Посол Кхана имел сильные мускулы, но пожатие Хотака было каменным. Минотавр получил мимолетное удовольствие, увидев, как людоед вздрогнул.
- Соглашение достигнуто!
Настроение Хотака стремительно улучшалось, он добился того, чего так давно хотел. «Конечно, предстоят небольшие трудности, - подумал он. - Людоеды хотят многого, но нет ничего непреодолимого».
- Голгрин! Твоя чаша пуста! Предлагаю потребовать еще вина! Выпьем за товарищество наших народов в их великих целях в будущем, а?!
- Никогда еще не слышал предложения лучше! Хотак хлопнул в ладоши, и в зал немедленно вбежал слуга с новыми бутылками. Приняв их, император собственноручно наполнил чаши и провозгласил тост:
- За этот судьбоносный день, мой друг людоед!

Как и столица империи, принимавшая высокого гостя, порт Варга принимал другого.
Четыре судна вошли в широкую гавань, флаг Восточного флота полоскался за каждой кормой. Маленький гарнизон не ожидавшего никаких неожиданностей города с интересом следил за судами, полагая, что они доставили важное известие или зашли пополнить запасы:
Дежурный офицер, первый декарион Илос Де-Моргейн, сделал знак подчиненным построиться у доков. Илос стоял, прислонившись к стене, и следил за приближающимися шлюпками, гадая, что за важные вести потребовали присутствия столь представительной эскадры. С кораблей спускалось все больше лодок, и в душу декариона начали закрадываться первые сомнения.
Высадившиеся матросы были вооружены до зубов и направлялись в город. Декарион схватил своего воина за плечо:
- Клянусь секирой! Беги и предупреди командующего! Это нападение! Мы попробуем задержать их, сколько сможем!
Тот опрометью кинулся бежать, а воины Илоса начали спешно готовиться к атаке. Самой легкой дорогой в сердце города был именно этот путь, зажатый между двух гигантских хранилищ. Естественно, они пойдут здесь, и только здесь! - лихорадочно прикидывал декарион. - Если надо, я подожгу всю округу, но задержу захватчиков. Однако зачем они напали на Варгу?»
- Стоять! - заорал он женщине-главарю, вырядившейся в форму капитана флота. - Эта гавань закрыта!
Женщина громко расхохоталась:
- Закрыта? И кем это, интересно? Неужели тобой? Послушай новость. Я капитан Тинза, от имени командующего Рахма Эс-Хестоса приказываю сдаться! Твоя участь будет решена справедливым судом, но это мое первое и последнее предложение!
- Приготовились! - гаркнул декарион своим воинам.
Тинза поудобней перехватила рукоятку секиры; вся ирония в один миг слетела с нее.
- Ты просто глупец, к тому же - мертвый...
С ревом моряки кинулись на жидкую цепь солдат Илоса. Прошло всего несколько мгновений, а декарион пал мертвым, остальные ненадолго смогли пережить командира, доставшись нетерпеливым лезвиям.
Шлюпки сновали туда-сюда, берег заполнялся уже солдатами Напола. Под его началом они быстро кинулись к казармам, где находилась большая часть военных сил Варги. Около двухсот матросов во главе с Тинзой направились непосредственно в город. Они быстро установили контроль над важнейшими точками, после чего капитан разделила силы, послав одних грузить припасы, а других планомерно обыскивать здание за зданием.
Единственная удача Де-Моргейна состояла в том, что он успел подать сигнал тревоги. Сначала Гоуд решил ждать нападения на месте. Но, поняв, что сил долго сопротивляться не хватит, он выслал пятерых всадников в столицу. Тем временем Напол приблизился к маленькому форту с сотнями своих прекрасно обученных легионеров. Дойдя с белым флагом до самых ворот, он прокричал:
- Сдавайтесь и отделаетесь тюрьмой! Или бейтесь и готовьтесь к разговору с предками!
Ворота остались закрытыми, хектурион Гоуд даже не потрудился отвечать. Напол махнул рукой, и полсотни лучников построились в три ряда, направив стрелы в северное небо.
Секира дала отмашку, и стрелы ринулись за невысокие стены. Оттуда немедленно послышался шум и отчаянные крики.
- Рее! - заорал Гоуд второму декариону, прячущемуся за зубцом стены. - Накорми мерзавцев!
Имперские стрелки начали беспорядочно стрелять, но их было слишком мало, чтобы остановить нападавших. Легионеры Напола ринулись с лестницами на все стены одновременно, взвились веревки с крюками. Несколько упали мертвыми, остальные упорно лезли вверх. Грянул второй залп морского легиона, и теперь защитникам, суетящимся на гребне стены, было не скрыться.
Возникли первые схватки лицом к лицу, немедленно ширясь и разгораясь.
- Давайте! - вопил Напол. - Лучники, прикройте парней!
Внутри хектурион Гоуд снял шлем и смахнул пот со лба - уже треть его людей была уничтожена, и защищать стены становилось невозможным.
- Рее! - заорал он. - Сомкни ряды со стороны порта! - Стрелы сыпались вокруг все плотней.- Пошли троих к западной стене! Доберитесь...
Четыре древка вошли в тело хектуриона, одно пронзило икру, второе пробило плечо, последние два застряли в горле. С остекленевшими глазами Гоуд рухнул на пыльную, сухую землю.
Яростные легионеры спрыгивали со стен внутрь - первой не выдержала именно та, что выходила к порту. Битва была выиграна, и последние схватки догорали в узких коридорах и комнатах форта. Солдаты Напола пробились к воротам и начали их открывать. Еще несколько минут - и основные силы с ревом ворвались внутрь.
Увидев это, второй декарион Рее, теперь уже фактический командир гарнизона Варги, сдался. Он пал на колени и склонил рога, протянув Наполу свою секиру. Все сражение не продлилось и часа.
Когда все пленники были надежно заперты в пустых складах, Тинза подошла к Наполу.
- Прекрасный денек! Все в порядке, а еще нет и полудня! Надеюсь, у остальных так же хорошо. - Капитана несколько волновала судьба других судов, которые должны были нанести удар на несколько часов позднее.
- Они справятся, Тинза! - прогрохотал Напол. - Обязательно справятся!
Тинза с мрачным удовлетворением наблюдала за погрузкой добычи в лодки.
- Долго нам здесь не продержаться. Много народу смогло убежать?
Напол, помрачнев, кивнул:
- Да, по крайней мере три или четыре всадника ускакали... Может, больше.- Его рука напряженно сжала секиру. - Они предупредят всех, кого смогут.
Тинза посмотрела в сторону невидимого Нетхосака и усмехнулась:
- Прекрасно! Тогда все идет, как запланировано...

21
Безвыходное положение

Предыдущая страница 17 Следующая страница


Ночь крови 18

Еще ни один посыльный не добрался с известиями об атакованной Варге, а призрачный осведомитель был уже возле уха своей повелительницы.
Леди Нефера, занимающаяся подготовкой к приему, вдруг замерла, оторопело глядя в пустоту.
- Варга... Варга... - зашептали ее губы. - Ты уверен? Северный порт... четыре судна? Под флагом флота?!
Округлившиеся глаза прислужниц не видели ничего, кроме теней в углах, но верховная жрица уверенно следила за кем-то невидимым.
- Оставьте меня! - скомандовала она испуганным девушкам и, как только те выскочили, скрестила руки на груди. - Суда на востоке, Варга на севере... что стоит за всем этим? Пираты или восстание? - Она больше не тратила времени и рванулась к мужу. - Хотак!
Нефера неслась через дворцовые покой, а мертвецы скользили перед ней. Хотак в это время показывал Голгрину убранство тронного зала, щеголяя великолепием империи. Оба в замешательстве воззрились на распахнувшиеся бронзовые двери и верховную жрицу за ними.
- Послушай, дорогая...- начал император, его стальной взгляд резал, как нож.
- Хотак, милый, нам нужно немедленно переговорить, немедленно!
Ощутив ее напряжение, император поклонился гостю:
- Ты простишь меня, лорд Голгрин, за небольшую отлучку?
Людоед вежливо кивнул с показным безразличием, хотя глаза его сузились от любопытства. Хотак быстро вывел жену из покоев и провел в пустующую комнату, оглянулся по сторонам и, убедившись, что окна и двери надежно заперты, потребовал:
- Ну? Что случилось?
- Варга захвачена час назад! Суда пиратов стоят в порту, загружая на борт награбленные припасы. Они прикрылись знаменами Восточного флота!
Хотак потер челюсть:
- Те самые, сбежавшие... Я ожидал чего-нибудь подобного, но не настолько смелой вылазки! На что они надеются?!
- Они разгромили порт непосредственно на Митасе! Что скажут на это подданные?
- Я этого так не оставлю. - Хотак распахнул дверь в коридор и крикнул страже: - Вызвать сюда капитана Гара!
Дюжий капитан явился немедленно и, опустившись на одно колено, прохрипел:
- Мой император?
- Варга была атакована, отправь туда отряд из моего собственного легиона! Подними по тревоге легион Летящего Грифона. Объяви общую готовность военным кораблям в порту! Пусть особенно внимательно осматривают суда под флагом Восточного флота! Мне нужны эти четыре предательские корыта!
Гар кивнул:
- Большая часть легиона Боевого Коня уже разослана по южному Митасу, сильный отряд по вашему приказу отправлен поддержать командующего Ксандо на Котасе...
- Тогда возьми, сколько нужно, из Нетхосака.
- Но это оставит столицу в руках Стражи! У нас будет только Имперская Гвардия во дворце...
- Делай, как я сказал. Прикажи Имперской Гвардии выступить на посты в столице. Бастиан тут не помощник, но, думаю, Колот превосходно справится с этим заданием. О любых угрозах сообщай непосредственно ему.
- Да, мой император.
Капитан встал и быстрым шагом вышел из комнаты. Нефера немедленно подошла ближе к супругу.
- Если ситуация осложнится, ты всегда можешь рассчитывать на Защитников…
- Я бы предпочел обойтись без них, пока Нетхосак в безопасности.
- Как скажешь, - нахмурилась жрица. - Может быть, стоит задержать окончательный договор с Голгрином, пока мы не выявим виновных?
- Это дело рук Рахма! Удар сюда, удар туда, кусать меня со всех сторон, выясняя слабые места! - Хотак яростно фыркнул. - Это будет его фатальной ошибкой - в моей империи не осталось незащищенных мест!
Леди Нефера ласково погладила супруга по руке:
- Хорошо сказано, муж мой. А теперь не пора ли вернуться к людоеду, чтобы он не задавался вопросом, что за ужасная напасть приключилась в империи?
Хотак выдохнул и нежно поцеловал жену, вдыхая аромат лаванды.
- Ты права, как всегда. Спасибо тебе за столь быстрое предупреждение...
- Храм существует для твоей поддержки. Я существую, чтобы помогать тебе.
Нефера молча смотрела, как император уходит развлекать лорда Голгрина.
- Может, ты и прав насчет Рахма, любовь моя... - пробормотала она. - Но тут что-то не так... Слишком прямолинейно для матерого командующего... Я должна разобраться, что к чему!

Рябой шахтер нашел Фароса и Ультара, когда они не спеша жевали утреннюю пищу, и знаком пригласил следовать за собой.
Он провел друзей мимо нескольких полуразвалившихся бараков и смотровых вышек, под которыми сидела последняя партия заключенных. Несколько стражей понаблюдали за троицей без всякого любопытства, а затем отвернулись. Свернув за угол, группа наткнулась на высокого и жилистого минотавра, который внимательно всех осмотрел и позволил пройти внутрь.
В полутьме стояли две фигуры, одной из которых, к удивлению Фароса, оказался Джапфин, под надуманным предлогом отказавшийся от утренней трапезы. Вторым был Итонус.
- Вы знаете, кто я, - произнес он. - Недавний повелитель сильнейшего Дома. Глупая ошибка отняла у меня звание, но не друзей. Я ждал их действий, и они меня не подвели. - Бывший патриарх приблизился к друзьям вплотную. - Все готово для побега из этой грязной ямы, но мне требуются сильные союзники, которые помогли бы решить некоторые проблемы. Я думаю, вы оба подходите для этой роли.
- Я слышал множество планов побега раньше,- пожал плечами Ультар. - Ни один так и не сработал.
- Мой сработает, уверяю тебя. Так что скажете на мое предложение? Вот Джапфин говорит, что вам можно доверять, и сам уже согласился.
- А что насчет Мясника? - спросил Фарос,- Я видел, как он к тебе относится. Он тоже часть плана? Итонус мелко захихикал:
- Мяс... а, добрый старина Пэг... Он пока полезен ныне - прикрывает от других стражников. Но он ничего не знает, слишком уж любит деньги...
Свобода. Еще несколько дней назад это казалось несбыточной мечтой, но если кто и обладает достаточным могуществом, чтобы вызволить их отсюда, так это бывший патриарх. Фарос не мог позволить себе упустить такой шанс.
- Я согласен.
Стоящий рядом татуированный моряк кивнул:
- Я тоже.
- Теперь слушайте. Я надеялся все провернуть после того, как уедет эта жалкая Мариция, но теперь ничего не исправишь, приходится действовать согласованно с друзьями. Завтра будьте готовы сесть в другой фургон, не ошибетесь, вам прикажут куда. Не мешкайте, как только окажетесь внутри, загляните под сиденья, там будут спрятаны инструменты, которыми можно сбить кандалы. Больше не скажу ничего, но замечу, что все должны действовать смело, на этом этапе нельзя допустить ошибку.
- Так какая роль отведена нам? - прямо спросил Фарос.
- Вы устроите заварушку, которая отвлечет внимание. Фургоны - единственный путь отсюда, и если я попробую уйти один, это сразу же заметят. Внутри соберутся все наши, будем прорываться в нескольких направлениях. Мне нужны люди, способные поверить на слово, а все остальное сделают без них. Я ожидаю этого от вас, и если возражений нет, считаю обсуждение плана законченным.
Итонус повернулся и прилег на нары закрыв глаза. Джапфин кивнул друзьям, и все трое вышли наружу.
Затрубили рога на погрузку. Впервые за столько времени минотавры шли на работу в приподнятом настроении, не говоря друг другу ни слова. Ключ к свободе предложен - осталось лишь воспользоваться им.
Когда они приблизились к фургонам, острый удар бича поверг Фароса на колени. Пока Ультар помогал ему подняться, Пэг, скаля зубы, сматывал кожаную полосу.
- Ну-ка прибавили шагу, ублюдки! Фургоны не будут вас вечно дожидаться!
Фарос сжал зубы, неохотно повинуясь,- он не имел права сейчас показывать эмоции. Еще немного - и весь Вайрокс вместе с Пэгом останется лишь в ужасных воспоминаниях...
Мариция разглядывала отбывающих заключенных, выискивая взглядом одного особенного. Она стояла у окна в комнате, где расположился ее телохранитель Холис.
- Ты уверен, что это правда?
- Она была получена из надежного источника, миледи. - Холис стоял неподвижно, и его черная шерсть усиливала сходство с эбеновой статуей.
- Надеюсь, иначе я бы не задержалась в этом проклятом месте так надолго. Жажду встречи с нашим великим... - Мариция наконец заметила, кого искала. Итонус скользил к фургонам, словно по-прежнему шел к своему патриаршему трону, и меньше всего походил на обреченного на смерть. - Отец был не прав, надо было убить его сразу, Холис.
- Как будет угодно миледи.
- Я понимаю все его умозаключения, но думаю, надо было проявить жесткость. - Мариция отступила подальше от окна.
- Политика - это очень опасное поле битвы, миледи. Имея под рукой живого, но находящегося под стражей врага, можно извлечь гораздо больше пользы, чем от мертвого.
- Ну, время для таких игр уже в прошлом. - Мариция погладила эфес меча, - Если твой источник не ошибается, Итонус собирается бежать, а мы не можем допустить этого, Холис.
- Жду приказаний, миледи. Рука женщины перелетела с гарды меча на грудь телохранителя.
- Не будет никаких приказаний. Просто прояви рвение в услужении своей хозяйке, Холис поклонился:
- Скажи мне, что надо сделать, миледи, и я исполню. За императора, за государство и... за тебя...
Все больше и больше теней металось вокруг верховной жрицы. Но она не обращала на них внимания, полностью сосредоточившись на своей задаче. Когда мертвецы ей понадобятся, она призовет своих рабов, пусть ждут - таков их удел.

Новые буквы лились на пергамент, как взбунтовавшийся водопад. Черные, словно вороново крыло, глаза Неферы горели фанатическим огнем, рука с пером двигалась, будто обретшая собственную волю. Новые и новые имена загорались красными чернилами: Тинза, Напол, Джубал и многие, многие другие...
Предатели сделали ужасную ошибку, вернувшись на Митас, - теперь жрица узнала их имена. И, что более важно, теперь Нефера будет следить за ними, ведь отбывшие с Варги корабли уже несут на себе невидимых пассажиров. У нее много слуг, хватит на каждого мятежника.
Во дворце почти все имели персонального соглядатая, который исправно доносил обо всех действиях своего «подопечного». Даже Хотака повсюду незримо сопровождали два призрака, обеспечивающие, по мнению Неферы, его безопасность. То, что супруг ничего не знал об этом, для нее было несущественно.
Утомившись, жрица сделала небольшую передышку и оглядела свои покои. Здесь, в Храме, ее власть была абсолютна, мертвецы повиновались каждому приказу, льстя и угождая. Именно они хранили власть императора...
Через некоторое время леди Нефера послушала доклады и поняла, что способна представить Хотаку все сведения о мятежниках в деталях, включая места их базирования и снабжения. Тогда... тогда наконец ее муж должен признать полезность Предшественников.
- Что там о Рахме? - спросила она у тени. Имя главаря мятежников подтвердилось, но его местонахождение так и не было найдено. Нефера подозревала, что он осуществляет специальный план отдельного нападения - это выводило Неферу из себя.
- Такир!
Тень мгновенно проявилась в воздухе:
«Повелительница?»
- Командующий Рахм до сих пор не обнаружен. Почему?
«Есть сила... немного силы... которая скрывает его от нашего взгляда, повелительница. - Нефера нахмурилась. - Он словно отсутствует в мире живых...»
- При жизни ты достаточно далеко продвинулся в магии, Такир? Баловался заклинаниями?
«Я... я только притронулся к ней, повелительница, - прошелестел фантом. Он поднял правую руку от складок плаща, и жрица впервые заметила, что на ней не хватает двух пальцев, а все остальное сильно обуглено.- И это прикосновение привело к... изменению».
Он не стал объяснять дальше, призраки или стараются забыть историю прошлой жизни, или спешат поведать ее первому встречному. Некоторые из первых теней так доставали Неферу душещипательными подробностями, что она раз и навсегда запретила им открывать рот без приказа.
- Значит, ничего толкового сказать ты не можешь? «Ничего, хозяйка».
Нефера с явным раздражением оглядела бледные лица толпящихся перед ней призраков:
- Бесполезные твари! Ни один не может поведать мне то, что так необходимо! Нужно найти этого главаря предателей!
Кем бы тени ни были при жизни, сейчас они - просто грязь под ее ногами. Даже Такир благоразумно попятился, запахнувшись в свой драный плащ.
- Повторяю вопрос! - Верховная жрица повысила голос. - Никто не знает, где скрывается командующий Рахм?
Вихрь теней заполнил комнату; они толпились и проходили одна сквозь другую. Бесконечные вереницы мертвецов, испуганные яростью властной женщины, неслись мимо. Внезапно одинокий призрак - судя по виду, он погиб в огне и к тому же смердел горелым мясом - подплыл к ней.
- Ты знаешь что-то? - бросила Нефера. – Только не трать мое время зря. Приблизься и скажи.
- При жизни, повелительница, меня звали... Куас. - Призрак с трудом выговорил свое имя изуродованным ртом. Несмотря на то, что лицо тени было страшно обгоревшим, на нем ясно читались следы ненависти. - И я думаю, что знаю, где прячется командующий Рахм Эс-Хестос...

22
Восстание

Людоед в столице. А на севере, по слухам, сотни минотавров вырезаны неизвестными злодеями. Кто еще кроме их бывших хозяев мог нанести такой предательский удар? Минотавры, собравшиеся по приказанию Хотака, смотрели на гостя императора враждебно.
- Одень его как куклу, - бормотал один командующий, - выкупай в сотне ванн, но он будет все равно выглядеть и вонять как людоед!
- Да, с головой на кончике копья он бы выглядел милее, - соглашался его сосед, стискивая меч.
- Может, добавить его в компанию старины Чота, пусть ему не будет одиноко! - рассмеялась группа офицеров, но быстро затихла, когда Голгрин поглядел в их сторону. Эмиссар Великого Кхана кивнул им, словно оценил шутку, и улыбнулся.
Командир, сжимавший меч, затрясся от ярости и выступил вперед - он явно сдерживался из последних сил.
- Мой император, - склонился к уху Хотака старший советник,- может, будет лучше решить сегодняшний вопрос быстрей, чтобы этот... гость... мог в целости и сохранности отплыть домой?
Хотак кивнул и, встав, попросил тишины. Его аудитория составляла около сорока самых верных минотавров, включая членов Высшего Круга, старших командиров и высокопоставленных чиновников. Повинуясь его жесту, все расселись и затихли.
- Для начала скажу, - резко начал император, - что слухи о сражении верны. - Поскольку сердитый ропот пронесся по залу и множество гневных взглядов уперлось в людоеда, он быстро продолжил: - Напавшие не кто иные, как предатели империи под руководством Рахма Эс-Хестоса.
Хотак быстро изложил собранию все, что стало ему известно. Пока он говорил, гневные морщины на лицах подданных постепенно разглаживались и руки на оружии потихоньку расслаблялись.
Теперь можно было перейти непосредственно к главной теме дня. Император прочистил горло и указал на Голгрина:
- И тем более важно в эти нелегкие времена уметь принимать тяжелые, судьбоносные решения. Старая вражда должна умереть! Воины империи, я счастлив сообщить вам, что заключен договор между нами и государствами Керн и Блотен.
По всему залу раздались удивленные возгласы и крики:
- Но как, мой император?
- С людоедами?!
- Да лучше человеческие паразиты!
Хотак свирепо оглядел зал единственным глазом:
- Тишина! Я не спрашиваю вашего одобрения на собственное решение! Это - императорский указ, и я милостиво донес его до совета.
Многие минотавры покорно опустили головы, но многие продолжали горячиться:
- Как можно доверять людоедам?
- Есть ли у нас гарантии, что нам не ударят в спину?
- А вы думаете, я заключил союз вслепую?! - взревел император. - Этот достойный эмиссар рисковал жизнью, прибыв сюда, чтобы доказать добрые намерения!
- Но какие гарантии? - упорствовал один командующий.
Хотак сжал губы, едва не сказав, на какие условия согласился и каким образом связаны теперь союзники. Не помог ему и лорд Голгрин, прошептавший беспечно:
- Они все равно скоро узнают. Говори, друг Хотак. Прежде чем император смог произнести хоть слово, громкие крики донеслись снаружи. Он повернулся на пятках, сделав знак охране разобраться с нарушителем. Вернувшийся через некоторое время легионер преклонил колено:
- Мой император! Другая галера входит в гавань! На ней флаг людоедов!
Дикий рев наполнил зал совета, один из командующих, подняв секиру, рванулся к Голгрину. Людоед справился бы и сам, но Хотак, выхватив меч, парировал удар и жестко склонил секиру к полу. Ошеломленный офицер, увидев, с кем сражается, выронил оружие и пал на колени:
- Прости, мой император! Я не думал... Хотак гневно отшвырнул его прочь, а затем повернулся к людоеду:
- Объяснись!
- Они должны были следовать за галерой твоего сына, великий император, и не заходить в гавань без моего приказа. - Голгрин пожал плечами. - Может, надвигается шторм или еще что-нибудь... Приношу извинения, но это судно необходимо для моего возвращения домой. Кроме того, оно может перевозить живой груз, не так ли?
Император хмуро кивнул и, вложив меч в ножны, прокричал страже:
- Седлайте лошадей! Предупредите, чтобы готовились вступить в бой!
Один из командующих, который так долго возмущался, одобрительно вскочил:
- Биться с проклятыми дикарями?! Мои войска... Император прошел мимо него вместе с Голгрином, затем повернул голову:
-Ты уверен? А я думаю, нам придется вступить в бой с собственным народом!
Известие о людоеде в столице едва не спровоцировало бунт, прибывшая галера людоедов, даже под флагом перемирия, вполне могла склонить чашу весов к кровопролитию.
Охрана порта едва ли могла помешать толпам минотавров сбегаться со всего города. Недавние слухи накалили жителей столицы до предела, а теперь здесь появился исторический враг, всегда способный к предательству и атаке. Камни, пустые бочки и гарпуны - каждый хватал что мог, устремляясь к одинокой галере.
Все эти предметы летели в сторону судна; большинство, конечно, плюхалось в воду, но кое-что долетало до палубы. Один камень даже смог порвать парус, чем вызвал хриплый хохот в толпе. Чувствуя себя в относительной безопасности, людоеды не остались в долгу и предпочли громко издеваться над минотаврами. Крики «Урсув суурт!» и оскорбительные жесты распаляли толпу еще больше.
Не многие знали язык людоедов, но все понимали, что это оскорбление. Впрочем, ничем серьезным толпа не могла повредить галере, а та в свою очередь не могла убежать. Два массивных военных корабля возникло в гавани, блокируя фарватер для судна с низкой осадкой. На борту одного из них уже не спеша нацеливали катапульту. Механизм был взведен, осталось только дождаться команды капитана - ведь с такого расстояния промахнуться очень трудно.
Решив не оставлять все лавры имперскому флоту, многие простые минотавры начали прыгать в шлюпки, собираясь самостоятельно плыть к галере. Одного из командиров, пытавшегося запретить самосуд, просто сбросили в воду. С галеры в шлюпку кинули копье, которое вонзилось в борт и затрепетало, пронзив ногу минотавра на носу.
Это событие послужило последней каплей. Когда первая лодка повернула назад, чтобы доставить раненого на берег, множество других минотавров, вооруженных секирами, копьями и дубинами, начали отчаливать на всем, что могло держаться на плаву. Кто-то уже притащил охотничьи луки и принялся обстреливать галеру с берега. Один из неосторожно высунувшихся людоедов с криком полетел вниз, получив стрелу в грудь.
Военный корабль выстрелил, но низкие борта спасли галеру, камень впритирку перелетел через палубу, вызвав дикую ярость в толпе на берегу. Между тем людоеды готовились решительно отбиваться от жаждущих крови минотавров в лодках, они выстраивались вдоль борта, готовя дубины и копья.
В этот момент большой отряд всадников с криками врезался в тыл толпы, опрокидывая и топча. Солдаты наносили удары плашмя, хлестали плетками, стремясь рассеять и обратить в бегство.
- Дорогу императору! - вопил огромный хектурион,- Разойдись! Дорогу!
Толпа по инерции сопротивлялась - до тех пор, пока не увидела высокий шлем Хотака с развевающимся хвостом позади. Взревели рога, Хотак понесся в самый центр скопления народа. Имя повелителя подобно огню пронеслось в толпе, и минотавры дрогнули.
Теперь и зажатые со всех сторон портовые легионеры смогли начать действовать, ударив с другой стороны.
- Командующий Оркиус, передайте сигнал судам прекратить выстрелы! - прокричал Хотак. - Хектурион, руби всех, кто будет сопротивляться! Кто-нибудь, верните эти проклятые лодки обратно! - Повернувшись к скачущему рядом людоеду, он добавил: - Голгрин, не отставай!
Несмотря на внешнее спокойствие, эмиссар понимал, как опасно будет остаться одному. Перед императором все расступались, но в Голгрине уже признали людоеда. Многие показывали на него пальцами, Однако пока эмиссар был вне пределов их досягаемости - скакавшие рядом стражи пресекали все попытки обезумевшей толпы дотянуться до него и сбросить вниз.
Теперь перед императором образовалось свободное пространство, и он смог подъехать с эскортом к самой воде. Получившие сигнал корабли ослабили натяг катапульт, но не сняли вражеское судно с прицела. Большинство лодок поворачивало назад, хотя несколько упорно плыло к галере. Из доков стремительно выскочило несколько шлюпок с легионерами, стоящий на носу первой шлюпки декарион грозным басом кричал, что император приказывает повернуть обратно.
Или не понимающие, или преднамеренно издевающиеся людоеды решили метнуть копья в своих спасителей. Одно из них ушло в воду в каком-то дюйме от борта лодки декариона.
Хотак спешился и поглядел на Голгрина:

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Объясни своим воинам, что минотаврам не должен быть нанесен никакой вред. Если это случится, даже я не смогу остановить толпу.
Голгрин кивнул и, сопровождаемый воинами, прикрывающими его спину, пошел на край причала, где отчаянно замахал, пока его не заметили на борту.
- Креегах! - кричал он. - Суруталан Урсув суурт! Креегах! Ярин суру ки ф'хан! Ки ф'хан!
Людоед на борту скрылся, а затем появился в сопровождении другого, в ржавом нагруднике.
- Капитан? - бросил Хотак.
- Нет, первый помощник и мой старый друг. Голгрин вновь прокричал свои приказы. Первый помощник неохотно кивнул. Он пролаял распоряжения команде, которая все еще готовилась к бою, но, поскольку к нему не сразу прислушались, взревел и разбил несколько голов - для нужного эффекта.
- Твоей галере нельзя здесь оставаться, - сообщил император гостю. - Мой народ еще не подготовлен к такому повороту событий.
- Они не вернутся в Керн без твоего скромного слуги. Но если они останутся, их, так или иначе, убьют, правильно?
Хотак задумчиво потер подбородок:
- Есть только одно место, где они могут ожидать тебя. Командующий Оркиус, у меня есть приказ для тех военных кораблей.
Он тихо отдал распоряжение, и глаза Оркиуса удивленно расширились, но он лишь покачал головой:
- У меня есть пара толковых солдат, чтобы исполнить это, мой император.
Пока посыльные отправлялись на корабли, здоровый глаз Хотака вновь воззрился на Голгрина:
- Думаю, пора и тебе послать подобное приказание на галеру.
- Ты приказываешь мне уехать?!
- Ты прекрасно знаешь, что наши дела не закончены, лорд Голгрин. Но небольшой отдых, как и подобает моему высокочтимому гостю...
Людоед усмехнулся, показав подпиленные зубы:
- Великий Хотак, как всегда, слишком добр.
- Просто дай им команду, мой друг. Чем скорее галера уйдет из Нетхосака, тем лучше.
Взмахнув плащом, эмиссар повернулся к судну, где над бортом все еще маячила голова первого Помощника, и пролаял команду на своем гортанном языке. Хотак внимательно прислушивался, и хоть он слабо знал людоедский, но общность предков позволила ему кое-что понять. Голгрин действительно отдал нужный приказ, и помощник скрылся из виду.
Толпа в порту потихоньку успокоилась, осознав, что император держит все под контролем. Что делает Голгрин рядом с Хотаком, было непонятно, но, поскольку людоед казался хорошо охраняемым, многие решили, что он взят в плен. Хотак не сделал ни движения, чтобы опровергнуть подобные мысли.
Вскоре боевые корабли начали маневрировать, расступаясь в стороны и освобождая проход людоедскому судну. На галере плеснули весла, и она принялась выгребать к выходу из гавани. Из толпы вновь раздались насмешки, несколько людоедов загорелись ответить, но помощник заметался между гребцами, раздавая удары налево и направо. Галера, набирая ход, проплыла между отошедшими на безопасное расстояние кораблями минотавров, и они двинулись следом, хлопая парусами в усиливающемся ветре. В отдалении грохотал гром, но все три судна невозмутимо следовали своим приказам, уходя в открытое море.
Убедившись, что кризис разрешился, Хотак перенес внимание на толпу: он ясно видел, что теперь многие испуганно глядят на него, опасаясь, что император захочет наказать их за попытку бунта.
Вместо этого он отсалютовал своим подданным, и народ ответил радостным ревом. Вокруг принялись скандировать имя императора, словно он одним движением руки победил всех людоедов сразу. Голгрин тихо усмехался, следуя за ним и не обращая внимания на раздающиеся насмешки.
Вновь взревели рога, и эскорт императора тронулся в обратный путь.
- Мы были на краю... - пробормотал Хотак себе под нос, приветствуя минотавров. - Хорошо, что хватило сил усмирить бунт в зародыше...
- Они действительно полностью тебе подчиняются! - Голгрин вскочил в седло, чтобы не отстать.- Ты можешь приказать им что угодно, и они повинуются.
Улыбка, демонстрируемая толпе, дрогнула - император знал, на что намекает эмиссар.
- Да, возможно...- Единственный глаз впился в людоеда. - Я ведь правильно понял твою мысль, эмиссар, не так ли?

Первый раз за прошедшие месяцы Фарос прекрасно выспался и даже слегка улыбался, когда утром его разбудили, стражники. Юноше даже пришлось специально состроить мрачную гримасу, чтобы не выдать себя. Малейшее подозрение охраны могло разрушить все их планы. Ультар вел себя как обычно, но даже в его глазах плясали лукавые искорки, чего Фарос до этого никогда не видел. Один Джапфин, казалось, оставался равнодушным, как будто ему было все равно - работать или готовиться к побегу.
Они проглотили бурду из горшков и ждали сигнала к погрузке.
- Разве еще не пора? - нервно спросил Фарос.
- Может, у них какая-нибудь задержка, - предположил Джапфин.
- Тихо! Стража идет,- прикрикнул на них Ультар. Все они знали уродливую фигуру, что нависла над ними, поглаживая рукоятку бича.
- У вас троих на сегодня новые распоряжения! Грузитесь в фургон номер двенадцать! И живо, поняли?!
- Да, - быстро кивнул Фарос, отвечая за всех.
- И сделайте так, чтобы я не повторял два раза, потому что я не буду! - Пэг быстро зашагал прочь. Ультар задумчиво посмотрел по сторонам:
- До сигнала осталось чуть-чуть. Должно хватить времени... Пошли!
- Куда ты собрался? - зарычал Джапфин.
- Назад, в барак, забыл одну важную вещь. Когда они пришли, Ультар кивнул черному минотавру, велев постоять на страже, Джапфин сутуло и внешне безразлично уселся у дверей, а компаньоны проскользнули внутрь, захлопнув за собой дверь.
Ультар быстро начал сдвигать ветхие нары в сторону, а затем, присев, принялся отдирать доску от пола. Фарос, как мог, помогал ему.
- Что мы делаем?
Моряк не ответил, и через мгновение их взглядам предстал маленький тайник, где лежали веши, утаенные заключенными. Не обращая внимания на бесполезные сейчас предметы, Ультар сунул руку глубоко вниз и принялся шарить в глубине тайника.
- Он должен быть здесь... - прошипел он с натугой,- Прошло столько... времени, но он должен... Э-эх!
Татуированный минотавр выпрямился, держа в руке слегка ржавый, но все еще острый кинжал. Его лезвие было добрых шести дюймов в длину - такие же Фарос видел у стражников.
- Нашел на мертвеце, когда однажды рухнула шахта, а потом припрятал здесь. - Ультар обнажил зубы в дикой ухмылке. - Все не мог придумать, как его лучше употребить. Часто размышлял о нашем старом приятеле Пэге... На Пэге, в Пэге... Я резал и кромсал Мясника сотни раз... мысленно, конечно, думал, вдруг будет шанс применить кинжал получше... вот он и появился!
Дверь приоткрылась, и в щель просунулась голова Джапфина:
- О чем вы тут болтаете?! Давайте быстрей, или все пропало!
Ультар шагнул вперед, но Фарос указал на зияющее отверстие в полу.
- А как насчет пролома? Мы не можем оставить все как есть!
- В чем проблема? - хрюкнул Джапфин. - Когда они это заметят, мы уже будем на свободе.
- Но остальные! Их же всех высекут! Ультар жестко покачал головой, положив ему руку на плечо:
- У нас нет времени маскировать тайник. Фарос уже знал ответ и понимал, что моряк говорит верно. С тяжелым сердцем он последовал за друзьями - на дворе уже выли рога.
Заключенные быстро выстраивались в очереди и двигались к своим фургонам, среди которых выбранный Итонусом стоял особняком. В очереди шахтеров друзья увидели пятерых заключенных и некоторых стражников, но никаких вестей от бывшего патриарха не было.
- Теперь все, - проговорил возбужденный надсмотрщик,- Осталось только дождаться Итонуса, и можем трогаться.
- Он придет, Харод, - прорычал минотавр, который вчера стоял на часах у барака. - Успокойся и не подавай виду.
Харод нервно задергал ушами - он нервничал все больше.
- Успокойся. А ты знаешь, на какой риск я иду? Давайте залезайте все внутрь, когда появится патриарх, сэкономим время!
Заключенные привычно повиновались. Когда Харод приковывал их, он указал на оси, протянутые поперек фургона. Каждая из них крепилась огромными шипами к полу, а для цепей имелись специальные углубления, которые закрывались стальной задвижкой, а затем сверху прикрывались простой деревянной планкой на запоре. Продев их в цепи заключенных, Харод пробормотал:
- Я оставлю задвижку открытой, закрою на замок только планку, как только выедем, я отопру его.
Надсмотрщик выскользнул из фургона; заключенные неловко шевелили цепями, которые так ненавидели. Попытавшись не волноваться, Фарос наклонился вперед и закрыл глаза, но тут же рядом раздался напряженный шепот Харода:
- Сюда идет Пэг с двумя стражниками!
Фарос приник к маленькой щелке в обшивке фургона - уверенный в себе Мясник с жуткой гримасой приближался вместе с двумя высокими мечниками,
- А ну разгрузи фургон для осмотра! - заорал он. - Живо!
- Да ведь уже пора выезжать, - недовольно заворчал Харод, разыгрывая усердного солдата. - У меня приказ...
- Ах, у тебя приказ! - заорал Мясник и вытянул его бичом по спине. Один из мечников залез в фургон и, впиваясь взглядом в заключенных, потряс запоры. Затем с ворчанием вылез, доложив:
- Они не могут пошевелиться. Цепи натянуты плотно, Пэг.
Некоторые в фургоне тихо запаниковали, опасаясь, как бы их план не отменили и не превратили их снова в обычных рабов. Едва стражи перестали обращать на них внимание, Фарос вспомнил слова патриарха:
- Посмотрите под сиденьями! Там должно что-то быть!
Снаружи Пэг подступил к Хароду:
- А почему сегодня на козлах ты, а не Келиус? Забавная вещь, Харод! Мы тут навестили его вместе с командующим и телохранителем леди, и он нам рассказал интересные вещи, прежде чем умер! О поддельном приказе, о другом страже - из того же Дома, что и один наш новый заключенный...
Фарос коснулся под доской чего-то похожего на согнутый гвоздь и вытянул короткий железный ключ.
- Быстрее! - Ультар перехватил поудобнее свои наручники, которые Фарос мгновенно отомкнул.
Рядом нашли еще один ключ и тоже принялись за работу. Замки слетали один за другим, и вот уже полностью свободный Ультар кинулся на помощь Джапфину.
Харод упорно все отрицал:
- Даже не знаю, о чем ты говоришь, Пэг. Приказы исходили непосредственно от...
- От великого и славного бывшего патриарха Дома Дрока, держу пари! Кстати, с ним тоже случилась забавная вещь, Харод! Его нашли мертвым после приема пищи сегодня утром. Он заполз под нары и там, видать, сдох - глаза выпучились, а руки и ноги вывернуты как у куклы. Мне кажется, он просто не смог дышать, но...
- Берегись!
Заключенные замерли - даже они не заметили, как Ультар выскользнул из задней части фургона с клинком в руках. Опомнившийся Фарос подхватил свои цени и рванулся следом. Когда он выскочил наружу, то увидел Харода, катающегося в пыли с Мясником. Тот уже несколько раз ударил его кинжалом, но мертвый стражник до конца остался верен своему патриарху и не разжал пальцев. Один мечник уже оседал, убитый моряком, второй было кинулся к нему, но Фарос ударил его сзади цепью, заставив рухнуть на землю.
Пэг сбросил с себя мертвого Харода, оглядев поле боя налитыми кровью глазами. Увидев Ультара с окровавленным мечом, он вскочил на ноги и попытался броситься бежать.
- Уже уходишь? - проревел ему в ухо Джапфин, опуская сзади могучие руки на горло надсмотрщика. - Давай я тебя провожу!
- Стой! - крикнул ему Фарос. - Не убивай его, может, он нам еще пригодится!
Он повернулся к оглушенному мечнику, но в этот момент другой заключенный размозжил тому голову камнем. Затем юноша вновь посмотрел на Пэга. Ультар перехватил его взгляд:
- Придумал что-то, Бек?
- Я... да, придумал, но надо действовать быстро. Тащите тела в фургон!
Остальные повиновались, а Джапфин чуть ослабил захват, позволяя Мяснику хоть раз вдохнуть.
- Действительно, этот парень может протащить фургон мимо ворот!
- Вы никуда не... - захрипел Пэг, но Джапфин снова сжал его горло.
- Когда Пэг не вернется, они первым делом подумают о фургоне, - произнес Фарос.
- Тогда что? - спросил Джапфин.
- Нам нужно оружие. Более того - это наша единственная надежда. У нас есть ключи. Поэтому мы должны освободить как можно больше народу. Кирки и цепи в руках тех, кому нечего терять, многого стоят. Тогда, с превосходящими силами, мы нападем на стражу и захватим секиры и мечи из оружейной. Ультар слушал, одобрительно кивая:
- Да, это возможно...
Прихватив мечи убитых, двое добровольцев рванулись к другим фургонам. Фарос указал на мертвецов:
- Давайте переоденемся в их одежду. Тогда стражи с вышек не отличат нас от своих и мы сможем попробовать захватить оружейную.
Джапфин громко фыркнул:
- Да и не только с вышек. Они и вблизи друг другу на рожи не очень, смотрят. - Затем он хитро посмотрел на Пэга: - Этого тоже разденем. Нам понадобится каждый наряд.
Мясник злобно извивался, пока его заставляли раздеться и натянуть рваные отрепья шахтера. После этого Ультар втер ему золу в лицо, а затем в свои татуировки.
- Можешь не пищать теперь, Мясник. Стража предпочтет сначала выпустить тебе кишки, а потом разговаривать.
Из-за своего юного возраста и стройного сложения Фарос даже издали не походил ни на одного из стражников, поэтому ему с другим заключенным пришлось конвоировать Пэга. Ультар, Джапфин и двое оставшихся заключенных выглядели теперь как заправские стражи - они шли медленно, почти плелись, избегая привлекать внимание часовых на вышках.
В истории Вайрокса было очень мало попыток восстания или удачных побегов, поэтому большинство стражей относилось к своей службе как к скучной рутине.
- Не стоит так задерживаться,- шипел Джапфин.- Ведь скоро кто-нибудь начнет...
- Не подгоняй, мы уже почти пришли, - произнес Ультар.
С Пэгом, зажатым с двух сторон в хвосте колонны, они приближались к серому зданию без окон, служившему главным складом оружия. Двое сонных часовых, опершись на секиры, привалились к железным дверям.
- Никаких заключенных ближе чем на сто футов,- лениво сообщил один из них.- Что, забыли приказ?
Пэг рядом с Фаросом задрожал от страха и бешенства, но не решился вымолвить ни слова.
- У нас приказ от самого Крусиса, - медленно и отчетливо сообщил Ультар, чтобы скрыть свой колониальный акцент.
Молодой стражник удивленно глянул на него, его глаза различили татуировки под слоем золы:
- Вы никакие не...
Ультар взмахнул мечом, приставив его к ребрам часового, прежде чем тот успел договорить, Джапфин проделал то же самое с другим воином. Пэг дернулся было вперед, но Фарос ткнул его собственный кинжал ему в бок:
- Только заори, сразу сдохнешь!
- Открывайте дверь! - велел Ультар. Стражники поспешно выполнили приказание. Как только они это сделали, Джапфин резко ударил каждого рукоятью меча по голове. Воины сползли на землю, растянувшись в темном коридоре, остальные двинулись дальше.
Волнение Фароса росло, путь к оружию был открыт, и удача явно благоволила им...
- Эй! Что вы здесь делаете? - Леди Мариция Де-Дрока и ее угольно-черный телохранитель вышли из-за следующего поворота, нагруженные пакетами.- Заключенным запрещено здесь находиться! - Мариция повернулась к Ультару, принимая его за стражника. Затем она поглядела дальше и узнала Пэга: - Ты? Что за...
Мясник оттолкнул от себя Фароса и заорал:
- Они беглецы! Посмотрите на их запястья! - На руках каждого действительно виднелись незаживающие рубцы и язвы от грубого железа.
Темная фигура за Марицией отшвырнула пакет и двинулась вперед, прикрывая госпожу и одновременно быстрым движением выхватывая секиру.
Пэг, знающий тут каждый угол, прыгнул в какую-то неприметную дверь, видимо ведущую к выходу. Мариция после недолгого размышления последовала за ним. Телохранитель, дав им оторваться и убедившись, что никто не желает атаковать его, бросился следом за своей хозяйкой.
- Они предупредят остальных! - выдохнул Фарос.
- Ну и что? Разбирай оружие! Нам нужно иметь много вооруженных минотавров, прежде чем охрана разберется, что к чему.
Тревожно взвыли рога, словно подтверждая его слова. Фарос и Ультар переглянулись. Рога зазвучали снова, сомнений не осталось - восстание разгоралось.
Часовые, проверяющие фургоны на выезде, были застигнуты врасплох - освобожденные заключенные превратились в дикую стаю. Многие молотили стражников все еще скованными руками, душили их толстыми цепями. Освобожденные подхватывали оружие мертвых и устремлялись в атаку. Кучер одного из фургонов полетел вниз головой с козел, четыре минотавра уже на земле продолжали его бить, одновременно стаскивая перевязь с оружием. Надсмотрщик с кнутом успел взмахнуть им только один раз, в следующее мгновение кнут был вырван из его рук, а сам он исчез под валом тел с жалобным воплем. Многие из тех, чья очередь на освобождение была слишком далеко, хватали секиры и разбивали ими кандалы.
С каждой минутой все больше заключенных Вайрокса становилось свободными. Многие уже знали об оружейной и спешили туда, чтобы получить вожделенные секиры. Фарос схватил меч мертвого стражника - как же давно сын Градиса не держал в руках настоящее оружие! Секирой он владел лучше, но среди такого хаоса и частых стычек меч будет сподручнее.
Еще один рог прозвучал, и заключенный, все еще возившийся со связкой цепей, упал, пронзенный стрелой с дрожащим оперением. За ним второй и третий - стража опомнилась и начала свое контрнаступление. Лучники с вышек посылали смерть с выученной точностью, убивая тех, кто надеялся добежать до них с ручным оружием.
- Их надо остановить! - закричал Фарос.
- Я раньше неплохо обращался с луком,- проворчал один из одетых под стражников заключенный. - Думаю, в оружейной найдется несколько...
- Иди! - приказал Ультар. - Тащи луки сюда! Минотавр исчез за дверью, а через миг появился
со связкой луков и охапкой колчанов. Рог зазвучал теперь с другого конца лагеря.
- Разбирайте только то оружие, которым умеете пользоваться лучше всего! - надрывался Джапфин, выдавая мечи, секиры, кинжалы в жаждущие руки. - Захватывайте больше, передавайте всем встреченным безоружным! Быстрее!
- Кто умеет владеть луками? - кричал Ультар. - Стреляйте первым делом в лучников!
Фарос пригляделся к огрызающимся стрелами вышкам:
- Ультар, есть способ, каким можно свалить башни! Нужно направить на них фургоны!
- Точно! Джапфин...
Но черный минотавр, уже ухватив суть идеи, отдавал быстрые распоряжения нетерпеливым новичкам. Освобожденных заключенных все прибывало. Ультар приказал выставить часовых со всех сторон, зная, что стражники могут атаковать главное здание лагеря.
Уже несколько стражников, стоявших с луками на стенах, упали, пораженные стрелами заключенных. Получив в свое распоряжение луки, шахтеры очень быстро вспомнили старые навыки. Теперь все чаще в кучу тел кандальных минотавров падали минотавры в форме.
Мелкие стычки вспыхивали по всему лагерю. Маленький отряд солдат в углу лагеря, около домов командиров, отчаянно сражался, сопротивляясь с неожиданным упорством.
- Ультар! Джапфин! - заорал Фарос. - Там командующий Крусис!
Они рванулись к солдатам, стремясь настичь Крусиса, лорда Вайрокса, минотавра, с чьего молчаливого разрешения так издевался над заключенными Мясник. Даже если учесть то, что он редко совался на шахты, предпочитая оставаться недалеко от своего дома, все заключенные люто ненавидели его.
- Берите его только живым! - кричал Фарос на ходу, надеясь, что его слова услышат и передадут. Такой заложник стал бы лучшим их преимуществом.
Ультар первым достиг драки, и выскочивший из-за угла солдат едва не снес ему голову. Моряк блокировал второй удар и отшвырнул солдата обратно. Тот, обезумевший от ярости, прыгнул вновь, но напоролся на жесткий ответный удар Ультара. Второй солдат выскочил на помощь, но меч моряка больше не знал промаха; он так быстро ударил противника, что обезглавленное тело в один миг упало к стене дома. С мрачным удовлетворением татуированный минотавр отпихнул его. Заглянув в дверь, Ультар бросился внутрь. За ним неотступно следовал и Фарос.
- Пусто! Старый гад успел уйти! - прорычал Джапфин.
- Ничего, далеко не уйдет! - крикнул в ответ Ультар, но в этот момент внутрь дома ввалился запыхавшийся минотавр.
- Они идут! Уже близко! - с трудом проговорил он.
- Кто?! - Мех Фароса встал дыбом.
Снаружи послышались стук копыт и храп загнанных лошадей. Друзья услышали, как, перекрывая все остальные звуки, резкий женский голос отдает команды.
Женский голос.
Дочь Хотака приняла командование над Вайроксом.

23
Ярость защитников

Предыдущая страница 19 Следующая страница


Ночь крови 20

Угли пылали оранжевым отсветом, наполняя все вокруг блаженным теплом, в глубине очага мягким малиновым огнем переливался железный жезл.
Здесь, в подземных палатах Храма Предшественников, проходила последняя церемония посвящения, здесь же вершился суд Первого Мастера. Те, кто смог пережить все испытания, становились на колени перед жаровней, не отрываясь глядя па нее, пот тек по пышным гривам. Они пережили огонь, воду, искушения и испытание боем, поклялись в преданности сыну верховной жрицы. Последней ступенью было получение метки стража праведных...
- Берин Эс-Калгор, - грохотал Арднор, дотрагиваясь до жезла.
Как и все присутствующие, он был облачен только в один килт. Частично это спасало от духоты, наполнявшей зал, а большей частью позволяло всем минотаврам ощутить общее братство, выжженный символ секиры пылал на каждой груди.
- Берин Эс-Калгор, все испытания духа и тела выдержаны тобой с честью. Ты показал себя достойным!
- Благодарю! - глухо произнес минотавр.
- Приветствую тебя в лоне Храма! - Арднор медленно приближался с пылающим жезлом в руке.- Приготовься получить мое благословение. - Он приложил жезл с клеймом к груди претендента.
Берин не дернулся, он спокойно смотрел, как каленое железо выжигает его плоть. Арднор жадно наблюдал за его реакцией - это было последним, секретным испытанием. Вена на шее Берина бешено пульсировала, но он не издал ни звука. Истекло показавшееся бесконечным мгновение, и командир отнял клеймо. От груди посвященного поднимались редкие струйки дыма, открылся ужасающий символ свежевыжженной секиры.
Первый Мастер высоко поднял клеймо, одновременно указывая на Берина. Новый Защитник, чуть покачнувшись, поднялся на ноги и медленно зашагал в замерший строй, где уже освободили для него место.
Воздев кулак к собственному символу, Арднор начал зачитывать завершающую литанию:
- Минотавры - жизнь Храма... Хор голосов повторял его слова, медленно и торжественно.
- Всегда быть на страже, - закончил Арднор, - и день придет...
Никто никогда не спрашивал, какой день должен прийти, это было не важно. Но когда Первый Мастер скажет, что срок пришел, все они как один пожертвуют своими жизнями.
Арднор отбыл первым, как всегда, остальные выдерживали почтительную паузу.
Лорд Защитник уже достиг своих покоев, когда к нему подбежал, спотыкаясь и пыхтя, слуга в длинной мантии и постарался как можно изящнее упасть на одно колено.
- Первый Мастер! Верховная жрица уже несколько раз посылала за вами! Это очень срочно!
- Тогда поднимись на ноги, слизняк! - взъярился Арднор. - Где она сейчас? Показывай дорогу!
Он застал мать в ее покоях, задумчиво смотрящую в окно, и сразу ощутил гнев, направленный против него.
- Ты посылала за мной, мать? Это действительно важно? - Арднор заметил бутылку отличного вина на столе, но решил, что лучше воздержаться.
- Настолько, что я не понимаю причин твоей задержки!
- Меня задержали священные обязанности, я не ожидал никаких дел в этот час...
- Важные дела не выбирают удобного времени! - Казалось, даже гобелены на стенах затрепетали от неудовольствия Неферы. Видя раскаяние сына, жрица прибавила спокойней: - Рахм скрывается в мастерской бондаря Зорнала, как оказалось, скрытого врага трона.
- Но как ты... - Арднор сжал губы и молча пал на одно колено. - Дай лишь команду, и я исполню все, что ты пожелаешь.
- Нападение на разные части Митаса вынудило твоего отца разделить силы, оставив в столице лишь Стражей и Гвардию под командой твоего младшего брата...
- Колот неплохой солдат, - неохотно проворчал Арднор.
- Но эта задача выше его... способностей.- Нефера приблизилась и, взяв сына за подбородок, заглянула ему в глаза. - Защитники должны действовать, чтобы твой отец понял истинную силу вещей... Рахм задумал убить императора прямо во дворце!
Арднор медленно поднялся, выражение мрачного удовлетворения проступало у него на лице.
- Бастиану не понравится, что я вмешался...
- Твой брат сейчас занят другим делом. Остался только ты, чтобы навести порядок и покарать врага!
Первый Мастер качнул кончиками рогов в знак понимания своей миссии:
- Тогда я иду спасать своего императора... с твоего благословения, конечно.
Мать ласково поцеловала его в макушку:
- Всегда рассчитывай на него, сын мой...
Потрясая булавами. Защитники в черных доспехах заполнили Нетхосак; мрачные конные офицеры вели каждый отряд, игнорируя испуганные взгляды мирных жителей. Во главе первого отряда гордо гарцевал лорд Арднор, его плащ, прошитый золотыми нитями, трепетал на ветру. На боку Первого Мастера поблескивала особенная булава, чье оголовье напоминало высокую зубчатую корону, а рукоятка была изломана для более мощного удара.
- Все дороги и проспекты северного района должны быть перекрыты! - кричал он отрядам.
Жители торопливо отступали в дома или убегали с их пути в торговые лавки. Никто не хотел знать, что заставило силы Защитников выйти в город, но главное было - не попасться им на глаза. В недалеком прошлом, когда Храм Саргоннаса правил железной рукой, даже представить нельзя было столь фанатичную и рьяную мощь, которую представляли собой нынешние Защитники...
Тяжелые молотящие удары, что обрушились на дверь мастерской, заставили каждого ученика вскочить на ноги. Хес, новый надзиратель, помчался посмотреть, что случилось, но не успел он прикоснуться к дверной ручке, как она разлетелась в щепки, и мастерская заполнилась фигурами в черных доспехах.
- Где он? Где мастер Зорнал? - заорал первый ввалившийся Защитник.
- И действительно? Где ему еще быть? - Сердито потирая руки, мастер Зорнал спускался к выходу. - И он очень удивляется, что вы вламываетесь в мирный дом подобным образом! Патриарх моего Дома будет весьма недоволен таким...
Защитник врезал ему по лицу кулаком в бронированной перчатке:
- Пусть он услышит о твоей измене, бондарь! Предоставление укрытия врагам трона и соучастие в попытке покушения на убийство особы императора! - Офицер обратился к следующим за ним воинам: - Выводите его наружу!
Несколько учеников рванулись на помощь своему мастеру, но Зорнал сердитым движением отослал их, самостоятельно выйдя из мастерской. На улице его ждал Арднор, гарцующий на жеребце.
- Так это ты и есть, мастер Зорнал?
- Да, это я! Но Храм не имеет права вмешиваться в дела горожан. А вы вмешиваетесь еще и в дела трона!
- Я сын твоего императора! - усмехнулся Первый Мастер.
- Я всегда был покорен трону, не только как один из старейших, но и как один из наиболее уважаемых жителей столицы!
- Настолько покорен, что не только даешь убежище двум государственным преступникам, но и покрываешь убийство своего кузена Куаса?
Когда Арднор произнес имя мертвого минотавра, лицо Зорнала дрогнуло.
- Я ничего не знаю ни о каких преступниках! - твердо проговорил он.
- А как насчет тех огромных бочек? - Арднор указал на уличный навес у дома.
Подскочившие Защитники бросили старика на колени, один вытащил толстый многохвостый кнут. Сын Хотака пожирал бондаря глазами:
- Когда уехал фургон? Каким маршрутом двигался? Кто возница?
- Мне нечего сказать тебе...
Арднор кивнул, и первый удар кнута разодрал в клочья спину Зорнала. Бондарь лишь захрипел: следующий удар выбил у него короткий крик. Арднор наклонился в ожидании, но старик упорно молчал.
- Еще!
И снова раздался мучительный стон - ни одно слово признания не вышло наружу.
Кто-то осторожно прикоснулся к руке Первого Мастера и он брезгливо покосился на молодого минотавра, стоящего рядом в фартуке, усыпанном стружкой.
- Как ты посмел прикоснуться к сыну императора?! Если ты думаешь защитить своего мастера, то...
- Прости меня, великий лорд Арднор, меня зовут Эгрив... я... я один из истинно верующих.
У Арднора не было времени на заискивающих поклонников.
- Ступай прочь, я благословляю тебя!
- Но милорд, я помогал отсылать эти фургоны нынче утром!
Арднор вытаращился на ученика. Защитник, хлещущий Зорнала, прервался, но Первый Мастер движением руки велел продолжать.
- Говори: куда он поехал? Кто возница?
Эгрив растерянно почесал затылок:
- Там пять фургонов было, господин... я и не знаю, который вам нужен!
- Ты знаешь, куда они направлялись? Это Эгрив знал, хотя и частично. Один поехал к северным воротам, два других на восток, один уехал в южный район столицы, а последний - в юго-западный. Мальчишка запомнил имена двух кланов, которым предназначались товары, но это мало что давало...
- Убийцы могли быть в каждом фургоне! - Арднор подозвал офицера, продолжая рассуждать:
- Предатели поедут кружным путем, не выдавая истинной цели... Этот Рахм хитрец, но мы-то знаем, что его цель - дворец...
Исхлестанный Зорнал уже лежал на мостовой, его спина превратилась в кровавое месиво, дыхание с хрипом вырывалось из груди.
- Он, наконец, признался! - крикнул другой офицер. - Старик повторил то, что рассказал его ученик!
- Куда едет главный фургон?
- Нужный нам едет на юго-запад, где его наполнят зерном, а потом он повернет во дворец. Бочки будут помечены знаком грифона сверху и на боках... Арднор рассмеялся громовым голосом:
- Освободите путь! Всадники, ко мне!
- Что делать с бондарем?
Первый Мастер равнодушно пожал плечами:
- Ты знаешь, что следует делать с врагами трона...
Защитник склонился и, откинув кнут в сторону, достал тяжелую секиру.
- За мной! Быстрей! - Арднор хлестнул коня, воображая голову Рахма на острие копья, которое он преподносит отцу.
Остальные черные всадники с криками поскакали следом, растягиваясь по пустынной улице...

Фургон тащился слишком медленно. Товок, одетый учеником бондаря, вел его по сложному маршруту, стараясь избегать патрулей и стационарных постов. Капитан Азак, слишком старый, чтобы изображать ученика, трусил на коне следом. Рахм, выряженный надзирателем, бездельничал сзади на сене.
Они уже проехали мимо многочисленных кузниц и стеклодувных мастерских, миновали бесконечные предместья, а затем и более богатые виллы. Повсюду улицы запруживали толпы народа, вовсю торгуясь и прогуливаясь, что еще больше снижало скорость повозки.
Тихая езда сводила Рахма с ума, он немного оживился только тогда, когда показалась громада дворца. Они должны были подъехать к задним воротам дворцового комплекса, через которые и пролегает дорога к служебным постройкам. Стражи здесь стояли чуть более свободно, чем это можно было позволить легионеру Имперской Гвардии, но никто из них и представить не мог плана, подобного тому, что пришел в голову Рахма. А пока заговорщики намеревались покинуть город через северные ворота, с тем, чтобы окончательно сбить с толку возможных преследователей и въехать в другие, уже окончательно направившись к дворцу Хотака.
Фургон несколько раз тряхнуло, командующий схватился за бочки, чтобы не вылететь наружу. Содержимое бочек должно было очень сильно пригодиться им в дальнейшем. Под ними была припрятана двухфутовая катушка сухой нити, пропитанной взрывчатым порошком, которую надлежало вставить в бочку, заполненную маслом, и поджечь.
Бочки взорвались бы, убив многих и вызвав панику. Конечно, могли погибнуть невинные, но это бы отвлекло внимание от крадущегося Рахма. Посеяв хаос, он проник бы в глубины дворца, пройдя по известным ему коридорам, и затаился там, ожидая окончания тревоги. В ночной темноте он войдет в спальню Хотака и расплатится за Чота сполна.
За Чота... и Могру с Дорном...
Естественно, Рахм приготовился умереть, но Товок с Азаком должны были исчезнуть под прикрытием все той же паники. Они должны будут пробраться в оговоренное место и ждать его два дня, а затем отправляться на свидание с «Драконьим Гребнем».
Корабль не будет ждать опоздавших.
Закрыв глаза, командующий коснулся спрятанного под передником кинжала, думая о крови Хотака, что скоро оросит его. Потом должна быть Нефера, и если он успеет, то Арднор и Бастиан - самые опасные из потомства узурпатора. Фургон снова сильно тряхнуло, безымянный палец Рахма больно кольнуло кольцо. Он кинулся к трещине в задней стенке борта, чтобы выяснить причину этого.
На улице царила паника, все разбегались кто куда, бросая товары прямо на мостовую. За ними, пробиваясь сквозь толпу, неслись конные черные воины, быстро догоняя повозку.
Защитники обнаружили их.

- Когда все дела будут улажены, ты должен немедленно отбыть обратно, лорд Голгрин, сам видишь, народу требуется время, чтобы принять новые истины... Их нужно подготовить к нашему соглашению...
Голгрин, не отвечая, изучал содержимое кубка. Людоед имел сильную склонность к крепкому напитку, выпивая не меньше, чем заправский пьяница, но никогда не теряя способности трезво и разумно рассуждать.
Хотак поднял свою чашу, но в этот момент в зал влетел дежурный офицер.
- Прости меня, мой император, срочные новости! Вздрогнув, Хотак посмотрел на реакцию людоеда.
- Извини меня, эмиссар, снова срочные дела...
Голгрин невозмутимо потянулся к бутылке и налил себе полный кубок.
-Что за новости так важны, что ты прерываешь важнейшие переговоры? - набросился император на служаку за дверьми.
- Мой император, мне приказали... Защитники взяли столицу под контроль!
Лица жены и сына вспыхнули в сознании Хотака.
- Их ведет Арднор?
- Как мне донесли, да. Сейчас они громят мастерскую уважаемого бондаря, мастера Зорнала... - Командир подробно описал случившееся, указав обвинение и наказание, полученное мастером.
- Дурачина! - взревел император. - Зорнала надо было взять под домашний арест и судить открытым судом! Его клан принял бы это, а как им объяснишь казнь на улице?! - Глаза императора гневно полыхали. - Где теперь мой сын?
- Он преследует фургон, направляясь к северным воротам.
- Приказываю выступить Стражам! Пусть заблокируют Арднора и его банду фанатиков до того, как кровь вновь прольется на улицах!
- Будет исполнено! А что насчет командующего Рахма?
Хотак крепко взял офицера за плечо:
- Схватить немедленно! И передай всем командирам Стражи, что я хочу, чтобы слава поимки главаря мятежников досталась им, а не Защитникам! Выполняй!
Минотавр заколебался:
- А что если... Защитники не подчинятся приказам? Отношения Стражи и Защитников всегда были натянутыми...
- Постарайтесь не допустить большой крови, но, если понадобится, действуйте без оглядки! Мой сын должен быть в неприкосновенности, но Защитников надо выдавить с улиц!
Отсалютовав, командир кинулся выполнять приказ. Император смотрел ему вслед, зная, что сын действовал с благословения матери и Храма. Народ может начать волноваться. Хотак внезапно засомневался в правильности недавно отданного приказа. Трон доложен твердо держать в руках все происходящее...
- Позвать ко мне Колота! - крикнул он ближайшему охраннику.
Императора ждал Голгрин, но на людоеда сейчас совершенно не было времени. Безрассудство Арднора должно быть остановлено.
Через несколько минут послышался топот, и неповоротливый силач появился в коридоре.
- Ты звал, отец?
Хотак быстро обрисовал сыну ситуацию, подчеркивая, что Защитники перешли разумную границу.
- Заставь его понять! Пусть уступит город. Передай, что это моя личная просьба и приказ.
- Можешь положиться на меня, отец.
- Да, Колот, принеси мне также рога Рахма Эс-Хестоса. Понял?
- Будет сделано!
Расстроено фыркнув, Хотак быстро подошел к часовому.
- Воин, беги в Храм и сообщи леди Нефере, что я желаю ее немедленно видеть. Я буду ждать в личных покоях, но передай также, что отказа я не приму!
Он сидел в ожидании, сверля взглядом входную дверь. Когда жрица вошла, императору вспомнилось, что именно в этой комнате он зарубил Чота. Если поискать, наверняка где-нибудь в углу найдется не смытая капля крови...
- О чем ты думала, дорогая, когда благословила Защитников выйти на улицы столицы? - спросил Хотак совершенно спокойным голосом. - Мне просто любопытно.
- Я думала о будущем империи. Думала о нас, о нашем старшем сыне, который будет править после тебя.
- А ты не могла подождать немного и посоветоваться со мной?
Нефера величественно, словно на службе в Храме, повернулась к нему. Хотак хочет откровенного разговора - что ж, она не против.
- Сколько раз твои солдаты упускали Рахма? Кто был тем, кто поставил точку с Тирибусом? Кто собрал все сведения и направил наших людей против Чота во время Ночи Крови? Кто следит за теми, кто всячески вредит тебе? - Она царственно прошлась перед императором.- Храм очень много сделал для тебя, любовь моя.
- Я все это знаю, но наши традиции всегда разделяли религию и закон. Я не могу разрешить Храму, который возглавляет как верховная жрица моя супруга, диктовать законы и новый уклад жизни. Нефера свирепо воззрилась на мужа:
- Я должна прекратить давать тебе советы?
- Нет, но сегодняшний инцидент переходит все границы!
- Рахм поглощен идеей убить тебя! Он планировал перерезать нам горло спящим!
- Если Арднор схватит Рахма, мы провозгласим его героем.
- Ты слепо идешь навстречу опасности!
- Пфе! Мне кажется, амбиции моего сына становятся страшнее секиры убийцы! А ты?! Ты только и думаешь, как скорее посадить его на трон! Все больше и больше я задаюсь вопросом...
Леди Нефера отшатнулась, потрясенная:
- Он просто должен показать другим, что достоин короны! Как это сделать лучше, чем не верной службой?
- А ты знаешь, как он вершит свою службу? - Морщась, Хотак рассказал ей о происшествии с бондарем, но Неферу это ни капли не тронуло.
- Зорнал предатель, так чего же ты хочешь от Арднора? Он наш сын и воспитан в подобающем духе.
Император встал и подошел к распахнутой двери па балкон.
- Мне пришлось вмешаться. Стражи были посланы мной, чтобы загнать твоих последователей обратно, Нефера.
- Ты публично опозоришь сына?! Своего наследника?
- Я послал еще и Гвардию вместе с Колотом, чтобы тот встретился с Арднором. Один брат достойно договорится с другим, никакого ущерба для чести не будет. Я бы предпочел Бастиана, но он сейчас далеко.- Хотак опустил голову.- Иногда мне жаль, что Бастиан не стал первым отбрасывать тень...- пробормотал он под нос.
Оставив без внимания его последние слова, Нефера резко заявила:
- Делай что хочешь, но не допусти, чтобы Арднор был опозорен. Иначе все припомнят этот эпизод, когда он будет объявлен преемником.
Хотак глянул на нее через плечо:

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

- Надо было думать раньше. Теперь повелеваю тебе вернуться в Храм, я буду держать тебя в курсе всех дел, чего требую и от тебя.
Достаточно мудрая, чтобы знать, когда не стоит идти до конца, леди Нефера чуть поклонилась и двинулась к дверям. Она уже почти вышла, когда ее настиг голос императора:
- Нефера, любовь моя, молись за то, чтобы Арднор смог принести мне голову Рахма... Молись усердно!

24
Хаос в Вайроксе

Мариция и остатки сил командующего Крусиса объединились, получив отряд из более чем сотни солдат и двух дюжин конников из эскорта дочери Хотака.
Крусис привязал поводья к своему обрубку, другой рукой он собирался орудовать булавой.
- Умоляю, не убивайте их всех сразу,- ныл Пэг. - Только ярых зачинщиков, а остальные станут покорными, как овечки, в тот же миг.
- Ты знаешь главарей?
- Конечно! Во-первых, это черный гигант Джапфин, во-вторых, татуированный дикарь Ультар, в-третьих, трусливый щенок по имени Бек! Убить их, а остальных переловим, как коз!
Мариция кивнула и повернулась к своим солдатам:
- Держать ряды сомкнутыми! Не растягиваться! Первыми идут конники, остальные их прикрывают!
Солдаты угрюмо кивали, зная, что заключенные просто так не сдадутся.
- Тогда слушай команду! - Мариция закричала, намеренно подражая манере отца: - За империю, вперед!
Легионеры ответили дружным ревом.
Со стен и вышек лучники продолжали косить мятежников, но и сами несли тяжелые потери. Одна вышка уже опустела, к другой заключенные подогнали фургон и, зацепив ее крюками, повалили. По всему лагерю горели бараки и другие строения.
Всадники Мариции легко проскочили первую линию мятежников, вокруг них брызнула кровь, взлетели обезглавленные и изрубленные тела. Безумный шахтер набросился на Марицию, но пал, сраженный подоспевшей подмогой.
Испуганные столь мощной атакой, заключенные собрались бежать, когда среди них поднялся черный гигант с огромной секирой. Проревев приказы и угрозы ближайшим к нему минотаврам, он сумел остановить наметившееся бегство. И, к собственному удивлению, вдохновленные Джапфином шахтеры начали сдерживать атаку солдат.
Пожары усиливались, многие пытались прекратить сражаться и залезть на стену, но там их находили меткие стрелы. Раз за разом атаковали всадники Мариции, заставив заключенных вновь дрогнуть. Они сбились в клин и пробивались все ближе и ближе к косматому гиганту.
Один из заключенных в это время бросился на Марицию слева, едва не выбив из седла, грубые ногти царапнули ногу, разрывая кожу до крови. Взмахнув мечом, дочь императора пронзила его насквозь и отбросила обратно в толпу. Отвернувшись, она встретилась взглядом с горящими глазами Джапфина. Тот неистово взревел и направился прямо к ней, легко раскидывая как заключенных, так и солдат.
Холис соскользнул с седла и прыгнул между ними, два черных минотавра закружились в вихре схватки, секира встретилась с секирой, рассыпая брызги искр. Мариция попыталась прийти на помощь своему телохранителю, но вокруг гигантов сомкнулось море сражающихся, оттеснив ее.
С ревом Джапфин сокрушил оборону Холиса, и секира глубоко врубилась тому в грудь; плеснула густая кровь. Холис закричал и попытался найти взглядом Марицию, но Джапфин наносил ему удар за ударом, буквально разрубая на куски. Наконец телохранитель упал на землю и оказался в гуще боя, где его принялись добивать разъяренные шахтеры.
Закричав, Мариция увидела крохотный просвет среди дерущихся и направила туда свою лошадь, раздавая удары налево и направо. Обученное животное давило корпусом и кусало врагов, помогая ей. Джапфин видел дочь Хотака и замахал оружием в шутовском приветствии:
- Подъезжай ближе, милашка! - вопил он.- Я тебе подарю миленький поцелуйчик своей секирой!
Мариция подняла лошадь на дыбы и обрушилась на него. Джапфин легко ушел в сторону, но женщине все же удалось задеть его кончиком меча по плечу. Минотавр лишь захохотал, блеснув секирой, на которой еще не запеклась кровь Холиса. Дочь Хотака атаковала вновь, на этот раз острие клинка едва не чиркнуло гиганта по горлу. Тот опять засмеялся и бросился на нее. Мариция рубанула мечом, но Джапфин исчез из ее поля зрения, а когда появился с другой стороны, со всего размаху ударил ее лошадь по шее.
Животное заржало от боли и рухнуло на колени, выкинув Марицию из седла, все, что женщина могла сделать, это постараться не выронить меч. Тень Джапфина упала на нее - он уже воздел секиру для добивающего удара, когда булава ударила его прямо в кровоточащую рану.
Джапфин дернулся и, развернувшись к обидчику, оказался лицом к лицу с Крусисом Де-Моргейном, уже примеривающимся для второго удара. Земля, казалось, сотряслась от радостного вопля черного минотавра. Игнорируя боль и кровь, Джапфин отбросил секиру и рванулся к командующему, легко выкрутив его булаву. Крусис отчаянно сопротивлялся, но что он мог противопоставить гиганту, закаленному жаром шахт? Командующего вытащили из седла и держали как напакостившего сорванца.
- Что, командующий? - прорычал Джапфин.- Каждый, попавший в Вайрокс, умрет?! Так ты, кажется, любил говорить? - Гигант вогнал Крусису в горло его собственную булаву.- Теперь твоя очередь!
Хруст костей можно было услышать на расстоянии в несколько десятков футов. Джапфин встряхнул обмякшее тело и с отвращением отшвырнул в сторону, как и десяток других за сегодняшний день.
Теперь он снова повернулся к Мариции, у которой только-только перестало звенеть в голове и двоиться в глазах. Она, шатаясь, поднялась на ноги.
- А ты точно красотка, - проговорил Джапфин, приближаясь и покачивая булаву в руке. - Если ты еще и ласковая, то я, пожалуй, защищу тебя от других, кто тобой заинтересуется...
- Я очень ласковая. - Мариция сплюнула сгусток крови. - Я тебя даже убью нежно, если ты, конечно, сейчас не сдашься.
Свистнула булава, направляясь ей в висок, но Мариция легко уклонилась и сменила позицию, опасно задев мечом бок Джапфина.
- Ах, ты еще и хорошо танцуешь! - удивился черный минотавр.
Мариция не отвечала, вместо этого она бросилась прямо на него, последние несколько футов прокатившись клубком. Ее трюк закончился на коленях у ног гиганта, и дочь Хотака точно вонзила клинок ему под ребра, снизу вверх. Джапфин взревел, неуклюже попытавшись достать ее враз ослабевшими руками.
- Я тебя... нарежу... на маленькие... - выдохнул он.
Минотавр вложил все силы в последний удар, булава пошла вниз, но Мариция вытащила меч из раны и вновь вонзила его точно в сердце.
Булава выпала из руки Джапфина и ударилась о пепельную землю на миг раньше, чем туда рухнуло его мертвое тело, подняв густое облако пыли. Дочь Хотака подошла к мятежнику и пнула его сапогом - гигант не выказывал признаков жизни.
- Один готов, - пробормотала Мариция и, подняв голову, впервые за последнее время оглядела поле боя, где продолжала кипеть кровопролитная битва. - Один готов, но осталось еще много...
Несмотря на отдельные успехи заключенных, ворота лагеря продолжали оставаться неприступными и хорошо охраняться. Фарос, вдохновленный успехом идеи с вышками, решил применить фургоны и тут.
Юноша бросился в гущу боя, выкрикивая имя Ультара, и вскоре моряк, весь залитый кровью и жадно глотающий воздух, вывалился из схватки.
- Что... случилось? - Он никак не мог отдышаться.
- Нужно открывать ворота! Подгоним к ним фургоны, откроем дорогу остальным!
- Сражение еще не закончено. Вокруг слишком много стражей ...
- Но мы здесь по-прежнему заперты, нужно освободить пути, сейчас самое лучшее время.
Ультар отрицательно потряс головой:
- Если мы начнем отступать, стражники перегруппируются и насядут нам на плечи. Теперь либо мы, либо они!
- Но, Ультар...
- Вайрокс задолжал нам, Пэк! - Глаза моряка стали красными от жажды крови.- Вайрокс убил многих из нас! Теперь мы должны уничтожить Вайрокс!
Ультар сплюнул и вновь кинулся в гущу драки. Фарос смотрел ему вслед, разрываясь от противоречивых чувств: трусливый голос кричал ему в уши «Беги один!», ведь формально он имел на это право. Битва скоро завершится, солдаты выдыхаются, они думают лишь об обороне. Вайрокс уже принадлежит его обитателям, теперь пора принимать новые решения...
Но он не может бросить здесь друзей! Взмахнув мечом, Фарос кинулся догонять моряка. Ультар бился как демон, теперь впервые можно было понять и оценить все его рассказы о ярости морских пиратов. Если он выживет, его тело обязательно должна украсить новая татуировка.
Пыль и пепел поднялись удушливым облаком, затянув все вокруг. Теперь сражающиеся выглядели как призраки, выныривающие из серого марева. Уже сейчас становилось понятным, что, независимо от того, победят солдаты или заключенные, лагерь Вайрокс разорен и уничтожен. Целыми оставались только стены, да и то во многих местах горели сторожевые вышки.
Фарос бился, надеясь только выжить еще минуту; противники выскакивали на него и исчезали в серой мгле, оружие скрещивалось и пронзало невидимую плоть. Мозг цепенел, рука с мечом вздымалась и опускалась почти механически. Внезапно огромный минотавр пробился к нему из пелены, размахивая иззубренной секирой.
- Ты! - закричал Пэг, уже вновь переодевшийся в килт стражи. - Я как раз искал тебя и твоих дружков... Хотелось сначала варвара, но перед ним можно размяться и с тобой!
Секира с дикой силой просвистела мимо головы Фароса, подняв завихрения пепла. Вокруг все бросились в разные стороны, никто не хотел оказаться между Мясником и его жертвой. Фарос отражал первые удары, чувствуя, что долго не сможет противостоять такому натиску, Пэг же, казалось, был неутомим.
- Это все, что ты можешь? - расхохотался Мясник. - Мог бы просто постоять на месте, я бы все сделал за тебя!
Он вновь обрушил секиру на Фароса, и рука юноши едва не хрустнула от напряжения, когда он парировал удар. Зашатавшись, он упал назад, опершись на другую руку.
- Хе-хе! Да это как с младенцем драться! Давай, подставляй шею, больше чем на три-четыре куска рубить не буду, обещаю!
Фарос попытался ударить из неудобного положения, но только потерял равновесие и уткнулся лицом в пепел. Тяжелая нога наступила ему на запястье, заставляя выпустить клинок. Он задергался, но все было бесполезно.
- Выпусти меч! - прошипел Пэг.
Когда Фарос повиновался сквозь боль, тот выкрутил ему руку, вздернув с земли.
- А теперь я доставлю тебя леди! - хмыкнул Мясник.
Внезапно вал дерущихся тел накатил на них, растаскивая в разные стороны. Пэг с криком ярости попытался пробиться обратно к Фаросу, а тот прилагал массу усилий, чтобы не быть затоптанным насмерть. Имперские легионеры судорожно метались, отступая. Один солдат пнул его в живот, перепрыгнув к другому противнику, и Фарос мог лишь судорожно кашлять, стоя на коленях.
Ему на плечо упала рука, и юноша, вцепившись в нее, дернул, стараясь повалить невидимого врага.
- Стой, Бек! Это же я! - Сквозь пелену на Фароса смотрел Ультар. Моряк помог ему подняться. - Ты не ранен?
- Я в порядке, - сквозь зубы проговорил Фарос. Нигде не было и намека на присутствие Пэга.
- Мы практически выиграли, Бек! - заорал ему в ухо Ультар. - Солдат почти не осталось, они перепуганы до смерти. Имперская корова с горсткой холуев еще сопротивляется, но все бесполезно. А какая бы из нее вышла подружка! - лукаво добавил моряк. – Жаль, погибнет вместе со всеми...
- Неужели мы сделали это? - Фарос столько раз уже прощался с жизнью, что ему трудно было поверить в победу.
- Сам смотри! Они везде отступают!
Словно подчиняясь словам Ультара, налетел порыв ветра и развеял на миг удушливое марево. Моряк не преувеличивал - битва распалась на мелкие стычки с явным преимуществом заключенных. Всадники были уничтожены полностью, стены и вышки очищены от лучников. Последние остатки горстки организованных солдат сплотились вокруг Мариции между горящих бараков.
Это был конец лагеря Вайрокс.
Внезапно далеко за стенами лагеря прозвучал рог, которому радостно ответил его собрат изнутри. Большинство заключенных не обратили на это внимания, лишь когда звук раздался в третий раз, минотавры начали озираться.
- Что это? - Фарос напряг слух пытаясь разобрать сигнал.- Неужели подкрепление из женского лагеря?!
- Сомневаюсь, - пробормотал Ультар, повернувшись к воротам.- Они вряд ли рискнули бы высунуться из-за стен, наверняка опасаются ослабить силы...
- Но кто тогда?
Ворота слетели с петель, и колонна всадников под черным знаменем Боевого Коня устремилась внутрь. Их громкие крики и пронзительный рев рогов заставили Фароса замереть на месте.
Из ниоткуда прибыли элитные силы легиона императора Хотака...

25
Кровавая погоня

- Прочь с дороги! - ревел Арднор, крупом коня отбрасывая в сторону старого минотавра, пересекавшего улицу. - Убирайтесь или умрите!
Проклятый фургон никак не давался в руки. Они шли по его следу, но он так часто петлял, что Защитники несколько раз теряли его из виду, и только через некоторое время прохожие указывали, куда он поехал дальше.
Теперь они точно знали, что фургон направляется к северным воротам, простые минотавры едва успевали увертываться из-под копыт. Повозки опрокидывались, а уличные прилавки летели в грязь. Но, несмотря на спешку, фургон с мятежниками пока опережал их. Впереди показалась очередная вереница повозок, но Защитники не могли определить, есть ли среди них та, которая нужна им. Бастианом с недавних пор был введен стационарный пост Стражи у каждых ворот, поэтому повозки ползли здесь особенно медленно.
Офицер Защитников взобрался на крайнюю из телег и, не слушая возницу, скинул вниз тяжелую бочку. По мостовой раскатился вал лесных орехов.
Внезапно показались серые плащи и доспехи, улицу перегородил отряд Стражей. С трудом сдерживаясь, чтобы не обнажить оружие, к ним подскочил командир.
- Я капитан Дваркин! Объяснитесь!
Защитники окружили своего лорда, ощетинившись булавами. Арднор перегнулся вперед, его темно-красные глаза опасно сузились:
- Может, ты не узнаешь сына императора? Дваркин вздрогнул и опустил глаза:
- Я не хотел обидеть тебя, лорд Арднор. Но что привело тебя и твоих... - Он неприязненно посмотрел в сторону Защитников. - ...этих минотавров к северным воротам в столь беспокойное время? Меня никто не извещал...
- Мы здесь потому, - бросил Арднор, - что ищем опасного мятежника, который может скрываться в одной из повозок. Он задумал убить императора!
- Я не слышал ничего подобного. - Дваркин глянул на своего помощника, но тот тоже отрицательно покачал головой. - Но если это действительно так, то можешь быть спокоен, Стражи справятся. В помощи Храма совершенно нет нужды!
- Этот мятежник избежал Стражей бессчетное количество раз! Пора применить более жесткие меры, поэтому убирай своих воинов, мои братья продолжат обыск!
- Лорд Арднор! Я должен возразить...
Старший сын Хотака так глянул на командира, что слова замерзли у того во рту:
- Иди и возражай, сколько влезет, капитан Дваркин!
Капитан неловко поклонился, сделав знак своим минотаврам освободить улицу,- он не собирался ссориться с сыном императора.
Всё фургоны выглядели ужасающе одинаковыми, разозленные Защитники начали громить все подряд, разрывая ткань и выбрасывая товары на улицу, особенно если это были бочки. Каждую из них разбивали на мелкие куски и тщательно исследовали. Через несколько минут почти все фургоны были выпотрошены, но след Рахма так и не отыскался.
- Стойте! - скомандовал раздосадованный Арднор. - Они проехали дальше! Приас, убедись в том…
Взрыв сотряс землю и обрушил половину свода каменных ворот. Железные створки нелепо выгнулись и провисли, по улице дождем застучал камни и щебень. Один Защитник с криком схватился за голову. От места взрыва широко плеснула волна горящего масла, поджигая все на своем пути.
Кони вставали на дыбы, сбрасывая седоков, Арднор увидел, как из марева огня выскочила мускулистая фигура и прыгнула на одного из Защитников, выбив того из седла. Рядом старый воин подсаживал к себе молодого подмастерья.
- Конники! Хватайте конников! - заревел Арднор.
На широкой улице образовался безумный хаос, крики минотавров и животных смешались, все заглушал нарастающий треск огня, улицу стремительно заволакивали клубы густого, жирного дыма. Несколько Защитников кинулись вперед, но в этот момент прогремел второй взрыв, а за ним немедленно и третий. Сила взрывов обрушила настоящий огненный дождь на окрестные дома и улицы.
Ворота окончательно рухнули. Рахм и его компаньоны нахлестывали коней, скача во весь опор прочь из города.
Игнорируя пожар и смерть вокруг, Арднор, сделав знак конным Защитникам следовать за собой, рванулся вперед; мощные лошади Храма должны были быстро догнать беглецов.
Через несколько минут они достигли небольшой деревушки и проскакали ее насквозь, не сбавляя ходу, топча мелкую домашнюю живность и распугивая удивленных фермеров. Дальше дорога уходила в березовые рощи, среди которых попадались дубы и кедры. Командующий скакал на восток, пыль столбом поднималась за беглецами. Внезапно Рахм свернул к одному из лесных оврагов, видимо намереваясь запутать погоню. Арднор прекрасно знал окрестности и понял свой выигрышный шанс.
- Приас, бери своих воинов и отсекай негодяев с другого конца! - крикнул он. - Скачите изо всех сил, не дайте им выбраться из оврага!
Рахм попал в капкан, и воины Защитников неминуемо должны были захлопнуть западню. Великий командующий перехитрил сам себя! Мятежники пойманы в простейшую ловушку!
Внезапно Рахм и его друзья повернули коней, пытаясь выбраться по пологим склонам оврага в спасительный лес; кусты ежевики полетели из-под копыт животных. Один из беглецов отстал, выхватил секиру и приготовился задержать неожиданно показавшуюся впереди группу Приаса.
Арднор приказал не обращать внимания на самоубийцу и сосредоточиться только на поимке Рахма. Каким-то чудом лошади мятежников смогли взобраться по ненадежному скату и теперь исчезали в лесу. Пока Первый Мастер прикидывал, как можно сократить расстояние, они карабкались следом, но теперь более тяжелые кони Защитников оказали им плохую услугу, спотыкаясь и скользя на мягкой земле. Одно животное подвернуло ногу и покатилось вниз, увлекая за собой кричащего всадника.
Но вот и Защитники выбрались наверх, растягиваясь смертельной цепью, неустанно преследуя беглецов. Лес притих, лишь сердито кричали большие черные птицы. Внезапно среди деревьев показалась лошадь без всадника, именно на ней недавно скакал командующий. Значит, противник спешился, углубившись в чащу; теперь он не мог далеко уйти, зато ему стало легче спрятаться.
- Итак, поиграем в маленького кролика?! - спокойно проговорил Арднор.- Я все равно тебя найду.- Он поднялся в седле, отдавая приказы знаками.
Где-то с левого фланга донесся короткий вскрик и звон металла, потревожено заметались птицы, их жалобы звучали теперь более яростно.
- Вон он! - закричал кто-то.
Арднор кинулся на шум и обнаружил мертвого Защитника, лежащего на земле с перерезанным горлом. Рядом послушно стояла его оседланная лошадь. Не успел Арднор отдать новое приказание, как шум и крики послышались с другой стороны.
- Не дайте ему уйти! - заорал главный Защитник, поднимая лошадь на дыбы. - Хватайте его!
Подскакав ближе, он увидел двух солдат, яростно дерущихся с кем-то. Наверняка это был Рахм. Один Защитник спешился и бился с ним, другой гарцевал рядом, стараясь оглушить врага булавой. Взблескивала короткая секира, враг постоянно маневрировал между деревьев, мешая Защитникам действовать согласованно.
Арднор выхватил оружие и с диким криком направился к Рахму. Тот успел развернуться на крик, но тяжелое пятифунтовое оголовье булавы уже падало на него. Командующий успел подставить древко секиры, но было поздно - проскакавший мимо Арднор услышал, как хрустнул череп врага.
Спешившись и подойдя к телу, растянувшемуся на траве. Первый Мастер нахмурился - минотавр не напоминал по описаниям командующего. Рахм был ниже, но мускулистей, и его мех - не такого серого оттенка. Перевернув мертвеца, Арднор убедился: морщинистое лицо и седая грива не могли принадлежать Рахму Эс-Хестосу.
- Это, возможно, капитан Азак, милорд, - предположил один из преследователей. - По имеющемуся описанию, очень похож.
- Какое мне дело, кто это? - заорал Арднор.- Главное, это не Рахм!
Пока он бушевал, с ближайшей дороги к Защитникам направился отряд всадников, но когда Первый Мастер повернулся к ним, то обнаружил, что это вовсе не отряд Приаса, а Имперская Гвардия. И что совсем плохо - во главе с его братом Колотом.
- Можешь мне сказать, что ты здесь делаешь? - сплюнул Арднор.
- У меня приказ отца, гласящий, что ты должен немедленно передать погоню Гвардии и вернуться со своими Защитниками в Храм.
- Даже не подумаю! - Вдали показался Приас с остальными Защитниками. Отвернувшись от брата, Арднор крикнул своему помощнику: - Что там с третьим беглецом?
- Нам пришлось его убить, когда ой отказался сдаться.
- Бери всех и прочеши лес на север отсюда. Рахм идет пешком, далеко ему не убежать. Возьмите его любой ценой!
- Арднор! - рявкнул на весь лес Колот,- Ты обязан положить конец своей погоне! Я же сказал, приказ отца...
- Проклятый отец! Колот подъехал ближе.
- Арднор, остановись, это открытое неповиновение! Ты и твои Защитники уже нанесли городу огромный ущерб, северные ворота лежат в руинах, пожар пока не смогли погасить. Кроме того...
- Заткнись!
Колот отшатнулся в седле за миг до того, как палица брата едва не размозжила ему голову. Солдаты Имперской Гвардии выхватили оружие, собравшиеся уезжать Защитники рванулись к своему повелителю.
- Коня мне! - скомандовал Арднор спокойным тоном, словно ничего не произошло. Усевшись в седло, он поглядел на брата: - Возвращайся к отцу, Колот. Я закончу погоню один, ясно тебе?
Колот тронул поводья и подъехал к Арднору. Защитники и гвардейцы, с опаской косясь друг на друга, медленно последовали за ними. Но два брата, свернув с дороги, направили коней в глухую чащу. Соратники приотстали, и братья в одиночестве медленно углубились в лес.
Колот продолжал уговаривать, надеясь, что старший брат внемлет голосу разума:
- Отец будет в страшной ярости! К нему уже обратились с жалобами патриархи ведущих кланов...
- Вот и пусть сделает со скулящими глупцами то же, что с Итонусом. Он император, брат! Он делает то, что хочет!
- Все не так просто.
Арднор натянул поводья и повернулся к Колоту, борясь со жгучим желанием ударить его снова:
- Клянусь нашими предками! Как мы могли родиться от одной и той же матери? Скачи во дворец, Колот! Я вернусь с командующим Рахмом в цепях и подарю его отцу. И докажу ему - и всем вам, - кто самый достойный наследник трона!
Колот фыркнул:
- Это все, о чем ты можешь думать! Тебе наплевать, что творится с империей в данную минуту, лишь бы извлечь свою выгоду! - Внезапно он, замерев, уставился на что-то за спиной брата. - Берегись!
Колот быстро прыгнул на Арднора, выбивая из седла. Над жеребцом, где только что сидел Защитник, свистнула сталь. Старший брат тяжело ударился стогной о землю, попробовал вскочить, но все плыло у него перед глазами. Стараясь прийти в себя, он смутно видел перед собой две фигуры, схватившиеся в бою, и одной из них точно был его мерзкий братец, а второй,- Рахм Эс-Хестос!
Оба минотавра яростно рубились. Колот имел более длинное древко, что позволяло ему не подпускать противника близко, а Рахм был гораздо быстрей, легко увертывался от сильных ударов и наносил свои. Секира Колота взлетела, но Рахм покатился по листьям, и вместо плоти лезвие глубоко ушло в ближайший ствол. Подскочив, командующий попытался распороть живот младшего сына императора, но тот парировал удар, древком застрявшей секиры, получив лишь легкую рану в плечо.
- У меня нет зла на тебя,- прорычал Рахм.- Бросай оружие и уходи!
- Раз я здесь, - оскалился Колот, - отцу не будет за меня стыдно!
Он насел на командующего с удвоенной силой, его секира описывала шипящие круги в зловещей близости от Рахма, заставляя того отступать. Сделав еще несколько шагов назад, командующий оступился и упал на одно колено. Радостно взревев, Колот кинулся к нему, занося оружие для последнего удара...
Тогда Рахм сделал нечто странное: отбросив меч, он поднял пустую руку так, что его черное кольцо оказалось нацеленным на Колота. Черный камень вспыхнул, как звезда, ослепляя сына императора, тот зашатался, пробуя заслониться лезвием секиры, и в этот момент Рахм, шагнув вперед, вогнал клинок в его горло.

Предыдущая страница 21 Следующая страница


Ночь крови 22

Брат Арднора отшатнулся назад, освобождая лезвие с дымящейся на нем кровью. Из раны ударила тугая струя, окрашивая панцирь красным, тело задергалось в агонии. Он в последний раз бросил на противника яростный взгляд и с легким шорохом упал в опавшие листья.
Арднор, едва успевший оправиться от шока, поднялся на колени и сразу же привлек внимание Рахма. Пробуя встать, Защитник, не отрываясь, смотрел в спокойное лицо убийцы брата. Командующий шагнул к нему, но в это мгновение послышался топот множества коней. Рахм бросил на Арднора взгляд, полный сожаления, и, поймав за повод лошадь Колота, прыгнул в седло. Хлопнув жеребца, он молча исчез меж деревьев.
Одна рука Арднора плохо слушалась, но он с ненавистью потянулся к убегающему беглецу, а спустя мгновение на поляну выскочили гвардейцы и Защитники, на свою беду отпустившие сыновей императора слишком далеко от себя. Они ошеломленно глядели на залитую кровью поляну.
- Чего... Чего вы ждете?! - прорычал Арднор, указывая на восток. - Скачите за ним!
- Но, Первый Мастер...- пробормотал один из Защитников, - твой брат...
- Скачите за ним, глупцы! - забрызгал слюной Арднор.
Приас с помощником остались с ним, чтобы оказать помощь. Офицер Гвардии спешился и пошел в сторону лежащего Колота. Арднору наконец помогли встать, и он гневно посмотрел на гвардейца.
- А ты что здесь делаешь? Вперед, за Рахмом!
Офицер поморщился, глядя на него:
- Разве никто не должен остаться с телом лорда Колота?
- Ну конечно! Как я не подумал! Можешь оставаться вместе со своим лордом!
Арднор окончательно пришел в себя и вскочил в седло. Не бросив на мертвого брата даже взгляда, он устремился в погоню. Офицер с отвращением смотрел, как Первый Мастер исчезает среди деревьев, затем презрительно фыркнул.
- Необходимо достойно подготовить тело, - проговорил он, снимая с себя плащ и укрывая им Колота. - По крайней мере, я прослежу, чтобы лорд Колот вернулся к отцу с честью, - его глаза гневно блеснули, - которую он заслуживает больше, чем некоторые...

26
Катастрофа

Конная колонна вливалась в Вайрокс. Ряды всадников покачивались в идеальном порядке, во главе отряда высокая фигура отдавала последние распоряжения, указывая на заключенных.
- Стройтесь в ряд! - немедленно завопил заключенным Ультар. - Нас гораздо больше!
Шахтеры повиновались, собираясь в неуклюжий строй, кривой и неровный, направленный к вновь прибывшим, остальные кинулись к остаткам отряда леди Мариции, которые воспрянули духом и отбивались с удвоенной силой.
Развернувшиеся для атаки легионеры легко смяли заключенных, в один момент победа превратилась в сокрушительное поражение. Затем конные воины рассыпались и принялись сновать повсюду, убивая без устали. Вот один из заключенных упал на колени, собираясь сдаться, но проскакавший мимо офицер, словно нехотя, отрубил ему голову.
Позади Фароса раздались яростные крики - отряд Мариции даже нашел в себе силы контратаковать, отбросив заключенных. Смертельно раненный шахтер покатился под ноги юноши. Фарос попытался оттащить его в безопасное место, но тут к нему бросился страж, размахивая копьем. Разъяренный юноша схватился с ним и довольно легко обезоружил, ранив в плечо, но тут стражник развернулся, кинувшись бежать.
Фарос рванулся за ним и тут же столкнулся с минотавром, которого надеялся никогда не видеть снова.
Мясник.
Пэг мгновенно узнал юношу и с яростным криком бросился к нему. Секира надсмотрщика звякнула, едва не развалив Фароса пополам, и ушла в серую землю, обдав его пылью и мелкими камнями.
- Стоять, паразит! - грохотал Мясник. - Пришло время сдохнуть!
Секира вновь рванулась к Фаросу, но была со звоном остановлена в воздухе другой секирой, направляемой не менее твердой рукой. Ультар с ненавистью посмотрел в мерзкую рожу надсмотрщика.
- Ты прав, Мясник! Самое время сдохнуть!
Моряк шагнул вперед, прикрыв собой Фароса, секиры заключенного и стражника скрестились, зазвенели с сумасшедшей скоростью, во ни один не мог добиться преимущества - Мясник был значительно сильнее моряка, зато Ультар превосходил Пэга в искусстве боя. Они наносили удар за ударом, каждый терпеливо дожидался ошибки другого.
Фарос хотел помочь другу, но в этот момент появившийся, словно из ниоткуда, всадник едва не отрубил ему руку. Юноша откатился в сторону, но всадник уже развернул коня для второго захода и теперь крутился вокруг, стремясь нанести точный удар. Фарос отбил несколько выпадов, но затем лезвие, прорвавшись, оставило глубокую царапину на его лице.
Не сдержав крика, Фарос ощутил во рту вкус крови и приготовился к новой атаке, стараясь максимально сосредоточиться. Всадник вновь кружил вокруг. Внезапно он рубанул секирой, но наклонился слишком низко. Заключенный воспользовался этим, подскочил к лошади и ткнул ее кинжалом в заднюю ногу. Животное встало на дыбы, выбросив легионера из седла, и Фарос легко добил его, воткнув меч в живот.
Ультар и Пэг продолжали рубиться, пепел и зола летели от них в разные стороны. Они уже тяжело дышали, глаза сверкали рубинами, секиры, сталкиваясь, высекали яркие искры. Минотавры скрылись за стеной догоревшего барака, и теперь только трупы вокруг были свидетелями их поединка.
Пэг поскользнулся в грязи, и Ультар наконец смог пустить ему кровь. Мясник рухнул на одно колено, моряк остановился перевести дух. Все, что он хотел от жизни, уже случилось, а сейчас произойдет последняя вещь, которая поставит жирную точку в его долговом листе.
Фарос кинулся к ним, но внезапно заметил, что один из неподвижно лежащих солдат за спиной Ультара пришел в себя и тянется за кинжалом.
- Ультар, справа! - заорал юноша что есть мочи, но крики и звон оружия заглушали его голос. Он снова заорал, уже без всякой надежды, но, видно, что-то долетело до ушей моряка.
Ультар дернулся и отпрыгнул в сторону, кинжал легионера бессильно тенькнул по камню. В тот же момент секира татуированного минотавра разнесла голову легионера вдребезги.
И тут Мясник, словно ожидая подобного случая, прыгнул, а Ультар уже никак не успевал защититься. Лезвие рассекло живот моряка и откинуло назад. Зашатавшись, он упал в грязное месиво, под ним начала растекаться кровавая лужа. Переступив через чужие трупы, Мясник вновь поднял секиру.
Ужас и гнев охватили Фароса так сильно, как никогда в жизни. Он рванулся изо всех сил, прыгнув на своего давнего мучителя с занесенным мечом. Пэг успел отбить меч, но от удара оба покатились по земле; секира надсмотрщика и меч Фароса отлетели в разные стороны.
Они схватились врукопашную, молотя кулаками, куда придется. Пэг вцепился в горло Фароса, намереваясь свернуть ему шею.
- Я... убью... тебя... - Мышцы Фароса вздулись, он разжал смертельный захват.
Юноша не мог сравниться силой с надсмотрщиком, но раны и усталость Пэга быстро брали свое. Теперь уже Фарос медленно сжимал руки на горле Мясника.
- Да... я умру, - внезапно прохрипел тот,- но... позже тебя!
Глаза надсмотрщика полыхнули, он выпустил руки Фароса и выхватил из-за пояса длинный кинжал.
- Жалкий... теленок!
В голове у Фароса помутилось, он опять подвел тех, кто пожертвовал собой ради него! И на этот раз ошибка, видимо, будет смертельной...
Внезапно по телу Пэга прошла судорога, рука с кинжалом задрожала, не в силах нанести удар, изо рта пошла кровавая пена. Воспользовавшись заминкой, Фарос собрал все силы, какие у него только оставались, и резко откатился в сторону, как можно дальше от надсмотрщика. Рука подвернулась, наткнувшись на что-то твердое. Секира Ультара.
Он схватил оружие и, не глядя, послал лезвие навстречу встающему Пэгу. Удар пришелся тому в бедро; Мясник хрипло взревел и рухнул на спину, выпустив кинжал. Отбросив тяжеленную секиру, Фарос подобрал кинжал, заставив измученное тело ползти туда, где корчился и завывал гигантский минотавр. Удар юноши глубоко разворотил бедро Мясника, и теперь Пэг был обагрен собственной кровью, гримаса боли и ненависти больше обезобразила его и без того мерзкое лицо, но руки надсмотрщики лихорадочно шарили по земле в поисках оружия.
Фарос, усмехнувшись, показал ему клинок. Несмотря на жуткое состояние, Мясник нашел в себе силы броситься на ненавистного заключенного.
Сжав зубы, Фарос воткнул длинный кинжал между ребер надсмотрщика по самую рукоятку. Пэг вновь захрипел и упал на спину, костенеющими пальцами стараясь ухватить окровавленную гарду, в его гаснущем взгляде читалась ненависть.
- Ты, проклятый...
Мясник вздрогнул, и его голова безжизненно запрокинулась. Пэг дернулся в последний раз и замер навсегда. Фарос был залит кровью надсмотрщика с головы до ног. Он бездумно вытащил кинжал из его груди и, покрутив в пальцах, отбросил, словно испугавшись.
Медленно поднявшись, юноша двинулся к телу Ультара. Воздух вокруг заполняли лязг оружия и крики сражающихся.
- Ультар... - Он тронул моряка за плечо.
Тот не пошевелился.
Перевернув тело. Фарос понял, что друг умер мгновенно - слишком страшна была рана, нанесенная Пэгом. А он так и не раскрыл верному моряку свое истинное имя... Волна сожаления накрыла юношу. Он закрыл глаза моряку и вложил ему в руку верную секиру, затем поклонился телу и тут вспомнил любимую песню Ультара.
- Настанет момент - я увижу свой дом...- пробормотал Фарос. - Пусть твоя душа вернется в море, Друг. Громкий стук копыт по камню прервал его короткий траур, юноша понял это, только когда большой отряд всадников вывернул прямо на него. Теперь легионеры были повсюду, все больше заключенных бросали оружие и склоняли рога в знак смирения. Те, кто решил бороться, просто предпочли смерть последующему наказанию.
Фарос, не думая об опасности, встал перед телом Ультара, отчаянно размахивая руками в попытке остановить конных, несущихся прямо на его мертвого друга. Первое животное встало на дыбы, наездник в ярости обрушил плетку на жеребца. Фарос упал на колени, но и не подумал отступать, продолжая махать руками и распугивать лошадей. Он словно обезумел - никто больше не должен был осквернить тело единственного минотавра, проявившего к нему участие. Жеребец рванулся вперед и опустил копыто на голову Фароса. Юноша замертво свалился в рыхлую кучу пепла...

Мариция со своими солдатами была уверена, что погибнет, но продолжала бороться. Дочь Хотака потеряла всех своих воинов, у нее осталась лишь горстка стражников, но, несмотря на это, она не собиралась сдаваться. Тогда затрубил рог, и колонна самых прекрасных в мире легионеров императора ворвалась через ворота, без жалости рубя негодяев. Знамя Боевого Коня придало сил ее солдатам, они рванулись вперед с утроенной силой.
Восставшие пробовали держаться, но силы их были на исходе, сражаться с подготовленными воинами на два фронта они не смогли, и сражение быстро превратилось в резню. Всадники окружали разрозненные группы шахтеров, которые пытались сопротивляться, и безжалостно уничтожали. Они кружили и кружили, а мертвые бунтовщики падали под копыта коней. Последние смельчаки опускались на колени, прося милости.
Густой дым, смешанный с пеплом, все еще затягивал лагерь, поэтому Мариция шла вперед осторожно.
Вокруг кружили дымные тени, в которые превратились повстанцы, и тянули к ней призрачные мечи. Был тут и черный гигант с огненными глазами, который убил ее телохранителя и сам пал от ее руки. Один из воинов потянул Марицию назад.
- Миледи! Не бегите первой, мы должны проверить местность, а вас вывести к воротам, там почти нет дыма.
- Веди, - резко бросила она сухими губами. На холме показались полдюжины всадников, они гнали перед собой двоих шахтеров. Один из верховых взмахнул секирой и уверенно зарубил сначала одного бунтовщика, затем второго. Мариция узнала командира - это был Бастиан. Он не остановился, но, перед тем как исчезнуть в дыму, отвесил сестре краткий поклон.
Несколько стражников Мариции кинулись в дальний угол двора, где разоружали последних сдавшихся.
- Сгоняй их в центр двора! - слышались крики. Она пошла туда, где, уже в круге охраны, сидело несколько дюжин заключенных. Рядом лежали, ужасно завывая и стеная, раненые. Струйки пленных становились полноводными реками - все они потеряли надежду и прекрасно понимали, что все кончено. Скоро уже ряды шахтеров лежали, уткнувшись лицами в пепел, перед торжествующими стражниками. Многие из тех стражей, кто выжил, предлагали немедленно казнить каждого.
- Ну-ка прекратили подобные разговоры! - рявкнула на них Мариция. - Их судьба в руках императора, и только его, понятно?
- Да ведь мы только... - начал один, но другой незаметно пихнул его в бок, и тот заткнулся.
- Хорошо сказано, сестричка! - раздался знакомый, но усталый голос.
- Бастиан! Только ты мог устроить подобное чудо! Как тебе это удалось?
Если не считать густого слоя золы, брат выглядел, как всегда, великолепно. Он слабо улыбнулся и бросил повод помощнику.
- Благодари не меня, а Колота, - ответил он. - Я тут выполняю деликатное поручение нашего отца... Когда я заметил дым на горизонте, то стал опасаться худшего, ведь я знал, что ты направлялась как раз в эти места. Я велел трубить в рога, надеясь получить ответ, но поверь мне, даже если бы ты была мертва, я бы отомстил за тебя.
- Я чудом выжила, Бастиан. Командующего Крусиса убили в самом начале битвы. Смелость и ярость заключенных застали каждого врасплох. Меня, правда, предупредил старший надсмотрщик, кажется, его зовут Пэг...
- Звали Пэг, миледи, - проговорил хромающий мимо стражник. - Я видел, как он упал, но вначале завалил их татуированного!
- Татуированный? - удивился Бастиан.
- Да, главарь восстания, настоящий гигант. Был еще один гигант, друг первого, его убила лично я...
Мариция посмотрела на хромого:
- Вроде Пэг упоминал еще третьего главаря, молодого?
- Не знаю, миледи, я видел только татуированного...
- Покажи, где его убили, - велела она.
- Слушаюсь!
Стражник повел Марицию туда, где, судя по обилию трупов, кипела самая жаркая схватка - тела заключенных и легионеров лежали вповалку друг на друге. Кровавые куски мяса и отрубленные конечности усеивали покрытые пеплом камни. Они нашли Пэга и его противника лежащими почти рядом друг с другом; надсмотрщик злобно скалился на кого-то.
Бастиан наклонился и потер руку мертвого бунтовщика, очистив кусок татуировки от грязи.
- Парень с самых отдаленных островов, - заметил он. - Не иначе, с Зара, там живут прекрасные моряки, а также пираты. Какая нелегкая занесла его на сушу?
- Я бы тоже предпочла видеть его подальше от берегов империи. Без него заключенные дрались бы гораздо менее яростно.
- Все минотавры - яростные бойцы, - сухо заметил Бастиан. Он молча стоял, разглядывая следы сражения.
- Ты чем-то расстроен?
- Это восстание сделало мою задачу немного сложнее, Мариция. Вайрокс так напряженно работал последнее время, поскольку повиновался особым приказам.
- Что ты имеешь в виду?
Он пристально посмотрел на сестру:
- Причиной моего «волшебного» появления стало желание отца выполнить условия нового договора с людоедами.
Мариция удивленно захлопала ресницами:
- Они что, недовольны договором? Хотят больше оружия?
- Ты не понимаешь,- нахмурился Бастиан.- Людоедов часто предавали союзники, теперь они хотят доказательств нашей верности. Голгрин сказал, что мы должны заплатить большую цену за их доверие.
Лицо дочери Хотака потемнело:
- Я не люблю людоедов еще больше, чем ты, но...
- Отец решил заплатить цену сполна. - Брат пристально осмотрел стоящих на коленях заключенных. - Вайрокс придется закрыть на какое-то время, но это нам не поможет.
- Тогда, мы сделаем все необходимое, - понимающе кивнула сестра.
Бастиан отвернулся и пошел вместе с Марицией, переступая через мертвых. Огни пожара начали тускнеть, для пламени не находилось топлива в этой пустынной местности. Покосившиеся вышки и остовы сгоревших бараков бросались в глаза, куда ни посмотри. Первые волны зловония поднимались от гор мертвых тел, привлекая стаи воронов из всех окрестных лагерей.
Бастиан переступил через тело, лежащее лицом вниз, и внезапно остановился, разглядывая его, затем присел, тронув за плечо.
- Этот жив,- сообщил он ближайшему солдату.- Пошлите осмотреть эту падаль, возможно, найдутся еще живые.
- Да, милорд!
- Теперь мы будем нуждаться в самом последнем рабе...
- Да, нам потребуется много времени, чтобы наладить все, как раньше, - пробормотала Мариция. - Но в итоге порядок восторжествует, Бастиан!
Брат посмотрел на нее, потом вновь обвел взглядом руины лагеря, трупы, останки заключенных и клубы дыма.
- И ты в это веришь, сестричка? Правда, веришь? - устало пробормотал он,

27
Перемены

Командующий Рахм появился на «Драконьем Гребне» лишь за час до назначенного срока. Первый помощник Ботанос молча глядел во тьму берега, ожидая своего капитана, и отказывался поднимать паруса раньше срока.
- Командуй отход, капитан. - Рахм мрачно хлопнул его по плечу, и обычно веселый моряк сгорбился и поплелся выполнять свои новые обязанности.
Командующий отправился к себе в каюту, распорядившись принести любой еды, а главное - эля или вина. Он упал на кровать, но, к его удивлению, через пять минут в дверь постучали. Это оказался новоиспеченный капитан, лично притащивший пищу на подносе.
- Хлеб, солонина и любимое вино капитана, - объявил Ботанос.
- Я же сказал, капитан теперь ты! - прорычал Рахм, потянувшись к бутылке.
- Он умер... как воин?
- Он был старым, но умер как добрый воин, этого не отнять...
Ботанос тяжело присел рядом, чего обычно себе не позволял.
- Мне жаль, что твой план провалился, командующий... Если бы ты смог добраться до императора...
Рахм сделал длинный глоток, затем посмотрел в пустоту:
- Я убил одного из его сыновей, по крайней мере, начало положено...
- Тогда неплохо! Это, несомненно, ослабит трон.
- Кхе! Я убил мальчишку в теле богатыря... Моя рука сразила Колота Де-Дрока, но я обменял бы его на Арднора! - Он встряхнул пустую бутылку. - И я подвел всех. Если бы мы имели другого командующего, возможно, все остались бы живы...
Ботанос откинулся к стенке:
- Остальные справились хорошо, и на востоке, и на севере. Я не буду предвосхищать их доклады, но, когда мы встретимся с капитаном Тинзой, думаю, ты будешь доволен.
- Маленькие победы...
- Но это начало! - Ботанос поставил на стол новую бутылку.- Лучше всего, командующий, тебе основательно поесть, а затем выспаться. На многие вещи хорошо смотреть только при утреннем свете.
Рахм играл с кольцом, находя что-то крайне привлекательное в искристых переливах черных граней:
- Разве Азак оживет поутру? Ботанос сжал губы и, не говоря ни слова, вышел из каюты, оставив командующего наедине с его мыслями.
Крики пробудили Рахма от кошмара, в котором знакомые минотавры вдруг превращались в Хотаков. Прислушавшись, он понял, что крики предвещают грядущие неприятности. Выскочив на палубу, командующий обнаружил на палубе Ботаноса, смотрящего на север.
- У нас появились друзья, командующий. Имперские друзья...
В предрассветном сумраке виделось два силуэта, несущихся по волнам.
- Мы можем уйти от них?
- Скоро узнаем, командующий!
«Драконий Гребень» мощно рассекал волны. Ботанос отдавал резкие команды матросам на мачтах, но силуэты охотников почти не отдалялись.
- Что ж, можно попробовать другой способ! - Ботанос закричал рулевому: - Держи круче к берегу! Я хочу пересчитать все листья на деревьях!
Заскрипели снасти; застонав, судно перекладывалось на другой борт.
- Право руля! - одобрительно гудел капитан.- Еще правее! Так держать!
Рахм молча наблюдал за маневром, вода кипела у самой палубы - стоит капитану немного увлечься, и враги получат их, не прилагая никаких усилий.
- Право руля! - вновь приказал Ботанос под ужасающий стон снастей и сразу же радостно воскликнул: - Одного стряхнули!
Рахм поглядел в сторону преследователей:
- Нет, вон он, только чуть приотстал.
- Посмотрим, что они запоют сейчас! - Ботанос указал на стремительно приближающийся берег Митаса. - Если мы сохраним курс, то развернемся перед самой землей и пойдем в другую сторону. Или они рискнут идти за нами, или безнадежно нас потеряют.
Охотники, не собирались отставать, один корабль пристроился в кильватер другого, а затем они понеслись в опасные воды.
- Капитан Азак как-то сказал мне, что никто не знает воды империи лучше, чем он,- проговорил Ботанос. - А старик был хорошим учителем. А ну, круче к ветру!
Так же филигранно, как и «Драконий Гребень», оба судна повторили маневр, словно шли по невидимому тросу.
- Тот капитан, видно, ходил в этих местах, - проворчал массивный минотавр рядом с Рахмом. - Но как часто?
- Они приближаются, - пригляделся командующий. - А катапульта? Ты мог бы поразить флагманское судно?
- Вряд ли... Даже если бы ветер был слабей и светило солнце. А так только обрызгаем их борта...
- Все равно готовь катапульту, надо попробовать! Почесав затылок. Ботанос отдал команду; матросы быстро взвели механизм и зарядили катапульту. Капитан собирался лично поджечь масло, но Рахм остановил его:

Предыдущая страница 22 Следующая страница


23 Ричард А. Кнаак

- Не надо, я не хочу, чтобы они получили предупреждение. Пуск по моему сигналу!
- Но если мы попадем, огонь увеличит ущерб...
- Я хочу причинить ущерб без попадания... - Рахм внимательно следил за креном судна.- Чуть ближе... Давайте!
Огромный шар взлетел, исчезая во тьме.
- Я могу обещать, что он только упадет где-то рядом... - проворчал Ботанос.
- Это все, что мне надо.
Черная вода взлетела огромным столбом, отмечая место падения заряда. Флагман ударило в борт волной и снесло на десяток футов. Даже на «Драконьем Гребне» можно было услышать скрежет, когда гранитные зубы мели пропороли ему брюхо.
- Ты швырнул их на камни! - заорал Ботанос. Первое судно, казалось, замерло в воде, его борт накренился в сторону берега. Второй корабль сбросил паруса, замедляя ход. Команда восторженно заорала, приветствуя Рахма.
- Пора уходить! - загрохотал капитан. – Надеюсь, впереди нас ждет чистый путь!
Позади них в темноте таяли силуэты имперских кораблей.
На следующую ночь «Драконий Гребень» вышел в точку рандеву с другими кораблями. Капитан Тинза попросила разрешения подняться на борт. Через полчаса они уже были в каюте Рахма вместе с Наполом.
- Ну и заварушку мы провернули! - объявила она. - Все прошло так гладко, как только может быть. Мало того, что мы насолили узурпатору, так еще и снабдили припасами наши корабли!
- Потери минимальные,- гордо добавил Напол.- Тебе надо было лично видеть это, командующий, мы действовали лучше любого морского легиона Хотака, намного лучше!
- Я доволен,- спокойно произнес Рахм,- доволен, что у вас все прошло хорошо...
- А как у тебя? - спросила Тинза, невольно становясь строже.
- Он убил сына Хотака, Колота,- вставил Ботанос.
- Но сам император оказался слишком хорошо защищен... Сожалею, что мой капитан и друг погиб в этом нелегком предприятии.
- Но, уверен, он погиб как истинный воин! - Напол напряженно посмотрел на остальных, словно они собирались оспаривать его убеждение.
- Это значит, - продолжала Тинза, - что узурпатор выказал свои слабости. Мы должны скрыться в нашей гавани и готовить следующую операцию.
Все посмотрели на Рахма с ожиданием, и он не мог обмануть их.
- Все слышали капитана Тинзу. Берем курс на Петарку. Наши первые удары дали знать Хотаку, что мы существуем, следующие покажут ему, чего мы добиваемся.
Пока остальные одобрительно шумели, Рахм выдерживал лицо уверенного командующего, не сомневающегося в победе. Вскоре Тинза и Напол отбыли, оставив их вдвоем с Ботаносом. Грузный минотавр проревел матросам приказ готовиться к плаванию.
- Сколько времени понадобится нам, чтобы достичь Петарки? - спросил Рахм.
- Ну, если все пойдет гладко, и мы не напоремся на патрули, то четыре дня.
Четыре дня. Долгий срок. Командующий уже мечтал о возвращении, когда он сможет уничтожить Дом Дрока. Информация, которую принес Нолхан, еще не использована до конца. Пусть Хотак сидит на троне, но Рахм поклялся, что его династия захлебнется в крови...

Несмотря на жгучее желание Хотака, открытие его статуи было отложено дважды. Первую отсрочку поняли все - был объявлен пятидневный траур по Колоту, сопровождаемый церемонией похорон, каких раньше удостаивались только императоры.
В первый день траура с утра по всей столице дважды протрубили рога, а колокола в центральных башнях ударили пять раз. В полдень колокола ударили снова, и в этот момент все минотавры, оторвавшись от дел и выйдя из домов, пали на одно колено.
По улицам ехали всадники с развевающимся знаменем легиона Боевого Коня и трубачом, выдувавшим па каждом перекрестке чистые и печальные звуки. Здесь надлежало упасть на оба колена.
На шестой день, в девятом часу утра, пришедшие на похороны заполнили дворец и его окрестности, рядом с входом дежурили воины с медными барабанами. Посреди площади был выложен огромный костер из драгоценных пород дерева,
В десять вновь ударили колокола, и четыре легионера вынесли обширную платформу из дуба, заваленную гривастой травой, на которой покоилось тело Колота. Кровь по-прежнему пятнала его мех, секира удобно расположилась под рукой, щит был закреплен в ногах. Тело сына Хотака было умащено благовониями, одежда пропитана маслом для большей горючести. Легионеры подняли платформу на вершину костра и, закрепив ее там, замерли, отдав последнее приветствие. Как только они спустились, рабочие унесли пологий помост, по которому недавно поднимали платформу. Рядом короткая шеренга солдат с факелами замерла в полной готовности.
В полдень семейство императора вышло из дворца, одетое так же роскошно, как и на коронации, но теперь грудь каждого пересекала темно-красная лента, знак, отмечающий смерть предводителя. Сопровождаемые Имперской Гвардией, они под гром барабанов прошли к костру, где Хотак обратился к толпам народа. Он осмотрел всех и кивнул, словно узнал каждого из присутствующих:
- Сегодня от нас уходит великий воин! - прокричал он.- Меня покидает достойный сын!
Нефера стояла сзади с непроницаемым лицом. Она уже произнесла трогательную речь в Храме еще в первый день траура и заказала в Доме Тикло монумент специально для Предшественников, который будет установлен в месте чести. На этот раз Хотак не спорил с ней.
- Колот Де-Дрока, воин империи, офицер Имперской Гвардии и возлюбленный сын сложил свою жизнь в деле чести. Он, не раздумывая, принес в жертву жизнь ради долга! В последние мгновения Колот сделал выбор и спас родного брата!
Арднор, Бастиан и Мариция вытянувшись стояли позади родителей. Глаза Мариции распухли и покраснели. Бастиан был внешне спокоен, но его рука стискивала гарду все время, пока длилась церемония. Рядом с ним Арднор, обхватив шлем, почти с вызовом разглядывал толпу. Он публично поклялся в том, что найдет и покарает убийцу брата. Некоторые из приближенных шушукались, что он намеренно раздувал такое внимание, стремясь скрыть свои не очень правильные действия, приведшие к смерти Колота.
Хотак повернулся к костру:
- Воин мертв! Позвольте мне воспеть его победы, вспомнить его славу! Да найдутся у нас силы не забыть его деяния и, когда придет наше время, быть не менее достойными!
Он сделал отмашку факельщикам, те немедленно приблизились и подожгли костер, каждый со своей стороны. Пламя нетерпеливо перепрыгнуло на сухие дрова и рванулось к возлежащему телу.
Император преклонил колено и опустил голову. Семья, а вслед за ней и вся площадь последовала его примеру. Огонь быстро разгорался, пожирая платформу и окутывая окрестности дымом. Медленно начали бить колокола.
Хотак вернулся к семье и медленно направился во дворец. Только когда последний из них скрылся за дверьми, собравшиеся на площади начали подниматься. Еще пять дней после этого флаг Боевого Коня был приспущен по всей империи...
Относительно второй причины открытия колосса имелись различные мнения. Некоторые ожидали, что Хотак должен объявить о планах расширения империи, другие говорили и вовсе невероятное: будто император объявит старшего сына наследником. Сегодня площадь, где раньше стоял монумент Чоту, была перегорожена и закрыта. Дюжие воины прогуливались вдоль натянутых веревок, отгоняя любопытных, с крыш домов наблюдали лучники.
Под звуки рогов Хотак среди приветствий вышел с женой под руку на площадь. За ним шел Арднор, а сзади - Бастиан с Марицией. Мать настояла, чтобы старший сын надел форму Имперской Гвардии, чувствуя, что сегодня и так будет достаточно новостей - не стоит выпячивать перед народом принадлежность к Храму.
С мерцающей короной Торота на голове и секирой Макела Людоедской Погибели в руках, Хотак важно шел к почтенной платформе, расположенной прямо перед задрапированной статуей. С соседней платформы его приветствовали верховные сановники и командующие, а также члены Высшего Круга.
Тишина прокатилась по площади, когда император поднял золотую секиру. Хотак кивнул, удовлетворенный проявленным всеми почтением. Кровавая ночь, случившаяся месяцы назад, уже становилась туманной в памяти, как долгая холодная ночь застоя перед рассветом новой эры.
- Граждане империи! - сказал Хотак. - Я думаю, что вы пришли сюда оказать мне почести. - Он скромно склонил голову. - Но, по правде говоря, это я должен приветствовать вас!
Он взмахнул секирой, заставив толпу взреветь. Арднор позади воздел кулак, призывая своих минотавров усерднее подключиться к крикам.
- Да, император правит, но он ничего не может без своих подданных! - Хотак махнул рукой ждущему офицеру, который дал знак легионерам, дежурящим у веревок, они натянули тросы, приготовившись открыть статую.- Сегодня мы увидим величие трона, отраженное в этом монументе, но не вселит он страх перед ним в ваши сердца! Наоборот, пусть этот колосс стоит здесь в напоминание о том, что скоро сбудутся мечты и все узнают истинное место мощи минотавров в мире. И не только на Ансалоне, нет! На всем Кринне!
Офицер сделал отмашку солдатам, ткань поползла вниз, освобождая гиганта в образе Хотака. Он был одет в броню легионера и воздевал в руке отрубленную голову Рыцаря Нераки. Монумент был изящно исполнен и тщательно раскрашен.
Взревели трубы, и легионеры испустили раз за разом громовой атакующий клич. По лицу Неферы расплывалась довольная улыбка.
Хотак вновь попросил тишины:
- В течение десятилетий правление Чота означало лишь распад и беспорядки. Он вел страну к новым унижениям и бедам только лишь для того, чтобы удовлетворить собственные прихоти. Империя загнивала. Но теперь этому положен конец, мы полностью пришли в себя! Со времен войны с магори население более чем утроилось, скоро наша земля перестанет снабжать нас необходимым достатком. Поэтому, чтобы процветать дальше, империя должна расширяться! - Он глубоко вздохнул и раскинул руки.- Это - наша судьба!
Выступив вперед, Бастиан подал ему копию договора, и Хотак высоко поднял большой свиток, чтобы все могли его разглядеть.
- Вы видите перед собой будущее нашей империи! Нет, больше мы не будем ютиться на наших островах, довольствуясь скудными колониями на краю Кровавого моря и обживая голые скалы в Куранском океане! - Он торжественно развернул свиток.- Я горд вам сообщить, что заключен союз со странами Керн и Блотен, изнывающими в крови от вторжения жестоких Рыцарей Нераки и просящими нашей помощи. Взамен они согласны предоставить нам земли на материке, которых мы так долго жаждали!
Глухой противоречивый ропот прошел по огромной толпе. С одной стороны, никто особенно не возмущался союзом, но с другой - мало кто готов был признать людоедов друзьями.
Неустрашимый Хотак добавил:
- Керн, Блотен и все соседние земли будут очищены от рыцарской чумы. Королевства людоедов ослаблены войной и зовут нас на помощь, а после войны вряд ли у них будут силы не принять наши новые условия, которые заставят их прикусить длинные языки! А в скором будущем я как император буду просто обязан принять их земли под свою защиту и опеку!
Народ понял и осознал. Столица сотряслась от громоподобного рева, который волнами накатывал со всех сторон. Хотак простирал руки к подданным, словно стремился обнять каждого как брата, а затем медленно скатал свиток.
- В этот самый момент, - торжественно прокричал он, - приготовлены первые корабли! Слухи приносят устойчивые вести о назревающей ссоре между людьми и эльфами. Повелители, которые никогда не сталкивались с силой минотавров, теперь ссорятся друг с другом, ослабляя собственные силы. Время за нас! - Не успела толпа разразиться новым радостным воплем, как Хотак показал, что еще не закончил.- Сегодняшний день изменит все, подобно Первому Катаклизму, когда древние боги утопили презренный Истар, оторвав нашу родину от континента! Пришло время, и настал момент изменить многие традиции, сделав их более удобными и практичными для быстрейшего достижения нашей общей цели!
«Вот оно!» - пронеслось в голове у Арднора, его тело напряглось от нетерпения. Бастиан спокойно улыбался, а улыбка Неферы стала шире, когда Хотак подозвал семью к себе. Дети шагнули к отцу - Арднор на полшага впереди.
- Я не могу игнорировать возможность того, что в этой великой военной кампании короне придется быстро сменить хозяина! - значительно объявил император. - Поэтому, заботясь о стабильности империи, сегодня я объявлю наследника, того, кому перейдет мой трон! - Хотя толпа и притихла по желанию императора, но теперь шум и крики нарастали. - Бели со мной случится беда или я погибну, объявляю своим преемником... моего сына Бастиана!
Имя наследника облетело многотысячную толпу с такой же скоростью, как и членов императорской семьи. Лотан и другие сановники открыли рты от изумления и явно были в полном замешательстве. Мариция посмотрела на брата с наивной гордостью, которая полностью улетучилась, когда она увидела яростное лицо матери.
Верховная жрица поначалу могла только беззвучно открывать рот, но затем налившиеся кровью глаза сфокусировались на императоре и его новом преемнике. Между тем Бастиан, хоть его лицо выражало некоторую озадаченность, спокойно вышел вперед и опустился перед отцом на колено. Позади него отчаянно захрипел старший сын. Каждый мускул в теле Арднора желал разорвать брата, который похитил его кровное право.
Мариция быстро встала между братьями и взяла Арднора за руку, но тот нервно вырвался; его била крупная дрожь.
- Не становись же больше на колена передо мной! - провозгласил Хотак, пронося ритуальное оружие над головой сына.- Встань, Бастиан!
Черный минотавр заговорил только тогда, когда попал в крепкие объятия отца:
- Почему, отец? Почему я?
- Ради цели и всех нас, - прошептал ему в ухо старый солдат.
Когда Хотак отошел, сына обняла леди Нефера. Она ничего не сказала, и объятие ее было очень недолгим. Затем император взял наследника за руку и подвел к краю платформы, представляя всем.
Толпа одобрительно зашелестела, а затем взревела, выкрикивая его имя. Минотавры не могли не признать его доблести как воина и офицера. Бастиан торжественно помахал в ответ. Хотак махал вместе с ним, а затем сделал знак остальным подойти и поздравить Бастиана.
Мариция крепко сжала руку брата:
- Я надеялась... - Слезы помешали ей продолжить,- Я всегда думала, что Колот гордился бы тобой! Бастиан спросил, мрачно глядя назад, мимо сестры:
- Где Арднор?
- Старший уехал, - нахмурилась Мариция. - Он рвет и мечет.
Глаза наследника подернулись странным туманом, но он промолчал, повернувшись, чтобы принять поздравления офицеров. Как только он отвернулся, Нефера потянула мужа за рукав. Ее стальное самообладание вот-вот готово было рассыпаться в пыль.
- Мы никогда не договаривались об этом! Ты никогда даже не упоминал о Бастиане! Новым императором должен был стать Арднор!
Хотак радушно приветствовал свой народ и ответил, не глядя на жену:
- Я долго думал, но после его последнего разгрома я не мог допустить Арднора к власти. Ты всегда поддерживаешь его, а он каждый раз показывает полную непригодность. А мне, кроме всего прочего, надо думать о будущем империи, поэтому я просто взвесил достоинства моих сыновей. Выиграл Бастиан.
- Но мы же уже выбрали Арднора, и теперь, не предупредив его... Позор всем нам! - Она стремительно мрачнела.
- Дело не в Ардноре, дело в империи. Ей нельзя ослабеть снова. Я делаю все, чтобы возвеличить нашу расу, с тех самых пор, как принял оружие, чтобы защищать ее.
- Но наш сын... - начала Нефера.
- Наш сын будет императором, - безмятежно заметил Хотак. - А звать его будут Бастиан.
Нефера покрутила головой, разыскивая взглядом Арднора, уже понимая, что тот, как только смог, немедленно бросился прочь с церемонии. После всех обещаний, которые она давала сыну, его не в чем упрекнуть. А вот муж перешел все границы... Пропустить старшего сына перед тысячей глаз толпы… Нефёра была оскорблена и слабая тень немедленно сформировалась возле нее. Верный Такир оказался рядом с повелительницей, ожидая команды. Но верховная жрица не знала, что приказать мертвецу. Пока еще не знала.
Глаза Неферы скользили по ликующим толпам. Это она - более чем кто бы то ни было - помогла Хотаку взойти на трон. Она создала Храм для его прославления. Она подавала мудрые советы и лелеяла от рождения дитя, которое должно было стать наследником.
- Мой сын все же будет императором, - жестко прошептала леди Нефёра в спину Хотака.
Сопровождаемая темным призраком верховная жрица решительно направилась прочь с праздничной церемонии.

28
Кости судьбы

Галера людоедов прокладывала путь к побережью Керна, ее паруса вздувались от порывов странного, неестественного ветра, высокие волны захлестывали и грозили перевернуть. Матросы изо всех сил старались уберечь большой прямоугольный парус от разрывов. Уже двое, сорвавшись, нашли свою кончину в пучине вод.
Уединившись в своей каюте, лорд Голгрин потягивал превосходное вино, которое он получил среди других подарков от императора Хотака. О, у минотавров превосходное вино, а также секиры с мечами. Годы сражений с этим народом заставили Голгрина восхищаться их мастерством настолько же, насколько он ненавидел самих мастеров.
Осталось совсем немного: убедить глупца Кхана, что именно этот союз так выгоден и необходим людоедам. До него доходили слухи - если им, конечно, можно верить! - о некоей женщине-человеке, что пыталась добиться добрых отношений с Блотеном. Поэтому Голгрин работал быстро, спеша объединить родственничков в один букет. Эмиссар людоедов видел себя в недалеком будущем Великим Кханом соединенного королевства. Не будет больше Блотена или Керна! И уж конечно, не будет империи минотавров.
Намного превосходящий людоедов в развитии, по крайней мере, по собственному мнению, Голгрин прекрасно понимал таких существ, как Хотак, и предполагал, что может ими управлять, как ему заблагорассудится. Для начала пусть минотавры думают, будто именно они вершина союза... Когда его работа будет закончена, твари станут тем, для чего они и созданы,- прислугой расы людоедов.
Кто-то постучал в дверь каюты, Голгрин пролаял команду на своем грубом языке, а затем простак, потревоживший командира, был втащен внутрь.
- Закрой дверь, глупец! А теперь говори, - произнес эмиссар на всеобщем языке. Он настаивал на том, что все, кто служит у него, должны изучать всеобщий, доказывая минотаврам и другим потенциальным союзникам, что у людоедов в головах не только зачатки мозгов.
- Идет неправильный шторм. - Неповоротливый мужчина выразился в краткой манере большинства людоедов. - Паруса... долго не протянут.
Голгрин про себя проклял необъяснимую природу Кровавого моря. Что ему делать, если ветер и море объединились против него? Конечно! Ведь у него есть его груз! Пусть отработают поездку и продовольствие.
- Убрать паруса, капитан. Дальше идем на вёслах - и только на них.
- Вёсла? - нахмурился людоед.
Голгрин знал, что капитаны в шторм не любят использовать весла, опасаясь, что они сломаются, и галера на время потеряет управление.
- Именно весла. - Лорд плеснул себе еще вина.- Наши новые гости должны работать до кровавых мозолей. Это поможет им легче перенести будущее, не так ли?
Капитан людоедов хрюкнул, выразив согласие, и вышел. Может, он и капитан, но если Лорд-Вождь рассердится, его голова немедленно закачается на волнах отдельно от туловища. Оставшись снова в одиночестве, Голгрин смотрел на вино в бокале и грезил о славе...
Прикованные к веслам, минотавры-рабы изо всех сил толкали их перед собой. Чудовищные надсмотрщики расхаживали между гребцами, потрясая плетьми и хрипя что-то на малопонятном языке. Позади, на большом барабане, огромный людоед медленными ударами ладоней задавал ритм.
Измученные и ослабленные, минотавры гребли. Ужасная работа, которую они выполняли в Вайроксе, была смертельна, но - при возможности выбора - теперь любой вернулся бы туда без раздумий. Когда они впервые увидели низкий борт галеры и фигуры клыкастых людоедов, стоявших наготове, многие шахтеры едва могли переставлять ноги от ужаса и отчаяния. Три долгих дня перехода отняли слишком много сил, а теперь их загоняли в трюм грязного, вонючего судна. В выжженных землях Керна или Блотена минотавров ждали только смерть и бесчестье, и все ради того, чтобы осуществить мечты и удовлетворить амбиции императора Хотака.
Да, людоеды не потребовали никаких земель, они хотели получить более драгоценный дар со стороны Хотака. Минотавры могли до смерти сражаться друг с другом на Арене, но они всегда традиционно объединялись против общего врага. В доказательство искренности союза людоеды потребовали множество рабов-минотавров для услужения. Такое было неслыханным - минотавр отдает другого минотавра в рабство другой расе, поэтому Хотак сделал это тайно и с некоторой долей колебания. Но, в конце концов, все они были бандитами, предателями или того хуже.
Корабль стонал, выдерживая удары шторма, в трюм постоянно просачивалась вода, требующая откачки. Один ряд рабов, что напрягся над веслом, вдруг неожиданно повалился назад, на своих товарищей, толстая древесина сломалась под тяжестью волны, как лучина.
Надсмотрщик в ярости начал хлестать неудачников плетью, а заодно досталось и соседним рядам. Минотавры глядели на него с ненавистью, скованные и мокрые, они меньше всего хотели что-либо делать.
Гребля возобновилась.
Только один из заключенных не волновался ни о шторме, ни о кнутах, он совершенно не размышлял, сможет судно спастись или нет. Фарос толкал и тянул весло так, будто он давно умер и только сам этого не заметил. Когда надсмотрщики орали на него, он смотрел перед собой не мигая, когда на его спину опускался кнут, даже не вздрагивал. Может, он и правда стал ни о чем не размышляющим мертвецом...
Его сознание, однако, было ясным и порождало совершенно другие картины. Тут были минотавры, сопровождавшие на этом странном пути в Бездну: мать, отец, братья, Бек, Ультар, Пэг и леди Мариция... Множество других... Он раз за разом переживал свою жизнь, слышал голос Градиса, который умолял его быть осторожным, чтобы потом вернуться и отомстить... За семью и весь клан... Покарать виновных... Мольбы и требования бились в голове тяжелой барабанной дробью. Однако потом ему стало казаться, что мести требует его собственный, Фароса Эс-Келина, голос.
Вернуться? Разве он может надеяться вернуться и свершить правосудие? Это настолько невероятно, что даже не хочется называть это невозможным. Ультар, опытный пират и разбойник, пережил в Вайроксе гораздо больше него - и что?! Погиб, когда долгожданная свобода была близка, как никогда. А теперь его послали в такие места, откуда все шахты Вайрокса разом покажутся сладкой жизнью.
Вернуться? У него нет надежды на возвращение. Только смерть освободит его, а возможно, и смоет позор, который он на себя навлек...
Мерный бой барабана продолжался, не умолкая. Минотавры-рабы без устали гребли, влекомые штормом все ближе и ближе к своей судьбе...

Глоссарий

Азак Де-Генжис - капитал «Драконьего Гребня» и друг командующего Рахмы.
Аргонова Глотка - самая опасная шахта в Вайроксе.
Аргонская Цепь - горная гряда, протянувшаяся с восточной стороны Митаса.
Арднор Де-Дрока - старший сын командующего Хотака Де-Дрока и леди Неферы. Первый командир Защитников, стражей Предшественников.
Астос - командующий и член Высшего Круга при императоре Чоте.
Бастиан Де-Дрока - второй сын командующего Хотака Де-Дрока, офицер легиона.
Бездна - параллельный мир, где по слухам, заточена Такхизис.
Бек - мажордом Дома Келинов, спутник Фароса. Имя, принятое Фаросом в Вайроксе.
Беларио - купец, подозревающийся в контрабанде.
Берин Эс-Калгор - один из новых посвященных в Защитники.
Блотен - одно из владений людоедов Ансалона.
Борил - член Высшего Круга при императоре Чоте, преданный Лотаном.
Вайрокс - сосредоточение горнодобывающих шахт, где трудятся заключенные.
Варга - порт на севере Митаса.
Великая Арена - место проведения Имперских Поединков.
Великий Кхан - символический правитель Керна.
Верна Де-Голтин - женщина-командующий Восточным флотом империи при императоре Чоте.
Восточный флот - сильнейший из флотов империи минотавров.
Высший Круг - главный законодательный орган при императоре. Состоит из восьми членов, ответственных за различные сферы деятельности государства.
Гаэрт - капитан загадочного судна, спасший командующего Рахму.
Генжис - клан Дома Азака.
Глаз - необыкновенно большая жемчужина, используемая в особых церемониях верховной жрицей Предшественников.
Гол - островная колония на восточных границах империи.
«Гордость Императора» - боевой корабль Восточного флота.
Градис Эс-Келин - младший брат императора Чота, отец Фароса.
Гривастая трава - растение, являющееся для минотавров символом силы и чести.
Грисов Эс-Нерос - патриарх Дома Неросов и советник императора Чота.
Гул - отдаленная островная колония.
Дас - небольшая колония к востоку от Мито.
Дваркин - капитан Имперской Гвардии.
Деларак - клан, близкий союзник Дома Дрока.
Джарва - город на Митасе.
Джонас - один из самых искусных в рукопашном бою Защитников.

Предыдущая страница 23 Следующая страница


Ночь крови 24

Джосирис - помощник Главного Советника Тирибуса.
Джубал - старейшина колонии Гол при императоре Чоте.
Дом Арунов - Великий Дом, известный своими ремесленниками и бочарами.
Дом Декосов - один из Великих Домов, поддержавший Хотака.
Дом Келинов - Великий Дом, родной Дом императора Чота.
Дом Неросов - Великий Дом, поддержавший императора Чота.
Дом Проулов - Великий Дом, поддержавший императора Чота.
Дом Риогов - Великий Дом, поддержавший императора Чота.
Дом Тикло - Дом, известный мастерами-каменщиками.
Дом Урсунов - Великий Дом, поддержавший Хотака.
Дом Хестосов - Великий Дом, поддержавший императора Чота, клан командующего Рахма.
Дорн Эс-Хестос - сын командующего Рахма Эс-Хестоса.
«Драконий Гребень» - корабль Азака Де-Генжиса.
Дрока - клан командующего Хотака.
«Дротик» - повстанческое судно.
Дулб - капитан имперской стражи при императоре Хотаке.
Дума - одна из южных колоний.
Душегубка - скалистый остров на востоке от Мито.
Дыхание Аргона - ядовитый, невидимый газ, просачивающийся в шахты Вайрокса.
«Жало Скорпиона» - имперское судно конвоя, охраняющее караваны.
Заар - дальний остров, родина Ультара.
Защитники - прекрасно обученные воины Предшественников. Командир - Арднор Де-Дрока.
Зебоим - изменчивая и непостоянная Богиня моря.
Земак - старейшина колонии Эмир при императоре Хотаке.
Зен - старейшина колонии Эмир при императоре Чоте.
Зефрос - старейший патриарх Дома Дрока и конкурент Итонуса.
Зигард - поселение людоедов недалеко от Саргонатха.
Зокан Эс-Келин - кузен императора Чота. Хозяин торгового флота Дома Келин.
Империя минотавров - государство, состоящее приблизительно из тридцати крупных и мелких островов (самые населенные Митас и Котас). Имеет несколько небольших колоний на северо-восточном побережье Ансалона.
Имперская Гвардия - элитный легион, занятый непосредственной охраной императора.
Истар - город, существовавший там, где теперь раскинулось Кровавое море. Когда правитель Истара Король-Жрец объявил себя выше всех Богов, те, разгневавшись, обрушили па город огромную гору. В результате Катаклизма королевство минотавров отделилось от континента.
Итонус - патриарх Дома Дрока.
Катаклизм (Первый Катаклизм) - планетная катастрофа, предпринятая Богами для уничтожения Истара.
Келто - телохранитель Грисова Эс-Нероса.
Керн - владение людоедов, управляемое Великим Кханом.
Кернен - столица Керна. Когда-то сосредоточение силы эрдов, теперь управляется их жалкими выродившимися потомками.
Кеск Младший - член Высшего Круга при императоре Чоте, сын Кеска Старшего.
Кеск Старший - член Высшего Круга при императоре Чоте.
Кири-Джолит – бизоноголовый Бог, ярый враг Саргоннаса. Уважаемое Божество среди минотавров до Лета Хаоса.
Колотихотаки (Колот) Де-Дрока - младший сын Хотака Де-Дрока.
Комната медитаций - закрытое помещение в Храме Предшественников, где верховная жрица общается с духами предков и творит заклинания.
«Корова» - грубое ругательство. Одно из самых страшных оскорблений для минотавров.
Корона Торота - церемониальная драгоценность, копия короны легендарного императора.
Котас - остров-близнец Митаса, политически к нему приравненный.
Креспос Эс-Келин - старший сын Градиса из Дома Келинов.
Кровавое море - море, расположенное на северо-западе от Ансалона, названное так из-за кроваво-красного оттенка воды.
Кродж - командующий всеми южными силами империи. Герой битв при Турак Майоре и Силеесе.
Крусис Де-Моргейн - однорукий начальник Вайрокса. «Крыло Грифона» - корабль минотавров, курсирующий по Куранскому океану.
Ксандо - командующий имперских легионов.
Куранский океан - обширный океан к востоку от Ансалона.
Кэз Убийца Драконов - легендарный герой и отступник. Друг Соламнийского Рыцаря Хумы.
Кэзелати - потомки последователей минотавра Кэза, живущие за Пределами империи (точное место неизвестно).
Лаванда - любимый аромат женщин-минотавров. Применяется в настойках и притираниях.
Легион Летящего Грифона - элитное воинское соединение, имеющее на своем флаге изображение золотого грифона па серебряном паче.
Легион Боевого Коня - легион под командованием Хотака Де-Дрока, на их флаге - вздыбленный конь на красном фоне.
Лето Хаоса - термин, применяемый минотаврами для обозначения Войны Хаоса, когда Боги бились на территории Кринна.
Лорд-Вождь - титул правителей Блотена и Керна.
Лотан - член Высшего Круга, назначенный его Главой после переворота.
Магори - морские существа, похожие на крабов, атаковавшие минотавров в Лето Хаоса.
Макел Людоедская Погибель - легендарный герой и император, освободивший свой народ от рабства.
Мантикора - редкий монстр с человеческим лицом, встречается в глухих местах Крина.
Мариция Де-Дрока - единственная дочь Хотака, офицер легиона и Имперской Стражи.
Мередрейк - крупная, размером с лошадь, ящерица, используемая людоедами как боевое и тягловое животное.
Митас - главный из островов-близнецов. На нем располагается Нетхосак - столица империи.
Мито - одна из самых крупных островных колоний.
Могра Эс-Хестос - жена Рахма Эс-Хестоса.
Мортхосак - большой город и неофициальная столица Котаса.
Морхам - командир рыцарей Нераки.
Нагрок - помощник Лорда-Вождя Блотена.
Напол - командир морских соединений, верный Рахму.
Нетхосак - столица Митаса и всей империи минотавров.
Нефера - жена Хотака Де-Дрока и верховная жрица Храма Последователей. Мать Арднора, Бастиана, Мариции и Колота.
Нолхан - первый адъютант Главы Высшего Круга Тирибуса.
«Ночлег Претендента» - таверна в Нетхосаке с плохой репутацией.
Ночь Крови - ночная резня, устроенная командующим Хотаком, в которой были уничтожены все Дома, верные императору Чоту, и он сам.
Облачная тварь - демон-убийца, созданный леди Неферой.
Огненная Пасть - богатый железом остров на юг от Котаса.
Оркиус - командующий при Хотаке.
Петарка - окутанный туманом остров на востоке, за пределами официальных границ империи. Использовался сторонниками командующего Рахма.
Полик Продажный - самый развращенный император за всю историю империи. Находился у власти только благодаря манипуляциям и тайной поддержке красного дракона Инфернуса.
Предшественники - религиозное течение, рассматривающее живущих ныне минотавров как находящихся под постоянным контролем их умерших, любящих предков.
Приас - офицер Защитников.
Пэг Мясник- надсмотрщик в Вайроксе.
Рахм Эс-Хестос - командующий элитного легиона.
Ресдиа - дичь Градиса Эс-Келина. Младшая сестра Фароса.
«Рогатый Бог» - повстанческое судно.
Рыцари Нераки - вооруженные силы людей, образованные после распада Ордена Рыцарей Такхизис. Весьма амбициозны в своих планах завоевания Ансалона.
Саргонатх - маленькая колония на северо-восточном побережье Ансалона.
Саргоннас (Саргас, Аргон, Рогатый Бог) - главное Божество минотавров до Лета Хаоса. Супруг и конкурент Такхизис. Его символ - красный кондор.
Секира Макела Людоедской Погибели - церемониальное оружие легендарного героя и императора, освободившего народ от рабства.
Силеес - южный остров, известный легендарным сражением.
Страсгард - портовый город на Мито, месторасположение крупнейших верфей империи.
Стрелорыба - крупная, хищная рыба с острым носом.
Тадаран - островная колония на северо-востоке империи. Место, где скрывалась семья командующего Рахма.
Тайрил - первый помощник капитана судна «Жало Скорпиона», брат Рогана. Также один из преданнейших Предшественников.
Такир - зловещий призрак, слуга леди Неферы.
Такхизис - сильнейшая темная Богиня, постоянно стремящаяся обрести контроль над Кринном. Жена и соперница Саргоннаса.
Тапо - младший сын Градиса Эс-Келина, брат Фароса.
Таргон - командир рыцарей Нераки.
Тенгиз - удаленная тропическая колония.

Тира Де-Проул - Глава острова Котас, назначенная императором Чотом.
Тирибус Де-Нордмир - Главный Советник и Глава Высшего Круга при императоре Чоте.
Торак - остров недалеко от Туума.
Торот - император, морской исследователь, побывавший во всех уголках Кровавого моря.
Тохма - командующий и член Высшего Круга при императоре Чоте.
Турак Майор - южный остров, место исторического сражения.
Туум - лесной остров-колония на юго-востоке империи.
Удавка - остров на восток от Мито, колонизован для горных разработок.
«Урсув Суурт» - древнее людоедское слово, означающее «минотавр».
Фарос Эс-Келин - племянник императора Чота Эс-Келина.
Флаг «Морской Дракон» - знамя имперского флота.
Фраск - помощник Старшего Советника Тирибуса.
Хаббакук Король Рыбаков - Бог, покровитель мореплавания.
Хатхан - удаленная имперская колония к юго-востоку от Котаса, имеет свой гарнизон.
Хен - кузнец с острова Тадаран, друг Могры Эс-Хестос.
Хиддукель - Бог, покровитель торговли и сделок, покровитель жадности и торговец душами.
Хила Эс-Келин - жена Зокана Эс-Келина.
Холмс - один из личных телохранителей Мариции Де-Дрока.
Хотак Де-Дрока (Хотак Меч, Хотак Мститель) - командующий легиона, а после удачного переворота - следующий за Чотом император минотавров. Командир Легиона Боевого Коня.
Храм Предшественников - главное здание основной религии в империи. Храм в Нетхосаке раньше использовался жрецами Саргоннаса.
Чемош (Пожиратель Чемоша) - редкий опасный хищник, используемый минотаврами для боев на Арене. Имеет рудиментарные крылья, суставчатый хвост и две головы. Взрослая особь достигает размеров лошади. Возможно, родственен мантикорам.
Чот Эс-Келин (Чот Ужасный, Чот Неукротимый, Чот Великолепный) - император минотавров, пришедший к власти в 368 году после Катаклизма и правивший все Лето Хаоса. Свергнут командующим Хотаком Де-Дрока во время Ночи Крови.
Эдан Эс-Брог - Высший жрец Храма Саргоннаса.
Эрды - согласно легендам, красивые и могущественные предки минотавров.
Эурелис - колония, расположенная на восточной границе империи.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Хроника истории минотавров (Страница 1)
  • 1
    Ночь крови     (Страница 1)
  • 2
    Триумф и отчаяние     (Страница 2)
  • 3
    Падение императора     (Страница 3)
  • 4
    Коронация     (Страница 3)
  • 5
    Добыча     (Страница 4)
  • 6
    Мечты и кошмары     (Страница 6)
  • 7
    Жесткие меры     (Страница 6)
  • 8
    Тень храма     (Страница 7)
  • 9
    Шахты Вайрокса     (Страница 8)
  • 10
    Столкновение     (Страница 9)
  • 11
    Предшественники     (Страница 10)
  • 12
    Голгрин     (Страница 11)
  • 13
    Дом Дрока     (Страница 11)
  • 14
    Судьба и выбор     (Страница 12)
  • 15
    Погоня     (Страница 13)
  • 16
    Пляска мертвых     (Страница 14)
  • 17
    Короткие смертельные слова     (Страница 14)
  • 18
    Кровь на рогах     (Страница 15)
  • 19
    Обнаруженные     (Страница 16)
  • 20
    Ночной гость     (Страница 17)
  • 21
    Безвыходное положение     (Страница 17)
  • 22
    Восстание     (Страница 18)
  • 23
    Ярость защитников     (Страница 19)
  • 24
    Хаос в Вайроксе     (Страница 21)
  • 25
    Кровавая погоня     (Страница 21)
  • 26
    Катастрофа     (Страница 22)
  • 27
    Перемены     (Страница 22)
  • 28
    Кости судьбы     (Страница 23)
  • Глоссарий (Страница 23)


Ричард А. Кнаак

Ночь крови

Цикл: "Войны минотавров" - 1

 Читать книгу

Аннотация

Империю минотавров, что раскинулась на самом востоке Кринна, охватывает чудовищная резня, развязанная кровавым узурпатором и его супругой-жрицей. Погибает законный император, вес члены его Дома и приближенные сановники.Но на каторге Вайрокс начинает свою войну мститель - племянник императора. Фарос Эс-Келин, единственный, выживший в ту жуткую ночь - Ночь Крови.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".