Ричард А. Кнаак - Летучий голландец

1 Ричард А. Кнаак

1. НА БОРТУ "ОТЧАЯНИЯ"

Казалось, он слышал, как о борт корабля бьются волны.
Звук был иллюзорным, но возникал ли он в мозгу, или сам корабль порождал его, сказать было трудно. Уже давно он перестал доверять собственным чувствам.
Впереди расстилалась пустота, почти как та, что таилась за ними.., и под ними.., и над ними. Лишь несколько обрывков материи - редкостное явление - позволяли хоть как-то привязать корабль в пространстве.., как будто здесь был смысл что-то к чему-то привязывать.
Доски палубы скрипят от старости. Он мог лишь догадываться, сколько времени плавает этот корабль. Огромный призрачный трехмачтовик, который он окрестил "Отчаяние", бороздил неведомые волны этой тюрьмы, этой пустыни, являясь то в одном, то в другом обличье, задолго до того, как он стал капитаном.
Лишайник и мох, которые как саван окутывали корабль, не менялись, хотя множество поколений этих созданий должно было вырасти и рассыпаться в прах. И обшивка длинного темного тела корабля тоже должна была давным-давно сгнить.
Однако и скрипящие доски, и вечный лишайник, как и все на этом зловещем судне, были только декорацией. Они не открывали, а лишь намекали на правду.
Господи, конечно, он знал, что это его мозг вызвал к жизни именно это обличье корабля - тот был совсем иным, когда его впервые швырнули на палубу. Но ощущение древности все равно было, тут внешность ни при чем. Может, корабль был здесь всегда, с самого Начала, меняясь вместе с мыслями других таких же узников. Может, он будет здесь и в Конце.
Он очень боялся, что тогда он и сам все еще будет здесь.
Если до него были другие, то они как-то выбрались, нашли что-то, что словно все время от него ускользает. Похоже, что это создание, несущее его сквозь пустоту, навеки сохранит свою форму и навеки он будет его капитаном.
Паруса натянулись, будто наполненные страшным ветром, но на самом деле не было даже легкого бриза. Еще одна иллюзия. Иногда он представлял, что и весь корабль, а может, и весь этот ад - лишь плод его воображения. К несчастью, он знал, что тюрьма его очень реальна.
Он поднял глаза к бочке на мачте. Как и везде на судне, там было пусто. Он - капитан без команды. Моргнув несколько раз, он перевел взгляд к штурвалу, который его единственный спутник вертел то вправо, то влево, невзирая на то что их курс определял только сам корабль.
Его заметили. "Какие будут приказания, капитан?"
Голос настоящий, голос истинного моряка. Фило поднял голову и встретил взгляд своего капитана одним глазом. Голова его напоминала голову попугая, но это его не тревожило. Любой капитан был бы рад такому хорошему, дельному старшему помощнику, пусть даже он - всего лишь андроид-аниматрон, штука из железа и шестеренок, найденная в одном давно погибшем мире.
Наверное, только из-за Фило у Голландца еще сохранилась тень здравого смысла.
Хотя они и прожили столько времени вместе, Голландец иногда задумывался, что же видит андроид, когда смотрит на него. Видит ли Фило высокую, мрачную фигуру, бледное, чисто выбритое лицо, про которое лучше не скажешь, как иссеченное непогодой? Видит ли он черные седеющие волосы, так и норовящие вылезти из-под широкополой шляпы, видит ли серый плащ и такую же серую одежду под ним? И что самое важное, Голландца беспокоило, видят ли искусственные глаза первого помощника, как мало жизни осталось в этой скорлупе физического тела, какой загнанный взгляд у этих темных - совсем без зрачков - глаз. Видит ли он, что грубая кожа - лишь маска, скрывающая пустоту, даже более глубокую, чем пустота, по которой дрейфует "Отчаяние".
Попугай все ждал приказа. Голландец покачал годовой, не желая снова притворяться, что они меняют курс.
Корабль будет плыть куда хочет, невзирая на его желания.
Иногда он отдавал приказы, просто чтобы чем-то заняться. Ему ведь совсем нечего делать. Бумаги было мало, и судовой журнал он вел в голове. Однако дневник требовался только в тех случаях, когда он ступал на землю. И в конце-то концов, что мог сказать он такого, чего раньше не говорил уже тысячу раз?
Голландец подумал было спуститься вниз, да вроде повода нет. Спать он не мог, только отдыхать. Он не ел, во всяком случае, здесь. Единственное, что он мог - это пить.., а стоящей выпивки нет и в помине. Только бочонок с водой, вечно полный бочонок - внизу в трюме. Этот бочонок Голландец ненавидел, чувствуя в глубине души, что его полнота - насмешка над самим его существованием. Хоть бы одну бутылку чего-нибудь покрепче, чтобы забыть, пусть на минуту, почему он здесь.
Но забыть невозможно. Голоса никогда не позволят. В них постоянное напоминание о том, что он сделал и сделает снова. Холодный страх шевельнулся в сердце. Он пытался похоронить воспоминания, но и это невозможно. Не мог он забыть, что убил тысячу миров.
Корабль заскрипел, и раздутые паруса изменили форму - верный знак, что меняется курс. Лини сдвинулись, сам собой повернулся штурвал. Голландец взглянул на первого помощника. Тот пожал плечами, совсем как обычный человек.
Ничего нельзя сделать. За все это время.., если здесь как-то можно определить понятие времени.., капитан научился понимать, что будет дальше. Всегда одно и то же.
- Что-то надвигается, - сказал Фило.
Его программа позволяла по-разному реагировать на ситуацию - результат усилий Голландца. Но на каком-то этапе у Фило появилось что-то вроде чутья. Из-за этого капитану он казался почти человеком.
Сначала появилось жужжание. Оно обволокло его, как мириады насекомых, роящихся на палубе. Чисто рефлекторно он стал отбиваться, хотя и знал, что не может ни дотронуться до них, ни заставить замолчать. Жужжание сразу превратилось в шепот, сначала неразличимый, но с каждым его вздохом становящийся все более отчетливым. Голосов было много. Иногда ему казалось, что он слышал голоса всех когда-либо живших людей и всех тех, что еще будут жить.
Раньше, чем ему хотелось, Голландец начал различать уже каждое слово, хотя все они говорили разом. Он слышал каждого. Говорили о мелочах и о вещах очень важных. От всего этого у него на глазах выступали слезы, эгоистичные слезы, как ему казалось. Его окружали миллиарды жизней, но он не мог ни коснуться их, ни заговорить с ними.
Иногда это были мелкие жалобы мелких умов.
Марисса сказала, что эти люди переехали к нам, в дом в конце улицы. Знаешь, что я тебе скажу, не желаю я, чтобы они тут жили рядом с нами...
В некоторых звучало приятное воспоминание о том хорошем, что дает жизнь.
И с любовью к своим детям поэт Майкл Хоторн стал говорить о нашей собственной любви.
Как много их было, прозябающих в холоде и темноте, жаждущих власти любой ценой.
Пусть лучше здесь будет радиоактивная пустыня, чем я позволю кому-нибудь из этих мерзавцев обвести меня вокруг пальца, пока я нахожусь на этом посту...
Ситуация с аборигенами под контролем. Администрация колоний создает в приграничных районах рабочие лагеря, где будет осуществлено окончательное решение вопроса...
Однако огромное большинство голосов были мелкими лоскутками жизни, ошметками, которым он завидовал, так как у них было нечто, чего он сам уже никогда не сможет иметь.
Язык не имел значения, он равно понимал всех. Однако сконцентрироваться на чем-то одном было трудно, особенно когда ему хотелось послушать повнимательнее. Легче было бы противостоять приливу на каком-нибудь скалистом берегу в шторм.
Разрушая кокон голосов, заговорил Фило:
- Капитан! Приближается шторм. Вон, впереди.
Взгляд Голландца метнулся вперед и остановился, наткнувшись на кошмар, чудище, которого только что не было тут. Чудище, наполнявшее его страхом всякий раз, когда оно возвращалось к жизни.
- Мальстрем... - прошептал он.
Каждый раз он молился, чтоб никогда не видеть его снова, всегда зная, что молитвы напрасны.
Сначала он был лишь песчинкой вдали, но быстро рос, став размером с кулак за считанные мгновения. Голландец тяжко вздохнул. Ему не нужно было присматриваться, чтобы понять, как он выглядит. Забыть эту сатанинскую величавость невозможно. Мальстрем был воплощением Порядка и Хаоса, громадной воронкой, которая могла заглотить "Отчаяние" так же легко, как сам капитан единственную капельку воды. Их бесконечное плавание было ничем по сравнению с агонией падения в Мальстрем. Он выживет - так случалось всегда, - но цена непомерно огромна. И, что еще хуже, всякий раз после этого Голландец оказывался в некоем месте, которое и было и не было его домом.
Раз за разом он причаливал в новом варианте своего мира, мира в умирающей вселенной.
Паника и протест нарастали. А "Отчаяние" с неумолимой медлительностью устремлялся в самое сердце разверзшейся бездны, не оставляя никаких сомнений в том, что последует дальше. Пусть бездна изломает его так же, как и капитана, корабль все равно поплывет в Мальстрем - и сквозь него. Он понесет Голландца, Фило и себя самого в мир бреда и боли, в места, где голоса покажутся отдыхом.
Теперь уже дул настоящий ветер, ветер, пытающийся загнать их в приближающийся черно-алый хаос. Голландца швырнуло вперед, и он, обутый в высокие тяжелые сапоги, натолкнулся на поручень. Палуба внизу стонала, как от боли.
Во вкусе ветра появилась холодная горькая острота. Капитан поднял воротник повыше, почти до самых полей шляпы, оставляя лишь узкую щель для глаз.
Паруса с хлопаньем мотались туда-сюда. Голландец подумал, не отдать ли какой-нибудь приказ, чисто формально, но мореходные навыки, которыми он в свое время владел, и владел основательно, давным-давно забылись, стерлись без употребления. Капитаном он был только по рангу.
Мальстрем придвинулся ближе, заполняя теперь почти весь горизонт. Материя внутри него кружилась и кружилась, пенясь морем огня, которое непрестанно вливалось в око чудовища. Какие-то осколки летели мимо корабля, их засасывало в Мальстрем. Корабль впервые замедлил свой бег, как будто теперь, когда это необъятное неистовство оказалось так близко, почувствовал нежелание. Однако от взятого курса не отказался.
Голландец стоял абсолютно беспомощный. Стоял и слушал механические проклятия. Голландец обернулся и посмотрел на Фило - не из любопытства, а скорее, чтоб не смотреть на ужасающее чудо.
Корабль содрогнулся, словно напоровшись на риф. Одним глазом Фило вглядывался в ту сторону, но штурвала не оставлял. С трудом пробравшись по палубе к правому борту, Голландец перегнулся через него, точно зная, что он увидит, но все равно заставляя себя смотреть. Так и есть. В корпусе зияла большая пробоина. Перегнувшись еще дальше через поручень, он увидел, что громадный кусок скалы, который и нанес этот удар, летит дальше к Мальстрему. Столкновение его не задержало.
Раздавшийся снизу стон заставил его снова посмотреть на поврежденное место. Оба борта медленно распрямились, расщепленные участки начали смещаться. Он почти почувствовал боль, испытываемую кораблем, когда тот пытался себя починить. Голландец никогда не видел смысла в этой пустой задаче. Если корабль не хотел получать пробоины, ему просто следовало унести их всех подальше от Мальстрема, пока еще можно сопротивляться его засасывающей силе.
Но он никогда так не делал.
Еще одна скала пронеслась мимо, ударившись по касательной о поручень с другой стороны. Теперь этот летящий снаряд сопровождали куски дерева, устремляющиеся вместе с ним в шторм. "Отчаяние" начал ремонт нового повреждения вдобавок к тому, что уже было внизу, он содрогался, но набирал скорость. Однако ускорялся он не по своей воле.
Мальстрем уже овладел им. Когда это случилось, надежды выбраться уже не было. Теперь оставалось только ждать.
Красная удушающая тьма внезапно охватила "Отчаяние".
Красный цвет был цвета крови, слишком хорошо знакомого Голландцу. За время своего изгнания он сотни раз совершал смертный грех: перерезал себе глотку и вены на руках. И каждый раз с чувством ужаса и поражения видел, как лишь капля крови вытекает из глубоких порезов. Раны затягивались быстро - несколько вдохов - и все, но боль еще какое-то время оставалась.
Умереть ему не позволено. Это было бы чересчур милосердно.
Со злобой Голландец взглянул на заглатывающий корабль кошмар. Несмотря ни на что, в душе его нашлось достаточно гнева и горечи, чтобы выкрикнуть: "Я только хотел подарить нам второй Эдем! Я не знал!"
Ветер взвыл с таким бешенством, что Голландцу пришлось искать опору понадсжнее. Он даже хотел привязать себя к главной мачте, хотя и знал, что это ничего не даст.
Раньше он подумывал пару раз о том, чтобы просто, стоя на носу, встретить лицом к лицу свою необъятную ревущую Немезиду, но не хватало смелости. Дурак, убийца, может быть, сумасшедший, но не герой. Когда ударила еще одна скала, на этот раз обрушившаяся на палубу рядом с Фило, который просто взглянул на нее и вернулся к своему делу, Голландец пробрался к двери вниз, в каюту. В чреве корабля он сумеет купить себе чуточку времени и комфорта.., до уничтожения.
Он не заметил шквала скальных глыб, пока первые две скалы не обрушились на корабль. Одна пробила палубу прямо перед ним, а вторая вдребезги разнесла поручень и палубу наверху, где все еще стоял Фило. То не были обломки земного вещества, плавающие в этой пустоте, то были гигантские массы праматерии, ввергнутые в Мальстрем, как листья в потоки ветра. По сравнению с Мальстремом они казались просто мелкими камешками, однако некоторые из этих камешков были больше самого корабля. Скала, прежде попавшая в "Отчаяние", казалась ничтожной по сравнению с этими монстрами, кружащими вокруг судна.
У Голландца вырвалось проклятие. Из прежнего опыта он знал, что произойдет, если одна из крупных скал столкнется с "Отчаянием". Корабль разнесет вдребезги, как детскую игрушку из соломки. Воспоминания о минувших катастрофах все еще были ясными, боль - такой реальной! Конечно, корабль возродит себя, это правда, но все же...
Новая скала обрушилась на одну из мачт, уничтожив верхнюю часть. Два оставшихся паруса превратились в клочья.
Уши наполнял рев вечно голодной бездны. Ветер угрожал снести его с палубы в пучину. Каждый шаг давался все с большим трудом. Еще один снаряд пронесся мимо.
Что-то привлекло его внимание. Кричал Фило, но в этом кромешном аду ничего не расслышать. Андроид показывал куда-то назад.
Голландец стал оборачиваться. Гигантская волна обрушилась на него, швырнув в забытье.
Когда он очнулся, всего через несколько мгновений, то обнаружил, что застрял под обломками мачты. Голландец попробовал сделать вдох, но каждое движение вызывало боль в груди. Правая нога была как-то странно вывернута, а левую он не чувствовал совсем. Одна рука точно сломана, а другую он прижал своим телом.
Тяжелые ботинки протопали по качающейся, ходящей ходуном палубе. Алая тень накрыла его.
- Капитан?
Клюв Фило слегка прижался к щеке Голландца, когда первый помощник смотрел, что с ним. Одной рукой он коснулся плеча капитана, затем сломанной мачты. Голландец попробовал что-то сказать, но челюсти его не слушались. Лучше бы сама главная мачта рухнула на него, тогда по крайней мере он попал бы в центр Мальстрема в благословенной тьме.
- Капитан, я...
Фило сорвало с палубы. Почти мгновенно он исчез из виду.
Голландец повернул голову насколько мог. Они неслись в самое сердце Мальстрема, прямо в глотку чудовища. Корабль дрожал в страхе ожидания. Доски с палубы сорвало и унесло в пучину. С новой силой Мальстрем отдирал один израненный кусок за другим.
Мачта, прижимающая Голландца к палубе, слегка, будто нехотя, сдвинулась. Казалось, что она сейчас присоединится к летящим обломкам. Это смещение позволило ему еще чуть-чуть подвинуться. Мальстрем был кругом, и был он еще ужаснее, чем обычно.., и все же - он был прекрасен. "Отчаяние" - лишь пылинка в его глазу.
Паруса уже снесло, на палубе ничего не осталось, даже самых тяжелых и прочно закрепленных предметов. Но и это долго не продлится. Никогда корабль не проходил Мальстрем без потерь. Буря все стаскивала придавившую его мачту.
Нужно только подождать, пока ее снесет за борт и, когда это случится, Голландец последует за ней.
Корабль взвизгнул, когда с него снова сорвало доски, и этот вопль заставил Голландца со всей полнотою вспомнить, почему он здесь оказался. Он видел людей и страны, погибшие давным-давно. Люди окружали его, наблюдая за его страданиями. Он это заслужил, ибо именно из-за его мечтаний их больше нет на свете.
Еще одно смещение мачты рассеяло призраки, но не его вину. Затем тяжелая мачта приподнялась. Голландец почувствовал, как давление стало меньше.., а потом и исчезло. Это улетел обломок, придавивший его.
В отчаянии он пытался ухватиться за изломанную, искореженную палубу своей единственной здоровой рукой. Но дерево крошилось, и Голландца сорвало с корабля. Беспомощно он смотрел, как "Отчаяние" уменьшается в размерах.
Силы, окружающие его, молотили и кидали израненное тело, быстро столкнув его за предел той боли, что можно вынести.
Мальстрем поглотил его, а через мгновение и то, что осталось от корабля. Затем исчезла гигантская утроба, не оставив и следа своего существования.., или существования своих жертв.

2. ДОРОГА В НИКУДА

А вот и школа. Здесь должна быть та, кого он ищет.
Гилбрин отыскал для своего видавшего виды темно-синего "доджа" местечко на парковочной стоянке для гостей, хотя он не мог себе представить, кому, кроме обеспокоенных родителей, придет в голову явиться с визитом в школу.
Однако он-то явился, в кои веки парковка послужит своему назначению. Гилбрин знал, ему повезло, что хоть одно место оказалось свободным. Особенно если вспомнить, как и сам он, еще несколько лет назад студент такого же заведения, частенько при необходимости оставлял машину на такой вот стоянке. Лишь бы поближе.
Он вышел из машины, маленький жилистый парень с лицом юным и старым одновременно, может, около тридцати, а может, и нет. Черты лица Гилбрина, красивые и выразительные, во множестве привлекали женские взгляды: волевой подбородок, короткий нос хорошей лепки, блестящие зеленые глаза, светлые волосы с пробором сбоку. Несколько локонов падало на лоб, а сзади они свободной волной спускались на воротник золотисто-оранжевой ветровки. Сейчас он был чисто выбрит, хотя временами любил отпускать усы.
Ослепительно алая футболка и голубые джинсы довершали наряд. Кроссовки были ярко-оранжевыми. Гилбрин был не из тех, кому нравится проскользнуть незамеченным, если обстоятельства позволяли.
Бартлет, Аврора, Данди, Шромбург - это лишь четыре из того царства пригородов, что он обыскал за последний месяц. Когда он покинул родные пенаты Шампани, штат Иллинойс, оставляя за спиной точно выверенную степень возникающей пустоты, с собой Гилбрин прихватил ложную веру в собственную репутацию, вернее ту, что была у него давным-давно, дома. В начале.
С тех самых пор Странствия учили его иному, но до Гилбрина не шибко это доходило, когда дело касалось его самого.
На севере, возле Чикаго - вот все, что он знал, пускаясь в путь Лишь добравшись до южных просторов, предместий южных городов, он смог осознать масштабы своих поисков.
Оказалось, что это самая огромная населенная зона из тех, что он видел в дюжинах своих Странствий. Рыскать в предместьях было трудно, но дело осложнялось тем, что она могла работать и в городе, не ведая об опасностях, грозящих ей из мрака тени, из-под асфальта улиц.
Сунув руки в карманы, Гилбрин двинулся за возвращающимися в школу учениками. Время ленча лучше всего позволяло смешаться с толпой и избежать хоть некоторых вопросов. Поглядывания и хихиканье окружили его. Он улыбнулся хорошенькому юному созданию, задумавшись о том, что было бы, узнай она, сколько ему лет на самом деле. А через секунду и сам Гилбрин нахмурился, размышляя, применимо ли к нему понятие возраста.
Голова громадной кошки - эмблема школы - зарычала на него со стены у двери приемной. Вырвавшись из шумной толпы, движущейся к шкафчикам, он, споткнувшись, ввалился в приемную явно с меньшим достоинством, чем даже и он, не чуждающийся клоунады, желал продемонстрировать.
Не взглянув на прыщавого помощника из студентов, Гилбрин сосредоточил внимание на двух служащих - дамах в годах. В ответ они уставились на него, напомнив внезапно о его собственных темных днях заточения в подобном заведении. Видимо, полностью осознав, что эта несколько одиозная фигура не может быть одним из учеников, одна из них, та, что сидела ближе к барьеру, взялась за дело:
- Могу я чем-нибудь помочь?
Гилбрин, известный некоторым как Бродяга, невинно улыбнулся в ответ:
- Я ищу Майю. Майю де Фортунато. Она здесь учится.
Со страдальческим выражением лица женщина медленно поднялась. Гилбрин поразился ее ленивой проворности, удивленный, что кто-то, кроме властей, способен двигаться с таким чувством инерции.
- Она скорее всего на занятиях, если только у них не начался ленч. Вы родственник?
В голосе появился оттенок подозрительности. В наше время следует держать ушки на макушке.
- Кузен. Я у них в гостях. - Он напряженно смотрел на женщин. - С ее отцом неладно, а я не могу найти мать.
Среагировав то ли на слова, то ли на его взгляд, инквизиторша ответ приняла. Она подошла к массивному бюро и протянула руку к ящику:
- Фортунато?
- Де Фортунато.
Заставив для надежности произнести имя по буквам, она выдвинула ящик. Гилбрин смотрел, как снуют по папкам ее пальцы, и чувствовал, что сердце колотится все сильнее. Почему она не воспользовалась компьютером у себя на столе?
Все эти вещи должны обязательно там быть. Он должен найти Майю.
Столько времени прошло и вдруг обнаружить, что они были совсем рядом...
- У нас таких нет.
- Гм-м... - Он искренне смутился.
- У нас нет де Фортунато. Ничего похожего.
Мысли его заметались. Имена, которые они получали при каждом рождении, чаще всего оставались теми же или по крайней мере похожими на их собственные. Почему непонятно, но было именно так.
- Вы не поищете на букву Ф? Фортунато.
Обе дамы посмотрели на него. У Гилбрина возникли смутные мысли о том, как разделаться с этой шарадой, но он опасался злоупотреблять своей властью. Сын Мрака может быть неподалеку.
С видом мученицы женщина задвинула ящик и открыла другой, пробежала пальцами по папкам и после короткого поиска покачала головой:
- Фортунато тоже нет.
- Нет?
Будто глядя со стороны, Гилбрин понял, что у него открыт рот, и быстро его захлопнул,.:
- Вы уверены? Может, ее дело с самого начала не туда положили?
Он видел, что они больше не верят, что он родственник.
Через пару минут они вызовут охранников или полицию.
Плюнув на вечную угрозу, исходящую от Сына Мрака, он перехватил прямой контроль за обстановкой. К счастью, помощник уже ушел, оставались только две женщины.
Бродяга быстро установил визуальный контакт с обеими, сбив их с толку своим настойчивым взглядом. Обе женщины вздрогнули, но внешне больше никак не отреагировали.
Глубоко вздохнув, Гилбрин спросил:
- Другие похоже звучащие имена? Рядом тоже посмотрите. Дело могли поставить не на место.
Под его контролем она действовала значительно быстрее. На одной папке ее пальцы задержались.
- Тут есть Мария Фортуна. Папка с ее делом оказалась не там.
Успех! Он с облегчением вздохнул. Контакт с Майей он чувствовал лишь временами, а это значило, что она еще не пришла в себя. Личина, данная ей при рождении, все еще держалась. Ему просто повезло, что удалось отследить ее так четко. Например, она могла быть и сейчас где-то в холле, но он чувствовал ее лишь в те мгновения, когда в ней звучали непроизвольные сигналы пробуждения. Последний раз это случилось больше недели назад.
Благодарение звездам, что она не возродилась в этом мире где-нибудь в Азии тринадцатого века. Не очень-то ему понравилась эта эпоха. Жить в степи и ловить на себе блох - для него это не жизнь. Но ведь никому не удавалось переходить из одного варианта земного мира в другой бесконечно.
- Где она сейчас?
- У нее как раз начался перерыв на ленч.
Бродяга выругался про себя. Раз так, она могла оказаться где угодно. Он в свое время и сам редко ходил в школьную столовую. Если у нее есть машина или же у одного из ее друзей мужского пола, которым она непременно обзавелась, то они могли оказаться в любом месте на двадцать миль окрест.
- Какой у нее номер шкафчика?
Минутой позже Гилбрин уже бродил по школьным холлам, удивляясь переменам, произошедшим со времен его собственных четырех лет ада в подобном заведении. Однако могло быть и хуже. Даже хуже, чем тогда в Азии. Даже в школе не было настолько плохо.
Те две женщины тревоги не поднимут. Теперь они его едва помнят. Он чувствовал лишь смутное раскаяние. Гилбрин полагал, что выполняет миссию, которая была вопросом жизни и смерти, и любой навлекавший на него риск быть обнаруженным заслуживал наказания, хотя бы легкого. А кроме того, он не сделал им ничего дурного, ничего, что имело бы последствия.
Употребив свою власть, он дал выход внутреннему напряжению. Гилбрин очень сомневался, что даже сам Сын Мрака сможет учуять такое воздействие. Обычно Властелин Теней ловил использующих более экстравагантно то, что в этом варианте земного мира называется "колдовство". Большинство из них давно уже попались. Оставшиеся Странники стали более осторожны и хитры.., или, честно говоря, просто более удачливы.
Почувствовав уверенность, Гилбрин вновь прибег к своим талантам, создав вокруг себя ощущение принадлежности к этому месту. Теперь учителя, охранники и учащиеся будут воспринимать его как одного из учеников.
Он скользнул взглядом по номерам шкафчиков. Те, что он искал, должны находиться в холле слева от него. Повернув туда, он отсчитал двенадцать номеров и нашел номер, который ему сообщила женщина в приемной. Шкафчик Майи.
Длинный острый палец набрал шифр замка. Гилбрин открыл дверцу. Это мелочь по сравнению с силами, которые он уже задействовал. Кроме того, Бродяга хотел узнать, что же там внутри. Может, это и не Майин шкаф? Может, Мария Фортуна - это всего лишь Мария Фортуна?
Содержимое шкафчика до тошноты соответствовало тому, что должно быть у старшей школьницы именно в этом десятилетии да, на его взгляд, и в нескольких предыдущих тоже.
Кроме книг, тетрадей, засунутых на верхнюю полку, там была всякая всячина, нужная девчонке. Журналы, косметика, расчески, зеркальце, еда, яркие одежки, на вид не очень-то полезные, ну и сигареты. Тут он ухмыльнулся. Та Майя, которую он знал, всегда подчеркнуто сторонилась всякой мужеподобности.
Внутри дверца была оклеена вырезками с портретами теперешних кумиров. Гилбрин усмехнулся, но тут же выяснил, что одна из картинок в верхнем углу оказалась фотографией.
Парень в кожаной куртке. С одного взгляда понятно, что мозгов у него кот наплакал, но зато как раз такое лицо, от которого млеют старшеклассницы. Бродяга хорошо знал этот тип, такие обращаются с женщинами, как с пустой оберткой, а мужчин, подобных ему самому, делают жертвой своего извращенного чувства юмора. Когда в Гилбрине проснулась его истинная личность и, соответственно, его мощь, он рассчитался с каждым из своих мучителей полной мерой.
Он потер руки, забавляясь мыслью о предстоящей встрече. То, что эта Мария Фортуна была именно его Майей, он уже не сомневался: ее вещи передавали ему ощущение ее личности. Теперь оставалось только ждать. Гилбрин закрыл шкафчик и приготовился ждать, встав у стены чуть дальше по коридору. Он проделал долгий путь, можно ведь и подождать немного.
Прошла целая вечность. Гилбрину именно так и показалось, хотя школьные часы в холле утверждали, пришли и ушли лишь пятнадцать минут. Где она может быть?
Вдруг он почувствовал, что она приближается. Через секунду он услышал глубокий, но мелодичный женский голос.
Она смеялась. Голос был иным, но ритм и тембр явно ее.

1 Следующая страница


Летучий голландец 2

Некоторые вещи не меняются.
Из-за угла показались два подростка, оба более высокие и физически зрелые, чем их сверстники. Мука юной любви сцепила их тела. На ходу они умудрялись страстно целоваться. Парень оказался как раз тем жеребцом с фотографии.
Гилбрин это отметил и больше на него не взглянул. Важно было лишь то, что девушка, прильнувшая к его груди, была не кто иная, как Майя.
Пока парочка двигалась к ее шкафчику, у Бродяги было время рассмотреть девушку. Мария Фортуна была Майей де Фортунато, отрицать это невозможно. Даже будучи подростком в этом варианте земного мира, она выглядела слишком крупной. Богиня среди смертных. Почти на восемь дюймов выше, чем пять футов четыре дюйма Гилбрина. По каким-то причинам он всегда возрождался низкорослым. Один раз только он оказался выше, чем пять футов шесть дюймов, и То лишь на дюйм.
Ее волосы цвета воронова крыла были густыми и длинными, глаза же оставались серебристо-голубыми - единственный стоящий дар ее отца. Ее губы.., доставшиеся ни за что ни про что этому безымянному возлюбленному, были полными и яркими, а кожа смуглой, что создавало эффект испанки. А что касается фигуры... Гилбрин ухмыльнулся, ха, он тоже человек.
Когда стало ясно, что пара не собирается размыкать объятия еще какое-то время, Гилбрин вздохнул и решил, что больше ждать не может. Он предполагал, что Майя ему будет даже благодарна за то, что он прервал эту сцену, когда пробудится ее истинная личность. По крайней мере он на это надеялся. Что же касается ее возлюбленного, то ни его мысли, ни поступки Бродягу не интересовали. В конце концов, этот парень просто преходящая жизнь, а не один из Странников.
Он хотел было заговорить, но передумал. Шутник по натуре, он не мог упустить случая позабавиться.
Все еще незамеченный, он подождал, пока они снова обнялись. Когда их страсть достигла самого пика, он протянул руку и коснулся ее плеча, прошептав:
- Майя, дорогая, пора очнуться.
Энергия потекла по его пальцам в ее тело.
За прядями волос ему не было видно лица, но он почувствовал, что все получилось, когда увидел, как напрягся каждый великолепный мускул ее тела. Мгновение застыло... Затем с громадной силой она оттолкнула к шкафам ничего не подозревающего парня, проклиная его на дюжине языков, усвоенных в разных столетиях. Парень забормотал что-то во вполне понятном смятении.
Насытив собственное чувство юмора, Бродяга перехватил контроль над разумом парня, заставив того застыть на месте со все еще обиженной миной на физиономии. Никто, разумеется, не подошел посмотреть, что случилось. Гилбрин заранее принял меры.
- Ах шайтан! Это уже предел! - продолжала ругаться Майя. Она не заметила ни странной позы своего возлюбленного, ни безразличия бродящих поблизости учеников.
Гилбрин сделал к ней шаг:
- Предел, дорогая? Я думал, он тебе по душе. Боялся, что ты будешь недовольна, что я разбудил тебя в такой романтический момент.
- Гилбрин! - вскричала она с гневом и удивлением в голосе, поворачиваясь к нему лицом. - Чертов клоун.
- Я не обижаюсь. Космос сотворил тебя такой. Что касается твоего вкуса в отношении любовников... Животные инстинкты, знаешь ли, сказываются, дорогая.
Взглянув на свои яркие одежды и тело, Майя снова выругалась:
- Мы, представляешь...
Она посмотрела на своего бывшего возлюбленного, и в глазах ее снова вспыхнул огонь, но любви больше не было.
- Представляешь, мы.., во время ленча.., у него в машине... Чертова тачка!
- Представляю. С девушками это бывает. У меня самого в выпускном классе была машина, и два года в колледже. - Он подмигнул ей.
- Я его в порошок сотру!
Она подняла руку, но Бродяга перехватил ее, чтоб не наделала глупостей.
- Где же та расчетливая Майя, которая всегда заставляла меня сдерживать свои страсти? Не делай глупостей! Я уже и так намозолил здесь глаза, и теперь нам надо поскорее убираться.
- Он... - Она опустила руку, но злость еще не прошла. - Проклятие.
- Майя, дорогая, твои поступки - это все равно твои поступки. Не забывай этого. Если бы тебе и правда было семнадцать.., то есть твоему настоящему естеству.., он бы тебе вполне мог нравиться. На время, - быстро закончил он, увидев, что ее гнев обращается на него.
- Я хочу уйти.
Гилбрин кивнул:
- Обязательно. Надо только кое-что уладить. Ты хочешь забрать что-нибудь из шкафчика? Вырезки из журналов, еще что-нибудь в этом роде?
Она проигнорировала издевку, снова упершись мрачным взглядом в смертного юношу. Мрачным.., но, может, и чуть-чуть грустным тоже. Гилбрин притворился, что ничего не заметил. Майя не могла зачеркнуть воспоминания этого своего рождения.., хорошие воспоминания и плохие тоже. Он и сам кое-что вспоминал, родителей, сестру, которых не смел больше видеть. Все это уже было столько раз, следовало привыкнуть. Но привыкнуть не получалось. Сколько любимых и дорогих оставлял каждый из Странников? Скольких оставил он сам? Больше, чем ему хотелось.
- Готово, - прошептал он с легким сожалением минутой позже. Стирать прошлое было всегда нелегко, даже чужое прошлое.
Наконец Майя встретилась с ним взглядом, молча благодаря его за то, что он сделал ее работу.
- А шкафчик?
- Пустой. Замок сломан, его нелегко будет починить.
Никаких следов. Твое дело уже уничтожено, и никто не вспомнит, что я сюда приходил. Но у твоего дома придется остановиться, надо убрать все улики из твоей комнаты.
- Бесполезно. Не можем же мы заставить всех о нас забыть?
Он погладил ее по щеке, пытаясь успокоить:
- Хотя бы выиграем время, Майя. Это все, на что мы можем рассчитывать. Особенно если псы Сына Мрака уже кинулись в погоню. Очень скоро, может, через два-три дня ты уже будешь сама собой. И никто никогда не найдет Марию Фортуну. - Он тронул ее за руку. - Пора идти, дорогая. Если я остаюсь слишком долго на одном месте, мне начинает казаться, что Властелин Теней сверлит взглядом мне спину.
Упоминание Сына Мрака вывело ее из оцепенения. Хоть у нее и оставались вопросы, Майя, видимо, понимала, что с этим следует подождать до тех пор, пока ее спутник не скажет, что они в безопасности. Они двинулись через холл. Бродяга шел впереди, а Майя все же оглянулась на шкафчик, который уже ей не принадлежал.
- А Дерек?
- Какой Дерек?
- Ну, мой... Он...
- Я направил его мысли к другой девице. Она у него на заднем плане в мыслях была, - с усмешкой ответил он. - Некая Черри. Если бы не ты, была бы она. Таковы смертные.
- Ну, хорошо. - Однако в ее тоне проскользнуло сожаление.
Пара прошла по школе, но ни ученики, ни учителя не обратили на них внимания. Через несколько минут они уже оказались на стоянке, направляясь к доджу Гилбрина.
- О боги! Гил, что это такое?
- Додж семьдесят третьего года. Садись! Он не кусается, и я там сделал дезинфекцию. Специально для тебя.
Она подчинилась, не произнося больше ни слова. Бродягу это разочаровало, ему всегда нравилось заводить Майю.
- Куда мы едем? - Улыбка вернулась на юное с виду лицо.
- После твоего дома? Со своей семьей я уже разобрался, туда нам ехать не надо.
- И куда мы едем.., потом?
- Понятия не имею.
Усевшись, он запустил свою любимую лошадку. Как ни странно, но когда он оказывался в подходящем возрасте и в этой стране, он всегда ухитрялся завести себе додж примерно этого же года. Вкусы сохраняются.
- Тогда что?..
- Мы поедем. Далеко-далеко. Надеюсь, Сын Мрака смотрит сейчас в другую сторону. - Гилбрин глубоко вздохнул и добавил:
- Кстати, в прошлый раз он добрался до Макфи.
- Макфи... - Ее прекрасное лицо побледнело.
Макфи был из их группы. Один из тех, кто мог бы придать Странствиям смысл, мог бы разобраться со страшным кровопийцей.., с Сыном Мрака. Макфи был близок, по крайней мере так он утверждал, близок к тому, чтобы найти способ завершить их полет. Это было две жизни назад.
- В этот вариант он так и не попал. Властелин Теней, должно быть, поймал его как раз перед тем, как та Земля погибла. Я пытался мысленно связаться с ним с тех самых пор, как пришел в себя. Почти два года назад. Я решил подождать, пока ты появишься, дорогая.
Макфи был мертв. Из всех он был самым толковым. Это он обнаружил некоторые из причин, позволявших им перескакивать с одной Земли на другую, всегда чуть-чуть обгоняя разрушение, следующее за ними по пятам. Что-то в них самих, какие-то внутренние часы заставляли их.., души, точнее слова не находилось, спасаться, бежать в следующий мир. Однако Странники, как они сами стали себя называть через несколько жизней, были рассеяны не только в пространстве, но и во времени тоже. Никогда не попадали дважды в ту же самую эпоху. Тем не менее многие из них сохраняли какой-то особый контакт друг с другом, невзирая на разделяющие их столетия. Майя знала, что если она на ком-либо сосредоточится, то обнаружит его или ее, даже если этот другой возродится за тысячу лет до нее.
Однако контакт между эмигрантами, которых разделяли столетия, был не очень устойчивым. Для большинства Странников напряжение оказывалось слишком сильным.
Макфи столько знал, а теперь он мертв.
Пока Майя предавалась размышлениям о смерти Макфи, Гилбрин быстро вывел машину. Он хотел покончить дела с ее теперешней семьей и к ночи оказаться как можно дальше от этих мест.
Зудящее чувство снова вернулось к нему. Если Сын Мрака или его псы еще не рядом, то скоро будут.
- Едем-ка на юго-запад, прокрадемся тихой сапой.
Гилбрин придумал рифму и сам себе улыбнулся. Такие мелочи доставляли ему удовольствие.., и большие вещи тоже, например Сын Мрака, который хотел его убить.
Они ехали уже более двух часов, в основном на запад, по одному из мелких шоссе. Пейзаж составляли деревья и поля ферм. Майе, которая в этот раз родилась в шумном пригороде, эти места казались дикими. Странные воззрения, если учесть, что в былые времена ей случалось рождаться и в средневековом убожестве, и среди примитивных племен, и в великолепии восточной роскоши.
Никто из знакомых в этом варианте мира сейчас бы ее не узнал. За исключением других Странников. Гилбрин предложил ей стать на десять лет старше ее теперешних семнадцати лет. Под его руководством Майя восстановила свои способности и смогла изменить возраст. Сейчас она производила еще большее впечатление. Десятилетие зрелости отточило ее черты, и к тому же она справилась со своими болезненными воспоминаниями, хотя всегда остается что-то, что невозможно стереть.
Семья навсегда останется с ней, по крайней мере в мыслях.
Они, в свою очередь, будут помнить, что около года назад она куда-то уехала и больше не давала о себе знать. Но Майя вселила в них уверенность, что она их любит, но на этом - все. Когда Бродяга предложил полностью стереть воспоминания о ней из их памяти, она отказалась. Эта женщина с черными заплетенными волосами понимала, что Гилбрин предпочитал стирать все воспоминания в основном потому, что не хотел оставлять за спиной никого печалящегося о нем.
У самой Майи было не так. Ей хотелось, чтобы они о ней помнили, хотя бы смутно. Так она все еще будет с ними, хотя бы до того времени, когда либо они умрут, либо придет конец этому варианту земного мира.
Покинув дом ее родителей, они разговаривали мало. Майя следила за движением на дороге, а мысли ее были обращены внутрь. Она заметила красный спортивный автомобиль, который буксировали на станцию обслуживания, и сразу всплыла запоздалая мысль, что она просила своих нынешних родителей купить ей именно эту модель. В этот раз ей повезло, она родилась в богатой семье.
Особенно ей повезло, что отец у нее оказался иным. На ее взгляд, это и было одним из преимуществ ее существования. А где же ты. Август де Фортунато? Почему Сын Мрака не заберет тебя?
Мать Майи никогда не переносилась в следующий мир вместе со всеми, не то что отец. Каждый раз она молилась, чтобы он не перебрался в следующий вариант Земли, но каждый раз этот негодяй оказывался тут как тут. Она тихонько выругалась.
Гилбрин услышал, взглянул на Майю и сочувственно вздохнул. Трудно пока ожидать иного. Слишком мало времени, прошло. Она еще не адаптировалась.
Дорога должна в конце концов привести их к шоссе, ведущему на юг. Гилбрин выбрал этот путь, надеясь, что Сын Мрака, окажись он поблизости, станет следить за крупными автомагистралями, такими как 94-я западная, что вела в Милуоки, или 57-я южная - она приведет к Иллинойскому университету. По их дороге ехать было медленнее, но не настолько, чтобы это имело значение.
На самом деле он не ведал, знает ли о них Властелин Теней, но безопасней было предположить, что он по крайней мере неподалеку. Сын Мрака был существом непредсказуемым, если только слово "существо" можно к нему отнести. Он мог даже проигнорировать их присутствие, вовсе не всегда Властелин хватал тех, кого обнаруживал. За некоторыми он охотился до конца, других просто принимал во внимание. Казалось, решение он принимал, подбросив монетку.
Бродяга не желал оказаться поблизости, если монетка упадет для него не той стороной.
Светило солнце. Весна всегда была для Бродяги любимым временем года, все растет, зеленеет, в воздухе просто разлита любовь. Он на секунду отвел взгляд от дороги, только чтобы с восхищением посмотреть на свою спутницу.. В Начале, еще до первого Странствия, они были любовниками. С тех пор у обоих была масса любовных историй, но между ними сохранялась какая-то особая нить дружбы. Тем не менее постоянные отношения между такими, как они, были делом мертвым, таким же мертвым, как Земля, откуда они происходят. Да и как можно иметь с кем-либо устойчивые отношения, если в любой момент вас может зашвырнуть в еще одну версию вашего мира, совсем в разные столетия.
Глядя на бесконечное полотно дороги, Гилбрин унесся мыслями далеко-далеко, во времена, когда он и несколько тысяч таких, как он, вдруг обнаружили, что их вырвали из того рая, который они создали своей мощью. Обнаружили, что они снова родились на Земле, очень похожей на их мир, но все же чуть-чуть иной. Мир - двойник, молодая Земля.
Хотя они и оказались разбросанными в пространстве, им удалось, правда очень медленно, скопить силы. Новая вселенная, в которой они родились в буквальном смысле этого слова, заставила их снова пережить детство, примерно до двадцати лет они даже не помнили, кто они такие. И только став снова собой, они сбросили чужие личины.
Переход удался не всем, при каждом переходе несколько человек терялось. Никто из них не знал, почему они выжили, еще меньше они понимали причины катастрофы своего первого мира. Они только знали, что что-то привело их мир к гибели, а их пощадило, при этом у выживших возникли способности, оценить которые они смогли лишь много позже. После первого прыжка в другую вселенную спасшиеся просто решили, что они проживут свои жизни в этом новом мире и все.
Дальше от истины они оказаться не могли.
Сила, разрушившая их дом, последовала за ними и в новый мир. Что это за сила, они не представляли. Они только знали, что их снова швырнуло сквозь времена и жизни уже во второй новый вариант мира. Это было мучительно. Второе Странствие сократило их ряды на какое-то количество, некоторые, возможно, были оставлены, чтобы разделить судьбу обитателей того варианта мира. Но понимание этого ужасного факта бледнело перед новым ужасом.
Властелин Теней. Сын Мрака.
Гилбрин мигнул. Его внимание снова обратилось к дороге. Он запоздало понял, что не следует думать о Сыне Мрака больше, чем необходимо. Никто точно не знал, способны ли мысли о нем привлечь его внимание. Возможности Властелина Теней оставались тайной, которую никто из Странников не желал бы раскрыть на собственной шкуре.
Они проехали еще одну станцию обслуживания, где красная спортивная машина какого-то бедолаги дожидалась в эвакуаторе. Бродяга похлопал рукой по дверце своего старого "доджа". С тех пор как он купил этот автомобиль, тот верно служил ему, и Бродяга привык думать о нем как о любимом коне, а не как о куче супердорогого хлама, каким он считал спортивные машины. Скривившись, он подумал: "Некоторым просто нужны игрушки, даже если за это приходится платить и платить". А если учесть, как увеличивает возможности автомобиля его собственная мощь...
- Гил?
Мир Бродяги как будто стал ярче.
- Да, дорогая?
Майя все время дремала, но сейчас она спросила:
- Почему на юго-запад?
- А почему нет?
Она ехидно взглянула на него:
- Несмотря на твои шуточки и твой клоунский наряд, малыш, я знаю, что ты все обдумываешь серьезней, чем хочешь показать. Так почему на юго-запад?
- Еще до нашего последнего переселения мне пришла в голову одна мысль. Насчет нашего друга. И тех, кого он не трогает.
Она повернулась к нему:
- Ну и что насчет тех, кого он не трогает?
- Мне кажется, что больше всего счастливчиков живет вдали от густонаселенных районов.
- Вроде Чикаго?
- Уж как Чикаго-то точно. Рим, Бейджинг, еще этот город никак не запомню названия, Иерихон, Дели - да все крупные центры своего времени. Конечно, я не уверен, но знаешь, дорогая, похоже, ему нравится городская жизнь. - Он мудро ей улыбнулся. - Думаю, он любит общество.
Она убрала с глаз выбившуюся прядь, было видно, что его легкомысленный тон ее не веселит.
- Значит, нам надо найти довольно уединенное местечко - Но не слишком уединенное. Иначе мы не сможем искать остальных. Пустынные районы запада и юго-запада не слишком населены, но цивилизация и ее удобства там есть... ну, какие есть. Мы с Макфи обсуждали это два или три Странствия назад, но, по-моему, у него так и не оказалось шанса проверить.
- Когда он., когда его забрали?
- Я только знаю, что он жил несколько лет спустя после Американской Гражданской войны в последнем варианте, той войны, когда вмешались англичане. Думаю, тогда это и случилось.
- Я была за много веков до того времени. Трудно было поддерживать контакт с кем-либо кроме крестоносцев, - сообщила она с застывшим лицом. - До ухода я прожила тридцать два ужасных года.
Рассеянные в веках, Странники были подвержены физической смерти, но это вовсе не означало, что они не перепрыгнут дальше, когда та Земля через какое-то время исчезнет. Вопрос о том, что случалось с умершими и позднее возродившимися, занозой торчал в их душах, и никто не желал особенно о нем задумываться.
Гилбрин вдруг сменил тему:
- Этого глупого нытика Орвана я нашел полгода назад. Он провинциальный проповедник, здесь на юге их, кажется называют евангелистами Обнаружил также и Трес. Она танцовщица в Париже в двадцатых годах.
Его спутница передернула плечами, оба из упомянутой пары ей не нравились. Пусть у них одна судьба, но это вовсе не значит, что все эмигранты просто обожают друг друга.
- А мой отец?
- Я его не чувствую. Он либо не достиг возраста осознания, либо поставил защиту Ты сама знаешь его силу.
Майя кивнула, откинулась на сиденье и снова ушла в свои мысли. Гилбрин смотрел на дорогу и мурлыкал простенький мотивчик. Это была песенка финикийских моряков о каком-то длиннющем плавании. Одна из самых приятных инкарнаций Бродяги. Третье Странствие, как он помнил.
То на одном корабле, то на другом в той жизни ему легко удавалось избегать Сына Мрака. Но тут он вспомнил, что Борено и Хои - оба были тогда его современниками, - все равно не повезло.
Сколько нам убегать от тебя, Властелин Теней? Сквозь вечность, вечно глядя, как исчезают миллиарды людей и целые вселенные?
Гилбрин взглянул на датчик бензина. Осталось чуть больше полбака. Он всегда ощущал искушение повести машину только на собственной энергии, без горючего, но он чувствовал, хотя и не мог объяснить почему, что это значило бы превратить его "додж" во что-то совсем иное. Бродяга знал, если он когда-нибудь вмешается в работу старого автомобиля, то скоро сменит его на что-нибудь еще. Что-нибудь... невинное.
Ему страстно захотелось остановиться. Высокий яркий щит заправочной станции маняще возник впереди. Еда, бензин. Он нашел съезд и медленно свернул с шоссе.
- Что мы делаем?
- Мы, моя красавица, должны вытянуть наши коротенькие скрюченные ножки и достать еды для этого синего зверюги и для нас самих. Присоединяйся.
Заправка оказалась меньше, чем Гилбрин надеялся, и он засомневался, можно ли найти приличную еду. Ресторан, совсем маленький, был ясно виден сразу же за стоянкой. Гилбрин притормозил, пропуская тягач, направлявшийся по вызову. Видно, дело шло, хотя движение на дороге и не очень напряженное. Механики ремонтировали пару машин, а еще две ждали своей очереди, включая...
Гилбрин вывернул руль и, выбрасывая гравий и пыль из-под колес, двинулся за буксировщиком, снова возвращаясь на шоссе. Быстро обогнал, даже не взглянув на него. Бродяга так вцепился в руль, что побелели костяшки пальцев.
Майя, которую при резком повороте швырнуло в сторону, выпрямилась и спросила:
- Гил! Боги Земли и Неба! Что ты делаешь?
Сначала он не отвечал, только глаза его перебегали с шоссе на заправку, постепенно уменьшающуюся в зеркальце заднего вида. Наконец станция скрылась за горизонтом, Бродяга позволил себе вздохнуть.
Майя подвинулась ближе. В других условиях ее близость пробудила бы в нем страсть, но не сейчас. Не когда их жизни могли быть раздавлены, как мошки на стекле доджа.
- Гилбрин, ответь! Что случилось?
Предоставленный сам себе, голубой додж жадно пожирал мили. Впереди появилась крохотная точка. Гилбрин посмотрел на Майю, затем на точку, постепенно растущую и приобретающую форму. Рядом с ней стояло что-то, напоминающее высокий рекламный щит.
- Майя, дорогая, заправка, с которой мы уехали, она тебе ничего не напоминает?
- Чудак, это же век стандартизации. Они все выглядят одинаково.
Краешком глаза он взглянул на нее.
- Одинаково до такой мелочи, как красивая спортивная машина на эвакуаторе?
Она ответила лишь вопрошающим взором, Гилбрин кивнул, не переставая следить за конструкцией справа, находящейся все еще далеко впереди.
Она еще не понимала, но пыталась понять.
- Один такой буксировщик мы проехали несколько миль назад. На нем была красная спортивная машина. Я помню, потому что хотела, чтобы мои... Однажды я хотела такую машину.
- Значит, ты не обратила внимания, дорогая. Несколько минут назад я как раз видел эту самую машину на той заправке, куда мы хотели заехать.
- Их полно сейчас. В этом году эта модель в моде, - добавила Майя, на секунду обратившись к своей инкарнации семнадцати лет от роду.
- Между той станцией, с которой мы уехали, и той, где ты видела свой автомобиль, я помню еще одну станцию, где эту самую машину как раз сгружали.
Ее пальцы впились в его руку.
- Ты что, хочешь сказать, что мы проехали ту же заправку три раза?
Он устало кивнул:
- И сейчас проедем еще раз.
Майя проследила за его взглядом и увидела, как справа от них проплывают те же здания, тот же щит, та же красная спортивная модель. И даже сейчас, имея перед глазами доказательства, она не хотела принять правду.
- Мы бы давно заметили. Это невозможно.
- Возможно, - с горечью процедил Бродяга. - Похоже на одну из колдовских ловушек Сына Мрака.
Проезжая заправку, они с ужасом ее рассматривали. Красная спортивная машина сверкала в лучах вечернего солнца.
Все так же выглядывал из-за других построек маленький ресторанчик. Высокий рекламный щит, казалось, стоит, надзирая за округой и за двумя перепуганными созданиями.
- Мысли все еще принадлежат нам, - отметил Гилбрин, - должно быть, это самоактивирующаяся ловушка.
Он может и не оказаться рядом ни во времени, ни в пространстве. Наверное, эту штуку устроил один из его охотников. Надо попробовать выбраться. Держись, моя радость.
Машин на дороге было немного. Бесшабашно усмехнувшись, Гилбрин вывернул руль влево до упора, шины взвизгнули, додж повернулся на 180 градусов. Не раздумывая, он вдавил педаль газа в пол. Майя благодарила изобретателей ремней.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Гилбрин смотрел вперед, поджидая заправку, которую они только что миновали. На этот раз она, конечно, оказалась слева. А в остальном все было так же. Тем лучше.
Следующие несколько миль он и Майя молчали. Каждую секунду они ожидали, что на горизонте снова появится эта станция. Если учесть приемы Сына Мрака, то так оно и должно быть. Поймать их в замкнутую петлю и оставить тут.
"Интересно, - подумал Гилбрин, - заметил ли народ на заправке что-нибудь странное. Вероятно, нет. Властелин Теней аккуратен".
Никто не мог сказать, сколько прошло времени. Наверное, несколько минут, но они казались годами. Майя первая заметила щит, но на этот раз он указывал населенные пункты впереди. Список возглавлял Чикаго.
- Мы выбрались, - прошептала Майя. - Спаслись.
Гилбрин покачал головой, желая, чтобы это оказалось правдой. Ему подумалось, что жизнь становится слишком серьезной для одной из сторон его натуры. Когда-то, несмотря на ежеминутную угрозу уничтожения, все это показалось бы ему игрой. Теперь же он начал уставать.
- Ни от чего мы не спаслись, дорогая. Могу спорить, что все остальные дороги ведут в Чикаго. Могу спорить, что мы не сумеем удалиться от города дальше трех часов пути в любом направлении. Включая озеро Мичиган. Полагаю, что все остальные дороги ведут нас в никуда.
Ее смуглая кожа побледнела.
- Густонаселенный район...
- Да, Майя.
- Но тогда.., он где-то там.
- Возможно. Он мог просто установить ловушку, а сам появится позже, чтобы сцапать нас, когда ему заблагорассудится. Для нас двоих это уж слишком. Вероятно, Сын Мрака использует эти силки, чтоб собрать нас как можно больше.
Нечто новое в его тактике. С возрастом он становится ленивее, охота утомляет его.
Майя уставилась в пустоту:
- Если он пытается побыстрее наловить нас, может, он чего-то боится?
На этот раз не понял Гилбрин:
- О чем ты, дорогая?
- Гил, ты же знаешь, что сейчас за времена. Может... - Она запнулась, не желая продолжать. - ., может, он собирает нас вместе, как овец, потому что думает, скоро должно начаться следующее Странствие.
Ему хотелось выкрикнуть: не сейчас, не сейчас, когда они только что пришли в себя. Но он не смог. Конец наступал независимо от их желания. Он приходил, и все. Просто лотерея.
- Мы будем не первые, дорогая, кто, проснувшись, сразу же отрывал душу от своего нового дома. Может, ты и права. Мир никогда надолго не переживал это столетие. - Гилбрин почесал подбородок. - Пока не доберемся до города, убедиться мы не сможем. - Он улыбнулся. - Я знаю прекрасное местечко, где подают пиццу, если получится, двинем туда.
- Как ты можешь думать о пицце в такое время?
Он не изменил выражение лица, совсем не изменил, и это было уж слишком даже для такого шутника, как он.
- А как я могу не думать?
Майя вздохнула. Конечно, когда-то они были любовниками, но это вовсе не означает, что она до конца понимает Бродягу.
Погруженные в свои проблемы, эти двое не заметили одинокой фигуры, бредущей вдоль шоссе, тоже в город. В частности, Гилбрин, приди ему в голову обследовать этого человека с помощью своих необычных способностей, мог бы заметить в нем нечто странное. Человек шагал скованно, почти механически, а черты его лица, особенно нос, были уж слишком крупными. На самом деле любому смертному он больше всего напомнил бы птицу.
Гилбрин и Майя, присмотрись они повнимательней, увидели бы больше. Они могли бы понять, что лицо путника не просто напоминало птичье, но, если отбросить чары, просто было лицом птицы.
Точнее - попугая.

3. ТЕНИ УМЕРШИХ ГОРОДОВ

Мальстрем ушел.
Сначала Голландец спросил себя "сколько это длилось?", потом "где я?".
Вопросы. Одни вопросы. Ответы находились редко. Низвержение в Мальстрем оставило лишь бессчетные обрывки воспоминаний. Снова и снова он видел лица гибнущих людей, молящих о покое, которого им не дано. Видел призрачные города, города в прошлом, настоящем и будущем каждого из погибших уже миров. Видел смертные муки каждого земного мира.
Нынешний его мир был погружен во тьму. Интересно, что случилось со светом? Потом Голландец понял, что тьма идет изнутри. Веки его все еще были плотно сжаты. Неохотно, но с надеждой он заставил себя медленно их приоткрыть.
Бог знает, что он увидит, но что угодно будет лучше, чем...
Люди были кругом.
Мир взорвался картинками и звуками. Он стоял на шумной улице. Во всех направлениях сновали люди, не различая тротуар и проезжую часть. На дороге толкалось не меньше народу, чем на тротуаре, хотя там же оживленно двигалась, игнорируя все и всех на своем пути, масса всякого рода экипажей, включая кареты. Люди были одеты очень разнообразно, причем у некоторых фасоны настолько различались, что странно было их видеть в одном и том же месте.
Голландец опустил голову и взглянул на себя самого, согнул ногу и убедился, что она в полном порядке. Как и всегда, все его травмы исчезали, как только он приземлялся. Он никогда не мог понять, как и почему они исцелялись. Он ощущал лишь благодарность, что боль прошла и он снова может двигаться.
Люди все шли мимо, не обращая внимания на его присутствие. Разумеется, большинство из них, не имея истинного Зрения, и не могли его видеть. Если бы он привлек к себе внимание, на мгновение они увидели бы его и тут же забыли.
Один-два человека из толпы поглядели в его сторону, люди, одаренные задатками Зрения, но и они не смогли увидеть достаточно, чтобы проникнуться интересом. Голландец не ощущал вокруг никого, обладающего чем-либо большим, чем малая толика способностей. Это означало, что он мог облегченно вздохнуть и заняться наблюдением.
Вокруг было столько цветов! Красные, синие, зеленые, золотые - так много цветов и еще больше оттенков. Одежда выглядела странно. У некоторых она чуть-чуть прикрывала тело, а других грозила задавить в пышных складках. Некоторые мужчины носили шляпы, у других были удивительные прически. Чего-то недоставало, но чего именно, он понять не мог.
Вдруг он увидел элегантный экипаж, проехавший сквозь мужчину и женщину, в экипаже их видели так же ясно, как они сами друг друга. Голландец огляделся и заметил, что многие пешеходы и повозки проходят друг сквозь друга.
Тени. Большая часть людей и экипажей были призраками прошлого, хотя среди них, вероятно, было немало и из будущего. Невидимый путник взглянул вверх, заметив причудливые сооружения, в которых сумасшедшим образом смешались архитектурные достижения по крайней мере целого столетия.
Усилием воли он сместил призраки на задний план и заставил себя увидеть улицу такой, какой она была сейчас. Сотни, а может, и тысячи фигур и экипажей исчезли, но на тротуарах все равно оставались толпы народу, а по дороге в несколько рядов медленно двигались повозки. Он вспомнил - автомобили. Примета второй половины двадцатого века. Судя по его предыдущему опыту - последнего целого века.
Без сомнений, это означало, что Конец близок. Нестабильности он не чувствовал, никаких намеков, что этот мир вдруг разорвется на части и унесет с собой всех и вся. Однако именно так, без всякого предупреждения, это и случалось уже множество раз. И каждый раз вскоре после его появления.
Голландец прижался к стене здания. Мысли его беспокойно роились в голове. Блуждающий взгляд остановился на проезжающем автомобиле. На боку его была реклама какой-то газеты под названием "Чикаго трибьюн". Значит, это Чикаго, его порт назначения. По другим вариантам он уже знал этот город, хотя ни разу его не швыряло в самую гущу. Значит, именно здесь, в Чикаго, появятся первые признаки напряжения, первые признаки краха.
Причаль Голландец в другом городе любой части света, он с такой же легкостью смог бы читать надписи вокруг. Все языки были для него едины. Этот, можно сказать, дар он получил в плену. На своей собственной Земле, ее первоначальном варианте, он знал лишь один язык, так как всего один там и был. Только попав в третий или четвертый вариант, Голландец понял, что могут быть и другие языки. Зачем ему дан этот дар, узник сказать не мог. Он не очень ценил его, но это, видимо, потому, что он не стремился общаться с людьми, которым вскоре суждено погибнуть по его вине.
Он прижал ладони к лицу, размышляя, что же делать теперь, когда он оказался здесь и неизбежный цикл разрушения начался снова. Прежде Голландец пытался вмешаться в ход событий, но все эти попытки заканчивались полным провалом.
По улице пробежала тень. Голландец распластался по стене, сердце бешено колотилось. Он бросил быстрый взгляд на небо, пытаясь разглядеть корабль-призрак, пришедший забрать его снова в свою одинокую тюрьму. Корабль-призрак, чей приход возвещал начало Конца этой Земли.
"Отчаяния" видно не было. Вверху просто проплывало облако. Он понял, что еще слишком рано. "Отчаяние" все еще исцелял себя, разыскивая частички, разлетевшиеся во времени. Теперь он будет дрейфовать в веках туда-сюда, подбирая каждый фрагмент своей оснастки и завоевывая умы и души тех счастливцев, а может быть, и тех проклятых, что обладают Зрением. Легенды о корабле-призраке разнесутся в истории этого варианта так же, как это было в прежних инкарнациях. Он получит новые имена, обрастет новыми сказками, но они будут лишь тенью фантастической правды.
Вместе с новыми останутся и старые имена, и сказания - все, что повторялось в сотне миров.
Имя, которое он выбрал себе (собственное, проклятое, даже он не мог выносить), пришло из самой распространенной легенды, которая, казалось, с ним срослась. В его мире океан имел первостепенное значение, и люди, ценя его, жили в гармонии с ним. Неудивительно, что морские образы были так важны для его народа. Однако была одна легенда, путешествующая сквозь сотни вариантов Земли, которая выделялась из всех. Легенда о моряке, проклятом плавать до Страшного суда. Может, и правда был такой бедолага-капитан, но Голландец, проклятый за свои собственные дела, настолько сжился с образом этого несчастного дурака, что очень естественно взял на себя эту роль. Сначала он называл себя этим именем в шутку, но прошло так много времени, что он уверился он сам и капитан из легенды - это одно и то же. Он был Летучим Голландцем, и плевать, кто он на самом деле.
А кроме того, играя роль, он меньше думал о своей собственной потерянной жизни.
Он стал бесцельно бродить, захваченный внезапной переменой: от вечной пустоты к постоянной смене картин и звуков. Голландец знал, у него есть другие дела, тем более важные, что время его здесь ограничено, но город его завораживал.
Вокруг него жужжали голоса, но это были голоса живых людей, если хотел, он мог бы их коснуться. Голоса проклятых на время умолкли. В этом одно из преимуществ пребывания на Земле. А еще лучше то, что вокруг не только голоса, но и грохот машин, птичий гомон, другие звуки, которых он не смог определить. Не все звуки и запахи были приятными, но Голландец с радостью воспринимал все. Даже запах сточных вод, которым потянуло, когда он ступил на обочину, был подарком.
- Жизнь, - прошептал Голландец, полной грудью вздыхая и хорошее и дурное, - жизнь!
Он все шел, жадно вбирая все вокруг истосковавшимися глазами. Усилился ветер, но в сравнении с Мальстремом это был нежный, легкий поцелуй. Другие прятали голову, а он благодарно подставлял лицо ветру.
Дорога привела его на площадь, где статуя-монстр из красного металла стояла, согнувшись, как будто хотела схватить подростка, ее разглядывающего. По почти пустой площади бегали птицы в пестром оперении, двигаясь туда-сюда в зависимости от того, подует ли ветер или кто-нибудь из немногих прохожих бросит на землю остатки еды или мусор.
Контраст между статуей и зданиями из стекла и бетона был так силен, что Голландец обернулся к алой конструкции, пытаясь понять, в чем же состоял замысел скульптура.
Все это напоминало птицу, но вовсе не таких округлых форм, как создания, толкущиеся у его ног.
Птицы, конечно, его почувствовали. С усилием Голландец заставил их не ощущать своего присутствия, но необходимости в этом не было. Он присел, потеряв на время интерес к статуе. Это были голуби, создания, процветавшие во всех вариантах, где он приземлялся. Голландец вытянул ладонь перед голубем с серыми крыльями и пестрым телом.
Птица ступила ему на ладонь и присела. Голландец выпрямился, стараясь не наклонять ладонь. Большинство людей смотрело на этих птиц с равнодушием либо неприязнью, но он чувствовал, что восхищается ими. Они выжили, обретаясь рядом с человечеством, как и значительно менее приятные крысы. Оба вида по сравнению с людьми стояли ниже, но в чем-то и выше. Простота и приспособляемость.
- Я вам завидую, - сказал он доверчивому голубю, - но я ведь всем завидую.
Голландец погладил спинку голубя и снова опустил его на землю. Птица поднялась и вернулась к своей стае.
Выпрямляясь, он опять посмотрел на статую. Определенно это птица. Должно быть, у скульптора буйная фантазия, раз он придумал такую штуку.
Подходя к статуе, он заметил подростка. Голландец не обратил на него внимания, пока не заметил, что тот на него смотрит. Проблеск Зрения коснулся его. Подросток, смуглый мальчишка лет одиннадцати, моргнул и.., пропал. Не убежал, а просто исчез.
Не глядя на суетящихся вокруг него голубей, Голландец пошел к статуе, его толкало любопытство, усиленное необычной встречей. На расстоянии вытянутой руки от места, где стоял ребенок, он задержался и обследовал все вокруг: не осталось никакого следа, не было даже легкого звона, который иногда отмечает место, где стоял кто-либо, обладающий Зрением. Мальчишка буквально исчез.
Может быть, он наткнулся на беглеца, одного из эмигрантов, которые путешествовали с одной Земли на другую в тщетных попытках уйти от того разрушения, которое Голландец всегда нес с собой. Иногда они ему попадались, но, как и этот мальчик, всегда старались скрыться, если он был поблизости. Кое-кто из них уже знал, что его появление означает начало Конца, и относились к нему, как к парии, каким он и был. А те, кто не понимал, кто он такой, просто знали, что он не один из них, а раз не один из них, то для беглецов он мог оказаться охотником.
Были существа, которые охотились за эмигрантами, существа без совести. Их Голландец тоже встречал, и хотя он сожалел, что самого его относят к той же категории, страх беглецов был ему понятен.
Никогда ему еще не попадался такой молодой беглец.
Они всегда были взрослыми. И след от них оставался более ощутимый, но тут бывало по-разному.
Может, он придумал этого мальчишку? Вообще-то он способен поддаться галлюцинациям. Он вновь огляделся, но ничего рядом не заметил.
Площадь его больше не интересовала. Голландец отошел от статуи, нырнул в первую же улицу и быстро пошел прочь.
Не оглядываясь.
Достаточно удалившись, он замедлил шаг, снова обращая внимание на окружающее. И снова звуки и картины города, называемого Чикаго, зачаровали его. Сколько людей.
Высокие, маленькие, толстые, худые, старые, молодые, черные, белые и еще какие-то. Это разнообразие поразило Голландца, хотя он видел его при каждом приземлении. У человечества много вариантов, в этом одна из его сильных сторон - такое многообразие, хотя и не все люди с ним бы согласились.
Ничто из этих преимуществ не будет иметь значения, когда этот мир исчезнет.
И опять восхищение окружающим поблекло при мысли о грядущей катастрофе. Голландец застыл посреди толпы, пешеходы огибали его, не чувствуя, что делают.
"Что же мне делать?"
Не следует ли ему просто порадоваться той малости, которую он сумеет увидеть в этом мире перед Концом, или, может быть, стоит попробовать, еще раз, найти выход, выход из своего личного ада и из того ада, что ожидает этот ничего не подозревающий мир. Изменится ли что-нибудь?
"Зачем я все время пытаюсь? Что я стараюсь совершить?"
Таким искушением было отказаться от тщетной суеты, притвориться, что не замечаешь надвигающегося, распробовать...
Разум, не принадлежащий человеку, прочесал его мысли и быстро заслонился.
Голландец моргнул и обратил взгляд к окружающей его толпе. Первой мыслью было, что это мальчишка, которого он видел, но мальчик, беглец он или нет, явственно ощущался как человек. Нет, чем дольше невидимый путник думал, тем больше утверждался в мысли, что встретил разум из другого варианта. То, что сейчас привлекло его внимание, не имело права находиться в этом мире, - как и во всех других вариантах Земли, где он встречал ему подобных. Рошаль - вот как они себя называли, по крайней мере тот, что перед смертью соизволил ответить на его вопрос.
Он был там, среди людей, на кого-то охотился, но не на него. Голландец подозревал, кто был жертвой, и это заставляло его в свою очередь искать охотника. Сердце забилось быстрей, когда он начал поиск, но теперь это было приятное чувство. Он что-то делал, даже если это в конечном счете не имело смысла.
Он снова смешался с толпой. Любой из тех, кто вообще заметит его, увидит еще одного спешащего по делам человека, одетого в костюм. Единственными, кто разглядит иное, могут быть Рошали и те, на кого охотились нечеловеческие создания.
Беглецы. Наверняка это было одно из тех существ, которые на них охотились.
Странно, что оба оказались так близко. Вероятно, это не совпадение.
Голландец чувствовал, что существо движется в том же направлении, что и он. Оно шло с такой же скоростью, хоть и не намеренно. Он пошел быстрее, сокращая расстояние до тех пор, пока его добыча тоже резко не двинулась быстрее.
Его заметили, но Голландцу было наплевать. Пусть и Рошаль почувствует, что значит быть дичью. Он знал, что за существо претворялось человеком, и ему доставляло удовольствие заставить его убегать - непривычное положение для Рошаля. Он гнался не только из одного альтруизма. Это давало выход его разочарованию и горю. Эти охотники переносились с одной Земли на другую, не помышляя о жизни на этих мирах, а он, причина стольких смертей, страдал о каждом, кто погибал в неизбежном разрушении.
Одну за другой Голландец пронзил взглядом движущиеся перед ним фигуры, узнавая в них ту человеческую повадку, которую его жертва повторить до конца не могла. Сопение, жесты, походка.., в этих мелочах чувствовалось различие.
Наконец его взгляд остановился на подвижной, но невысокой фигуре в сером пиджаке. По человеческим стандартам он был немолод и ничем не выделялся. Ну, разумеется. Как же иначе обмануть жертву, пока не станет слишком поздно.
Голландец пошел быстрее, но тот, другой - в человеке в сером, - тоже.
На одном перекрестке Рошаль заколебался, он посмотрел налево на другой угол улицы. Одна нога двинулась в том направлении, но тут Рошаль оглянулся. В этот момент его истинная сущность показалась сквозь человеческую оболочку. Голландец в полную силу своего Зрения увидел, что глаза были полосатыми: в черную и белую полоску. Как и он сам, его жертва не имела зрачков.
Человек в сером пиджаке свернул направо и исчез за углом дома.
Где-то далеко слева Голландец чувствовал намеченную жертву Рошаля, еще одного беглеца. И снова его заинтересовала вероятность появления стольких посторонних лиц, таких, как он сам, поблизости от этого места. Голландец ощутил соблазн в этом разобраться, но ведь беглецы были по большей части жертвами, а не угрозой, тогда как жестокосердные охотники жили лишь затем, чтобы делать свое дело.
Когда Голландец наконец завернул за угол, Рошаля нигде не было видно, но он его чувствовал. У охотников Зрение было развито не в такой степени, как у него. Вероятно, это существо полагало, что оно от него спряталось, но на этом расстоянии защита была недостаточной. Он точно знал, где оно ждет. Он точно знал, как оно действует, встречался с подобным в предыдущих вариантах Земли. Сейчас оно было всего в нескольких ярдах от него.
Внешне вход в магазин, который выбрал охотник, выглядел очень обычно. Клиенты входили и выходили, даже когда он подошел совсем близко. В магазине продавали одежду, этим он почти не интересовался. Выбор не удивил Голландца, Рошали часто устраивали логова над дверями, где проходило много людей. Он знал это по предыдущим встречам.
Чего он так и не сумел узнать, так это зачем им нужны беглецы и кто их посылал. На этот счет Рошали были удивительно скрытны, во что бы им ни обходилось молчание.
Притворившись покупателем, Голландец открыл дверь и вошел внутрь.
- Дурак, дурак, - каркнул низкий голос.
Для него дверь открылась в какое-то компактное пространство, отдающее кошмаром. Все вокруг было голубым, серебристым и серым или же сочетанием этих трех цветов. Скалистая местность, все линии изломаны. Перед рослой фигурой Голландца неясно маячил изломанный вход в магазин, однако сквозь разбитое стекло он различал настоящий магазин, где люди разглядывали одежду и делали покупки. Элегантная женщина с темными волосами, волосами, напоминавшими так сильно о другой женщине, все еще царившей в его сердце, а ведь со дня ее смерти рухнуло множество миров, шла прямо на него. Она дошла до сломанной двери в версии кошмара.., и исчезла, как только ее нога переступила порог.
Голландец оглянулся. Женщина оказалась за ним, а дверь, в которую он вошел, как раз за ней захлопнулась.
Он в буквальном смысле оказался в мире между входом и внутренним помещением магазина.
- Назад слишком поздно. Назад слишком поздно.
В первый раз он посмотрел на стену у потолка. Человек в сером прилип к ней, как паук, но теперь все его конечности стали длинными и тонкими, а руки и босые ноги заканчивались пальцами с ногтями, каждый длиною почти в фут.
Ухмылка на лице Рошаля, не такая уж и человеческая, растянулась так широко, что казалось странным, почему верхушка головы не отваливается.
Кожа его была черной, как тень.
- Заходи-ка, муха, в гости, - сказал Голландец стишок из сотни, а может, и больше миров. Но его аудитория шутку не приняла. Монстр прыгнул со стены, выставив все четыре комплекта когтей и пытаясь схватить таинственную фигуру.
Неизвестно почему, но Голландец чувствовал: Рошаль полагает, что он будет стоять и ждать нападения. Может, тут и было чуть-чуть магии, достаточно для беглецов, но не для него. Ведь он нечто большее, но одновременно и меньшее, чем они. Они, видимо, попадали в капкан ужаса, не ведая о своей судьбе, а потом застывали на месте, и их утаскивали к таинственному хозяину охотника.
Такой беспомощный в своей проклятой жизни, сейчас Голландец и не пытался изображать беспомощность. Он выставил левую руку и, когда Рошаль прыгнул, схватил чудовище за глотку.
Когти впились, но не нашли опоры. Слишком призрачны были и Голландец; и его одеяние, чтобы Рошаль мог его схватить.
Голландец сжал чудище так, чтобы оно ни о чем другом больше не мыслило. Оно прекратило попытки схватить и уставилось на него.
- Если хочешь, мы можем просто поговорить.
Монстр попробовал плюнуть ему в лицо, но Голландец придавил посильнее, и его добыча поперхнулась, задыхаясь.
Голландец посчитал до десяти, а потом ослабил хватку, чтобы охотник мог говорить.
- Зачем тебе беглецы? - Этот вопрос он и раньше задавал. На сей раз он надеялся получить другой ответ.
- Нужны. Нужны. - Тот же ответ, примерно так они всегда отвечали.
- Кто твой хозяин? - Он сомневался, что услышит ответ, но спросить не мешало.
Рошаль засмеялся, болезненный, ломающийся звук.
- Это ничего тебе не даст. Что толку утаивать ответы?
Кто твой хозяин?
Полосатые глаза сверкнули.
- Ты - не дичь. Ты - не дичь. Ты - другой. Ты - другой.
- Конечно, нет, - согласился Голландец, - я не из ваших жертв. Я охочусь на охотников, я их не щажу. Ты не из этого мира. Значит, у тебя нет выбора. Отвечай или...
Без всякого предупреждения Рошаль развалился прямо у него в руках.
Конечности распались на сегменты. Следом упало тело, теперь такое бесформенное, что не осталось никакого сходства с человеком, коснувшись земли, оно превратилось в лужу. Расхохотавшись еще раз, голова вывалилась из рук Голландца.
Со всех сторон он ощутил мощное давление. Как будто пара гигантских рук пыталась сдавить Голландца между ладонями. Рушился карманный мирок Рошаля. Голландец не боялся смерти, знал, что не может умереть, но боль он чувствовал, а оставаться здесь значило подвергнуться еще большей боли. Он не собирался провести остаток этой своей земной жизни в ловушке.
Он развернулся и направился к двери. Он почти дошел, но тут почувствовал: что-то хватает его сначала за одну ногу, потом за другую. Голландец посмотрел вниз и не очень-то удивился, увидев, что когти охотника вцепились ему в ботинки около щиколоток. Позади он все еще слышал, как хохотала голова:
- Никто не уходит. Никто не уходит.
Чудовище оказалось более гибкой моделью, чем попадавшиеся ему раньше, тем не менее оно все еще не в состоянии было осознать, что столкнулось с чем-то, весьма сильно отличающимся от беглецов. Оно и не представляло, что может сделать Голландец.
- Ты тень, а не вещество, - бросил он хохочущей голове. Голландец медленно поднял одну ногу, которая прошла сквозь когти, как сквозь патоку, и, пока хохот Рошаля превращался в злобное шипение, освободил вторую.
Не сказав больше ни слова, Голландец вышел за дверь.
Закрывая ее, он услышал последний гневный выкрик охотника. Что-то стукнулось в закрытую дверь, но он не обернулся посмотреть, что там такое.
Через мгновение он почувствовал, как завершилось разрушение карманного мирка. Вместе с ним сгинул и его создатель. Может, он намеревался скрыться, когда давление одолеет его предполагаемую жертву, а может, собирался погибнуть вместе с ней. Голландец не знал, да и не интересовался. Запечатав за собой вход, он запечатал и другую сторону, чтобы это существо не смогло выбраться. Охотники вызывали в нем отвращение. Источник их находился между вариантами Земли или над ними. Они не столько жили, сколько пожирали жизнь.
Он стоял у магазина, никто не заметил его внезапного появления. Столкновение его разочаровало. Душу снова захлестнуло сознание тщетности всех своих действий. Он расправился с одним из бесчеловечных охотников, но, как всегда, не сумел узнать, откуда они приходят и кто их посылает.
И что еще важнее, Голландец понимал, что растратил время на нечто, так и не принесшее ответа на самый важный вопрос. И сейчас мир по-прежнему шел к своему разрушению.
Он содрогнулся при этой мысли и невольно оглянулся туда, где оставался Рошаль. В этом мире их станет еще больше, и по мере приближения Конца - еще и еще. Это да еще ненависть к охотникам в целом были причиной того, что он пытался сначала расспросить, кто они и кто их хозяин. В том, что хозяин имелся, он был уверен, у них самих не хватало интеллекта, чтобы рыскать по мирам самостоятельно, а если бы они проникали через какую-нибудь дыру в ткани реальности, он бы обязательно почувствовал.
Он размышлял: "И что я ими занимаюсь? Это ничтожества. Паразиты. Убивать их надо, но в конечном счете - это пустая трата времени, а его осталось так мало".
- Так мало времени. - Слова наконец сорвались с его губ.
Вскоре "Отчаяние" совершит свой первый призрачный круиз. Он просто не может стоять здесь и ждать это. На Рошаля он отвлекся совсем ненадолго, но и это "ненадолго" было для него бесценно. Если он опять собирается действовать, делать вид, что снова хочет спасти мир, пора начинать.
Где же Фило? Они никогда не оказывались далеко друг от друга, и он был за это благодарен. Должно быть, это - одна из данных ему поблажек. Он до сих пор удивлялся, как ему удалось затащить андроида на борт, удивлялся, что ему удалось сохранить механическое создание так долго.
"Сначала надо его найти. Надо его найти, мне нужен совет". Может, слово "совет" и не очень подходило, но в андроиде было нечто, всегда успокаивающее Голландца, проясняющее его мысли. Голова же ему нужна ясная, если он хоть немного надеется разорвать эту цепь.
А вот это уже проблема. Голландец не чувствовал своего первого помощника так, как он чувствовал Рошалей. Видимо, потому, что Фило все-таки был машиной, а не живым существом в обычном смысле этого слова. Чаще андроид находил своего капитана первым.
Итак, начинать с поисков Фило не следует. Первый помощник сам найдет его. В эту птицу Голландец верил. За долгие годы он превратил Фило в нечто большее, чем просто механизм. Иногда он думал, что в андроиде больше его самого, чем в той скорлупе, которая была капитаном этой птицы. Во многом Фило более реален, чем Голландец.
Тогда с чего же начать? Как приступить к своему донкихотскому поиску на сей раз?
С неба раздался грохот. Обеспокоенный Голландец взглянул вверх. Там и правда все заволокло тучами, но не настолько плотно, чтобы ожидать бури. Обычно буря предшествовала появлению "Отчаяния", но сейчас он корабль не видел и не чувствовал. Нет причин думать, что грохот - не просто пример изменчивости погоды, в некоторых местах это очень типично.
Совсем нет причин.
Сбивающиеся в кучу облака плыли низко. Какое-то время Голландец рассматривал их, а потом обратил внимание на здание, выделяющееся среди прочих своей высотой. Облака заволокли его верхнюю часть. Он застыл, потом вытянул руку и схватил за плечо одного из проходивших мужчин, одетого в обычный костюм. Человек удивился и стал было открывать рот, но Голландец одним взглядом успокоил его.
- Что это за постройка? Самое высокое здание?

Предыдущая страница 3 Следующая страница


Летучий голландец 4

- Это? Это башня - Сирс Тауэр, - ответил прохожий тоном человека, разговаривающего с туристом, не знающим города. Конечно, ему представлялось, что Голландец одет примерно в такой же костюм, как и у него самого. Доведись ему разглядеть истинную внешность своего рослого собеседника, тон его не был бы таким снисходительным.
Не обращая на это внимания, Голландец отпустил его.
Прохожий сделал три шага, а потом двинулся своей обычной походкой. Он уже забыл спрашивающего, потому что так захотел Голландец.
В небе снова загрохотало. Еще секунду он рассматривал облака, а потом зашагал к башне. Оттуда будет лучший обзор города и облаков. Ему хотелось обследовать их повнимательней, и не просто глазами, а особым Зрением.
По крайней мере это было начало, начало его поиска.
Ему оставалось только надеяться, что это одновременно и не Конец.
С расстояния, которое, он знал, было безопасным, маленький темноволосый паренек смотрел, как Голландец ушел.
Он ухмыльнулся. Как и Голландца, его интересовали облака.
Но в отличие от него он знал, что означают эти облака, эта внезапная перемена погоды.
- Он чует, - прошептал парень слишком старым для него голосом, звеневшим не тем акцентом, на который намекали его испанские черты. Определить его затруднились бы и эксперты.
- Он чует, а пария уже здесь. Быстрее, чем я думал. Но это не имеет значения. Наоборот, Сын Мрака может оказаться еще более щедр за это знание.
Он заспешил прочь. Сделать надо много, а времени мало.
Ему нужно подготовиться к встрече не только с Сыном Мрака, но и со своей дочерью. Она сейчас движется к городу.
Он-то ее чувствует, а она его - нет. Он уже убедился. Редко у кого из Странников были такие способности, как у него.
Август де Фортунато наслаждался, собираясь удивить свою дочь.

4. ВОРОН ВОРОНУ...

- Куда мы едем? - спросила Майя, когда они оказались в городе.
Ехали они медленно, но вовсе не так медленно, как если бы они направлялись из Чикаго. Рабочий день заканчивался, и все возвращались домой к своим семьям. Завтра они вернутся, и цикл начнется сначала.
Двое, сидящие в "додже", просто хотели увидеть завтрашний день.., и следующий тоже.
- В Чикаго уже есть наши, дорогая. Я их никогда не видел, мы поддерживаем минимальный контакт связью или по телефону, но одного знал Макфи. Мы собираемся с ним встретиться.
- Как его зовут?
- Таррика. Хамман Таррика. Никогда с ним не разговаривал. А ты?
Это имя Майя слышала, но не могла же она знать всех своих товарищей по несчастью.
- Ты о нем что-нибудь знаешь?
- Только то, что он может оказаться нашим лучшим шансом выбраться из этой ситуации. Он кое-что знает о работе Макфи.
- А он сам не попробует выбраться?
Гилбрин покачал головой:
- Он же может и не знать, дорогая, что происходит. Мыто узнали, когда захотели уехать из окрестностей Чикаго. - Он натянуто улыбнулся. - Конечно, у него может и не оказаться ценной информации. По крайней мере я надеюсь, что он найдет нам временное убежище.
Наконец им удалось свернуть с автострады. Майя с восхищением следила, как Гилбрин легко управлялся с широким "доджем", проскальзывая между другими машинами, объезжая автобусы и грузовики так же ловко, как и маленькие автомобили. И больше всего впечатляет то, что он делает это без помощи своих особых способностей.
Было еще светло, но спускавшееся в огромный город солнце обволакивали тени. Зная, что рука Сына Мрака уже коснулась Чикаго, Майя с трепетом смотрела на каждую из этих теней. Понимала, что ведет себя глупо. Властелин Теней никогда не наносил удар настолько открыто, но в голове проносились рассказы о других спасшихся, которых он схватил.
Одних она хорошо знала, других - нет. Но это не имеет значения. Майя им всем сочувствует. Она хотела, чтобы Сын Мрака забрал лишь одного, и это ее собственный проклятый отец.
- Лейк-Шор-драйв, - заметил Бродяга, когда они свернули на более широкую дорогу. - Мы уже близко, дорогая.
- Хорошо, а то я начинаю от беспокойства сходить с ума. Мне кажется, что я вижу его псов кругом.
- Крепись, Майя..
Сказать-то легко, но выполнить труднее. Однако здесь, на Лейк-Шор-драйв, по крайней мере было солнечно.
Она только-только успокоилась, когда Гилбрин резко затормозил перед каким-то домом.
Даже находясь совсем рядом, Майя могла лишь почувствовать присутствие одного из Странников. Хамман Таррика хорошо умел маскироваться, лучше, чем она или Гил.
Когда-то это могло ее успокоить, но сейчас она помнила, что Макфи умел полностью заэкранировать свое присутствие от других, и все же он оказался жертвой агентов Сына Мрака.
Тем не менее у нее появился проблеск надежды. В доме был встроенный гараж. В высоту здание имело этажей пятнадцать-шестнадцать, верхние служили приютом богатых. Вероятно, его перестраивали, обновляли, но самому дому, наверное, лет семьдесят. Почти младенец по сравнению с ней.
Рассматривать дольше у нее не осталось времени, так как Гилбрин в этот момент развернул массивный "додж" к гаражу. Въезд загораживали ворота, но Бродяга дотронулся до коробки, куда вставляли пропуска или брали билет, и ворота поднялись.
- Надо быть осторожнее, Гил, - проворчала она. - Ктонибудь мог заметить, что ты делаешь.
Он ответил хитрой улыбкой. Одним из самых привлекательных его свойств, не говоря о его самом раздражающем качестве, была эта его ребячливость, которую он часто на себя напускал. Она-то и привлекла к нему Майю после первого конфликта с отцом, но в конце концов это оказалось уж слишком и для нее. Она была к нему привязана, но снова заставить себя смотреть на него как на любовника не могла.
Отчасти Майя об этом сожалела, ведь сама структура ее жизни сложилась так, что понять ее могли лишь другие беглецы, а до сей поры она не встретила никого, кто заполнил бы пустоту в ее душе. Для всех Странников было нелегко поддерживать отношения друг с другом. Положение, в котором они оказались, создавало в их душах ощущение тщетности таких эмоциональных связей.
Гилбрин вел машину вверх по спиральному въезду гаража. Они поднимались все выше и выше до тех пор, пока Майя не спросила:
- Мы что, припаркуемся на крыше? Скоро уже некуда будет ехать.
В ответ ее спутник резко повернул руль, остановил "додж" на свободном месте и повернулся к ней:
- Мы приехали, дорогая.
- Спасибо, что сказал. А вдруг это чье-нибудь место? - Она заметила, все места обозначены именами.
- Думаю, они не будут возражать.
Зная, что спорить не стоит, Майя выбралась из машины Гилбрина. Заурядность их действий до этой поры обманула даже ее, они вполне могли быть парой, приехавшей навестить своего друга, а вовсе не загнанными путниками, с предосторожностью разыскивающими такого же, как и они. Угрозы, исходящие от Сына Мрака, не говоря уже о Конце этого мира, казалось, на миг померкли, хотя совсем забыть о них невозможно.
- Что ты копаешься, дорогая? - позвал ее Гилбрин.
Покачав головой - какое легкомыслие! - Майя прошла за ним в дверь.
Квартиры, может быть, и роскошные, подумала Майя, но холлы самые обыкновенные, если не сказать хуже. На этом этаже было мало дверей, что само по себе говорило о громадных размерах квартир, поэтому Гилбрин быстро нашел то, что искал. На этом расстоянии Майя определенно почувствовала присутствие одного из их людей.
Не успели они постучать, как дверь открылась. Черный, начинающий лысеть мужчина, по возрасту вдвое старше, чем казалась Майе, очень внимательно оглядел пару, перед тем как сказать:
- Входите.
Очевидно, Хамман Таррика в этом мире весьма и весьма преуспел. Убранство квартиры, которая оказалась даже больше, чем ожидала Майя, было, по стандартам этого времени, экстравагантным. Чувство естественной красоты боролось с сильно развитым ощущением превосходства. Таррике, безусловно, доставляло удовольствие выставлять напоказ свое богатство. Живопись, вероятно, оригиналы, и все остальные произведения искусства были пейзажами и другими картинами жизни природы. Комната хорошо освещена, как будто для того, чтобы лучше показать все убранство. Громадное окно открывало вид на город. Вспомнив некоторые из своих инкарнаций, Майя почувствовала приступ зависти. Ей редко удавалось жить так. Ее нынешнее возрождение было одним из самых благополучных. В этот раз, можно сказать, она жила по меньшей мере с комфортом.
Заметно было, что и в Гилбрине шевельнулась зависть, но он быстро ее поборол.
- Нет места лучше дома, пусть и бедного, не так ли, господин Таррика?
- В прошлый раз я родился рабом, а два раза до этого жил в такой нищете, что в обоих случаях покончил жизнь самоубийством, вот так-то, малыш, - огрызнулся старший из беженцев. - Добро и зло - со всем надо смиряться. В этот раз добра мне досталось от души.
- Я просто хотел похвалить ваш дом, - сказал Бродяга, изображая невинность.
Таррику это не обмануло, но он все же расслабился.
- Макфи предупредил насчет тебя, шутник. Думаю, он был слишком добр. - Он жестом предложил им сесть. - Я почувствовал вас еще несколько минут назад, но не знал, что вы идете сюда, пока вы не вошли в здание.
Рослый негр впился в них глазами, особенно в Гилбрина.
Физически Таррика был крупным человеком, и когда он наклонился к ним, казалось, он их подавляет.
- В этом варианте воспитанные гости сначала звонят.
- Воспитанные хозяева предлагают гостям выпить, - тут же отозвался светловолосый шутник с огоньком в глазах.
- Ну, если это помогает делу... - Хамман Таррика взглянул на бар. Дверцы отворились, демонстрируя батарею бутылок. Он снова обернулся к гостям.
- Что вам налить?
- Вот эта выглядит неплохо. - Гилбрин указал на бутылку виски, стоящую справа.
- А мне воды, пожалуйста, - добавила Майя, раздраженно взглянув на своего спутника. Она подумала, что не стоит злить того, кто может оказаться им нужен.
- Правильный выбор, девушка. Я и сам ее обычно пью, а запас держу для гостей, которые меньше заботятся о здоровье таких, как ваш друг.
- Чуть-чуть виски - неплохо для души поэта, друг мой филистимлянин.
- Это если виски не станет единственной целью такого поэта, клоун.
Таррика спрятал на секунду руки за спину и тут же их вынул, держа в каждой по бокалу с напитком.
- Полагаю, это ваш, милая дама.
- Майя, господин Таррика. Я - Майя де Фортунато. - Забирая у него воду, она следила за его реакцией. Большинство Странников знали, кем был ее отец.
- Примите мое сочувствие, - вот и все, что сказал негр относительно ее имени. - Зовите меня Хамман.
Он передал Гилбрину виски без дальнейших комментариев, затем выпрямился. Пошарив сзади, Хамман Таррика достал еще один бокал с водой.
- А кое-кто меня называет клоуном и циркачом. - Гилбрин сделал глоток и улыбнулся. - Прекрасное виски.
Состоятельный беглец уселся.
- Теперь, когда вы выпили, может, скажете, что вы здесь делаете? Я вас не приглашал и у нас нет настоящего контакта. Если вам для начала нужны деньги, я могу помочь, в разумных пределах, но я вовсе не филантроп. Я хочу насладиться этим миром, пока он не рухнул.
- Вы, конечно, знаете, это будет уже скоро, - сказал Гилбрин, опуская свой бокал.
- Да как же я могу не знать? Кончается век. Во всех ушедших мирах следующее столетие никогда не завершалось.
Так что не приходится надеяться, что сейчас будет иначе. По моим оценкам, осталось десять-пятнадцать лет, двадцать - это уже крайний срок.
Бродяга подался вперед и скрестил ноги. Майя не могла не заметить, какой контраст составляла его одежда с интерьером дома. Она всегда знала, что Гилбрину нравится вносить смуту в то, что его окружает. Сейчас он подвинулся так, что его нога, висящая в воздухе, оказалась прямо под взглядом хозяина. Хамман Таррика не мог не видеть яркого ботинка, но вида не подал.
- Может, ты захочешь изменить расчеты, Хамман. - Гилбрин снова отхлебнул, голос его стал мрачным. - Полагаю, у нас есть не более шести месяцев, а скорее всего несколько недель.
Бокал почти выскользнул из руки негра.
- Что ты имеешь в виду?
- Ездил куда-нибудь по делам в последнее время?
- Да нет. Дела требуют моего присутствия в городе. Однако у меня запланирована одна поездка на следующей неделе. Собираюсь лететь в Нью-Йорк.
Гилбрин взглянул на Майю.
- Интересно будет посмотреть, как далеко он улетит. С самолетом эти штучки труднее.
- Ты думаешь, он может улететь?
- Возможно, но маловероятно. Слишком очевидный путь для побега. Ему не дадут.
- О чем вы говорите, маяк Карима? Объясните.
Бродяга с охотой переложил информацию на плечи хозяину, чему Майя была очень рада, самой ей очень не хотелось сообщать такие ужасные новости.
Бродяга рассказывал об их приключениях, а на лице Хаммана Таррики раздражение сменилось недоверием и наконец смирением. Он так и не дотронулся до своего питья, в отличие от Гилбрина, которому виски пришлось доливать дважды. Теперь-то чувства обоих мужчин были едины.
Даже Гилбрина трясло к моменту, когда он закончил рассказ.
- Сын Мрака... - прошептал Таррика после долгого молчания. - Я не сомневаюсь в твоих словах, шутник, тем более здесь Майя. Я-то надеялся на больший срок, но, конечно, мне просто этого хотелось. Вы были правы, не заявляя о себе, когда шли сюда. Даже сейчас его охотники могут быть поблизости, и они, конечно, почуют нас, если мы слишком откроемся.
- Хамман, - прервала его Майя, пытаясь удержать их всех от трясины отчаяния, - вы знали Макфи лучше любого из нас. Он работал над проблемой сути наших Странствий, пытался понять, почему мы переходим из одного варианта Земли в другой и этому не видно конца. Он ничего вам не говорил?
- Говорил он много, но что здесь просто фантазии, сказать не могу. Может, вы и не знали, но мой друг Макфи не всегда делился своими знаниями. Он знал о Странствиях такое, о чем я могу только догадываться, основываясь на том, чего он мне не говорил. Думаю, он знал намного больше, чем показывал. Полагаю, Макфи либо открыл, либо знал, как это все началось.
- И он ничего не сказал? - Видно было, что Бродяга не очень-то верит. - Жизнь всех висит на волоске, а он ничего не сказал.
Таррика покачал головой.
- Я вижу, вы его совсем не знали. Он все держал при себе, пока не разберется до конца. Конечно, иногда он бросал какой-нибудь намек, просто чтобы мы видели, у него есть прогресс, но никогда ничего существенного, из чего можно извлечь пользу. - Он опять покачал головой. - А считалось, что я - его ближайший сподвижник.
- Значит, мы пришли сюда впустую, - разочарованно сказала Майя, - совсем впустую.
- Может, так, а может, и нет, - поднявшись, гигант медленно прошел к окну. Гилбрин хотел проследовать за ним, но Майя, сдерживая его, положила руку ему на локоть.
- Отсюда видно озеро, - продолжал Таррика, глядя в окно, - квартира обошлась мне больше чем в полмиллиона долларов, но думаю, она того стоит. Это компенсация за несколько последних жизней. - Он содрогнулся. - Но я заслужил иметь ее подольше. Мы все заслужили.
- Если Сын Мрака здесь, то у нас и выбора-то нет, - заметил Гилбрин, не обращая внимания на хмурый взгляд Майи. - А даже если и нет, то здесь его Рошаль, иначе кто бы поставил такую ловушку?
- Но не все указывает, что близко Конец, - обернулся негр. - Еще никто не видел ангела смерти.
Они оба знали, что он говорит не о Властелине Теней, хотя этот титул тоже можно добавить ко всем тем, что у него Уже есть. Был еще один предвестник, виновник их бесконечной судьбы - так думали многие.
Во многих земных мирах его называли Летучим Голландцем. Обычно Странники не звали его этим именем, понимая, что он - нечто большее, чем легенда. Чаще его величали так, как сейчас сделал Таррика, а другое распространенное имя, Майе оно нравилось больше, было Лодочник. Оно напоминало ей о мрачных персонажах греческих мифов во многих мирах. Для Майи Лодочник был Хароном, перевозившим души умерших в подземный мир.
Если так и было, то у этого Харона работы хватало. Ему приходилось перевозить целые миры душ, и большинство беглецов полагало, что он с охотой добавляет каждый мир к своему списку. Они верили, что именно он в ответе за Апокалипсис, но Майя сомневалась.
- Тот факт, что Сын Мрака еще не показывался, может означать, шутник, что у нас больше времени, чем ты думаешь. Макфи говорил об этом очень определенно, и, думаю, он прав.
Руки Хаммана Таррики исчезли у него за спиной, а когда снова появились, то стакана в них уже не было. В левой руке он держал визитную карточку.
- Мне надо кое-что обдумать. Когда мне станет ясно, что делать, мы встретимся. Подозреваю вам нужно место, чтобы где-то остановиться. Я тут на обилие написал адрес.
Гилбрин протянул ладонь, и они с Майей стали читать адрес.
- Мы могли бы остаться здесь, господин Таррика. У вас столько места, зачем оно вам? - Светловолосый гость разглядывал лицевую сторону карточки. - Гляди-ка, предприниматель: экспорт, импорт и еще что-то.
Снова игнорируя потуги своего так называемого гостя на легкость в обращении, негр спокойно ответил:
- Для размышлений мне требуется уединение. К тому же сегодня у меня назначена встреча.
- У тебя свидание? - Бродяга ухмыльнулся.
- Гил! - Тон Майи был спокойным, но она поняла, что спутник заметил раздражение в ее глазах. Таррике она сказала:
- Мы вам очень признательны, Хамман, Но вы уверены, что сейчас мы не можем больше ничего сделать?
Он все еще стоял у окна, было видно, что решение его неизменно.
- Хотелось бы мне, чтобы Макфи рассказал больше. Теперь же я могу лишь сказать, надо следить за знамениями.
Ищите корабль, летящий в ночном небе. Следите, не появится ли его проклятый капитан или что-нибудь, указывающее на его прибытие.
Хамман Таррика улыбнулся, но в улыбке этой была горькая насмешка и над своим собственным шикарным стилем жизни и над стилем жизни всех других беглецов.
- И пожалуйста, не забывайте об охотниках и призрачных принцах.
Майя поняла, хоть он этого и не сказал, что им предлагается уйти. Она поднялась и потянула из кресла недовольного Гилбрина. Таррика проводил их до дверей.
- Послушайте меня, вы оба, - сказал Таррика. - Я очень серьезно отношусь к тому, что было сегодня сказано. Так следует относиться и вам. - Он произнес последние слова с нажимом, в упор глядя на Гилбрина. - Будьте осторожны, оба. Я не заметил охотников, но они могут быть где угодно. Адрес, который я вам дал, это адрес отеля неподалеку. Они всегда оставляют один номер для моих нужд. Просто назовите мое имя.
- Замечательно, что они делают это для вас, - заметил Бродяга, не оробев от прежнего взгляда Таррики.
- В бизнесе иногда нужны такие вещи.., ну и кое-какое влияние помогает, - ответил тот. Очевидно, под "влиянием" он подразумевал свои способности.
Дверь за спиной Гилбрина и Майи открылась. Бродяга сразу ступил за порог, а Майю Таррика удержал за плечо.
- Будь особенно осторожна. Чуть не забыл вам сказать, что кое-кто из наших почуял, что ваш отец неподалеку. Сам я не чувствую его присутствия, но Август де Фортунато вполне может оказаться рядом, а я и не замечу. У него есть дар.
- Спасибо, что сказали.
- Через день-два я войду с вами обоими в контакт. У меня есть несколько помощников, с которыми мне надо связаться. Не все они из этого времени. На это, видимо, уйдет весь завтрашний день.
Контакты сквозь время требовали напряжения. Хоть жизни всех Странников протекали, в каком-то смысле, одновременно, независимо от того, в каком столетии они родились, их связь друг с другом то усиливалась, то ослаблялась из-за множества факторов. Сама Майя редко пыталась усилить такие связи, каждая попытка стоила ей слишком больших усилий.
- Спасибо, Хамман. Удачи вам.
Он захлопнул дверь сразу, как только она вышла. Гилбрин стоял, прислонившись к стене в нескольких метрах от нее. Руки в карманах, на лице - обычная хитрая ухмылка.
- Ну что, двинулись?
- Ты, по-моему, уже двинулся.
Он хлопнул себя по груди, как будто пораженный ее колкостью.
- Бог мой, сегодня я это слышу лишь в первый раз.
Майя прошествовала мимо. Гилбрин хмыкнул и прошел за ней.
Они вернулись к своему доджу и быстро покинули здание. Пока они не выбрались на улицу, никто не заговорил. К этому времени остались лишь отблески света.
- Поразительно пустая трата времени, - заметил Бродяга.
- Что ты имеешь в виду?
Визит был коротким, но Майе показалось, что они хотя бы начали составлять план. К Хамману Таррике она испытывала доверие.
- Он такой же молчун, как, по его словам, был Макфи.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Я не говорю, что он ничего не сделает, но, дорогая, не удивляйся, если нам достанутся только объедки. - Гилбрин улыбнулся Майе. - Я только говорю, что мы и сами должны искать выход.
- И что мы должны делать?
- Ну, сначала, я полагаю, надо поймать господина Таррику на слове и воспользоваться ночлегом, который он предложил. Я весь день был за рулем, Майя, весь измочален. И поесть нужно что-нибудь, так сказать, вдогонку его виски.
В надвигающейся темноте она не могла разглядеть его лица, но знала, если Гилбрин признавался, что устал, значит, он очень устал. Этот рыжий малый рядом с ней обычно любит демонстрировать, что в состоянии делать больше, чем по силам другим. Его комичная внешность скрывала твердого и верного долгу человека, всегда старавшегося сделать для друзей все, что мог.
"Может, за это я его когда-то и любила".
Майя откинулась на сиденье и стала смотреть в окно.
Наивна ее вера в Таррику или нет, но она соглашалась с Гилбрином, что следует воспользоваться предложенным убежищем. Она и сама чувствовала себя измотанной, ей пришлось не только разбудить в себе свою истинную личность, но еще и менять внешность на более соответствующую ее настоящему виду. Довольно утомительное занятие.
Она моргнула. На секунду ей показалось, что какая-то странная фигура скрылась за углом. Она оглянулась, стараясь в последний момент разглядеть, что там было, но его то ли проглотила наступающая тень, то ли вообще там не было.
- В чем дело, дорогая?
- Показалось, что я заметила.., не обращай внимания. Я тоже устала. Не может быть, чтобы...
Гилбрин на мгновение помрачнел, затем снова обратил все внимание на дорогу. Сначала Майя наблюдала за ним, но затем ее взгляд возвратился к окну. Она надеялась, что отель уже близко, теперь она чувствовала, что этот день опустошил ее сильней, чем казалось раньше.
Она размышляла о том, что ей показалось, будто она видела человека с головой птицы.

***

Оно возникало, как едва ощутимый черный цвет, сияющий в пустом офисе здания не более чем в двух кварталах от башни, куда раньше направился Голландец. Одни лишь Рошали знали о его существовании, и лишь они понимали причину его появления.
В мир входил хозяин.
В пустом офисе находилось с дюжину охотников различных форм и размеров. Они сидели на корточках, висели, восседали на жердочках, в позе покорности стояли на коленях.
Все они были черны, и у всех - полосатые глаза без зрачков.
И хотя временами в их облике появлялось что-то человеческое, они и отдаленно не походили на свои будущие жертвы и еще меньше напоминали каких-либо других живых существ.
Многие шипели, предвкушая неистовство погони. Охотники жили, чтобы служить хозяину. Другой цели они не знали. Лови того, кто нужен хозяину, и тащи его к нему. Что он потом с ними делал, они не знали и не интересовались. Знали только, что если они доставят добычу, то награда будет велика.
- Сын Мрака, - шипел один.
- Сын Мрака, - вторили ему другие.
- Властелин Теней.
- Властелин Теней.
- Призрачный Принц.
- Призрак.
Порыв ветра, взявшийся ниоткуда, пронесся по помещению, заставляя умолкнуть нечеловеческую аудиторию.
В самом центре появилась темная сфера, она вращалась все быстрее и быстрее, увеличиваясь с каждой секундой. Все твари теперь молчали, неотрывно глядя своими странными глазами на разрастающийся шар. Ни единый звук, ни единое движение не потревожили торжественность момента. Рошали не только почитали своего хозяина, но и страшно боялись его.
Все быстрее вращалась сфера, и чем быстрее она вращалась, тем быстрее росла. Из крохотного шарика она превратилась в нечто, превосходящее размерами любую из темных тварей. Она раздувалась, заполняя все больше места и заставляя ближайших охотников убраться подальше, чтоб не попасть в вихрь ее вращения.
Затем, больше не расширяясь, сфера содрогнулась и рассыпалась на пылинки, разлетевшиеся по комнате. Там, где они пролетали, оставался белый след. Следы расширялись, покрывая самые дальние уголки. Корчась от страха, Рошали все же не убегали, когда эта белизна текла мимо них.
В центре, там где была сфера, стоял Сын Мрака. Высокий, темный, несмотря на излучаемую белизну, он медленно обвел взором помещение и своих подданных. С головы до ног Сын Мрака более всего напоминал негатив фотографии человека. Его стан, казалось, был окутан саваном черного тумана, постоянно клубящегося вокруг него. Даже Рошали, хорошо его знавшие, не могли точно сказать, во что одет Сын мрака и одет ли он вообще.
На лице его можно было разглядеть лишь одну черту, самую впечатляющую в сравнении с его темной, как из черного дерева, фигурой. Единственный глаз, правый глаз Сына Мрака, смотрел на перепуганных охотников. В темноте глаз казался светлее, чем комната. Это был человеческий глаз, но такой бесцветный, что кто угодно, кроме его собственных слуг, усомнился бы в том, что Сын Мрака - живое существо.
- Я явился в мир! - объявил он голосом, который шел непонятно откуда, но не с того места, где он стоял. Эхо подхватило слова. - Пусть мир возрадуется.
В ответ подданные стали испускать разнообразные звуки, пытаясь продемонстрировать Сыну Мрака свою радость по этому поводу.
Тот величественным кивком выразил одобрение и сказал собранию:
- Я сяду.
Один из сидящих на корточках охотников суетливо прополз на коленях и занял позицию позади господина. Тварь изменила форму, расплющив и расширив свое туловище. Садясь, Сын Мрака даже не оглянулся, уверенный в своих слугах, ибо те знали, что ожидает виновного в ошибке.
Окутанный танцующими тенями хозяин охотников стал вершить суд.
- Покажите мне эту Землю.
Вперед вышел один из Рошалей, слегка напоминающий богомола. Светлый глаз уперся в глаза полосатые. Рошаль окаменел.
- Париж, Бейджинг, Каир, Дели, Санкт-Петербург, Манчестер, Мехико, - бормотал Властелин Теней.
Он перечислял город за городом, пока не назвал крупные населенные пункты во всех уголках этого варианта земного мира. В каждом из них были охотники, и, следовательно, везде Сын Мрака имел свои глаза. Буквально за минуту он узнал планету лучше, чем большинство ее обитателей.
Узнал он также и то, какая из его ловушек выглядит наиболее многообещающей.
Лишь только господин прервал зрительный контакт, Рошаль торопливо отбежал в сторону. Сын Мрака оглядел черные создания, так нелепо выпирающие из созданной им белизны. Он указал на круглого коротышку, и Рошаль немедленно выскочил вперед.
Время с точки зрения истории этого мира значило для Сына Мрака очень немного, но неверно было бы считать, что время не было для него драгоценной собственностью. В отличие от беглецов он не имел точного способа, чтобы определить, как и когда будет разрушен данный вариант. Он входил на каждую Землю в определенном столетии и действовал оттуда, но назад сквозь время проникнуть не мог, не то что его жертвы. И именно поэтому они были ему нужны.
Хотя сами они не ведали, когда произойдет катастрофа, в них было нечто, готовившее каждого из них к прыжку в следующий вариант. Используя эти непроизвольные способности, а он никогда не считал их природными, но привнесенными, он смог бы мостить свой собственный путь. Прыжок всегда должен быть точно рассчитан во времени. На первых порах его спасала скорее удача, чем знания. И только когда он встретил этих эмигрантов - беглецов, он понял, как можно избежать опасности.
Разумеется, беглецы, называвшие себя Странниками, не могли радоваться этому его открытию. Через них, с помощью их способности прыгать из мира в мир он сумел рассчитывать свои собственные уходы. Это означало жертвовать - жизнью того Странника, которого он в этот момент использовал. Незначительная жертва, если учесть, что она позволяла Сыну Мрака скрыться до того, как станет слишком поздно.
"Но однажды я перестану убегать, - думал он, и думал не впервые. - Однажды я снова получу свое царство".
- Каковы успехи? - прошептал он охотнику.
Глазами этой твари Сын Мрака мог наблюдать. Охотники, которых он засылал в каждый новый мир перед своим прыжком туда, были его собственным продолжением - наследство, оставшееся от чудес, сотворенных им в своем мире до того, как он разорвался на части и начался этот его бесконечный полет. Он всегда посылал их целыми группами. Как раз перед тем как покинуть последний умирающий мир, он отправлял двенадцать таких групп, надеясь, что они рассеются повсеместно.
Две из этих шаек так и не добрались до новой Земли.
Сын Мрака не слишком огорчился по этому поводу, он ожидал, что при каждом скачке будут потери. Одних Рошалей легко заменить другими. Но сам-то он был один-единственный. Об этом он заставлял своих подданных помнить весьма крепко.
Из выживших групп все, кроме одной, пребывали в благополучии. А что случилось с этой одной - неизвестно.
- Откройся мне.
Успехов у охотников было немного. Странники в этот раз были рассеяны шире, чем обычно, многие оказались в столетиях, до которых он не мог дотянуться. Тем не менее были и перспективные разработки, и не одна. Чикаго с этой точки зрения выглядел весьма многообещающим, однако и у Бейджинга есть свои достоинства.
Чикаго привлекал его сильнее, чем любой другой город в прошлом. Здесь ему практически не нужны были Рошалипроводники, город просто взывал к нему почтить его своим присутствием.
Почему так происходило? Сын Мрака отпустил охотника, не узнав от него ничего существенного. Все было так, как должно, всегда все было так, как должно. Почему же он подумал, что в этот раз что-то может пойти иначе?
Затем, с видимым колебанием, вперед выполз Рошаль, которого еще не вызывали. В глазах чудища был страх, они все знали, что значит рассердить своего господина.
Легким кивком Властелин Теней позволил суетящейся твари приблизиться. Она придвинулась, оказавшись перед хозяином, и вытянула голову, чтобы Сын Мрака мог читать в ее глазах.
Там мелькнула лишь тень образа, но для Сына Мрака это была целая книга. "
Одного из его охотников уничтожили, но другой не знал как. Беглецы иногда убивали его подданных, но тот Рошаль, что почувствовал эту смерть, считал, что здесь была иная битва.
Это работа другого существа, не беглецов. Этот же хищник и раньше убивал охотников. Стоящий перед ним Рошаль верил, что все это правда, и, все обдумав, Призрачный Принц согласился, что так и есть.
"Возможно ли?.." - шептала тень, забыв о стоящем перед ним Рошале. Тот быстренько убрался в сторону, довольный, что его пощадили.
Вторжение в его собственную сферу обеспокоило Сына Мрака. Сначала он пришел в бешенство, поражаясь, что за дурак дерзнул вломиться в святая святых его владений, затем решил, что это может быть один вполне определенный дурак. Охотники не рискнули бы рассердить своего господина, и на этой Земле никто еще не ведал о его славном пришествии.
- Войди, Август де Фортунато.
В белизне возникла маленькая жилистая фигура, обратившаяся в мальчишку лет одиннадцати. Сын Мрака взглянул на посетителя и усмехнулся. Август ответил мрачным взглядом, но сначала ничего не сказал. Он прошел мимо Рошалей, демонстративно игнорируя их, как бесчувственные предметы. Несмотря на внешнюю молодость, де Фортунато двигался как человек, уверенный в себе и полагающий, что, когда битва закончится, он окажется среди тех, кто будет пожинать плоды победы.
Остановившись перед Сыном Мрака, он небрежно поклонился и произнес:
- Приветствую тебя. Властелин Теней.
- Прекрасно выглядишь, Август де Фортунато. Должно быть, тебе здесь хорошо, походка у тебя легкая, лицо - молодое.
Хмуро взглянув, де Фортунато ответил:
- В этот раз я просто раньше проснулся, в этом все дело.
И решил оставить такую внешность по разным причинам.
Считай, тебе повезло, что я так решил. Иначе ты бы упустил некоторые возможности, не говоря уж о том, что мог нажить проблемы.
- Что ты имеешь в виду? - спросил Властелин Теней, забывая о насмешках.
- Сначала мне надо сесть.
Ленивым движением Властелин Теней указал на одного из охотников. Тварь согнулась и двинулась к де Фортунато, но медленно. Тот подождал, пока Рошаль примет нужное положение, и сел.
- Спасибо. И второе условие перед тем, как я все расскажу, - пощадить одну жизнь.
- Еще одну, кроме твоей собственной в данный момент? - Единственный белый глаз Призрачного Принца прожигал душу Августа де Фортунато.
- Да, еще одну, - отвечал черноволосый юнец без признаков страха. - Мне нужна жизнь моей дочери, Майи.
- Твоей дочери? Должно быть, я ошибся. Должно быть, у тебя все же есть сердце.
- Нет, - улыбнулся де Фортунато. - Просто я хочу с ней сам разобраться. Я обыскал город. Здесь полно других для твоей машины. Вскрывать ее тебе нет нужды.
Тень снова ухмыльнулась:
- Тогда твоя просьба удовлетворяется; - Затем он добавил более мрачным тоном. - Но на этом моя доброта кончается. Теперь ты расскажешь все, что знаешь.
Мальчишка составил ладони домиком и откинулся назад.
- Конечно, Властелин Теней. Конечно. Но прежде позволь тебе задать один вопрос. Ты - кладезь знаний, но что ты знаешь о легендах?
- Легендах?
- Легендах, легендах. Например, о так называемом Летучем Голландце?
Сын Мрака подался вперед, тени вокруг него заметались как будто в сильном возбуждении. Он не произнес ни слова, но каждое движение его требовало, чтобы де Фортунато немедленно приступил к делу.
Тогда, чуть взволнованно, де Фортунато выпалил:
- Тот, кто тебе действительно нужен, наконец здесь.

5. ОХОТНИКИ И ДИЧЬ

Что бы он ни ощутил вблизи башни, к моменту, когда он добрался до вершины, оно уже исчезло, однако Голландец остался там на всю ночь, глядя на город и размышляя ни о чем. В этом спокойствии он ближе всего приближался к состоянию сна, больше ему было не дано, и он наслаждался каждой минутой.
Однако он вовсе не предавался безделью. Хоть мысли его и разбредались, но разбредались они с определенной целью, отыскивая признаки того, что порядок в его нынешнем мире готов соскользнуть в хаос. Уже не раз проклятый путник что-то чувствовал, но что бы это ни было, прятаться оно умело.
Когда первые лучи света поднялись над горизонтом, Голландец открыл глаза. Он их только что закрыл, и то затем, чтобы поразмыслить над теми скудными данными, которое он получил. Результат не приблизил его к ответу ни на один вопрос, но теперь ему по крайней мере было ясно, что существовали и другие люди, как в самом городе, так и вокруг него. Их больше, чем обычно. В основном это беглецы-эмигранты. Некоторых идентифицировать невозможно. Трудно даже сказать, где эти последние обосновались, единственное, что он мог сказать точно, они находились в самом городе.
Фило по-прежнему не появлялся, что было слегка необычно, но Голландец верил, что первый помощник найдет его. Попугаю это всегда удавалось. Однако, чтобы не сидеть и не ждать, он решил спуститься и вновь продолжить свой путь по городу. В глубине своего существа он чувствовал, что сегодня должно произойти нечто важное, и вероятность этого возрастет, если он сам будет на виду.
- Может, я просто надеюсь, что... - пробормотал он.
Уже давно Голландец бросил попытки не говорить сам с собой. Даже в окружении миллионов душ его собственное чувство одиночества оставалось очень сильным. Каждый раз, причаливая в новом порту назначения, он убеждался, что стремление говорить с собой нарастало. Даже общество Фило не могло его остановить.
С башни он спустился очень быстро, в основном благодаря тому, что лифт находился под его прямым контролем.
Охранник в холле не заметил, как он прошел, не заметил он И открывшейся входной двери, выпустившей таинственную фигуру.
Как только Голландец вышел, он почувствовал восхитительный запах. Еда. Занятый с момента прибытия, он еще не думал о еде. Пусть она и не особенно нужна телу, но разум и душа ее требовали. В пище заключалась порция самой жизни, порция, которую на минуту мог получить Голландец. Город только просыпался, на улице еще не было толпы, и ничто не удерживало его, пока он переходил улицу в направлении соблазнительного запаха. Заведения питания на этой Земле очень отличались от того, что он знал, когда еще только взрослел, но после стольких миров все они теперь казались ему более или менее одинаковыми. Его заботили только блюда, которые там подавались.
Он зашел в маленькое заведение, где кроме столов было несколько металлических табуреток вдоль стойки. Женщина в мятом белом халате наливала воду одному из двух сидящих мужчин.
Услышав, как хлопнула дверь, она подняла глаза, но тут же их опустила.
Подойдя к стойке, Голландец пожирал глазами еду на тарелке одного из посетителей. Простое блюдо, но для него настоящий праздник.
Официантка хотела пройти мимо. Он легко положил руку в перчатке ей на кисть.
Она вздрогнула:
- Простите, я вас не заметила.
- Мне то же самое, что и ему, - сказал он, указывая на тарелку соседа.
- Яичницу с тостами? Вам апельсиновый сок или кофе?
- Да.
Секунду она смотрела на него, как будто увидев что-то еще, кроме обычного клиента, потом улыбнулась и кивнула.
- И то и другое. О'кей. Мне нужно еще кое-что сделать, и тогда я отнесу ваш заказ прямо на кухню повару.
Голландец отпустил ее руку и сел через две табуретки от ближайшего соседа. Входили новые люди, но никто не сел ближе чем за два места до таинственной фигуры.
Через несколько минут официантка принесла еду. Голландец вдохнул, жадно вбирая запах, затем пару минут просто созерцал содержимое тарелки.
- Что-то не так? - подходя, спросила официантка.
Беседа все еще давалась ему с трудом. Он не привык говорить с кем-нибудь, кроме андроида.
- Вовсе нет. Прекрасно пахнет.
- Обязательно передам повару. Не часто он слышит такое. - И, быстро ему улыбнувшись, она переключилась на вновь прибывших.
Ее улыбка не меньше, чем еда, подняла Голландцу настроение. Он следил, как она уходила, вовсе не интересуясь ею, но вспоминая, как он интересовался другими женщинами, особенно одной. С губ его сорвалось имя, которое, он думал, что забыл.
- Мария.
Высокое, черноволосое и самое прекрасное создание, коснувшееся когда-либо его жизни. Она давным-давно мертва, напомнил он себе. Ее Вселенная, его Вселенная больше не существует.
Не предаваясь долее болезненным воспоминаниям, Голландец занялся едой. Она была чудесной. Что угодно оказалось бы чудесным, если так долго не есть вообще ничего.
Короткий миг, и вот он уже доедает последний кусочек тоста, допивает последние капли сока, принесенного официанткой. К этому времени ресторан заполнили люди, многие требовали принять заказ. Их суетливость Голландца позабавила. Они вели себя так, как будто их повседневная работа имела непреходящую ценность для всей вселенной.
Разумеется, они не понимали, что их Земле осталось совсем немного времени, и просвещать их Голландец не желал. В неведении они были счастливы.
Один из входящих взглянул на него в упор. Голландец почти не обратил на него внимания, все еще возвращаясь мыслями к первой настоящей еде, доставшейся ему со времени гибели последней Земли Особенно понравился ему сок, он так отличался от воды, которую Голландец привык пить.
Мгновением позже он осознал, что тот посетитель все еще его рассматривает Голландец медленно повернул голову в том направлении и успел перехватить взгляд пары глаз раньше, чем человек отвернулся. Слишком поздно Голландец распознал его, как, должно быть, и тот проник сквозь иллюзорную внешность древнего скитальца. Человек в костюме был хорошо защищен, так хорошо, что и сейчас было трудно почувствовать, кто он такой, но это, без сомнения, беглец - эмигрант.
Беглец.
Ему не приходилось разговаривать с беглецами, и сейчас, встретившись с одним из них лицом к лицу, он ощутил острое любопытство. Закамуфлированный скиталец поднялся, забыв об остатках своей еды. Женщина, обслуживавшая его, подошла с каким-то листком, но Голландец от нее отмахнулся. Она скомкала бумагу, собрала пустые тарелки и занялась другим клиентом. Высокий, мрачный гость исчез из ее памяти.
В отличие от этой женщины беглец вовсе о нем не забыл.
Он был уже в дверях, оставив покупку на прилавке. Голландец почувствовал, что все это его слегка забавляет. Он вышел за тем человеком и последовал за ним, стараясь не терять его из виду. В отличие от Рошаля, которого он преследовал накануне, Голландец не желал ни сам причинить беглецу вред, ни навлечь на него беду. Он только хотел задать несколько вопросов.
Беглец, незаметный темноволосый человек, не более двадцати лет от роду, ускорил шаг. Возможно, он считал Голландца одним из чужеродных охотников, но исправить недопонимание сейчас не представлялось возможным. Пока охота не кончится.
Голландец позволил увеличить разрыв между ними почти на целый квартал, а затем отступил в сторону.
Один взгляд - и беглец, все еще оглядываясь назад, столкнулся с неподвижной фигурой своего преследователя.
- Не надо бояться, - сообщил Голландец охваченному паникой человеку.
- О кровь Карима! Проклятие! - Беглец кинулся на него, вкладывая в удар больше, чем просто физическую силу. Его переполняло отчаяние.
Подняв руку, Голландец поймал кулак. Люди вокруг начали на них озираться. Голландец помрачнел. Слишком много волнения, решил он. Все еще удерживая кулак вырывающегося беглеца, Голландец оглянулся вокруг. В тот же миг интерес, вызванный встречей, стал угасать. У всех были свои дела. Они отвернулись и тут же забыли все, что видели.
- Не надо бояться, - настойчиво повторил он.
Беглец засмеялся. Смех без надежды. Почему-то он не воспринимал слов.
- И я поверю этой лжи самого Властелина Теней? Ты поймал меня, кончай скорее.
Властелин Теней? Он и раньше слышал этот термин, но в других вариантах. Однажды его уже приняли за эту титулованную личность, но тогда он не мог спросить почему.
- Я не тот принц. Я другой.
Но было ясно, что слова его влетели в глухие уши. Беглец все смотрел на свой захваченный кулак. Какая-то сила дернула руку Голландца, но ничуть не заставила его ослабить захват.
- Я просто хочу задать несколько вопросов. - Он решил начать, видя, что его невольный компаньон лишь смотрит на него. - Вы уже почувствовали? Конец скоро?
- Конец? - Его добыча впилась в него гневным взором, полным ненависти. - Тебе лучше знать, не так ли? Поэтому ты и поймал меня, разве нет?
Голландец съежился, как от удара. Слова звучали так, будто беглец знал, что схвативший его несет ответственность за долгую череду разрушений. Обвинение было самым страшным оружием, которое могло оказаться в распоряжении беглеца. Голландец почти выпустил кулак, но вовремя очнулся.
Судя по лицу беглеца, тот понял, что упустил свой шанс.
- Я не хотел, - сказал Голландец, чувствуя потребность объяснить кому-нибудь, кто может понять.
Вопросы, которые он хотел задать, внезапно исчезли из его памяти, но в тот момент это не имело значения. Он ощутил необходимость что-то объяснить. Он должен заставить хоть одного человека понять, что не собирался разрушать один мир за другим. Если кто-то и может понять, то, конечно, кто-то из беглецов.

Предыдущая страница 5 Следующая страница


Летучий голландец 6

- Я собирался открыть новые перспективы, дать нам всем новые силы. Я не знал, что открываю врата потопа. Я не знал, что подрываю саму суть существования. Я думал, что предусмотрел любую случайность. Как мог я предвидеть, что произойдет такое?!
Пленник отстранился от него подальше. Голландца поразил настоящий ужас в его глазах. В голове его взорвались воспоминания о всех тех, кто сгинул. В ушах его снова зазвучал шепот и обвиняющие крики ушедших, становясь все громче с каждым ударом сердца. Они все погибли из-за него... из-за него.., из-за него.
- Я этого не хотел!
Раздавленный голосами и своим собственным чувством вины, Голландец согнулся, будто пытаясь спрятаться от обвинений. Не помня себя, он выпустил кулак беглеца. Для него сейчас существовала лишь битва с призраками в своем разуме. Эмигрант мог бы сейчас его ударить, и Голландец бы не заметил. Это - слишком легкое наказание за то, что он сделал.
Вместо того чтобы напасть, беглец во все глаза смотрел, как скрытый мантией человек с обветренным лицом оперся на стекло витрины, все еще моля невидимые души о понимании. Затем, осознав, что он свободен, беглец овладел своими чувствами и бросился бежать изо всех сил. Голландец не мог его остановить. Он даже не помнил, что с ним кто-то был. Были только призраки.
Только призраки...
- Эй, мистер, с вами все в порядке? - Голос прорвался сквозь хор привидений.
Голландца омывали другие голоса, они тоже могли бы быть призраками, но звучали так близко, так реально. Очень медленно его демоны отлетели на задний план. Мятущийся изгнанник очнулся и осознал, где находится.
- Почему он так одет?
- Вызовите врача или полицейского, у него, наверное, удар!
- Не трогайте его!
- Что за одежда на нем?
"Они видят меня, - наконец понял Голландец. - Они меня видят".
Он настолько потерял над собой контроль, что полностью вошел в окружающую реальность. Что они, эти эфемерные души, должны думать о нем? Считают его сумасшедшим? В таких обстоятельствах это самая правдоподобная идея. Сам Голландец и то допускал правильность такого подозрения, - Мистер, вам помочь? - Теперь Голландец видел, что голос принадлежит пожилому темнокожему джентльмену небольшого роста.
- Думаю, уже вызвали "скорую помощь".
Старик... Самый возраст этого "благодетеля" напомнил Голландцу о том, что здесь должно произойти. Все, окружающие его сейчас, должны погибнуть в ужасной катастрофе.
И он пойдет дальше, если только не попробует наконец совершить что-то конкретное.
Притянув старика к себе, Голландец прошептал:
- Я виноват. Я сделаю что смогу.
- Что?
Проклятый изгнанник легонько оттолкнул низкорослого собеседника и пошел сквозь собравшуюся толпу. Они расступались перед ним, не задумываясь, подчиняясь молчаливому приказу. Голландец не оглянулся, он и так знал, что пока он дошел до угла, люди, хотевшие ему помочь, уже отправились по своим обыденным делам. Они забудут, как и все остальные, с кем он сталкивался. Жаль, что он не мог вернуть назад помощь, которую они вызвали, но эта ситуация разрешится как-нибудь сама собой без его участия.
Голландец шепотом выругался, браня себя за свое поведение. Слова беглеца были так горьки потому, что нашли отклик в его собственной душе. Очевидно, даже злополучные беглецы, эмигранты, появлявшиеся в каждом новом мире раньше него, знали о его преступлениях, и с каждой новой катастрофой их ненависть, без сомнения, росла. Надейся Голландец, что они могли справедливо осудить его, он с радостью явился бы, чтобы подчиниться приговору. К несчастью, они ничего не могли ему сделать. Его наказание - в других руках.
Он должен найти выход, пусть не для себя, для других.
Того беглеца нигде не было видно, но Голландца это и не заботило. У него нет ни малейшего желания повторять эту сцену, снова оживлять обвинения.
Однако... Кое-что из сказанного этим человеком занозой засело у него в мозгу. Он вспомнил о титуле, который упомянул этот беглец и еще один - в другом, раннем варианте. Тот случай произошел в продуваемых всеми ветрами районах местности, называемой Британика. Властелин Теней. Кроме того, он слышал имя Сын Мрака, произносимое с той же интонацией ужаса. Эмигранты произносили титул очень уверенно, как будто хорошо знали того, кто его носит. Но как это могло получиться, если сам он с ними почти не общался?
Впервые Голландец задумался, а не существует ли некто, действительно носящий этот титул. Вслух же он добавил:
- Существует ли в реальности Властелин Теней?
И если да, он может лучше, чем беглецы, оказаться осведомлен о злосчастных действиях Голландца и их ужасающих последствиях. Возможно, Властелин Теней, если он существует, знает ответы, нужные Голландцу.
"Но они его боятся. Боятся не меньше, чем я боюсь голосов..."
Это навело его на мысль об охотниках. Они ловят беглецов, а беглецы боятся Сына Мрака. Очень разумно предположить, что существует связь между нечеловеческими тварями и этим человеком - призраком, которого пытаются избежать эмигранты. Значит, чтобы найти Властелина Теней, ему придется всего-навсего найти одного из Рошалей. Не так легко, но и не невозможно. Теперь более, чем когда-либо, он пожалел о тщетности своих встреч с этими созданиями.
"Следует изменить тактику, если мне встретится кто-нибудь из них. Нельзя допускать их разрушения". В городе должен находиться по крайней мере еще один; по одному Голландец их никогда не встречал. "Со следующим охотником я обойдусь осторожнее".
Взглянув на облачность, изгнанник снова задался вопросом, сколько им осталось времени. Эта версия может оказаться ложной, бессмысленной тратой драгоценного времени. Сын Мрака может быть выдумкой, возникшей оттого, что беглецы не понимают истинных причин их вечного пути.
В конце концов, может оказаться, что это не что иное, как неверно истолкованный образ самого Голландца.
"Если так, то я проиграл. Этот мир последует за остальными.., а я все буду плыть, пока следующая Земля не станет умирать".
Хамман Таррика сидел в своей комнате, закрыв глаза и скрестив ноги. Дыхание замедленно.
"Давай, Урсулина! Нам надо поговорить. Просыпайся же, шлюха".
Мысленно Таррика оказался вовсе не в Чикаго двадцатого века. Невидимый, он двигался по небольшой комнате в городе, который, как он знал, называется Париж, в середине шестнадцатого века. Комната, хоть и маленькая, выглядела весьма элегантно, пожалуй, даже в каком-то смысле она превосходила апартаменты самого негра.
"Урсулина! Просыпайся!"
"Кто здесь?" - спросили сонным голосом.
"Почему ты еще спишь в это время?"
"Я предпочитаю ночную жизнь, Хамман, ты же знаешь".
Мысленным взором Таррика увидел, как стройная, красивая женщина, на вид такого же возраста, как Майя де Фортунато, встает с постели. То, что призрачный посетитель может созерцать любой уголок ее тела, ее не заботило. Урсулину в этой жизни вообще мало что заботило. Она была любовницей влиятельного придворного. Это составляло резкий контраст с ее предыдущей жизнью, когда она возродилась, к собственному ужасу и удивлению, в теле мужчины в эпоху завоевания Европы гуннами. Тогда ей даже не помогли особые способности Странников. Теперь, в этом варианте земного мира она применяла эти способности, чтобы помочь своему патрона, а значит, и себе. За такие способности в нынешней инкарнации ее могли сжечь на костре как ведьму.
В глубине души Хамман Таррика за нее боялся. Урсула становилась беспечна. Именно такое поведение привлекает внимание Сына Мрака.
"Есть новости. Надо поговорить". Он пересказал ей то, что узнал от своих недавних гостей, кое-что опустив, полагая, что сейчас ей это ни к чему. Таррика хотел, чтобы Урсулина вошла в контакт еще с некоторыми из них, а если забить ей голову лишней информацией, это будет только отвлекать. Майя и ее буффон спутник заявили бы, что он утаивает информацию, как Макфи. Но Таррика считал, что ему виднее.
"Беспокойства-то вам сколько, - заметила Урсулина, когда он закончил. Она лишь слегка утратила безмятежность. - Сочувствую вам, Хамман".
"Прибереги свое сочувствие, лучше окажи услугу. Мне, надо, чтобы ты связалась с другими". Он перечислил ей имена, чтобы убедиться, что она их не забыла.
"Я их всех помню, - ответила она с очевидным раздражением. - Что им нужно сказать?"
"Скажи им, чтоб следили за предвестниками. Скажи им, я считаю, что призрачный корабль уже плывет. Скажи им, чтоб выслеживали так называемого Летучего Голландца".
Это окончательно привело ее в чувство. В следующем вопросе появился даже оттенок беспокойства: "Вы что-то видели?"
"Нет, но, думаю, скоро он появится".
"А дальше что будем делать?"
Таррика с удовлетворением отметил, что Урсулина начинает вести себя, как прежде.
Ему хотелось, чтобы она родилась в его время, тогда легче было бы вместе работать.
"У меня есть идея. Одна из тех, которые собирался использовать Макфи. Я хочу поговорить или, если можно, поймать ангела смерти".
Она знала, что он не имеет в виду Сына Мрака: "Ты серьезно? Он же - знамение..."
Внезапно их разговор прервался ужасным грохотом. Таррика пытался сохранить свою сосредоточенность, но чувствовал, что комната Урсулины как будто тает. Последнее, что он увидел - это обнаженная женщина, ладонями закрывающая уши, чтобы приглушить грохот. К несчастью, звук находился у нее в мозгу, так как его источник существовал где-то в квартире негра.
Не в состоянии контролировать связь дальше, Хамман Таррика прервал контакт. Он открыл глаза и наконец понял, что шум - это звонок телефона. С растущим раздражением он потянулся к стоящему рядом кофейному столику и схватил трубку.
- Хамман Таррез слушает. - Таррика едва вспомнил свое здешнее имя.
- Таррика! Клянусь кровью Карима! Что ты так долго не отвечал?
- Рииз? - Голос был очень характерным, не ошибешься.
Рииз - один из тех, кто считает, что больше всего надежды избежать псов Сына Мрака у тех, кто встречается с себе подобными как можно реже. Таррике он звонил не чаще раза в год.
- Таррика! Я его видел. Сын Мрака почти схватил меня.
Весь гнев от того, что прервали его работу, мгновенно испарился, когда Таррика осознал, что ему говорят.
- Ты видел Сына Мрака?
- А кого же еще! Он был в том ресторане, куда я часто забегаю до работы. Один из...
- Твой образ жизни доведет тебя до беды, Рииз. Я тебя предупреждал...
- Оставь свои проповеди, Хамман Мой образ жизни не слишком отличается от твоего. - Голос второго эмигранта звучал так пронзительно, что Таррике пришлось отодвинуть трубку подальше от уха. - Ты будешь слушать или нет? Я мог связаться и с кем-нибудь другим.
- Конечно, буду. Я очень хочу узнать, как тебе удалось так легко одолеть Властелина Теней?
Рииз был далеко не самым компетентным из Странников. В каком-то смысле его решение просто жить среди людей одной жизни не лишено мудрости.
На другом конце провода Рииз, успокоившись, сказал:
- Это было совсем не легко, Хамман. Он там сидел... просто сидел и ел, клянусь Каримом. Никто не видел, что он совсем иной. О боги! Он был там самым высоким, одет в странные старомодные одежды, в мантии, которая шевелилась, как живая. И никто не обращал внимания! На худой конец, они должны были видеть его глаза!
Таррика обдумывал это краткое описание предполагаемого Сына Мрака - А что глаза? - спросил он.
- Черные, как тень, из которой он пришел. И нет зрачков. Клянусь, мне казалось, они меня проглотят, когда мы встретились взглядом.
- В ресторане?
- В ресторане. - Рииз сглотнул. - Дай мне рассказать все как было, пока не забыл.
Рииз описал свои попытки скрыться и как Сын Мрака играл с ним. Властелин Теней отразил его атаку, как будто стряхнул букашку с рукава. Этот высоченный тип расспрашивал его о Конце. Какое-то время Рииз боялся, что его победитель оторвет ему кисть, но потом случилась поразительная вещь.
- Он сделал что? - перебил его Таррика, не в состоянии поверить тому, что сказал дальше Рииз.
- Практически просил у меня прощения. Вроде как сообщил мне, что он не хотел, чтобы это все случилось. Затем он согнулся, как будто кто-то его бил. Клянусь, так это все и выглядело.
Рииз повторил описание последних мгновений, проведенных с незнакомцем в мантии. Сын Мрака вел себя, как сумасшедший, метался, будто на него со всех сторон нападали враги.
- Я сбежал, пока он не пришел в себя.
- Очень разумно. - Сам Таррика воспользовался бы ситуацией лучше, может, связал бы противника.
В этой встрече было что-то очень странное. Уж очень все это было не похоже на те немногие описания Сына Мрака, которые собрал Макфи. Пожалуй, Таррика ожидал, что он будет больше похож на настоящую тень. На это указывал и его второй титул. Из описаний он помнил, что Властелин Теней был созданием смутным, временами неразличимым.
С небольшими исключениями, Сын Мрака, которого встретил Рииз, мог сойти за любого из них.
А если не Сын Мрака, то кто?
- Хамман, ты слушаешь?
- Рииз, где ты его встретил?
Его собеседник описал место, и он записал адрес, так, на всякий случай.
- Да, я знаю, где это. Интересно...
- Интересно?! И все? Интересно?! Я чуть жизни не лишился. Навсегда!
- Не думаю.
- Ты там не был, Хамман.
Конечно, это правда. Но Таррика начинал думать, что опасность грозила Риизу только из-за его попыток освободиться.
- Я говорю так потому, что считаю, тот, с кем ты столкнулся, был совеем не Сын Мрака.
- Тогда кто? Уверен, он не из наших. Новый вид Рошаля?
Это вполне вероятно. Может, Властелин Теней использует теперь охотников, более схожих с человеком. И все же негр сомневался.
- Может, и так. Но у меня другая теория, Рииз. Я как раз кое с кем говорил об этом, когда ты позвонил. Думаю... конечно, это пока только догадка, но сейчас ты сообщил о первом появлении самого ангела смерти.
- Лодочника?
- Если ты предпочитаешь этот титул, то да. - Он подождал реакции Рииза, но тот молчал.
- Полагаю, что в моей теории есть смысл. Сын Мрака никогда не был замечен в.., раскаянии.
- Значит, это Конец.
Пока он не услышал, как его собеседник произнес эти слова, до него не дошло полностью их значение. Они совпадали с тем, что говорил этот клоун, Гилбрин. Несколько секунд никто не сказал ни слова, затем, очень спокойно, Хамман Таррика сказал:
- Да, скоро.
Рииз снова заволновался:
- Это нечестно! Я так мало взял от этой жизни. Только я устроился, чтоб жить в свое удовольствие.
Хоть он и прожил дольше в этом варианте земного мира, чем его собеседник, и больше успел сделать, Таррика был с Риизом полностью согласен. Это несправедливо. Они не заслужили, чтобы так скоро их вырвали с корнем. Тем не менее в сравнении с основной проблемой это было мелочью: их всех снова рассеет, а их будущее определится все-тем же подбрасыванием монетки.
Все почувствуют приближение Конца, даже возродившиеся на несколько столетий раньше. Они почувствуют их через связи, соединяющие их с теми, кто будет свидетелями катастрофы. Сквозь линейное время тяжело общаться, но ужас летит по этим связям очень легко. Прыжок не произойдет до самого последнего момента окончательного разрушения, а до той поры он, Рииз, Майя де Фортунато, шутник и все остальные уже почти сойдут с ума, ведь никогда нет уверенности, что они снова перенесутся. И, что более важно, существовал страх, что это - последний мир, что после разрушения этого варианта не останется ничего.
Навсегда.
Никто не мог объяснить, как происходит процесс перескакивания. Даже Макфи не все знал. Сначала с невероятной силой начинает давить в груди, затем грандиозное чувство перемещения, затем.., пустота, кажется, что беглец перестал существовать. Если ему повезет, он возродится в новом мире и в конце концов восстановит свою индивидуальность.
Если же нет, то он никогда не узнает.
Почему некоторые не переходят в следующий вариант, не понимал никто. Все только молились, чтобы им повезло.
- Встретимся у ресторана через час, - скомандовал он Риизу, - можешь подождать внутри, можешь - снаружи, как хочешь.
К его удивлению, Рииз даже не спорил.
- Я могу попасть туда часа через два. Я.., мне нужно кое-что достать.
- Прекрасно. Тогда у меня будет время разобраться с некоторыми деталями. У меня есть кое-какие идеи, но сначала лучше осмотреть место вашей встречи, а потом уж все это обсудить. Думаю, можно определенно считать, что твоего друга поблизости больше не окажется.
- Вероятно. Увидимся через два часа, Хамман. - Рииз повесил трубку.
Негр некоторое время смотрел на трубку, затем положил ее на место. Вполне понятно, что Рииз обеспокоен, но, хочется надеяться, не настолько, чтоб стать для Таррики совсем бесполезным. Интересно, что сказал бы Рииз, если бы знал: Таррика фактически надеется столкнуться с незнакомцем в мантии прямо там.
Он подумал, что следует связаться с Майей и ее компаньоном, но решил сделать это после встречи с Риизом. Вновь прибывшие не могли совершить ничего такого, чего не мог бы он сам. Кроме того, они станут задавать вопросы, а Таррика лучше всего действовал, когда у него было время на раздумья. Рииз и так будет его достаточно отвлекать.
"Поймать ангела смерти. Макфи, ты только думал об этом, а я смогу осуществить.., если необходимо. Похоже, предвестник и сам хочет сейчас поговорить. Может оказаться, что именно это нам и следовало делать все время, а не жить в страхе. Может оказаться, это и есть путь к изменению нашей судьбы".
Он резко поднялся - лучше скорее взяться за дело. Зачем ждать Рииза? Почему не пойти в ресторан прямо сейчас и не исследовать обстановку в относительном одиночестве, не обращая внимания на прохожих. Тогда к приходу компаньона у Таррика может оказаться для него какая-то информация.
Возможно, к приходу Рииза у него в руках уже будет Летучий Голландец.

***

Ресторан находился в районе, который сам по себе интересовал Таррику почти так же, как и произошедшая там встреча. Он посмотрел вверх на башню Сирс Билдинг, впечатляющую даже человека, видевшего сотни миров, затем на северо-восток, где, как он знал, вырисовывался царивший над городом прежде Джон-Хэнкок-Билдинг. Ресторан находился в точности на линии, соединяющей двух этих левиафанов.
Возможно, это - всего лишь совпадение, однако Таррика нажил свое состояние не только посредством того, что обитатели этого варианта называют "колдовство". Нет, он нажил свое состояние главным образом потому, что умел рассчитывать события, искать возможные связи и составлять прогнозы, полагаясь не только на случайность. По собственному его мнению, Хамман Таррика превосходил Макфи. Если бы последнего не забрал Сын Мрака, то негр был уверен, что его работа превзошла бы работу Макфи.
Но о мертвых плохо не говорят, так что Таррика решил отдать должное Макфи, там, где он этого заслуживал, и продолжить свои исследования.
Рииз сказал, что он и незнакомец впервые встретились взглядами внутри помещения, там, где бизнесмены на ходу заказывали завтрак или закуски, чтоб взять с собой. Поэтому логично было бы войти и попытаться заметить что-либо необычное, например, остаток энергии. Существо, подобное тому, что описывал Рииз, должно оставлять уникальный энергетический след.
На ленч публика еще не собралась, и это облегчало его задачу. Таррика спокойно вошел и продвинулся туда, где, всего вероятнее, стоял Рииз. Он действительно уже ощущал недавнее присутствие своего партнера. Если он прав, то тогда тот, кто может быть ангелом смерти, должен был сидеть на одной из этих трех табуреток у прилавка.
Пробираясь к этим табуреткам, Хамман Таррика тщетно искал следы незнакомца. Ничего. Такое впечатление, что этими сиденьями не пользовались никогда. Он не ощущал даже нормальных следов, которые должны были оставить обычные посетители. Даже они, почти совсем не имеющие таланта, как правило, все-таки оставляли крохотные свидетельства, хотя бы потому, что здесь сидели очень многие. Либо сиденья были новыми, либо что-то поглотило остаток.
Поглотило остаток? Следы? Мысль показалась Таррике нелепой, обескураживающей. Он никогда не слышал, чтобы что-то поглощало такие следы энергий, но, с другой стороны, никто толком ничего о Лодочнике не знал. Они решили, что он был причиной, так как всегда появлялся незадолго до разрушения. В целом и сам Таррика этому верил.
- Что желаете?
Это была официантка. В голове его возникла идея. Он подался вперед.
- Да. Мой приятель кое-что здесь забыл. Высокий парень, обветренное лицо, черные глаза.
Она покачала головой.
- Я с самого утра работаю у прилавка, но не помню такого. Что он потерял?
Он уперся взглядом в ее глаза:
- Давайте я опишу его еще раз. Вы должны такого помнить.
Пока Таррика повторял краткое описание, которым его снабдил Рииз, женщина опустила глаза, и дыхание ее замедлилось. В целом она выглядела бодрствующей, но немного уставшей.
- Ну, вы его помните?
- Я... Мог быть кто-то похожий. Я.., дайте мне подумать.
Ей следовало быть полностью открытой для него. Ее колебания, неуверенность оказались для Таррики чем-то небывалым. Официантка должна была вспомнить незнакомца или сказать, что никогда его не видела. Только одни ее сомнения могли доказать, что здесь был кто-то необычный, кто-то обладающий очень впечатляющими способностями.
Едва ли ему следовало держать ее дальше под контролем: вокруг столько людей. Хамман Таррика еще раз повторил то немногое, что знал о Лодочнике. Наконец ее глаза немного расширились:
- Ага... Думаю, тут был кто-то похожий. Ага. Ничего из себя. Лицо, как обветренное. У брата такое. Он моряк, мой брат.
- Что он тут делал?
Оказалось, что визит Лодочника в ресторан был поразительно обычным до самой встречи с Риизом. Он и на самом деле здесь просто ел.., и ел с удовольствием, как утверждала официантка. И только когда он заметил кого-то поблизости, он стал вести себя странно: вдруг встал и вышел, не сказав ни слова.
- Вот его место. - Она указала пальцем на сиденье прямо перед негром. - Не думаю, что он заплатил, - добавила она.
- Об этом не беспокойтесь. - Таррика махнул перед ней рукой. Официантка моргнула, хотела что-то сказать, но ее как раз окликнула другая официантка.
Когда она отошла, Таррика дотронулся до сиденья. Ему пришло в голову, что абсолютное отсутствие всякого следа - это не хуже, чем след. Теперь, когда он знал, что искать, он медленно проследил путь назад до двери, открыл ее и вышел наружу.
- Ты уже здесь?
Он поднял глаза к обеспокоенному лицу Рииза.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Я решил провести предварительное обследование района. Ты тоже, приятель, явился раньше.
- Дела не заняли столько времени, как я думал. - Рииз огляделся вокруг.
- Не думаю, что он здесь.
- Ты уверен?
На самом деле Таррика не был уверен. Он просто пожал плечами.
- Покажи, какой дорогой ты убегал отсюда.
- Ты бы тоже убежал, Хамман, если бы увидел такое, - парировал собеседник.
Тем не менее он двинулся вдоль тротуара, пытаясь следовать своим прежним путем. Хамман Таррика шел прямо за ним, разыскивая все то же - отсутствие энергетического следа. Вскоре он почувствовал удовлетворение от того, что его теория вполне жизнеспособна. Только одно вызывало его любопытство. Это случилось, когда след вдруг прекратился.
Рииз, сосредоточившийся на повторении своего маршрута, сначала не заметил, что его компаньон отстал. Тогда он вернулся к Таррике.
- Что случилось?
- Здесь ты его видел, так?
- Да.
- А куда он двинулся от этой точки?
Рииз посмотрел вниз. Через секунду он повернулся и показал вперед.
- Куда-то туда. В толпе плохо видно.

Началось время ленча, и на тротуарах стало многолюдно.
Оба Странника использовали свои способности, чтобы не вызывать ни у кого любопытства, так что даже сейчас на них никто не смотрел. Но целям Таррики мешало то, что он не решался рассеять хотя бы часть толпы.
В конце концов он просто решил принять слова Рииза о том, где он в следующий раз увидел высокого незнакомца.
- Значит, в одно мгновение он был здесь, а в следующее там, - заключил он. - Значит, он может переноситься в пространстве.
Некоторые Странники тоже могли, но с большим трудом и только на малое расстояние.
- Покажи мне место драки.
Лишь пара минут потребовалась, чтобы туда добраться.
Впервые Таррику просто захлестнуло странное ощущение отсутствия, которое повсюду, где бы он ни был, оставлял Лодочник. В этом месте произошло многое.
- Что случилось, Хамман?
У Рииза способности не были так отточены, как у его компаньона, вероятно, к счастью для него. Он не мог ощутить того, что чувствовал Таррика.
- Ничего, на что я мог бы воздействовать. Что было потом?
- Я убежал в этом направлении.
- В этом? Его след идет в том направлении. - Он указал в направлении, практически противоположном тому, куда убежал Рииз.
- Откуда мне знать, Хамман. Я ушел туда, пока он не очнулся.
- Хорошо. Думаю, надо пойти по этому следу, пока он еще свежий.
Его напарник содрогнулся.
- Так и знал, что ты это скажешь.
- Ты, Рииз, идти не обязан.
- Я и не пойду. Я не идиот, Хамман. Я не полезу в паутину. Ты не представляешь, чего мне стоило прийти сюда сейчас, так скоро после всего.
Он запустил руку под пиджак и чуть-чуть придерживал его, чтобы показать, что он там спрятал.
- Считаю, мне не надо было вязаться с тобой и снова сюда являться. Я и не хотел. Я даже захватил с собой вот это.
Вдруг здесь начнется заваруха. Он не зарегистрирован, если тебе это важно знать.
- Огнестрельное оружие? Револьвер? Рииз, ты что, с ума сошел? Что ты собирался им делать?
Таррика представил, что случилось бы, если бы Рииз отправился с ним на следующий этап поиска, и они наткнулись бы на Лодочника. "Этот идиот выстрелил бы первым, вот что случилось бы". Скорее всего от пуль не было бы вреда, но сама беспечность этого человека опасна для всех.
Таррике нужна была мирная встреча.
- Ты абсолютно прав, приятель. Ты со мной не идешь. Я собираюсь столкнуться с Лодочником.., или кто там такой этот неизвестный.., и поговорить с ним. Он может дать ценные сведения не только о череде наших существований, но, возможно, и о самом Сыне Мрака.
- Скорее всего он и есть Сын Мрака, Хамман.
- Сомневаюсь. - Таррика принял решение. - Пока возвращайся к своей обычной жизни, Рииз. Но сначала, если не возражаешь, окажи мне услугу.
- Что за услугу? - спросил тот с некоторой опаской.
- Вот. - Из пустой ладони Хамман Таррика извлек визитную карточку, на обороте которой был нацарапан адрес. - - Найди телефон.., я действительно имею в виду телефон, и позвони по этому номеру. У меня там пара гостей.
Сообщи им, что случилось, и скажи, я свяжусь с ними вечером, если получится.
- Это я сделать могу. - Рииз взглянул на адрес. - Хороший отель, но, слушай, Хамман, тебе нельзя идти одному.
- Думаю, так будет лучше. - Он положил руку на плечо своего соратника, чтобы его воодушевить. - Верь мне, Рииз.
Ты им позвонишь?
- Сказал же, позвоню.
- Ладно, тогда единственное, что от тебя требуется, - это убрать подальше пистолет и набраться терпения. Во всем этом деле требуется осторожность и предусмотрительность.
Рииз положил карточку в карман.
- Я им позвоню, Хамман, но пистолет я оставлю себе.
Он может оказаться полезнее, чем ты думаешь.
Не было смысла спорить. Единственное, на что Таррика надеялся, это что его партнер не будет путаться под ногами, пока дело будет в его, Хаммана, руках.
- Как хочешь.
- Карим тебя сохрани, Хамман.
Негр кивнул. Он смотрел, как Рииз развернулся и пошел прочь. Как натягивался при этом его пиджак. "Удивительно, как этот идиот остается в живых до сих пор?"
Он тут же выбросил из головы все мысли о Риизе и вместо этого сконцентрировался на оставленном Лодочником следе. Свежий ясный след. Незнакомец в мантии не мог быть далеко.
Когда Таррика отправился по следу, от толпы спешащих на ленч прохожих отделились двое темноволосых мужчин, одетых в практически одинаковые костюмы. Первый из них пошел в направлении, которое должно было совпасть с движением негра. Второй продолжал идти.., повторяя путь, которым за минуту до этого прошел Рииз.

6. ОБСЛУЖИВАНИЕ В НОМЕРАХ

По настоянию Майи, большую часть дня они ждали известий от Хаммана Таррики. Убедить Гилбрина было не трудно: в номере оказался бар, а обслуживали вежливо и быстро.
Бархатная обивка и даже газовый камин у стены. И что для Гилбрина еще важнее: днем показывали игру чикагских юниоров. Раз усевшись перед телевизором, Бродяга, ставший ярым фанатом этой команды еще со времен, когда он смотрел игры по кабельному телевидению в центральном Иллинойсе, с таким же успехом мог бы погрузиться в глубокий сон для всего, что говорила его обеспокоенная подруга.
В три пополудни Майя, в черных джинсах и модной черной футболке, начала мерить шагами гостиную. Гилбрин, переживая за свою команду, которая в этот момент проигрывала, взглянул в ее сторону, а затем сразу вернулся к экрану.
Майя продолжала ходить из угла в угол весь следующий час, и лишь когда Кабсы стали выигрывать, ее светловолосый спутник поинтересовался, что случилось.
- Что случилось?! Мы торчим в этой комнате целый день, Гил. Хамман ни разу не пробовал с нами связаться. Никак. Я волнуюсь, вот что случилось!
Гилбрин, одетый в мятые голубые джинсы и ядовито-розовую футболку с портретом поп-звезды, лишь мельком прислушался к ее словам. Новости - еще одна его страсть, и он уже переключился на другую местную станцию, как раз чтобы успеть услышать заголовки.
- Подумай, дорогая. Мистер Таррика вовсе не сказал, что собирается связаться с нами так быстро. Может, ему надо собраться с силами, а может, он ничего не узнал.
Телевизор на заднем плане ревел: "Группа горожан протестовала сегодня против намерений электрической компании поднять плату..."
Она взглянула на него, отчасти удивленная его попыткой защитить их партнера.
- Я думала, ты ему не доверяешь.
"Олдермен Роберт Сойер обвинил Государственного прокурора в "охоте на ведьм", имея в виду сомнительные взносы в его последнюю избирательную кампанию".
Гилбрин обернулся, чтобы лучше видеть шагающую из угла в угол женщину.
- Я и не доверяю. Просто ищу аргументы, чтобы ты прекратила истирать до дыр ковер этими прелестными, но очень острыми каблучками. Что касается меня, полагаю, единственная польза, которую можно извлечь из господина Таррики, - это наш расчудесный приют. У тебя такая же громадная спальня, как моя?
"Полиция расследует случай стрельбы в районе Сирс Тауэр. Уже обнаружен пистолет и, хотя еще нет официального заявления, полагают, что имела место гангстерская разборка..."
- Оставь свои фривольные разговорчики, Гил. И пожалуйста, выключи этот ужасный ящик. Твою любовь к спорту я еще смогла выдержать, но перекрикивать новости не желаю.
Бродяга нажал на кнопку, и телевизор погас. Он улыбнулся.
- Всегда надо быть в курсе, дорогая. Никогда не знаешь, что можно услышать.
- Может, поговорим о деле?
- Да какие уж дела с нашим приятелем. С таким же успехом мы могли бы обратиться к Макфи. Тот же толк был бы.
Майя подошла к окну и стала смотреть на уличную суету.
- Это ты привел нас к Хамману, Гил. И ты познакомил меня с Макфи. А теперь ты ведешь себя так, будто обращаться к ним было пустой тратой времени. Знаю, ты любишь противоречия, но пора это прекратить. После разговора с Хамманом ты сказал, что мы должны действовать самостоятельно. Но ты только спишь и смотришь эту проклятую штуку. Благодарение Богу, на нашей Земле не было этого дьявольского изобретения.
- Честно говоря, не понимаю, как я жил без телевизора, - заметил Гил с обманчиво ленивой улыбкой. - Каждый раз, когда мы перескакивали на Землю, где его забыли изобрести, я по нему скучаю. Однажды на одном варианте даже пробовал заинтересовать этой идеей кое-кого, но они так ничего и не поняли.
Майя, больше не слушая его болтовню, наконец приняла решение.
- Я свяжусь с ним по телефону.
- Тогда тебе понадобится это. - Бродяга протараторил номер телефона Таррики с карточки, которую он сохранил.
Она подчеркнуто его не поблагодарила. Майя набрала номер и стала ждать гудков. Когда они раздались, она взглянула на своего товарища. Выражение лица Гилбрина было непонятным, но легкомыслие с него сошло.
Телефон продолжал звонить, и, когда Майя уже хотела положить трубку, раздался голос Хаммана Таррики. Она хотела было заговорить, но поняла, что это автоответчик. Она дала отбой, разочарованная.
- Нет дома?
- Очевидно, нет. - Она помолчала. - Попробую вступить с ним в контакт.
- Нет! - Теперь Гилбрин вскочил на ноги, на лице его читалось беспокойство. - Нет, повторил он, - не пытайся контактировать, если хочешь, мы можем доехать до его дома и посмотреть, не" вернулся ли он. Но я очень советую, воздержись от ментальной связи.
- Почему?
- Потому. - Он провел кончиками пальцев по губам, как будто пытаясь найти правильные слова. - Слуги Сына Мрака в городе, и ты не знаешь, кто может перехватить твой сигнал.., или его.
Майя поняла теперь, что он имеет в виду.
- Ты же не думаешь, что Хамман не позвонил из-за Властелина Теней. Я только вчера его видела. Он, наверное, просто куда-то вышел.
- Может, и вышел, и я больше верю в эту версию, чем.., в другую. Но я могу указать тебе, дорогая, что контакт - это самый очевидный путь показать Сыну Мрака, где мы есть. Даже дюжина мелких чудес не так кричит о нашем существовании, как одна попытка контакта. Уж это я понял без Макфи и без Хаммана Таррики. Мы можем отправиться к нему и там подождать, но от контактирования я бы отказался.
В сказанном был смысл. Майя почувствовала искушение принять его идею.
- А наши собственные мысли? Ты все время намекаешь, что надо действовать по-другому.
Он как будто смутился.
- К сожалению, у меня нет еще ясности. У меня такое чувство, что что-то не так.., как будто я жду кого-то или чего-то... У меня есть одна мысль, но она настолько сумасшедшая, боюсь даже вслух сказать. Вот почему я все еще хочу понять, правильно ли было сначала обратиться к Таррике. Поверь, дорогая, лучше бы он знал ответ, а не я. Слишком я неуравновешенная личность.
- Значит, едем к Хамману?
- Можно предложить сначала поесть, все равно нашего соратника нет дома.
Ей хотелось ехать прямо сейчас, но она кивнула. В отличие от Гилбрина, который мог есть и есть, Майя была по-настоящему голодна, утром она съела только немножко фруктов. До этого момента она была так напряжена, что не могла даже думать о еде.
По его предложению Майя отправилась к себе в комнату сполоснуть лицо и немного отдохнуть, пока принесут блюда, которые закажет Гилбрин. Она как раз вытирала лицо, когда услышала телевизор. Бродяга снова смотрел новости. Не желая тратить время, слушая, как тараторит диктор, измотанная беглянка упала на незаправленную постель и уставилась в потолок.
Она была на корабле, не похожем на те, что бороздят моря ее собственной Земли. Вокруг бушевал шторм, и она начинала пугаться Она никого не видела на борту. Майя не была трусихой, но она ничего не понимала в мореплавании, а шторм выглядел ужасающе.
Затем, потрясенная, она почувствовала, как чья-то рука легла ей на плечо:
- Вам страшно? Нет нужды...
- Майя!
Открыв глаза, Майя де Фортунато поняла, что она задремала и ей снился корабль и кто-то на борту.
- Майя! - Стук в дверь. - Принесли еду, дорогая.
Она медленно поднялась с кровати.
- Сейчас приду, Гил. Начинай без меня.
- Попробую оставить тебе несколько крошек, но не тяни слишком долго, любовь моя. Иначе я могу не выдержать.
Она проигнорировала его шутку и, потягиваясь, все еще пыталась вспомнить подробности своего сна Единственное, что, по ее мнению, связывало корабль с ними, было мимолетное упоминание о Лодочнике в конце их беседы с Хамманом. И почему он ей приснился? Слишком много нервов, подумала она. Хотя Лодочник.., или Летучий Голландец, по всей видимости, реально существовал Сама Майя его не встречала и не видела призрачного судна, которое, говорят, являлось в небесах после его прибытия.
"Нужно поесть". Это от голода ей приснилась такая странная сцена.
Майя поправила одежду и вышла. Зная Гилбрина, она могла предположить, что с едой он управится быстро. Ее порцию он скорее всего не съест, но она не желала, чтобы он сидел и смотрел, как она жует. Майя станет спешить, а этого ей не хотелось.
- Надеюсь, ты не добрался... - только и успела произнести она, входя в гостиную номера.
Гилбрин сидел спиной к накрытой тележке, на которой доставили подносы с едой, и смотрел новости. Бродяга, увлеченный темами дня, почти не обращал внимания на то, что сует в рот.
Майя окаменела, вовсе не от вида своего жующего товарища. Скорее всего, от вида тележки. Подносы все еще стояли на ней, а она росла, становясь все выше и выше Когда она вошла, тележка уже почти достигла ее собственного роста. И, что еще хуже, тележка медленно и бесшумно приближалась к спине Гилбрина.
- Гил! Берегись!
Тележка зашипела, и из-под скатерти выскочил отросток с острыми, как иглы, когтями. Он рванулся через спинку кресла, пытаясь схватить сидящую там невысокую фигуру.
Однако добыча оттуда уже исчезла, успев скатиться с кресла еще до Майиного крика. Через миг Гилбрин-Бродяга был уже на ногах, лицом к лицу с нападавшим.
Майя тоже действовала. Она сосредоточилась на скатерти, покрывавшей тележку, и, используя свою энергию, пыталась ее зажечь. Из-за тележки выскочил второй отросток и, стянув горящую скатерть, швырнул ее в женщину.
Майя увернулась от пылающего снаряда, а затем переключила энергию, чтобы погасить его раньше, чем распространится пламя.
- Рошаль! - прорычал Гилбрин. - Пес Сына Мрака!
- Будешь целым, будешь целым. Выбирай, - насмехался охотник, продолжая расти.
Его конечности были уже не менее шести футов и толстые, как у осьминога. Какое коварство смогло упрятать все это под скатерть, оставалось тайной, но не слишком-то важной для обеих намеченных жертв. Значительно более существенным было то, что смертоносное чудовище могло справиться с ними обоими буквально без малейшего усилия.
- Иди-ка сам к своему Властелину, мой притвора-осьминог! - Бродяга потряс головой. - А люди говорят, что это я - слабоумный, тебе мы не достанемся. Ну нет!
В ответ Рошаль широко разинул свою плоскую пасть. В Гилбрина выстрелил круглый, черный язык толщиной с Майину руку. Он поднял руку, чтобы отразить его, но в этот момент одна из конечностей скользнула к ноге Гилбрина и обвилась вокруг нее с удивительной быстротой.
Майя видела, что происходит, но другая конечность уже устремилась к ней. Она прыгнула, едва успев избежать цепкого захвата, а приземлившись, каблуками своих туфель впечаталась в щупальце Рошаля.
Тот скорчился от боли, а его чудовищный язык дико затрепыхался прямо перед лицом Гилбрина. Товарищ Майи отвлекся от меньшей мишени - языка и сосредоточился на конечности, ухватившей его ногу. Рука его почти раскалилась, но щупальце охотника выдержало.
Охотник подтянул свой поврежденный отросток так, что Майя чуть не упала на спину. Не желая упускать преимущество просто так, она попыталась всей тяжестью придавить уползающую конечность, но внезапно язык чудовища изменил направление и нацелился ей в грудь. Она нырнула под гротескный, покрытый слюной язык, и попробовала ослепить Рошаля чарами, но удары вспыхивали мелкими взрывами, не достигая твари. На мгновение глаза Рошаля стали черно-красными, но, как только вспышки погасли, к ним вернулся обычный цвет.
Язык ударил сверху - Рошаль хотел лишить ее чувств.
Майя отклонилась, но не совсем успешно. Ее сшибло с ног, и она почти упала на разбросанные тарелки и приборы, громоздящиеся поверх солдата Властелина Теней.
Язык обвил ее талию. Майя хотела вернуть себе ясность мысли, но сейчас она и дышать свободно не могла. Она услышала, как сбоку, невидимый, кричит Гилбрин:
- Говорю тебе, изыди от меня!
Язык содрогнулся, как от удара, а затем чуть-чуть ослабил хватку. Достаточно, чтобы Майя могла вздохнуть. Получив возможность соображать, она отчаянно искала какое-нибудь оружие.
Силы оставляли ее. А единственное оружие в поле зрения - и в пределах досягаемости - это вилка, доставленная с едой. Ударить по отростку она не могла, но решила схватить вилку. Надежда возникла от мысли, что металлические набойки ее каблучков успешно поразили конечность охотника.
К ней скользнуло другое щупальце. У Майи возник вопрос: а как же это создание Властелина Теней сохраняет равновесие? Но тут же любопытство отступило, так как она поняла, если этот новый отросток захватит ее руку, то ее самодельное оружие уже не понадобится.
Отведя руку вниз, несчастная эмигрантка со всей силы вонзила вилку в щупальце. К ее удивлению, зубцы легко вошли на всю длину.
Шипя, охотник снова отступил. Майя, вдохновленная успехом, взялась за язык. Она снова и снова наносила удары вилкой, заботясь лишь о том, чтобы каждый новый удар ранил сильнее.
Размотавшись, сникший отросток целиком уполз в глубь Рошаля. Глаза чудища вспыхнули гневом.
Краем глаза она уловила какое-то движение. Это Гилбрин направлялся к камину. Майя не успела понять, что он задумал, как на нее снова напали. На этот раз Рошаль схватил ее руку прежде, чем она смогла что-то сделать, и выбил у нее вилку. Ее оружие выпало и оказалось вне досягаемости.
- Чертовы двери! - взревел Гилбрин.
- Гил! - Он ее не слышал. Майя лягнула охотника, но не дотянулась ни до одной конечности.
Все поле зрения заслоняли кошмарные телеса Рошаля. И хотя он смотрел в ее сторону лишь часть времени, внимания он концентрировал на ней достаточно, чтобы не дать ей освободиться или эффективно пойти в контратаку. Майя знала, что с каждой минутой она теряет драгоценную опору.
- Ха! Получилось!
Комнату наполнило сверкающее сияние. Майя почувствовала запах дыма и газа. Охотник открыл пасть и издал пронзительный визг. Одно щупальце распрямилось, позволив Майе двинуться. Она потянула за другой отросток, и Он сопротивлялся не так сильно, как она рассчитывала.
Рошаль все еще визжал. Разрывающий перепонки звук вызвал удивление, почему весь отель не собрался здесь посмотреть, что происходит.

Предыдущая страница 7 Следующая страница


Летучий голландец 8

- Не люблю, когда меня отрывают от еды, мой цепкий дружок. Во мне все горит от этого, вижу, с тобой то же самое.
Второй взрыв блеска осветил комнату. Рошаль, извиваясь, подался назад. Майя видела, как языки пламени невероятно быстро и плотно носились по его черному телу. Охотник пытался загасить пламя, но оно распространялось с такой скоростью, что не оставляло шансов на успех.
Гилбрин стоял у камина. Декоративные дверцы распахнуты настежь, а изнутри бьет плотная струя голубоватого огня - прямо на корчащееся горящее чудовище. Спутник Майи не мигая смотрел на пламя, направляя струю, но более никак на него не воздействуя.
Причудливое создание взвыло еще раз, потом начало сморщиваться и трескаться, втягиваясь само в себя, будто умирающее насекомое.
Оно становилось все меньше и меньше, пока не стало размером с тележку, и дальше еще уменьшалось, а гибкие отростки свивались в кольца.
Майя уцепилась за Гилбрина, но тот не шелохнулся. Глядя на его застывшее лицо, она встревожилась не меньше, чем от присутствия Рошаля. Любой намек на веселье исчез.
Гилбрин не двинулся и не расслабился, пока призрачное создание не обратилось в ничто.
- Да возвратится прах к праху, - пробормотал он наконец.
Измотанный беглец посмотрел вниз на то место, где был охотник. Там не осталось даже осадка, никакого следа. - Хотя к нашему другу это, очевидно, не относится.
Пламя ничего больше в комнате не задело. Единственным признаком пребывания охотника была перевернутая тележка и разбросанные тарелки.
Майя положила ему руку на плечо.
- Гил, с тобой все в порядке?
Он улыбнулся усталой, но обычной своей улыбкой.
- Чудесно! Кабсы сегодня выиграли. А что может испортить настроение после такого?
- Гил, я серьезно, я волнуюсь за тебя.
К ее удивлению, Гил нежно ее обнял:
- Майя, дорогая, тебе нужно было бы волноваться за себя. Кстати, я не смог бы всего этого сделать, если бы ты не врезала этой кляксе первая.
Он отпустил Майю и снова посмотрел на место, где Рошаль был в последний раз.
- Любопытно, он нападал с такой силой, что атаку отразить невозможно. Но металл и непрямое воздействие оказались эффективны.
- О чем ты говоришь?
- Ты, дорогая, может быть и не заметила, но я четыре раза атаковал ментальной энергией. Прямые удары. И ты по крайней мере один. Все впустую, однако, металлические набойки, вилка и газовое пламя из камина достали его К счастью, я только направлял пламя, но не пытался как-то его усилить.
Если бы я попробовал, пламя, вероятно, нас не спасло бы.
Оглядывая беспорядок в комнате, Майя вдруг подумала вслух:
- Никто не пришел посмотреть, что случилось.
- Без сомнения, наш друг постарался. Наверное, звукоизолирующая защита. Может, поэтому никто раньше не заметил исчезновения других из нашей группы, - он скорчил мину, - что заставляет задуматься каждого, откуда эта штука узнала, что мы здесь.
Майя вслух произнесла то, что, как она думала, было на уме у Гилбрина.
- Хамман! Что-то могло с ним случиться!
- Весьма вероятная вещь. Если так, то мне жаль. Майя.
Может, мы и действовали друг другу на нервы, но я бы не желал, чтобы хоть кто-то из нас попал в лапы Сыну Мрака.
Однако мы не знаем, что же произошло.
- Надо пойти и узнать, Гил. Надо посмотреть, что случилось.
Секунду он обдумывал, а потом кивнул:
- Полагаю, ты права, дорогая. Кроме того, я вовсе не чувствую себя здесь в безопасности. Обслуживание в номерах отправилось к дьяволу.
Они ушли почти тотчас, потратив время лишь на то, чтобы с помощью ментальной энергии привести комнату в относительный порядок. По дороге в вестибюль Майя все время неуверенно оглядывалась, опасаясь, вдруг еще один охотник притаился поблизости. Невозможно поверить, что человек, ставивший блюда на тележку, не заметил ужасной твари, скрывавшейся под скатертью. Но ведь и Гилбрин ее не заметил. Она высказала Гилбрину мысль о наличии второго Рошаля.
- Нужно смотреть в оба, - был его не очень утешительный ответ.
Движение оказалось плотным, был час пик и до конца еще далеко, но Гилбрин всегда умудрялся находить просвет... или же создавал его, когда не мог иначе. Дом Таррики был не так далеко, но прошло немало времени, прежде чем додж въехал в гараж.
Хамман Таррика не открыл дверь, когда они подъехали, и не ответил, когда Гилбрин рискнул постучать. Бродяга коснулся ручки, но ничего не произошло.
- Он ее запечатал. Конечно, это ничего не значит. Хочешь, чтобы я ее взломал?
Майе показалось, что в голосе ее спутника звучит нетерпение.
- Я его там не чувствую, а ты?
- Тоже нет. Но там может быть подсказка, где он сейчас. - Гилбрин выпрямился. - Подожди минутку.
Она смотрела, как он прикрыл глаза, концентрируя силы.
Не зная, что он задумал, и не зная, понравится ли это ей, Майя направила на замок свою собственную энергию.
В двери что-то щелкнуло. Майя взглянула на Гилбрина, чьи глаза в момент щелчка широко открылись.
- Что ты сделала?
- Открыла для нас дверь, - ответила она, улыбнувшись ему одной из его собственных улыбок.
Не дожидаясь его, Майя осторожно толкнула дверь и вошла в квартиру.
Все было, как и должно. Ничего не указывало, что хозяина потревожил незваный гость. Все говорило о том, что Таррика ушел спокойно.
- Не чувствую никаких следов нападения, дорогая. А ты? Что-нибудь не так? Какие-нибудь странные ощущения?
- Ничего. По-моему, все действительно так, как выглядит.
Гилбрин стал рассматривать какие-то украшения в передней комнате.
- Не могу сказать, чтобы это жилье казалось мне обычным, но я согласен. - Он прошел в глубь комнаты. - Мы можем подождать здесь, если хочешь, но лично я не желал бы оказаться по любому адресу, связанному с человеком, который направил нас в тот отель. Если псы знали, что мы там, подозреваю, что они знают и где дом господина Таррики.
Спорить с этим не приходилось, но Майя все еще колебалась. Она последовала за Гилбрином, разглядывая мебель и украшения так, будто они могли ей что-то сказать. Ее взгляд упал на телефон.., и остановился на надписи в блокноте, лежащем рядом. Адрес.
- Гил, может, в этом что-то есть?
Он подошел, чтобы рассмотреть получше.
- Неплохая возможность, дорогая. Почему бы ни пойти и не взглянуть, что это за место.
- Ты правда думаешь, что Хамман может быть сейчас там?
- Как я уже сказал, это возможно. Честно говоря, я хотел бы оказаться где угодно, только не здесь, любовь моя. Не могу отделаться от ощущения, что мы наступили на край паутины, и если быстренько не уберемся, то явится сам паук.
Майя очень хорошо понимала, что он чувствовал. Она оторвала листок с адресом.
- Тогда пойдем.
Несмотря на их страхи, ничто не задержало их, когда они покидали здание. Тени уже удлинились, напомнив ей о вчерашнем дне, когда они только что расстались с Таррикой. Майя стала озираться, почти ожидая увидеть человека с птичьей головой. Чепуха какая! Вчера она была голодна и измотана.
"Но и сегодня я голодна и измотана", - подумала она.
Нападение охотника помешало ей поесть.
- Если Таррики нет по этому адресу, - начал Гилбрин, как будто читая ее мысли, - тогда нашей следующей остановкой будет ужин. Я так истощен, что почти не слышу мотора, оттого что бурлит в животе. - То, что он успел поесть до нападения, казалось, не приходило ему в голову.
Движение на улицах уже не было таким кошмарным к моменту, когда они добрались до нужного места. Это оказался ресторан, совсем близко от Сирс Тауэр. Пока Гилбрин искал место для парковки, Майя разглядывала этого левиафана из стекла и металла, поражаясь его размерам. Хотя на некоторых других Землях существовали варианты этого здания, Майе никогда не приходилось видеть его своими глазами. "Все равно что стоять рядом с рукотворной горой".
Подумав это, она ощутила какое-то странное чувство. Будто она вошла в зону полнейшей пустоты. Внезапно Майя начала плакать. Настроение ее омрачилось. В одиночестве, так долго...
- Жаль, кажется, ресторан закрывается.
Замечание Гилбрина вернуло Майю из депрессии. Она исчезла столь резко, что Майя усомнилась, ощущала ли она ее. Откуда это чувство одиночества?
- Майя, дорогая, ты слушаешь?
- Давай поспешим, - выпалила она, выбираясь из старого синего доджа так быстро, что намного опередила своего компаньона.
Оказалось, что Хаммана Таррики поблизости нет, но Майя попробовала понять, не может ли она почувствовать его прежнее пребывание здесь. После нескольких попыток ей показалось, что она что-то заметила, но был ли это след Таррики, она сказать не могла.
Пока она осматривалась снаружи, Гилбрин зашел внутрь.
Может, ресторан и закрывался, но Гилбрин умел убеждать, используя свой дар или нет. Майя заглянула в дверь и увидела, как он разговаривает с официанткой, которая просто изошла в улыбках. Покачав головой, Майя де Фортунато оставила своего спутника и решила немного отойти от ресторана. Возможно, с другого места ей повезет больше. Хамман мог и не входить внутрь, а просто наблюдать за рестораном, например, стоя на той стороне.
Перейдя улицу, она оказалась у самой башни. Майя посмотрела на ресторан, потом на витрины вокруг. Ничто не задержало ее взгляда. Она снова сосредоточилась, пытаясь найти следы негра, ведь будучи одним из Странников, Таррика очень одарен. Если он поставил защиту, ее усилия могли оказаться тщетны. Но попытаться она должна.
И снова ее охватило внезапное ощущение отсутствия, пустоты. Почему-то оно заставило ее вспомнить о том сне. В уме ее проплыл образ корабля.
"Этим Хамману не поможешь", - пожурила себя Майя.
И как будто какой-то кусочек подсознания отозвался на осуждение. Майя вдруг почувствовала то, что искала. Хамман действительно стоял здесь в какой-то момент.
Более того, кажется, появился след. Куда след вел, она сказать не могла, но он явно был сильнее, когда она смотрела на запад.
"Я должна подождать Гила". Однако сейчас, обнаружив след, она опасалась, что, если оставит его хоть на несколько минут, то потеряет совсем. Она боялась потерять след и в том случае, если обратит свою силу, чтобы связаться с Гилом.
"Я пройду по нему только один квартал. Если след будет все еще сильным, тогда позову Гила".
Убежденная, что действует правильно, Майя де Фортунато пошла по улице в направлении, которое указывал след.
Чем дальше она уходила на запад, тем прочнее становилась ее связь со следом. Фактически - настолько прочнее, что она прошла мимо башни и дальше, к одному из мостов, пересекающих мрачные воды реки Чикаго.
У моста Майя заколебалась, она должна связаться с Гилбрином прежде, чем идти дальше.., тем не менее она чувствовала, что должна продолжать двигаться. Глубоко вздохнув, она сказала себе, что только перейдет мост и сразу повернет назад, чтобы сообщить обо всем своему компаньону.
Только обязательно надо перейти мост.
Немногие прохожие не обратили внимания, когда она пошла через мост. В ней все нарастала уверенность, что сейчас она обнаружит какой-то важный ключ.
Посреди моста ее, как волной, снова накрыло ощущением пустоты.
Она наткнулась на мощный парапет, не в состоянии справиться со своими эмоциями. Вокруг были люди, но Майе казалось, что она - единственное человеческое существо, оставшееся на свете. Сердце ее бешено колотилось, а дыхание вырывалось короткими толчками.
"Господи! Что со мной?"
Взгляд на небо сориентироваться не помог. Собрав все свои силы, потрясенная женщина обернулась. Глаза ее бешено метались, покуда не остановились на речной глади внизу.
Сначала она смотрела на текущую воду ничего не видя.
Затем, когда чувства стали к ней возвращаться, Майя увидела в воде отражение того, что не должно было появиться!
Она все смотрела, не в состоянии понять, почему оно там оказалось, и в страхе, что знала почему.
Там, в этом глупом отражении двигался огромный корабль... корабль, проплывавший мимо крыш соседних зданий.
Майя снова посмотрела вверх, пытаясь в небе отыскать призрачный парусник.
Ничего. Темнеющее небо было чистым, на нем лишь несколько облаков.
Она повернулась и опять заглянула в реку. К ее ужасу, корабль снова был там; проносящееся облако чуть скрыло его корму.
И опять Майя обратилась к небу, но корабля там не было.
Она долго смотрела в небеса, но так и не увидела зловещего видения.
Потом она решила еще раз посмотреть на реку. Призрачного судна там больше не было.
"Лодочник, - подумала она. - Лодочник! Я видела корабль..."
Видела ли? Правда ли она видела призрачный корабль? Она помнила смутные описания из рассказов других в их группе, но не все видения можно считать истинными. Вспомнив о нападении, которому она недавно подверглась, Майя подумала, что, возможно, ей просто почудилось. Хамман пропал, на них напал Рошаль, они в ловушке, ограниченной окрестностями Чикаго. Неудивительно, что ей стало чудиться нечто ужасное, вроде легендарного моряка. Не его ли вчера упоминал Хамман?
Ощущение пустоты слабело. Дышать стало легче, и Майя снова заглянула в реку. Корабля не было, но если бы и был, теперь уже трудно что-либо разглядеть. Свет померк настолько, что и собственное отражение она видела уже с трудом.
"Ничего нет. Конечно, я все придумала. Это не может быть правдой. Я даже не верю в Лодочника, ангела смерти, Летучего Голландца или как его еще зовут. Его нет. Он - такая же выдумка, как и человек с головой птицы, которого, я думала, что видела вчера". Думая этими фразами, она сумела расслабиться. "Такая же выдумка, как человек-птица".
- Простите, мисс, - прервал ее размышления грубый голос позади, - но думаю, вы могли бы помочь найти моего капитана.
Майя не хотела оборачиваться, но ее тело как будто обладало собственной волей, оторвав ее взор от реки. Она хотела закрыть глаза, чтобы не видеть говорящего, но и это было ей не дано.
Он был выше ее. Одет в простую одежду, напоминающую сотню старых фильмов о море, которые Гилбрин, без сомнения, множество раз смотрел по своему любимому телевизору.
Один особенно запомнился Майе в этой ее жизни - фильм с Эрртолем Флинном. Очень неплохой. Если она правильно помнит, то фильм назывался "Морской ястреб".
У фигуры, стоящей перед ней, была голова попугая.

7. ПАУКИ

Он помнил, что стрелял снова и снова. Результат был, но недостаточный. Даже раненая, чудовищная черная тварь была в состоянии его схватить, а прохожие вокруг даже не представляли, какая неистовая борьба шла рядом.
Рииз не знал, как он понял, что опасность рядом, и что именно его насторожило. Может, параноидальный страх, появившийся в нем после встречи с незнакомцем в мантии, а может, просто удача.
Сначала Рииз попробовал защититься ментальной энергией, но тварь стряхнула ее. В отчаянии он вытащил оружие, за которое его так осуждал Таррика, и выстрелил в нападавшего. Первые выстрелы прошли мимо, но четыре попали в цель. Из чудища потекла кровь, если липкую черную грязь можно назвать кровью. Однако выстрелы лишь отдалили неизбежное. Рошаль, а это был он, успел целиком охватить Рииза, еще когда тот пытался перезарядить пистолет.
Больше он ничего не помнил. Не помнил он, как его уносили и когда они прибыли в это облитое белизной место.
Рииз не помнил даже, как его повесили на чем-то вроде невидимого вертикального шнура, туго стянув руки и ноги.
Пиджак с него сняли, а карманы опустошили, но в остальном он был одет. Однако этот факт не уменьшил его тревог.
Конечности ныли. Он обливался потом, хотя в помещении было не жарко.
Рииз знал, что он - пленник Сына Мрака, и боялся.
Очень боялся.
Из белизны возникла маленькая фигура. Казалось, она выросла из крохотного пятнышка черноты. Приблизившись к Риизу, она выросла в парнишку испанской наружности.
Однако выражение лица подростка можно было назвать каким угодно, только не невинным. Рииз всмотрелся в своего гостя и узнал его, хотя эти двое никогда не встречались прежде.
- Де Фортунато...
Мальчишка улыбнулся. Мурашки побежали по спине Рииза. Большинство Странников знали об этом зле, живущем среди них. Август де Фортунато совершал немыслимое: он умышленно убивал других членов спасшейся группы. И даже хуже. Известно, что он имел дело с самим Сыном Мрака.
- Не думаю, что знаком с тобой, но это не важно. Я просто хотел спросить, знаешь ли ты мою дочь?
Рииз покачал головой.
- У тебя в кармане была визитная карточка с адресами на лицевой и обратной стороне. Ты знаешь, кто эти люди?
- Это.., деловые знакомства, - рискнул неуверенно соврать пленник.
- Сомневаюсь, чтобы люди, с которыми имел дело ты или Хамман Таррика, могли быть просто деловыми партнерами. - Де Фортунато содрогнулся. - Туда уже отправлен Рошаль. Скоро он вернется с ответом.., и с новыми гостями.
- Во имя Карима, де Фортунато! Почему Сын Мрака?
Мальчишеское лицо помрачнело.
- Он держит меня на крючке. Я так же не могу ослушаться, как ты спастись. - Его лицо внезапно снова стало веселым. - Во всяком случае, второе справедливо наверняка... Я имею в виду твои надежды на спасение.
Сказав это, Август де Фортунато ушел, растворившись в белизне.
Едва Рииз пришел в себя от услышанного, перед ним материализовалась еще одна форма. Началось это с туманного завихрения, которое танцевало перед его глазами, все время увеличиваясь в размерах. Оно разрасталось, и внутри его возникла человеческая фигура.., по крайней мере форма была похожей. Она все росла и росла, пока то, что появилось перед Риизом, полускрытое мечущимися тенями, казавшимися частью громадной фигуры, не превратилось в Сына Мрака.
Рииз не мог пошевелиться, не от заклятий, а от невероятного страха, охватившего его.
- Ты находишься в моем августейшем присутствии, - промолвил Властелин Теней, подплывая ближе. Рииза смутил его голос: он шел с другой стороны. - Но я дарую тебе разрешение не преклонять колени.
- Я ничего не могу тебе сказать, - сказал Рииз. - Я ничего не знаю.
- Я осведомлен об этом недостатке. - Теперь голос шел из другого места. - Весьма сожалею, ты должен понять, мне не остается иного выбора. Ответ находится.., или может находиться.., внутри.
- О чем вы говорите?
- О Конце этого Мира и всех предыдущих Миров. - Властелин Теней подплыл еще ближе. Единственный бледный глаз рассматривал добычу. - Твоя роль состоит в том, чтобы помочь мне узнать, когда сказать "прости" этой самой новой Земле. - Он уставился на грудь Рииза. - Ты чувствуешь какой-нибудь позыв перепрыгнуть в следующий вариант? Есть ли в твоем сердце трепет?
Это было одним из признаков. Риизу не хотелось знать, откуда его тюремщику известно об этом.
- Я не знаю, когда перепрыгну. Это просто происходит.
- Ты чувствуешь, будто ты умираешь, так?
Именно так. У всех так. Прыжок спасал им жизнь, но это было ужасное ощущение. Рииз молчал.
- Мне нужно знать, осталось ли еще время. Представляю все неудобства, которые тебе это доставит, но знай, я сохраню память о твоей жертве, когда вновь пересеку границу нового мира, того, что идет за этим.
За спиной Сына Мрака вспыхнул черный свет, пожирая белизну. Слово "жертва" громким эхом звучало в ушах плененного беглеца.
- Клянусь, я ничего не знаю. Спроси проклятого Лодочника, если тебе нужен ответ. Спроси его.
Свет, почти нацелившийся на его грудь, внезапно исчез.
Его призрачный тюремщик придвинулся так близко, что Рииз мог только смотреть в его единственное мечущееся око.
- И ты видел этого Лодочника?

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Надежда вернула Рииза к жизни. Он быстро кивнул.
- Видел. В городе.., недалеко отсюда.
- Ты славно послужил мне, сообщив это. - Сын Мрака отодвинулся на расстояние вытянутой руки. - Я должен знать об этой встрече.
- Пожалуйста, отпустите меня, я все расскажу.
Его тюремщик мигнул, а затем тоном, в котором почти звучала улыбка, ответил:
- Но в этом нет необходимости. Теперь, когда я знаю, что искать, машине будет очень просто извлечь из тебя это знание, так же как я извлекаю нужные мне ответы. Возможно, эта встреча с тем, кого ты зовешь Лодочником, подарит мне наилучшее решение всех моих проблем. И можешь быть уверен, за это ты получишь мою вечную благодарность.
Опять возник черный свет и немедля сфокусировался на Риизе.

***

Гилбрин-Бродяга покинул ресторан, получив информации больше, чем надеялся обнаружить. Осторожные вопросы и спокойное наблюдение за обстановкой позволили ему составить любопытную, но непонятную картину.
Вероятно, господин Таррика в этой харчевне расследовал какие-то события, с ним был еще один Странник. Шутник не мог сказать, кем был второй. Он не узнал его ни по смутному описанию, полученному от персонала, ни по оставшемуся энергетическому следу. Да Гилбрин и сомневался, что установить личность второго беглеца так же важно, как понять причину, по которой эта пара сюда приходила. К сожалению, тут картина была совсем туманной.
Он чувствовал, в каком направлении они оба ушли. Идти по следам Гилбрину труда не составляло, так как эта пара оставила их совсем недавно.
Он огляделся, ища Майю. Ее нигде не было видно, но Гилбрин не стал попусту беспокоиться. Скорее всего она просто зашла за угол, разыскивая какие-нибудь улики. Майя более уравновешена, чем он, - это Бродяга охотно признавал. Она не из тех, кто кинется сломя голову неизвестно куда, одна-одинешенька.
Не желая больше терять времени, Гилбрин мысленно сконцентрировался на ней. Рошали уже в курсе, что они находятся в Чикаго, нет смысла от них прятаться. Лучше им вместе заниматься делом.
"Майя, дорогая, вернись к ресторану. Я кое-что нашел".
Он ее не чувствовал. Это невозможно! Из всех Странников ее он знал лучше всего, ближе всего.., она единственная действительно смирялась с его обманчивой натурой.
Гилбрин быстро дошел до угла и выглянул из-за него.
Майи нет. Он поспешил на противоположный угол и осмотрел там обе улицы. Никаких признаков.
"Ты - идиот. Бродяга", - вдруг отругал он себя. Носиться в поисках туда-сюда, как простые смертные в этом мире.
Почти ни у кого из них нет той силы, что у него. Искать не только глазами, но и разумом.
Обнаружить ее след было детской игрой, теперь, когда у него обострилась чувствительность для поиска. Все еще ворча на себя, Гилбрин почти перелетел через улицу. Опасаясь Рошалей, Майя, конечно, ставила защиту от них. Она-то более благоразумна, чем он.
Ее след вел мимо башни и к самой реке. "Как же далеко ты улетела, дорогая. Даже я не ушел бы в такую даль".
Он не мог разглядеть ее на той стороне реки, но след указывал, что она ушла туда. Гилбрин собрал силы и пошел через мост. Она - на той стороне, должна быть там.
Посреди моста ее след просто исчез.
Ничего. Он кончился, и все.
Гилбрин прошел мимо последней точки, снова нашел след и попробовал еще раз. След кончился там же. Он смог лишь почувствовать, что там она задержалась.
- О боги! Майя, - прошептал он, - только не ты!
Пробежав до конца моста, он остановился осмотреть местность. Никаких признаков. Обнаружить ее след Гилбрин не мог. Что-то такое было, какое-то ощущение пустоты, но такое мимолетное, что он счел его несущественным. Может, оно и не имеет к ней отношения.
"Ее забрал Рошаль! Она попала к Сыну Мрака!" Ярко одетая фигура задрожала. Сын Мрака получил Майю.
"Нет Я ведь не уверен". Паника ничего ему не даст. У Майи такой сильный дар, что она могла полностью скрыть свой след.
В конце концов, хоть это ей и неприятно, но она - дочь Августа де Фортунато. Конечно, для всех эмигрантов он - предатель, но нельзя отрицать его мастерства. Единственная причина, почему он жив, это то, что он мог так хорошо скрываться.
Может, ее захватил родитель? Еще одна успокаивающая мысль, но в нее Гилбрин верил еще меньше, хотя и не мог объяснить почему. Вероятно, потому что он полагал, Август пожелает схватить свою дочь более демонстративно. К тому же Гилбрин считал, что Август никогда не упустит случая поймать и его самого. Он так и не простил трюкача за то, что тот помог Майе сбежать еще в их собственном мире. Уже и тогда злодейская сущность этого человека была очевидна.
На самом деле первый прыжок спас жизнь старшего де Фортунато, потому что его деяния вынесли ему приговор в сердцах многих.
Однако размышления о прошлых преступлениях Августа де Фортунато не могли помочь Гилбрину найти Майю Бродяга тщательно обдумал положение и наконец посмотрел назад, на другую сторону моста Следов его спутницы там не было, но, может быть, есть надежда найти Таррику. Второй Странник пока не имел значения, если только найти негра окажется невозможно. Тогда и только тогда Гилбрин станет пытаться выследить второго.
Подгоняемый растущим беспокойством, Гил поспешил назад к ресторану. След Хаммана Таррики все еще ясно чувствовался, и уже через несколько секунд Гилбрин двинулся за негром. По его мнению, Таррика не потрудился поставить достаточную защиту, поступок, продиктованный, как полагал шутник, самоуверенностью. Таррика, конечно, обладает большим мастерством, но недооценивать Рошалей или их хозяина - очень глупо.
Одну задругой, Гилбрин пересекал улицы: Массала, Кларка... Мелькнула мысль: доведется ли еще раз посмотреть бейсбольный матч Кабсов?.. Дарторн...
"Такая длинная прямая линия, но если не нырять в озеро Мичиган, придется где-то свернуть, господин Таррика".
Уже стало совсем темно, но Гилбрин знал: у него нет выбора, надо идти. Он почти сочувствовал тому Рошалю, который захочет его схватить. Уж тут-то Бродяга ответит.
На авеню Мичиган след внезапно свернул к северу. Только остановившись здесь, он осознал, как далеко забрался. Гилбрин все еще был в южной части, но он рассчитал, что если продолжит двигаться на север, а потом на восток к Лейк-Шор-драйв, то окажется недалеко от дома Таррики.
Нет, это глупо, Хамман Таррика не проделал бы весь этот путь, чтобы потом просто вернуться дальней дорогой домой.
Произошло что-то другое.
Гилбрин как раз собирался свернуть, когда на него волной накатило головокружение. Почти тотчас он догадался, что это такое, и прислонился к стене здания.
Другая сцена наложилась на зрелище темных улиц. Он находился в помещении дома, которому не менее двухсот лет. В России, если Гилбрин не ошибается. На верхней полке буфета, украшенного ручной резьбой, выстроился ряд причудливо раскрашенных яиц. В его собственном столетии их стоимость позволила бы Гилбрину несколько лет существовать со всевозможной роскошью. Пол прикрывала волчья шкура. На стенах - чучела различных животных. Их головы как будто следят за зрителем. У камина - две собаки - длинные, поджарые борзые. И, контрастируя со всей обстановкой комнаты, висят картины и оружие, как будто говоря об иной культуре, чуждой каждому, кто называет себя русским.
Перед Гилбрином сидит крупный мужчина, одетый во что-то, выглядящее как отороченный мехом охотничий костюм. Из-под больших черных усов выглядывает насмешливая улыбка.
- Guten tag, Гилбрин.
- Ты путаешься, Мендессон. Ты выглядишь, как русский. Я хорошо знаю этот вариант. Он никогда особенно не меняется.
- Да, но сердце мое принадлежит моим германским инкарнациям. - У Мендессона на щеке шрам.
Такое впечатление, что он притягивает дуэли, в каком бы месте и в какое бы время ни родился. Может быть, оттого, что знал: рука человека не способна убить его навсегда. Как и другие эмигранты, он вновь родится на Земле в следующем варианте.., если только не окажется в числе тех немногих, кто не сумеет перепрыгнуть, или кого заберет Сын Мрака.
Гилбрин предпочитал ничего не добавлять к этим двум вероятностям, еще и рискуя жизнью. Мендессон был как раз из тех, кто всегда искал вызова, играл со своей жизнью, полагая себя непобедимым. Разумеется, свои действия он старался держать в мирских пределах, лишь изредка прибегая к своим особым способностям. Риск Мендессон любил, но он был не дурак. Виртуозное владение оружием не спасет, если на его пути встанет Сын Мрака.
К несчастью, в этой инкарнации именно Гилбрину довелось иметь дело с Сыном Мрака.
- Что тебе нужно, Мендессон?
Улыбка тотчас исчезла.
- Урсулина хотела вступить в контакт с человеком, которого, я думаю, ты знаешь. Некий Хамман Таррика.
- Знаю его. - Пока Бродяга не видел смысла упоминать, что как раз сейчас он разыскивает именно этого человека.
Сначала он хотел узнать, что именно Урсулина, которая была близка и с Макфи, собиралась сообщить негру.
- Понимаешь, милый, она не смогла его найти. Хамман Таррика недавно вошел с ней в контакт, но его прервали.
Урсулина пробовала связаться с ним, как только собралась с силами, но ничего не получилось. Она попросила меня помочь.
Теперь Гилбрин вспомнил, что Урсулина и Мендессон были связаны достаточно тесно, теснее, чем удавалось большинству Странников, если иметь в виду инкарнации. К тому же Мендессон принадлежал к наиболее одаренным эмигрантам, хотя ему было свойственно утаивать от остальных больше, чем обычно.
- И какое это имеет отношение ко мне?
Мендессон фыркнул:
- Не должно бы иметь никакого, герр Уленшпигель. Я искал Таррику и думал, что нашел. Когда я сконцентрировал мысли, то вместо этого достал тебя. Надеюсь, это не одна из твоих штучек. Я искал его, не тебя. С тобой я решил войти в контакт только потому, что мне показалось, уж слишком это невероятное совпадение, что ты тоже тут.
- С благодарностью принимаю твой комплимент, - ответил Гилбрин, имея в виду имя Уленшпигеля, героя германской легенды, которым назвал его Мендессон. - Я вовсе не шучу. Если ты не можешь найти господина Таррику, то это потому, что его нельзя найти. Я сам его ищу. Хочешь еще что-нибудь сказать? Мне не нравятся долгие бесполезные разговоры, особенно когда всегда есть вероятность, что Сын Мрака нас почует.
- Сын Мрака? - Впервые на лице Мендессона отразилось беспокойство. - Ты что-то знаешь! Таррику забрали?
- Не знаю, друг мой Мендессон. Я иду по его следу прямо сейчас, когда мы с тобой разговариваем. И чем раньше я вернусь к охоте, тем лучше. А Урсуле что нужно? Я передам Мастеру Таррике, когда его найду.
- Она хочет говорить только с ним. Не знаю, можно ли сказать тебе...
На заднем плане проехала машина, как будто прокатившись и по собакам и по камину. Во время разговора Гилбрин краем глаза постоянно следил за реальным миром. Процесс этот его отвлекал, но он не мог упускать из виду опасность внезапного нападения Рошаля. Лучше всего поскорее закончить разговор.
- А если Таррику и правда забрали, тогда что?
"Лучше сказать хоть кому-нибудь, Мендессон, даже мне".
Он понимал, что спорить его собеседнику не приходится, несмотря на то что веселость Гила временами вызывала у него неприязнь.
- Ну ладно. Урсулина сказала мне, что, если мне удастся войти в контакт с Таррикой, я должен сказать ему, что никто корабль не видел.
Гилбрин прекрасно знал, о каком корабле идет речь. Очевидно, Мастер Таррика распорядился, чтобы остальные высматривали знаки, предвещающие конец этого варианта.
- И это все?
- Еще кое-что, шутник. Насчет Августа де Фортунато.
Хвонг, член-советник его императорского двора Китая, в свое время мне рассказывал, что...
Огромная комната, ее обстановка и ее обитатель исчезли, вернув Гилбрина вновь на улицы Чикаго. От резкой смены у него застучало в голове, а в глазах запрыгали пятна.
- Что за... - Только это и успело мелькнуть в голове, когда он почувствовал, что его мозга коснулся чужой разум.
Нет, не новый разум, а два новых разума. Второй, более мощный комплекс мыслей коснулся его, стирая все следы первого контакта. В отличие от первого второй разум не был человеческим.
Рошаль.
Нечеловеческие мысли слабели и уносились, как будто Рошаль таял. Гилбрин не смог обнаружить следов первого разума, но он полагал, что это может быть Таррика. Узнать это можно только одним способом.
Гилбрин продолжил свое преследование, но двигался еще быстрее. След, оставленный Таррикой, так и остался единственным ключом к его местонахождению. Чем дольше Бродяга не мог добраться до конца следа, тем в более нервное состояние он впадал Он проходил квартал за кварталом, но след заставлял его идти все дальше. А хуже всего то, что мгновенные попытки мысленного контакта не находили ответа.
Возможно, Рошаль давно несется к своему хозяину, а Хамман Таррика будет следующей жертвой Сына Мрака. Гилбрин частенько спорил с негром, но такая мысль была ему ненавистна.
Он завернул еще за один угол.., и остановился. След шел немного дальше, потом растворялся, исчезая около череды зданий, занятых офисами.
Он с подозрением оглядел двери. К этому часу все здания должны быть заперты. Они должны были быть заперты и когда здесь проходил Таррика. Бродяга поморщился. О Рошалях он знал немного больше, чем его собратья.
"В тень долины смерти ." Рискнув приблизиться к тому, что, очень возможно, было ловушкой, Гилбрин сделал несколько неуверенных шагов к первой из дверей. С виду она выглядела абсолютно нормальной, но Бродяга различал нечеловеческие мысли, идущие изнутри. Он помедлил у двери, перед тем как решиться броситься вперед. Нечто нечеловеческое ощущалось вокруг дверного проема. Видимо, внутри был Рошаль.
Когда Гилбрин коснулся ручки, мир его преобразился.
Перед ним была искаженная версия здания. Стены выступали под невероятными углами, дверной проем наклонился в его сторону. Теперь здание отдалилось, а пейзаж между ним и Гилбрином был какой-то каменистой бледной пародией на тротуар. Бродяга посмотрел вправо и влево и увидел, что осталось только одно здание - перед ним, а тротуар с обеих сторон исчезал через несколько футов в серебристом мареве.
"Что это за место? Куда я попал?" Теряя самообладание, Гилбрин-Бродяга дико озирался вокруг, ожидая, что из тумана вполне может появиться целый легион охотников.
Он и раньше чувствовал, что Рошаль здесь, да и само это место выглядело так, как будто именно тут можно найти этих отвратительных тварей. Вероятно, это - одна из их берлог.
Он должен был зайти в ловушку. Однако где же паук?
Несколько секунд потребовалось ему, чтобы различить ужасающие формы Рошаля.
Зловредная тварь умирала. Что могло убить ее здесь, в месте, где она была наиболее могучей? Чудище лежало в луже черных чернил.., нет, оно само было чернилами. Гилбрин, стоявший в нескольких футах от кошмарной фигуры, отшатнулся в омерзении. Рошаль медленно таял, превращаясь в жидкую грязь.
В полосатых глазах вспыхнула жизнь, и щупальце, еще не обратившееся в чернила, дернулось, пытаясь его схватить.
Гилбрин без труда увернулся. Рошаль зашипел и опять сник. Глаза его потухли, он еще не был мертв, но конец близился.
"Что здесь происходит?" Бродяга еще раз взглянул на Рошаля, но было очевидно, что бояться этого пса Сына Мрака не приходится С кем или с чем бы тот ни сражался, его противник действовал умело и мощно. Впервые Гилбрину захотелось оказаться где угодно, только не в логове умершего Рошаля.
Он развернулся и двинулся к выходу, через который пришел. Тот был недалеко. Несколько шагов - и он в безопасности. Рошаль теперь не представлял опасности, но что-то в этом мире-кармане беспокоило Гилбрина. Он чувствовал давление на спину и грудь, и каждую секунду давление это медленно росло.
Вдруг нечто привлекло его внимание. Оно находилось на самой границе обзора слева. Гилбрин помедлил, не желая оставаться здесь дольше, чем нужно, а затем все же шагнул к туманному сгустку.
В следующий момент он бросился по колеблющейся поверхности. То, что он с трудом заметил, было телом. Человеческим телом.
Бродяга понял, что это Таррика, раньше, чем до него добрался. Таррика лежал неподвижно, его левая рука скрывалась в тумане. Гилбрин положил руку ему на грудь, но он уже и так понял, что тот жив. Казалось, Хамман Таррика пребывал в состоянии комы. Беглый осмотр показал, что у него имелось лишь одно поражение - зловещий след на шее, напоминавший колотую рану.
Давление на грудь Гилбрина стало более ощутимым, и он заметил, что ему трудно дышать. Весь этот мир-карман выглядел меньше, как-то компактнее. У него появилось подозрение, что скоро он станет еще намного меньше.
- Нам пора, Мастер Таррика.
Гилбрин взвалил своего бесчувственного товарища на плечо. Несмотря на небольшой рост, он был сильнее многих других Странников, но все же вес негра для него тяжелый груз. Таррика был крупным мускулистым человеком. Гилбрин подумал было использовать свою энергию, чтобы ускорить бегство, но побоялся, не зная, как она повлияете очевидно нестабильное логово.
Он оглянулся. Рошаль был еще жив, но лишь чуть-чуть.
Гилбрина он больше не замечал. Уже две трети его тела растеклись густой черной жидкостью. Гилбрин понял, что стабильность логова связана с жизненной силой охотника, которая быстро убывала.
Поддерживая свою ношу, Гилбрин с трудом двинулся к выходу. Мир-карман, хоть и съеживался, но казалось, что до двери дальше, чем было раньше. Он знал: это не так, это вес ноши заставлял его думать, что расстояние стало больше, но Гилбрин не мог избавиться от мысли, что они не успеют добраться до двери, когда растает последняя капля жизни Рошаля.
Как будто чтобы усилить его страх, давление снова возросло. Гилбрин жадно вздохнул и чуть не уронил тело Таррики.
"Я не хочу умирать так! Я не виноградина, чтобы из меня жали вино!"
Он опять споткнулся. Логово уже значительно уменьшилось. Дверь манила, но Гилбрин сомневался, что доберется до нее, если все-таки не использует свою энергию. Вокруг все было уже таким нестабильным, наверняка этим он уже дела не ухудшит.
Сконцентрировавшись, Гилбрин-Бродяга направил всю свою силу на дверь. Если бы продержать ее открытой, пока Таррика и он сам доберутся до нее!
Вокруг все задрожало. Куски пейзажа взлетели вверх и опали, как будто началось землетрясение. Гилбрину удалось сделать еще три шага, и он упал. Тело Хаммана Таррики придавило его к земле.
"Проклятие!" - только и успел подумать он, наблюдая, как уменьшается дверь. Давление, сжимающее его со всех сторон, было таким сильным, что дышать стало почти невозможно. В голове стучало, воздух вырывался из легких короткими толчками.
Он умирал.
Рука.., по крайней мере Гилбрину показалось, что это была рука.., подняла негра, а потом и его самого. Совсем ослабевший, Гилбрин не мог сопротивляться, даже если бы и захотел. Взглядом он уловил пару сапог и длинную развевающуюся мантию, но затем давление стало таким нестерпимым, что он мог смотреть лишь вниз на смещающуюся землю.
Они достигли двери. Гилбрин был уверен: она слишком мала, чтобы они втроем могли выбраться. Однако, подняв голову, он увидел, что в отличие от остального мира-кармана путь их спасения разрастается. Это дело рук его спасителя, он понимал это, хоть и не мог ощутить, что применялась энергия.
Дверь перестала расти, достигнув половины своего прежнего размера. Гилбрин почувствовал: его спаситель колеблется Рушащийся мирок сопротивлялся силам этого волшебного посетителя. Они все еще могли умереть.
Тогда таинственный незнакомец поднял обоих беглецов и не задумываясь швырнул их тела в небольшое отверстие.
На мгновение, пока он летел над логовом Рошаля, Гилбрина пронзило ощущение пустоты. Давление на грудь и спину исчезло. Он едва успел обрадоваться, но в следующий миг понял, что летит, не ведая, где приземлится. Мысли Гилбрина неистово понеслись, пытаясь сконцентрировать достаточно силы, чтобы смягчить падение.
Через секунду он стукнулся о жесткий, но, к счастью, покрытый ковром пол.
- О, кровь Карима! - Он потер плечо, которое ушиб об пол.
Гилбрин знал, он должен радоваться, что остался жив, однако решил приберечь выражения благодарности до той поры, когда не будет казаться, что каждая косточка в его теле болтается сама по себе.
Еще через минуту измученный беглец понял, где находится. Он заморгал от удивления, когда набрался сил для этого движения. Он был в гостиной у Хаммона Таррики.
Подумав о своем товарище, Гилбрин перевернулся на спину и приподнялся, опираясь на локти. Теперь ему стало видно почти всю комнату, включая, к большому его облегчению, неподвижное тело негра, покоящееся на роскошной кушетке. Таррика выглядел так, будто его туда осторожно опустили, что вызвало еще большее раздражение Бродяги, учитывая характер его собственного приземления.
Его раздражение тут же исчезло, когда он увидел, как в середине комнаты возникает и проплывает около четырех футов отверстие. Величиной оно было с одно из низких кресел в другой стороне гостиной, а края его сияли, как солнце.
Фигура в мантии перенесла через дыру ногу, а затем полностью оказалась в квартире Хаммана Таррики. Отверстие затянулось в тот же миг, когда пришелец вошел.
Гилбрин всматривался в темные глаза без очков и на мгновение подумал, что возвышающийся над ним человек был какой-то новой формой Рошаля или другим типом охотника, созданного Сыном Мрака. Он даже засомневался, не сам ли это Властелин Теней, но, вспомнив смутные описания, отверг эту идею.
Одежда выглядела архаично, даже для того, кто рождался в бесчисленных столетиях. Она была не похожа ни на что, встречавшееся Гилбрину в жизни. На самом деле стоящая перед ним фигура напоминала ему о доме, его настоящем доме.
Обветренное лицо, которое он рассматривал, оставалось бесстрастным. Все это напоминало труп, который забыл умереть. Широкие поля шляпы частично затеняли верхнюю часть лица, еще больше усиливая впечатление чего-то неживого.
Несмотря на свой страх, Гилбрин-Бродяга почему-то испытал тень сострадания. Нечто в его спасителе говорило о душе, потерянной навеки.
А потом до него дошло, кто это. Кто спас его и Таррику из рушившейся берлоги Рошаля.
Лодочник. Ангел смерти. Летучий Голландец.
Конец света" приближался.., опять.

8. ОБЩИЙ СБОР

- Корабль снова скоро будет здесь.
Фраза была произнесена очень обыденно, Майя де Фортунато с трудом могла поверить, что ее компаньон произнес эти ужасные слова. Разумеется, для причудливого создания, с которым она путешествовала, такое событие означало немного. Оно просто ожидало, когда можно будет подняться на борт и двинуться к следующему порту.., или, в данном случае, к следующей Земле.
Они стояли на крыше странной конструкции, входящей в комплекс Иллинойского университета. Что он.., трудно было не думать о нем "он", а не "оно", хотя, присмотревшись, легко можно увидеть, что поймавшее ее создание - механизм, а не живое существо.., ожидал увидеть во тьме ночи, Майя не знала Она знала только, что устала, и что более чем встревожена. Никогда за все время ее существования она не сталкивалась с подобиями этого создания, но с другой стороны, она никогда и не сталкивалась ни с чем, связанным с Лодочником. Майе хотелось убежать. В то же время она чувствовала, что обязана узнать больше.
Конечно, если учесть то, что тот, кто называл себя Фило, держал ее кисть буквально в стальном захвате, то шансы на побег оказывались спорными. Очевидно, он не собирался причинять ей вред - только удерживать подле себя, Фило почему-то не мог отыскать своего хозяина. Это его беспокоило, именно так - Майя была уверена, что правильно определила его эмоцию - очень беспокоило. Она догадалась, что это механическое создание привыкло знать, где его хозяин находится в любое время. Однако на этот раз было иначе. Фило вообразил, что на этот раз только Майя обладала ключом к местонахождению "капитана".
- Сегодня полнолуние, - провозгласил Фило, всматриваясь в небо единственным огромным круглым глазом.
Он напоминал ей об удивительных роботах-аниматронах, которых она видела, когда четыре года назад вместе со своей семьей была в Диснейленде.
- Сумасшедшая луна.
- Это только слова, - отозвалась она.
- Дует дурной ветер, мисс.
Дрожащая женщина постаралась пригнуться пониже.
- Здесь, наверху, от любого ветра ничего хорошего. Нам обязательно здесь стоять?
Его взгляд остановился на ней. Она почти могла поклясться, что в глазу, смотревшем на нее, были неимоверная усталость и поражение.
- Нет, мисс. Мы можем двигаться к следующему порту назначения.
Неожиданно Фило схватил ее и другой рукой. Затем, раньше, чем она начала вырываться, аниматрон сдвинулся и шагнул с крыши.
Они мягко опустились на тротуар. Голем с головой попугая просто чуть сбился с ноги. Тротуар даже не треснул Фило продолжал тащить свою ошеломленную спутницу дальше - Помедленней! - закричала она. А когда Фило не обратил на ее просьбу внимания, добавила:
- Или ты будешь идти тише, или я устрою такое, что проломлю защиту, которую ты установил вокруг нас.

Предыдущая страница 9 Следующая страница


Летучий голландец 10

Угроза заставила андроида остановиться, поднять голову и посмотреть на нее.
- Вы не помогаете мне, мисс. Плавание будет удачным, если только вы попробуете.
- Я даже не знаю, как пробовать! Я все время пытаюсь тебе это объяснить, но ты не слушаешь.
Она говорила громко, но никто даже не подошел посмотреть, что случилось. Может быть, из-за обычного в городах безразличия, а скорее всего оттого, что Фило окружил их невероятно сильной защитой, которая делала их как бы несуществующими для других. Любой из Странников мог создавать защиту, но не такую длительную и не таких размеров. Майя сомневалась, смогла бы она осуществить свою угрозу, но она не собиралась сообщать об этом тому, кто фактически все еще удерживал ее силой.
- Вы знаете, мисс. Вы чувствуете тень, когда он проходит. Пустоту тысяч пустых жизней. Мы должны найти его прежде, чем придет корабль забрать его. Он мой капитан, я обязан ему всем.
И снова ее поразило то, - что Фило больше похож на существо из плоти, чем на машину. Он действовал так, как будто был живым. В каком-то непонятном ей смысле это, возможно, так и было. Из-за того, что он принадлежал Лодочнику, был насыщен его энергией, Майя ощущала ту пустоту, что позволила ей следовать за легендарным предвестником, который, очевидно, предпочитал зваться Голландцем.
След... В голове Майи вспыхнула мысль освободиться от захвата своего компаньона, мысль, в которой звучало немало истины.
- Ты мне сейчас кое о чем напомнил, мой милый друг.
Причину, почему я не могу найти твоего капитана.
- Какую причину? - Глаз напряженно вглядывался в нее.
Майе постоянно приходилось напоминать себе, что с технической точки зрения Фило, был не что иное, как очень сложная кукла.
- Проблема в тебе. Ты - его часть. Я не могу отыскать его, потому что ты постоянно путаешь след. Вместо него я чувствую тебя.
- Я не могу отпустить вас, мисс. Смею сказать, вы убежите. Так и будет, я ведь прав?
"Проклятие!" Майю передернуло.
- Подумай над этим. Сам увидишь, я говорю правду. Ты по какой-то причине его не чувствуешь. А я могла бы, хотя и сама не знаю почему. Думаю, я всегда была более чувствительной, чем все наши. - Она рискнула дотронуться указательным пальцем до груди высокой фигуры и обнаружила, что, если Фило и не весь сделан из металла, то под пиратской одеждой у него очень толстый нагрудник.
- Но пока я останусь с тобой, я буду чувствовать только тебя.
- Вы убежите.
- Я тоже хочу найти твоего капитана, но своим путем.
Она улыбнулась ему улыбкой, которая любому нормальному мужчине показалась бы чарующей, но для аниматрона ничего не значила.
- Или так, или никак.
Фило поднял ее захваченную руку, и на мгновение Майя испугалась, не перегнула ли она палку. Может быть, он решил, что с ней не стоит больше возиться. Может он намеревается расправиться с ней и поискать другого Странника, более сговорчивого.
Андроид ослабил хватку. Майя испытала такое облегчение, что позволила руке просто упасть. Фило, все еще не отводя от нее глаза, сделал назад три больших шага.
- Начинай, но знай, я буду следить за тобой, как ястреб.
"Интересно, это шутка? Понимает ли он, что сейчас сказал?" За то недолгое время, что Майя де Фортунато провела с попугаем, она не раз слышала, как он отпускал замечания, которые можно было истолковать как юмористические.
"Насколько ты настоящий, первый помощник Фило?"
Майя отвернулась от него, потом заколебалась. Все, что она сказала этому попугаю, - правда. Она действительно хотела найти его капитана. Здесь имелась возможность не только понять, насколько правдивы легенды, но и была надежда найти путь из круга бесконечных прыжков. Если Голландец был не просто предвестником катастрофы, если он сам был причиной их вечного полета, то, может быть, он владел ключом к окончанию всего этого.
"А если мне придется его убить, чтобы найти путь к нашему освобождению, я это сделаю". Эта мысль медленно всплывала в ее сознании. Любое создание, ответственное за смерть бесчисленных миров, бесчисленных вселенных заслужило смерть, особенно если это положит конец череде разрушений. "Я могла бы спасти всех нас... Сын Мрака прекратит на нас охотиться, ему не нужно будет искать способ перенестись".
Майя не задумывалась о том, что станет делать Властелин Теней, если у него не будет нужды бежать. Мысли ее сосредоточились на том, как обойтись с ангелом смерти, когда она его отыщет, а она была уверена, что теперь сможет это сделать. Даже находясь так близко к андроиду, она уже чувствовала след Голландца. Майя сделала два шага, осторожных шага прочь от своего компаньона. Чувство пустоты нарастало, заставляя ее тяжело дышать.
"Это.., определенно не то, что я ощущала рядом с Фило... не совсем то".
Определенно? Как могла пустота, полное отсутствие чего-либо быть определенной? Казалось, в этом нет смысла, но так оно и было. Майя чувствовала то, что, как она знала, было Голландцем, где-то дальше к востоку, в самом сердце города. Она почти убедилась, что если сосредоточится на том, чтобы сфокусировать направление, и на том, чтобы не позволить чувству пустоты захлестнуть себя, то сможет найти Голландца еще до наступления ночи.
- Готова к отплытию? Курс установлен?
Майя кивнула:
- Думаю, да. Да.
Попугай больше ничего не сказал. Он просто стоял и смотрел, пока Майя поняла, что должна идти. Она шагнула раз, потом другой. Чем дальше на восток, тем отчетливее след. Майя слышала, как за ней шел Фило, четкими уверенными шагами. Он шел, подлаживаясь под нее. Майя знала, что он будет поддерживать дистанцию между ними.
Странно, но чем больше она сосредоточивалась, тем становилось легче. Майя ускоряла шаг, почти импульсивно. Ночной город померк вокруг нее, только след имел значение.
Фило был лишь преследующей ее тенью.
Прежде чем Майя осознала, они снова дошли до реки Чикаго. На мосту она забеспокоилась. Воспоминание об отражении призрачного судна заставило ее вновь глянуть в мрачные воды. К счастью, даже луна не отражалась, она ничего не увидела.
- Еще не время, мисс. Но скоро. Он прибудет.
Майя взглянула на Фило, который все еще отставал на несколько шагов.
- Но я однажды уже видела этот корабль.
Голова попугая повернулась сначала вправо, затем влево.
- Еще не время.
Она хотела заспорить или хотя бы попросить объяснить, что он имел в виду, ибо если кто-нибудь и знал правду, то это механическое создание. Но все казалось тщетным.
"Должно быть, это все мое воображение. Так случилось потому, что я чувствовала самого Голландца".
Но все же Майя не верила.
В городе все еще шумела жизнь. Чикаго такой же, как Нью-Йорк, Париж, Токио или любой другой населенный центр. Тут всегда что-нибудь происходит. Однако Майя и Фило встречали все меньше прохожих, хотя автомобили постоянно пересекали их путь. Сейчас большинство чикагцев едут развлекаться, в этой части города после окончания рабочего дня почти все было закрыто.
"Что думает сейчас Гилбрин?" Майя не вступала с ним в контакт с момента встречи аниматрона. В любом случае у нее бы не вышло, ведь защита Фило, очевидно, перекрывала почти все, что он находил нужным.
Чувство вины заставило ее остановиться. Фило дисциплинированно остановился тоже.
- Извини, но мне нужно связаться со своим товарищем.
- Мне нужно найти своего капитана.
- И мы найдем. К тому же человек, с которым я хочу связаться, может многим нам помочь. - И в самом деле Гил лучше, чем она, сообразит, как надо общаться с Лодочником.
Он ей нужен, если она собирается общаться с обоими: ангелом смерти и его спутником.
Фило стоял неподвижно так долго, что Майя чуть не вскрикнула от нетерпения. Наконец аниматрон покачал головой из стороны в сторону.
- Я не могу. В городе есть пираты и негодяи. Для них твой вызов будет песнью сирены.
Она не была уверена, что правильно его поняла, но отказ - ее просьбе казался достаточно ясным. Майя отчаянно искала компромисс.
- Тут есть телефон, машина для связи. - Она указала на другую сторону улицы.
Голова попугая вывернулась почти в обратную сторону, чтобы быстро оглядеть объект. Майя задумалась, видел ли он телефон раньше, и знает ли, как он работает.
- Как далеко находится этот человек?
- Не знаю, он не должен быть далеко.
Попугай моргнул, глядя на нее.
- Вы не знаете, где он находится, мисс. И думаете, можете с ним связаться?
Есть две возможности. Комната в отеле и квартира Таррики - только в этих двух местах мог, по ее представлению, оказаться Гил, если прекратил ее поиски. Конечно, маловероятно, что он там окажется, но надо попробовать. Кроме того, ей хотелось испытать пределы защиты поля у Фило.
Был один способ это узнать, но надо, чтобы Фило позволил ей позвонить. Майя уже выяснила, что Фило может двигаться быстрее ее. Убежать она не могла. Какой-нибудь трюк, что скорее свойственно Гилу, чем ей, оставался ее единственной надеждой.
- Ну хорошо. Мы перейдем улицу вместе.
Это было совсем не то, на что надеялась Майя, но по крайней мере он сохранил между ними прежнее расстояние.
По крайней мере у нее была для начала эта дистанция.
Когда она добралась до телефона, он оказался сломан.
Вандалы! Однако трубка не была оторвана, и весь аппарат выглядел целым. Ей пришла в голову другая мысль.
- Мне нужно воспользоваться своей энергией. Чуть-чуть.
Только чтобы заставить этот телефон работать.
- Хорошо.
- Ты должен еще отодвинуться. Я не могу ничего сделать, пока ты так близко. - Это было не правдой, но она надеялась, что Фило не поймет.
К ее молчаливой радости, аниматрон медленно отошел еще на три шага. Вполне возможно, что он находился на границе своего защитного поля, или, может быть, он боялся, что, если она убежит, он не сможет теперь ее догнать. В любом случае Майя ощутила триумф.
Она коснулась трубки. Раздались гудки. Через секунду ответил голос. Это был телефонист отеля, где они с Гилбрином остановились. Майя быстро назвала номер их комнаты, глаза ее остановились на отдыхающем Фило.
Телефон позвонил раз, два, десяток раз. Затем раздался щелчок, и звонки возобновились.
Майя дала отбой, потом снова дотронулась до аппарата.
Телефон зазвонил еще раз.
После четырех гудков послышался голос Хаммана Таррики. Майя хотела заговорить, но поняла, что это голос негра на автоответчике.
Потом раздались гудки. Майя поколебалась, а затем произнесла:
- Гилбрин. Если ты это получишь, у меня все в порядке. Я...
Фило выхватил трубку. Без малейшего усилия рука, выглядевшая совсем как человеческая, разрубила аппарат вдребезги.
- Что?
- Мы в мертвых водах, - сказал Фило. Он бросил разбитую трубку и снова схватил ее за руку.
Телефон начал звонить.
- Сюда, - сказал Фило, потянув ее через улицу.
Позади них телефон все продолжал звонить. Даже через улицу и еще через квартал к востоку звонки все еще были слышны.
- Что случилось? - наконец смогла произнести Майя. - Почему ты это сделал?
Если попугай и собирался ей ответить, внезапно замолчавший телефон его остановил. Фило оглянулся, как будто это молчание было знаком грозящей им гибели.
- Может, просто кто-то взял трубку, - предположила она.
Чего именно боялся Фило, она не знала, но на ум пришло только одно - Сын Мрака. Но почему звонок телефона подвергает их такой опасности?
Зазвонил другой телефон. Майя чуть не подпрыгнула, и даже неживое создание рядом с ней, казалось, восприняло этот звук как ужасную угрозу. Новый телефон был немного впереди, один из трех, установленных на углу, где пролегал их предполагаемый путь. "Простое совпадение, - подумала она, - телефоны звонят все время".
Два других телефона тоже начали звонить. Потом Майя услышала, как за углом звонят еще несколько.
Одинокий пешеход, молодой человек в кожаном пиджаке и с волосами, выбритыми с обеих сторон головы, замедлил шаг перед троицей орущих телефонов. Он уставился на все три, а потом подошел к тому, который в центре.
Жизни простых смертных не должны были волновать Майю, но она заметила, что кричит, предупреждая его:
- Не трогай! Не бери трубку!
Сначала Майя подумала, что он не обратил на нее внимания, но потом вспомнила про защитное поле аниматрона.
Она кинулась к нему.
- Дай ему услышать меня! Ты не можешь...
- Я думаю, уже слишком поздно, мисс.
Майя обернулась туда, где стоял молодой человек. Трубка, к которой он тянулся, болталась внизу. Два других телефона продолжали звонить, но ей показалось, что тот, в центре, теперь молчит. Никаких следов мужчины, который хотел ответить, не было видно.
Внезапно телефоны перестали звонить.
"Все кончилось?" Ей не хотелось думать о том, что могло случиться с беспомощным смертным, но, по правде, его исчезновение значило для нее меньше, чем судьба, которая могла ожидать ее самое.
- Затишье перед штормом. - Голос Фило звучал отвлеченно.
Он выглядит безмятежно, напомнила она себе, потому, что не в состоянии ощущать страх, который, она чувствовала, расползался в ее душе.
В тишине она услышала звук шагов. Майя вгляделась в темноту улиц, но ничего не увидела. Затем она заметила невысокую фигуру, беззаботно шагающую, засунув руки в карманы, в дальнем конце улицы. Сначала Майя не обратила на него внимания, считая, что мальчик просто идет в их сторону. Затем она поняла, что мальчишка смотрит на них.
Он остановился далеко вне пределов досягаемости, подняв подбородок так, чтобы именно Майя могла разглядеть его. В глазах его был блеск, противоречащий юной внешности.
- Ты хорошо выглядишь, дорогая. Но не могу хорошо отозваться о компании, которую ты теперь водишь.
Майя не вцепилась своему отцу в глотку лишь потому, что Фило крепко держал ее за руку. Как он выглядел, не имело значения; в юной оболочке не осталось невинности.
Даже если бы его принесли к ней младенцем, она все равно охотно задушила бы его из-за совершенных им ранее злодейств. Для Августа де Фортунато искупления нет.
Но конечно, более вероятно, что он сам ее убьет.., не сразу.
- Ищу своего капитана, - объявил Фило.
- А я могу помочь тебе его найти, - отозвался Август де Фортунато, - просто доверься мне, и я доставлю тебя к твоему окончательному месту назначения, где тебя ждут все ответы.
- Не слушай его, - предупредила Майя, - это сам Змей Эдема.
Фило вперил свой единственный глаз в невысокую фигуру Августа де Фортунато.
- Я должен найти моего капитана. Отойди.
- Я вижу, ты упорен в своих усилиях. - Де Фортунато отступил на три шага. - Давай вместе найдем твоего капитана, хочешь? - Мальчишка приглашающе взмахнул рукой. - Пойдем со мной добровольно.., или пойдешь по моей воле.
Последнее тебе не понравится, мой пернатый друг. Спроси-ка у моей дорогой доченьки, каков я, когда мне не повинуются.
- Ты - мерзость, Август.
- Ну-ну. Нельзя так разговаривать со своим папочкой, дорогая. Твоя мать так со мной разговаривала, и ты знаешь, что случилось.
Майя снова хотела броситься на своего отца, и снова Фило удержал ее. Она метнула на него гневный взор, но аниматрон просто вскинул голову и сказал:
- Пора отчаливать, мисс.
Глаза де Фортунато сузились, а его зловещая ухмылка расплылась шире. Он наклонил голову и уставился на них исподлобья.
- О, вы полагаете, что покидаете меня?
Опять зазвонили телефоны. Майя бросила взгляд на ближайший. Искры вылетели из трубки первого, затем второго.
Звон замер, но тогда из трубок стало сочиться что-то темное и густое. Оно образовало лужи, более полудюжины, а жидкость все текла из телефонов.
Буквально через несколько секунд первый из Рошалей уже обрел форму, полосатые глаза открылись и уставились на двух существ, стоящих перед Фортунато.
- Как ты можешь? - потребовала ответа темноволосая женщина, взглядом пытаясь прожечь дорогу к злобному разуму своего отца. - Как можешь ты иметь дело с Сыном Мрака, отец? Даже и ты не хотел бы отдать мир в руки Властелина Теней!
- Разве я сказал, что хочу что-нибудь ему отдавать? - Де Фортунато поднял правую руку, а потом направил ее на Майю и ее спутника.
Рошали придвинулись ближе. Майя насчитала шесть, семь, потом еще двоих. Она посмотрела на Фило, но он ничем не выдал свои мысли. Даже если Рошали его уничтожат, этот птичий взгляд останется бесстрастным.
"Он всего только машина. Меньше думай о нем, а больше о себе".
Ее родитель передаст андроида Сыну Мрака, но ее-то оставит себе, чтобы позабавиться. Август в глубине души не чувствовал никакой привязанности к ней, хоть за это надо быть благодарной, однако его упрямой веры в то, что она каким-то образом предала его, не оставшись послушной дочерью, оказалось достаточно, чтобы давным-давно приговорить Майю к мучительной судьбе. Август де Фортунато был величайшим предателем Странников, но пусть побережется тот, кто решил предать его самого. Двойной стандарт, по которому жил ее отец, был еще одним фактором, раскрывавшим, по ее мнению, степень его сумасшествия.
Фило отпустил ее и потянулся за чем-то сбоку.
- Я должен найти своего капитана, гнусный негодяй.
Смуглый юнец захохотал:
- А ты забавный.
Андроид выхватил меч, разумеется, абордажную саблю, кончик ее мерцал голубым огнем.
Де Фортунато нахмурился. Рошали остановились, но под диким взглядом мальчишки снова неохотно двинулись вперед. Твари были всех размеров и форм, приземистые, высокие, многие напоминали насекомых, другие постоянно менялись. Теперь их было уже больше дюжины.
Майя молилась, чтобы их ряды не пополнялись, как будто это имело значение. Она могла справиться не более чем с двумя, и даже это потребует не только мастерства, но и удачи.
Один из самых дерзких Рошалей подвинулся ближе и открыл рот. Язык толщиной с иголку стрелой метнулся к груди Майи. Фило пронесся мимо Майи, двигаясь быстрее, чем мог бы человек, и отсек конец этого страшного языка. Отрубленная часть упала на мостовую и стала таять. Ее владелец, шипя от боли, быстро спрятал оставшуюся долю. Остальные Рошали на шаг отступили.
- Тупые фигляры, - зарычал де Фортунато.
Он снова поднял руку и сделал рубящее движение.
Фило чуть не перевернулся: его рука с оружием и сама сабля, казалось, притянулись к земле. Аниматрон потянул руку, но едва смог поднять над землей эфес.
- А теперь хватайте его! Если вы, идиоты, сумеете... - Рошали снова стали наступать, теперь уже более уверенно.
- Нет! - Майя сжала кулаки, волна бешенства захлестнула ее разум.
Ее единственным шансом в поединке с отцом был гнев.
Она могла сфокусировать свою ненависть к нему очень точно. Это претило Майе, но Август де Фортунато был очень могучим.
Ее энергия, распространяясь, достигла переднего Рошаля. Полосатые глаза чудовища расширились, и оно зашипело. Больше ничего не произошло, но двигаться оно перестало. Майя сосредоточилась сильнее, припомнив, каково быть дочерью тщеславного диктатора, убийцы, садиста.
Из груди Рошаля вырвался сияющий белый свет. Его собратья снова остановились как один, повернувшись посмотреть, что происходит. Страшная тварь зашипела громче, но шипение потонуло в сухом треске, когда белое сияние охватило свою жертву. Через мгновение от твари не осталось ничего, кроме струйки дыма, тут же растаявшей.
- Иногда я горжусь твоим мастерством, - вклинился ее отец, отвлекая и мешая сосредоточиться, - иногда я вижу, что моя дочь чего-то стоит.
- Я никогда не хотела быть твоей дочерью!

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

- У тебя нет выбора.
Страшная, выворачивающая наизнанку душу сила сотрясла Майю, разрушая остатки ее воли. Август де Фортунато медленно, как бы небрежно, подходил к ней, с ним двигались Рошали. Сквозь слезы, застилавшие глаза, Майя взглянула на Фило, но тот все еще боролся со своим мечом. У ее отца хватало сил на все.
Ив момент, когда он уже мог дотянуться и схватить ее, бешеный воющий ветер ворвался на улицу. Рошали оказались не в состоянии двигаться дальше, и даже Август де Фортунато не смог сделать последнего шага и схватить свою дочь.
Однако ветер мог и Майю отшвырнуть к ним, заставив ее ухватиться за Фило, который, казалось, единственный мог устоять на месте.
Аниматрон не обратил на нее внимания. Он бросил меч и теперь смотрел в небо.
- Это он. Он почему-то пришел раньше.
Майя проследила за его взглядом.
Среди облаков плыло полуразрушенное судно, его нос сиял лунным ореолом. Многих частей не хватало. В трюме зияли такие пробоины, что туда могла бы въехать машина, от одной из мачт остался только обломок. Как ни странно, но порванные в клочья, однако все еще действующие, паруса этой мачты были на месте, будто удерживаемые невидимым канатом до тех пор, пока не найдется настоящий. В поручнях тоже были проломы. Чего не хватало еще, сказать трудно, Майю удивило и то, что она увидела хотя бы столько.
Спустился якорь без всякой цепи. Корабль стал снижаться.
- Бегите, мисс, если не хотите оказаться на борту, - объявил Фило, как всегда спокойным голосом.
Однако действия его оказались весьма далеки от спокойствия. Он схватил Майю, вдребезги разбивая чары ужасающего оцепенения, вызванного появлением корабля, и помчался с ней по улице.
- Остановите их, - прорычал ее отец.
Однако Рошали, будто против воли, топтались на месте, а некоторые откровенно отступали. Они понятия не имели, что это за призрачный корабль и что означает его приход.
Хозяин приказал им подчиняться маленькому человечку, но про такое речи не было.
- Что происходит? - Майя бросила взгляд через плечо.
К ее удивлению, корабль, который выглядел твердым, прошел сквозь окружающие здания. Появились новые детали: с бортов свисали четыре канатных трапа, по два с каждой стороны. Концы их уже почти тащились по земле.
Она увидела кое-что еще: маленькая, но быстрая фигурка ее отца шмыгнула в тень, прочь от них. Майя усомнилась, что он бросил охоту.
Яростный ветер гнался за ними, поднимая в воздух мусор и пыль вокруг. Никто из немногих прохожих на улице не обращал на них внимания и никто из них даже бровью не повел в сторону призрачного судна. Для них просто поднялся ветер.
- Но почему ты убегаешь? Это же твой корабль!
Единственным глазом аниматрон взглянул на нее, ускоряя шаг.
- "Отчаяние" носит нас, но он принадлежит сам себе.
Так говорит мой капитан, мисс. И я с ним согласен.
- Я не понимаю.
Попугай отвел взгляд:
- Никто не понимает.
Из-за угла выглянул длинный зеленый автомобиль, двигаясь в направлении корабля. На бегу Майя смотрела по сторонам, считая, что Фило сам решит, куда бежать. Она совсем не удивилась, когда машина беспрепятственно прошла сквозь якорь и веревочный трап. Казалось, "Отчаяние" остается неприкосновенным для всего.
Сама она не желала проверить эту идею. Майя знала, что для нее корабль будет весьма и весьма реальным.
Стена перед ними будто взорвалась, к ним протянулись усы из кирпича и металла. Фило отшвырнуло к фонарному столбу. Майю подняло вверх, там она и осталась.
- Нельзя бежать, если папочка тебе не разрешил, Майя.
Из тени за уличным фонарем возник Август де Фортунато. Он вырос из тьмы, как раньше Рошали вышли из телефонов., но в некотором смысле его появление наводило еще больший ужас. Майя никогда не слышала о таких способностях. Некоторые из Странников, с большим трудом, могли телепортироваться из одной точки в другую, но чтобы переноситься из тени в тень.., должно быть, это еще один дар Сына Мрака...
"Неужели он всех превосходит? - С такой мощью ему и Сын Мрака не нужен... Властелин Теней усилил его мощь?"
Она никогда не слышала, чтобы кто-нибудь из Странников мог передвигаться посредством теней от уличных фонарей.
- Я говорил Его Королевскому Мраку, что для этого мне не нужны его умилительные пятна чернил, но он не верил.
- Август, ты дурак! Ты что, не видел корабль? Он может забрать нас всех.
- Значит, надо убираться, так?
- Я должен найти своего капитана, - продолжал настаивать Фило, несмотря на возникшие затруднения. - Я должен его найти.
Де Фортунато ухмыльнулся, игнорируя сметающий их ветер.
- Ты начинаешь меня утомлять, оловянный солдатик. - Он заглянул им за спину и вдруг нахмурился. - Похоже, твой корабль наконец прибыл. Пора сматываться.
Майя знала, что призрачный корабль должен быть прямо за ними. Она вырывалась, пытаясь освободиться, и думала о том, какая судьба ужасней: попасть к отцу или на призрачный корабль. Она решила, что из двух зол "Отчаяние" было меньшим. Лучше отправиться в вечное плавание, чем пользоваться нежными милостями ее отца, даже временно.
Майя сосредоточила мысленные усилия на том отростке, что ее держал. Все, что ей требовалось, это ослабить один участок, но каменное порождение ее отца не давало ей свободно дышать, не то что думать.
Отросток подтащил ее ближе к отцу. Август де Фортунато протянул к ней руку. Кирпичные усы все еще держали Фило. Парочка Рошалей, материализовавшись как будто из пустоты, подошла и встала за спиной союзника их хозяина.
Де Фортунато их заметил и указал на андроида.
- Теперь быстрей! - воскликнул он, перекрикивая ужасный ветер. - Вашему хозяину не понравится, если вы его упустите. Нам надо убираться, слышите?
Рошали схватили вырывающегося Фило. Август де Фортунато собирался схватить свою дочь.
Майя горящим взором уставилась на держащее ее щупальце, сосредоточив на нем всю свою волю. Он вдруг начал дрожать и переломился надвое как раз в тот момент, когда отец хотел схватить ее за руку. Он что-то закричал. Один из Рошалей, державших Фило, бросил свое дело и потянулся к ней. Отвратительное чудовище промахнулось, но удача изменила Майе, так как оставшийся кирпич, который ее удерживал, должен был раскрошиться, но этого не произошло.
Пленница упала и покатилась. Де Фортунато устремился за ней. В отчаянии она отталкивалась ногами, пытаясь уклониться от цепких пальцев и не заботясь о том, что с ней случится, лишь бы избежать рук отца.
Несмотря на ураганный встречный ветер, Майя катилась все быстрее и быстрее.
Мир вращался, повторяя мелькающие картины: улицы, ночное небо, бьющийся с Рошалями Фило, и, что самое ужасное, преследующий ее разъяренный отец.
Вдруг что-то высокое и твердое прервало ее почти абсурдный рывок к свободе. Сначала Майе показалось, что это еще один фонарный столб, но, извернувшись, она увидела, что это человек. Высокий обветренный мужчина, одетый в длинную мантию, который смотрел на нее глазами чернее ночи.
Она и рта не сумела открыть, как он нагнулся и поднял ее, вместе с оковами. Кирпичное щупальце раскололось, а ветер унес осколки, и Майя была свободна, но настолько ошеломлена видом своего спасителя, что не могла шевельнуться. Она знала, что это может быть только он.
Он что-то прошептал, как будто ее имя, но ветер унес .звуки. В глубине черных глаз, в которых не было зрачков, она почувствовала нечто похожее на удивление и скорбь.
Гибкая тень затрепыхалась у нее за спиной. Глаза Майи расширились. Это был канатный трап. Она быстро нашла глазами призрачный корабль, который теперь маячил почти прямо у них над головой. Трапы змеились с бортов, но ветер их не колебал. Вместо этого каждый из них тянулся к ее спасителю и к ней самой, извиваясь, как живой или по крайней мере как щупальце "Отчаяния".
Майя хотела крикнуть "берегись!", но высокий незнакомец уже и сам стал оборачиваться. Однако было поздно. Ее спаситель, должно быть, Летучий Голландец, повернулся, когда вытянувшийся трап оказался лишь в нескольких дюймах от него.
Конец трапа коснулся капюшона, хоть он и пытался уклониться.
Мир исчез. Майя все еще была в объятиях рослого незнакомца, но теперь он стоял на полуразрушенной палубе полупрозрачного корабля. Вокруг них лишь черная пустота.

9. ПЕРВЫЕ ТОЛЧКИ

Найти еще одного охотника Голландцу оказалось труднее, чем он рассчитывал. Он искал, но натыкался лишь на их следы. Путь его прошел через весь центр города. Возникало впечатление, что все Рошали узнали: он неподалеку - и спрятались. Как же найти этого Сына Мрака, если он не может найти слуг мерзавца? А потом он увидел негра. Даже издали Голландец понял, что это один из эмигрантов. Негр обладал большим мастерством, но, погруженный сейчас в свои проблемы, не понимал, что для такого, как моряк, он просто излучал энергию.
Для своих собратьев он, вероятно, оставался таким же невидимым, как сам Голландец для него. Как ни странно, негр, видимо, тоже охотился, и, немного понаблюдав, Голландец подумал, что беглец, похоже, ищет его.
Ирония ситуации заставила его улыбнуться, но лишь на мгновение.
Занятый наблюдениями, Голландец и сам на секунду допустил ошибку. Он не заметил Рошаля, выбравшегося из-за угла и движущегося прямо вслед за беглецом. Голландец хотел крикнуть, но было поздно.
В последний момент негр обернулся, но от этого схватить его оказалось еще легче. Челюсти отростка сомкнулись на его глотке. Чудовище открыло рот, выскочил острый, как игла, язык и впился в шею жертвы.
Человек тотчас рухнул.
Омерзение заставило Голландца броситься в погоню за тварью, забыв об осторожности. Рошаль со своим пленником прошел примерно квартал, потом он, как Голландец и ожидал, создал логово - карман, где надеялся спрятаться сам и спрятать свою добычу, пока преследователь не отстанет. Он не рассчитывал, что Голландец знает их повадки.
Тот, не останавливаясь, прорвался сквозь созданный тварью фасад и проник в потайной мир между плоскостями настоящей двери.
Берлога выглядела так же, как у первого. Рошаль стоял в середине, обмякшее тело негра все еще было в руках, напоминавших челюсти, а гуманоидная оболочка быстро исчезала, уступая место крабовидному созданию с четырьмя ногами. Оно отбежало в тень, оставив там тело беглеца, и двинулось на Голландца, лязгая челюстями.
- Я только хочу получить ответы на мои вопросы, - сказал он, пытаясь предотвратить битву. - И его я тоже должен забрать.
Рошаль ничего не сказал, просто в следующее мгновение кинулся в атаку. Это оказалось более совершенное создание, чем его предшественник, оно полдюжины раз меняло форму за первые несколько секунд. Труднее всего Голландцу оказалось удержать его в руках: Рошаль таял всякий раз, когда он хватал его за конечность или даже туловище.
- Не надо так, - настаивал Голландец. - Нам вовсе не нужно драться.
Но Рошаль не слушал. Иглообразный язык жалил снова и снова, едва не попадая в цель. Тогда Голландец, вконец разозлившись, схватил его, и пока Рошаль снова не изменил форму, вырвал язык из утробы чудовища.
Рошаль взвыл, трансформировался и попытался ускользнуть.
- Мне нужен твой хозяин, скотина. Скажи, где я могу его найти, и покончим на этом.
" Рошаль замер, уставившись на Голландца с таким напряжением, что на секунду тому показалось - он согласится.
А через мгновение Рошаль воссоздал клешни и.., вонзил их в себя. Последовала вспышка, и Голландец отбросил от себя чудище просто от неожиданности. Оно не могло предать своего хозяина даже ценою жизни. Голландец не ожидал, что так получится.
Однако и после своей весьма удачной попытки самоубийства Рошаль все еще был жив, но когда Голландец подошел к нему, тот уже таял, на сей раз навеки. Разочарованный, Голландец обратился к бесчувственному телу.
Темнокожий эмигрант напоминал ему кого-то, кого он знал давным-давно, когда еще был человеческим существом, как все. В каждом из миров он видел тех, кто напоминал ему лица из прошлого. Иногда он задумывался, не происходили ли эти столкновения по воле корабля или даже тех, кто швырнул его на борт живой тюрьмы. Не для того ли эти встречи, чтобы напоминать ему снова и снова, что бесконечная самоуверенность заставила его пытаться овладеть силами, вызвавшими эту ужасную цепь разрушений, когда он потерял над ними контроль. А если так, то ему не нужно напоминать.
Память о содеянном была с ним всегда.
Несмотря на все усилия, негр в себя не приходил. Голландец коснулся его лба и нашел его мысли. Там были образы роскошного дома, лица нескольких людей. Пока Голландец считывал образы, человек слабо шевельнулся. Это означало, что разум его чист и здоров. С "иду на нем не было повреждений, что бы Рошаль ему ни впрыснул, оно просто удерживало его в состоянии, похожем на кому. Оно пройдет, в этом Голландец уверен, но что делать с ним сейчас...
Решение пришло в виде еще одного беглеца, забавного подвижного небольшого человека, который вошел и остановился прямо рядом с ним. Человек разглядел умирающее чудовище, а потом попытался спасти негра сам. Сначала Голландец хотел позволить ему это сделать, но затем осознал, что этот невысокий малый не сможет вынести своего товарища вовремя. На самом деле логово сокращалось так быстро, что он задумался и о своем собственном спасении. Он все еще не желал выяснять, что с ним будет, если спастись не удастся. Не смерть, но уж боль, это точно. А может, он так и не сможет выбраться, даже когда приближающаяся катастрофа разрушит Землю, включая эту самодельную тюрьму. Тогда "Отчаяние" просто заберет его на борт, как он делал множество раз в прошлом. "Отчаяние" всегда его находил.
Схватив обоих, он потащил их к затягивающемуся отверстию. На улице оставлять их нельзя, кругом бродят Рошали.
Тогда Голландец выбрал образ из подсознания негра: неприлично утопающие в роскоши апартаменты этого беглеца - и немного сдвинул вход. Процесс отнял у него много сил, но все получилось. Сначала один, а за ним второй оказались там. Потом, напрягаясь, чтобы не дать двери закрыться, он последовал за ними.
- Кто ты? - был первый вопрос невысокого жилистого парня, когда тот поднял взгляд на фигуру в мантии.
Голландец ему объяснил и вовсе не был шокирован, когда этот живописный персонаж побледнел.
Однако, отбросив страх, тот, кто называл себя Гилбрин-Бродяга, проявил большое участие к случившемуся с негром.
Он молча выслушал рассказ Голландца о нападении Рошаля и сражении в логове. Было вполне очевидно, что Гилбрина его спаситель совсем не интересует. Удивляться нечему, вероятно, ему известно, что проклятый моряк - причина всех их несчастий.
- А вы-то почему побеспокоились вмешаться? - спросил Гилбрин, глядя на своего друга. - Все равно мы снова возродимся, тем более Конец близок. Могли бы оставить нас там умирать. Ведь вы этого хотите? Чтобы все умерло?
Голландец сомневался, что этот парень поверит его словам, что в другой жизни он трудился на благо своего мира, поэтому он лишь отвернулся от обоих и ответил:
- Нет.
Несколько минут в комнате висело напряжение, потом негр открыл глаза. Он не мог произнести ни слова, но взгляд его, устремленный на Голландца, говорил о многом.
Внезапно комната наполнилась пронзительным звуком, так что Голландцу захотелось заткнуть уши. Негр хотел встать, но Гилбрин ему не позволил. Маленький жилистый парень просто уставился на какое-то устройство на одном из столов.
- Звонить может кто угодно, Мастер Таррика. Поверь.
Вскоре телефонный звон прекратился, но включилась другая машинка. Голландец услышал голос, как будто принадлежащий Хамману Таррике. Но тут другой голос приковал его внимание.
- Гилбрин, если это до тебя дойдет... У меня все нормально. Я...
Когда-то Голландец знал этот голос. Он был частью его самого, забыть такое нельзя.., но голос принадлежал давно умершему человеку. Невозможно, чтобы это была она.
Шустрый Гилбрин кинулся к телефону, но он еще не коснулся его, когда все они услышали щелчок. Что-то прервало связь на том конце.
- Майя, - промолвил клоун.
- Мария... - неосознанно поправил Голландец.
- Что-то случилось. Быстрее к ней! - Гилбрин повернулся к Таррике, который уже умудрился сесть.
Негр махнул рукой, показывая, насколько понял Голландец, что он обойдется без них.
Голландец положил руку на плечо Гилбрина и, когда тот взглянул в его утонувшее во времени лицо, произнес:
- Ты отведешь меня к ней.
- Но я не знаю как! Я ее не чувствую. Ее либо закрывает поле, либо...
Голландец не хотел этого слышать.
- Ты приведешь ее к...
По комнате пронесся порыв ледяного ветра.., нет, не по комнате.., а по его душе. Голландец понимал, что это означает, но такое совпадение - это уж слишком! Звонок и появление "Отчаяния" должны быть связаны.
Он знал, где это чертово судно, и она должна быть там.
- Пошли со мной, - скомандовал он Гилбрину, крепче держа его за плечо, когда повлек своего недовольного спутника из комнаты.
На это потребовалось усилие, и он почти пожалел о том, что сделал, когда весь хаос ситуации открылся ему.
"Отчаяние" охотился, в чем абсолютно не было смысла, и очевидно, что охотился он за Фило и темноволосой женщиной; ее черт Голландец не мог разглядеть в тусклом свете уличного фонаря. Лицом к лицу с ними стоял мальчишка с хитрым лицом, тот самый, которого он видел возле громадной статуи.
Следующие мгновения слились в сплошной туман. Он видел, что она вырвалась, но не так, как собиралась. Он пытался ее спасти, однако действиям его мешали чувства, давно им похороненные. Голландец спас ее, но лишь ценой того, что забыл о грозящей обоим опасности.
Он забыл об "Отчаянии". Единственный взгляд в лицо женщины, которую он поднял с земли, - и даже ужасное судно, его вечная тюрьма, померкло в сознании. В мыслях осталось только одно.
Мария. Давно утерянная любовь.
Он мог бы стоять здесь до самого Конца этого мира, глядя на ее возвращенную красоту. Это не просто сходство. Это - она сама.
Он произнес ее имя, ожидая, что она откликнется, но она смотрела мимо. Мгновение Голландец недоумевал, но потом оглянулся и увидел, как к ним приближается "Отчаяние" На вид это может быть и веревочным трапом, однако Голландец знал, что вовсе не ветер относит его к ним.
Но было поздно Вместо городской улицы они стояли теперь на палубе проклятого призрачного судна.
В этом мире он потерпел еще более сокрушительное поражение, чем прежде. И что еще хуже, он теперь и ее обрек этой прискорбной судьбе, еще один мир - смерти.

***

Хамман Таррика сел на тахте, все еще чувствуя слабость, но постепенно приходя в себя. О времени, когда он оставался добычей Рошаля, воспоминаний не осталось. Если бы не присутствие этого отвратительного ангела смерти, Лодочника, он подумал бы, что Гилбрин рассказывает сказки.
"Таррика!"
Он зарычал, собирая силы ответить на ментальный призыв. Связь установилась не полностью, он чувствовал только мысли, не образы, но Таррика и так понял, кто это хочет вступить с ним в контакт. Сосредоточившись, он ответил вызывавшему:
"В чем дело, Гилбрин?"
Голос этого шутника звучал растерянно, что в таких обстоятельствах неудивительно.
"Таррика, насколько ты силен в телепортации?"
Телепортация? Он видел, как Лодочник.., нет, Голландец, использует эту способность очень легко. Но у Странников такое умение было редкостью, дар лишь самых сильных или безрассудных. Сам Таррика применял телепортацию, или перенос - термин может быть каким угодно, - только один раз и болел потом целый день. Естественно, сейчас он этого сделать не может, один - не может.
А если не один?
"Гилбрин, дай минуту подумать".
"Минуту могу, господин Таррика, но не больше! Думаю, Август де Фортунато начал уставать от моей эксцентричной фигуры".
Август де Фортунато? Негр выпрямился, с него слетели все остатки летаргии.
"Гилбрин! Отдай мне свой разум! Полностью слейся со мной! Пусть твоя сила станет моей!"
"Вам что-нибудь еще? Должен вам сказать, я давно потерял девственность, - ядовито, но явно обеспокоенно спросив второй беглец. - Он приближается".
"Давай!"
Внезапно разум Таррики наполнили все мысли Гилбрина. Никогда раньше он не чувствовал такой детской чехарды идей. Чудо, что этот фигляр вообще действует.., однако вплетенный в эту мешанину, функционировал коварный дьявольский ум, очень эффективно прикрывавшийся детской игрой.
В другое время он с удовольствием бы исследовал весь ход мыслительного процесса шустрого маленького парня, но сначала надо Гилбрина спасти.
"Следуй за мной!" - скомандовал Хамман Таррика, то, что он намеревался сделать, должно получиться. Бродяга тоже обладал мощью, большей, чем он ожидал. Возможно, по-своему Бродяга не слабее его самого.
Гилбрин понял, что он собирался сделать, но вдруг добавил:
"Я не один, Таррика! Я держусь за..."
"Ладно". Не беспокойся, негру не нужно объяснять дальше. Наверное, с Гилбрином Майя. Кому же еще нужна помощь? Не Голландцу же. Он знает, где живет Таррика, и может попасть сюда легче, чем любой другой. Конечно, это Майя, но раз Таррика не чувствует ее мыслей, значит, она без сознания или хуже.
Он закрыл глаза. На него накатила волна дурноты, но ненадолго, он с ней справился. Силы ему придавал гнев на то, что Рошаль так легко изловил его.
"Иди ко мне, Гилбрин. Сюда".
Сначала ощущалось сопротивление, но вот он почувствовал приближение светловолосого шутника. Был кто-то еще, но кто, разобрать нельзя. Это только подкрепило его уверенность, что Майя без сознания, возможно, серьезно ранена.
Казалось, Гилбрин несется к нему, становясь все больше.
В квартире раздалось потрескивание разрядов. Таррика почувствовал, как на его теле встал дыбом каждый волосок.
- Дети Карима! Ну и забавный способ перемещаться! - прогремел знакомый голос Бродяги.
Послышался громкий чмокающий звук, и Таррика почувствовал, как опало энергетическое поле.
Хамман Таррика боялся открыть глаза. Казалось, по нему проехал поезд.
Гилбрин-Бродяга стоял у телефона, почти там же, откуда его забрал Голландец. От усталости выглядел он значительно хуже, его яркая одежда в одних местах оказалась порвана, в других вымазана в грязи. С рукава капала какая-то темная жидкость, а на правой щеке красовались две длинные, но неглубокие царапины.
Рядом с ним стояла не Майя. Насколько он мог понять, фигура даже не была живой, хотя это очень хорошая имитация.

Предыдущая страница 11 Следующая страница


Летучий голландец 12

- Ты не мог проделать все это побыстрее? - спросил Гилбрин с усталой улыбкой.
Он протянул руку к бутылке виски, которая сама к нему прыгнула. С большим смаком усталый беглец отпил прямо из горлышка.
- Что это рядом с тобой, трюкач? Что с Майей и Лодочником?
- "Отчаяние", - заметила высокая фигура, как будто это объясняло все.
По форме фигура была человеческой, но имела стилизованную голову попугая. Таррике она показалась сбежавшим персонажем Диснейленда. Затем он внимательно присмотрелся к этому созданию и понял, что, хотя механического моряка с первого взгляда можно принять за забавную игрушку, в нем было некое ощущение бытия, чувство жизни, которое характеризовало андроида сильнее, чем, возможно, он и Гилбрин могли оценить.
- Никогда не видел ничего подобного, - начал Гилбрин-Бродяга, игнорируя замечания своего причудливого компаньона. Поразительно то, что кого-то вообще можно было назвать причудливым рядом с этим, сверкающим всеми цветами радуги беглецом. - Там был корабль, призрачный корабль. Но он до нас даже не дотронулся.
- Веревочные трапы. - Попугай впился глазами в Таррику.
- Корабль.., а потом они оба просто исчезли.
- Рекрутировали их, парень, хотя не могу сказать почему.
- Рекрутировали? - спросил негр.
Механический человек, казалось, хотел объяснить, но Таррика жестом приказал ему замолчать. У него было множество вопросов о Голландце, о корабле, о роли, которую сыграл попугай, но были и другие, ответы на них нужны ему тотчас.
- Сначала ответь, женщина не ранена?
- Ага.
- Этого пока достаточно.
- Достаточно? - Гилбрин взглянул на него, как на сумасшедшего. - Как ты можешь так говорить?
Таррика встал. На это требовались усилия, но ему хотелось продемонстрировать Бродяге хоть видимость силы.
- Я могу так говорить, потому что оба они, очевидно, живы и с ними все нормально, хоть и.., не здесь. - Он не желал вникать, где это "не здесь" находится.
Вполне возможно, что Майя де Фортунато пропала навсегда, обреченная плыть сквозь время вместе с человеком, который, вероятно, был причиной смерти бесчисленных земных миров Он просто не в состоянии думать об этом, как с самого своего "пробуждения" старался не думать, где сейчас может быть Рииз. Если Рошаль следил за Таррикой, то можно предположить, что еще один мог следить и за... Нет, не думать об этом! Не сейчас.
- Ты сказал, Гилбрин, что едва ускользнул от Августа де Фортунато. Я так понял, что он непосредственно работал с Рошалями.
- Он распоряжался мерзкими кляксами.
- Да, в этом варианте все идет иначе. Притворство отброшено. Де Фортунато открыто выступает против нас. Интересно почему. Столько жизней провести, лицемеря и скрываясь в тени.
Они знают, что вы были в отеле, так?
Гилбрин отчасти снова стал самим собой:
- Больше я никогда не закажу обслуживание в номере.
Предпочитаю есть свою еду, а не чтоб еда меня ела.
"Наверняка Рииза забрали". Таррика не мог решить иначе. Но он стряхнул с себя мысли о его судьбе, как и прежде, ему приходилось подавлять чувства, связанные с друзьями и соратниками, уловленными Сыном Мрака. Рииз был мертв, только так и следовало думать об этом.
- Подозреваю, что здесь оставаться опасно. - Он видел, что и Гилбрин считает так же. Что думает Аниматрон, не поймешь. - Надо куда-нибудь перейти.
- Наверное, так, - согласился Гилбрин все еще погруженный в мысли о Майе. - Он.., ну, Лодочник.., он так хотел спасти Майю. Старина Август просто разрывался, так ему хотелось заполучить всех. Вот я вытащил этого чудака.
Маленький негодяй не знал, в какую сторону ему кидаться, ему нужны были все. Ты бы видел его, Таррика. Де Фортунато выглядит просто как гадкий мальчишка, но опасен он, как всегда. - Он указал на их нового товарища. - Я связался с тобой как раз перед тем, как Август хотел сделать нас обоих странниками буквально - отправить странствовать в вечность. И говорю тебе, я очень, очень благодарен за то, что ты сделал.
- Думаю, разрушение угрожало вам меньше, чем ты, шутник, представляешь. Я не верю, что Август де Фортунато решился бы повредить нашего друга прямо на месте, а вот насчет тебя я сомневаюсь.
- Ну спасибо тебе, успокоил, - проворчал Бродяга.
Таррика потопал ногами, они все еще болели, но все равно он был уверен, что поспеет за остальными.
- Все это надо еще обсудить, а сейчас пора идти. У меня есть одно местечко, думаю, там безопасно. Там и поговорим.
- Я должен найти своего капитана.
Оба странника посмотрели на аниматрона, который поднял голову и, в свою очередь, рассматривал их.
- Как ты утверждаешь, для нас они потеряны, - возразил Таррика. - Нам нужно заниматься своими проблемами.
Мы должны самое малое избежать когтей Сына Мрака до следующего странствия.
Слова прозвучали трусливо, но не считаться с положением было нельзя.
- Еще не сейчас, - продолжал настаивать попугай своим обычным голосом.
Скрипучий тон, почти как у киношного пирата, был единственным, что придавало его голосу какую-то эмоциональность. Но его спокойствие в такой момент Таррике переварить не удавалось.
- "Отчаяние", проклятый наш господин, он еще только охотится за своими частями. Мальстрем - крутой дружок, он расшвыривает его во времени при каждой встрече.
Это была самая длинная и самая изысканная речь, которую они слышали от аниматрона. Однако Гилбрин растерялся лишь на секунду.
- И что все это означает, мой пернатый узник?
Широко открытый немигающий глаз в упор смотрел на Гилбрина, пока тот не отвел взгляда.
- Капитан назвал меня Фило. Это имя человека, которого он когда-то знал, друга, хотя сейчас он, наверное, об этом забыл. - Фило повернулся к Хамману Таррике. - Корабль материализуется снова. И не раз. Конец вашего Мира еще не пришел. Скоро, но еще не сейчас.
- Сколько... Ладно. Не хочу знать, сколько мне осталось. - Таррика мотнул головой. - Значит, они еще могут спастись.
- Могут. - Фило пожал плечами. - Все может быть, сэр.
Таррика взглянул на часы.
- Когда он вернется?
- Через день, может, через два. Он охотится по всей истории.
- По всей? - Гилбрин с сомнением покачал головой. - Он и назад по времени собирается? Вот так просто?
- Его построили, чтобы плавать по всем морям, парень, включая само время. - Аниматрон вдруг захлопнул клюв, как будто сказав нечто, не подлежащее разглашению.
Таррику возможные тайны не интересовали. Он занимался расчетами.
- Это подождет. Пора перебраться в безопасное место, о котором я говорил. - Он помолчал. - Вы со мной?
Фило, казалось, обдумывал вопрос.., по крайней мере несколько секунд он молчал.
- Есть, сэр. Пираты в наших водах. Надлежит следовать одним курсом.
- - Ты видел в кино Эррола Флинна? - спросил Гилбрин с усталым, но лукавым выражением.
Аниматрон молча посмотрел на него.
Сосредоточившись, Хамман Таррика обследовал окрестности на предмет присутствия Сына Мрака, Августа де Фортунато или Рошалей. Никого не было. К несчастью, те, кого он искал, могли оказаться под защитным полем.
- Море спокойно, - провозгласил Фило, как раз когда Таррика открыл глаза.
- Ты уверен? - спросил он.
Аниматрон пожал плечами и не ответил.
Оба, и Гилбрин и Таррика, оказались без транспорта, так как их машины остались у Сирс Тауэр. Гилбрин выразил кое-какой интерес к проблеме спасения своего любимого доджа, но второй и слышать об этом не хотел. Ни одному из этих автомобилей теперь доверять нельзя, раз рядом побывал де Фортунато.
Хоть Таррике и не нравилось, но самым простым путем было одолжить.., ну, украсть - мерзкое слово, одну из машин соседей. Телепортация отнимала у него слишком много сил, чтобы проделать ее снова, даже с помощью Гилбрина, а андроид в отличие от его хозяина этой способности не имел.
По крайней мере он не выказал никакого признака обладания этим даром.
Машина, которую они выбрали, принадлежала соседу, живущему двумя этажами ниже. Она была большой и вместительной, последнее - крайне необходимо, когда путешествуешь с таким высоким спутником, как Фило. В этот поздний час их никто не заметил. Когда они покинули здание, Таррика еще раз провел тщательный поиск следов Рошалей, де Фортунато, Сына Мрака или еще чего-нибудь необычного.
Ничего. Несмотря на это, он ехал по пустым авеню, ощущая какую-то тревогу.
- Вы ничего не чувствуете? - спросил он Гилбрина и Фило.
- Нет, - ответил Гилбрин, который почти заснул, - я все время сканирую местность, с тех пор как мы ушли из твоего дома. Я не заметил ни рогов ни копыт дорогого Августа и его черненьких любимцев.
Фило просто покачал головой.
- Могу я спросить, куда мы едем?
- Есть одно заведение в южной части, я его содержу, я редко там бываю.
- Интересно почему. Почему бы тебе просто не высадить нас у Катрини Грин. Меня там встретят не хуже, чем там, куда мы едем.
- Что ты хочешь сказать? - Негр взглянул на шутника, едва сдерживая внезапно накатившийся гнев.
Гилбрин почесал свою бледную щеку.
- Загар у меня уже не тот.
- Я могу высадить тебя прямо здесь, проклятый фигляр.
Я не потерплю подобных намеков, что бы ты ни думал, глядя на мой стиль жизни. Если тебя беспокоит цвет кожи...
- Не меня, - возразил Гилбрин, подняв перед ним свои руки. - Просто я боюсь, что кому-нибудь там не понравлюсь я, вот и все.
- Может, только поведение или манера одеваться, Бродяга. Не твоя бледная кожа.
- Полегче, парни, - раздался голос с заднего сиденья. - Давайте не стрелять друг в друга.
- Хорошая мысль, - отозвался Таррика. - Мы все нервничаем. На южной стороне нам нечего опасаться, Гилбрин.
Никто не узнает, что мы там.
Светловолосый беглец откинулся на сиденье.
- Надеюсь, - веки его дрогнули, - извини.
Таррика улыбнулся, когда Гилбрин пробурчал извинение.
- Мы в одной лодке и должны помнить об этом для собственной пользы.
- Я беспокоюсь о Майе.
- Я знаю, я...
Вдруг автомобиль задрожал и.., расширился.
Таррика обнаружил, что сидит рядом с собой, а тот, в свою очередь, сидит тоже с ним и так до бесконечности. А между бесконечным числом Хамманов располагались бесчисленные Гилбрины. Целый легион шутников смотрел с выражением шока на лицах, который, без сомнения, был отражением лиц каждого из Хамманов.
На заднем сиденье бессмысленно пялил глаза целый птичник попугаеголовых аниматронов.
Явление не ограничивалось автомобилем и его пассажирами. Улицы, фонари, центр города, сам Чикаго были теперь бесконечной цепочкой мегаполисов.
Хамман Таррика бешено напрягал разум и зрение, сражался с теряющим управление автомобилем, но везде была улица, везде был тротуар, везде обочина.
- Таррика! Там фонарный столб! - взревела армия Гилбринов.
Он видел столбы, но как их избежать, когда они везде, вот в чем вопрос. Еще хуже то, что дома стали, казалось, подступать со всех сторон, сплющивая расширившуюся машину.
- Подвинься, парень. В такой шторм у штурвала должен быть старый морской волк, вроде меня, С заднего сиденья мимо Таррики протянулась длинная рука. Негр отодвинулся к дверце, чтобы дать возможность аниматрону.., или аниматронам двигаться свободнее.
- Тормози, - закричали Гилбрины.
- Нет, - возразил Фило. - Не бросай якоря ни при каких обстоятельствах. Борись со штормом, иначе - конец. - Он обогнул один столб, затем второй.
И тут, так же внезапно, как началось, сумасшествие прекратилось. Улица снова стала нормальной. Был только один автомобиль и по одному каждого из них внутри. Перед ними лежала одна улица. Все здания снова стали обычных размеров.
- Шторм пронесся, парень. - Аниматрон отпустил руль.
Таррика быстро его перехватил, затем подвел машину к обочине и тут остановился. Поразительно, что его светловолосый компаньон вообще может говорить.
- У.., у вас все нормально?
- Ну скажем, "нормально". Мне кажется, я превратился в яичницу. Мастер Таррика.
- Лучше не говорить о еде. - Одна мысль о ней вызвала спазм в желудке Таррики.
Он смотрел на темный город, лежащий в спокойствии и неведении того, что сейчас происходило.
Таррика знал и был уверен, что Гилбрин с аниматроном знали тоже.

- Началось, - провозгласил Фило своим обычным невыразительным тоном, - немного рановато, но точно, началось. Мир рассыплется раньше, чем я считал. Корабль, он простоит несколько дней, когда вернется. Он всегда так делает, чтоб капитан знал, он следит за ним, пока он наблюдает Конец. Значит, времени мало. Думаю, неделя, а может, и того меньше.
Странники переглянулись. Началось! Простая фраза, а как ужасно само событие. Это потрясение - не последнее.
Скорее, оно - самое слабое. Со временем каждый толчок будет становиться сильнее, вызывая все более серьезные нарушения реальности до тех пор, пока все полетит в бездну.
Андроид откинулся на сиденье машины.
- Я должен добраться до капитана. Это - ваша единственная надежда.

10. ПОТЕРЯННЫЙ РАЙ

- Где мы? - спросила женщина с внешностью Марии. - Где мы?
Их окружало ночное небо, не та пустота, в которой обычно плавал он и "Отчаяние". Проклятый корабль рассекал сейчас воды, казавшиеся знакомыми, и это было необычно. Иногда "Отчаяние" хватал его раньше назначенного часа, умыкал его до того, как случится крах. Не часто, нет, но достаточно, чтобы понять, что происходит.
Она повторила вопрос. Была она скорее сбитой с толку и злой, чем испуганной, что делает ей честь. Совсем как Мария. Если бы Голландцу не довелось снова и снова переживать в сердце ее смерть, он мог бы поклясться, что это его любовь сейчас стоит на палубе призрачного судна, уперев кулаки в боки и глядя со все растущим раздражением.
- Море времени, - ответил наконец и он.
- А что это - море времени?
Голландец содрогнулся, не имея точного объяснения. Он знал, что происходит в такие периоды, но как это происходит? Это тайна "Отчаяния".
- Корабль.., он плавает против и по течению времени, собирая себя по кусочкам и набираясь сил. Когда он закончит, и когда мир закончится тоже, он заберет меня снова в свое проклятое лоно и опять поплывет в чистилище.
Вероятно, она поняла лишь часть из сказанного. Отвернувшись, Мария.., нет, ее имя Майя.., тихонько подошла к все еще сломанному поручню и перегнулась через него.
- Внизу ничего нет, там тоже звезды. Мы в космосе?
- Нет.
Он не продолжил объяснений, и темноволосая эмигрантка оглянулась. Может, в лице его что-то и было, но гнев ее, казалось, утих, его место заняло нечто вроде сочувствия.
Теперь уже Голландец смотрел в сторону. Он не желал от нее сочувствия, она тоже напоминала ему женщину, погибшую из-за его грехов.
- Спасибо, что спасли меня.
Этого он не ожидал. Никто никогда его не благодарил.
- Вам нет причин меня благодарить. Я обрекаю вас худшей судьбе, чем любая, ожидавшая вас.
- Сомневаюсь. Очевидно, вы никогда не встречали моего дорогого негодяя-отца. Это от него вы меня спасли. Помните мальчишку?
Мальчишку он помнил. Мальчишка его смутил. В нем было зло. Ее отец?
- Это его называют Сын Мрака?
- Сын Мрака? Едва ли, он просто болонка Властелина Теней. А с ним были твари, которых сотворил Сын Мрака.
Дорогой папочка, думаю, заключил сделку: он получает меня, а Сын Мрака - вас.., вашего первого помощника. - Она нахмурила брови. - Чтобы найти вас, насколько я поняла.
- Сын Мрака хотел меня найти? - Ирония ситуации вполне соответствовала обычным поворотам его жизни.
Тот, кого Голландец искал, сам искал его. Теперь же оба оказались так далеко друг от друга, как только могут быть два существа. И снова выбранный путь привел в тупик и обрек на гибель еще одну Землю.
- Благодарите бога, что не нашел. Попасть в его руки - смерть. Он охотится на нас, потому что.., или на наши души... потому что думает, мы знаем, когда придет Конец света. Мы прыгаем и вновь рождаемся на Земле нового варианта.., но вы ведь это знаете, правда?
- Знаю.
Он не сказал больше ничего, надеясь, что больше она ничего не спросит.
Некоторое время оба молчали. Голландец просто боялся говорить, а Майя, казалось, удовлетворила на данный момент свое любопытство. Она отошла от поручня и стала рассматривать все, что могла, на "Отчаянии". Голландец смотрел на нее, желая по крайней мере стоять с ней рядом, а внутри его возник страх перед ней. Она же была его Марией, но выглядела каким-то ее вариантом. Для него этого достаточно. Ее гнев и проклятия, когда она узнала, что оказалась на борту этого судна в вечной ловушке, причинили ему такую боль, как если бы сорвались с губ его возлюбленной.
- Он выглядит таким старым. - Обхватив себя руками, она прошла палубу из конца в конец, задержавшись у трапа, ведущего к штурвалу.
Майя поставила ногу на ступень, а затем обернулась и спросила - А вы и правда Лодочник?
Это был еще один из его титулов, но нелюбимый.
- Иногда меня так называют. Иногда зовут Харон, Вечный моряк, Отверженный и Летучий Голландец. У меня множество имен.
- А сами вы как себя называете?
- Я предпочитаю "Голландец".
- Голландец... - Она вернулась к нему, остановившись, когда их разделял лишь шаг.
Майя была высокой, как Мария, но все же, чтобы встретиться с ним взглядом, ей пришлось поднять голову. Глаза ее были такими же живыми и прекрасными, как у Марии.
- Значит, вы голландский морской капитан, который поклялся проплыть вокруг какого-то мыса?
Эта близость была для него мучительна. Наконец он решился на шаг отступить, стыдясь, но и не доверяя себе: кто знает, как ее близость в нем отзовется.

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Нет, просто я предпочитаю это имя другим.
- Понятно. - Игнорируя его очевидное смущение, Майя приблизилась еще на шаг. - Раз вы не хотите говорить, может, тогда вы отвезете меня к друзьям, боюсь, что они в опасности.
Тот самый вопрос, которого он хотел избежать. "Отвезете ли вы меня к друзьям?" "Нет, я не могу отвезти тебя к твоим друзьям. Мы здесь навеки". Голландец глубоко вздохнул:
- Нет, я не могу.
- Не можете или не хотите? - Она опять разозлилась.
Когда он не ответил, она спросила снова.
Не в состоянии выложить ей в лицо такие страшные новости, изгнанник отвернулся от Майи и зашагал к носу корабля. Везде вокруг "Отчаяния" были звезды, зрелище куда более приятное, чем пустота. Сначала он захотел, чтобы его тюрьма всегда так выглядела, но потом осознал: пройдет время, и он затоскует по этой черноте. Новизна наскучит быстро, если впереди вечность.
Женственная, но сильная рука схватила его за локоть.
Позади раздался настойчивый голос:
- Я задала вопрос!
- Я не могу.
Рука соскользнула. Потом вернулась вместе со второй.
Майя пыталась развернуть его к себе лицом.
- Повторите.
- Я не могу, Майя де Фортунато. Вы здесь навеки, как и я, пленник "Отчаяния" и его строителей.
Самообладание, которое она до сих пор выказывала, теперь померкло, обнажая тот факт, что было оно лишь маской, налетом, скрывающим женские страхи.
- Я вам не верю.
- Жаль.
- Это ваш корабль!
- Я капитан только по имени. Я управляю им не больше, чем вы.
- Я не верю! - Майя подняла взгляд к штурвалу и вдруг кинулась к нему.
Голландец не шелохнулся, чтобы ее остановить. Очень скоро она поймет правду.
Схватив штурвал, решительная женщина повернула его из всех своих сил. Штурвал заскрипел и поддался. На мгновение Майя испытала триумф, но радость померкла, когда она заметила, что никакого эффекта нет. "Отчаяние" не менял курс, независимо от того, как и куда она крутила штурвал.
- Мой первый помощник вертел его с тем же успехом, Майя де Фортунато. А еще раньше я сам пытался убедить своего дьявольского друга хоть раз смириться с моим желанием. Мы здесь в ловушке. Могу только сказать, что я бы никогда не позволил случиться этому с вами, если бы имел выбор. Я пытался спасти вас, а не обречь моей окаянной судьбе.
К концу своей маленькой речи он добрался до верхней ступени трапа, но здесь остановился. Майя смотрела на него с искренним недоверием. Она пятилась от штурвала и от него, пока поручень не преградил ей путь.
- Это бред! Я хочу вернуться! Я не могу оставить Гила и всех остальных.
- Я ничего не могу поделать.
Рука ее погладила поручень. Она посмотрела за борт, явно размышляя, не прыгнуть ли. Голландец знал, что случится с ним самим, если он совершит то, что она задумала, но мог только догадываться, что будет с ней. Возможно, прыгнув, Майя приговорит себя к вечному беспомощному плаванию в этом чистилище, залитом звездным светом.
К его облегчению, она все-таки отступила. Майя опять справилась со своим страхом до такой степени, что даже вернулась к нему. Голландец протянул руку, чтобы помочь ей спуститься по трапу, но она отстранилась, пошла сама. Голландец следовал на почтительном расстоянии. Он отчасти представлял, что она должна сейчас чувствовать.
Его новая спутница что-то бормотала про себя, постепенно осознавая положение. Голландцу страшно хотелось утешить ее, но он боялся, что Майя не потерпит его прикосновения. Не сейчас. Он смотрел на нее, острее, чем прежде, ощущая боль - до самых кончиков пальцев это все же была его Мария. Та же внешность, те же движения. Он не сомневался, что со временем она одолеет свои страхи. Однако кто знает, как она тогда себя поведет. Станет его избегать?
- Вы уверены, что вернуться нельзя?
- Я видел смерти стольких миров, что сбился со счету.
Неужели вы думаете, я продолжал бы так мучиться, если бы был шанс уйти от всего этого.
По ее лицу пробежала тень.
- Не знаю, если вы - ангел смерти. Летучий Голландец, то не вы ли в ответе за их разрушение? Разве смотреть на смерть миров - не удовольствие для вас? Вы не ждете краха?
Слова, как удары меча, колющего в болевую точку. Ее слова, слова этой Марии, которая не была его Марией. Это даже больше, чем идти через Мальстрем. Мальстрем по крайней мере был бесчувственным, бессмысленным монстром.
Он рвал его на части, не думая, кто он и что он сделал.
Ее ненависть причиняла боль, но Голландец все же возмутился. Что бы он ни навлек на мир, в скольких бы смертях он ни был повинен, радости ему это не доставляло. Гибель живого существа никогда не приносила ему удовлетворение.
Каждая смерть была для него пыткой.
- Да, я - инструмент разрушения! - выкрикнул он. - Да, я - ангел смерти! Играя с материей реальности, я вызвал такую нестабильность, что цепная реакция устремилась вперед, в клочья разорвала мой мир, вариант за вариантом! Твой был лишь одним из них, а я прошел в сотни раз больше, чем те миры, в которых жила ты. И все сейчас мертвы.
На прекрасном лице молодой женщины вновь мелькнул страх. Но процесс воодушевил Голландца, и он перестал заботиться о том, что она станет думать о нем еще хуже. Да, он чудовище, но он не Мальстрем.
- Мой мир был чудесным, самым совершенным из всех, на которые я ступал. Там был только один крупный материк - Гондвана, как драгоценности, украшали его озера и реки, а обрамляла мерцающая голубизна океана.
Он смотрел мимо нее; перед глазами стояли высокие величественные горы, зеленые поля и, что самое важное, океан, воды его, игравшие такую большую роль в жизни цивилизации его Земли.
- Мы собирали урожай в океане и, понимая всю его важность, заботились о нем, как заботятся о любимом существе. Он давал нам так много. Не всегда наши земли были богаты пищей и топливом, но все, чего не хватало, возмещали воды. От рек и золотого солнца - энергия, пища, удовольствия, спорт. Такая жизнь, во всем связанная с водой, давала и знания тоже. Со временем мы построили себе рай.
В те дни он носил другое имя, уже прославленное великими свершениями. Голландец преуспевал во всем, за что бы ни брался. У него был лишь один недостаток - нетерпение, стремление достичь поставленных целей в те сроки, которые наметил он. У него было все, большего бы никто не пожелал Но этот рай его не удовлетворял. О, только не его!
Он желал исследовать проблемы, в решении которых другие не видели смысла. Жизнь находилась в совершенном равновесии Зачем же играть с совершенством?
Все началось со странного следа какой-то энергии, который он обнаружил совершенно случайно. Это оказалась такая форма энергии, которая позволяла ему, на его Земле называвшемуся ученым, а на других вариантах просто магом, повелевать стихиями. Каждый день он немного продвигался вперед и каждый день еще немного постигал. Этот непрерывный поток знаний заставил его забыть о мерах предосторожности, которые любой другой предпринял бы с самого начала.
Майя больше не смотрела на него со страхом. Голландец предполагал, что теперь это - какое-то болезненное очарование. Эта смена эмоций, пусть даже временная, вызвала в душе благодарность. Когда она поймет до конца, что он поставил на карту, зачарованность вновь обернется ненавистью. Пусть он и раскаивается, но ведь именно он - ангел смерти, предвестник Апокалипсиса.
Четыре всадника! И все четверо в нем одном, несущем проклятие.
Пока Голландец излагал нечаянной спутнице историю своей высокомерной самонадеянности, "Отчаяние" продолжал дрейфовать. Теперь, когда шлюзы открылись, слова лились неудержимым потоком. Он чувствовал необходимость рассказать о событиях, которые пытался забыть столько вечностей подряд, и уж если кому-то и рассказывать, то именно этой женщине, которая могла бы быть его возлюбленной.
- Была одна женщина.., очень похожа на тебя, Майя де Фортунато. Ее звали Мария. В ней для меня было все: утро, полдень, ночь. Для нее я сделал бы все.., но только не бросил свои исследования открытой мною энергии. - Голландец прошел мимо Марии и облокотился на поручень.
Мария предупредила бы, если бы знала о его работе. Она была для него всем, но все же он не рассказал ей о своих делах, опасаясь, что она попросит отказаться от его открытия. А позже остановиться стало уже немыслимо.
- Я считал себя исследователем, который претворит в жизнь то, о чем мы все еще мечтали. Я почувствовал себя первооткрывателем, мостящим дорогу к чудесам, в которые никто не мог даже поверить. Мое имя, моя слава должны сиять вечно. Мария смотрела бы на меня с еще большей любовью и гордостью.
В его ушах раздался шепот. Сначала ему показалось, что это Мария, затем он решил, что голос принадлежит его теперешней спутнице. И только когда к нему присоединился еще один. Голландец понял, что возвращается еще одна часть его проклятия. Почему бы и нет? Конечно, окружающее выглядело немного иначе, чем обычно, но все же это место весьма походило на ту пустоту, к которой он так привык.
Но это его не отвлечет. Он хочет рассказать ей все, независимо от ее реакции. Она заслужила.
Усилием воли он столкнул голоса на край сознания.
Они все еще были здесь, но звучали теперь, как жужжание комара.
Майя, видимо, расценила его молчание как сомнение, так как сама наконец спросила:
- И что произошло? В чем вы ошиблись?
"В чем я ошибся?"
- Во всем. От предпосылок до выводов. Я понимал, что делаю. Действительно понимал. Считал, что имею право.
Голоса стали сильнее, но сейчас он мог с ними справиться. Голландец попытался схоронить их поглубже в своей душе и продолжил исповедь. Наступал момент, когда женщина, стоящая рядом, должна услышать о его самой большой глупости, ставшей началом Конца будущих миров.
Все началось с расчетов, которые он выполнил, основываясь на своих достижениях. Так много открылось дверей!
Так много чудес он мог не просто увидеть, но сам сотворить!
Чтобы полностью отдаться работе, Голландец переехал на уединенный островок в сутках пути от города, который он называл своим домом. Достаточно далеко, чтобы чужие не беспокоили, и достаточно близко, чтобы поддерживать контакт с друзьями, особенно с Марией. Раз в неделю он возвращался домой проветрить мозги и окунуться как бы в обычную жизнь. Для него это служило доказательством, что он действовал в здравом уме и работа его застрахована от ошибок с его стороны.
Глубже он заблуждаться не мог. Очень скоро прогресс в работе перестал удовлетворять Голландца. Чудеса, невероятные для большинства, стали меркнуть в его глазах.
Было ясно, что получи он больший доступ к силам, которые он открыл, удастся осуществить по-настоящему великие свершения. Для нужд цивилизации всегда требовалось много энергии. К несчастью, той энергии, которую он до этих пор был в состоянии получить, едва хватало для его нужд, но это ничем не помогало остальным.
- И тогда, - рассказывал Голландец Майе, заставляя себя взглянуть ей в лицо, - я решил: чтобы осуществить всеобщую мечту или по крайней мере то, что я считал всеобщей мечтой, мне следует заставить еще более мощный поток энергии войти в наш мир. - Он сжал кулаки, и сейчас еще, через столько времени, не в состоянии поверить, что мог быть таким самонадеянным.
В этом была еще одна причина отказаться от своего имени. Человек, который носил его, не достоин памяти, только проклятия.
- Я обнаружил, что это не так уж трудно сделать... Сама энергия давала первичный импульс. Он шел извне, так что отверстие, прорыв в веществе реальности уже существовал.
Мне нужно было лишь расширить его. Несложная задача для такого специалиста, как я. Просто вопрос времени.
Женщина с волосами цвета воронова крыла все еще молчала. Он и радовался и боялся этого. Конечно, она охотно слушала.., фактически и выбора-то не имела, кроме как слушать.., но, может, ее молчание скрывало растущую неприязнь и отвращение. Когда Голландец на секунду попытался встретиться с ней глазами, взгляд ее сместился на частично восстановленные паруса судна. Однако она все еще слушала.
По ее позе он это чувствовал. Просто Майя де Фортунато... не могла на него смотреть.., винить ее за это он был не вправе.
Делать было нечего, надо продолжать, продолжать до горечи самого конца. В конце концов, времени у них немерено.
- Потребовалось лишь четыре дня, чтобы решить судьбу того, первого мира, моего мира. Как я это сделал? В моем распоряжении были лучшие приборы и сама энергия. Я установил точку, где входила энергия, и сконцентрировал поток сам на себя в обратном направлении. Я использовал его собственную мощь, чтобы еще больше ослабить границу между моим миром и, не найду подходящего слова, потусторонним. Мне не было дела, где это - та сторона. Важно было, что она дает мне так много и даст еще больше.
К концу четвертого дня мне удалось расширить брешь.
Она стала в два раза больше и позволяла вытечь достаточному потоку энергии. Два дня я ничего не делал, просто играл с ней, исследовал ее разными способами. Но ведь я искренне считал, что понимаю и действительно контролирую силы, которые привлек. Полностью убежденный в своей способности держать все под контролем, я разрабатывал метод направления энергии к практическим целям. Энергия для экипажей, освещения городов, обработки земли и воды, и никакого разрушения. Результаты меня более чем удовлетворяли.
Я совершу революцию в мире, дам ему все и, конечно, получу признание и награды за свои свершения. Мария, которая в последнее время стала задавать вопросы о моем, как она говорила, "суперусердии", поймет, работа была настолько важна, что требовала от меня безграничной преданности.
- Все, что вы пока сказали, звучит прекрасно, - прервала его Майя, на мгновение останавливая на нем взгляд. - Но что же пошло не так?
- Я был слишком самоуверен, в этом проклятие любого исследователя, где бы он ни был. Думал, что, открыв шлюз, я так же легко его закрою. - Черные глаза сверкнули. На заднем плане Голландец все еще слышал голоса. Теперь их стало больше, но пока он говорил, они не имели значения. - Я оказался дураком.
Казалось, что затянуть отверстие там, где он его прервал, задача совсем не сложная. Поток энергии вернулся бы на свой прежний уровень без каких-либо видимых осложнений.
Однако торжествующий ученый, как будто покоривший этот новый источник могущества, совсем мало знал о его природе. Он хотел основательно подготовиться к объявлению о своем открытии на весь мир. Голландец считал, что ему следует вернуться в университет, где он когда-то учился. Если во всем мире и существовала информация, которую он искал, то только там. Путешествие займет несколько дней, но тогда это не имело большого значения.
- Знаете, я отправился туда, даже не поговорив с ней.
Считал, что кинуться в университет важнее, чем хоть на денек увидеться с женщиной, которую любил. Я планировал подготовить все для грандиозного сообщения, а потом вернуться к ней и первой ей все рассказать... - Таинственный путник содрогнулся. Он почувствовал слабость в ногах, но не пошевелился. Он думал лишь о своем рассказе.
Как только я приехал, сразу же окунулся в работу. С радостью я оставил за дверями университета всю суету жизни.
Так много надо было прочесть, изучить столько теорий, понять, представляют ли они для меня интерес или нет. Я всегда любил науку. Оказалось, любил так сильно, что узнал о начавшихся событиях только через два дня. - Он взглянул на Майю, но глаза ее вновь устремились к парусам. Однако поняв, что Голландец прекратил рассказ, она посмотрела на него. В ее глазах не было ненависти, но смотреть на себя дольше она не позволила, снова вернувшись к исследованию парусов. Голландец не мог понять, что же ее так привлекает, но потом забыл об этом, вернувшись опять к рассказу.
Произошла катастрофа. Землетрясение разрушило островок, на котором он работал. Пострадали и некоторые районы вокруг, но других разрушений не было.
Для большинства эта новость оказалась лишь интригующей, но не вызвала особого беспокойства. Однако для него ее было достаточно, чтобы уничтожить все надежды на триумф. Слишком странное совпадение, слишком объяснимое. От тут же решил отправиться на побережье, как можно ближе к месту, где он прежде работал, и обследовать разрушения.
На следующий день было объявлено, что именно в этом районе чудовищный ураган разрушил все вокруг. Как сообщалось, погибло более четырех тысяч человек. Ураган возник без всякого предупреждения, обрушился на побережье и исчез без следа.
До конца дня на континент обрушилось еще три катастрофы, все возрастающей силы и все более удаляющиеся от островка. На плодородной равнине, где производилась значительная доля продовольствия, произошло извержение вулкана. Разлилась крупная река, и затопило несколько поселений, хотя еще два дня назад уровень воды был нормальным.
А в его городе, городе, где жила Мария, возник торнадо.
- Я уже давно не думаю о том проклятии, которое выпустил на волю. - Голландец прикрыл глаза, вспоминая ушедшие события.
"Почему я не могу забыть их? Они были так давно, но все еще повторяются в моей памяти с проклятой живостью".
Забвения не было. В глубине души он знал, что причина в нем самом, не в усилиях какого-то невидимого тюремщика. Он один - источник того, что воспоминания так остры.
"Я мучился только из-за нее, моей Марии. Она должна была жить. Должна".
Привычный мир его народа все более и более становился с ног на голову. Возникали и наносили удары бури, чтобы тут же утихнуть. Землетрясения происходили даже в самых стабильных районах. Воды, к которым всегда относились с любовью и благоговением, обратились в неблагодарную стихию, в клочья рвущую побережье и топящую корабли.
Мария была еще жива, единственная добрая новость среди множества бед. Он не нашел ее, но получил весть, что она отправилась к родственникам на север, где было спокойнее всего. Голландец возблагодарил судьбу, полагая, что на какое-то время Мария окажется в безопасности. Он вновь обратился мыслями к стихии, которую развязал. Не было сомнений в том, что все катастрофы вызваны теми силами, с которыми он прежде забавлялся. Он мог ощутить их без малейшего усилия. И, что более важно, другие тоже могли. К несчастью, никто не имел реальных предложений. Он слышал множество рассуждений, но ни одного конкретного совета, что противопоставить ситуации. Какое-то время он надеялся скрыть свою связь с происходящими катастрофами, но потом стало очевидно, что никто не знает о событиях больше него, и ему пришлось выйти из тени.
Сначала ему не поверили. Затем, когда все наконец решили, что он говорит правду, начались обвинения. Предпочтя не вникать в его открытия и не пытаться обратить их на борьбу с ситуацией, его противники просто решили его изгнать. Он понял, что должен справиться с этим сам.
- Это нужно было предпринять там, где я впервые создал брешь. Под чужим именем, так как мое собственное уже становилось анафемой, я нанял судно, очень дорого, ведь владелец сомневался, что я вернусь, и отправился к остаткам моего островка.
- А Мария? - Теперь Майя стояла совсем близко. Странно, но он не мог вспомнить, когда она подошла.
- И снова у меня не нашлось для нее времени. Только минутка, чтобы написать записку.
Что бы произошло, если бы он отправился к ней? Скорее всего ничего, кроме того, что он тоже, вероятно, сгинул бы.
Голландец покачал головой.
- Разумеется, море штормило. Править лодкой мне пришлось самому. Даже сумасшедший не польстился бы на мои деньги. Несмотря на бурю, я добрался до скал - единственного, что осталось от островка. Я не только чувствовал рвущиеся снаружи силы, я их видел. Сверкающие алые и черные волны изливались из ниоткуда и распространялись во всех направлениях. Единственная причина, почему я не был подхвачен ими и не уничтожен в тот же миг, была в том, что я знал, каков ритм этой энергии. В каком-то смысле я оседлал этот ритм и смог создать запас времени и сил, так необходимый мне. Я все еще чувствовал уверенность в себе. Я понял свою прежнюю ошибку, когда полагал, что отверстие практически закрыто. На этот раз я умножу свои усилия и нанесу удар в тот момент, когда энергия будет минимальной.
Теперь Голландец слышал не голоса, а рев бури, швыряющей суденышко о камни и грозящей разбить о скалы того, что некогда было его святилищем. Он снова чувствовал буйные силы, которым он позволил ворваться в свой мир в большей степени, чем сам желал. Снова вспомнил, как считал импульсы, замеряя каждый из них, чтобы определить, когда поток будет минимальным. Мощь, с которой инородные силы вливались в его мир, подтвердила то, что до этой минуты он лишь подозревал: если вскоре не развернуть поток вспять, он навсегда загубит вещество реальности. Его мир, а может, и нечто большее, погибнет.
- В каждом мире так или иначе говорят об Апокалипсисе, - зашептал Голландец, больше не задумываясь, слышит ли его женщина. - Но в тот момент я был свидетелем его потенциальной возможности прямо в этом месте в этот самый миг. Я понял, что дольше ждать нельзя. Все еще оставалась возможность полностью затянуть разрыв. Я мог исправить часть того, что натворил. Так что я собрался с силами, нацелился и нанес удар в самый подходящий момент. Потребовалось чудовищное усилие. Не единожды мне казалось, что сердце сейчас разорвется. Но все же разрыв сокращался, очень медленно, но неуклонно. Опасность уменьшалась. Борьба еще держала меня в напряжении, но я видел, что успех близок. Оставалось еще одно, последнее усилие. Я собрал волю в кулак и ударил.
"Отчаяние" заскрипел. Вполне возможно, что он менял курс, но если и так, то поворот был настолько плавным, что невозможно заметить. Голландец посмотрел на сияющие звездами небеса. Мысли его оставались в ужасных событиях прошлого. С большим запозданием он обратил внимание на влагу, струящуюся по обветренному лицу. Невозможно, чтобы это были слезы. Свои слезы он пережил на целые эпохи.
- Я собрал волю и ударил.., и получил удар в ответ. Получил удар. Моя собственная мощь была отражена против меня. Я не мог в это поверить. Но это меня не остановит! Я ударил снова, сильнее, чем прежде... - В мыслях он снова боролся со штормом. Скалы все приближались. Стоя на палубе, он бросал вызов силам, с которыми еще недавно управлялся играючи.
Однако на этот раз отчаявшегося ученого не просто отбросило назад. На этот раз в ответ на его нападение небеса сверкнули таким внезапным взрывом энергии, что его утлое суденышко оказалось переброшенным через остатки острова, а сам он неуправляемым снарядом слетел с палубы.
Он упал в воду, едва сохраняя сознание. Даже волны пытались расплющить его о скалы, но ему удалось за одну зацепиться и с усилием заползти на вершину. Опасное положение, но оно позволяло ему видеть, что происходит.
Вместо того чтобы закрыть брешь, он ухудшил дело. Вещество рвалось сильнее, энергия вливалась в его мир, все вокруг разрушая и распространяясь все дальше и дальше во всех направлениях. Голландец закричал, но звука не было.
Все ощущения реальности, все понятия привычной физики, все изменилось. Вода поднималась и текла. Скалы таяли. Он сам существовал в тысяче тел, и каждое пыталось задержаться за тысячу одинаковых камней.
Сквозь разрыв вырвалась громадная белая комета, так ослепительно сиявшая, что несчастный изгой даже сквозь закрытые веки чувствовал боль. Она стремительно неслась, оставляя за собой кипящее море и изувеченную материю. Он почувствовал, как земля под ним задрожала и как его маленький приют стал осыпаться в пенящиеся воды. Нога его соскользнула, и море поглотило его.
- Моей последней мыслью, когда волны сошлись над моей головой, было то, что Мария умрет, помня только, что я создал средство нашей гибели. Она никогда не узнает, как я пытался все спасти.
"Отчаяние" снова заскрипел. На этот раз Голландец почувствовал, как проклятый корабль слегка изменил курс.
"Но, раз меняет, значит, снова направляется к последнему варианту мира. Он все еще восстанавливает себя. Мы вернемся на землю".
Сам он не мог покинуть корабль, но его спутница, разве и она в ловушке? Возможно - только возможно - ей удастся покинуть борт. У Странников есть особые способности.
Если бы только удалось приблизиться к тому периоду времени, откуда ее выхватили.
- Есть надежда.
Сначала она не поняла, о чем он говорит, очевидно, ожидая продолжения рассказа. Но теперь у Голландца уже не было времени на разговоры, пусть даже говорит он сам. Не тогда, когда появилась надежда освободить эту женщину. В каком-то смысле он чувствовал, как будто получил второй шанс спасти свою Марию, пусть хоть на время. Лучше жизнь, которую вела Майя де Фортунато и ее товарищи, чем нежизнь, которой мучился он сам.
- Что вы имеете в виду? - наконец спросила она.
Повернувшись, чтобы видеть ее, Голландец пытался выглядеть не слишком обнадеживающе. Значительная часть его расчетов основывалась на теории, а из истории своих преступлений в прошлом он уже знал, насколько надежными бывают его теории и предположения. Он показал на паруса:
- Корабль разворачивается.
- Я знаю. Я , я заметила, что он следует за голосами.
На этот раз наступила его очередь удивиться.
- Паруса, корпус, весь корабль как будто следует им. Но не всем. Я заметила это, пока вы.., пока вы рассказывали мне о... - Она отступила, очевидно, не желая об этом говорить.
"Корабль следует за голосами?" Голландец рассматривал паруса, как будто они его в чем-то предали.
"Как мог я не заметить такого, пройдя столько миров?
Как мог я пропустить нечто столь очевидное, что она отметила это почти тотчас?"
Но это не важно. Важно то, что он, может быть, спасет ее от своей судьбы.
- Послушайте меня, Майя де...
- Майя. Просто Майя. Не зовите меня по фамилии. Вы произносите ее так похоже на моего родителя, когда он представляется. Не могу этого слышать.
- Простите. - Он неловко потоптался, начиная понимать, почему она так быстро приспособилась к такой необычной ситуации. Отец ее, нося личину смуглого подростка, наводил на нее ужас. Ей довелось пострадать от его рук.
Пострадать, но и получить закалку. Он не сломал ее, только сделал сильнее. Вот почему так скоро она справилась со страхом перед ним самим, перед ним - кого прокляло все ее племя.
Он начал снова:
- Майя... Майя, есть надежда, что тебе удастся спастись.
Я.., я забыл, что "Отчаяние" должен вернуться в этот вариант мира. Он еще не полностью восстановлен, и пока все не будет в порядке, он не может уйти совсем. Он снова войдет в контакт со временем и реальностью, и когда это случится, ты сможешь с помощью друзей покинуть корабль.
- Вы шутите? - В ее глазах сверкнула внезапная надежда.
Ей не терпелось освободиться от него. Голландец подавил неожиданную волну разочарования. Он не мог рассчитывать, что она останется с ним, во всяком случае не более, если бы речь шла о той, на кого она была так похожа. Майя не была Марией, да и не одна из них не заслуживала, чтобы страдать рядом с ним. Майя страдала достаточно, осужденная вместе со своими соплеменниками скитаться путем Апокалипсиса.
- Я не шучу. Надежда есть, но не могу обещать, что ты вернешься в то время, из которого пришла. Это может оказаться любое столетие.
- Но я просто должна вернуться туда. Гил и Хамман в опасности. Я не могу их бросить.
Может, так и получится. Наверняка "Отчаяние" подойдет близко. Он вполне в состоянии попасть в то же десятилетие, возможно, в тот же год. Но все же надеяться, что Майя встретится со своими друзьями, - это уж слишком.
- Рискованно ждать периода, откуда тебя забросили. Если мы будем проходить его, когда ты еще не подготовишься к бегству, тогда, и правда, есть опасность застрять здесь навсегда.
В первый раз ее прелестные и величественные черты лица выразили искреннее сострадание к нему.
- Это настолько ужасно?
- Другого я не заслуживаю! - произнес он со страстью, надеясь, что больше ей спрашивать не захочется. Он не желал, чтобы ее заботила его судьба.
Голоса теперь звучали громче. Особая, освещенная звездным светом вселенная, которая окружала "Отчаяние", как будто покрылась рябью. Это явление заставило потерять ориентацию даже Голландца, а на Майю подействовало еще сильнее: она потеряла равновесие и повалилась на своего таинственного спутника. Голландец едва подхватил ее, сам с трудом удержавшись на ногах.
- Мы начинаем падать на планету, - объяснил он.
- Куда? - выпалила потрясенная спутница. - Куда?
- "Куда" - это не так важно, как в "когда". Куда-то в промежуток между открытием огня и сожжением Рима. Едва ли позже. - Он встречал варианты Земли, когда человечество так и не пошло дальше строительства пирамид. Они могли очутиться в любом из бесчисленных отрезков времени.

Предыдущая страница 13 Следующая страница


Летучий голландец 14

"Отчаяние" содрогнулся, загрохотав так, как будто гигантский младенец взял его в руки. Майя крепко держалась за спутника. Голландец не отстранял ее: ее это успокаивало, а ему давало драгоценное ощущение человеческого тепла, согревающего его тело.
Звезды поблекли. Появились очертания Земли - дрожащего призрака, который одновременно рос и уплотнялся. Когда она полностью обрела форму, то заслонила собою все остальное.
"Отчаяние" неустрашимо двигался прямо к левиафану.
Голландец знал, что это вовсе не похоже на падение в Мальстрем и корабль не идет навстречу разрушению, однако смотреть на все это было нелегко.
Поднялся ветер, растрепав волосы женщины и норовя сорвать мантию мужчины. "Отчаяние" мчался по волнам сияющей энергии, и спуск шел очень быстро. Его направляла гравитация, одновременно принуждая увеличивать скорость.
Ощущение было захватывающее и страшное.
- А ваш рассказ? - прокричала Майя. Кричать ей пришлось: теперь даже стоя рядом, они с трудом могли слышать друг друга из-за ветра, да из-за голосов тоже.
- Вы так и не рассказали, что произошло, когда вас смыло в море.
- Это подождет.
- Нет! Расскажите!
Разумеется, сейчас было не время описывать, что случилось, когда он оказался в море. Впереди угрожающе разрастались очертания Земли. Голландец оторвал взгляд от вздувающейся сферы и посмотрел на женщину с темными, как ночь, волосами, чьи руки что есть сил цеплялись за него. Страх все еще сковывал ее, но, как и его Мария, Майя пыталась ослабить путы страха. Заставляя его продолжить рассказ, она, без сомнения, старалась сама отвлечься от падения.
Более неудачного направления, чтобы переключить свое внимание, она выбрать не могла. Голландец быстро взглянул на Землю этого варианта. Уже скоро...
- Расскажите! - повторила Майя еще громче. Фальшивый хор голосов почти заглушал ее голос, но чтобы подчеркнуть свою заинтересованность, она протянула руку и развернула Голландца, заставив его снова взглянуть ей в глаза.
- Расскажите мне, что случилось. Ну пожалуйста!
Голландец пытался вернуться к разглядыванию ужасающей и чудесной картины впереди, но Майя не дала.
Даже ужасающее великолепие голубой планеты не могло соперничать с ее требовательным взором. Он вновь повернулся к ней лицом. Черные глаза, отражающие свет звезд и переполненные тоской.
Голос его звучал чуть громче шепота, но все же достиг ее ушей.
- Я умер.

11. КОНТАКТЫ

В австралийском буше в те времена, когда воины Западной Европы убивали друг друга во имя Цезаря, аборигену, приготовившемуся поразить свою жертву, явилось внезапное видение Он взглянул на небеса и, игнорируя любопытные взгляды своих товарищей-охотников, проклял свое нынешнее существование на языке, который через несколько столетий могли бы определить как родственный португальскому.
В Египте, в тот момент, когда Рамзес II благословлял еще одну, самую громадную статую своей высочайшей особы, один из его советников внезапно заболел. Рассыпавшись в многословных извинениях перед его августейшим величеством, советник, лысый высокий человек, кинулся прочь из палат. Он не остановился, пока не оказался вдали от любых взоров.
Когда он убедился, что никто его не видит и не слышит, он пробормотал:
- Черт побери! Что это было? Что это значит?
Язык, на котором он говорил, вполне сошел бы за английский во многих вариантах мира.
Все как один и спящие, и бодрствующие Странники, независимо от эпохи, созерцали это видение. Некоторые узнали его части, другие кинулись к собратьям за объяснениями. Никто из всей группы эмигрантов этого не избежал. Те, кто понимал суть событий, не всегда спешили с советами к тем, кто только пытался понять. Однако лишь очень немногие догадывались об истиной природе поразительного видения.
То был корабль, плывущий корабль, он падал на их нынешний приют, последний из вариантов земного мира.
Никто из Странников не избежал видения.
Августа де Фортунато скорчило от этого видения, в глубине души он опасался, что теперь корабль пришел забрать его, так же как уже забрал его дочь. То, как корабль похитил глупую девчонку, слишком напоминало действия хищника Август де Фортунато предпочитал быть охотником, а не дичью.
- Что-нибудь беспокоит тебя, Август?
Он обругал себя за слабость. Разумеется, призрачный хозяин видит его, даже когда он стоит к своему временному союзнику спиной. Де Фортунато задумался, не служат ли завихрения теней вокруг Сына Мрака чем-либо еще, кроме как щупальцами Возможно, они играют роль глаз. Властелин Теней все еще оставался большой загадкой, чтобы отец Майи сделал попытку предать его прямо сейчас. Но как только он разберется в природе могущества Сына Мрака, все изменится. Сын Мрака владел методом, с помощью которого Август де Фортунато сможет наконец прервать этот проклятый цикл бесконечных рождений. Если бы он научился перемещаться так же, как Властелин Теней, он смог бы совершить больше, чем просто выживать в одном мире за другим.
Это была та награда, которую Властелин Теней держал так, чтобы он не мог дотянуться, цена за помощь в решении проблем самого призрачного создания. Пока Сын Мрака не столкнулся со Странниками, ему приходилось полагаться на расчеты, которые не во всем оказывались точными. Не раз ему просто чудом удавалось избежать гибели вместе с вариантом мира. Странники давали способ точнее узнать, когда наступал точный момент прыжка, но это означало, что на них приходилось постоянно охотиться на каждой новой Земле. Что в свою очередь заставляло полагаться на Рошалей, а по мнению де Фортунато, чернильницы в основном располагали зубами, а не мозгами. Однако под руководством беглеца-ренегата их действия стали значительно более успешными.
Заработал ли он этим признательность? Конечно, нет. Сын Мрака знал, что может доверять де Фортунато, только пока скрывает от него нечто важное.
- Я жду, Август де Фортунато.
Ренегат-подросток собрался с мыслями. Если союзник решит, что он теряет контроль над ситуацией, те же Рошали, которыми он командовал, расправятся с ним самим. Де Фортунато обладал мощью, особенно если учесть те усиленные способности, которыми его все-таки наградил Властелин Теней, однако он не готов противостоять этим тварям вместе с их хозяином.
- Что-то сейчас произошло. Что-то, касающееся предвестника.
Тени переместились. Сын Мрака уставился на него единственным мертвенно-белым глазом.
- Приказываю, говори!
Каждый раз, когда темная фигура ему "приказывала", де Фортунато задумывался, что же это было за царство, которым правил его союзник. Если бы не Рошали, Сын Мрака оказался бы властелином без подданных.
- Мне было видение. Корабль падает на Землю.
- И часто тебе бывают такие видения?
- Не часто.
Ответ прозвучал несколько резче, чем он хотел, и, несмотря на то что они были лишь вдвоем в белом сверкании чертогов Сына Мрака.., да, был еще некто, называемый Рииз, но он присутствовал лишь плотью, не духом.., де Фортунато показалось, он чувствует, как напряглись Рошали. Он знал, они могут материализоваться мгновенно.
- Там... Я чувствовал, что в видении как-то присутствует моя дочь.
- Ваша связь, - прервал его призрак, подплывая ближе, но так, чтобы возвышаться над союзником. Он посмотрел на де Фортунато сверху вниз. - Эта ваша связь друг с другом такая забавная. Именно она оказалась столь полезной в преследовании для моих собственных целей.
С помощью одного из устройств Властелина Теней они сумели превратить природную мысленную связь между различными Странниками в способ выслеживания беглецов. Систему в основном разработал де Фортунато, это было его первое предложение, когда он нашел Властелина Теней. Он не раскаивался, что предавал своих, его репутация была в их глазах безнадежно погублена еще в те дни, когда его Земля была настоящей. Их смерть он расценивал как необходимость. Попадись он в руки любого из них, он знал, что пощады ему не видать. Может, они и не смогли бы убить его, но бывает кое-что похуже смерти.
- Она сделала это не думая. Вероятно, даже не понимая, что творит.
- Сделала своему дорогому родителю?
- Никому конкретно, ваше величество. Моя дорогая, милая Майя и не подумает беспокоить своего отца, если может этого избежать. - Он потер голову, в которой все еще отдавалась боль. - На призрачном корабле.., плывет на Землю...
Властелин Теней отвернулся от него, проплыв куда-то вправо от де Фортунато.
В белом сиянии виднелось тело Странника по имени Рииз.
От него мало что осталось. Пленник Сына Мрака выглядел так, будто гигантский паук высосал все соки из его сопротивляющегося тела. Одежда висела, как на вешалке, особенно там, где механизм человека-тени прожег материал и впечатался в грудь пленника.
Возносимый тенями Сын Мрака разместился так, чтобы голова Рииза оказалась вровень с грудью человека-тени. Сын Мрака схватил несчастного за волосы и откинул его голову, чтобы Рииз мог его видеть, конечно, если у этого человека еще оставались силы открыть глаза.
- Просыпайся.
К некоторому удивлению де Фортунато, Рииз подчинился. Однако было видно, что глаза смотрят бессмысленно, и от разума почти ничего не осталось.
- Ты хорошо мне послужил. Я всегда буду помнить твои признания. Теперь я требую от тебя еще одну, последнюю услугу. Скажи мне, снилось ли тебе сейчас что-нибудь?
Рииз продолжал бессмысленно смотреть.
- Может быть, он вас не слышит?
- Слышит. Я бы не потерпел иного. Если он видел корабль, падающий на эту Землю, он мне скажет.
- Ко.., корабль... - Слова прошелестели так тихо, что юный с виду предатель едва их разобрал.
- Видишь? Да, корабль. Он тебе снился?
- Корабль.., падает.., девушка.., ан.., ангел смерти, он с ней... - Рииз ни разу не посмотрел на тюремщика. Возможно, у него уже не осталось зрения.
- Прекрасно. Сейчас ты получишь награду за все.
Сын Мрака возложил руку на голову пленника и плотно ее обхватил, потом вдруг резко содрогнулся.
Раздался громкий хлопок.
Де Фортунато стоял очень тихо, когда Сын Мрака к нему обернулся.
- Видишь, мой дорогой Август, я сострадаю слабым. Его мучения окончены.
- К тому же вы извлекли из него все, что могли.
- Ну, это мелочи. Вопрос не имеет большого значения.
Тени, мечущиеся у нижней части туловища Властелина Теней, внезапно потянулись к мертвому телу и захватили ноги Рииза. Путы, охватившие пленника, исчезли.
Зачарованный, де Фортунато молча смотрел, как труп быстро втягивается в самую глубь теней. Казалось, глубины мрака не хватит, чтобы обволочь все тело, но уже через несколько секунд Рииз превратился лишь в воспоминание.
- Кое-что, имеющее особую важность для моих поисков, пришло мне в голову, Август. Это имеет отношение к предвестнику, к твоей дочери и трем личностям, которые от тебя ускользнули.
- Они ускользнули скорее не от меня, а от ваших простофиль-клякс. Не понимаю, как вы с ними управлялись с делами, пока я не появился. - Он не собирался принимать на себя вину за бегство. Негр оказался бы пойманным вскоре после Рииза. Майя и ее юный экс-любовник должны были попасть в лапы твари, подстерегающей их в стене. Более того, если бы эти чернильницы слушались его беспрекословно, сейчас сам предвестник, Летучий Голландец, оказался бы в руках Сына Мрака и его собственных.
- Мои Рошали - преданные последователи, друг мой Август. - При этих словах Властелина Теней возникла одна из мрачных тварей. Она поползла к хозяину, склонив голову.
Сын Мрака положил руку ей на голову, затем кивнул.
Возник второй Рошаль. Он не оформился еще до конца, как появился третий, затем четвертый. Как гончие, они жались к ногам своего хозяина.
- Мои Рошали - преданные, последователи, друг мой Август, - повторил Сын Мрака. - Мне никогда не приходится допрашивать их.
Появлялись все новые Рошали. Де Фортунато никогда не видел их в таком количестве, и он подозревал, что где-то есть еще. Несмотря на все самообладание, он почувствовал себя неуютно. Казалось, каждая пара полосатых глаз следит за ним Одна простая команда - и Рошали с радостью разорвут его в клочья.
- Дело не в преданности. Вопрос встает иногда об их способностях. Если бы не я, они упускали бы большую часть добычи. Если бы они получше подчинялись, мы схватили бы того, кто вам действительно нужен.
Новых созданий больше не появлялось, но те, что были, могли бы сформировать небольшую армию. Их призрачный хозяин не ответил де Фортунато, вместо этого он взмахнул руками и обратил свой взор на своих так называемых подчиненных. Рошали тотчас среагировали и двинулись к извивающимся щупальцам, которые лишь несколько мгновений назад поглотили целого человека Передняя тварь коснулась щупалец и.., оказалась поглощенной мраком так же, как губка поглощает крошечную каплю. Так же исчез и второй Рошаль, быстрой цепочкой последовали остальные, и вот уже ничто не напоминало о нечеловеческом легионе. Был только Властелин Теней.
- Пора отправляться.
- Отправляться? Куда?
- Несколько секунд назад один из моих - ax! - таких глупых и неуклюжих слуг обнаружил двух Странников, о которых мы говорили и, что важнее всего, заводного человека-птицу. Они отправились в южную часть этого мегаполиса, в довольно убогую резиденцию.
Де Фортунато не чувствовал никого из скрывшейся троицы в городе. Этот Хамман Таррика силен, хотя, очевидно, один из них или оба помогают ему поставить защиту от отца Майи. Он знал о Таррике через Макфи, но никогда не выяснял, насколько силен этот негр.
- Вы собираетесь просто войти и забрать всех троих?
Там может получиться возня. И вы можете упустить попугая.
Сам он не пойдет, и к тому же у него есть собственные возможности.
- Твое благородное предложение добровольных услуг в поимке этих людей спасает меня, мой преданный друг, от необходимости приказать тебе это.
Что? Во что он влип? Только выбравшись из одного потрясения... Пусть этот Сын Мрака сам увидит, каково это - командовать такими тупыми псами.
Но раньше, чем он успел возразить, к нему пробрались дымчатые отростки и обхватили конечности. Они развели в стороны руки и ноги, чтобы совсем его обездвижить.
- Конечно, кое в чем ты прав, и просто будет стыдно, если в этой механической штуке что-нибудь сломается. Поэтому полагаю, их следует выманить и хитростью заставить разделиться. Ты, который тоже не станет проявлять непокорность моим желаниям, разумеется, способен разработать подходящий план.
- Послушай! - завопил эмигрант-предатель. Он был силен, но тени удерживали его слишком крепко. Они быстро подтащили его к хозяину.
- Я хочу знать... - И больше Август де Фортунато сказать ничего не успел - щупальца втащили его в клубящуюся массу. Властелин Теней гортанно хмыкнул, подобные неудобства, испытываемые другими, всегда доставляли ему удовольствие. Затем он сложил руки и позволил теням полностью себя окутать. Щупальца все поднимались, пока он полностью не скрылся из виду, тогда они быстро опали.
Их хозяин скрылся вместе с ними.

***

Никто из эмигрантов не избежал видения.
Оно явилось Гилбрину, когда тот сидел перед старым телевизором, не подсоединенным, к его досаде, даже к кабелю.
Гилбрин смотрел местные новости, пытаясь найти хоть малейший намек, что кто-то заметил происходившее прошлой ночью. Внезапно возникшая головная боль заставила его пошатнуться, ему казалось, что мозги сейчас просто взорвутся.
Он обхватил голову и повалился на старую, но удобную тахту, где сидел прежде.
Вдруг боль исчезла, вместо нее возник образ плывущего судна, который и раньше преследовал его в снах. Оно быстро неслось к планете. В тот же миг он ощутил присутствие Майи. Казалось, она испугана, но в остальном с ней все благополучно. А рядом он почувствовал того, кого считал Летучим Голландцем.
Видение исчезло, как раз когда он начал что-то понимать.
- О Карим! - Мир плыл перед глазами, но Гилбрин знал: то, что он сейчас переживает, - это просто последствия стресса. Он полежал, пока не прошло головокружение, а затем осторожно сел.
- Гилбрин!
Светловолосый Бродяга взглянул все еще затуманенным взглядом на несколько помятого Таррику. Негр отдыхал в одной из спален, восстанавливая силы после укуса Рошаля.
Теперь он стоял в узком пыльном холле и выглядел примерно так же, как и его молодой товарищ.
- Прости, если я вскрикнул и разбудил тебя, Мастер Таррика, но я...
Собеседник прервал:
- Гилбрин, тебе было видение судна Лодочника?
- Я видел и чувствовал его.
- Ты думаешь, это - весть от Майи? Ты ее лучше знаешь.
Гилбрин задумался. Он и сам считал, что Майя связалась бы с ним, если бы могла, но он сомневался, что это краткое видение было посланием. Да, оно идет от нее, но едва ли с выраженным намерением поднять на ноги его и Таррику.
Так он и сказал своему соратнику.
- Тогда что же это значит? Почему мы оба его видели?
- Корабль-дьявол идет в порт.
Оба посмотрели на Фило, который провел все это время в старом доме Таррики, глядя в стену. Механический человек уставился одним птичьим глазом сначала на Гилбрина, потом на Таррику.
Бродяга поднялся с кушетки.
- Ты имеешь в виду, что она вернулась? Майя снова вернулась?
Фило покачал головой:
- Нет. Не сюда. "Отчаяние" ненадолго зайдет в док в другом времени, в другом месте. Далеко-далеко в прошлом парень Гилбрин снова сел. Майя вернулась, но в другое столетие.
- Мы сможем вступить с ней в контакт?
- Сейчас я бы не стал, - вмешался Таррика. - Если она очень далеко в прошлом, нам придется связываться с другими. Не думаю, что Август де Фортунато и его ужасный сообщник пропустят всю эту суету.
Возражение обоснованное, но Гилбрин не любил легко сдаваться. Майя снова на Земле.., или по крайней мере снова в реальном мире.
- Что-то же мы должны сделать!
Фило начал было отвечать, но на обоих людей обрушился требовательный хор голосов. Странники из разных стран и эпох требовали объяснений видению. Они не пытались связаться с кем-либо определенным, большинство просто взывало к кому-нибудь с просьбой объяснить, что случилось.
Выдворив голоса из своей головы, Гилбрин снова обратился к хозяину дома. Однако Таррика отвел взгляд.
- Подожди. - Лицо Таррики разгладилось. Бродяга знал это выражение: его товарищ находился с кем-то в контакте.
Негр кивнул и ненадолго сфокусировал взгляд на Гилбрине. - Мне надо ненадолго вернуться в спальню. Я должен кое с кем поговорить.
Объяснений Гилбрину не требовалось. Чтобы облегчить контакт, Таррике требовалось уединение. Концентрация внимания поможет разговору, особенно сейчас, когда вторгается столько голосов.
"Должно быть, это кто-то, кому он доверяет, раз рискнул привлечь внимание старика Августа". Скорее всего это та женщина, Урсулина или же грубиян Мендессон.
С усилием Гилбрин заблокировал в голове последние, самые настойчивые голоса. Пусть ими займется кто-нибудь еще.
Он хотел сосредоточиться только на Майе и Голландце.
Странно, но он сочувствовал страшному моряку почти так же, как и своей давней любви. Когда этот иссеченный ветрами человек находился с ним рядом, такого не было, но теперь у Бродяги было время поразмыслить о незнакомце, и он понял, что в некотором смысле Голландец и сам такая же жертва, как и Странники.
"И это человек, который запустил реакцию уничтожения миров? Может, он с тех пор изменился? Разумеется, времени прошло - масса". Все же Гилбрин не мог поверить, что Голландец изменился настолько. Скорее, ему хотелось думать, что есть и другое объяснение, а таинственный незнакомец - просто козел отпущения. "Но ведь он и правда появляется перед разрушением каждого варианта, так что, может, это его рук дело..."
- Уже ночь.
- Ха! - Гилбрин-Бродяга развернулся на тахте. Теперь Фило не смотрел в стену, он беззвучно передвигался к окну.
Гилбрин не беспокоился, что кто-то увидит аниматрона. Глазам всех живущих по соседству Фило представится обычным человеком.
- Ночь пришла.
- Ты это уже говорил. Я воспринял информацию, но сам заметил это еще час назад. Ты бы тоже заметил, мой прекрасный пернатый друг, если бы весь день не восхищался обоями.
- Луну заволокло, звезды спрятались. Эта ночь для черных дел и пиратов, тайком приближающихся к мирным портам.
Эти слова как раз содержали краткий пересказ старого фильма про пиратов, который перед новостями транслировала маленькая местная станция. Конечно, это не то что фильм с Эрролом Флинном, но тоже ничего. Очевидно, аниматрон все-таки прислушивался к нему, хотя и смотрел в другую сторону.
- И Черная Борода притаился за дверью, борода его пылает, а сабля готова снести наши головы!
- Нет, но на той стороне нашей улицы стоит смуглый мальчишка и смотрит на наш дом.
- Местная шпана. Наверное, стоит его пугануть. - Гилбрину не терпелось хоть чем-то заняться. Со времени похищения Майи и их спасения он чувствовал себя бесполезным.
Поражение. На этот раз в конфликте с Сыном Мрака и старым добрым Августом все было как-то иначе. Он с друзьями не просто встретился с возможностью погибнуть на веки вечные. Происходило что-то более значительное, чего никто из них не осознавал. Непонимание просто бесило его.
Тут до него дошли наконец слова попугая.
"Смуглый мальчишка?"
Вскочив с тахты, Гилбрин подлетел к окну. Он прищурился, пытаясь разглядеть детали в уличной тьме.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

- Где он?
- Ушел. Он стоял там. - Фило показал столб на той стороне.
Гилбрин ничего не почувствовал, но если это был де Фортунато, значит, они трое попали в ужасную передрягу. Он продолжил мысленный поиск. Тесно построенные дома пребывали в разной стадии разрушения. На улицах полно мусора, изгороди поломаны, многие здания заброшены. Но вина жителей тут невелика. Многие из них едва зарабатывали на пропитание для своих семей. Они могли позволить себе жить только в таких домах, но это означало жить в вечном страхе перед болезнями, наркотиками, преступлениями. И последнее как раз наиболее вероятно из-за банд. Огромное количество этих людей были добрыми и приличными, но Гилбрин подозревал, что они должны быть осторожны и недоверчивы с незнакомцами.
"А более странной публики, чем мы, не много", - позабавился он про себя. Однако веселость его мгновенно прошла, хотя улицы выглядели абсолютно обычно. На крылечке через несколько домов уже сидели люди. Заметно было, что они наслаждались своей болтовней. Гилбрин им позавидовал.
Он вздохнул и отошел от окна.
- Как он выглядел?
- Молодой, черный, бритая голова. В яркой куртке... точно в куртке. Настоящий пират.
Шпана. Тогда это не де Фортунато.
- Ты помнишь того, который чуть не поймал нас? Тот, от которого твой капитан спас Майю?
- Ага.
- Ты видел его?
- Нет, Если бы видел... - Отступив, Фило поднял руку.
Бродяга обнаружил, что в упор рассматривает лезвие блестящей абордажной сабли. Он хотел дотронуться до него, чтобы посмотреть, настоящая ли, но благоразумно передумал. Кивнув, он отступил на пару шагов от аниматрона.
- Прекрасно. Теперь убери ее, пожалуйста.
Его механический соратник подчинился. Лезвие скрылось в какой-то прорехе реальности. На Гилбрина не это произвело впечатление. Он все более убеждался, что первый помощник Голландца - не просто механизм, оживленный могуществом вечного путника. Фило думал и говорил слишком похоже на живое существо. "Но это же абсурд!" Должно быть, это включилось его супервоображение.
Вдруг Фило снова приник к окну.
- Мальчишка вернулся с двумя товарищами.
Выглянув из окна, которое мальчишкам представлялось темным и пустым, Гилбрин увидел трех подростков лет четырнадцати, которые крались к дому Таррики. Намерения их были очевидны. Машина, припаркованная на узкой дорожке возле дома, выглядела значительно более дорогой, чем обычно попадались в этих местах. Таррика соорудил забор, закрывающий двор и дорожку с улицы, но он не будет существенным препятствием для этой троицы. Они собирались либо украсть машину, либо разобрать ее.
- Неплохо. - Гилбрин потер руки. Конечно, это совсем не то, как если бы спасти Майю или накостылять Августу, но все же позволит сжечь хоть часть нервной энергии. Кроме того, эта троица получит по заслугам.
Двое из подростков черные, а третий - бледнокожий.
Была какая-то ирония в том, что банды сводят вместе различные расчеты так случалось нередко. Гилбрин не чувствовал угрызений совести из-за того, что собирался сделать.
Один из чернокожих гангстеров-подростков немного отстал, очевидно, оставшись на стреме. Двое других приближались к такому заманчивому автомобилю. Бродяга не сомневался, что хозяин дома уже устроил какие-то сюрпризы на такой случай, но тогда Гилбрин останется ни при чем. Он сэкономит Хамману Таррике усилия для будущих встреч с хулиганами. А эти достанутся ему.
Таррика запер ворота надежно, так что парочке воров пришлось лезть через низкую довольно ржавую изгородь. В обычных обстоятельствах дело несложное, но Гилбрин думал иначе. Первый из мальчишек поставил ногу на забор, но когда хотел спрыгнуть вниз, металл подался. Он не переломился, а потянулся вниз, как будто сделанный из мягкой ириски или резины. Юнец надеялся перескочить и поэтому свалился на землю неожиданно для себя, больно ударившись локтем о жесткую металлическую перекладину.
Его товарищи пораженно замерли и ближайший из них зашептал что-то, что вызвало спор. Однако спор затих, когда жертва шутки снова показала на автомобиль. Парочка возобновила усилия, на этот раз проверив проволоку прежде, чем перелезть.
Не желая повторять трюк, Гилбрин позволил им влезть на забор, а потом сосредоточился.
У обоих юнцов руки и ноги прилипли к металлу. Они тянули их со всей силы, и на секунду он почувствовал искушение позволить им освободиться, тогда бы они свалились назад, но тут третий мальчишка присоединился к своим товарищам. Когда все трое оказались там, где он и хотел, Гилбрин наконец освободил одного из пойманной пары.
Хулиган свалился на своего предполагаемого спасителя, и оба повалились на землю. Гилбрин освободил оставшегося. Тот соскользнул с забора и упал, сокрушая своих сообщников.
Бродяга захихикал, глядя, как все трое выбираются, озираясь на забор, потом разворачиваются и убегают. Они оставили свое предприятие слишком быстро, но были по крайней мере забавны. Он отошел от окна и посмотрел на Фило.
- Слишком быстро. Я только разогрелся. Но все же неплохо для маленького легкого развлечения.
Повернув голову, аниматрон снова вперил свой одноглазый взор в окно.
Раздраженный отсутствием понимания мелких жизненных радостей у Фило, Гилбрин открыл было рот, чтобы высказать свою точку зрения, но именно этот момент Таррика выбрал для возвращения.
- Что это ты устроил, Гилбрин?
- Стою на защите форта.
Таррика покачал головой и плюхнулся в кресло.
- Я только что говорил с Урсулиной.
- Ну и как поживает прекрасная кокетка?
Негр проигнорировал вопрос.
- Урсулина говорит, что то же видение было всем. Всем.
Мгновение потребовалось Гилбрину, чтобы переварить новость.
- Когда ты говоришь "всем", ты имеешь в виду именно всем?
- Всем и каждому из Странников во всех столетиях.
Тебе не трудно в это поверить, шутник. Мы же оба слышали голоса.
- Каждому - это невозможно.., или должно быть невозможно. Но как это может быть? И почему?
Таррика потер подбородок.
- Ты знаешь Майю лучше меня, Гилбрин. Неужели она обладает такими силами? Она представляется мне единственным источником этого видения.
- Потенциал у нее большой, но она его придерживала. - Он думал о годах, проведенных вместе, и о целых жизнях потом.
Несмотря на разрыв, они всегда оставались близки. Он наблюдал за ней в добрые и тяжелые времена, включая несколько драматических встреч с ее дорогим родителем, Августом.
- Думаю, что эти способности делали ее слишком похожей на отца. Он был.., нет, и сейчас есть - очень силен. Она может оказаться даже сильнее, ведь у ее матери тоже были большие способности.
- Август де Фортунато ведь убил ее?
- Лишь за то, что она мерзко предала его, пытаясь оградить свою дочь от влияния этого негодяя. - Мрачная улыбка играла на губах Гилбрина. - Убив ее, он гарантировал то, что Майя никогда больше не станет ему подчиняться. Так что в конце концов Наталья одержала триумф.
- Невелика победа.
- Нет, дорогой Таррика, это была великая победа. - Бродяге не хотелось думать, чем стала бы Майя, останься она под отцовским надзором, - Как бы то ни было. Майя является, вероятно, одной из самых мощных среди нас, если это, конечно, показатель. Она должна быть единственной причиной видения Ангел смерти бывал во многих-многих вариантах, но такое происходит впервые. - Негр промолчал. - По крайней мере мы знаем, что она в хорошей форме.
Об этом Гилбрин не подумал, но вынужден был согласиться.
- Я почувствовал страх, но не боль. Если бы с Майей случилась беда, думаю, я что-нибудь почувствовал бы.
- Она входит в первый порт, - вмешался Фило. Он чуть-чуть Придвинулся к ним от окна, чтобы участвовать в разговоре, но все его внимание было явно сосредоточено на улице снаружи.
- "Отчаяние" вновь вернулся в этот мир.
- Да, - продолжал Таррика, - Урсулина сообщила также о наблюдениях из первых рук явления, которое может оказаться призрачным кораблем . Хотя проверить было трудно. Из-за паники, вызванной видением, наблюдатель мог перепутать реальность с впечатлением.
Гилбрин придвинулся на самый край сиденья.
- Было какое-нибудь сообщение? Какой-нибудь знак?
Никто не сошел с палубы?
- В отчете упоминался только корабль, Гилбрин. Он материализовался, а через мгновение растаял. Это случилось в эпоху царства Ур, около...
- Оставь исторические изыскания, Мастер Таррика.
Негр кивнул.
Майя жива и, вероятно, невредима, но она не воспользовалась первым же случаем покинуть борт. Почему?
"Потому, идиот, что она пытается попасть сюда, - сам себе сказал Гилбрин. - Очень на нее похоже, не так ли?"
Возможно, что Голландец держит ее как пленницу или... или держит сам корабль. Может, Майя просто не в состоянии сбежать. Может быть, она доберется до этого столетия и будет беспомощно смотреть, как корабль проходит мимо, на этот раз, вероятно, направляясь в следующий вариант их мира.
И конечно, вскоре после этого начнется финальный катаклизм, в буквальном смысле разрывающий на куски эту ничего не подозревающую копию.
- Ладно, птичка. - Бродяга повернулся к Фило. - Раньше ты нас обнадежил, но есть ли шанс, что Майя может сбежать? Есть?
Пришлось подождать, пока аниматрон ответит.
- Плавание может быть гладким, но риск шторма выше.
Ну, у нее есть шанс, но ей придется рискнуть всем.
- А твой капитан?
- Он будет делать что делает - Ну, это все объясняет. - Гилбрина Фило снова стал раздражать.
"А люди еще жалуются на то, как отвечаю на вопросы я".
- Надо еще кое-что учесть, парень.
- И что это?
- Посетители. Снаружи.
У Бродяги сразу поднялось настроение Ему нужно было на что-то отвлечься, чтобы не беспокоиться так о Майе. Пока корабль не вернется в их время, ничего сделать нельзя.
- Они что, вернулись?
- Что это? Кто? - спросил Таррика, явно не принимая во внимание выражение, мелькнувшее на лице Гилбрина.
- Неудавшиеся автомобильные воры, мой дорогой хозяин. Смелые и глупые. Как раз, чтобы отвлечься. - Гилбрин весело поднялся, уже изобретая в уме план, чтобы наказать молодых гангстеров.
"Удачно будет, если они прихватили с собой друзей. Чем больше, тем лучше".
- Оставь их, Гилбрин. У меня все под охраной, и машина и дом. Ни один панк и не дойдет даже до дверной ручки.
- Тогда я просто умаслю их, ладно? - Ему и правда необходимо было хоть что-нибудь сделать, и возвращение автомобильных воров было просто подарком.
- Гилбрин...
- Это не... - начал попугай.
Бродяга не обратил на них внимания. Он просто должен отвлечься от Майиных трудностей. Позабавившись с гангстерами, он сможет лучше думать. Подойдя к окну, он выглянул в темноту, лукавая усмешка снова вернулась на его лицо.
Но тут же исчезла:
- Кровь Карима!
- Что там? - Таррика встал.
- Твой надежный дом не так уж безопасен. Мастер Таррика, - пробормотал Гилбрин, переводя взгляд на Фило. - Хотел бы я, чтоб ты научился выражаться яснее, мой пернатый друг. Ну надо же: "посетители"! Та юная шпана была посетителями, а эти... - сокрушенно протянул он и снова посмотрел на окно.
- Пойди посмотри, Таррика.
Негр уже подошел к окну и нагнулся, чтобы лучше видеть.
Гилбрин отошел, его трясло.
- Что ты видишь? Я вижу мальчика, он сидит на крылечке одного из домов. Я вижу фонарный столб и тени от...
- Ты видишь, от чего падают тени?
- Нет. - Таррике пришлось пересилить спазм в горле. - Там ничего нет, от чего могут быть тени.., и они ползут к дому.
Отчего-то заскрипела крыша. Оба человека и аниматрон посмотрели вверх.
- На крыше тоже, - скорчил гримасу Бродяга, - рискну сказать, что мы окружены.
Внезапно в мозг Гилбрина стал врываться чей-то могучий разум. Скрипя зубами, он изо всех сил ему сопротивлялся. Сквозь сощуренные глаза он видел, что Таррика занят тем же. Фило смотрел на обоих без.., без всяких эмоций.
Таррика, а не он, наконец выплюнул ненавистное имя:
- Де Фортунато!
Де Фортунато, конечно, он, но Гилбрин почуял за ренегатом другую силу, силу, которой обладало только одно создание.
Сын Мрака.

12. УТРОБА ЗВЕРЯ

На какое-то время Майя оказалась не в состоянии думать о загадочном и тревожном ответе Голландца. Падение корабля заслоняло все. Могло ли быть иначе? С каждым мгновением Земля раздувалась все больше и больше. Притяжение Земли тянуло их все уверенней.
"Конечно, мы разобьемся, еще не долетев до Земли".
Но они не разбились. Внезапно корабль осветился мерцающим светом. Сфера под ними сместилась. К своему удивлению, Майя увидела, что они больше не падают, а скорее плывут среди облаков. Каким-то образом призрачный корабль нырнул в атмосферу и нашел тихие воды.
"Тихие воды? Я думаю так, как будто принадлежу этому кораблю".
Корабль плыл среди облаков, двигаясь почти плавно. Постепенно она поняла, что судно все еще снижается, но со скоростью, которая уже не могла встревожить.
"Едва ли опустится настолько низко, чтобы мне спрыгнуть".
Охота в Чикаго была наверняка исключительной, она в этом уверена. Она надеялась, что, может быть, это и не так.
Может, будет еще одна. Действия "Отчаяния" не так-то легко предсказать.
Майя наконец осознала, что она стоит, все еще обхватив руками моряка, и сразу его отпустила, отодвинувшись на расстояние вытянутой руки. Теперь, когда ужас падения отступил, в ее ушах эхом отозвались слова Голландца:
"Я умер".
Ужаснее всего было то, что она ему поверила. Глядя на него, Майя не могла не признать истинность его слов.
"Я умер".
Но все же она спросила:
- Что вы имели в виду, когда это сказали?
Он не попросил ее пояснить. Одно это показало ей, каким будет ответ.
- В точности то, что сказал, Майя де Фортунато. В точности.
Голландец не пытался скрыть пропасть между ними. Напротив, он отодвинулся от нее и пошел к двери, ведущей вниз. Ее он с собой не пригласил.
Сколько бы ни было правды в его ужасающем заявлении, Майя не собиралась оставаться на палубе, пусть даже за бор" том сейчас все спокойно. Не то чтобы ей хотелось спуститься вниз, это напоминало экскурсию в брюхо зверя.
- Подождите! - закричала она, следуя за Голландцем.
Она хотела догнать его, пока он не дошел до двери.
Он продолжал идти.
Ее страх смешался с гневом:
- Черт возьми! Не убегайте от меня!
На сей раз он обернулся. Лицо его было совершенно бесстрастным, но Майя, глядя в его беспокойные глаза, решила, что и так многое понимает: Голландец ее боялся. Это заставило ее помедлить.
- Я хочу знать, что вы имели в виду. Хочу, чтобы вы мне сказали сейчас.
- Есть более срочные дела, Майя де Фортунато. Имеется крохотный шанс, что тебе удастся покинуть корабль на этой или одной из следующих стоянок. Тебе надо быть готовой, если корабль опустится так низко, что ты сможешь действовать. Ты...
- Сейчас мы на высоте по крайней мере тысячи футов. Сейчас я не рискну ничего предпринять, так что единственное, что поможет провести время, это ваше объяснение. - Она глубоко вздохнула. - Расскажите.., расскажите мне о вашей смерти. - Последние слова заставили ее содрогнуться, но решимость ее не покинула. В конце концов, Голландец - вовсе не чудовище, что бы ни было в его прошлом. Она просто должна постоянно напоминать себе об этом. В каком-то смысле этот незнакомец еще более неприкаянное создание, чем сами Странники. То, что он сотворил, - ужасно, но радости ему это не доставляет. Не то что, наверное, Сыну Мрака. Раскаяние Голландца было таким глубоким.
Их прервал треск электрического разряда. Майя оглянулась на источник звука. Пролом в палубе вспыхнул ярким светом, и в этом свете внезапно возникло несколько досок, они идеально подходили к некоторым пробоинам.
Новый треск сверху заставил ее поднять глаза. Отсутствующая прежде мачта теперь была на месте, по крайней мере ее часть. Имелся только верхний сегмент, а двух третей снизу все еще не было.
- Он собирает себя по кусочкам.
- Что вы имеете в виду? - Майя почувствовала себя попугаем, на которого был так похож Фило, ей хотелось ответов.
- Каждый раз, когда "Отчаяние" терпит поражение в борьбе со своим другом Мальстремом, я часто думаю, зачем он терпит свое собственное разрушение, только чтобы я увидел смерть еще одного мира, но он терпит. Однако его повреждения никогда не остаются навсегда, "Отчаяние" себя восстанавливает. Он скоро покинет это время и отправится дальше, где сможет собрать еще кое-какие свои частички.
Ко времени, когда он достигнет того периода, откуда забрали тебя, думаю, он будет практически целым. - От этих слов он нахмурился. - Скорость, с которой он собирает куски, в этот раз, видимо, означает, что ему не потребуется совершать третий заход после того, как ты доберешься до своего времени. А если так, то у этого варианта меньше времени, чем я предполагал.
"Ничего себе, хорошие новости". Майя сжала кулаки и, не отдавая себе отчета почему, поспешила к поручню. Глаза ее расширились. Они находились ниже, чем ей казалось.
Внизу виднелся город. Он напомнил ей тот, где она жила при инкарнации в Персии. Вроде бы они находились на Среднем Востоке, но где и когда, она сказать не могла.
Пока она смотрела, картина поблекла.
Усталая пленница поморгала, но зрелище не стало резче.
Скорее наоборот, оно выглядело еще менее четко.
- Мы двигаемся в следующий порт захода.
Она едва не вывалилась за поручень, настолько удивил ее голос Голландца рядом с ней. Иногда он ходил так бесшумно... Майя обернулась к мореходу.
- Где он будет.., и когда? - требовательно спросила она.
Голландец пожал плечами:
- Я путешествую только как пассажир. Майя де Фортунато.

Предыдущая страница 15 Следующая страница


Летучий голландец 16

- Я просила называть меня Майя. Больше никак.
Он кивнул.
- Сколько до следующего порта?
- Время очень относительно на "Отчаянии", но не думаю, чтобы очень.., долго.
Земля уже исчезла, ее заменил какой-то странный туман.
Майя думала, что вновь возникнет закрытая звездным светом пустота, но вместо этого облака уплотнились. Ни вверху, ни внизу, ни вокруг корабля ничего не было видно. Майя посчитала до двухсот, но пейзаж не менялся.
Голландец выждал, пока она свыкнется с этой последней переменой.
Не так уж страшно на него смотреть, подумала Майя, если только справиться с мыслью о его невероятном возрасте и опустошенности, вызванной бесконечным странствием.
Он не рождался каждый раз вновь, как Странники; он просто продолжал существовать в одной вселенной за другой.
Тут Майя вспомнила, что он умер. И снова желание узнать пересилило все. Она собралась с духом.
- Расскажите мне.
В выражении его лица появился намек на покорность, а голос не оставил сомнений.
- Я умер. Невозможно было это не понять. Меня оторвало от самого себя, душа без тела, тело без души. От мира ничего не осталось.., ничего. Я смутно помню, как меня обволокло водой; дышать было невозможно. Сердце мое разрывалось, легкие заполнял целый океан. Для меня в этом доказательство моей смерти.
Даже сейчас ему было больно вспоминать об этом.
- Я познал такую боль, которой не ведал никто ни до, ни после меня. Должно быть, я кричал, никогда не мог вспомнить в точности, но, наверное, так и было. Я, плыл целую вечность.., а может, и дольше. - Он прикрыл глаза, его черные глаза наполнялись человечностью, когда ему приходилось описывать боль и ужас. - Во всяком случае вечность не кажется такой долгой. Я пережил столько вечностей.
Корабль заскрипел, но, посмотрев вокруг, Майя не заметила перемен. Очевидно, что время следующего "порта" еще не подошло.
Как только ее внимание снова вернулось к нему, Голландец продолжил. Он протянул руку и показал на свое таинственное судно:
- Внезапно я больше не был один. Появился он, безмолвная настойчивая тень, от которой я не мог скрыться. Я мог только смотреть, как она все увеличивается по мере того, как сжималось расстояние между нами. Моей первой мыслью было, что это какой-то голодный левиафан, плывущий, чтобы схватить меня. Я не" мог понять, что это такое, но считал - это мое наказание за Конец света. Что еще могло ждать меня после жизни? Такое я заслужил. - Голландец улыбнулся, но в его улыбке не было радости, лишь воспоминание. - Когда он оказался рядом, то он, мой вечный товарищ, заглотил меня целиком.
- Заглотил? - Майя вдруг ощутила желание оторвать ноги от палубы. Ей казалось, что в любую минуту под ней может разверзнуться дыра и она навсегда исчезнет во внутренностях "Отчаяния".
Должно быть, Голландец заметил ее отвращение. Он покачал головой, а затем снял свою широкую шляпу. Седеющие волосы развевались в потоках таинственного ветра. Без шляпы он стал выглядеть еще человечнее и не так внушительно.
- Теперь тебе нечего больше бояться, Майя. Сейчас "Отчаяние", я так сам назвал его в честь своего несчастья, стал совсем другим. Этот корабль, это судно - создание моего собственного проклятия. Он происходит, как я в конце концов понял, из разных образов моего подсознания.
"Мое собственное сознание?" Майя оглядела корабль: признаки древности, тщательность, с которой, казалось, был построен корабль... Все говорило о том, что он всегда был морским судном, однако Голландец только что сказал, как что-то обычное, что когда он увидел его впервые, его форма была совсем другой. Майе хотелось считать, что она ошиблась, что на самом деле он сказал совсем иное, но она знала, что это не так.
- Как выглядел корабль, когда вы его впервые увидели?
Голландец закрыл глаза. Было видно, как сильно он сосредоточился, Майя за него испугалась. Может быть, вытягивая из него столько информации о прошлом, она подвергла моряка и бывшего ученого слишком большому испытанию.
Наконец он снова открыл глаза.
- Странно, но я не могу точно припомнить. Он был белым, очень ярким.., как солнце. - На лице его разлилось выражение искреннего недоумения. - Я помню каждую чертову шхуну до этой проклятой встречи, но не могу вспомнить подробностей вида моего смертельного друга до того, как он стал этим прекрасным, надежным судном. Но с другой стороны, я столько всего пытался забыть.
Майю очень заинтриговало, что "Отчаяние" когда-то был чем-то другим, а вовсе не кораблем. А то, что он взял Голландца на борт, заинтересовало ее еще больше. Почему он так сделал? Было ли это, как он считал, частью наказания?
"Не могу в это поверить".
Как будто услышав безмолвный вопрос, Голландец добавил:
- Я не знаю, почему меня проглотили. Я не понимал, почему я еще был жив, хотя знал, что умер. Особенно я запутался, когда, очнувшись, увидел, что сплю в каюте прекрасного парусного корабля, такого, о котором мечтал еще мальчишкой.
Казалось, он годы и годы исследовал судно вдоль и поперек, стараясь его понять. Первое, что он обнаружил, - это что ему больше не требовались сон и еда. Вода имелась, но Голландец нуждался в ней очень редко. Со временем он перешел от страха и удивления к усталой скуке, когда понял, что на борту он в ловушке и конца его пути не будет.
- Я солгал, сказав, что не спал после того первого раза.
Был еще один раз, на раннем этапе, когда я спал долго и крепко. Почему, не знаю, я только помню, что стоял на палубе, все еще стараясь смириться со своей судьбой, а в следующий момент проснулся в каюте, которая, очевидно, считала себя моей. Я проснулся с воспоминанием о сне, в котором я лежал в темноте, а что-то со мной говорило. Слов я не понимал, но были образы, и в тоне голоса я чувствовал осуждение. Почему-то я знал, что погиб какой-то мир и все умерло вместе с ним, но это был не мой мир.., и мой тоже. - Голландец высоко поднял широкополую шляпу, а потом, раньше, чем Майя поняла, что он делает, вдруг швырнул ее за поручень. Он даже не взглянул, как она скрылась из виду.
В голосе его явственнее звучали вина и боль.
- Мне пришлось много думать, но наконец я, как мозаику, сложил мысль, которую хотел передать мне голос. Открытие было чудовищным. Мне удалось разрушить не только свой мир, но и тот другой тоже Внезапно налетел ветер, Майя обхватила голову и пригнулась, чтобы спрятаться от его мощных порывов.
Нечто темное и крылатое прилетело на палубу с противоположной стороны корабля Сначала Майе показалось, это что-то живое, но когда оно осталось лежать неподвижно, оказалось, что это шляпа, шляпа Голландца.
- В первый раз я выбросился за поручень почти сразу после этого открытия. Первый раз, второй, третий, двенадцатый.., и каждый раз меня все так же возвращало на корабль. Выхода нет, он должен быть моей тюрьмой, моим наказанием за прошлые преступления и за будущие. Не на какой-то срок, сколь угодно долгий. Скорее навсегда.
Когда он закончил, облака стали уже не такими плотными. Голландец обернулся, чтобы поднять шляпу. Майя предпочла вернуться к поручням. Отчасти ей хотелось посмотреть вниз, раз облака рассеивались, но с другой стороны, нужно было осмыслить последние признания Голландца. Она лишь надеялась, что у нее самой не возникнет желания выброситься за борт.
Горы. Высокие горы. Они напоминали ей те, что в разных инкарнациях назывались Альвы, Гроссы, а в нынешнем варианте - Альпы. Судя по солнцу, "Отчаяние" движется на юг. Тут и там были разбросаны деревни, но она не могла сказать, к какому времени они относились.
Голландец снова стал рядом с ней. Все более и более он казался ей одним из них, из Странников. Если бы она встретила его, зная, кто он на самом деле, он показался бы ей не так уж сильно отличающимся от них, а иногда и более нормальным, честно говоря, чем Гил.
- Когда корабль впервые доставил меня в новый мир, я не знал, что и думать. - Он взглянул на облака. - Я не буду рассказывать о своем первом путешествии через Мальстрем.
Достаточно сказать, что это - чудовище, кошмар, которого ты должна избежать. Я молюсь об этом. Он пришел, когда я оставил всякую надежду что-либо изменить в своем существовании, оторвал меня от корабля и отшвырнул прочь. Когда я пришел в себя, то обнаружил, что я на земле. Первой мыслью было, что я освободился. Мой неизвестный тюремщик меня помиловал. Радость переполняла меня. Я бродил по этому варианту, поражаясь различиям и сходству между ним и моей Землей. - Он сглотнул. - Никогда я не чувствовал себя настолько живым.
Пейзаж внизу приближался. Для Майи было загадкой, что заставляло корабль выбирать уровень, на котором плыть, как и тот факт, что она вслед за Голландцем говорила о нем, как о чем-то живом. Но так оно и было. Майя чувствовала, что в некотором смысле в "Отчаянии" было очень много жизни, он был живым. Не таким живым, как два его невольных пассажира, но определенно живым.
Она заметила, что Голландец замолчал. Майя задумалась над его последними словами. Что было дальше, она могла догадаться. Сама не понимая, зачем это делает, она потянулась к его рукам и взяла их в свои. Он выглядел пораженным, но не протестовал.
- Сколько прошло времени, когда ваш новый мир начал гибнуть? - спросила она.
Было ясно, что Голландец переживает новый Апокалипсис. Он почти вытащил руку, но Майя крепко ее сжала.
- Тринадцать дней. Признаки сначала были слабыми, заметными только моим глазам. Я задумывался, но все еще не понимал, пока не произошла первая катастрофа. - Он склонил голову, и их глаза почти встретились. Каждое произносимое им слово молило о малой толике прощения за его преступления. - Только тогда я осознал, в чем источник необычных катаклизмов, происходивших один за другим после моего появления. Это был тот самый разрыв вещества реальности, то же вторжение внешних сил, которые я впустил в свой собственный мир. И это происходило снова. Снова.
Опять раздался треск. Майя увидела, как восстановился поручень, потом возникла еще одна часть палубы, которая теперь была почти целой.
И опять спустились тучи.
- Снова очень быстро, - пробормотал Голландец, на секунду забывая о страшных воспоминаниях. - Обычно он стоит дольше. Интересно, почему он спешит?
"У него очень гибкая натура, - заметила Майя, - в мгновение ока она меняет настроение от покоя к тревоге и опять к покою".
Удивительно, что он вообще сохранил разум.., а наконец, может, он сошел с ума давным-давно, и потом постепенно разум к нему вернулся, когда безумие потеряло силы.
"А я сама? Сильно ли от него отличаюсь? Может, он все еще сумасшедший, а я слишком ненормальна, чтобы это заметить. Конечно, я приняла все это значительно легче, чем должна была".
Она не просила его досказать остальное. Она, как и другие беглецы, слишком хорошо знала, что происходило, когда гибли миры. Последовательность событий каждый раз менялась, но результат был неизбежным. Землетрясения, штормы, смещение законов физики, так как все прежде установленное переставало действовать, - Странники пережили это множество раз.
Однако кое-что спросить ей хотелось:
- Где вы нашли Фило?
- Фило? - Вопрос его по-настоящему удивил, как будто он не мог представить, что предмет ей покажется интересным.
- Я нашел Фило в варианте, который разрушил себя почти без моей помощи. Его создали для забавы и бросили. Я его спас и, к своему удивлению, смог доставить на борт. Усовершенствовал его с помощью той энергии и знаний, которыми я владел. Он ненастоящий, но я работал над ним так долго, что иногда мне кажется, в него вошла жизнь. Разумеется, это невозможно, но он много раз спасал мой рассудок.
В его словах и голосе звучала привязанность к аниматрону, но кроме того, и Майю это удивило, искренняя вера, что в Фило нет ничего сверхочевидного. Сама Майя за тот короткий строк, что она провела рядом с механическим созданием, разглядела в нем значительно больше. Не разыгралось ли у нее воображение? Или Голландец не оказался в состоянии поверить, что его первый помощник может превратиться в нечто большее, чем просто механизм.
"Похоже, Фило - это единственная вещь, которую он принес на борт, единственный материальный предмет, кроме меня самой". Разум ее мчался гигантскими скачками. Майя де Фортунато взглянула на штурвал. В голове билась беспокойная мысль. Почему-то она была уверена, что он смог пронести Фило на борт только потому, что "Отчаяние" ему это позволил.
"Интересно почему?"
Когда облака вокруг них сгустились, а земля внизу поблекла, Майя спросила:
- Сколько раз он обычно останавливается?
- По крайней мере полдюжины. Иногда больше, хотя за это я ручаться не могу. По-разному бывает.
- Как вы думаете, он спустится ниже?
- Это зависит от его прихоти.
"Его прихоти". Голландец не шутит. Их шансы на успех зависят от капризов "Отчаяния", корабля, который, как Майя подозревала, значительно лучше разбирался в том, что происходит, чем представляется возможным. Голландец - человек неглупый, но вот что ей пришло в голову: не слишком ли он свыкся со своей беспомощностью, привык терпеть капризы своей живой тюрьмы? Без сомнения, "Отчаяние" сделал все, чтобы его сломить.
Майя не стала еще настолько смиренной.
- В любом случае мы должны быть готовы.
- Мы?
- Если мы подойдем так близко к Земле, как в этот раз, вы сможете доставить нас обоих на Землю, не убив? Вы же можете перемещаться из одного места в другое, правда? Вы так и появились во время драки, точно?
- С трудом, но могу. Однако, Майя...
Из них двоих Голландец был выше, шире в плечах и, без сомнения, сильнее, однако она его оттолкнула и заставила слушать:
- Я знаю, что в прошлом вы, конечно, пробовали нечто похожее, но, может быть, если вы соединитесь со мной мысленной связью, как делаем мы, Странники, тогда мы сможем действовать вместе и увеличим шансы на успех. Мы просто должны попробовать, вы согласны?
Голландец посмотрел на нее долгим взглядом.
- Ты.., ты очень на нее похожа.
Она почувствовала, что краснеет, но заставила себя вернуться к насущной проблеме.
- Стоит ли...
"Майя?"
Она уже привыкла по возможности игнорировать голоса, но этот был иным, он мягко касался ее разума.
"Майя?"
"Кто это?" - спросила она, не осознавая, что говорит вслух.
- Кто... - начал было Голландец, но она подала ему знак замолчать.
"Майя.., это Темин.., солдат.., грек.., слушай..."
Темин. Майя знала его довольно хорошо. Маленький, смуглый, коренастый в своей первичной жизни. Тогда он был художником, но сейчас, если она верно его поняла, солдат. Судьба любит позабавиться.
"Темин! Ты где? Сигнал идет.., плохо".
"Внизу.., я думаю. Пытался.., часами! Почувствовал.., вверху, но нет... Слушай.., мне сказали, что если ты.., должен сказать тебе, что... Таррика и Брод.., твой..."
На этом все кончилось. Связь оборвалась, оставив ей слабую головную боль. Майя поняла, что "Отчаяние" прошел период времени, к которому принадлежал Темин. Он вошел в контакт слишком поздно.
На лице стоявшего рядом с ней Голландца отразилось легкое замешательство. Ее объяснения случившегося он выслушал с растущим интересом.
- Тогда, может быть, твоя надежда на спасение не такая уж пустая мечта. Если ты можешь связаться со своими даже в таком месте, то с их помощью нам, возможно, удастся покинуть "Отчаяние". Но я не могу обещать, что мы вернемся в тот же период, откуда отчалили.
Вдохновленная возникшей у него надеждой, Майя мысленно обследовала все секции корабля. "Отчаяние" уже многое в себе починил, но значительного количества деталей все еще не хватало. Как говорил ее спутник, корабль полностью восстановит отсутствующие части, приведет себя в порядок и лишь потом покинет этот вариант. Майя считала, что нужно только подождать. Корабль вернется на то место и в то же время, откуда ее взял. Она была в этом уверена, даже если Голландец считал иначе. Даже если "Отчаяние" восстановит каждый свой кусочек до Майиного времени, все равно оставался один компонент, который, как она полагала, корабль тоже должен забрать до отплытия из этого варианта. Фило.
Она закрыла глаза и еще раз пыталась сосредоточиться на механическом первом помощнике. "Найден в умирающем мире". Интересно, каковы были шансы, что Голландец его найдет? Как ему удалось его выручить и почему он решил это сделать?
Попытка упорядочить такую массу противоречий только усилила боль в голове. "Мне нужен отдых. Я больше не могу сосредоточиться". Но отдохнуть было негде. Хотя... Едва ли удастся расслабиться, лежа на палубе.
А внизу? Корабль не выказал желания ей навредить; фактически он ее игнорировал после того, как взял на борт. Почему же он должен ее обидеть, если она спустится вниз? "Там внизу есть каюты. Должна же быть и кровать, на которой я смогу немного отдохнуть". Долго оставаться внизу ей нельзя.
Скоро они вернутся в двадцатый век, и она должна быть готова.
"Чуть-чуть отдохнуть". С каждым мгновением это звучало все более заманчиво.
Как обычно, безмолвная фигура стояла рядом с ней в молчаливом ожидании. Она вскинула голову и посмотрела на него, что ее по-прежнему удивляло: Майе редко приходилось смотреть на мужчину снизу вверх.
- Вы сказали, что внизу есть каюты?
- Да.
- Там есть такая, чтобы я могла ею воспользоваться?
Мне нужно немного отдохнуть.
Его глаза расширились, но он без колебаний ответил:
- Я пользуюсь первой каютой справа. Ты можешь занять ее или сделать, как захочешь. - Он смотрел на обступавшие их облака. - Я прослежу, чтобы ты была на месте, когда понадобится, Майя. Отдыхай спокойно, я не допущу, чтобы ты навеки оказалась прикованной к этому судну. Я не прощу себе такого.
Он произнес последние словаре такой решимостью, что Майя не смогла ответить. Она коснулась его руки, потом внезапно потянулась и поцеловала его в щеку.
Удивленная, она увидела, что он покраснел. Кровь бросилась ей в лицо. Она быстро повернулась и направилась к двери. Майя была в таком взволнованном состоянии, что даже не вспомнила о своих страхах перед внутренностью корабля.
Распахнув дверь, она быстро спустилась. Она даже не заметила звука закрывающейся за ней двери.
Она уже дошла до конца трапа, когда ей пришло в голову оглядеться вокруг. За исключением пугающих проломов в стенах и полу все выглядело довольно обычно. Внутреннее убранство такое же древнее и изношенное непогодой, как и внешнее. Там было несколько дверей, только две из которых, как она сразу определила, вели в каюты, затем еще один трап в конце короткого коридора; он спускался куда-то в глубину судна. Странная конструкция. У Майи не было никакого желания к нему приближаться, поэтому она повернула направо и вошла в ближайшую каюту.
Только войдя, она вспомнила, что здесь обычно отдыхал Голландец. Она хотела выйти, но тут что-то медленно потянуло ее к середине. Каюта оказалась несколько больше, чем ей представлялось, что она решила, это какой-то обман зрения.
"Но ведь это не обычный корабль".
На стенах были полки с несколькими книгами. Этого она не ожидала. Майя подумала, что просмотрит их, когда обследует всю каюту. Кровать оказалась жесткой, но вполне приемлемой. На ней лежала маленькая круглая подушка. Не самое роскошное убранство. Кровать была встроена в стену, а под ней располагался комод с несколькими ящиками. Она открыла их все, но ничего не нашла. Все еще переполненная подозрениями, Майя открыла все остальные ящички в каюте.
Все, кроме одного, оказались пустыми, а в занятом она нашла лишь фонарь и свечу. Это заставило ее обратить внимание на огни, уже осветившие комнату. Быстрый взгляд обнаружил две лампы на стенах, горящие у двери. Усталая беглянка нахмурилась. Лампы не только не имели видимого источника энергии, но и дверь оказалась закрытой, а она ясно помнила, что оставила ее распахнутой.
Она ее подергала, и дверь открылась. Она быстро вышла в коридор. Потом, выругав себя за слабость, Майя снова нырнула в апартаменты Голландца. Она не позволит "Отчаянию" свести себя с ума.
В каюте не было ниши для одежды, но Майю это не слишком заботило. Единственное, что осталось обследовать, - это высокий узкий шкаф в стене напротив кровати. Майя осторожно его открыла, но любопытство быстро сменилось разочарованием: там не было ничего, кроме нескольких плащей и еще одного одеяла, свернутого и сунутого вниз.
В целом весьма спартанское существование. Даже деревянные стены говорили об аскетизме. Простые стены, без украшений, даже не покрашены. В помещении не было ничего страшного, но оно заставило ее еще глубже почувствовать жалость к Голландцу. Так долго жить среди этой скудности...
В голове снова застучало, напомнив, зачем в первую очередь она сюда спустилась. В глазах чуть-чуть потемнело, и Майе пришлось одной рукой опереться на стену.
Стена под ладонью зарябила, став сияюще-белой, и настолько ослепительной, что она инстинктивно отшатнулась и закрыла глаза.
Когда она снова рискнула открыть глаза, стена выглядела нормально.
"Показалось мне, что ли?" Проверить можно было только одним способом.
На этот раз она заранее прищурила глаза. Если она ошиблась, то ничего не произойдет, а если все правда, то Майя вовсе не собиралась рисковать зрением.
Она коснулась стены кончиками пальцев.
Под каждым пальцем стена немного подалась, и вернулось сияющее белое освещение, которое она видела в первый раз. Майя нажала сильнее. Результат оказался поразительным. Ей не пришлось даже касаться стены ладонью, хватило пальцев, чтобы началась трансформация. Изменение пронеслось по целой половине каюты, все освещая на своем пути.
Завороженная, Майя могла лишь смотреть. Теперь изменились не только стены, но и пол и потолок. Растворилась скудная отделка, кровать.
Осталась одна дверь, но белизна подкрадывалась и к ней, тогда настороженная женщина попыталась убрать пальцы со стены. Если исчезнет дверь, не останется ли она навеки запертой в этом сиянии? С прищуренными глазами она едва могла видеть. Майе страшно было подумать, что она останется в ловушке хоть секунду, но она все же никак не могла справиться с остолбенением.
Белизна поглотила дверь. Майя напряглась.
Сияние ослабло, превращаясь в почти терпимое. Какое-то внутреннее чувство наконец заставило ее стряхнуть оцепенение и убрать руку со стены.
Белизна осталась.., но Майя больше не чувствовала страха. Напротив, она почувствовала себя в безопасности, более защищенною, чем в иные времена. Здесь не надо кого-то бояться. Ни Сына Мрака, ни Рошалей, ни ее отца.., даже Конца еще одного невинного мира. Ничто не стоит забот.
"О чем я думаю?" Майя внезапно осознала, что чувство покоя исходит из комнаты, а вовсе не от нее. Комната воздействует на ее разум. В тот же момент чувство облегчения исчезло. Она кинулась туда, где была дверь.
Нигде никаких следов дверного проема. Для него и стены-то не было. Майя пробежала расстояние, намного большее, чем размеры средней каюты, но все еще не встретила преграды.
И снова чувство комфорта попыталось ее захлестнуть. Она сопротивлялась, но борьба была тяжелой. Сила, одолевавшая ее, казалась очень могучей.
Какой-то голос позвал ее. Майя на нем сосредоточилась.
Язык был незнакомым, но через минуту она начала понимать кое-что из его рассказа.
Чувство потери. Чувство попранной справедливости. Жажда преследования. Сожаление. Ошибки. Нужда. Отчаяние.
Твердая решимость. Смерть.
Смерть. Тени. Что-то из переживаемого сейчас Майей стало обретать смысл. Еще чуть-чуть - и она начнет понимать.
Повтор всех ощущений, чувств. Появляется смысл. "Майя".
Она мигнула.., и, проснувшись, поняла, что лежит на кровати, голова на подушке.
- Кровь Карима! - пробормотала Майя де Фортунато. Все выглядело, как прежде, до того, как она коснулась стены.
Голландец. Он стоял по ту сторону стены, очевидно, стесняясь войти.
Ослепительная иллюминация. Трансформации. Голос. Неужели все это было во сне? Майя тряхнула головой в попытке обрести ясность. Она не лежала. Она стояла у стены, и, когда оперлась на нее, вся каюта расцвела сиянием.
"Тогда как же я проснулась сейчас? Должно быть, я заснула. Наверное, так и было".
Она посмотрела на свои пальцы, потом медленно потянулась к стене каюты. Не дыша, она коснулась дерева.
Каюта не изменилась. Ни следа перемены.
- Майя, с тобой все в порядке?
Голландец. Охваченная недоумением, она заставила его стоять снаружи. Майя поднялась с кровати и открыла дверь.
На его лице появились первые признаки беспокойства. Однако теперь он сразу выразил живейшее облегчение.
- Извините, - начала она, не зная, следует ли сообщать ему о том, что произошло.., или не произошло.., в каюте.
Пока она не убедится, что все это действительно было, она помолчит.
Он пробежал взглядом по комнате, как будто догадываясь, что здесь случилось. Майя вспомнила о собственном странном сне Голландца и подумала, не встроила ли она его в продукт своего переутомленного воображения.
- Все нормально?
- Да, но... - Ей все еще хотелось хоть что-нибудь рассказать.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

Рука в перчатке взяла ее за кисть:
- Тогда иди за мной. Быстро.
Говорил он спокойно, но глаза выдавали спешку. Майя отбросила свои размышления и сразу пошла за ним вверх по трапу. Когда они приблизились к двери на палубу, она услышала, что дует сильный ветер.
- Будь начеку! - прокричал Голландец, толкая дверь.
Кричать ему пришлось. Завывания ветра были такими мощными, что иначе его просто не было слышно.
- Что происходит?
- Он повернул! Он меняет курс! - Поля шляпы хлопали его по лицу, так как ветер врывался в колодец лестницы.
Наконец он ее снял и швырнул на лестницу. Звездные глаза встретились с ее взглядом.
- Я слышал голоса. На этот раз другие. Не голоса погибших. Это голоса из твоего времени, из твоей страны. Это твой шанс!
Майя едва помнила, как была внизу, должно быть, больше времени, чем ей казалось.
- Мы уже останавливались в других периодах? Я долго спала?
- Ты почти не спала. - Голландец повел ее к поручню.
Она двигалась медленно, ветер кружился по палубе, как торнадо. Было очевидно, что моряк не мог ожидать такого, исходя из своего опыта.
- Не могу сказать почему, но он изменил курс! Он пропустил другие порты, пропустил их и все!
Совсем в них не останавливался? Майя заставила себя не слушать голоса. Она должна сосредоточиться на том, что он говорит.
- Но почему?
Он ухватился за поручень и подтянул ее. Показав ей, чтоб она держалась сама, он прокричал:
- Может быть, мы никогда не узнаем.., да это и не имеет значения. Все, что сейчас надо помнить, это чтобы ты была готова. Возможно, уже слишком поздно!
- Но это же хороший знак?
Он покачал головой. Голос его наполнился таким ужасом, которого она еще не слыхала.
- Самый плохой знак, Майя де Фортунато. Раз мой приятель так спешит, то, боюсь, время подходит. Может, уже подошло! - Голландец горестно склонил голову. - Еще один мир собирается погибнуть!
Что-то огромное и темное внезапно пронзило пелену облаков прямо перед ними. Не гора, здание. Майя разглядывала его. Небоскреб. Точно. Джон Хэнкок билдинг. В тот момент, когда она все поняла, облака стали расходиться. Была ночь, но, как ни странно, видно, как днем. Под нею лежал весь мегаполис, даже озеро.
Они снова в Чикаго двадцатого века, но вдруг уже опоздали?

13. НАШЕСТВИЕ

Головная боль. Август де Фортунато пытался убить их, наслав самого прародителя головной боли.
Гилбрин-Бродяга упал на одно колено, когда чудовищная сила попыталась сжать его мозг. Он подумал, что целью Фортунато должна быть значительно более сложной и губительной, чем просто страшная головная боль, но он и Таррика пока страдали только от нее. Конечно, если давление станет невыносимым, тогда это и будет тот подарок, который им послал отец Майи. Гилбрин был уже почти готов сдаться боли. Как прекрасно и заманчиво выглядел пол. Какой покой обещает потеря сознания.
Майя.
Мысленно Гилбрин увидел ее лицо. Образ был таким живым, как будто она оказалась здесь. Он не может сдаться предательской силе де Фортунато или того, кто стоит за ним, силе Сына Мрака. Это означает не только смерть Гилбрина, Майе он тоже не сможет помочь.
- Держись, парень. - Руки с железным захватом.., ну разумеется, с железным - уцелевшая часть сознания все еще была в состоянии шутить.., подняли Гилбрина с пола.
Сквозь слезы он различал бесстрастное лицо Фило. Аниматрон склонил голову набок. Гилбрин пытался сфокусировать взгляд на большом, глядящем в упор глазе. Ему стало легче.
Гилбрин схватил Фило за плечо и выдохнул:
- Сын Мрака! Сын Мрака тоже там, снаружи!
Механический человек ничего не ответил, но даже в таком состоянии потрясения Гилбрин почувствовал, что Фило напрягся. Разумеется, это невозможно, ведь подобное действие указывало бы на человеческие эмоции в этом создании, но разве не думал Гилбрин совсем недавно о человечности Фило?
"Потом разберемся! Сейчас главное - выжить!"
- Гид.., брин! - Голос Таррики звучал издалека.
До него мили и мили.
- Они будут наступать.., со всех сторон!
- Что ты предлагаешь, Хамман? Каждый возьмет на себя по стене? Вес равно многое останется без защиты. - Чем больше они говорили, тем быстрее к Гилбрину возвращалась способность к концентрации. К несчастью, на большее он все еще способен не был. С горечью думал он, какое слабое сопротивление сумеет оказать, когда Рошали хлынут в дом... а это случится, наверное, скоро.
- Нет! Если мы разделимся, нас схватят. Надо держаться вместе.
Гилбрин собирался уже возразить, что оставшись вместе, они попадутся в ловушку Рошалям в одной комнате, но Фило выбрал именно этот момент, чтобы бросить его на пол.
Черное щупальце пронеслось мимо них и ударилось в стену напротив. Фило прижал его к доскам пола и не давал подняться, а сам достал откуда-то прямо из воздуха свою саблю и разрубил страшный отросток. Хозяин щупальца с громким шипением быстро втянул обрубок. Остаток шлепнулся на пол и через секунду или две растворился без остатка.
- Предсказуемые ребята, правда, парень?
- Вот уж да! - пробормотал Гилбрин, пытаясь подняться. Во рту он чувствовал вкус пыли.
- Настырная публика. - Он заметил, что теперь ему думается легко. Атака на чувства кончилась. Август больше не пытался свести их с ума. Но Бродяга сомневался, что прекращение его усилий было хорошим знаком.
- Мастер Таррика. Он перестал.
Негр сидел у стены, растирая затылок.
- Надо попробовать перебраться отсюда. Соединив твою и мою силу, мы должны суметь.
Гилбрин смотрел в коридор у черного хода. Что-то там слишком темно, темнее, чем следует. Он видел разбитую дверь, куда вломился первый Рошаль, но никакого движения там не было.
"Но это не значит, что тварей там нет".
- Мне почему-то не кажется, что наш дорогой Август позволит нам так просто уйти. Не говоря уж о Сыне Мрака.
- Ты можешь придумать что-нибудь еще?
- Молиться, - слабо прошептал он. Разумеется, Хамман Таррика прав, как бы ни были ничтожны их шансы.
- Бандиты снова наступают, - сообщил Фило.
Гилбрин ничего не слышал и не чувствовал, и было ясно, что Таррика тоже растерялся. Тем не менее если аниматрон говорит, что Рошали наступают, то...
Черная маслянистая жидкость сочилась сквозь доски пола, быстро растекаясь по поверхности.
- Стул! - проревел Гилбрин, указывая на тот, что стоял в нескольких футах от второго Странника. Таррика среагировал моментально, прыгнув с пола на стул. Бродяга перекатился к дивану. Один только аниматрон остался на месте.
- Фило!
Жидкий деготь быстро сформировался в две массивные головы с громадными челюстями, которые сразу могли отхватить всю руку Гилбрина. Полосатые нечеловеческие глаза исходили отростками.
Попугай срубил голову чудища прежде, чем Рошаль смог сориентироваться. Тварь сдохла, а вещество ее тела утекло через щели в полу.
Однако второй Рошаль воспользовался этим временем и вырастил руки и ноги, в результате он приобрел форму какого-то тощего краба, пытающегося превратиться в человека.
"Кентавр, только вместо лошади краб", - подумал Гилбрин.
Тварь осторожно придвигалась к Фило. Если она сделает еще пару шагов, то непременно пойдет в атаку, а комната узкая.
- Гилбрин! Труба!
Гилбрин оглянулся. Из трубы лилась жидкость Рошалей; и вылилось, по его оценке, достаточно по крайней мере для двух инфернальных чудовищ. Интересно, скольких Сын Мрака может наслать на них? Без сомнения, больше, чем надо.
Вспомнив Рошаля в гостиничной комнате, Гилбрин задумался, защищены ли эти как-то от его энергии. Ответ можно получить только одним способом. Вздохнув, он осторожно отполз в дальний конец дивана - лучше оставить между собой и тварью хоть относительно безопасное расстояние, и сосредоточился.
- Время включить кондиционер, - пробормотал он. Его глаза уперлись в термостат.
"Благодарение Кариму, Мастер Таррика умудрился купить развалюху с кондиционированием воздуха".
Сильный порыв студеного ветра пронесся по воздуходувной трубе. В это время Бродяга протянулся за лежащей на тумбочке книгой. Живые лужи среагировали на воздух тотчас, первая утекла раньше, чем ее достигло изобретение Гилбрина. Вторая оказалась медлительнее, и ей досталось в полной мере. Холодный воздух ударил в нее, когда она собиралась бежать. Дальний конец лужи замерз мгновенно. У Рошаля была сформирована часть головы и рукообразный отросток.
Рошаль пытался утащить с собой свою замерзшую часть, но не мог двигаться достаточно быстро, холод распространялся по его белковой структуре с большой скоростью.
Когда он полностью отвердел, Гилбрин швырнул в него книгу.
Рошаль рассыпался на осколки, осыпав ими Гила и его товарищей. Вторая тварь расплющилась и приготовилась к атаке. По всему полу появились отростки с клешнями.
Краем глаза Бродяга увидел, что оба его соратника находятся в затруднительном положении. Еще один Рошаль просочился сквозь пол, и теперь у Фило оказалось по одной твари с каждой стороны. Аниматрон размахивал саблей туда-сюда, на время создавая мертвую зону. За ним находился Таррика. Он не мог выбраться из коридора, который вел в боковую дверь дома. Рошаль, напоминавший змееобразного паука, свисал из щели в потолке. Он пытался ухватить негра за руку, но какая-то невидимая стена вставала у него на пути. Однако с каждой новой атакой он продвигался немного дальше.
Что-то надо делать, но что?
Чудовище не позволило ему найти ответ. Оно прыгнуло.
В отчаянии Бродяга сделал единственно возможное. Он высвободил все пружины и гвозди из дивана и запустил их в потолок. А между потолком и диваном находился Рошаль, как раз и получивший удары смертоносных игл. Снаряды испещрили его тело, когда он устремился к тахте. Шипя от боли, Рошаль попытался уйти с траектории, но к тому моменту он уже получил изрядную часть этих диких ударов.
Чудовище свалилось на стол в нескольких дюймах от места, куда забрался Гилбрин. Оно не сдохло, но точно было ранено. Кроме того, оно кинулось вверх на Гилбрина.
"Не забудь о Брандешмыге..." Пролетели годы и варианты миров с тех пор, как Гилбрин читал какую-нибудь версию Льюиса Кэрролла, но если и существовало такое создание, оно наверняка было очень похоже на Рошаля.
"Может быть, масса мистеров Кэрроллов, которые писали о нем, видели во сне одного из псов Сына Мрака".
Рошаль кинулся снова и на сей раз ухватился за щиколотку Гилбрина. Впервые он заговорил:
- Человечек, человечек! Мой хозяин ждет тебя. Мой хозяин ждет тебя.., но живьем тебя он хочет.
- Что ж, это успокаивает. - Свободной ногой Гилбрин ударил нападавшего в плоскую зубастую морду.
Рошаль зашипел, больше от раздражения, чем от боли, и медленно поднялся, все еще удерживая щиколотку. Из дюжины дырок на пол закапала черная жидкость. Гилбрину никогда не доводилось видеть у Рошаля ничего сходного с внутренними органами. Удивительно, что это зверье вообще можно назвать "живыми".
Этот термин и к нему скоро не подойдет, если он не высвободится из захвата щупальцев твари. До сих пор он не наносил прямых ударов, используя как оружие кондиционер и металлическое содержимое изодранной тахты. Теперь наступило время узнать, не будет ли грубая сила так же эффективна.
- Ты пачкаешь пол, - стал он бранить Рошаля. - Мастер Таррика грязь ненавидит, а значит, на меня рассердится.
Гилбрин схватил Рошаля за то щупальце, которое держало его ногу, пока еще два отростка тянулись, чтобы захлестнуть тело. Скрипя зубами, он вложил в атаку всю свою внутреннюю силу. Сначала он чувствовал страшное сопротивление, потом оно стало таять, а с ним.., и Рошаль. Когти, скрючиваясь, тянулись к рукам и ногам Гилбрина, в клочья разрывая одежду и оставляя кровоточащие раны, мешавшие ему сосредоточиться, но Гилбрин держался. Он держался, пока клешни оттянулись, а щупальце, державшее его щиколотку, стало мягким и податливым. Рошаль таял, превращаясь снова в лужу, теперь он выглядел как какая-то пародия на злую фею из "Волшебника из страны Оз". Он уже не шевелился.
Задыхаясь, Гилбрин повалился на тахту и не думая прикрыл на секунду глаза. Борьба с Рошалем отняла больше сил, чем он ожидал. Если бы передохнуть хоть минуту, он восстановит силы, но...
- Ну, ну. Должно быть, это маленький клоун, возлюбленный моей дочурки.
Уставший беглец приоткрыл глаза и увидел прямо перед собой, на том месте, где был Рошаль, невысокую ненавистную фигуру.
- Август. Ты знаешь, ужасно, но я никогда не мог заставить себя называть тебя "папа" или "тесть".
Мальчишеские черты отца Майи скривились от унижения.
- Расставшись с тобой, моя дорогая девочка совершила один из немногих разумных поступков. Ты - мой зять?! Это уж слишком большое унижение.
- Ну, если сравнить с убийством, жадностью и сумасшествием, то я согласен. - Он должен был заставить Августа продолжать говорить. Судя по звукам, Таррика и Фило все еще сражались. Все, что ему нужно, - это еще несколько секунд, и он будет готов действовать, чтобы стоящий перед ним юный негодяй не имел шанса вырасти во взрослое чудовище. Существовали способы навсегда убить Странника. Гилбрин некоторые знал, но, разумеется, его противник знал их все.
Де Фортунато посмотрел на то, что осталось от Рошалей.
- Отвратительные некомпетентные создания. Годятся как пушечное мясо и ни на что больше.
- Ну не знаю. Они могут сгодиться для смазки осей моего "доджа". - Гилбрин чувствовал, что к нему возвращаются силы.
- Точно, - с ухмылкой согласился юный предатель. - Это предложение ты можешь высказать Сыну Мрака лично.
Посмотрим, что он скажет. - Глаза де Фортунато сузились.
- Я передам, спасибо. - Бродяга поднял руку.
В ту же секунду вперед двинулся Август де Фортунато.
Его атака была невидимой, но внезапно в теле Гилбрина содрогнулась каждая косточка. Он задохнулся, едва не потеряв управление своим собственным ментальным ударом.
Поднятые силой Гилбрина останки Рошаля взмыли вверх и растеклись по телу де Фортунато. Негодяй с лицом ребенка поперхнулся возгласом удивления и стал отдирать от себя мерзкую субстанцию. Его атака на Гилбрина захлебнулась, но шутник едва мог шевельнуться, настолько сильно он был сражен.
- Если бы ты не был нужен ему живым, паяц...
Август де Фортунато избавился от липкой грязи и сверкнул взглядом на своего врага. Он сделал шаг вперед, сила его восстанавливалась.
Собрав энергию, Гилбрин приготовился к, по всей видимости, малоэффективной обороне. Он выдохся. Но без борьбы он не сдастся Не такому, как отец Майи.
Взрыв света пронесся мимо тахты и с силой ударил де Фортунато в грудь Ренегат отлетел к стене и с грохотом стукнулся об нее, проломив сухие доски и даже деревянные опоры под ними Гилбрин сомневался, что любой, получивший такой удар, может быть более, чем только оглушен, но и это - большое облегчение.
Он оглянулся на своего спасителя. Хамман Таррика, все еще тяжело дыша, прислонился к двери в коридор. Единственный след нападения Рошаля - дымящаяся небольшая черная куча - растеклась в нескольких футах от него в холле. Лицо Таррики заметно побледнело, на нем ясно читалось напряжение, которое ему пришлось перенести. Он выглядел почти так же ужасно, как Гилбрин себя чувствовал.
- Гилбрин! Надо.., взяться за руки! Нам всем!
В другом конце комнаты Фило пятился от еще двух чернильных созданий, которым удалось как-то просочиться сквозь щели вокруг окна.
У ног аниматрона разлилась громадная черная лужа, свидетельствовавшая об эффективности его абордажной сабли.
Видимо, он услышал слова негра, так как пятился точно в том направлении, чтобы оказаться между обоими людьми.
Ощущая, как ноет каждая клеточка тела, Гилбрин перевалился через спинку дивана. Август де Фортунато все еще приходил в себя, Рошали находились в минутном затруднении, но им предстояло еще встретить самое худшее, самого Сына Мрака.
Сияние, настолько белое, что почти Ослепило их, несмотря на закрытые глаза, разлилось по всему дому. Оно было повсюду, заполняя даже места, где следовало быть тени. Даже Фило, на которого это, по мысли Гилбрина, не должно действовать, сжался от такой ужасной иллюминации.
- Таррика! - Даже сквозь щелочки светило так ярко, что он едва мог разглядеть комнату.
- Я здесь... Гилбрин.
Он вновь увидел негра, но смутно. Стало смешно от мысли, что он с таким трудом может найти такого темнокожего человека, как Хамман Таррика, в столь экстравагантно светлой комнате.
Немного погодя освещение слегка ослабело: в центре сияния возник сгусток темноты. У Гилбрина возникло мрачное чувство, что он понимает, к чему идет дело. Он удвоил силы, чтобы дотянуться до товарищей, но тело двигалось, будто в патоке.
"Это из-за света, - понял он, - свет мешает двигаться".
- Дай мне руку, парень. - Это, конечно, был Фило.
Аниматрон двигался в этом сиянии, как если бы оно на него не действовало, но ему приходилось защищать глаз от источника света.
Он едва мог подчиниться, поэтому Фило его подтащил... и вовремя, так как Бродяга услышал сзади зловещее рычание, возвещавшее, что Август де Фортунато пришел в себя и действует.
- Хватит, - шипел ренегат. - Мне наплевать, что его высочество желает получить вас живыми. Хватит ему и птички. А вы - мертвецы!
- Весьма самоуверенно с твоей стороны, - отозвался Таррика. Он прекратил попытки дотянуться до Гилбрина и вместо этого в упор смотрел на своего врага.
С мычанием де Фортунато упал на одно колено. Гилбрин тотчас понял, что Таррика решил накормить предателя его же собственным угощением. Но, хотя негр и силен, все же, вероятно, не настолько, чтобы долго удерживать де Фортунато.
"Но вдвоем мы можем выиграть эту битву в два счета".
Им следовало поспешить. Мрак внутри сияющего свечения быстро принимал форму, похожую на человека. Только защита, поставленная Таррикой вокруг дома, замедляла появление призрака. Нужно быстрее кончать.
Как только де Фортунато попробовал встать, его боль сменилась на гнев. Гилбрин присоединился к атаке Таррики.
Август де Фортунато снова упал на пол, но к огромному удивлению Бродяги, не издох. Вместо этого ренегат снова медленно стал подниматься, готовясь к борьбе.
- Без толку, парень, это...
- Идиот, - сказал де Фортунато, концентрируя гнев на том, кого считал более опасным противником, на Хаммане Таррике, - моя сила больше!
Таррика задрожал. Сначала Гилбрин думал, что это от напряжения. Но потом понял, что его соратник просто не может с собой справиться. По лицу негра катились капельки пота. Сражение с отцом Майи превратилось в мрачную дуэль между ними, и было видно, что сейчас Таррика слабее.
Гилбрин всей своей мощью кинулся на помощь, но его" нападение лишь немного задержало де Фортунато. Это невозможно. Ни у кого из Странников не могло быть таких способностей.., но с другой стороны, ни за кем из них не стоит сила Властелина Теней.
- Оставь меня, - скомандовал Фило отчаявшийся шутник. - Помогай Таррике.
Было видно, что аниматрон колеблется. Потом он кивнул и отпустил руку Гилбрина. Он сделал шаг, но не в сторону их соратника, а скорее к атакующему ренегату. Снова материализовалась сабля.
Август де Фортунато оставил Таррику и обратил зловещий взгляд на попугая. Гилбрин с ужасом увидел, как негр тяжело опустился на пол. Может, он и не умер, но, насколько Гилбрин мог судить, был к этому очень близок.
Фило отвлекал внимание юного негодяя, поэтому вымотанный Бродяга дополз до неподвижной фигуры.
- Готовься к абордажному бою! - скомандовал аниматрон.
Его спокойная манера заставила де Фортунато на шаг отступить, но эта неуверенность продолжалась недолго. Де Фортунато жестом предложил Фило приблизиться:
- Ну, подойди, птичка. Я выщипаю все цветные перышки с твоего механического тела, ты, заводной переросток! А потом я стрясу с тебя всю смазку, пока ты не превратишься в кучу ржавого изломанного металла.
В ответ Фило направил на врага шпагу и быстрее двинулся на него.
Гилбрин добрался до Таррики. Раненый беглец был едва жив. Однако он был в сознании и, почувствовав, как Гилбрин до него дотронулся, сумел открыть глаза и прошептать:
- Пусть.., он.., уйдет. Им нужен... Фило.., очень...
- Расслабься, Хамман. Ты можешь за меня ухватиться?
- Не трать врем... Гилбрин.
Гилбрин попробовал настаивать:
- Не умирай у меня на руках, Мастер Таррика. Я тебе этого не прощу, когда мы окажемся в следующем варианте.
К тому же так ты можешь снова оказаться бедным. Тебе это не понравится.
Глаза второго Странника уставились на Гилбрина.
- Не буду снова рожден.., думаю.., как-то иначе себя чувствую.., он все внутри перевернул.

Предыдущая страница 17 Следующая страница


Летучий голландец 18

- Послушай, Ха...
Вдруг вспыхнул ослепительный свет, еще ярче, чем был вначале. От этого и их разговор и битва Фило с Фортунато на миг прервались.
- Я недоволен, - произнес голос, отдающийся эхом со всех сторон, - недоволен вами всеми.
Черная фигура поднялась на добрых три фута от пола и уперлась бы в потолок, если бы там теперь не было большого пролома. Такое впечатление, что кто-то взял нож и взрезал потолок, как дыню. Но и вся комната выглядела теперь шире. Гилбрин мог бы поклясться, что она стала по крайней мере в два раза больше, чем прежде.
Фило отвернулся от де Фортунато и попытался нанести удар пришельцу. Темная фигура небрежно подняла руку на уровень пояса. Рука аниматрона скрутилась и сабля выпала из кулака. В тот же самый миг пришелец одним жестом заставил разум Гилбрина закружиться, как в водовороте. Стало трудно понимать слова незнакомца, еще труднее сосредоточиться на спасении.
- Я - Сын Мрака. Склонитесь перед моей волей, - скомандовало мрачное создание. - Я - ваша воля, ваше желание. Я правлю. Ваш долг - повиноваться.
Нижнюю часть тела у Сына Мрака рассмотреть не удавалось. Мечущиеся тени, как саваном, окутывали его ноги, конечно, если считать, что ноги есть.
- Я вам говорил, нельзя доверять работу этим дурацким пятнам, - прервал его де Фортунато. - Если бы я здесь не оказался, эти трое скрылись бы.
- И вместо этого, - возразил Сын Мрака, - ты, вопреки моему приказу, решил их всех уничтожить. - Сын Мрака спустился ниже и оказался лишь в нескольких дюймах над полом. Очевидно, отец Майи еще не заметил легкого изменения в настроении, но Гилбрин был уверен, Сыну Мрака его прежний союзник весьма и весьма надоел.
"Так держать, Август. Ты вполне можешь выболтать себя прочь из жизни". Если и было что-нибудь положительное в их плену у Сына Мрака, то это возможность увидеть, как Майин сумасшедший родитель раз и навсегда расплатится за все свои преступления. Смерть от рук Сына Мрака всегда была вечной.
- Для ваших целей осталось бы достаточно.
Гилбрин с ужасом увидел, что Сын Мрака отклонился от своего пути. Он хотел отодвинуться, но, чем бы ни держал его Властелин Теней, путы эти были для него слишком крепки. В последний момент он увидел, что мерзкое создание заинтересовалось не им, а, скорее, Хамманом Таррикой.
- Достаточно, говоришь? - Сын Мрака вытянул черную руку. Тени из него вытянулись, обволокли обмякшее тело Таррики и подняли его примерно на уровень плеча зловещей фигуры. - Вот с этим ты перестарался, друг Август. Смею сказать, в нем не осталось ничего, что стоит спасать. - На мгновение глаз закрылся, а когда открылся, он продолжил:
- Искры жизни, но сердцевина, та, которая знает, когда надо прыгать, чернее Рошаля. Ты слишком сильно его поломал, друг Август. Теперь он мне больше не нужен.
Тени выпустили тело Таррики, и оно упало на пол с душераздирающим стуком. Гилбрин смотрел на своего товарища. Утекла ли жизненная сила Таррики совсем, или он такой замечательный актер? К несчастью, первое было вероятнее.
"Мне жаль, Мастер Таррика. Знаю, что действовал тебе на нервы, но мне хочется думать, что мы все равно прекрасно ладили".
- А вот этого ты, к счастью, не очень повредил.
Гилбрин вдруг оказался в воздухе.., нет, это тени подняли его так же, как прежде Таррику, но Бродяга совсем не чувствовал, как они его держат, ему казалось, что он плывет.
- Да, в нем все еще есть потенциал, чтобы оказать мне большую услугу.
- Этот не стоит хлопот. Вам лучше прямо снести ему голову. У вас есть попугай, зачем вам этот поэтичный клоун?
- А может, он предпочитает мое общество твоему, - умудрился выдавить Гилбрин.
Он с удовольствием отметил искру веселья в обычно ледяном глазу Властелина Мрака. Ясно, что это лишь вопрос времени, когда Сын Мрака и Август де Фортунато кинутся друг на друга. Может, тогда возникнет шанс спастись.
- Попугай - это средство достичь полного Конца, дорогой Август, но я не смею предположить, что он будет достигнут именно в этом варианте. Мне может понадобиться перетащить заводного человека вместе с собой в следующий. Там я смогу лучше использовать его тайны и связь между ним и его хозяином.
- Я не служу пиратам, - заявил Фило, - и я не предам своего капитана. Я лучше погибну.
- У тебя душа поэта, мой пернатый друг. С удовольствием с тобой побеседую. - Тени Властелина Теней дотянулись до Фило. - Пошли.
Щупальца поймали руки аниматрона и одну ногу. Гилбрин рванулся на помощь, но и его обволок один из темных отростков. И, как он ни пытался, вырваться он не мог. Его и Фило медленно затягивало в массу извивающихся теней.
Внезапно, без всякого предупреждения, вся комната искривилась, деформировалась даже больше, чем при появлении Сына Мрака. Гилбрин мгновенно понял, что это еще одна ударная волна, предшествовавшая Концу света.
Волна, значительно более могучая, чем атака де Фортунато на их разум и та первая волна, когда Таррика чуть не разбил свою машину. Пол заколебался и вздулся, потолок изогнулся и опустился. Даже те, кто находился внутри, были поражены. Гилбрин со страхом смотрел, как вытягивались и истончались его руки, а потом, наоборот, раздулись, как спелый арбуз.
Изменился даже Сын Мрака. Его тени уплотнились и стали выглядеть, будто сделанные из глины, а не из сгустка тьмы.
Бледный глаз расширился и занял почти треть того, что можно было назвать лицом Властелина Теней.
Гилбрин хотел воспользоваться возникшим хаосом, но, вопреки надежде, Сын Мрака ориентацию не потерял. Напротив, хозяин теней больше других сохранил самообладание, исключая Фило. Именно аниматрон сделал то, чего не мог сделать Гилбрин. Попугай тоже сильно изменился, но его реакция не стала медленной. Он вырвался из щупалец, ставших теперь практически твердыми, развернулся и схватил те, что удерживали Гилбрина.
- Берегись, - закричал де Фортунато.
Но он напрасно старался. Сын Мрака среагировал лишь на мгновение позже аниматрона. Гилбрин заглянул через плечо своего спасителя и увидел новую группу смертоносных отростков, бросившихся к ним. Он ответил изо всех оставшихся в нем слабых сил. С облегчением он увидел, что тени вдруг метнулись к потолку. Разумеется, передышка оказалась временной, но Фило уже поднимал его на ноги.
Гилбрин собирался побежать вслед за аниматроном, но Фило удивил его, перебросив через плечо и потащив на себе.
Едва ли Гилбрин мог спорить, и не только из-за своих ран, но и потому, что потерял ориентировку, когда шла деформация реальности.
- Задрай люки, парень. Мы двинемся через окно.
- Но оно слишком маленькое.
Фило прыгнул. Гилбрин ждал неизбежного столкновения. В окно мог проскочить только один, и то пришлось бы выползать. С чего это Фило решил, что сможет вытащить их обоих.
Стекло разлетелось. На мгновение Гилбрин почувствовал сопротивление тонкой металлической сетки.., потом они как-то оказались снаружи.
Даже в темноте Гилбрин различал перемены, вызванные деформацией, а теперь он понимал, почему попугай был так уверен. Приют Хаммана Таррики выглядел, как рисунок Сальвадора Дали. Стены изгибались внутрь и наружу, крыша прогнулась, а окно.., то, что от него теперь осталось.., было в десять раз больше, чем прежде. Неудивительно, что Фило решился из него выпрыгнуть.
Что-то черное прыгнуло на них, когда они приземлились, но Фило сделал движение - и Рошаль врезался в изгородь.
Из парадной двери дома возникла зловещая фигура Сына Мрака. Деформации все распространялись, превращая его в нечто паукообразное. Его бледный глаз стал таким широким, что доставал до челюсти. Вся сцена будто явилась из кошмара.
- Держись, - скомандовал Фило.
Вдруг оказалось, что они летят.., нет, не летят, - скорее прыгают на крышу машины, а потом через забор. Рошаль около автомобиля попытался схватить Фило за ногу, но был слишком нерасторопен, слишком поражен происходящей деформацией. Гилбрин вздохнул с облегчением, хоть и содрогнулся от их жесткого приземления.
Людей вокруг не было. Гилбрин не знал, попрятались ли они по домам от страха или это Сын Мрака скрыл от них происходящее. Он лишь понимал, что не может ждать помощи от смертных, и желал, чтобы они держались подальше и не пострадали. В других вариантах и в другие времена множество смертных погибло из-за капризов Властелина Теней.
И в этом мире наверняка пострадало немало людей.
Сразу вслед за Сыном Мрака двигался Август де Фортунато. Если бы его собственное положение не было почти таким же, Гилбрин рассмеялся бы, увидев, как вынужден передвигаться ренегат. Он выглядел, как сбежавший персонаж мультфильма. Разумеется, и Гилбрин был не лучше. Хорошо, что механический человек достаточно силен, чтобы нести его, не теряя скорости. Бродяга сомневался, что смог бы двигаться быстрее, чем сейчас двигался отец Майи.
Из тени выпрыгнули два сбитых с толку Рошаля. Оба двигались медленно, но один находился достаточно близко, чтобы, несмотря на очевидную потерю ориентации, сделать подножку аниматрону. Фило потерял равновесие и повалился на тротуар, а Гилбрин упал назад.
И в этот момент мир снова стабилизировался.
- Карим! - выдохнул Бродяга.
Какое удовольствие снова смотреть на свое тело и видеть нормальные руки и ноги, даже если у этих ног притаился вдруг обновившийся Рошаль! Гилбрин воспользовался вернувшимся чувством реальности, чтобы посчитаться с угрожающим им Рошалем. Он ослабил опору фонарного столба.
Все еще адаптируясь к возвратившемуся нормальному состоянию, тварь не заметила столб, пока он не начал падать.
Разрываясь между желанием отскочить и приказом хозяина, Рошаль действовал слишком медленно. Наконец он все же отпустил ногу Фило и попятился, но было уже слишком поздно.
Лампа попала ему в бок. Плафон разлетелся, а все еще не прервавшийся ток теперь шел сквозь горе-бойца.
"Ясно одно, - подумал Гилбрин, затыкая нос, - Рошаль пахнет лучше, если его жарить, тогда не пропадет аромат".
Рядом поднимался Фило. Гилбрин подал ему руку, но больше ничего не успел: у них за спиной возник Сын Мрака.
- Очень нехорошо, когда гости убегают, друзья. А я ведь еще не познакомил вас со своим знаменитым гостеприимством. Не хочу, чтобы вы покинули этот мир, считая, что я не сделал для вас всего возможного.
И снова к ним протянулись туманные щупальца. Десятки щупальцев, и, двигаясь, они расползались. Было ясно, что никому увернуться не удастся.
Фило потянулся к поясу, но сабля исчезла. Его единственный птичий глаз остановился на Гилбрине.
- Нам конец, парень. Единственная надежда: если за нами придет капитан.
Гилбрин взглянул на ночное небо, почти ожидая, что внезапно материализуется призрачный корабль, и Голландец с Майей повернут события вспять. Никаких признаков летающего судна, да и Майю поблизости он не чувствовал. Глупо надеяться. Видимо, и Майя и мореход где-то попались в вечную ловушку, о чем бы там Фило раньше ни говорил. "Кавалерии Джона Уэна не будет. Индейцы нас схватят".
Но это клевета на индейцев. Никто не может быть столь смертоносен, как Сын Мрака.
Тени на них сомкнулись. И Бродяга и его соратник боролись изо всех сил, но на сей раз безуспешно. Властелин Теней уже тащил их к себе. За его спиной ухмылялся Август де Фортунато, радуясь чужому несчастью. Гилбрин хотел бы рассчитаться хотя бы с этим предателем. Изловивший его был ужасен, но слушать при этом насмешки дорогого Августа - это уж слишком!
- Смейся сколько хочешь, Август, - сказал он, - но помни, скоро ты последуешь за нами.
Тут его поглотила тьма, но он успел получить скромное удовольствие, слыша, как внезапно замер смех де Фортунато.

14. ВНИЗ НА ЗЕМЛЮ

Голландец смотрел на Майю. Он чувствовал, что больше ничего не может делать, только смотреть. И не только потому, что она напоминала ему о потерянной Марии - хоть они и были очень похожи, Майя все же слегка отличалась, да порой и не только слегка. Эти различия интриговали и даже вызывали восхищение.
Она расслабляюще действовала на его душу. Он не привык к такому. Он жил в мире непрерывного повторения, один и тот же цикл разрушения происходил снова и снова. Самим своим присутствием Майя де Фортунато разбила этот цикл вдребезги.
С одной стороны, это его беспокоило, но с другой - заставляло почувствовать себя живым, настоящим человеком, а не потерянным во времени призраком.
Как хорошо было бы остаться с ней подольше, решил Голландец. Может быть, они стали бы друзьями.., а потом больше чем друзьями.
"Ты все еще мечтатель? После стольких вечностей ты все еще мечтаешь о новой жизни, любви и возрождении. Пора бы поумнеть".
Он видел, что она занята расчетами, пытаясь использовать шанс на спасение наилучшим образом. Контакт с одним из Странников дал ей причину надеяться, а ему причину поражаться. Голландец не ожидал, что у беглецов есть такие способности. Интересно, чем еще она его удивит?
Но какое это имеет значение? Важно лишь помочь ей.
Они все плыли, огибая самые высокие из домов. Голландец был уверен, что его корабль вернулся в двадцатый век, чтобы присутствовать при смерти этой Земли. Это означает, что у них остается совсем мало времени до начала настоящего разрушения, когда поток станет необратимым.
Должно быть, первая ударная волна уже прошла Но их ощутят только самые чувствительные. Остальные до последнего дня не поймут, что происходит.., а тогда рухнет все.
Он кивнул и машинально хотел положить ей руку на плечо, чтобы успокоить, но в последний момент одернул себя.
"Ты не должен с ней сближаться".
- Ты готова?
- Да.
- Что ты сейчас будешь делать?
- Ждать, пока он спустится, а пока попробую связаться с Гилом и Хамманом.
Она упомянула имя маленького смешного парня, и Голландец почувствовал укол в сердце. Когда-то она и Гилбрин были очень близки. Они и сейчас близки, это очевидно. Не любовники, но старые друзья. Во всяком случае, он на это надеялся.
"Опять эти запретные мысли. Что я за идиот думать о том, о чем думать нельзя. Забудь ее. Тебе с корабля не уйти.
Твой единственный товарищ навеки - этот корабль, "Отчаяние". О, она не из тех, кто добровольно бросит друга".
Они все спускались. Майя вздохнула.
- Странно. Я их не чувствую. - Она вдруг со страхом посмотрела на Голландца. - Вы думаете, их мог схватить Сын Мрака?
Он не успел ответить, а она уже продолжала:
- Они могут поставить защиту. Наверное, так. Надо попробовать посильнее. Может, если я буду работать на прием, один из них заметит.
Она очень нервничала, да оно и понятно. Ведь им приходилось только надеяться, что "Отчаяние" спустится достаточно низко, к тому же оба не были уверены, что Майе позволят уйти. Ей хватит забот и без тревоги за друзей.
Он смотрел, как она сосредоточивается на контакте со своими товарищами. Сначала казалось, что у нее ничего не выходит, хотя "Отчаяние" плыл прямо над центром громадного мегаполиса. На таком расстоянии связаться с одним или несколькими друзьями для нее не проблема Но драгоценное время испарялось, а никаких признаков успеха не было Голландец, не в состоянии больше справиться со своим порывом, успокаивающе положил руку на ее плечо.
Вдруг его голову заполнил голос.
"Кто это?" - спросил голос.
"Майя де Фортунато", - в приступе радости ответила его спутница. Ее голос тоже отозвался в его голове. Голос спрашивающего, голос мужчины, чем-то напоминал ему те, что так часто его преследовали. Но он звучал так, как будто говорил с дальнего конца длинного тоннеля.
"Майя де Фортунато? Я Мендессон. Прекрасно, фрейлейн, что вы меня нашли".
"Мендессон! - Майя волновалась все больше, и через контакт с ней Голландца тоже охватило это волнение. - Мне нужно послать сообщение".
"Успокойтесь, пожалуйста. Где вы? Вас слышно, как будто.., издалека. Вы не в моем времени, но вроде и в моем".
Голландцу не понравилась его манера говорить, но он тут же понял, что это он уловил недовольство Майи. Уже трудно было понять, кто и что чувствует, но он решил, что это и не имеет значения. Никогда в жизни он не чувствовал себя частью пары, даже с...
Ответ Майи не дал ему закончить такую богохульную мысль.
"Не имеет значения, где я, Мендессон. Слушайте меня.
Вы знаете Хаммана Таррику?"
"Знаю. Даже недавно с ним говорил, фрейлейн. И в частности о вас".
"Тогда вы из его группы. - Темноволосая беглянка с облегчением вздохнула. - У меня мало времени. Вы можете вступить с ним в контакт? Я не могу найти его следа".
"Конечно, могу. Вы, кажется из двадцатого столетия? Ваш голос звучит близко.., и вдруг далеко. Что происходит?.."
Посмотрев вниз на приближающийся пейзаж, Голландец нахмурился.
- Майя, надо спешить! Я не знаю, спустится ли он ниже и на какой срок.
"Кто это?"
"Не имеет значения. - Бессознательно Майя сжала руку Голландца, преодолевая разочарование от контакта с Мендессоном. - Слушайте! Найдите мне Хаммана или Гилбрина-Бродягу! Побыстрее! Скажите Хамману, что корабль вернулся. Думаю, что я смогу покинуть..."
Голландец почувствовал, как оборвалась связь, такое острое ментальное ощущение, что он отстранился от Майи, разрывая и эту связь.
- Черт возьми! Если бы он все время не прерывал, я бы успела все сказать. Надеюсь, что он передаст, по крайней мере то, что я сказала. Гилбрин и он хоть будут знать, что у меня все хорошо. - Она вдруг взглянула на свою руку, потом на Голландца. - Когда вы до меня дотронулись, я почувствовала перемену. Вы добавили мне сил.
- Я этого не ожидал. - Он боялся, что покраснеет. Смешно, конечно, но он знал: пока она на него так смотрит, этот страх не пройдет.
- Я знаю, что наши такое умеют, но только при большом усилии, и если оба сильны. Все же контакт был устойчивей, чем я ожидала. - Она задумалась. - Мендессон говорил со мной из другого времени и места. Странно, что до него я могу добраться, а до Гила и Хаммана - нет.
- Но ты же говорила, что они могут прятаться специально.
- Хотелось бы верить. - Она снова посмотрела на свою руку. - Когда мы объединились в контакте, я еще кое-что почувствовала. Я почувствовала вас. Что вы такое. Что-то из ваших мыслей.., не все. - Он не ответил, но Майя быстро вернулась к мысли о побеге. Она посмотрела вниз. За эти минуты они спустились незначительно. Для Голландца это было знаком, что время подходит.
- Мы останавливаемся?
- Да.
- Значит, надо действовать. - Майя отбросила волосы с лица и огляделась.
- Как вы думаете, имеет значение, с какого места на корабле мы начнем?
Вот и все, она готова в путь. Его снова удивило, как ей удается хотя бы изобразить такое спокойствие. Почему корабль должен позволить сойти пассажирке, которую он только что принял на борт? Сам он такой надежды Майе не подавал. Шансов спастись не было.
Но он все же отвечал на ее вопрос:
- Нет, место не имеет значения.
Майя ему улыбнулась. И он сильнее ощутил вину. Она протянула руки:
- Наверное, шансов будет больше, если мы возьмемся за руки.
Голландец кивнул, беря ее руки в свои. Майя закрыла глаза, но он не мог. Он знал, надо что-то сказать. Он просто должен что-то сказать.
- Майя...
Бешеный ветер, гнавший их раньше, снова вдруг пронесся по палубе "Отчаяния".
Он быстро притянул ее к себе, опасаясь, что ее унесет буря. Тщетная предосторожность! Ветер был так силен, что поднял в воздух обе фигуры. Майя вскрикнула от удивления, и даже Голландец замычал, настолько эта ужасная сила оказалась неожиданной.
Он смог расслышать ее слова лишь потому, что они были так тесно друг к другу прижаты.
- Что происходит?
Ответа Голландец не знал. И пока ветер все дальше и дальше уносил их от корабля, пронося их высоко над улицами Чикаго, он все думал и пришел к выводу, что эта фантасмагория - дело рук "Отчаяния". Почему он так поступил, Голландец не понимал. Тем не менее он знал, что бы ни произошло - этого пожелал призрачный корабль. Их судьба зависела от его переменчивой натуры.
Ветер стих. Они стремительно неслись к земле. Майя пришла в себя и встряхнула головой. Несколько секунд пальцы ее безумно скребли по земле. В ней все еще жило сознание, что сейчас она разобьется. И только когда она ощутила под собой прочную мостовую и взгляд ее сфокусировался на высоких темных зданиях, женщина поняла, что она не просто жива, но и не ранена.
"Это невозможно", - билась в мозгу мысль. Когда ее швырнуло в воздух высоко над городом, она не могла сосредоточиться, чтобы спасти их, и сомневалась, что Голландец оказался в лучшем состоянии.
Голландец! Майя задохнулась и, перекатившись, поискала его глазами. Сначала она его не увидела и ощутила панический страх, но затем в нескольких ярдах от себя заметила небольшой холмик. Он выглядел, как куча одежды, но когда глаза Майи привыкли к темноте, она поняла, что на самом деле это Голландец. Длинная мантия почти совсем скрывала его фигуру.
Майя даже представить не могла, какое почувствует облегчение! С трудом поднявшись, она спотыкаясь пошла к неподвижному телу. Ее облегчение сменилось тревогой, когда она заметила, насколько он неподвижен. Сомнения росли. Неужели это он помог ей пережить падение? А если это так, то не ценой ли собственной жизни?
Но он не может умереть.., или может? Голландец сам отмечал, что происходило множество вещей, которые не входили в обычный цикл, к которому он привык.
Корабль.., этот ужасный корабль! Он совершал то, чего прежде не делал! А если сюда входит и его неожиданная смерть?
Она положила ему на спину чуткую руку, к ее радости, он шевельнулся Он попытался встать, но без ее помощи, наверное, упал бы. Опираясь на Майю, Голландец медленно поднялся. Лицо его выглядело еще более худым, чем прежде, а кожа были покрыта почти такой же бледностью, какую Майя видела в каюте.
- Вы можете стоять? - спросила она.
Он сделал движение, как будто проверяя. Майя видела, как гордость борется со слабостью. Однако ему все же удалось кое-как устоять на ногах без поддержки, но было ясно, что ему куда хуже, чем ей. И это укрепило ее в мысли, что только благодаря ему она так легко отделалась.
Голландец окинул ее взглядом:
- У тебя все в порядке?
- Да, спасибо.
Голландец покачал головой.
- Майя, я ничего не мог сделать. Ничего, хоть и пытался, ты.., мы. здесь.., живые и невредимые потому, что этого захотел он, хотя я и не понимаю, зачем он это сделал, Майя тоже была в затруднении.
- Зачем он взял нас на борт? Только чтобы вернуть в то же место? Он рехнулся?
- Мой корабль? Я иногда называю его сумасшедшим, но подозреваю, что он здоровее нас всех.
- Я не шучу. Раз он нас отпустил, значит, есть какое-то дело, какая-то веская причина, чтобы мы здесь оказались. - Он снова покачал головой. - Но что за причина, я понятия не имею.
- А лично мне все равно, что у него за причины.
Призрачный корабль, по мнению Майи, мог делать все, что угодно, лишь бы не вмешивался в ее дела. К несчастью, она была уверена, что отныне ее будущее и будущее судна тесно переплетены.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Голландец, вы можете найти Фило?
- Нет, это свыше моих сил. Обычно он меня находит.
Это ей показалось интересным. Аниматрон был очень разносторонним созданием, более, чем ему бы положено.
- Возможно, я ошибаюсь, но мне кажется, ваш корабль не уйдет, пока вы и Фило не будете на борту. Думаю, что, в частности, он пришел и за ним. - Когда ее спутник ничего не ответил, а лишь посмотрел на нее долгим взглядом, ее уверенность несколько поколебалась. - Конечно, это только предположение. Вероятно, я не права.
Голландец, казалось, с трудом отвел взор. Он вздохнул и потер глаза.
- Нет, Майя, думаю, ты права, но я полагаю, здесь что-то большее, чем только это. За то небольшое время, что мы вместе, я научился доверять твоим словам. У тебя быстрый ум, когда-то я тоже таким гордился.
- Хотелось бы мне верить. - Она взглянула на ночное небо. "Отчаяния" нигде не было видно, но она искала не только его. Сколько прошло дней? И вообще прошло ли...
Опустив взгляд, она увидела на углу автоматы по продаже газет.
В первом уже ничего не было, но во втором, когда она туда заглянула, еще оставалось несколько экземпляров.
Когда она наконец получила газету, то увидела, что это было число следующего дня после того, как ее похитил корабль. Должно быть, время на борту "Отчаяния" было весьма странной штукой. Кажется, еще можно все исправить.
- Но как? - пробормотала Майя, выпрямляясь. - Что мне делать?
Подошел Голландец и обнял ее, успокаивая, затем вдруг замер и убрал руку. Майю охватила волна разочарования, но она ее подавила, напомнив себе, что ей все еще надо искать Гилбрина и Хаммана. Однако как? Она пробовала это сделать на борту "Отчаяния" и сумела связаться с одним из Странников из другого столетия, но она не ощущала даже и следа своих друзей.
Квартира Хаммана Таррики. Единственное место, откуда она может начать поиск. Пока они были на борту зловещего корабля, Голландец рассказал ей, как он оказался на месте во время нападения Августа и Рошалей. Когда Майя звонила, он был вместе с Гилом и Таррикой. Услышав звонок, Голландец перенес Гила и негра к месту событий.
- Как вы себя чувствуете? - спросила она.
- Лучше. А что ты хочешь?
- Попасть к Хамману Таррике в дом. Вы его помните?
- Да. Ты хочешь отправиться туда сейчас?
Чувствуя себя виноватой, ведь он еще слаб, Майя осмотрелась вокруг.
- Уже поздно, но мы сможем найти такси. Кажется, у меня есть какие-то деньги...
Он поймал ее за руку и повернул к себе лицом.
- Майя, я это сделаю. Время сейчас значит много не только для тебя, для меня - тоже. Этот вариант сейчас содрогается в первых смертных муках, но что-то идет не так.
Мой господин "Отчаяние"...
- Пожалуйста, не называйте его так.
Голландец моргнул:
- Не называть как?
- Пожалуйста не зовите его "мой господин". - Она содрогнулась. - Вы говорите так, как будто принадлежите ему, как будто он диктует вам, как жить.., как будто он может делать с вами что угодно.
- А разве не так?
Ответа у Майи не было. Она хотела сказать, что он заслуживает иной судьбы. Он заслуживает ходить среди людей, жить нормальной жизнью, даже умереть нормально. Расстроенная, она вернулась к прежнему разговору.
- Хорошо, если вы считаете, что можете перенести туда нас обоих, я бы с радостью согласилась. Мне надо узнать, что с ними случилось.
Голландец выпрямился и сразу стал выше и сильнее. Внезапно он вновь превратился в таинственный миф из множества легенд. Одним взмахом руки он укрыл Майю своей мантией.
- Не бойся, Майя. Мы найдем всех твоих товарищей.
Мы найдем Гилбрина.
У нее мелькнула мысль, не было ли в его голосе нотки горечи, когда он назвал имя Гила, но прежде, чем Майя успела обдумать такую догадку, его рука сильно прижала ее к себе. Майя почувствовала, что он дрожит всем телом.
Перед ними разверзлась дыра. Она едва отметила ее существование, как спутник повел их внутрь. Майя ощутила, что каждая клеточка ее тела отдается звоном.
И вот они уже стоят в середине роскошной квартиры Хаммана Таррики.
Только вот квартира выглядит не так уж роскошно. Каждая вещица, каждый предмет мебели раскиданы, будто стаей свирепых голодных львов.
Но разумеется, более вероятно, что дом Таррики разрушила свора Рошалей.
Голландец пробормотал, читая ее мысли:
- Здесь все говорит о черных охотниках.
- Конечно, это натворили псы Сына Мрака. - Майя побродила по комнате, пытаясь почувствовать, что здесь произошло. Может быть, Рошали застали их врасплох и увели всех троих? Не похоже. Беспорядок не выглядел результатом борьбы. Скорее он говорил о разочаровании и гневе. Мебель. Живопись.., сколько сил потрачено, чтобы уничтожить сокровища Хаммана! Их разнесли на куски, не просто случайно повредили в драке.
- Крови нет. - Голландец дотронулся до дивана, затем на секунду остановился у картины с царапинами от длинных, очень длинных когтей.
- Думаю, это все сделано от злости на неудачу.
- Вы, как и я, считаете, что Рошали не застали никого дома? Наверное, так и было. - Она посмотрела на дверь. - И я думаю, никто из жильцов ничего не видел и не слышал.
Вероятно, к счастью для них самих.
- Что ты собираешься делать теперь?
- Не знаю. - Она приложила ладонь ко лбу, пытаясь размышлять. Стоя неподвижно, она начинала нервничать, поэтому Майя принялась мерить шагами комнату. Пульс у нее участился, а вот стало ли лучше думаться - неясно.
- Они должны были поставить защиту, раз я не могу найти их следа. Хамман не говорил о других квартирах, но я не сомневаюсь, у него должно быть еще хоть одно убежище.
Они бы не пошли в тот отель, где останавливались мы с Гилом, и по той же причине, думаю, ни в какой другой. - Она снова окинула взглядом разгром. - Если бы тут можно было что-то узнать, не могу представить, чтобы Август или Рошали это упустили. Они действуют аккуратно.
Голландец не обращал на нее внимания. Он стал на колени, коснулся разбитой статуэтки, пробежал пальцами по внутренней стороне порванного дивана.
- Ужасная вонь. Твои друзья защитились, хорошо, а вот охотники и не пытались замести следы.
Майя уставилась на него:
- Вы говорите, что можно идти по их следу?
- Да.., возможно.
- Но это может привести нас к Сыну Мрака и... - Мысль о том, чтобы столкнуться с Августом в цитадели самого Властелина Теней, была, мало сказать, пугающей. Она считала, что не готова встретиться с Августом даже здесь, не то что там, где он имел все преимущества.
Голландец встал, и его выражение лица испугало Майю.
- Я бы желал встречи с Властелином Теней, Майя, - теперь его лицо смягчилось, как будто он понял, как сейчас выглядит в ее глазах, - но думаю, я могу различать следы. Я могу.., чувствовать, как вы это называете, следы присутствия твоих товарищей. Это трудно, но полагаю, что из двух я выберу правильный.
Зазвонил телефон.
В этом покинутом месте звук просто оглушал. Голландец застыл. Майя приблизилась к телефону, отскочила. Всеми фибрами души она чувствовала, что надо немедленно бежать из этого дома. Когда раздался второй звонок, она уже справилась с паникой. Это был переносной телефон того типа, что часами может работать, даже не подключенный. Скорее всего это что-то, связанное с бизнесом Хаммана в смертном мире, или даже какой-то друг. Пусть, себе звонит, так лучше всего, в конце концов он перестанет звонить.
Но он не переставал. Звонил третий, пятый и даже восьмой раз. Когда, по Майиным подсчетам, он звонил в двенадцатый раз, она не могла больше противиться искушению. Она протянула руку и схватила трубку, в последний момент вспомнив, что надо нажать кнопку, чтобы поговорить с тем, кто находится с другой стороны линии. Кто бы это ни был.
- Алло!
- Это резиденция Хаммана Тарреза?
Она вспомнила имя на визитной карточке Хаммана.
- Да, но сейчас его нет.
- Мэм, это детектив Эндрюс из полицейского управления Чикаго. Вы его жена?
- Нет, нет. Просто знакомая. - Мысли ее" неслись вскачь.
Почему ему звонят из полиции? - С ним что-нибудь случилось?
- Мы не совсем уверены. У мистера Тарреза есть родственники, с которыми мы могли бы связаться?
Майя забеспокоилась сильнее.
- Детектив, я не знакома с его женой, только с ним.
Пожалуйста, скажите, что случилось?
Эндрюс колебался.
- Мне бы следовало подождать, пока что-нибудь прояснится, мисс?..
- Map... Майя де Фортунато. - Она обругала себя за эту оговорку. Вполне возможно, что, несмотря на усилия Гила, памяти о Марии Фортуна осталось достаточно, чтобы кто-нибудь обратился в полицию из-за ее отсутствия. Конечно, мало шансов, что этот детектив вспомнит ее имя, даже если слышал его раньше, но Майя не хотела никаких случайностей. Лучше собственное имя, которое могут узнать только другие Странники.
- Я его друг. Хамман позволил мне пожить в комнате для гостей пару дней, пока я подыскиваю себе жилье.

История, конечно, не самая убедительная, но она хотела объяснить детективу Эндрюсу, почему находится в доме Таррики, раньше, чем у него возникнут подозрения.
- Как давно вы знакомы с мистером Таррезом?
- Не очень давно, детектив. Но мне и правда надо знать, что случилось. Вы меня так встревожили. Что с Хамманом случилось?
- Сожалею, что позвонил, не подготовившись, мисс... э.., де Фортунато. Не знаю, как это получилось. Так не положено. Послушайте, если вы подождете две...
С Майи было достаточно.
- Я сейчас же повешу трубку, если вы мне не скажете, что происходит. С Хамманом все в порядке? Где он?
Эндрюс вздохнул:
- Ну хорошо. Но, пожалуйста, сядьте, мисс. С вами кто-нибудь есть?
- Нет. - Она с беспокойством взглянула на Голландца, который до сих пор хранил молчание. Не стоило его вмешивать. - Я одна.
- Тогда, пожалуйста, сядьте.
Майя не послушалась, но ответила:
- Хорошо, я сижу. Говорите.
- Мисс де Фортунато, я в доме на южной стороне. - Он протараторил адрес, а Майя чуть не забыла его запомнить. Она достаточно знала город, чтобы понять, это не очень-то респектабельный район. Что Гил и Хамман там делали? - Здесь человек, сильно раненный. Это может быть мистер Таррез.
- Как он ранен?
- Очень серьезно. Его ужасно избили, мэм. Честно говоря, удивительно, что он еще жив. Послушайте, так сообщать не полагается, но что-то заставило меня позвонить по этому номеру. Очень сожалею, мэм.
- Я понимаю, - отозвалась Майя. - Спасибо, что позвонили, детектив. - Что-то заставило позвонить Хамману домой. Она была почти уверена, что это "что-то" был сам негр. - Как вы думаете, что там произошло?
- Все выглядит так, как будто вломились несколько человек и все здесь разнесли. Естественно, никто из соседей ничего не слышал. - По голосу детектива было ясно его мнение о таких соседях. - Потом кто-то сказал, что видел, как разбилось окно и двое убежали, вот и все. Здесь в последнее время орудуют бандиты, мэм.
"Но не банды Рошалей. Август, должно быть, поставил очень сильную защиту".
- Где Хамман сейчас?
- "Скорая" все еще трудится над ним. - Что-то в голосе подсказывало, что врачи, по его мнению, не делали то, что им следует. - Послушайте, его отвезут в...
Любые неприятности с полицией Чикаго - ничто в сравнении с действиями Сына Мрака.
Майя уже услышала от детектива все, что хотела. Прежде чем он закончил предложение, она закрыла микрофон и протянула трубку Голландцу.
- Вы нашли меня после моего звонка, может, так сделать и с этим?
Он взял у нее телефон и высоко его поднял. Майя услышала, как детектив Эндрюс зовет ее по имени. О нем она будет беспокоиться позже.
"В этом мире может и не наступить никакого "позже"".
Голландец протянул ей руку. Майя ухватилась за нее.
Он подержал телефон еще мгновение, затем положил его на диван.
Перед ними открылась дыра. Вслед за Голландцем она вошла внутрь.
Все оказалось очень легко. На другой стороне дыры было место нападения. Обычно плохо освещенное по ночам, сейчас оно представляло арену бурной деятельности. Отъезжали, очевидно, не потребовавшиеся пожарные машины. Однако вдоль улицы стояло две машины "скорой помощи" и по крайней мере пять полицейских машин и еще три обычных, очевидно, принадлежащих детективам, включая детектива Эндрюса.
Люди ходили туда-сюда, пытаясь разобраться в том, что до конца понять им было не дано. Пара полицейских записывала показания людей. Другие искали следы в палисаднике. Возле одной из машин обычной раскраски полный человек в годах раздраженно швырнул на сиденье нечто, напоминающее сотовый телефон.
"Детектив Эндрюс", - поняла Майя.
- Они нас видят?
- Нет, и не думаю, что хотели бы.
- Конечно, нет. Это только осложнит дело.
С удивлением и радостью она вдруг ощутила знакомое присутствие. Майя огляделась, затем сконцентрировалась на одной из машин "скорой помощи".
- Он там.
Ее спутник кивнул. Мимо полицейских они вдвоем направились к машине. Рядом с ней спорили двое мужчин.
- Вовсе я его не забыл, Джой. Я взял его с собой. Ты просто в темноте не можешь найти.
- Его здесь нет, приятель. А так мы не можем его закрепить. Не везет же этому парню. Сначала отвалилась ручка носилок, потом я оступился, а теперь ты не можешь включить приборы контроля.
Майя ясно чувствовала, что Хамман Таррика внутри. Однако на ее ментальный запрос он не отвечал, что только усилило тревогу. Если Хамман сильно ранен, то ему нужны врачи, но единственный способ до него добраться, это их отослать, но так опасность станет еще больше.
Пока она сомневалась, Голландец прошел мимо медиков. Он остановился за тем, кого называли Джой, и сказал:
- Ты оставил приборы в доме. Вам обоим надо туда вернуться и поискать. Ищите тщательно.
- Нам лучше найти эту штуку, а то в больнице будет скандал, - сказал партнер Джоя.
- Ага. Я не собираюсь за нее платить.
И они поспешили прочь. Майя посмотрела на Голландца. Он избавил их от врачей, но не ценой ли жизни Таррики? "Неужели я ошиблась? Неужели он все же совсем бесчеловечен?"
- Он хочет, чтобы мы подошли, Майя. Разве ты не чувствуешь? Эти двое все время говорили о невезении. Слишком много совпадений. Его давным-давно должны были осмотреть и увезти в больницу. У этой пары уж слишком много неудач, это не случайность.
Она должна была с ним согласиться, но трудно подумать, что они станут причиной смерти одного из эмигрантов. С тех пор как они познакомились, совсем недавно, Майя начала уважать негра, к тому же он ей нравился.
"Я теряю время.., не только время Хаммана, а всех". Собравшись с духом, Майя подошла к дверце "скорой". Она была открыта, внутри горел свет. Глазам потребовалось время, чтобы привыкнуть к другому освещению, и она не сразу разглядела Хаммана.
А когда рассмотрела, у нее сжалось сердце. Из краткого отчета детектива Эндрюса она поняла многое, но Хамман Таррика выглядел и хуже и лучше, чем она ожидала. Он лежал на спине. В кисти руки торчала трубка. Он и правда был избит, но она ожидала, что тело его превратилось в кровавое месиво. Но, хотя повсюду были глубокие ссадины, порезов и крови не видно. Потребовалось лишь несколько бинтов.
Истинные раны находились не здесь. Когда Майя заглянула Хамману внутрь, она нашла там такую ошеломляющую пустоту, какой не чувствовала с момента своего похищения на "Отчаяние". Но эта пустота была иной. Эта пустота предшествовала смерти. Настоящей смерти, навеки. В следующем варианте Хамману Таррике не возродиться. Кто-то вырвал самую его сущность, то, что делало его одним из Странников.
- Август, - сказала она спокойно, - Сын Мрака. Будь .они прокляты.
Веки Таррики задрожали и приоткрылись.
- Майя... - Голос его прошелестел легчайшим ветерком. Она только по губам поняла, что он произнес ее имя.
Майя удивилась, почему врачи не надели ему что-нибудь облегчающее дыхание, какой-нибудь респиратор.
"Я им.., не позволил", - на этот раз голос прозвучал в ее голове. Ясно, что у него остались силы общаться только мысленно.
- Надо оказать тебе помощь. - Настаивала она, придвигаясь к нему поближе. Глаза его расширились, когда он посмотрел ей через плечо; Майя поняла, что он увидел Голландца.
"Не трать.., на меня.., время. Я все слабел.., с тех пор, как они ушли. Решили, что я мертв.., или умираю. Твой отец постарался.., чтоб от меня не было толку Властелину. О, кровь Карима, Майя! Что за чудовище этот Сын Мрака.., но не намного хуже, чем твой родитель..."
- Мы должны тебе помочь, Хамман. - Она взглядом просила Голландца о помощи, но его глаза сказали ей, что он здесь беспомощен. Его сил не хватит, чтобы спасти жизнь Таррики.
Веки Таррики снова затрепетали, потом опустились так, что с трудом можно было заметить, что он все еще на них смотрит. Голос в ее голове стал слабее:
"Нет.., я не могу.., я хотел тебя найти, Майя.., хотел убедиться, что Ты знаешь все, что я мог тебе.., сказать. Мне показалось.., я чувствовал тебя.., потом почувствовал.., вызов старика Мендессона. Я не знал, что ты.., возвращаешься.
Я знал.., он попытается тебя.., вернуть сюда".
Удивляло, что разум Таррики оставался все еще здравым, но ведь физические раны не были слишком серьезными. Его убивало разрушение внутренней сущности. Он был, как фонарь, работающий от севшей батарейки. Свет еще был, но уже слабел и скоро, очень скоро погаснет совсем. Он держался так долго лишь для нее, для нее одной.
Хамман протянул руку, пытаясь поймать ее ладонь. Майя взяла ее и пожала.
"Интересно.., не возвращаться. Майя.., они схватили Гилбрина и.., попугая. Они особенно.., заинтересованы в.., попугае. Я..." Его рот искривился в горькой улыбке. Но усилие не прошло даром и на секунду показалось, что Таррика отошел. Но вдруг он заставил себя широко открыть глаза. Его мысленный голос зазвучал сильнее:
"Две вещи, Майя. Сын Мрака остался открытым для... меня. Он думал, что я уже ничто. Ничто. Я пытался заглянуть внутрь, но у него невероятная защита. Я лишь.., поймал мощные поверхностные мысли. Высокое здание.., одно из самых высоких в Чикаго. О Боги, я ухожу... Может, это Сирс Билдинг, Хэнкок или Пруденциэл, но таких не много.., в городе. У него.., планы.., по Гилбрину.., и..."
Снаружи донеслись голоса по крайней мере двух человек. Они спорили. Майя и Голландец посмотрели туда. Врачи возвращались. Она быстро повернулась к умирающему беглецу:
- Хамман, вы должны...
Но осталась лишь пустота. Глаза Таррики были широко открыты, он тяжело дышал, но от разума, от самой сути не осталось ничего. Он был практически мертв. Мертв навсегда.
"Может, тебе и повезло, Хамман".
Ей бы хотелось предаться горю, но времени не было. Гилбрин и Фило подвергались страшной опасности. Их жизни можно спасти, даже если это повлечет гибель еще одного варианта. Майя вовсе не хотела смерти всем этим людям, не больше, чем людям ее собственной Земли, но если их гибель была неизбежна, то с ее друзьями и даже аниматроном дело обстояло иначе. Перед ней стоял страшный выбор и сделать его она должна сама. Майю обуревало чувство вины, но она не знала, как спасти мир, что оставляло ей лишь спасение ее соратников.
- Надо уходить из машины, - напомнил Голландец, - больше медлить нельзя.
Врачи стояли совсем рядом, но были так увлечены спором, что даже не взглянули на пациента.
Голландец и Майя вылезли из машины. Медики не обратили на них внимания, но когда они отошли от машины, кто-то еще - обратил.
- Эй вы, двое! Черт возьми, что вы там делали?
Все четверо посмотрели на смутную фигуру человека, которого Майя приняла за детектива Эндрюса. Он бежал к ним с фонарем в руке. Луч направлялся не на медиков, а на Голландца и Майю.
- Мы уже едем, уже едем, - выкрикнул тот, которого звали Джой. - Просто у нас проблемы.
- Да не вы, те двое!

Предыдущая страница 19 Следующая страница


Летучий голландец 20

Оба врача посмотрели туда, куда указывал детектив, но никого не увидели. Партнер Джоя уставился на полицейского, как будто тот рехнулся.
- Какие двое?
- Те двое, один одет, как Дракула, а второй... - Эндрюс огляделся. - Они только что тут были. Вылезли из машины.
- Господи, - выпалил Джой, - у него крыша поехала.
Оба медика поспешили к машине. Детектив быстро окинул взглядом окрестности и присоединился к ним.
Майя и Голландец стояли рядом и смотрели. У Эндрюса очень сильный мозг, но она надеялась, что внушенное Голландцем продержится, пока они сами не убегут подальше. К счастью, никто другой их не заметил. Очень редко смертные были настолько чувствительны, чтобы с ними возникали проблемы. Удивительно, что с детективом пришлось возиться дважды.
Наконец Голландец заговорил:
- Он сказал "высокое здание" и перечислил какие-то названия. Ты их знаешь?
- Знаю. Одно мы видели с корабля. Сирс Тауер.
- Те, кого мы ищем, там.
- Да, или в одном из других зданий.
Майя все еще смотрела на "скорую". Детектив Эндрюс вылез и покачал головой. Через секунду один из врачей захлопнул дверцу изнутри, и машина тронулась.
Где-то там, в неизвестной берлоге, глядящей окнами на ночной город. Сын Мрака и де Фортунато держат Гилбрина и аниматрона. И где-то внутри одного из самых высоких левиафанов они, без сомнения, поджидали, пока Майя и Голландец в своих поисках туда доберутся. Несмотря на то что Август своими глазами видел, как Майю похитил корабль, Майя была уверена, они почему-то ждут, что она вернется.
"Но может, я ошибаюсь? Может быть, нам повезет, и Сын Мрака с Августом нас не ждут. Может быть, мы застанем их врасплох и выручим Гида и Фило".
Так много всяких "может быть". Может быть, она полностью ошибается. Может быть, все это - только хитрая ловушка. Может быть, они ничего не добьются, а лишь направятся прямо в руки своих врагов.
Майя подумала о смерти Хаммана Таррики. Может быть, очень скоро.

15. КОШМАР В ЧЕРНО-БЕЛЫХ ТОНАХ

Гилбрин-Бродяга очнулся и оказался в черно-белом кошмаре.
Он прищурился, но этого было недостаточно. Ему почудилось, что он смотрит на залитый солнцем снег. Куда бы ни повернул голову Гилбрин, повсюду сияние угрожало его ослепить.
Это о белом.
Черным были Рошали.
Их было больше дюжины, возможно, две дюжины. Они висели на невидимых крючках, корчились на том, что служило полом, сидели на полках, которых не было.., они висели, плавали, стояли, и каждый отличался от всех других. Единственной общей чертой были полосатые звериные глаза. Различались даже их зубастые пасти, но пленник не стал над этим задумываться.
Сам Гилбрин тоже висел, но когда он хотел посмотреть, на чем, то ничего не увидел. Большей частью он вообще плавал. Руки и ноги у него были растянуты в форме буквы X.
Конечности натянулись так, что даже голову повернуть было сложно. Одежда оказалась в порядке, кроме тех мест, где была порвана и прожжена в драке. В целом он чувствовал себя на удивление хорошо.
Ему только хотелось, чтобы на него перестали пялиться Рошали, как будто он был куском вырезки.
Никаких следов Фило. Гилбрин попытался и не сумел отогнать от себя мысль, что сейчас аниматрона не спеша демонтируют. Над этим доминировал единственный, еще более мрачный образ: как не спеша демонтируют его самого.
Эти два образа заставили его попробовать освободиться.
Он преуспел только в том, что измотал свои и без того перенапряженные мышцы, и заработал несколько полных голодного интереса взглядов от Рошалей. Когда он попытался воспользоваться своими ментальными способностями, то не только вновь потерпел неудачу, но и заметил, что несколько тварей зашевелились, а одна даже подползла поближе разобраться, в чем дело.
- Пошел отсюда, псина, - пробормотал он.
Приближающийся Рошаль передвигался как насекомое на шести ногах, а такую зубастую пасть Гилбрин вообще никогда не видел. В ответ на его слова Рошаль зашипел, а потом произнес жужжащим голосом:
- Плохой человек, плохой человек. Уходить нельзя, уходить нельзя, пока хозяин с тобой не покончит, пока хозяин с тобой не покончит.
- Это что, будет дурным тоном?
Вокруг него со всех сторон бешено зашипели Рошали.
Только через несколько секунд Гилбрин сообразил, что так они смеялись над его вопросом. Даже ближайший к нему, похоже, забавлялся.
"По крайней мере я умру, рассмешив этих тварей".
- Веселишься до самого конца, шутник?
Из сияния вынырнул Август де Фортунато. Рошали мгновенно успокоились, Гилбрину показалось, он заметил несколько взглядов, полных ненависти, которые эти чудовищные создания бросали на Августа.
"Думаю, не все они настолько уж плохи. Во всяком случае, вкус у них есть".
- И тебе, Август, доброго утра. Ты больше не выглядишь таким юным. Голос еще не ломается?
Губы де Фортунато искривились, но он проигнорировал подначку. Даже Гилбрину шутка показалась слабоватой, но несколько охотников явили признаки возобновившейся веселости. Определенно, Майин родитель им был несимпатичен.
"Как бы этим воспользоваться?"
- Брысь отсюда! - скомандовал ренегат парочке Рошалей, оказавшихся у него на дороге. Они отодвинулись, но явно нехотя. Август прошел тихо, очевидно, вполне осознавая их ненависть. Он остановился лишь в футе от пленника.
- Похоже, тебе там очень неудобно. Это хорошо.
Гилбрин напрягся, ожидая, что Майин отец его ударит.
Но, к удивлению, Август просто его оглядел, будто проверял, надежно ли он обездвижен. Удовлетворив любопытство, негодяй отступил на несколько футов.
- Чем я обязан этой чести, дорогой Август? Или ты пришел просто повисеть рядом?
- Твои шуточки вызывают сочувствие, клоун. Так же, как их автор. К счастью для всех, нам не придется их долго слушать. Так или иначе, Сын Мрака с тобой разделается.
- А разве не ты, Август? - Гилбрин умудрился изобразить комичное разочарование. Будь хоть одна рука у него свободна, он даже шлепнул бы себя по лбу, чтобы усилить эффект.
- Ну, конечно! Как глупо с моей стороны! Хозяин не позволил тебе позабавиться, а мы, разумеется, и шагу не ступим без разрешения хозяина.
- Мне не нужно ничье разрешение, клоун. Я делаю что хочу. - Он снова придвинулся, вытянул руку и дотронулся до солнечного сплетения Гилбрина. - Я могу причинить тебе любую боль и даже убить, если это придет мне в голову.
Эти слова Рошалям не очень понравились. Ни один из них к нему не приблизился, но на каждой нечеловеческой морде напряжение обострилось до такой степени, что, как считал Гилбрин, несколько осторожных слов вместе с несколькими не столь осторожными со стороны де Фортунато приведут этих тварей в такое бешенство, о котором юный предатель может и пожалеть.
- Тебе бы лучше быть послушненьким, Август. Сыну Мрака я, может, еще потребуюсь, даже если он получит от аниматрона то, что ему нужно. Он не потерпит, если ты снова начнешь портить ценную собственность. Ты уже убил Таррику без всякого толка. Тебе этого могут и не простить.
- Я не желаю и не нуждаюсь в его прощении. И мне не нужно его разрешения, чтобы покончить с тобой.
Гилбрина сотряс электрический шок. Он заскрипел зубами, заставляя себя молчать. Ток шел несколько секунд, и только тогда Август де Фортунато убрал руку.
Слезы градом катились по лицу Гилбрина, но он чувствовал гордость, что не издал ни звука, разве чуть рыкнул. Август раздраженно посмотрел на пленника и подошел поближе.
- Не портить. Не портить, - зарычал Рошаль, говоривший с Гилбрином. - Хозяин не простит. Хозяин не простит.
- Успокойся, пропащая клякса. Не указывай мне, понял?
Зашевелился второй Рошаль:
- Портить нельзя.
Забыв о Гилбрине, предатель повернулся к тварям.
- Вы ошибаетесь, думая, что я из тех, кто будет вас слушать. Отойдите и заткнитесь. Дрожите перед своим хозяином, но знайте, передо мной тоже стоит дрожать.
Бродяга наблюдал с растущим интересом, стараясь не шелохнуться, чтобы не привлечь к себе внимания. Дело быстро шло к конфликту. Август де Фортунато, по природе склонный смотреть на других сверху вниз, а особенно на тех, кто и так считался слугами, мог влипнуть в веселую историю. Гилбрин мог лишь приближенно оценить общую мощь Рошалей, но полагал, она достаточно велика, чтобы доставить де Фортунато неприятности.., а может, и убить навсегда. В неразберихе, ему, возможно, удастся найти путь к свободе.
"Еще несколько секунд - и они кинутся друг на друга!
Только бы..."
И тут зазвучал голос. Он шел отовсюду.
- Всем прекратить свои детские споры. Иначе на вас падет мой королевский гнев.
"...не появился Сын Мрака", - в прах разлетелись надежды Гилбрина.
Он был здесь, в самом центре. Он парил над всеми, даже над висящими на невидимых крюках Рошалями. Тени метались и танцевали вокруг слуг Сына Мрака, вокруг мрачного, но вдруг замолчавшего Августа де Фортунато. В каждом из туманных щупалец таилась явная угроза. Она заставила отца Майи немедленно успокоиться. Она заставляла понять, что Властелин Теней значительно более страшная фигура, чем когда-либо был он сам.
"Значит, я умру. Я умру навсегда, чтобы сослужить службу Черному Принцу". Единственной светлой мыслью было то, что Майя ускользнула из лап этой мерзкой парочки. Она, вероятно, в единственном месте, куда не дотянется Сын Мрака.
- Очень скоро я получу Голландца и его судно, друг Август.
Его слова заставили глаза Бродяги расшириться, а каждый мускул напрячься.
- Тогда ты отдашь мне то, чего я жду? Ведь мы заключили сделку.
Бледный глаз уставился не на предателя, а на Гилбрина:
- Я награжу всех по заслугам. Но время не ждет. Окно удачи раскрыто не так широко, как нам бы хотелось, друг Август. Вот почему надо оставить этого пока невредимым.
- Я не сделал ничего, что имело бы на этого клоуна длительное воздействие.
- Я не позволяю рисковать! Ты понял?
Де Фортунато был удивительно покладист.
- Ну разумеется. Я буду осторожен.
- Оставь нас теперь, друг Август. Я пообщаюсь с ним, с тем, кто так скоро пожертвует ради меня столь многим.
Сын Мрака подплыл к Гилбрину поближе. Глядя через плечо Властелина Теней, Гилбрин смотрел, как на лице де Фортунато чередой сменилось несколько выражений. Ясно, что отцу Майи очень хотелось научить Сына Мрака уважать свою силу, но так же ясно и то, что он относится с почтением к собственным способностям Властелина Теней. Внутренняя борьба длилась мгновение, затем гибкая маленькая фигура развернулась и скрылась в белом сиянии.
- Он так склонен к эмоциональным поступкам, - заметил Сын Мрака. Голос черной фигуры все еще был рассредоточен. То он слышался сбоку, то сзади. И лишь в редких случаях действительно от того, кто говорил. - Но я уверен, намерения у него в основном добрые.
Несмотря на затруднительное положение, дерзкая часть натуры Гилбрина тут же воспользовалась ситуацией:
- Намерения такие же добрые, как у любой змеи, я полагаю. Вам просто надо прощать, если время от времени он вас тяпнет.
- Друг Август знает свое место.., а если забудет, напомним. - Сын Мрака теперь был так близко, что мог дотянуться и сломать Гилбрину шею. Мечущиеся тени тянулись к телу Гилбрина, изгибаясь и обвивая его. Утомленный пленник пожалел, что упомянул о змеях, он не мог не воспринимать все эти щупальца именно в таком свете.
Чтобы отвлечься от этих настырных теней, Гилбрин заставил себя снова поднять глаза. Этот вариант был не лучше.
Теперь он смотрел прямо в бледный глаз Властелина Теней.
Сын Мрака выглядел так, как будто давным-давно умер. По правде сказать, он был больше похож на то, как Гилбрин представлял себе капитана призрачного судна. Перед ним был настоящий мертвый фантом.
- Твое имя Гилбрин.
- Удивительно, как быстро вы это узнали.
Сын Мрака хмыкнул, и звук оказался тем более страшным, что сразу донесся со всех сторон.
- Ты смелый человечек, арлекин. Маленький, яркий, храбрый человечек. Ты меня забавляешь.
- Благодарю.
- Как это и должно. Мое доброе расположение - единственное, что хоть на время сохраняет тебе жизнь. Возможно, ты мне и не потребуешься в том качестве, как раньше другие. Возможно также, что, если ты будешь усердно сотрудничать, я тебя награжу за службу.
Теперь Гилбрин понял, почему Сын Мрака отослал Августа де Фортунато. Бродяга представил себе ярость Августа, если бы тот услышал, как его призрачный союзник предлагает свободу бывшему возлюбленному Майи. Ради этого над предложением почти стоило подумать.
- И что за служба вам нужна, милорд?
Наверное, Властелин Теней не уловил саркастической нотки; темная фигура склонила голову, будто одобряя деловое настроение пленника.
- Я говорил с заводным человеком Кажется, ты называл его Фило. Поразительное создание. Трагично, что его придется разобрать, но это необходимо для моих целей.
Значит, Фило еще цел. Полезно это запомнить.
- И мое сотрудничество, в частности, включает в себя разговор с ним с целью извлечения правды?
Тени ласково прошлись по лицу Гилбрина. Их прикосновение было легким, но, Боже, каким холодным. Несмотря на все усилия, он содрогнулся.
- Очень проницательно. Я знал, что не ошибся, предложив тебе покровительство в обмен на твою помощь. Я уже беседовал с этим птицеобразным довольно длительное время, и хотя многие из его тайн оказались раскрыты, на некоторые был лишь намек. Этого капитана с таким странным именем - Голландец - я знаю только как легенду, миф, так как в каждом из миров пребывал слишком короткий срок. И только когда наш друг Август пришел ко мне со своим предложением, я узнал, что в этих сказках есть смысл.
- И вы поверили Августу де Фортунато хоть в чем-то?
Очень неосторожно, милорд.
Сын Мрака вскинул голову.
- Я исследовал эти сказки, отделив правду от лжи, и обнаружил, что в основном там правда. Друг Август кроме этого предложил и другие вещи, полезные вещи, в обмен не только на продолжение своего существования, но и на увеличение могущества.
- Вы играете со скорпионом, милорд, - продолжал настаивать Гилбрин. - Августу не знакомо понятие "верность", кроме верности себе самому. Он покинул наш мир, оставив за собой длинный кровавый след.
- Да, есть еще один аспект существования вашей группы. Я спрашиваю об этом у каждого из вас, включая Августа.
А ты не знаешь, почему ваша группа не погибла вместе с вашим вариантом? Почему вы обладаете способностью прыгать из мира в мир? Я сумел лишь выделить сигнал, побуждающий вас к переходу, но не смог обнаружить его источник, а также и то, как при необходимости адаптировать его к себе.
- Мне самому хотелось бы это понять, поверьте.
"Но я бы тебе этого не сказал, проклятый идиот".
Он мог лишь вообразить опасность, которую представлял бы Сын Мрака, не будь у него необходимости концентрировать все усилия просто на выживании в каждом из миров.
- Я даже не знаю, почему со временем все миры теряют стабильность.
- Не знаешь? Правда, не знаешь? - спросил Властелин Теней, выказывая к теме явный интерес. В голосе его прозвучали ноты отчаяния. - Это вопрос, ответ на который устоял даже перед моим самым мощным напором. - Он придвинулся ближе, словно беседуя с доверенным другом. - Мне пришлось покинуть больше миров, чем хотелось бы, друг Гилбрин. Намного больше миров, чем видел даже ты, а передышки так коротки, ведь конец света приходит в каждый вариант так скоро. - Мертвый глаз сузился. - Земли одна за другой. Одна за другой вселенные. Из каждой я вынужден был улетать, как мелкое насекомое. Я! Сын Мрака! Я - властелин, когда-то повелевавший галактиками! Я - кто сумел впрячь в работу самую суть мироздания! И вот несмотря на все мое безмерное могущество, все мои способности, я был вынужден покинуть своих подданных, свою империю, когда эта самая вселенная вдруг начала рушиться.
"Значит, титул настоящий. Однако!" Теперь Гилбрин, вероятно, знал о Сыне Мрака больше, чем любой из Странников. Конечно, если он не переживет встречу, пользы это ему не принесет. Так много власти в руках у сумасшедшего! Но может, "сумасшедший" и правда соответствующее слово, и тогда все, что говорит Сын Мрака, просто продукт воспаленного воображения хозяина теней. Однако Бродяга чувствовал, что его тюремщик не лжет, когда говорит, что когда-то обладал такой властью.
Сын Мрака посмотрел вверх, подразумевалось, что в небеса, и промолвил:
- Если б я только мог удержать этот мир от разрушения, я бы создал для него империю, какой он еще не видывал. И передо мной, спасителем и господином, мир преклонил бы колени Под моим безраздельным и справедливым владычеством он превратился бы в совершенство. - Он снова опустил взгляд на пленного эмигранта. - Величественная картина!
Вокруг них шипели Рошали, восхищаясь мечтой своего господина. Но Гилбрин рассудил, что любая мечта, включающая в себя Рошалей, на самом деле - кошмар. Властелин Теней не произвел на него впечатление диктатора-благотворителя. Как представлял себе Гилбрин, под властью Сына Мрака все в мире будут жить и умирать ради своего хозяина.
"Ну что ж, какой-то все же выбор для этого варианта.
Немедленная гибель всего или же мученическое существование на службе у величайшего мега-маньяка. Грядущая гибель выглядит все более заманчиво".
- Твой мир я не помню, друг Гилбрин. Было ли в нем нечто значительное, что я упустил, невзирая на все свое внимание? Была ли в нем та суть, которая создала это ваше поразительное существование?
Бродяга хотел пожать плечами, но не смог.
- Как я уже выразился, я знаю не больше вашего, милорд.
Махнув рукой, Сын Мрака сменил тему.
- Значит, мы должны вернуться к той великолепной возможности, что я тебе предложил. Ты можешь добыть для меня то, что заводной человек раскрыть отказывается? Я предлагал, я улещивал, я даже был вынужден угрожать, что противно моей природе. - Его единственный глаз изловил взгляд Гилбрина и больше уже не выпускал из своей ловушки. - Я искренне не люблю, когда для достижения собственной цели бываю вынужден прибегнуть к угрозам, друг Гилбрин. Ведь, боюсь, в таком случае я должен доказать, что эти угрозы - не пустое сотрясение воздуха. Я вынужден действовать грубо, но, поверь, сердце мое разрывается от необходимости быть жестоким к другим.
Голос его звучал так искренне, что Бродяге на мгновение пришло в голову: Сын Мрака сам верит в свои слова.
- Я сделаю все, что смогу, милорд, но раз он не сказал вам, не могу обещать, что скажет мне.
Черная рука вытянулась и взяла Гилбрина за подбородок. Мертвый глаз моргнул, впервые, насколько пленник помнил.
- Но ты будешь стараться, друг Гилбрин, очень стараться, потому что, если я не смогу извлечь ответы из этого птицеобразного, я буду вынужден удовлетвориться тем, что смогу извлечь из тебя.
- О.., о чем в точности я должен его спросить?
- Прекрасно. Ты должен запомнить множество вещей, друг Гилбрин.. Множество вещей, касающихся этого замечательного корабля, его капитана. И я подозреваю, что он должен вернуться раньше, чем этот мир обратится в прах. Значит, в порядке важности, следующий список...

***

Гилбрин не знал, сколько прошло времени прежде, чем к нему привели Фило. Ослепительное сияние мешало сохранять трезвый ум. К тому же он считал, что в обители Властелина Теней время может течь иначе, чем в реальном мире.
Гилбрин лишь знал, что к моменту появления аниматрона его прошиб холодный пот. Даже себе он не хотел признаться, что смертельно боится.
Однако это вовсе не означало, что он расстался с надеждой и не станет бороться с Сыном Мрака и Августом. Лишь бы выпал шанс! Гилбрин понимал разницу между боязнью и трусостью. Испуганный человек может неплохо драться. На самом деле первыми гибнут обычно самые храбрые просто потому, что действуют, как дураки, напрямик. По натуре шутник и сам был дураком, но дураком другого типа. По крайней мере он на это надеялся.
Фило двигался автоматически, подчиняясь каждому указанию своих нечеловеческих стражей. Они его даже не связали, как сделали с Гилбрином. Парочка Рошалей просто повернулась и отошла, растворяясь в ярком свете.
- Ты в порядке? - рискнул спросить Странник.
- Функционирую, парень. - Фило сделал полный оборот, огромными глазами фиксируя полное отсутствие каких-либо деталей интерьера тюрьмы. Закончив, попугай посмотрел на Гилбрина.
- Думаю, ты не можешь снять меня с этой штуки? Бог знает, что это такое.
В ответ аниматрон протянул руки. На полпути руки остановились, будто встретив препятствие. Фило окружал невидимый для Гилбрина барьер.
Бродяга нахмурился. Как может Сын Мрака рассчитывать, что он что-то сделает, болтаясь на крючке? Более того, как сам он может рассчитывать освободить себя и Фило из лап хозяина теней, если даже не может отсюда спуститься.
Фило снова заговорил:
- Ну как ты, парень?
- Я видал и лучшие дни.
- Не теряй голову. Мы еще не затонули.
- Ты что, запрограммирован на оптимизм? - Гилбрин подергал левой рукой. Что бы его ни держало, оно ничуть не ослабло. - Я сказал бы, дела невеселые.
- Мой капитан меня не бросит. Мой корабль не может меня бросить.

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

В этих коротких заявлениях было не "то, вызвавшее у Гилбрина острый интерес. Он прекратил попытки освободиться, чтобы задать вопрос:
- Ты говоришь, они вернутся?
На мгновение взгляд аниматрона метнулся в сторону, затем вернулся к Гилбрину.
- Ну да, они вернутся. Они должны.
- Они? - Гилбрин запутался. Имел ли Фило в виду Майю и Голландца? Он засомневался.
Но больше на корабле никого не было.., или кто-то был?
Моряки часто говорят про свой корабль, как про живое существо. Он не мог вспомнить, как обычно называли корабль Фило и Голландец. Правда, сейчас он и вообще-то мало что мог вспомнить. Но все же Гилбрин был почти убежден, что под словом "они" Фило имел в виду Голландца и свой корабль.
Снова осторожный взгляд вокруг.
- О, он вернется, и с ним мой капитан. Он должен заставить его увидеть Конец света в этом мире, он должен заставить его пережить этот Конец.
Слушая, Гилбрин автоматически все дергал свою руку.
Если верить, что Фило ничего не сказал своим тюремщикам, то что-то сейчас он слишком разговорчив. Он весьма облегчал предполагаемую цель Гилбрина. Неужели аниматрон не понимает, что Сын Мрака может подслушивать?
- Это сделает корабль?
- Сделает, а потом уйдет. Корабль всегда знает, когда отплытие. Он - самый надежный транспорт из одного порта в следующий. - Попугай посмотрел, вскинув голову, но недолго. - А сначала он будет искать меня. Обязательно. Я ведь его часть.
- Я не знал. - Гилбрин поджал губы. Он узнал поразительные вещи; но был совсем не уверен, хочет ли, чтобы эта информация достигла ушей Сына Мрака.
- Я единственный, кто умеет им править. Капитан, хоть он и хороший человек, может только подавать команды. Но у штурвала стою только я.
- Похоже, это намного более приятный способ перебираться из варианта в вариант, чем наш. Очень раздражает, что рождаешься каждый раз в ином времени и месте.
- Но лучше сделать капитан не смог, парень.
Гилбрин засомневался, правильно ли он понял.
- Что ты сказал?
И снова Фило вздернул голову, - Капитан. Он сделал так, чтобы ваша группа переносилась. Задумано было совсем не так, вот он и не осознает, что кое-что все-таки получилось.
"Мгновенно из головы Гилбрина выскочили все мысли о пожеланиях Сына Мрака. Аниматрон сейчас признался, что Странников создал Голландец, хоть и невольно. Проклятый моряк никогда и знака не подавал, что знает, какая сила переносит эмигрантов с одной Земли на другую. Однако его первый помощник, механическое создание, говорит об этом так, будто никакой тайны тут нет.
- Ты серьезно?
- Серьезно, парень. Он частенько берет себе в голову спасти мир. Он не может помочь тем, кто потерял, как говорят некоторые, "магию", но однажды был мир, твой мир, просто переполненный этой силой. Я хорошо помню. Он действовал с таким энтузиазмом. Думал, что наконец спасет мир, и, может быть, сам освободится от проклятия.
Фило наклонил голову в другую сторону, но взгляд не перевел.
- Он хотел использовать природную мощь людей той вселенной и выбросить дьявольскую силу из их мира. Вы отразите ее, вот что он говорил.
Сама ваша суть заставит ее уйти.., куда-нибудь еще. Но ему приходилось спешить, и план, он весь пошел наперекосяк Отторглась вовсе не дьявольская сила, а приличное число ваших людей. И так теперь каждый раз, когда в варианте накапливается сила зла. Заклятие срабатывает, и вас перебрасывает в следующий мир. Капитан, он так и не понял связи. А я понял, парень.
Гилбрин не знал, верить ли этому фантастическому объяснению Слишком уж все гладко, но, с другой стороны, зачем аниматрону такое придумывать?
- А почему же ты не сказал капитану? Мне кажется, тебе сразу надо было ему объяснить.
- Ну и что толку, парень? Знать, что он обрекает вас на такое существование? Уж лучше ему не знать, чтоб он не вздумал повторить. В любом случае ничего бы не вышло. Он снова бы сотворил букет из таких, как ты, новых несчастных со старой Земли. Лучше смерть, чем такая жизнь.
Слова аниматрона поразили Гилбрина по многим причинам, но главная было в том, почему Фило так охотно обо всем сейчас рассказывает. Если Сын Мрака подслушивает, а он наверняка подслушивает... Фило сам себе выносит приговор. Бродяга вернулся к прежней теме:
- Так ты думаешь, корабль скоро вернется.
- Ну да. Я его уже чувствую. Он скоро будет здесь, и тогда я уйду.
- Ты забыл про здешних хозяев. Им не понравится, если мы покинем их так быстро. - Гилбрин снова напрягся, пытаясь высвободить руку. На секунду ему показалось, что невидимые путы ослабли, но - нет. Он добился лишь того, что потянул мышцу. Одна маленькая неприятность за компанию с большими.
Фило напряженно следил за Гилбрином. Когда стало ясно, что у того ничего не вышло, он мрачно кивнул. Указательным пальцем он коснулся невидимого барьера.
- Видишь, что здесь, парень. Ты прав, принимающей стороне не понравится наш уход. Боюсь, что если так пойдет, я все же опоздаю на свой корабль. Тебя могут четвертовать, а я под арестом и бессилен.
Гилбрин хотел ответить, но в этот момент Фило сделал нечто такое, что Гилбрин щелкнул челюстями, чтобы не издать ни звука и не всполошить стражей.
Аниматрон медленно и спокойно вытянул руку с поднятым указательным пальцем. Когда он дотронулся до барьера, вокруг пальца возникло яркое желтое свечение. Фило надавил сильнее. Палец продвинулся Через секунду вся рука аниматрона оказалась за барьером. Только когда свечение дошло до кисти, Фило остановился и осторожно убрал руку.
Один глаз все время упирался в Гилбрина. Пусть и искусственный, он очень ясно выражал предупреждение.
- Эх, - закончил аниматрон прежним тоном. - Спасения нет. Мы беспомощны.
Гилбрин смотрел во все глаза. Кем бы ни был Фило, теперь Гилбрин убедился, что он не просто андроид, механическое создание, каким все они, а особенно капитан, его считали.
Но кто же он, вот вопрос.

***

- Здесь какой-то трюк, говорю вам. И если вы будете продолжать верить, что-нибудь случится.
Но Сын Мрака не обращал внимания. Август де Фортунато терпеть не мог, когда Властелин Теней так себя вел, ведь это еще раз подчеркивало, кто - настоящий хозяин.
Этот нахал Гилбрин задел больную струну, а ведь он говорил правду, да еще перед Рошалями. Они увидели, что их хозяин обходится с ним, как с лакеем, и это уже отвратительно, но слышать подобные речи от такого беспомощного пленника, как Майин бывший дружок...
Сын Мрака все еще не отвечал. Вместо этого Властелин Теней слушал разговор, который сам ренегат считал весьма подозрительным. Когда Сын Мрака сообщил ему о своем плане, Августу де Фортунато хотелось спросить его, не дурак ли он. Неужели и правда его предполагаемый союзник верит, что Гилбрин добровольно заставит аниматрона раскрыть тайны, которые тот утаил даже под воздействием мощного принуждения.
Но вот, пожалуйста, голос аниматрона спокойно рассказывает о корабле, капитане и, очевидно, совсем не опасается подслушивания. Сын Мрака не пропустил ни слова. Иногда он кивал. Тени, укрывающие его ноги, шевелились медленно, но голоса узников их как будто притягивали.
- Неужели вы серьезно думаете, что чертова заводная птица не понимает, что вы все слышите?
Длинные щупальца обратились в его сторону. Медленно повернулся и сам Властелин Теней. Сын Мрака поднялся до такого уровня, что де Фортунато приходилось смотреть на него чуть не свернув себе шею. Эта привычка тоже раздражала де Фортунато, Сын Мрака постоянно требовал, чтобы ренегат смотрел на него снизу вверх. Преобразуй он свое тело во взрослое, ничего бы не изменилось. Сын Мрака просто станет подниматься чуть выше, чтобы компенсировать рост.
- Запись, - скомандовал повелитель теней в пустоту.
Голоса пленников стали звучать тише. Теперь некая часть этой обители зафиксирует каждое слово обоих, даже шепот.
Август де Фортунато никогда не видел во владениях Сына Мрака таких механизмов, но полагал, что они должны быть.
Такая вещь не может быть целиком сделана из света.., по крайней мере он так думал.
- Твое беспокойство принято во внимание с одобрением, друг Август. Искренне заявляю, что такая забота согревает мне душу. Но ты тревожишься зря. Не думаешь ли ты, что я наивно ожидаю повиновения от этого арлекина, даже в заточении. Это не в его характере. Несмотря на свою дурацкую внешность, он следует старой романтической традиции. Себя он видит бунтарем, героем и не имеет значения, против чего он бунтует. Он может испугаться, но изменить себе? Никогда.
- Тогда в чем же смысл этой шарады?
Сын Мрака покачал головой, удивляясь недогадливости ренегата, что только добавило де Фортунато горечи.
Когда-нибудь, очень скоро, он научит черного принца смирению.
- Смысл, друг Август, - произнес Властелин Теней голосом старого школьного учителя, - в том, чтобы слушать и изучать говорящих по тому, что они говорят, а что - нет.
Так я узнаю больше.
- Почему бы не поступить с ним, как с другим, с Риизом? Вы получили от него информацию с помощью той машинки.
- Это устройство способно на многое, но с такой конструкцией оно будет малоэффективно. Скорее всего он рассыплется на кусочки и потеряет всю ценность, которую когда-то имел. - Мертвенно-белый глаз сузился. - Большую ценность для меня представляет только сам капитан и его корабль, и в данный момент ничто не заставит меня прибегнуть к разрушению этой птички. Друг Фило должен быть в целости и сохранности, пока я не буду знать все.
В глазах Августа де Фортунато этот пернатый имел ценность только как приманка. Но в одном они пришли к соглашению: птицеобразный человек ясно дал понять, что ангел смерти вернется. Это единственная информация, которую механическое создание сообщило добровольно, и единственная, в которую де Фортунато поверил. Ему только хотелось понять, почему проклятая птица выдает своего хозяина так охотно. С логической точки зрения первому помощнику следовало бы помолчать и дать возможность капитану застать их врасплох.
- И что же вы узнали, если вообще узнали? - спросил Август.
- Этот Голландец не до конца понимает, что вокруг него происходит. Его корабль, его первый помощник - это части чего-то большего. А сам он - фокус этих сил. Нечто, заставляющее их направить свою энергию к какому-то концу. Но действуют они от него независимо. Это мы видели. - Властелин Теней потер подбородок. - А что за конец, мне кажется, я почти догадался. Еще немного, и все. Птицеголовый чего-то ждет, какого-то грядущего события.
- Не Конца света?
- Нет, иного, друг Август. - Сын Мрака взмыл вверх, и голоса стали снова слышнее. - А теперь удались и будь начеку, друг Август. Подозреваю, что проблемы скоро разрешатся. На самом деле я не удивлюсь, если все станет на место еще до того, как над городом взойдет солнце.., и это неплохо, так как я думаю, этому миру осталось не так уж много восходов.
- Вы думаете, что предвестник явится за своим человеком-птицей?
- Думаю, что произойдет очень многое, но, в частности, и это. - Сын Мрака опять потер подбородок. - На птицеголового мои методы не действуют, но вот его хозяин, он хоть и бессмертный, но все же человек. Если потребуется, то через него я доберусь до птицы, а через птицу я получу корабль... - Властелин Теней вдруг замолк, его глаз на мгновение расширился. - Корабль...
- И что это такое? - Август де Фортунато никогда не видел, чтобы Сын Мрака так себя вел.
- О, это нечто... - Бледный глаз прикрылся. - Нет, ничего. Просто видение. Предчувствие и не больше. Ничего.
Де Фортунато ждал, но Сын Мрака углубился в то, что ренегат считал бессмысленным бормотанием двух узников.
Время убегало, а Властелин Теней тратил на эту парочку драгоценные мгновения впустую. Де Фортунато оставил Сына Мрака и направился туда, где, как он знал, должен быть выход.
Черный принц ждал, когда вернется предвестник. Юный изменник тоже ждал, но не из-за Сына Мрака. Августу де Фортунато пришло в голову, что корабль вместе со всеми своими тайнами по праву может принадлежать ему, а вовсе не бездомному тирану, единственными подданными которого была кучка тупых чернильных мешков. А что касается других мыслей Властелина Теней, то, когда Август окажется на корабле, ему не будет до них никакого дела. Пусть этот мир рухнет, погибнет в пламени или еще где-нибудь.., под его командой корабль отвезет его туда, куда нужно ему.
Сын Мрака собирается воспользоваться аниматроном как приманкой, потом как заложником, чтобы заставить моряка сотрудничать. Но эта штука - просто машина, как бы успешно она ни имитировала человека. У Августа де Фортунато на уме было кое-что получше. За несколько мгновений их столкновения ему удалось подметить в легендарном мореходе несколько особых черт. Первая и самая главная.., и именно на нее он и рассчитывает.., это забота так называемого Голландца о других, и особенно, по-видимому, о дочери де Фортунато.
"Он смотрел на нее так, как будто знал всю жизнь. В чем-то он очень человечен; должно быть, это какое-то воспоминание".
На воспоминаниях вполне можно сыграть. Опыт у него есть. В чем бы ни была причина заботы Голландца о Майе и других, именно она приведет его к падению. Он отдаст корабль де Фортунато, а тот уж не удовлетворится ролью пассажира. Корабль узнает, кто его настоящий хозяин.
А что касается Сына Мрака.., ренегат улыбнулся. "Ваши обещания были в последнее время пустым сотрясением воздуха, ваше высочество. Когда у меня будет корабль, я заставлю вас их сдержать".
А потом он убьет Властелина Теней.., и остальных тоже.

16. В БАШНЕ СТРАХА

Они добрались до Тауэр Сирс, и тут Майя почувствовала такую ужасную боль в груди, что, казалось, внутри у нее все разрывается.
Она стала падать, но Голландец успел ее подхватить, его действия не позволили ей разбить голову о бетон, но не могли облегчить мучительную боль. Казалось, что самая ее суть охвачена огнем и одновременно, что кто-то хочет ее зарезать. Боль стала такой нестерпимой, что Майя молила о смерти. Она откуда-то знала, что, если сейчас это случится, она попадет в иное место, где начнет все сначала. Боль уйдет. У нее будет новая жизнь, она возродится.
Наконец кошмарные ощущения исчезли. Майя вздохнула и, подняв глаза, увидела на лице Голландца страшную тревогу.
- Все.., все прошло. - Измотанная женщина вздохнула еще раз, глубже. Теперь наступила реакция. Все тело горело, кроме правой руки, где ощущалось легкое онемение. Она приподняла голову и почувствовала головокружение, но с этим Майя справилась.
Однако когда она попыталась встать на ноги, они ее не держали. Голландец тотчас отнес ее туда" где она смогла сесть.
Майя снова хотела подняться, но он заставил ее остаться пока на месте.
- Тебе самой будет хуже, если ты не отдохнешь. И Гилбрину ты тоже не поможешь.
Майя признала, что он прав. По правде говоря, она сомневалась, что сделает больше двух-трех шагов прежде, чем снова упадет. Ужасно ощущать себя такой слабой. Она смутилась, хоть для этого и не было причин.
"Что со мной?" Она никогда не чувствовала ничего подобного.., но все же это ей что-то напоминает. Но что? Чувство смещения, как будто покидаешь себя и летишь в другую жизнь, другой...
- Другой мир, - прошептала Майя, - как будто снова родился в другом мире. - Она быстро обернулась к спутнику, волосы цвета ночи разлетелись волной. От этого движения на секунду вернулась боль, но Майя не дала ей себя поглотить. Ей важно было рассказать Голландцу, что произошло.
- Это едва не случилось! Я это почти совершила!
- Что "это"? - Он внимательно следил за своей интонацией, но беспокойство все равно явственно проглядывало.
Майя схватила его за плащ.
- Я почти... - даже сейчас она с трудом в это верила, - я почти перенеслась.
Глаза, мерцающие звездным светом, смотрели на нее изучающе, как будто борясь с недоверием. Потом Голландец отвернулся и поднял взгляд к небу. Майя подумала, что он ищет "Отчаяние". Наконец он ответил:
- Но еще слишком рано.
Тут она с ним согласилась.
- Но все же это случилось Я не сразу узнала эти ощущения, но все было так же. Единственная разница в том, что вместо нескольких секунд, когда и осознать ничего не успеешь, все тянулось и тянулось - как будто в замедленной съемке. Я думала, что от боли сойду с ума.
Голландец обнял ее.
- Я понимаю, что ты перенесла. Мальстрем.., он бывает как раз такой, только боль длится дольше, и вместо чувства, как будто тебя разрывают на части.., тебя действительно разрывают.
Майя подумала о своих недавних чувствах и попробовала умножить эффект, чтобы понять, что он вытерпел в прошлом. Одна только мысль заставила ее содрогнуться. Голландец сильнее прижал ее к себе.
- Этот мир совсем другой, - наконец объявил он, снова посмотрев на небо, - чем-то он страшно отличается.
- Наверное, из-за Сына Мрака. Только из-за него.
- Возможно. Но если это из-за Сына Мрака, то почему?
Он охотился за вашей компанией и на других вариантах. В чем же сейчас разница?
- У него Гил и Фило. - Майя выпрямилась. Она почти пришла в себя, хотя память о той муке все еще оставалась где-то внутри и сохранится надолго.
- Фило... - Голландец взвешивал последствия захвата своего первого помощника, очевидно, решив, что причина изменений не может быть в Гилбрине. Майя должна была согласиться. Конечно, Гилбрин - личность уникальная, но все же он только один из них. Ничего особенного в нем нет.
Вот Фило, с другой стороны...
Голландец поднялся:
- Надо найти убежище этого Сына Мрака. - Он повернулся к Майе. - Как ты себя чувствуешь?
Майя уловила нетерпение в его голосе. Он понимал ситуацию не намного лучше, чем она, но оба они знали, что каждая уходящая минута приближает их к хаосу. Она надеялась, что ответ кроется в цитадели Властелина Теней Единственное место, где они могли искать. И единственно возможное действие, если они собирались спасать своих товарищей, особенно Фило. Гилбрин значит для Майи очень много, но она понимала, что значительно важнее избавить Фило от гостеприимства Сына Мрака. Не хотелось бы ей снова оказаться перед таким выбором.
- Надо пойти наверх этой громадной башни, - предложил Голландец. - Даже если его пристанище не здесь, а я считаю это очень вероятным, то сверху нам будет легче, его обнаружить.
- Согласна. - Майя медленно шевельнулась, все ее тело еще хранило память о боли. Голландец помог ей встать, но дальше она заявила, что пойдет сама.
Сначала Майя сделала несколько неуверенных шагов, но потом, когда поняла, что в теле остались лишь отголоски, а сама боль состояния перед прыжком исчезла, она пошла твердым шагом. Еще несколько шагов, и даже отголоски стали таять. Она улыбнулась своему спутнику улыбкой победителя и двинулась к ближайшему входу в Сирс Тауэр.
Внизу был охранник, но, загипнотизированный, он не обратил внимания на вошедших, которые открыли запертую дверь, не включив при этом сигнализацию. Майя заметила, что Голландец знает, куда идти, он даже кнопку обзорной площадки нажал не глядя.
- Я тут уже был, - сообщил он. - Это как раз на линии фокусировки.
Она понятия не имела, о чем он говорит, а раз он не объяснил, то и не стоит спрашивать. Путешествие вверх было относительно коротким, особенно если учесть, на сколько этажей они поднялись, но, когда двери лифта открылись, Майя была вся в напряжении. Площадка освещена тускло, но им и не нужен дополнительный свет, чтобы видеть.
Голландец пошел к окну, откуда открывался вид на северо-запад.
- Посмотри сюда. Майя.
Майя с любопытством к нему присоединилась и выглянула в ночь.
- Я ничего не вижу.
Он протянул ей руку, Майя взялась за нее, чувствуя, как сильно забилось сердце.
- Посмотри еще. С моей помощью ты сможешь теперь увидеть.
И она увидела.., на сей раз перед ней открылось прежде невиданное зрелище. Верхние этажи другого небоскреба на некотором расстоянии от них окружало ослепительное сияние. Даже там, где они стояли, освещение было таким ярким, что она замолчала, пока глаза привыкали к свету.
- Сын Мрака, - пробормотала она. - Так вот они где.
Как же никто не замечал такого режущего света? Как же она сразу не заметила?
- Ты знаешь, что это за дом?
Она присмотрелась:
- Должно быть, это Хэннок. Я туда ходила, когда была маленькой.., в этой жизни.
- Значит, надо туда идти. - Он замолчал. - Как странно!
- Что странно?
- Этот свет.., о чем-то он напоминает, но не могу вспомнить, о чем. - Голландец тряхнул головой. - Надо идти.
Майя снова всмотрелась в это невероятное сияние, пытаясь сопоставить его с чем-либо из своего опыта, но только-только у нее забрезжила мысль, на что похоже это освещение, как Голландец отвернулся от окна и убрал руку. Свечение пропало, а вместе с ним и воспоминание. Ей хотелось остаться и посмотреть еще, но он уже был на полдороге к лифту.
- Мы же не можем просто туда ворваться, - сказала она.
- А у тебя есть другие предложения?
У нее не было. Лучшее, что она могла придумать, это сказать:
- Давай подберемся поближе, квартала за два, и посмотрим, что там за обстановка.
На губах у него мелькнула улыбка. Поразительное зрелище, если учесть источник.
- Я вовсе не имел в виду, что мы вломимся в его берлогу, размахивая мечами и стреляя из пушек, Майя де Фортунато, я не стал бы рисковать твоим другом. И конечно, не стал бы рисковать тобой.
Вниз они спускались в молчании. К охраннику присоединился его товарищ, но и он не заметил посторонних. Когда они прошли мимо двух смертных, Голландец оглянулся. В глазах его росла печаль.
- Они не сделали ничего значительного, ничего, что останется в истории, - ровным голосом сказал он, когда они покидали здание. - Они - лишь мгновения вечности.., но они имеют право прожить свою жизнь, как и каждый, что погиб из-за меня в других мирах.
- Вы никогда не желали зла, я знаю. Я это чувствую. - Но он на нее и не посмотрел.
- От этого не легче.

***

Они возникли в двух кварталах от здания Джон Хэннок-Центра. Майя не чувствовала никакой опасности, и Голландец подтвердил это кивком головы. Если охрана Сына Мрака действовала на таком расстоянии от святая святых, то это была очень квалифицированная охрана.

Предыдущая страница 21 Следующая страница


Летучий голландец 22

Здание Хэннок-Центра выглядело значительно более живописно, чем Сирс Тауэр, имело более элегантный силуэт.
На фасаде даже в темноте были видны гигантские диагональные фермы, которые, скрещиваясь, создавали массивную Х-образную колонну, поднимающуюся до самой крыши небоскреба. Темный каркас здания создавал впечатление самого подходящего места для пребывания Властелина Теней.
Его многочисленные окна напоминали Майе о легионе пристальных глаз, рыскающих в ее поисках.
Она постаралась стряхнуть с себя это чувство. Здание тут ни при чем, у нее разыгралось воображение потому, что она знала: внутри их поджидает Сын Мрака и, кто знает, что он творит с Гилом и Фило.
- Здесь слишком открытое место. Пойдем сюда. - Она немного помнила этот район Чикаго. К Хэннок-Центру вела Мичиган-авеню, сейчас она была довольно пустынна. Однако Майя знала почти наверняка, что через пару кварталов будет Раш-стрит. Если они по ней пойдут, то окажутся северо-западнее, а оттуда можно будет опять повернуть на восток. Тогда они подойдут к Хэннок-Центру с менее заметного направления.
По дороге они все время искали признаки проявления энергии Черного Принца, но казалось, его присутствием отмечен только сам небоскреб. Они не заметили никакой внешней защиты, но это их вовсе не успокоило.
Несколько раз Майя просила Голландца помочь ей снова увидеть свечение, просто чтобы убедиться, что Сын Мрака действительно в Хэннок-Центре. И каждый раз свечение было на месте, такое же холодное и смертоносное, как и прежде.
За полтора квартала от Хэннока Голландец остановился так внезапно, что Майя по инерции прошла еще пару шагов.
- В чем дело?
- Что-то.., да нет, ничего... Не пойму... - Он оглядел улицу: витрины, большей частью темные, голуби на карнизах. Мимо проехала машина. Легкий ветерок шевелит пустые обертки на тротуаре. Обычная сцена ночного покоя.
Тишину разорвал странный звук, как будто в канаву покатилась пустая бутылка. Голуби проснулись и, хлопая крыльями, полетели с карнизов, сколько-то из них попали прямо в лицо путникам. Майя, ругаясь, пыталась от них отбиться.
Голуби все летели и летели. Они в панике метались, но не могли удалиться от Майи и Голландца. Те уже ничего не видели, кроме крыльев, клювов и лап. Майя никогда не считала голубей очень агрессивной птицей, но вот она уже получила несколько царапин.
Раскаты юного смеха эхом пронеслись по улице. Голландец поднял руку. Птицы тут же изменили направление и разлетелись в разные стороны.
- Что с тобой, милая дочурка? А я-то думал, ты ищешь птичку?
Майя резко обернулась. Август де Фортунато! Внешне он все еще напоминал подростка, но только фигурой. Черты лица, хорошо различимые в свете уличных фонарей, были хорошо ей знакомы, даже слишком хорошо.
- Август.
- Зови меня "папочка", дорогая. Я просто настаиваю. - Предатель надменно приближался к ней, каждое его движение выглядело выверенным и точно рассчитанным Август де Фортунато с очевидностью был готов среагировать на любой подозрительный жест своей дочери или ее спутника.
- Неужели Сын Мрака спустил тебя с поводка?
- Никто меня не спускал. Я сам себе хозяин.., и тебе, разумеется, тоже.
Она вспомнила, как он пытался превратить ее В некое подобие себя самого, хотел, чтобы она во всем ему подражала. Во всем, кроме одного. Руководить должен был он, ее удел - подчиняться. С ее помощью Август собирался еще дальше растягивать свою паутину предательства и обмана.
Майя должна была послужить лишь инструментом, прекрасным, но смертоносным инструментом.
Он почти добился успеха.
В гневе Майя инстинктивно двинулась на него, но внезапно рука Голландца практически отмела ее в сторону.
- Нет, Майя. Так он тебя схватит.
С лица де Фортунато исчезло мрачное веселье.
- А, опять ты. Да как смеешь ты разлучать любящего отца с его единственным чадом? Ну ладно, с этим потом. - Он протянул к Майе руку. - Я заберу свою дочь.
В ужасе Майя почувствовала, что ноги сами понесли ее К отцу, и, как она ни сопротивлялась, она не могла ни свернуть с пути, ни остановиться. Прежде у Августа никогда не было столько мощи, чтобы заставить ее тело действовать против воли.
Сильная рука схватила ее за плечо. Ноги все еще пытались идти вперед, но Голландец был сильнее. Он потащил ее назад.
- Я пытался избежать насилия, - глумливо произнес Август де Фортунато, и в этот момент рядом с беглецами взрывом распахнуло окно.
Голландец и Майя согнулись под смертоносным дождем.
Напрягая все свои энергетические возможности, Майя стремилась изменить траекторию осколков, но несколько штук в нее все же попало. В основном они не принесли вреда, но один задел висок, расцарапав ей кожу. Она чувствовала, как ручейком стекает кровь, но радовалась, что не вышло хуже.
Они еще не опомнились от взрыва, как вновь появились голуби, теперь их стало еще больше, и вели они себя агрессивнее. Они клевались и пытались вцепиться когтями. В воздухе летало столько перьев, что трудно было дышать.
Несколько птиц сосредоточили свои усилия на руке Майи, там, где ее держал Голландец. Майя вскрикнула от боли, когда клюв глубоко проник ей под кожу. Но, несмотря на атаку, мореход ее не отпустил.
Выпрямляясь, Голландец взмахнул рукой. И снова птицы рассеялись. Майя закашлялась и поднялась, опираясь на руку Голландца.
Ее отца нигде не было.
Голландец отвел ее на середину улицы, подальше от взрывающихся оконных стекол.
- Будь начеку. Здесь все еще что-то не так. Что-то большее, чем просто твой отец, Майя.
- Так просто оказалось предсказать твои действия, дорогая доченька, - голос его шел отовсюду, - так просто. От тебя я ожидал большего, но еще есть время поправить огрехи и вернуть тебя к твоему предназначению.
- Я не предназначена ни к чему, исходящему от тебя, Август! - Умнее было бы сохранять спокойствие и промолчать, но каждый раз, разговаривая с отцом, она приходила в бешенство.
Он захохотал, где бы он там ни находился. Она знала, что сам смех нужен, чтобы подорвать ее уверенность, но, даже понимая это, не могла не поддаться.
Голландец обнял ее одной рукой.
- Ты сильная. Ты не просто его манипулятор! В тебе есть больше, чем когда-либо будет в нем.. Я знаю. Она была такой же, но ты даже сильнее.
Мария. Он говорил о той женщине, на которую так похожа Майя. Его слова почему-то вернули ей решимость, которую она едва не потеряла, сражаясь с отцом.
- Я не боюсь тебя, Август, - закричала она.
- Но ты должна!
Вдруг позади них в воздух взлетела крышка люка. Майя и Голландец обернулись к новой угрозе. Но на мгновение медленнее, чем надо Из люка вырвался самый громадный и самый страшный Рошаль, которого Майя когда-либо видела.
Увидеть - это все, что она успела, ибо, двигаясь с невероятной скоростью, он тут же на нее кинулся Перед ней мелькнула длинная клыкастая морда, руки как бревна, такие громадные, что могли бы охватить автомобиль, и, конечно, полосатые нечеловеческие глаза.
Среагировать на такую скорость было невозможно. Рошаль поймал ее в свои геркулесовы объятия и потащил к люку. Майя задыхалась. Она слышала, как Голландец выкрикнул ее имя, как снова раздался хохот отца, а потом прогремел взрыв. Наверняка это был взрыв, так как земля содрогнулась, Рошаль как раз запихнул ее в люк и запечатал его прямо куском своей плоти.
В туннеле стоял дух застоявшейся воды и канализации.
Света не было. Она видела лишь глаза своего врага. Майя попробовала вырваться, но Рошаль стукнул ее по виску. Она ощутила неестественную сонливость.
- Меня усыпи...
Черты лица Рошаля расплылись и потемнели, но она знала, что расплываются они только в ее собственном ускользающем сознании.
- Спи, малышка, засыпай, мой хозяин, побеждай.
Это было последнее, что услышала Майя.
Он должен был обнаружить Рошаля, но, видимо, де Фортунато поставил защиту и скрыл его. Сбитый с толку, Голландец слишком поздно кинулся на помощь и позволил этой твари утащить Майю в туннель. Он бросился в погоню, но тут раздался взрыв и Голландец, кувыркаясь, полетел в канаву. Когда он очнулся и поднял голову, то увидел, что в двух шагах от него стоит этот предатель, отец Майи. Мерзкий юнец снова улыбался.
- Поговорим? Никто нас не побеспокоит, я укрыл это место от взглядов посторонних. А что касается Майи, то Рошаль - кстати, я долго его приручал и теперь полностью контролирую - уже доставил ее в безопасное место. И сейчас ее доброе здравие целиком и полностью зависит от тебя.
Никогда еще Голландец не встречал такого гнусного человека. Волна отвращения поднялась в его душе. Неужели этот Август де Фортунато может так обращаться с собственной дочерью? Он решительно выпрямился, намереваясь показать юному мерзавцу, что значит обижать невинных.
Однако де Фортунато ничуть не обеспокоился. Он, улыбаясь, смотрел, как Голландец встает. У моряка кровь закипела в жилах. Он хотел дать негодяю пощечину, чтобы ухмылка слетела с его лица.
- До того как наделать глупостей, я бы на твоем месте поразмыслил, что будет с моей милой, дорогой дочуркой, если ты хоть чем-то мне навредишь. Рошаль ей навредит сильнее, это я тебе обещаю.
Голландец замер. Он поверил каждому слову. Август де Фортунато не производил впечатления человека, склонного к пустым угрозам. И это делало его еще ужаснее.
- Что ты предлагаешь?
- Я ничего не предлагаю, - сказал ренегат, все еще улыбаясь, - я требую. Пока ты со мной сотрудничаешь, с Майей ничего не случится. Видишь, сделка честная. У тебя есть кое-что необходимое для меня, а у меня есть то, что хочешь ты.
- Я.., я хочу разорвать тебя на куски! - Самое страшное, что это так и было. Голландец и правда хотел его уничтожить. Сила этого чувства потрясла его самого.
- Ну разумеется, хочешь. - Август де Фортунато, со своей стороны, воспринимал угрозы противника как должное.
Сколько раз он слышал это от других! Сколько в человеке злобы!
- Но придется тебе потерпеть, дорогой вестник.., или ты предпочитаешь, чтобы тебя называли Голландцем? - Человек в мантии молчал, де Фортунато пожал плечами. - Другие называют тебя Голландцем, пусть так и будет.
Упоминание о других напомнило Голландцу о том, зачем они с Майей рискнули сюда прийти в первую очередь. Фило и шутник все еще пленники, а теперь он потерял и Майю.
"Что бы я ни предпринимал, все проваливается. Я несу только смерть и разрушение, но никогда - жизнь и успех".
- У меня есть простое предложение, Голландец, жизнь Майи - на твой корабль.
Окунувшись в свои размышления, Голландец не сразу понял, чего хочет от него де Фортунато.
- Тебе нужно.., что?
- Твой корабль, морячок. Я хочу управлять твоим кораблем. Отведи меня на корабль, покажи, как он действует, и когда я пойму, что ты рассказал все, что нужно, я отведу тебя к Майе.
Голландец не смог удержаться и захохотал.
Господи! Отцу Майи нужно не что иное, как... "Отчаяние".
- Черт возьми! Что тут смешного? Моей дочери тоже будет не до смеха, если я натравлю на нее Рошаля. - Больше всего ему хотелось разорвать ее в клочья. В этом смысл их жизни. Ничтожные твари, но этот хоть раз оказался полезным. - А теперь объясни, что здесь такого забавного, что ты даже рискнул жизнью прекрасной Майи?
Голландец моментально пришел в себя. Он не мигая смотрел на де Фортунато, но даже его глаза, излучающие звездный свет, не могли смутить ренегата.
- Я не могу отдать тебе то, чего не имею сам. Ты просишь о невозможном, Август де Фортунато.
Предатель-эмигрант начал теперь злиться.
- Что ты имеешь в виду? Это твой корабль, моряк! Ты - его капитан. Не вздумай со мной шутить! У этого Рошаля не очень-то много терпения. Он вполне может начать свою игру, если я не прикажу ему подождать.
- Я не могу отдать "Отчаяние", он не мой, он принадлежит сам себе, де Фортунато. Он делает что хочет. И со мной тоже.
- Птенчик объяснил все не совсем так, но я и ему не верю. - Но все же ренегат замолчал и задумался.
Голландец тоже размышлял. Август де Фортунато мог поступать с ним как хочет, и он ничего не мог ему противопоставить. Если де Фортунато решит, что ни от своей дочери, ни от ее спутника он не сможет больше ничего выгадать, что этот негодяй будет делать?
- Я даю тебе один шанс. Голландец. Только один шанс, а потом моя дочь вступит, в игру с Рошалем. Ты отведешь меня на корабль, покажешь, как он действует, а если не сможешь... - он снова пожал плечами, - она умрет.
У него не было выбора.
- Хорошо. Я отведу тебя, Август де Фортунато.
Де Фортунато посмотрел вверх, нашел глазами цитадель своего союзника.
- Времени мало. Голландец, не тяни.
Именно этим он и занимался, но что же делать? Сумасшедший родитель Майи слишком опасный и могущественный человек, чтобы с ним шутить, пока она в его руках. Голландец обладал большой силой, вероятно, достаточной, чтобы не погибнуть от руки де Фортунато.., так он предполагал... но любое промедление может обернуться смертью для Майи.
И он сомневался, что она возродится в следующем варианте.
Де Фортунато угрожал смертью вечной.
- Корабль можно найти там. - Голландец показал на запад. Ему надо выиграть время. Он что-нибудь придумает, чтобы освободить Майю.
Отступив в сторону, Август де Фортунато показал, что Голландец должен показывать дорогу:
- Ты пойдешь впереди, разумеется.
- Как хочешь.
Он прошел мимо ренегата и, оказавшись вблизи, увидел, что тот определенно выглядит выше и старше, чем когда они встретились в первый раз. Теперь де Фортунато был почти взрослым. Но возраст не принес улучшения. Что касается жестокости, то теперь она отражалась на лице более явно и определенно.
- Надеюсь, путь недалекий, дорогой вестник, я легко устаю и могу случайно забыть напомнить этой чернильнице, чтобы она не трогала мою малышку. Это будет настоящей трагедией!
Голландец больше не мог сдерживаться. Он повернулся к своему незваному товарищу и выкрикнул:
- Это будет и твоей смертью, Август де Фортунато.
Юнец нахмурился.
- Двигай...
Тут он посмотрел за спину моряка, и глаза его расширились. Дорогу им преградил Рошаль, появившийся будто из-под земли. Судя по реакции де Фортунато, это был не тот, которым он управлял. Эта тварь, видимо, все еще подчинялась Сыну Мрака.
- Все в порядке! - закричал ренегат. - Я контролирую ситуацию. Ты здесь не нужен. Можешь возвратиться.
Но тварь не обратила внимания на его слова, более того, прямо из трещины асфальта возникла вторая. Эта парочка уставилась на людей, будто выбирая, кого съесть первым.
Внезапно де Фортунато дрогнул, самообладание ему изменило, он захлопнул рот, затем с усилием взял себя в руки и тихо сказал Голландцу:
- Двигайся, помни о Майе, если нужно, убей их.
Голландец ощущал, что пока они приближаются к Рошалям, ренегат взвешивает силы. Моряк понимал, что ему, несмотря на всю неприязнь, придется сразиться бок о бок с отцом Майи. Сейчас он не мог ничего сделать для Фило или Гилбрина, но пока он сотрудничал с Августом де Фортунато, оставалась надежда освободить Майю.
Еще один Рошаль спустился со стены здания. В отличие от других этот сразу активно вмешался в дело.
- Человечек, человечек, тут хозяина приют, тут хозяина приют.
- Заткнись, идиот, я и так это знаю.. У этого типа есть информация, важная для твоего хозяина, и я намерен извлечь ее до того, как доставлю пленника. А теперь отойди! У нас мало времени.
- Хозяин должен знать, хозяин должен знать.
Казалось, де Фортунато сейчас взорвется. Он взглянул на своего спутника.
- Тебе вроде бы нравится охотиться на этих штук. Двоих впереди я оставляю тебе, а сам займусь болтуном.
Такое решение казалось Голландцу сомнительным. В ситуации было скрыто нечто большее, чем просто три видимых сейчас Рошаля.
- Тебе следует подумать получше, Август де Фортунато. Ты...
- Мне не нужны твои советы, моряк, только твой корабль.
Лучше вспомни о затруднительном положении моей дочери. - Он весь напрягся, приготовившись к нападению. - Двое - твои, ты должен с ними справиться, иначе...
Голландец медленно кивнул, донимая, что выбора нет.
- Убирайся! - выкрикнул де Фортунато. - Я приведу пленника, когда...
- Все в порядке, друг Август, - произнес голос, доносящийся со всех сторон, - скоро мы займемся кораблем. Тебе нет нужды думать об этом сейчас.
Ренегат тихо выругался:
- Молчи, вестник, или она умрет. Продолжаем игру.
Улицу залил сияющий свет. Голландец знал, сколько энергии направлено, чтобы скрыть их присутствие от глаз местных жителей, и все же его поразило, что никто из прохожих не заметил прибытия того, кто должен быть Сыном Мрака.
В ореоле слепящего света появилась темная фигура.
Танцующие тени, что скрывали ее нижнюю часть, как будто жили собственной жизнью. Единственное, что различил Голландец на лице вновь прибывшего - это один огромный бледный глаз. "Должно быть, это хозяин Рошалей, проклятие Странников".
Но только... Голландец ощутил внутреннюю дрожь.., только он был чем-то еще. В Сыне Мрака чувствовалось еще какое-то присутствие, настолько могучее, что оно просто кричало о себе. Скиталец уже с ним встречался, когда-то давно, очень давно. В сердце его шевельнулся ужас, кровь застыла в жилах. Он хотел отступить.
- Мы выражаем тебе благодарность, друг Август, - продолжал Властелин Теней, не ведая о чувствах, бушующих в его жертве. - Очень неплохо, что ты взял инициативу в свои руки и разыскал гостя, которого нам так не хватало. Будь уверен, ты будешь достойно вознагражден.
- У меня просто было подозрение, - ответил де Фортунато, тотчас хватаясь за предложенную соломинку, - но я хотел представить вам полностью весь пакет данных.
- Мне хватит и этой добычи, благодаря моряку и заводной птичке я получу все, к чему стремлюсь.
Они продолжали беседовать, как будто все было в порядке, но Голландец знал, что это не так. Неужели де Фортунато не чувствует, что окружает Сына Мрака? Ведь из них всех он самый восприимчивый. Только теперь, только совсем рядом с тем, кто его захватил, Голландец ощутил ту ужасную чуждую силу, которая была самой сутью Властелина Теней.
Это была та же самая сила, которую он когда-то впустил в свой собственный мир, та сила, что уже разрушила тысячу вариантов.., и вскоре разрушит и этот мир тоже.

17. ПРЕДАТЕЛЬСТВО

- Ты будешь сопровождать меня в мой скромный приют, - сказал Голландцу Сын Мрака, - мы поговорим, и ты расскажешь мне все, что я хочу знать.
Голландец покачал головой.
- Нет. Не тебе.
- Ах, дорогой! - Сын Мрака опустился к земле, но так, чтобы ни Август, ни Голландец не могли до него дотянуться. - Тебе непременно надо пойти. Два твоих друга непременно желают тебя видеть. Их разочарование будет уступать лишь моему собственному. - Его тон стал чуть холоднее. - Не стоит меня разочаровывать. Ради них, не стоит.
Рядом с ним зашептал Август де Фортунато:
- Подчиняйся. Девчонка у меня. Помни об этом.
Майя Оглушенный ужасным открытием о природе сил, окружающих Сына Мрака, скиталец совсем забыл о ее несчастьях. Нет никакого смысла раскрывать Сыну Мрака глаза на предательство де Фортунато. В бешенстве отец Майи тут же разделается с ней. Единственная надежда на ее спасение заключалась в том, чтобы пока слушаться ренегата, что в свою очередь означало подчинение нынешним указаниям витающей над ними темной фигуры.
Вопрос был лишь в том, что он сможет для них всех сделать, если станет пленником Сына Мрака.
- Я пойду с тобой, - наконец объявил он.
Сын Мрака поднял палец и кивнул.
- Прекрасно! Я очень благодарен, что ты увидел смысл в том, чтобы присоединиться к нам. - Он посмотрел им за спину на застывших в ожидании Рошалей. - Отведите его.
Будьте предупредительны, ведь он - наш гость.
- Предупредительный Рошаль, - заметил де Фортунато, - это будет первый экземпляр.
- Присоединяйся к ним, друг Август, - добавил призрак, вероятно, услышавший последнюю реплику. - Проследи, чтобы все было в порядке. Я сам пойду вперед, чтобы подготовить должный прием для такого важного гостя.
- Как вам угодно.
Властелин Теней усмехнулся:
- Разумеется. И только так.

Предыдущая страница 22 Следующая страница


23 Ричард А. Кнаак

Свет вокруг Сына Мрака ярко вспыхнул, ослепляя и людей и чудовищ. Когда к Голландцу вернулось зрение, он увидел, что зловещий призрак исчез.
- И вечно-то он является и убирается с помпой. - Ренегат сплюнул.
- Ну все. Пора идти. - Он заметил вопрос на лице спутника. - Ничего не изменилось, предвестник.
Вокруг них собрались Рошали. Голландец отметил, что они интересуются де Фортунато не меньше, чем им самим.
Де Фортунато, видимо, тоже осознавал их интерес, но предпочитал их игнорировать, будто они были пустым местом.
Удивительно, как такая самонадеянность не довела его до сих пор до перманентной смерти.
- Надеюсь, визит будет приятным.
Голландец взглянул вверх на яркое свечение, исходящее от крыши небоскреба. Понимая его природу, он с трудом передвигал ногами, несмотря на то что любая задержка могла повредить его товарищам. Ничто за всю его проклятую жизнь не пугало его так сильно, как открытие источника мощи Властелина Теней. Оно снова вернуло ужасные воспоминания о его собственной трагедии и о собственных ошибках.
Тем не менее вот он идет, прямиком в эпицентр беды, и жизни других зависят от его решений и внутренних страхов.
Голландец почти хотел, чтобы появился "Отчаяние" и забрал его.

***

Гилбрин никогда бы не подумал, что плен может быть нудным, но так оно и было. Пусть он и оказался взаперти у парочки монстров, которые в любой момент могут решить, что больше не стоит оставлять его в живых, все равно он самым примитивным образом скучал.
Кроме того, не веселила и мысль, что его товарищ по заключению вполне мог освободить их обоих, но не делал этого по причинам, спрятанным в глубине его механической головы.
Он вновь подергал свои невидимые путы. Одна чуть-чуть подалась, но немного, не больше, чем прежде. Каждый мускул его тела давным-давно одеревенел. Гилбрин задумался, а сможет ли он вообще идти, если ему все же удастся освободиться.
Фило стоял в своей прозрачной клетке так тихо, что временами Бродяга сомневался, уж не заснул ли аниматрон или по крайней мере не выключился ли он. Их разговор прекратился вскоре после того, как аниматрон продемонстрировал свою потрясающую способность прорываться сквозь барьер.
С тех пор Фило просто стоял без движения, будто ожидая каких-то событий. Ожидал ли он, что явится мореход и спасет их? Маловероятно, особенно если учесть положение, в котором Гилбрин в последний раз видел Голландца.., и Майю.
Но все же он видел, что аниматрон не лгал насчет возвращения капитана. В чем тут смысл?
Вдруг аниматрон пошевелился, его птичья голова повернулась из стороны в сторону. Преобразилась вся его внешность, разумеется, птичье лицо по-прежнему ничего не выражало. Будь Фило человеком, Гилбрин мог бы поклясться, что он напрягся.
Наконец Фило как будто вспомнил о Гилбрине. Он посмотрел вверх и сказал:
- Капитан на борту.
Голландец здесь? У Бродяги поднялось настроение. Майя и этот скиталец все-таки явились к ним на выручку. Значит, еще оставалась надежда. Он хотел что-то сказать, но не стал, увидев, что Фило покачал головой. Секунду он в недоумении смотрел на Фило, пока наконец до него не дошел смысл возобновившегося молчания попугая.
Его капитан пришел не спасать их. Он присоединился к ним, как пленник.
А Майя?
- Ну как, долго ждал, клоун?
Из света возник Август де Фортунато. Что-то в его поведении вызвало у Гилбрина острый интерес. По какой-то причине Август был явно не в себе.., по очень, очень важной причине. Ренегат пытался скрыть свое разочарование, но с каждой секундой ему это удавалось все хуже и хуже. Вероятно, чтобы снять напряжение, он и подошел подразнить Гилбрина.
- Я уже заскучал. У тебя не найдется что-нибудь почитать, Август?
- Сейчас перестанешь скучать, фигляр. У его высочества кое-что припасено для тебя и для этого птенчика. И когда он закончит свои дела, думаю, ты уже не будешь представлять собой никакой ценности.
Де Фортунато вплотную подошел к нему. Отец Майи теперь выглядел старше, чем когда они разговаривали в последний раз. Сейчас он был почти самим собой, вернее, каким-то испанским вариантом себя.
- Должно быть, нервная работа - быть подхалимом у Сына Мрака. Ты стареешь просто с каждой минутой.
- Твои шутки звучат вымученно, да и сам ты выглядишь так же. Итак, у нас, знаете ли, гость. Ты, попугай, особенно легко его узнаешь. Когда-то он был твоим капитаном. - Когда аниматрон не ответил, де Фортунато нахмурился и снова обратился к Гилбрину:
- Ну, пошли!
Путы, сдерживающие бродягу, вдруг исчезли. Он свалился вниз, ударившись лицом о жесткий пол. От боли он чуть не потерял сознание. Нос распух, вокруг него ощущалась влага, очевидно, кровь.
- Ох, извини. Я думал, ты подготовился.
- Будь ты проклят, Август! - Ему пришлось выдержать целый бой с самим собой прежде, чем удалось встать. Однако Гилбрин не собирался доставлять Майиному отцу удовольствие наблюдать, как он тут валяется. Встав, он заметил, как в белом полу исчезают красные капли. Он осторожно дотронулся до своего носа: перелома нет, но скоро он еще больше распухнет.
- И ты давай, птенчик.
Фило медленно шагнул вперед. Гилбрин знал, что это игра. Был барьер или нет, для аниматрона не имеет значения, но зачем Августу об этом знать? Гилбрин все еще не понимал, что задумал Фило, но предпочитал надеяться, что аниматрон не собирается позволить ему умереть.
Сейчас они были против ренегата вдвоем. Гилбрин размышлял, велики ли шансы на успех, если они оба прыгнут на де Фортунато, но в этот момент пять Рошалей материализовались за спиной предателя.
- Вдруг у тебя возникнут какие-нибудь идеи... - ухмыльнулся де Фортунато.
Эскортируемые по флангам Рошалями, они последовали за Августом в глубь света. Когда они проходили из одной зоны в другую, не возникало никаких ощущений. Гилбрин лишь отметил: в один момент они находились в месте своего заключения, а в следующий уже стояли в значительно более просторном зале, хотя ни стен, ни дверей видно не было.
В зале их ожидало несколько фигур. В основном Рошали. Кроме того, Сын Мрака плавал, как обычно, где-то вверху, а вторым был странствующий Голландец, которого держала пара особо крупных многоруких монстров. Он стоял без шляпы, и было видно, до какой степени он измотан. И он был один. Майю Гилбрин нигде не увидел.
- Ни слова о моей дорогой доченьке, - прошептал де Фортунато, - если не ради себя, то ради нее.
"Значит, Август затеял какую-то игру и Майя служит залогом". Гилбрин подозревал, в чем состояла эта игра. Раз Август скрывает, что Майя его пленница, значит, он полагает, она представляет еще ценность для Голландца и остальных. Если ренегат тоже подслушивал, когда Фило рассказывал про корабль, то логично предположить, что, как и Сын Мрака, он желает получить призрачное судно. "Опасная игра, Август. Вполне можешь не сносить головы". Тем не менее Гилбрин пока промолчал. В данный момент де Фортунато не мог повредить Майе, а если кто и знал, как ускользнуть от ее отца, то только она сама.
- Вот все и собрались, - провозгласил Властелин Теней. Бледный глаз обежал всю группу. - Но я не вижу еще одной персоны. Где твоя дочь, друг Август?
- Пока скрывается. Не беспокойтесь, я ее отыщу.
- Ах так! - Сын Мрака стал опускаться, пока не оказался всего в футе от уровня, на котором стояли остальные. Тени вокруг него танцевали почти весело - зрелище, которое позабавило бы Гилбрина, не понимай он, чем так доволен их хозяин. Сын Мрака заполучил и Голландца и Фило, а это значит, что корабль-призрак вскоре ему тоже достанется.
И что теперь им всем делать?
- Всегда думал, что ты - лишь легенда, Голландец. Я просто очарован тем фактом, что это не так. Ты и я, мы, я полагаю, во многом сходны. Наша дружба может оказаться долгой и взаимовыгодной, конечно, если ты согласишься сотрудничать.
Гилбрину чудилось, что Сын Мрака вещает так, будто прямиком вышел из старого сериала с Флешем Гордоном, но он отдавал себе отчет, что этот царственный, но благосклонный тон лишь слегка маскирует даже не угрозу, а обещание того, что случится с рискнувшими ослушаться повелений Властелина Теней Интересно, каково это - оказаться под железной властью Сына Мрака? Видимо, примерно так, как они чувствуют себя сейчас.
Голландец не ответил хозяину теней, но было такое впечатление, что он слегка напуган. Это Гилбрина обеспокоило.
Если этот легендарный скиталец не может справиться с Сыном Мрака, то на что надеяться?
- У тебя есть корабль, друг Голландец. Корабль, который может решить проблему, омрачающую мое существо с тех самых пор, когда я был вынужден покинуть собственную Землю. Ты и вообразить себе не можешь, на что мне пришлось идти, все время спасаясь от шествующего по пятам разрушения - Одной рукой Сын Мрака указал на Гилбрина - Сам я не могу четко предвидеть ни времени разрушения, ни шанса, когда открывается окно перехода. В первые несколько раз я выжил практически случайно. Однако такие, как этот - тут он снова показал на Гилбрина, - предоставили мне довольно точный метод, с помощью которого я теперь знаю, когда уходить К несчастью, в процессе добычи нужной информации я был вынужден прибегнуть к мерам, которых предпочел бы избежать, клянусь своим выживанием.., и я буду вынужден снова к ним прибегнуть, если в этом варианте у меня не останется другого выбора. - Теперь он поднял руки, пытаясь, но, на взгляд Бродяги, абсолютно тщетно, изобразить сожаление. - Однако теперь под твоим руководством и с твоим кораблем мне удастся прекратить те ужасные вещи, что я совершал прежде. Ушедшие жизни уже не вернешь, но по крайней мере не нужно будет жертвовать новыми жизнями - Я ничего не могу тебе дать.
Это короткое простое заявление не могло удовлетворить Сына Мрака. Бледный глаз сузился, и он покачал головой - Полагаю, ты не совсем верно оцениваешь то, что здесь происходит Я буду вынужден серьезно повредить, а может быть, даже убить других; а тебя самою, если ты и не в состоянии умереть, я научу, что такое боль. Будь уверен, возможность исследовать этот предмет я имел в бесчисленных мирах.
Но Голландец упорствовал:
- Что бы ты ни делал, я ничего не могу тебе дать. Это не в моей власти. Ты бы и не захотел его, если бы знал, Властелин Теней. Он не подчиняется, он командует.
- В конце концов, мне подчиняются все, друг Голландец. Даже ты. Даже корабль. Даже друг Август, если он, конечно, желает продлить свою жизнь за пределы следующей минуты.
Де Фортунато выпрямился.
- Дьявол! Что все это значит?
Но раньше, чем Сын Мрака стал объяснять, вперед вышел Фило. Все застыли в недоумении, но больше всех удивился Сын Мрака. Гилбрин подозревал, что аниматрон хочет сделать, но не мог придумать, как его остановить.
- Он говорит правду, Властелин Теней Капитан не может отдать тебе корабль. Только я в состоянии совершить это. Он придет ко мне, и больше ни к кому.
- Фило .
Птичий глаз остановился на фигуре в мантии.
- Нет, капитан. Я не допущу, чтобы хоть кто-то пострадал. Если он дает слово, что нас отпустит, то я позволю ему получить корабль.
- Разумеется, я даю слово, мой механический друг. Отдай мне корабль, и с вами все будет в порядке.
Фило кивком показал, что принял его слова к сведению.
- И ты его получишь, мой господин. Ты получишь все, что давно уже заслужил.
Беспокойство Гилбрина все росло. "Фило, когда же мы выбьем из-под него лавку? В чем соль твоей шутки?"
Однако аниматрон вел себя так, будто действовал абсолютно серьезно. Он еще раз посмотрел на Голландца и прошествовал к Сыну Мрака. Его готовность к сотрудничеству поразила даже Августа де Фортунато.
Властелин Теней, однако, вовсе не был наивным. Он впился взглядом в приближающегося аниматрона и, когда почувствовал, что Фило подошел достаточно близко, поднял руку, закрывая человеку-птице дальнейший путь.
- Достаточно. - Тени метнулись к Фило, будто показывая, что с ним произойдет, если он не сдержит слова. - Ты предложил мне многое, пернатый, в ответ я тебе тоже многое обещал. И сейчас расскажи, как ты собираешься выполнить свою часть договора.
- Очень просто, милорд. Мне только надо его позвать и он - мой господин, придет за мной. В каком-то смысле мы с ним одно и то же.
Гилбрин нахмурил брови. Голландец, казалось, тоже пребывал в недоумении, не говоря о том, что он вздрагивал каждый раз, когда Сын Мрака начинал двигаться или говорить.
И это снова удивило Бродягу. Голландец вел себя так, будто он узнал этого ловца или о нем узнал нечто, повергающее его в страх.
- Одно и то же. - Сын Мрака потер подбородок. Бледный глаз изучающе смотрел на аниматрона, затем переместился к его капитану. - Он говорит "одно и то же", друг Голландец. А ты что скажешь?
- Он не нужен тебе, Сын Мрака, поверь мне. Даже если Фило сможет его позвать... - Тут вечный скиталец в упор посмотрел на предающего его первого помощника, явно пытаясь осмыслить происходящее. - Он тебе не подчинится.
Поверь.
Слова его произвели вовсе не тот эффект, на который он рассчитывал, скорее противоположный; даже Гилбрин это видел.
- Ты вызовешь свое судно, - Сын Мрака скомандовал Фило, - ты вызовешь свое судно, и лучше бы оно пришло, иначе, боюсь, твоим человеческим приятелям придется пострадать.
- Он придет, господин.
- А когда он придет, - продолжал хозяин теней, как будто Фило ничего не сказал, - ты и твой капитан покажете мне, как им управлять. Вы покажете мне все, и только тогда я дарую вам и остальным свое прощение.
"Он нас убьет, вот что он сделает". - Должно быть, Гилбрин дернулся, когда ему в голову пришла эта мысль, так как ближайший Рошаль стукнул его по голове клешневидной лапой. И стукнул так сильно, что он упал на одно колено.
- Достаточно, - прокомментировал Сын Мрака. - Он должен быть в хорошем состоянии. Пока. - И добавил, обращаясь к аниматрону:
- Начинай.
Фило склонил набок птичью голову, посмотрел вокруг, на мгновение остановив глаз на поднимающемся, все еще не пришедшем в себя Гилбрине. Потом он отвел глаз, и Гилбрину вновь почудилось, что за этим взглядом кроется значительно больше, чем просто механизм.
- Сначала надо сделать одну вещь, господин. Я должен открыть доступ к небу. Небо - это его море, его королевство. Я не могу добраться до корабля, если не вижу неба.
- Это какой-то трюк! - закричал Август де Фортунато.
- Возможно, - согласился Властелин Теней. - Но ты ведь разберешься с трюками, не так ли, друг Август? Я полагаюсь на тебя, смотри за ним в оба. Если это трюк, ты ведь разберешься, правда?
"Он знает про Майю". Гилбрин был теперь уверен. Сын Мрака просто играл с ренегатом.
Де Фортунато успокоился. Сын Мрака еще секунду на него посмотрел, затем кивнул Фило:
- Начинай.
- Фило! - Вперед выступил Голландец. Та пара Рошалей, что его держали, с таким же успехом могла быть сотворена из ветра, настолько тщетными оказались их усилия его остановить. - Ты не можешь...
- Не очень-то ты воспитанный гость, Голландец. Помни о Женщине. Ведь ее безопасность - это твоя забота, не так ли.., друг Август?
У де Фортунато отвалилась челюсть, но он не успел ничего возразить. Сын Мрака щелкнул пальцами.
Прямо из света материализовался громадный Рошаль. На руках он нес Майю; она все еще была без сознания. Рошаль поклонился плавающему в вышине черному призраку и протянул ему женщину.
- Конечно, они туповаты, но зато верны, не так ли, друг Август? - Властелин Теней, наклонив голову, рассматривал де Фортунато.: Гилбрин думал, что переделка, в которую попал ренегат, доставит ему удовольствие, но почему-то оказалось иначе.
- Я спрятал ее, чтобы заставить капитана на нас работать.
- Ну конечно, для этого. Так же, как для моего же собственного блага ты пытаешься настроить против меня одного из моих верных Рошалей.
Майя шевельнулась на руках у Рошаля. Гилбрин хотел к ней подойти и видел, что Голландцу тоже этого хочется, однако монстры внимательно следили за ними обоими.
У Августа де Фортунато уже явно не осталось удовлетворительных объяснений. Он переводил взгляд с одного пленника на другого, а затем опять на хозяина теней.
- Я просто хотел убедиться, что эта штука будет наконец подчиняться моим приказам. Ваши инертные чернильницы никогда не выполняют распоряжения до конца. Вот почему так долго пришлось ловить остальных.
Сын Мрака подплыл поближе к своим пленникам, но тени его все еще были направлены на ренегата.
- Тебе следует кое-что узнать о моих Рошалях, друг Август. Я очень удивлен, что ты сам не догадался. - Он посмотрел вокруг.
Остальные, включая Гилбрина, следили за его сканирующим взглядом. Ужас охватил душу Бродяги: оказалось, они окружены целым легионом Рошалей.., чудовищ было больше, чем когда-либо видел любой из Странников. Всех форм и размеров и, на его взгляд, один отвратительнее другого.
- Скажите ему, дети мои. Скажите ему, почему вы всегда будете мне верны.
Рошали заговорили все разом. Но на этот раз вместо знакомых шипящих голосов раздался один, не менее знакомый, но по-своему еще более страшный голос, ибо это был голос их хозяина, самого Сына Мрака:
- Мы - лишь продолжение хозяина. Мы - это Сын Мрака. Мы - это Властелин Теней. Мы всегда будем себе верны, друг Август, На лице де Фортунато не отразилось ни удивления, ни страха, как ожидал Гилбрин. Вместо этого отец Майи впал в бешенство.
- Значит, все это время ты меня дурачил этими штуками! А если они - это ты, то почему же они не могут следовать простейшим указаниям?
- Когда я их нашел, они были обычными созданиями, разрушительными, но простыми. Они жили вне того, что мы шутя называем реальностью. Подобрать и взрастить их в мои тени оказалось несложным делом. Им досталась часть моего могучего интеллекта, та часть, что они в состоянии были освоить. Они весьма ограниченны, но знают, чего я желаю, и точно все исполняют, иначе я навсегда заключу их внутрь теней. - Теперь бледный глаз больше не выглядел мертвым.
Скорее он казался инструментом смерти для тех, на ком он останавливался. В данном случае - на Августе де Фортунато. - То же самое относится и к тебе, друг Август.
Тени языками метнулись вперед, охватывая ренегата. Де Фортунато сыпал проклятиями и пытался отбиться, но тщетно. Гилбрин кое-что понял относительно этих теней. Они не просто пытались загнать отца Майи, как зверя, они, как пиявки, высасывали из него силы.
- Отпусти меня, проклятый урод. Отпусти!
Майя уже очнулась, но поймавший ее Рошаль продолжал ее крепко держать. Казалось, что все Рошали получают от происходящего удовольствие, но лицо Майи оставалось непроницаемым. Гилбрин испытывал к ней сочувствие.
"О чем ты думаешь сейчас, дорогая? О чем ты сейчас думаешь, в момент, когда твой отец может наконец получить по справедливости все, что заслужил? Не очень-то все это похоже на счастье".
- Я был к тебе очень благосклонен, друг Август, давая столь много и столь мало ожидая в ответ. Тем не менее ты никогда должным образом не ценил мои жесты доброй воли. - Тени высоко подняли предателя, а затем бросили вниз. Де Фортунато сильно стукнулся об пол. Пока отец Майи медленно поднимался, Сын Мрака глубокомысленно кивал головой.
- А теперь ты лишен моей доброй воли и многого другого тоже.
- Что.., ты.., со мной.., сделал? - Август де Фортунато смог встать, но на ногах едва держался. Он раскачивался вперед-назад, напоминая Гилбрину маятник часов.
- Наказал тебя, как наказал бы любого упрямого слугу, друг Август, и радуйся, что я этим ограничился.
Теперь ренегат не только лишился той силы, которой в разной степени обладали все Странники, но он стал и выглядеть старше. Волосы его поседели, а все тело, хотя и по-прежнему сильное, выглядело более старым. Когда он поднял глаза, Майя вскрикнула. Это был тот же Август де Фортунато, которого и она и Бродяга знали в своей первой жизни.
- Ты не можешь этого сделать со мной! - Он бросился бы на Властелина Теней, если бы один из Рошалей его не схватил. Де Фортунато оглянулся на нечеловеческий лик этой твари, которая усмехнулась в ответ голодной улыбкой.
- Тебе следует хорошо все это запомнить, мой пернатый друг. Я был более чем снисходителен к своему другу Августу.
Я не буду так добр к тебе и к твоим близким, если ты попробуешь сделать что-либо помимо вызова корабля.
- Я его вызову, господин. Я знаю, что значит твое слово.
Сын Мрака одобрительно кивнул, очевидно, пропуская мимо ушей тот намек на сарказм в словах Фило, который, по мнению Гилбрина, там ощущался.
- Тогда я предлагаю тебе начать снова, тем более что больше таких задержек на будет.
- Небо все еще скрыто, господин.
- О да. Прости меня, прости. - Пока Сын Мрака извинялся, с одной стороны зала появился разрыв: там, где прежде сиял слепящий свет, возникла темная лакуна. Она разрасталась, в секунду обозначив широкое тонированное окно и часть офиса. Окно занимало почти всю высоту стены, от пола до потолка, а за ним, снаружи, уже заканчивалась ночь.
Гилбрин внимательно осмотрел все, что смог, из остатков прежнего интерьера. Не выглядит ли окно слегка перекошенным, а стены неровными? Конечно, все это может оказаться лишь игрой его воображения, но странные изменения конструкции не исчезли и после того, как он поморгал глазами и помотал головой. Они напомнили ему дом Таррики после разрушения. Там были последствия первой краткой волны нестабильности, которая тем не менее является предвестником нависшего над этим миром Конца света.
По некоторым причинам он не мог игнорировать сходство.
Фило прошел к окну, на ходу поднимая руки. Он очень напоминал верующего, обращающегося к своему Богу. Голландец все еще вырывался, и даже Майя выглядела более испуганной, чем следовало.
"Она ведет себя так, как будто тоже что-то знает... Но ведь она была на этом проклятом судне, а я нет".
Но скоро это положение может легко измениться. Если Сын Мрака попадет на корабль, то, следовательно, ему на борту могут потребоваться заложники, пока он будет заставлять Голландца учить его управлять таинственным судном.
"Наверняка тут что-то можно сделать". Гилбрин напрягся. Возможно, когда все внимание будет устремлено к аниматрону, ему самому удастся провернуть какой-нибудь трюк.
Вдруг он сумеет подобраться к Сыну Мрака и... И что сделать?
".Это не важно, Гилбрин, старый ты дурак. Важно что-нибудь сделать, чтобы остановить..."
- Оставь это, парень. Не делай ничего, если ты хочешь, чтобы этот мир выжил.
- Что?! - Слово вылетело прежде, чем Гилбрин осознал: голос звучит у него в голове. Предостережение больше не повторялось, но Гилбрин прекрасно понял, от кого оно исходит. Фило предостерег его, чтобы он не пытался ничего предпринять.
"О дети Карима! Кто же ты такой, соленый альбатрос?
Ты вовсе не игрушечный пират, а скорее всего никогда им и не был".
Ответа Гилбрин не получил. То предостережение было единственным, что Фило намеревался ему сделать. Он должен довериться аниматрону, а в данный момент это не так-то просто.
Попугай продолжал молча взывать к небу. Тени вокруг Сына Мрака колыхались туда-сюда, то ли от нетерпения, то ли от напряжения, а скорее от того и другого. Рошалям передалось настроение хозяина, и они тоже стали беспокойны.
- Он не идет, друг Фило, - наконец процедил Сын Мрака, - а ведь ты был предупрежден...
Тени задвигались, целясь то в одного, то в другого пленника.., пока не остановились на Гилбрине.
- Возьмите этого.
"Тебе надо было только спро..." - на этом месте Бродяга задохнулся, так как один из Рошалей швырнул его другому.
Второй монстр бесцеремонно свалил его перед плавающей в воздухе фигурой. Тени Сына Мрака схватили Гилбрина раньше, чем он успел опомниться.
"Почему я? Почему всегда я?"
Властелин Теней поднял его так, что глаза их оказались почти на одном уровне, но все же не на одном. Мучитель Гилбрина развел руками как будто в сожалении.
- Он был предупрежден, друг Гилбрин, не так ли? Я ясно указал, что кто-нибудь пострадает, если он не доставит сюда корабль.
- Может, корабль чем-то занят, может, он явится через минуту.

Предыдущая страница 23 Следующая страница


Летучий голландец 24

- Мне будет не хватать твоего чувства юмора, арлекин. Я извиняюсь, но знай, я непременно использую тебя для достижения своих целей. Полагаю, это утолит твои сожаления по поводу своей мучительной смерти.
"И меня еще называют сумасшедшим!" - только успел подумать Гилбрин, когда вокруг его глотки обвились щупальца и, несмотря на кажущуюся бестелесность, сжали ее так, что перекрыли дыхание.
- Он идет! - закричал Фило, как раз когда тьма стала заволакивать глаза Гилбрина.
Внезапно он опять смог дышать. Щупальца отпустили его, а задыхающийся беглец все еще старался набрать побольше воздуха в легкие. Рошаль ухватил его за руку, но Гилбрин не обратил на зверюгу никакого внимания. Воздух! Вот единственное, что имеет значение. Целый океан воздуха.
- Поразительно... - прошептал Сын Мрака. Голландец говорил какие-то слова, но Гилбрин их не понимал.
Наконец взгляд Бродяги прояснился. Он посмотрел вверх, куда сейчас были обращены все взоры.
Хоть он и видел его мельком раньше, зрелище все равно было ужасающим.
Сейчас корабль выглядел более завершенным, чем Гилбрин запомнил в последнюю встречу. Паруса раздувались, наполненные ветром, которого наверняка никто больше не чувствовал. Судно Голландца не то чтобы светилось, но его всегда было видно, даже когда Луна не вырисовывала его очертания.
Оно быстро приближалось к зданию. Если оно не сбросит скорость, то проломит окно.., и несколько этажей.., всего через пару минут.
- Удивительно, - добавил Сын Мрака.
- Как и было обещано, господин, - отозвался Фило. - Он пришел за тобой. Он ждет тебя.
- Почему, Фило? - услышал Гилбрин слова Голландца. - И почему за ним?
- Прочь с дороги! - скомандовал Сын Мрака. Когда Фило отступил в сторону, Властелин Теней подошел к окну и с наслаждением созерцал корабль, который приближался к ним с каждым мгновением.
- Это фантастика!
Пара Рошалей схватили Фило в тот самый момент, когда он отступал в сторону, но, казалось, Фило этого даже не заметил. Он посмотрел на Гилбрина, и тот мог поклясться, что Фило ему подмигнул.
- Мне сообщили, он курсирует взад-вперед по вектору времени любого варианта, - подал голос Сын Мрака.
- Так и есть, господин. С легкостью.
Сын Мрака оглянулся на аниматрона.
- Я намереваюсь взять с собой на борт тебя, твоего капитана и всех остальных тоже. И если тебе придет в голову обмануть мое доверие, то вспомни о моих обещаниях.
- Корабль будет твоим. Ты станешь его капитаном?
"Но ведь последний капитан корабля совсем не управлял им. Ни один маневр не мог выполнить".
Голландец вполне определенно объяснил это Гилбрину и другим. Корабль командует сам. А те, что на борту, просто беспомощные пассажиры.
"Беспомощные пассажиры? И Сын Мрака тоже? Неужели это возможно?"
Со все возрастающим удовольствием Сын Мрака смотрел на приближающийся громадный корабль. Само по себе зрелище судна, летящего на всех парусах по небесам, было достаточно фантастическим, но, кроме того, мысль, что вся мощь этого корабля скоро соединится с его собственной, взволновала его так, как не волновало ничто с тех пор, когда он покинул тот мир, целую вселенную, которую сам привел к гибели.
"У них хватило наглости попробовать меня свергнуть, сбросить с трона, который я захватил по праву! Я строю могущественную империю, чтоб безраздельно ею управлять, и какую же благодарность я получаю?" Но он построит новую империю, более величественную, чем та.., нет, он может построить тысячу империй!
"Как прекрасно!" Даже если нельзя предотвратить гибель этого мира, корабль даст ему возможность передвинуться вспять по времени. Он сможет добраться до начала этого варианта, сформировать молодую человеческую расу в соответствии со своими представлениями, а затем править ими, пока не наступит Конец света. Потом на корабле предвестника Сын Мрака может отправиться в следующий вариант и начать все сначала.
"Я смогу строить империи одну за другой, и каждая будет неповторимой и великолепной в своей уникальности. Целая вечность славы!"
Сам скиталец жил в тысяче вселенных. Для Сына Мрака это означало еще одну вещь: корабль дает в каком-то смысле бессмертие. Продолжительность его собственной жизни благодаря его мощи и полю, которым он себя окружил, уже была невероятно долгой. Однако она может оказаться вовсе не бесконечной. Поэтому возможности корабля будут очень кстати.
- Прекрасно... - прошептал он.
Властелину Теней уже казалось, что он сам и корабль - старые добрые друзья. Он будет его беречь в благодарность за то, что корабль ему даст.
"Если и правда ты обладаешь такими свойствами, а я считаю, что обладаешь, то мы станем править мирами, как если ;бы ты был человеком. Два вечных консула!" Он усмехнулся всплывшему из глубины сознания образу.
Корабль и правда выглядел знакомым. Хозяин теней внимательно его осмотрел, а его единственный глаз воспринимал больше, чем лежало на поверхности, схватывая каждую деталь. Он ощущал ауру корабля. Именно она казалась знакомой. Чем-то она напоминала его собственную, но в чем-то и отличалась.
- В чем дело? - пробормотал он. Его раздражало, что - какие-то досадные мелочи унижают величие такого изысканного момента. Тени заметались во внезапном беспокойстве, еще больше выбивая его из колеи, так как двигались по собственной воле.
Он снова сосредоточил всю силу своего глаза на корабле.
Знакомое ощущение. Что в этом корабле так знакомо? Конечно, не конструкция. Аура, конечно, знакома, но есть что-то еще.
Потом Сын Мрака стал отмечать слабые различия. Корабль стал более округлым, корпус немного более приземистым. Теперь уже он напоминал ему конструкции, характерные для его собственного мира. Так...
Его глаз сузился. Сын Мрака напомнил себе, что это не простое судно. Он сосредоточился, пытаясь заглянуть поглубже, в самую сердцевину вещей, примерно так же, как его приборы искали сердцевину в каждом из Странников.
Сначала ничего не было. Корабль казался таким, как есть, Может, он зря беспокоится! Да, наверное.,..
И тут тайна раскрылась! Нет, она была ему отдана.., самим кораблем.
Он отступил, ощущая ужас впервые со времени бегства из умирающей империи. Тени быстро унесли его от окна, но Сын Мрака знал, что корабль все равно приближается.
Дико метнувшись вправо, он увидел там механического человека, стоящего так спокойно, будто все шло, как надо.
Рядом был этот скиталец, и уж у него-то спокойствия на лице не было. Они знали! Должны были знать! С самого начала это был трюк...
- Отправь его назад! - скомандовал он аниматрону. - Отправь назад!
- Но, господин...
Этот мерзавец явно тянул время, но наказать его нельзя: только он один способен остановить корабль. Но Сыну Мрака есть из кого выбирать. Он оглядел своих пленников и наконец выбрал самого подходящего - пусть послужит для устрашения, тем более что самому Сыну Мрака он нужен меньше, чем остальные.
- Этот! - сказал он, снова выбрав арлекина. Рошали вытащили того вперед. А заводному попугаю Властелин Теней скомандовал:
- Отошли его назад, иначе я буду вынужден убить эту букашку, убить навсегда!
- Его нельзя отослать, раз он лег на курс, господин.
- Тогда он умрет!
Аниматрон наверняка врет. Сын Мрака обернулся посмотреть на корабль. Призрачное судно заполняло почти все окно.
Фило бросил взгляд на вырывающегося Гилбрина. Властелин Теней сначала подумал, что он снова откажется, но попугай наконец объявил:
- Есть, господин. Сделано.
- Поторопись.
Вернувшись к окну, аниматрон стал лицом к приближающемуся судну. Взгляд сына Мрака будто прилип к устрашающему созданию. Он и вообразить не мог, что такое возможно!
"Значит, они задумали отомстить, идиоты..."
Фило снова поднял руки, как будто в мольбе. Корабль стал замедлять ход. Окутанный чернотой, Сын Мрака улыбнулся, испытывая громадное облегчение. Кризис предотвращен.
- Сделано! - Аниматрон повернулся, поклонился и... прыгнул на него. Могучая сила выплеснулась в полете. Та же Самая сила, что двигала корабль, теперь двигала механическим человеком. Она всегда была в нем, просто хозяин теней ее там не искал.
И только :тогда Властелин Теней осознал, что человек-птица говорил чистую правду. Корабль и первый помощник не просто связаны друг с другом.., они были одним и тем же существом.
И теперь это существо почти захватило его.

18. БЕШЕНАЯ СКОРОСТЬ

Майя и другие пленники стояли в ошеломлении, глядя, как Фило бросился на Сына Мрака. Как и всех остальных, ее удивило предательство аниматрона. Сейчас она одновременно испытывала облегчение от того, что Фило все-таки не предатель, и сомнение, сможет ли он одолеть Властелина Теней.
Сначала ей показалось, что, конечно, не сможет. Аниматрон прыгнул на свою жертву сверху, но гибкие тени Сына Мрака, всегда готовые встать на защиту хозяина, схватили Фило за ноги и захлестнули туловище. Несколько штук даже обвили шею, пытаясь, вероятно, оторвать ему голову.
"Но почему Голландец ему не поможет?" Она взглянула на скитальца и тут же получила ответ. Его удерживал не столько Рошаль, сколько он сам. Но это еще не все. Правда состояла в том, что удерживала его Майя. Она прочла это в его глазах, когда их звездный свет встретился с ее взглядом.
Голландец боялся за нее, даже если в случае победы Властелина Теней они все в конце концов погибнут.
Майя никак не могла придумать, как заставить Голландца действовать. Ее крепко держали, а сил у нее было мало.
Ядовитый укол Рошаля все еще на нее действовал.
"У тебя есть только один выход, дорогая моя дочь. Ты должна мне поверить".
Она метнула взгляд на своего отца, который казался таким же беспомощным, как она сама. Майя об этом ему напомнила.
"Моя энергия ушла, но способность вступать в ментальную связь - нет. Моя воля - самая сильная из всех. Убеди остальных связаться через тебя со мной, если это тебя успокоит. Если потом вы сфокусируете свою силу через меня, мы справимся с Рошалями и их предателем-хозяином".
"Поверить дьяволу?" Майя задумалась. Сначала она хотела сказать отцу, куда ему деть свой план, но то, что он говорил, было вполне реально. У него действительно хватит воли, чтобы использовать их объединенную мощь, если они установят связь. Если кто и мог это сделать, то только Август де Фортунато.
С неохотой она быстро пересказала план Гилбрину, который, разумеется, был целиком и полностью против. А когда она потребовала сообщить, может ли он сам сделать то, что предлагает Август, Гилбрин все же согласился.
Оставалось уговорить Голландца. Но, как ни странно, его единственной заботой было, не повредит ли такая операция ей. Когда она его убедила, что Август не может причинить ей вред, если надеется осуществить свой план, Голландец тоже согласился.
Пространство мыслей обладает высокими скоростями.
Весь план был предложен, подвергся горячему обсуждению и принят за время двух-трех ударов сердца.
Но больше у Фило времени и не было Хотя он напал внезапно, его собственных сил недоставало, чтобы справиться с Сыном Мрака. Хозяин теней схватил его и поднял высоко над головой, и единственное, что спасало его от полной разукомплектации, - это призрачное судно, которое все еще плавало за окном и отвлекало часть силы Черного Принца.
Майя удивилась, почему Сын Мрака не затянет отверстие, которое он сделал в своем пристанище.
"Потому что он не может, - раздался нетерпеливый голос Августа. - То ли корабль, то ли птица ему мешают. Теперь сосредоточься. Связь! Подумай о себе, мой драгоценный ребенок".
Он назвал ее ласковым именем, и возмущение этим придало ей необходимый импульс, чтобы заставить связь действовать.
Она ненавидела Августа, но все же он был известным, хорошо изученным злом, не то что Сын Мрака. Сначала надо покончить с Сыном Мрака.., и лишь тогда она сможет окончательно выяснить отношения со своим отцом, у которого больше не осталось силы творить зло. Когда этот час наступит, Август будет совсем беззащитен.
Майя ждет этого с нетерпением.
"Но сначала эти твари, создания Сына Мрака..."
Она соединилась с Гилом, затем с Голландцем.., и наконец с отцом.

***

Ментальное касание оказалось мерзким, пропитанным злобой и ненавистью. Оно вызвало у Голландца такое отвращение, что он чуть не разорвал связь. Остановили его две вещи. Первая - это Майя, которая хотела, чтобы он помог.
Вторая - начавшаяся у них над головами битва, битва, которую Фило наверняка проиграет.
Он никогда не думал, что аниматрон так похож на живое существо. Конечно, относился он к нему именно так, но в глубине души всегда считал, что все следы человечности существуют лишь в его собственном воображении и больше нигде. И вот теперь.., он понял, что механический человек так же реален, как и он сам.
Если бы не страх за жизнь Майи, он бы тут же вступил в бой. Хотя бы своей физической силой. Но план Августа де Фортунато давал шанс разделаться со стерегущими их Рошалями, особенно с тем, который держал все еще одурманенную девушку. В то же время этот план грозил смертью, если воли ренегата окажется недостаточно. То, что хотел сделать де Фортунато, было очень трудно. Голландец сомневался, хватит ли на это его собственной воли.
"Приготовиться", - слова прозвучали прямо у него в мозгу. Голландец сосредоточился.
- Я был терпелив! - прорычал Сын Мрака. - Я все прощал, но теперь - хватит!
Он швырнул Фило в окно. Как ни удивительно, стекло выдержало. Аниматрон бешено отбивался, а тени снова потащили его вверх.
Август нанес удар.
Рошали, все как один, зашипели от боли. Многие согнулись пополам.
Голландец почувствовал, как ослабел захват его стражей, боровшихся теперь за свою жизнь. Тела их дико затряслись, как будто на них накатила одна из разрушительных волн, всегда предшествующих Концу света.
- Сработало! - закричал Гилбрин. Говорил ли он вслух или же только в мозгу Голландца, скиталец не понял.
- Тихо! - вмешался де Фортунато. - Сконцентрируйтесь!
Рошали отступили, двигаясь так, будто кто-то тянул их всех за ниточку. С каждым мгновением чернильные монстры тряслись все сильнее. Те, что поменьше, начали таять.
Голландец стал кое-что понимать. Рошали не принадлежали реальности. Сами они не смогли бы жить и благоденствовать, эту способность дает им только Сын Мрака. Видимо, Август де Фортунато, который знал их лучше всех, разумеется, за исключением их хозяина, разобрался, что тут существуют пределы. Вот почему, умирая, они растворяются. Когда сила, которой насытил их Сын Мрака, оказывается подорвана или же высвобождена, они больше не в состоянии поддерживать свое существование. Они в буквальном смысле перестают быть. Ему самому следовало бы это понять давным-давно. Ведь он достаточно часто был свидетелем их кончины.
Тут Рошаль, который прежде держал Майю, вновь кинулся вперед; в его полосатых глазах горел смертоносный огонь. Майя в это время стояла к чудовищу спиной.
Голландец пытался предупредить ее по ментальной связи, но натыкался только на разум Августа де Фортунато, все внимание которого было обращено на текущие задачи сражения. Он попробовал еще раз, но получил быстрое предупреждение отца Майи прекратить свои попытки.
Рошаль двигался медленно, на него, так же как на других, действовала атака де Фортунато, но этот был крупнее и сильнее. Громадная лапа с клешней протянулась к Майе, но не достала. Майя, вкладывающая все силы в атаку, к тому же не оправившаяся до конца от плена, даже не заметила грозящей опасности.
У них над головами Сын Мрака снова поднял Фило вверх и с еще большей силой швырнул в окно. Стекло разлетелось, осыпав тротуар дождем осколков. Голландец со страхом подумал, что кто-нибудь из местных жителей может пострадать, однако он, к сожалению, никак не мог предотвратить их смерть. Когда придет Конец этого варианта, они все равно погибнут в еще более страшных муках. Но сохранялась надежда спасти близких ему людей.
Подтащив Фило к себе, Властелин Теней взглядом впился в поврежденный механизм. Руки и одна нога безвольно повисли, голова попугая свернута набок.
- Достаточно, - прорычал черный призрак. - Ты и корабль - одно и то же, не так ли, пернатый? Значит, если он не уберется, то почувствует твою боль, твою смерть. Отошли его назад.
Фило ничего не сказал. Возможно, он больше не мог разговаривать.
С другой стороны от Голландца Рошаль все еще нависал над ничего не подозревающей Майей. Он потерял уже часть своей массы и страдал от боли, но все еще целился в свою бывшую подопечную.
Август де Фортунато по-прежнему не пропускал к дочери его предупреждение. Ему ни до чего не было дела: он хотел лишь уничтожить создания своего прежнего союзника.
Скорее всего он в этом преуспеет.., но к тому времени Рошаль схватит Майю.
Не в состоянии больше наблюдать эту ужасную картину, Голландец оборвал свою долю ментальной связи и бросился к женщине, криком пытаясь предупредить ее об опасности.
Рошаль остановился, а Майя медленно освободилась от ментальной связи. К счастью, увидев Голландца, Рошаль отвернулся от Майи, посчитав моряка большей угрозой.
Ему приходилось сражаться с этими тварями в любых формах и видеть, как они умирают. Учитывая его прошлый опыт, он должен был легко справиться с Рошалем, но именно этот был особенно сильным, а Голландец, наоборот, ослабел. Август де Фортунато, потеряв собственную силу, щедро заимствовал ее у своих предполагаемых союзников. На восстановление Голландцу требовалось время, а этого времени у него не было.
- Лодочник, Лодочник, - прошипело чудовище, сформировав две новые конечности, заканчивающиеся клешнями, - не должен в это лезть. Ты не должен в это лезть.
Клешня и лапа с когтем дотянулись до Голландца и схватили его за руку и ногу. Тело моряка пробил электрический разряд, он закричал от боли. Это оказался не обычный Рошаль; Голландцу показалось, что в нем чувствуется рука де Фортунато. Ренегат как-то сказал, что он обратил для своих целей одного из монстров Сына Мрака, но забыл сообщить, что внес в него кое-какие вредоносные изменения. Теперь они могут обернуться против всех пленников, если Голландец не сумеет победить эту тварь.
- Нет! - закричала у него за спиной Майя и выбросила руку прямо в морду Рошаля. Пораженный ее смелостью, он среагировал слишком медленно. Она нанесла удар пальцами, но очень мощно. Конечно, в атаку была вложена и ментальная энергия, но в основном удар был физическим, и он, безусловно, оказался бы слишком слабым, если бы Майя не метила в глаза чудовища. Рука ее пронзила глазницу, почти не встретив сопротивления.
Ток, пронизывающий тело, прекратился. Но тут в ушах зазвучал разрывающе высокий визг. Это Рошаль, отпустив Голландца, повернул все четыре конечности к женщине, которая так страшно его ранила.
Голландец ухватился за одно щупальце и потащил тварь назад. Если она желает сохранить способность к драке, ей следует позаботиться, чтобы остаться в твердом состоянии.
Скиталец стиснул зубы и сосредоточился. То, что раньше легко удавалось, теперь потребовало напряжения всех его истощенных ресурсов, но ведь этот Рошаль посмел напасть на Майю, а такого он не потерпит!
Вред, который тварь нанесла ему самому, Голландец возместил тысячекратно.
Рошаль снова завизжал. Голландец заткнул бы уши, но не мог это сделать, если хотел выполнить свою задачу. Мрачное создание изо всех сил пыталось его стряхнуть, но Голландец держал крепко. Одна из клешней нанесла ему удар по ноге, и он вскрикнул от боли. Но заниматься раной было некогда. Если он перестанет концентрировать свои силы, то Рошаль может оправиться.
Тварь все пыталась стряхнуть его С себя, но вдруг завизжала с новой силой и.., рассыпалась в прах. Все произошло так внезапно, что Голландец не удержался на ногах и упал, больно ударившись раной об пол и потеряв сознание.
Когда он через две-три секунды снова открыл глаза, то от Рошаля осталась лишь быстро разлагающаяся кучка пепла.
Рядом с ним была Майя.
- С вами все в порядке? Можете стоять?
- Несущественный вопрос, - Прервал ее слишком уж знакомый голос. - Его здоровье!., и твое тоже.., не имеют теперь значения.
Обоих их оторвало от пола, будто они совсем ничего не весили.
Их развернуло к Сыну Мрака, который окончательно отбросил маску терпения. Рядом тени все еще держали искореженный корпус Фило. Аниматрон не шевелился, даже не вздрагивал. Одна рука практически оторвалась, ступни не хватало. Там, где корпус треснул, как яйцо, наружу торчали детали внутреннего механизма.
Отверстие, созданное разбитым окном, все еще оставалось открытым, но теперь оно было значительно меньше. На месте оставалась только половина разбитой рамы, ни потолка ни пола бывшего офиса видно уже на было. С того места, где Сын Мрака удерживал Голландца, тот наблюдал, как лакуна медленно затягивается. Сын Мрака восстанавливал силы.
- Весь твой убогий план рухнул, ангел смерти, - пролаял черный призрак. - В своей обители я кораблю недоступен. Неужели ты думал, что я так легко попаду к нему в ловушку? Сколько лет он охотился за мной, и в конце концов твой трюк, - он подтащил Фило поближе к Голландцу; глаз попугая бессмысленно смотрел на скитальца, - включая этого робота, так ничего и не дал.
Пара теней обвилась вокруг горла Голландца. Еще две - вокруг Майи. Одна тень вытянулась и прошлась по ране на ноге, заставив изгнанника содрогнуться от невыносимой боли.
- Эта развалина оскорбляет мой взор. - Сын Мрака небрежно взмахнул рукой, и его тени отшвырнули безжизненный корпус аниматрона. Он с грохотом упал рядом с неподвижным телом Гилбрина.
Голландец взглянул на Майю, но она не видела тела своего бывшего возлюбленного. Определить, жив он или нет, сейчас было невозможно. У Голландца не осталось энергии это выяснить. Он не знал, что случилось с Бродягой, но Август де Фортунато исчез. Вокруг было лишь с полдюжины ослабевших Рошалей. Хоть этого удалось добиться, хотя Сын Мрака, вероятно, мог вызвать новых, если они ему понадобятся.
- Кто ты на самом деле? - потребовал ответа Властелин Теней. - Кто из них послал тебя? Ты преследуешь меня из вечности в вечность только из глупого чувства мести? Такая преданность! Если бы ты был так верен мне, я бы тебя хорошо наградил.
- Я тебя абсолютно не понимаю... - Голландец возразил бы еще что-нибудь, но тени сжали его сильнее, и он задохнулся. Сопротивление бессмысленно. Сын Мрака мог душить его хоть целый час, и даже тогда он не сможет умереть. Та же сила, что не позволяла Голландцу убить себя, перерезав вены или разбившись, мешала ему задохнуться или утонуть. Лишенный воздуха, он просто страдал, пока давление не уменьшалось. Мысль об этом не очень-то успокаивала.
- Я знаю, что такое этот корабль, - продолжал Сын Мрака. - Я его знаю. - Он обвел широким жестом свою обитель. - Он похож, очень похож на мое маленькое королевство, но цель у него более зловещая. Ты построил его как тюрьму, не так ли? Тюрьму для меня, но она останется пустой.
От разбитого окна осталась только щель. Однако "Отчаяние" все еще был там, явно пытаясь протиснуться в сохранившееся отверстие. Впервые Голландец ощутил ту жажду, что исходила от корабля-призрака, на котором он плавал так долго, - жажду добраться до жертвы, ускользавшей от него из мира в мир, из одной вселенной в другую.
"Он всегда его искал.., тогда при чем здесь я? Почему он выбрал меня вместо него?"
"Отчаяние" ему не ответил, и Голландец сомневался, что это мог сделать Сын Мрака.
Исчезла последняя щелочка, отверстие закрылось. Их снова окружала только сверкающая белизна обители Властелина Теней. Но Голландец чувствовал, что корабль ждет снаружи, ждет с нетерпением того, кто уверен, его жертва в ловушке и никуда не денется.
Щупальца подтянули его почти вплотную к лицу Сына Мрака. Хозяин теней мрачно взглянул на него единственным глазом.
- Отошли его прочь, иначе я буду вынужден обойтись с этой женщиной очень жестоко.
- Я не могу...
- Ты - его капитан. Ты его хозяин! Ты должен!
- Я его жертва, - огрызнулся Голландец, устав без конца слушать одно и то же ложное утверждение. - Я для него - ничто!
- Посмотрим... - Тень отшвырнула Голландца к невидимой стене и пришпилила его к ней, как булавками. Сын Мрака посмотрел куда-то в сторону. В белом сиянии появилась точка черного света. Она стала медленно подплывать к моряку. - Я использую прибор, из которого исходит этот луч, чтобы добыть секреты из Странников. Он читает в разуме и.., душе, назовем это так, и тут же перерабатывает данные, чтобы я мог их использовать. Чаще всего я применяю их, чтобы выяснить время, когда пора уходить в следующий мир. У них внутри возникает сила, ты знал об этом? Она накапливается, пока не может больше оставаться в них, и тогда она толкает самое их естество вперед. Всегда перед самым Армагеддоном. - Сын Мрака показал на приближающийся луч. - Последний из Странников, которому я пригрозил лучом, охотно предлагал мне сотрудничество. Добрый, честный человек. Он называл себя Рииз. Он пожертвовал собой во имя большего блага. Пусть он послужит тебе примером.
"Это явно лицо безумия", - подумал Голландец. Черный свет к нему все приближался, оставалось лишь несколько футов. Голландец попробовал сопротивляться теням, но в этот момент Властелин Теней переместил Майю в его поле зрения. Ей явно было трудно дышать.
Голландец прекратил борьбу.
Черный свет сильно ударил ему в грудь. Невероятная боль пронзила его насквозь. На этот раз он не выдержал и вскрикнул.

Предыдущая страница 24 Следующая страница


25 Ричард А. Кнаак

- Покажи мне, кто ты такой! Покажи, что ты такое! Открой мне правду и скажи, как можно отослать это проклятое чудовище.
Несмотря на боль, Голландец все же удивился, как может его сумасшедший мучитель ожидать, что он ответит на его вопросы в такой момент, особенно если скиталец сам не знает ответов.
Затем в его мозгу поплыли образы. Боль, видимо, ускоряла их появление, создавая непрерывный поток воспоминаний и мыслей, в деталях показывающий жизнь человека, приведшего к гибели столько миров. Он вновь видел ту историю, о которой рассказывал Майе, но более подробно.
Давно похороненные воспоминания всплывали вновь, заставляя его стонать от чего-то иного, кроме боли, порожденной прибором Черного Принца.
Снова его Майя была для него потеряна из-за его самонадеянности и высокомерия, снова его Майя умирала вместе со всеми...
"Мария.., не Майя", - поправила какая-то часть мозга.
Но все же странно. Каждое воспоминание о его потерянной любви заместилось образом женщины, которая плавала с ним на "Отчаянии", а затем вместе с ним явилась в логово этого сумрачного зверя. Каждый раз, когда он пытался вызвать образ Марии, перед ним вставал образ Майи.
Сквозь боль и воспоминания ворвался надменный голос Сына Мрака:
- Невероятно! Ты и в самом деле просто пешка. Он захватил тебя, как единственное существо, несущее на себе след моего появления... Я даже не могу вспомнить твой водянистый мир.., однако благодарю за то, что ты послужил мне маяком. Рано или поздно я бы все равно вломился, но с твоей помощью это оказалось намного легче.
"Вломился? Куда вломился?" Он не понимал. Теперь боль была уже нестерпимой. Даже воспоминания исчезли одно за другим.
И вдруг без всякого предупреждения боль прекратилась.
Голландец открыл глаза, он даже не помнил, когда их закрыл, и обнаружил, что смотрит не в темное лицо своего мучителя, а.., на что?
Это был свет.., и не свет. Он перемещался, там и тут касаясь его, фокусируясь на голове. Пришли непрошеные мысли, его мысли, но направленные кем-то другим.
И вновь он переживает свои эксперименты. Но в этот раз к нему приходит новое знание. Энергия, которая проскользнула в его мир, вовсе не проскользнула, ее туда направили, будто вбили клин. Силой, стоящей за этим клином, был злобный разум, пытающийся выжить после того, как взорвалась его собственная вселенная, взорвалась из-за действий этого разума. Ему не было дела до тех, кто жил с другой стороны, другая сторона для него означала лишь продление собственной жизни.
Теперь Голландец понимал, что его эксперименты в каком-то смысле задержали этот разум, а в чем-то ему помогли. Он действительно приоткрыл калитку, но его манипуляции этими силами лишили их истинной мощи. Сумей он продолжить работу с этими силами, он смог бы ослабить их повелителя настолько, что разрыв затянулся бы полностью, спасая его мир и прекращая подлое существование того, кто не имел права требовать себе все новых и новых миров.
Осознание этого факта чуть не раздавило Голландца.
Не он был причиной смертей. В них повинен другой, злобный разум, не желавший умирать со вселенной, которую он разрушил.., это Сын Мрака.
Мир Голландца не был первым из разрушенных этой силой, даже не вторым. Между его миром и вселенной Властелина Теней лежало множество других. Сыну Мрака не было до них никакого дела. Они лишь давали ему точку отсчета, откуда можно искать путь следующего побега. Жизнь, вселенная - ничто не было для него свято, кроме него самого.
Силы, которые он сосредоточил вокруг себя, давали ему огромную власть, но это были силы разрушения, противостоящие законам, удерживающим материю от распада. Чем обильнее они наполняли мир, вселенную, тем большую нестабильность в ней вызывали. Рошаль - часть этой силы. Сын Мрака извлек ее из пределов того, что считают реальностью, и привнес ее.., их.., туда, где им не было места.
Свет, который не был светом, удалился. Боль стала возвращаться. Свет не мог освободить от нее, пока еще нет, но Голландец ощутил какую-то печаль, сожаление о совершенном. Он, этот свет, получил приказ выполнить некую миссию, и не повиноваться приказу не мог, как бы давно он ни был отдан. Цена неудач и так была уже слишком велика.
И как раз в тот момент, когда Голландца почти затопило волной невыносимой боли, он понял, что говорил с ним сам корабль, "Отчаяние".
"Отчаяние" был тюрьмой, отправленной в плавание теми, кто хотел остановить тирана, настолько мерзкого, что они пытались спасти от него другие миры, даже сознавая неизбежность гибели собственного мира. Но корабль послали слишком поздно, послали скорее от безнадежности, чем с реальной целью. И он пустился по следу незавершенным, понимая, что у него, возможно, не хватит сил для такой задачи.
Слезы смертельной боли застилали его глаза, но он прогнал их. Голландец бы закричал, однако он не желал доставить Сыну Мрака такую радость.
Бледный глаз расширился, затем сузился. Очевидно, результат не устраивал Сына Мрака.
- Ты все еще сопротивляешься. Может, на самом деле ты все же не пешка, и это все обман? Пешка или не пешка, ты еще мне послужишь, предвестник. Я получу...
Черный свет внезапно изменил направление.
Новой целью оказался Властелин Теней.
Узкий, но мощный луч ударил в грудь Властелина Теней, как ранее Голландца. Сын Мрака взвыл, а щупальца задрожали и заметались, будто он потерял над ними контроль.
Они беспорядочно мотали Майю, а те, что держали Голландца, вдруг уползли.
Он упал на пол, вновь разбередив рану на ноге. Он пытался встать, но не смог. Он лишь смотрел, как метался и выл сын Мрака, а тени таскали Майю туда-сюда.
- Я все-таки сделал это! - проревел торжествующий голос. - Столько времени я прислуживал тебе, как пес, но теперь все изменилось. Я добрался до тебя!
Август де Фортунато. И Голландец, и Сын Мрака о нем почти забыли. Да и зачем было помнить. Сын Мрака лишил ренегата его ментальной энергии. Однако эта потеря не лишила его коварства, и оказалось, что он сумел разузнать, как работают некоторые приборы в обители Властелина Теней.
Очевидно, де Фортунато тайно следил за действиями своего бывшего союзника с тех самых пор, как они объединили силы.
- Ты показывал мне свои драгоценные машины снова и снова, полагая, что самому мне с ними не справиться, но я - Август де Фортунато. Я давно уже понял, как пользоваться этой штукой, но у тебя было много других секретов, которые я хотел узнать. Однако сейчас ты мне не оставил выбора. Теперь я владею ситуацией, ваше высочество. Теперь твои секреты и секреты корабля станут моими.
"Он все еще ничего не знает насчет корабля". Да и как бы он узнал? Майин отец не был посвящен в обмен информацией между Голландцем и их мучителем. И сомнительно, что он поверил бы в эту правду.
Напрягаясь изо всех сил, израненный скиталец все-таки смог подняться. Рядом раздался стон, и Голландец понял, что это пошевелился Гилбрин. Что касается Рошалей, то, казалось, они в панике. Некоторые из них вылезли на свет, возможно, собираясь напасть на Августа де Фортунато, но Голландец не обратил на них внимания. Важно было попытаться спасти Майю.
Он не успел и шагу ступить, когда обитель Сына Мрака трансформировалась вдруг в.., если это только возможно.., в еще большее сумасшествие.
На мир накатила самая большая волна нестабильности из всех, которые он уже перенес. Искажения были сильнее, воздействуя на всех и вся. Рошали превратились в извивающиеся тестообразные мешки, теперь и правда похожие на чернильные кляксы, как их часто называл де Фортунато. Гилбрин пытался встать на тонких, как булавки, ногах, но его руки и туловище так распухли, что он стал похож на Рошаля.
Сам Голландец пострадал от трансформации меньше, чем ожидал. Его руки, ноги и туловище вытянулись, но все же он сохранил подвижность.
Майя, на удивление, не изменилась совсем, но то, что ее держало, превратилось в кошмар еще более страшный. Сын Мрака со своими тенями стал целым морем каких-то щупальцев, которые кидались в разные стороны и натыкались на что попало. Один из Рошалей оказался слишком близко и, получив удар парой щупальцев, просто прекратил существование. В самой середине клубка из конечностей Сын Мрака, ставший приземистым и толстым, трясся от неуправляемой дрожи, а на его грудь по-прежнему был направлен черный луч. Казалось, он не может скрыться, и Голландец решил: единственная причина этого в том, что Властелин Теней все еще охраняет свою обитель от "Отчаяния". Чтобы сражаться на нескольких фронтах, призрачный принц вынужден максимально использовать свою энергию.
"Максимально?" Но ведь именно энергия Сына Мрака является причиной разрушения любого мира, в который он является. А это означает, что чем больше используется этой энергии, тем быстрее наступают искажения и диапазон их шире. Если ее будет слишком много, то, возможно, смерть Сына Мрака освободит дьявольскую силу, заключенную внутри.., и покончит с жизнью этого варианта, а ведь сам скиталец и все его друзья все еще, как в ловушке, заключены здесь.
Голландец не был уверен, что на этот раз Странники и он сам сумеют выжить. Теперь возникло столько проблем, столько неопределенности. Но Майю он должен спасти в любом случае. Однако щупальца держали ее так, что он не мог дотянуться. Каждый раз, когда он подбирался поближе, они снова относили ее прочь. Сама Майя была сильно обвита со всех сторон и помочь не могла, а энергия из щупальцев не давала ей воспользоваться собственной силой, к тому же очень ослабленной. Де Фортунато забрал у нее, как и у Голландца, слишком много ресурсов.
Гилбрин наконец сумел встать. Он взглянул на Майю, затем на Голландца и потом огляделся вокруг. И больше Голландец его не видел, он только заметил, что Гилбрин кинулся вслед за Рошалем, тем, который, по-видимому, охотился за Августом де Фортунато. Голландца не огорчило, что Гилбрин не пришел ему на помощь. Остановить де Фортунато важнее. Теперь становилось все яснее, что чем дольше Сын Мрака будет страдать от своего прибора, тем меньше времени останется этой Земле, ведь, мучаясь от боли, черный призрак высвобождал свою мощь бесконтрольно.
Ну, раз он не может освободить Майю прямо, ему остается только одно. Он должен вытащить Сына Мрака из-под действия черного луча. Часть его души восставала при этой мысли, та часть, которая хотела отомстить призрачному монстру за всех, на кого он навлек гибель.
Он взглянул на Майю и решился. Голландец собрался с духом и прыгнул вверх, пытаясь схватить своего бывшего тюремщика. Один из отростков шевельнулся, видимо, ощутив его присутствие, и отбросил его в сторону. Моряк рухнул на пол. Каждая рана на теле заныла в десять раз сильнее.
Черный свет исчез.
Сын Мрака перестал кричать. Тени его бессильно повисли, но зловещий призрак не был мертв. Он оставался в сознании, хотя, очевидно, был сильно ошеломлен и потерял ориентацию. Властелин Теней опустился вниз.
Кто догнал Августа де Фортунато - Гилбрин или Рошаль, - Голландец не думал. Наконец-то он может добраться до Майи.
Сын Мрака медленно приходил в себя, и Майя уже воспользовалась случаем, освободив одну руку и убрав с шеи безвольную, почти твердую тень.
Когда он подошел к ней, она с облегчением вздохнула, но ничего не сказала. Оба понимали, что смогут действовать успешнее, если не станут сейчас привлекать внимание Сына Мрака. Вечный скиталец освободил ее еще от одного щупальца. Его хозяин мог больше не страдать от своего смертоносного прибора, однако искажения реальности, вызванные неконтролируемыми выбросами его энергии, продолжали неистовствовать. Конечно, хорошо, что это помогает освободить Майю, но вполне возможно, что нынешняя волна не кончится никогда, а начнет наращивать мощь до тех пор, пока Земля не погибнет.
Теперь оставалось освободить только Майину руку, но щупальца вдруг напряглись и медленно, но целеустремленно зашевелились. Одно из них схватило Голландца за ногу, но он по нему ударил, и оно убралось, к несчастью, несколько других тут же кинулись на выручку.
- Мое терпение иссякло, предвестник! - прорычал Властелин Теней. Он отклонился назад, так что собственные тени должны были его поддерживать. Черное поле, которое обычно окутывало всю его фигуру, кроме мертвенно-белого глаза, теперь в области груди было серым. Серый цвет медленно темнел, но хоть внешне сын Мрака и оправлялся, было ясно, что он все еще не справился с последствиями нападения. Но разумеется, это не делало его безвредным.
- Майя, отойди назад как можно дальше. - И тут же Голландец схватил оставшееся щупальце, которое все еще сдавливало ее руку. Сконцентрировав всю свою волю, он стал сжигать тень, как жег бы Рошаля. Это оказалось значительно труднее и вообще могло бы не получиться, если бы не волна искажения.
Тень горела и горела прекрасно. Гневно вскрикнув, Сын Мрака убрал щупальце, которое превращалось в пепел там, где Голландец его коснулся. Не колеблясь, Голландец отбросил Майю еще дальше назад. По сравнению с Сыном Мрака опасность, исходящая от Рошалей, казалась незначительной.
Тени снова схватили Голландца. Сын Мрака притянул его поближе к себе.
- Ты давно подлежишь наказанию за свои грехи, предвестник. Ты и те, что с тобой, посмели нанести урон моей безопасности, а большего преступления не существует.
- Кроме, возможно, смерти множества миров, - возразил изгнанник. Он, как мог, накапливал силы. Когда Сын Мрака подтащит его достаточно близко, он нанесет единственный ответный удар. Если удар окажется неэффективным, то - всему конец.
- То, что кто-то должен погибнуть ради сохранения моей драгоценной жизни, - это суровая необходимость. - Тени собрались в букет, каждое щупальце нацелилось на противника Черного Принца. - Кроме того, твоя смерть будет для меня долгожданным удовольствием.
В этот миг бешеный разряд энергии заставил Властелина Теней закрутиться волчком.
Нос громадного парусника прорвал сверкание его обители. Либо из-за напряжения, которому подвергся черный призрак, либо из-за искажения, порожденного этим стрессом, но "Отчаяние" смог пробить ослабевший барьер Сына Мрака. И вот теперь корабль наконец приближался именно к тому, кого он так долго разыскивал.
- Нет... - Голос черного призрака звучал почти как шепот. - Нет...
Внезапно вместо страха возник холодный расчет. Он обернулся к остаткам своих легионов и крикнул:
- Ко мне, дети мои! Все как один! Верните все, что я вам щедро дал!
Рошали двинулись к хозяину. Тени раздулись. Сын Мрака поднял Голландца высоко вверх, но на Майю даже не посмотрел. Рошали подходили все ближе, пока ближайший не оказался на грани досягаемости щупальцев их повелителя.
Тени вытянулись и нашли каждого из охотников. От одного касания Рошаль рассыпался в пепел, который в свою очередь обращался в ничто. В мгновение ока останки Рошаля перестали существовать.
Однако Сын Мрака пожертвовал своими любимцами вовсе не напрасно, а, как и в случае с Августом де Фортунато, Властелин Теней вытянул из них силу и пополнил ею свои истощенные резервы. Призрачный корабль вдруг замедлил ход и остановился. "Отчаяние" застыл лишь в нескольких футах от своей жертвы. Голландцу казалось, что он ощущает, как рушатся его надежды.
- Нахальные создания! - Властелин Теней еще выше поднял Голландца, несмотря на усиливающиеся искажения, он восстановил контроль над своими силами. - Ему нужен пассажир, он и получит своего испытанного и привычного компаньона.
Он попробовал зашвырнуть изгнанника на корабль, но Голландец крепко ухватился за его щупальце.
Если бы не начавшееся искажение, его руки просто соскользнули бы, но из-за хаоса, который вызвала энергия самого Сына Мрака, тени все еще оставались плотными, как резина.
С борта призрачного судна свесился веревочный трап и зазмеился вперед, как будто в поисках Сына Мрака. Голландец видел, как трап приближается, но ничего не мог сделать, чтобы его избежать. Если он отпустит своего врага, то Властелин Теней сможет тоже ускользнуть от "Отчаяния".
Кто-то закричал. Голландец понял, что это Майя. Он молил Бога, чтобы она не кинулась ему помогать, иначе на сей раз она наверняка разделит его судьбу.
Веревочный трап коснулся Голландца.

***

"Они ушли, - сама себе не верила Майя, - оба ушли".
Ушел не только Голландец, а с ним это чудовище - Властелин Теней, но и "Отчаяние" - она сама это видела. Призрачный корабль исчез в тот же миг, когда добрался до них обоих.., но почему же он забрал Голландца, когда было ясно,. что на самом деле ему нужен Властелин теней.
"Это несправедливо! Он не заслуживает того, чтобы снова страдать. Он заслужил наконец свободу!"
Внезапная дрожь напомнила ей, что означает свобода в этом мире. Искажения реальности нарастали с поразительной скоростью.
Прямо перед ней было отверстие, проделанное кораблем, оно все еще оставалось открытым. Разбитое окно и уходящая ночь за ним, казалось, манили к себе. Майя встала и, сражаясь с уходящим из-под ног полом и собственным изменившимся телом, как пьяная, добралась до окна. Только подойдя вплотную, она почувствовала ветер, такой сильный, что он чуть не выдул ее из окна. Майя ухватилась за раму и выглянула наружу. Город начинал просыпаться. Это означало, что скоро явится кто-нибудь разобраться насчет выбитых стекол, но во всем остальном ночь была такой же, как и до этого хаоса. Майя взглянула вверх.
Высоко в небе, почти на пределе видимости она различила призрачный корабль.
Его раскачивало будто в бурю. Она не так уж много знала о таинственном судне, но догадывалась, что это явление необычное. "Отчаяние" сражался с могучей силой, и этой силой, очевидно, был Сын Мрака. Он не был еще покорен, а значит, Голландец все еще находился в опасности.
А она ничем не может ему помочь. Может только смотреть.
Тут взгляд ее упал на искаженные отражения в стекле.
Майя обернулась, почувствовав облегчение от того, что в такой момент может опереться на Гилбрина. Может быть, он найдет решение.
Удар по лицу был нанесен с такой силой, что она выпала бы из окна, если бы нападавший не схватил ее за руку и не втащил обратно в разваливающийся приют.
Майя всмотрелась в искаженные черты своего отца. По виску его стекала кровь.
- Разве я не учил тебя быть внимательной, дорогая дочка? - Он снова ее ударил. - Ты мне сейчас нужна. Слушайся, иначе будет хуже.
В ее затуманенной болью голове всплыла мысль, что Август лишен большей части своей силы. Однако она подозревала, что, с силой или без силы, сейчас он не блефует.
- У тебя есть выбор, детка, - продолжал де Фортунато, схватив ее за волосы. - Ты идешь со мной и, может быть, останешься в живых. Ты отказываешься или же выкидываешь какой-нибудь фокус, и тогда я скормлю тебя им.
"Им" - это были два Рошаля с клешнями вместо рук.
Может, единственные оставшиеся Рошали. Вероятно, они были частью той небольшой группы, что отправилась за ее отцом... Как же Август, не обладая ментальной энергией, сумел не только не дать им себя убить, но и обратить их в своих слуг?
- Выбор за тобой, Майя, дорогая. - Август де Фортунато улыбнулся. - Ах да. Следует упомянуть, что твоему старому возлюбленному был предложен такой же выбор. Он выбрал не правильно. - Отец Майи щелкнул пальцами.
Один из Рошалей поднял клешню. На кончике висел кусок рубашки Гилбрина.
Он был в крови.

19. ОКОНЧАТЕЛЬНЫЙ ВЫБОР

Гилбрин мертв. Голландец потерян навсегда.
Гилбрин мертв. Голландец потерян навсегда.
- Как ты смеешь? Как ты смеешь? - закричала Майя.
Она стукнула отца кулаком в грудь. Гнев придал силу ее удару. Август де Фортунато отлетел назад к самой стене, теперь уже стене офиса, которая и прервала его путешествие. Стена на мгновение возникла, когда ренегат об нее стукнулся, и снова пропала, едва он скользнул на пол. Там, где он приземлился, вместо сияния обители Черного Принца появился обычный ковер.
- Не стойте там как олухи, вы, кляксы-переростки! - закричал де Фортунато. - Если хотите, чтобы ваш повелитель вернулся, заставьте ее помочь!
Рошали потрусили в разные стороны, пытаясь зайти с флангов. Гнев все еще клокотал в душе Майи, хотя потеря мрачного обветренного скитальца вызывала его даже в большей степени, чем смерть верного Гилбрина. Она не желала разбираться в своих эмоциях, важно было лишь то, что можно без всяких сожалений дать волю своему гневу.
- Я вами уже сыта по горло, - спокойно сказала Рошалям Майя. - Вы не принадлежите этому миру и никогда не принадлежали.
Одно из чудищ попыталось схватить ее клешней. Но вместо того, чтобы увернуться, как этого следовало бы ожидать, Майя схватила клешню и сосредоточилась. Конечность тут же вспыхнула.
Удовольствие от победы чуть было не обошлось ей слишком дорого: теперь нападал второй Рошаль. Клешни исчезли, придатки монстра превратились в щупальца, они скользнули по ногам Майи, туго их обвили и потянули.
- Нет! - Она выбросила вверх обе руки, желая лишь удержать ужасную тварь на расстоянии и не дать ей себя накрыть.
Когда ее ладони дотронулись до Рошаля, его пронзила миниатюрная молния! Тварь задрожала и замерла. Молния продолжала играть с Рошалем, и он, казалось, горел, становился все меньше и меньше, пока от него не осталось лишь пятнышко дегтя, которое стекло с ее рук на пол.
Тяжелый ботинок ударил ее в бок. Майя вскрикнула от боли.
- Ты очень непослушная девочка, дочка. Мне это не нравится. - Август посмотрел куда-то вбок. - Ты-то ведь жив! Стряхни с клешни эту гадость и забери девчонку!
"Второй Рошаль.., я его не убила..." Она попробовала перекатиться, чтобы сесть, но боль в боку не позволила.
Майя поняла, что в который раз отец оказался сильнее.
Ему вечно удавалось ускользнуть от той судьбы, которую он заслуживает.
Ее накрыла тень Рошаля. Удивительно, что эта тварь вообще могла двигаться, учитывая царящий хаос, но она двигалась. Отросток с клешней потянулся к Майе.
Вдруг мощный взрыв потряс и прежде нестабильный район. Рошаль зашипел, силой взрыва его швырнуло через голову Майи прямо в разбитое окно. Шипение превратилось в затихающий вой, пока чудовище камнем падало на землю.
- У тебя кончились пешки, дорогой Август, - раздался знакомый голос, - пора сдаваться.
- Гил?
Вдруг рука де Фортунато змеей обвила Майино горло.
Подтянув за шею, ее поставили на ноги. Майя услышала щелчок, а затем почувствовала на горле металл.
- Хватит, клоун. В этой жизни я научился владеть ножом к девяти годам, а когда вернулась память, то смог добавить несколько приемов из прошлых жизней. Так что прежде, чем ты что-то сделаешь, я смогу вырезать на ней, что захочу.
- Август, чего ты добьешься? У тебя осталось совсем мало энергии. Это только вопрос времени.
- На этот счет ты прав, клоун, но только не в том смысле, как ты думаешь. Я знаю об этом месте достаточно, чтобы исправить все, что его дьявольское величество со мной сделало.
- Ты что, ослеп? - недоверчиво взглянул Гилбрин. Он обвел рукой разлагающуюся обитель Сына Мрака. - Его маленькое королевство гибнет, Август. Видимо, гибнет и весь этот мир!
- Не сейчас! Еще рано! - Майя почувствовала, как лезвие слегка оцарапало горло, это рука отца дрогнула от волнения. - Он не погибнет, пока я не готов! Я должен убедиться, что перескачу в следующий мир.
"Сын Мрака забрал у него не только силу". Конечно, она должна бы чувствовать удовлетворение, что он может умереть с этим миром, но лезвие напомнило ей, что до тех пор он еще многое натворит.
- Конец света должен быть совсем близко, - почти добродушно заметил Гилбрин. - Может, осталось всего несколько минут. Мы с Майей можем подождать, Август. Мы отправимся дальше. Ты, вероятно, нет. Сын Мрака, знаешь ли, действует основательно.
- Если ты не подчинишься, я нарежу ее кожу на кусочки и очищу, как апельсин!
Бродяга покачал головой.
- Не пойдет, дорогой Август. Майя меня поймет, правда, дорогая? Конечно, тебе придется немного помучиться, но зато ты избавишься от него навсегда Он не пытался вступить в ментальную связь, наверное, потому, что помнил, ее отец тоже сохранил эту способность.
Ей показалось, она и так поняла его правильно: он блефовал. Но если бы дошло до дела, то Майя молилась, чтоб у нее хватило сил все выдержать и пережить злобу Августа.
- Я понимаю, Гил. Стоит потерпеть, чтоб увидеть, как он умрет навсегда.
- Заткнись! - Она почувствовала, как Август задрожал.
Нож немного отдалился.
В голове Майи раздался призыв Гилбрина:
"Ну давай, дорогая! Ты же его дочь, помнишь? Он сам тебя учил, помнишь?"
Она не ответила, стала сразу действовать. Майя могла рассчитывать на веру ее отца в то, что она не может представлять для него реальной опасности, а также на ослабление концентрации его сил. Локтем она со всей силы нанесла удар назад, целясь в то место, которое, как объяснял ей сам Август, было наиболее уязвимо.
Получив удар в пах, он вскрикнул от боли и удивления.
Майя схватила и отвела руку с ножом. Нож выпал. Затем, ухватившись обеими руками, она перебросила его через себя.
Он приземлился на спину, в тот же миг Майя вскочила на него, готовая отнять жизнь у человека, который убил ее мать и обрек стольких Странников на встречу с Сыном Мрака. Август взглянул на нее с удивлением и наконец даже со страхом. Он попытался стряхнуть ее с себя, но она пришпилила его на славу - еще один полезный навык, который он сам воспитал в ней еще в первой, настоящей жизни.
- Хватит смертей, Август. Хватит жертв твоего сумасшествия. Даже если этот мир пришел к Концу и мы уйдем вместе с ним, я буду знать, что тебе наконец довелось страдать так, как страдали другие, отец.
- Майя! Постой! - К ней бросился Гилбрин.
Услышав страх и беспокойство в его голосе, Майя заколебалась. Она поняла, Гилбрин боится, что она выполнит свою угрозу.., и станет настоящей дочерью своего отца. Майе и так уже стоило немалых усилий не потерять человечность - то, что ее отец утратил давным-давно.
Август де Фортунато поспешил воспользоваться ее сомнениями. Собрав все силы, он сбросил ее с себя и прежде, чем она успела опомниться, оттолкнул подальше, схватил нож и занес над дочерью.
Майя взглянула в глаза отца и прочла в них свою смерть.
Перед ее взором возник образ матери.
Она сжала зубы. Страх исчез. Собрав всю энергию, Майя послала в отца мощнейший заряд. Он вскрикнул и выронил нож.
- Будь проклята! - зарычал Август.
В момент, когда он потерял нож, Майя, снова воспользовавшись его выучкой, нанесла вертикальный удар ногой.
Август подлетел и упал на пол. Майя хотела встать, но борьба отняла все ее силы.

Предыдущая страница 25 Следующая страница


Летучий голландец 26

Она слышала, как отец стонет от боли.
Тут подоспел Гилбрин и помог ей подняться.
- Ты в порядке, дорогая? Я не решался вмешиваться, вы так переплелись.
Она могла бы задать ему такой же вопрос. Только теперь она заметила царапины и кровь. Все его тело - рубашки не было - представляло собой сплетение шрамов, многие из которых еще кровоточили.
"Август сказал, что он мертв, неудивительно".
"А ты как, Гил?"
- Если учесть, как я выгляжу, то прекрасно!
- Август...
- Он больше тебя не обидит и никого не обидит. - Гилбрин поднял ее, чтобы она могла посмотреть.
Де Фортунато лежал на спине, поджав руки, как мертвый таракан. Глаза его смотрели в потолок. Вокруг головы и груди натекла лужа крови.
- Что случилось?
- Думаю, что он упал на осколок стекла. Проткнул себе шею и, наверное, грудь.
Она смотрела на труп и с удивлением ощущала, что чувствует некое сожаление из-за его смерти. Непрошено всплыли немногие добрые воспоминания о былых временах. Вот отец дарит ей щенка. Держит на руках. Майя отбросила эти мысли, вспомнив, как множество раз ей приходилось стыдиться, что она - дочь Августа де Фортунато. Стыд и ужас с лихвой перевешивали жалость.
- Не понимаю, как осколки могли попасть под таким углом.
- Имеет ли это сейчас значение, Майя, дорогая? Он мертв, и все.
Что-то в его тоне говорило, что тут было не только Провидение. Майя не стала настаивать. Если Гилбрин и сыграл какую-то роль в смерти ее отца, он сделал это, чтобы избавить ее саму от отцеубийства.
Она в последний раз посмотрела на Августа. Он был бы разочарован, если бы знал, как доведется ему умереть. Ее отец всегда видел себя погибающим в ореоле славы. Тысячи мертвых врагов у его ног.
"Прости, Август, что подвела тебя".
Обитель Сына Мрака быстро теряла черты реальности.
Обстановки пустого офиса было уже больше, чем ослепительного сияния. Но искажения реальности не ослабевали. В мире по-прежнему что-то шло страшно неверно. Конец света стремительно приближался.
Комната содрогнулась, раздался треск энергетического разряда. Заметались голубые молнии, собирая все остатки блистательного приюта Сына Мрака, поглощая любые следы, пока не осталось совсем ничего, только разгромленный, но все равно очень обыденный офис. Да еще труп Августа де Фортунато.
Исчезло даже тело аниматрона.
- Что это, черт возьми, было? - выдохнул Гилбрин.
Они посмотрели друг на друга, пытаясь справиться с охватившим их беспокойством. Майя спокойно ответила:
- Сын Мрака все еще хочет вернуться. Он сопротивляется, собирает силы... - она вздрогнула, но не от страха за себя, - и мы ничем не можем помочь.
"Отчаяние" сражался в небесах. Голландцу было ясно, что корабль изо всех сил пытается покинуть этот вариант, но его держит какая-то сила.
Эта сила - Властелин Теней.
Он спокойно стоял на палубе, вытянув руки, извлекая откуда-то энергию. Сын Мрака попал в переплет, но он вовсе не был разбит, если только Голландец не решится вмешаться. Но что он может сделать? Силы его истощены. Кажется, ничто не способно остановить черный призрак.., даже "Отчаяние".
- Я не буду сидеть взаперти! Я не склонюсь ни перед чьей силой! Те, кто послал тебя, давно мертвы, и ты найдешь мне своего нового хозяина!
Сын Мрака разговаривал с кораблем. И как ни удивительно, корабль, похоже, ему отвечал, хотя Голландец ничего не слышал. Затем в его мозг полились образы. Он полагал, что те же образы являлись и Властелину Теней.
Он видел создание, правящее железной, кровавой рукой.
Целые страны и народы сметались с лица земли лишь потому, что пытались хоть немного улучшить невыносимую жизнь.
Перед Голландцем вставала история человека, чье лицо всегда укрывала тень, кто вникал во всевозможные тайны, лишь бы расширить свою власть. Цена не имеет значения.
Это была история Сына Мрака.
Сопротивление ему все росло, хоть он и пытался всеми силами его подавить. В это время Сын Мрака получил доступ к какой-то первичной силе, настолько чуждой его миру, что, манипулируя ею, он в конце концов повредил структуру реальности. Однако эта же самая энергия помогла ему совершить то, что другим было не под силу. Он совершил прыжок, отчаянный, почти безнадежный прыжок именно в ту область, откуда происходила эта энергия. И там он был вынужден ждать, пока реальность, восстанавливая свою структуру, породит новую вселенную.
Ясно лишь то, что вселенная восстанавливала себя каждый раз, когда его появление в ней заставляло мир распадаться.
Однако, без его ведома, нашлись люди, которые следили за его работой, еще когда он забавлялся с этой могучей силой.
Они понимали, что их вариант спасти невозможно, но не собирались позволить ему избежать кары. Слишком велики его преступления. Со всеми предосторожностями они создали аппарат, который в отличие от Сына Мрака мог, изменяя себя, приспособиться к любой вселенной. Они не хотели, чтобы их создание разрушало миры, охотясь за управлявшим ими монстром. К несчастью, создание такого охотника потребовало много времени, а времени у них не было. Их создание, которое Голландец называл теперь "Отчаяние", вынуждено было отправиться в путь незавершенным. Если бы врагам Сына Мрака удалось завершить работу, как они планировали, у него не было бы шансов ускользнуть.
- Уволь меня от перечисления преступлений и обвинений. - Сын Мрака прервал поток информации. - Я рожден, чтобы править. Ты будешь повиноваться, а не командовать. С новым капитаном все будет иначе!
Голландец видел, что сейчас это был уже не тот человек, который когда-то царствовал над вселенной. Сын Мрака, правивший империей, имел все же более здравый рассудок, хоть и не менее злобный. Постоянные скитания, вечное бегство от того, чему сам был причиной, превратили Властелина Теней в нечто, живущее далеко за краем безумия.
Протяжный стон заставил Голландца оглядеться. Вокруг тоже царило сумасшествие, но иное. Корабль метался, как будто попал в водоворот приближающегося Конца света. Паруса то надувались, то опадали. Поручни будто пытались замкнуть в себе палубу, все деревянные части ежеминутно вспыхивали ярким огнем. Нос "Отчаяния" стал широким и указывал практически вверх. Казалось, призрачный корабль хочет закрыться сам в себе вместе с двумя своими пассажирами.
Прокатился гром. Голландец посмотрел вверх и увидел, что чистое небо сменилось тяжелыми тучами - черными и пурпурными гигантами, ползущими со всех сторон Подобное он видел и прежде. Все это предвещало Конец света.
Если прежде его сдерживала слабость и отчасти какой-то страх, то теперь он больше не мог колебаться. Становилось все яснее, что Властелин Теней не только подавлял волю "Отчаяния", но мог вскоре совсем ее сломить. Если он овладеет кораблем, то ни один мир, ни одна реальность не смогут избежать воцарения Сына Мрака.
Худшей участи он вообразить не мог.
Когда он бросился к Сыну Мрака, который все еще был занят подавлением воли живой тюрьмы, небо осветила молния. Голландец молился, чтобы внимание повелителя Теней как можно дольше было занято этой проблемой, чтобы он не заметил новой угрозы, пока не станет слишком поздно.
Сын Мрака стал поворачивать голову в его сторону, но тут корабль удачно накренился и не только поколебал устойчивость Властелина Теней, но и отвлек его внимание. Голландец схватил Властелина Теней, ожидая, что сейчас на него кинутся щупальца. Однако те двигались на удивление медленно, и он сумел крепко вцепиться в их хозяина.
- Ты не смиришься с неизбежным, не так ли? Но я должен покончить с тобой раз и навсегда. Я обязан осуществить хотя бы это.
Теперь тени пытались оттащить его прочь, но отчаянная хватка Голландца оказалась сильней. Сын Мрака не мог его сбросить, как бы сильно ни напрягались его тени.
Пока они сражались, форма корабля претерпела поразительные изменения. Паруса сжались. Поручни с каждой стороны выросли так, что образовали скелет громадной клетки. И к тому же призрачный корабль теперь действительно светился... очень похоже на то, как светилась обитель Сына Мрака.
Сражаться против теней и их властелина становилось все труднее. Голландец почувствовал, как соскальзывают его руки.
Он слабел, но тут ему в голову пришла одна мысль. Он не знал, как много силы способен вложить в удар, но если в нем еще осталась энергия, то у Сына Мрака можно найти место, которое окажется достаточно чувствительным. Конечно, это лишь надежда, но больше сейчас ему опереться не на что.
Он нанес Властелину Теней удар прямо в его единственный бледный глаз, вложив туда не только физическую силу, но и всю ментальную мощь, которую смог собрать.
Черный призрак взвизгнул и отшвырнул Голландца, скорее случайно, чем действуя осмысленно. Со страшной силой моряк налетел на дверь, которая вела в каюты. Его противник не обращал на него внимания. Сын Мрака продолжал вопить, закрывая руками поврежденное око. Абсолютно неуправляемые тени его дико метались. Корабль раскачивался, а над его пленниками ревел шторм.
"Мало времени, капитан".
Спокойный голос Фило прозвучал.., у него в голове.
Моряк огляделся, но аниматрона нигде не было. Тут Голландец вспомнил о его гибели в обители Сына Мрака. Фило больше нет. Он стал теперь еще одним призраком из тех, что населяют разум скитальца.
"Ты должен послушать, капитан. - Голос зазвучал более настойчиво. Он не помнил, чтобы Фило когда-нибудь говорил столь эмоционально. - Я - корабль, и корабль - это я, капитан. Так было почти с тех пор, как ты взял меня на борт.
Потому-то тебе и было позволено притащить на корабль несчастный обломок, ты даже подумал об этом по той же причине. Корабль был совсем плох, вроде как болел. Ты был его единственным маяком. Ты нес на себе след порока, налет тлетворной энергии. А она взывала к себе подобной. Вот корабль и воспользовался тобой, чтобы разыскать Сына Мрака, но тот всегда покидал порт прежде, чем он мог выудить добычу. Сын Мрака ничего даже не знал про корабль".
Сын Мрака перестал вопить, но теперь он ослеп, по крайней мере на время. Его тени змеились во все стороны, хватая все, что попадалось, но Голландец знал: они искали его.
"У этого мира осталось совсем мало времени, капитан.
Он приближается. Мальстрем. Он почти пришел и если пробудет здесь слишком долго, то этот порт захода определенно погибнет. Мальстрем - это тоже часть плана, он - единственный путь, по которому корабль перебирается с одного места на другое, но те несчастные, что его создали, делали все в спешке. Не позволяй Мальстрему слишком задерживаться в порту, если ты хоть чуть-чуть думаешь об этом мире и его людях... Возможно, это последний порт. Наш друг "Отчаяние" сделает все, что должен, особенно теперь, когда почти схватил свою жертву. Но для нас всех плавание может оказаться тяжелым".
- Фило... - Голландец уставился в клокочущее небо, - Фило... Я не знаю, что еще можно сделать.
"У тебя есть команда, капитан. Свистать всех наверх! Этот подлый негодяй не устоит против всех вас".
Сын Мрака внезапно поднялся, и голос аниматрона затих. Властелин Теней осмотрелся и наконец обнаружил своего обидчика. Глаз его больше не был мертвенно-бледным, он горел диким красным цветом, полосатым, как языки пламени.
- Ты.., посмел.., напасть на меня. - Тени взвились, как змеи, готовые к прыжку. Единственный глаз сузился. - Ты уйдешь так, как я пожелаю.
Голландец понятия не имел, что Сын Мрака имеет в виду.
Он распахнул дверь и бросился в проход. Властелин Теней, конечно, будет его преследовать, но Голландец хорошо знал внутренность корабля. На что он надеялся внизу, он и сам не понимал. Вероятно, оттянуть неизбежное... На бегу Голландец обдумывал, что сказал голос.., голос Фило. Но разум его был в смятении, и очевидные вещи до него не доходили.
Он бежал мимо кают, направляясь к трапу, ведущему в трюм.
"Надо же, я так часто желал смерти, а теперь бегу от того, кто ее олицетворяет". Майя многое в нем изменила.
- Ты не избежишь справедливого наказания! - эхом летел за ним голос Черного Принца.
Голландец пробирался внутрь призрачного корабля, впервые за века странствий отмечая, как много деталей соответствует его вкусу, они были здесь все эти годы. Изгнанник понял, что корабль пытался, как мог, создать для него удобства. Он принял знакомую Голландцу форму, и только его собственный разум, расстроенный и отягощенный чувством вины, вызвал к жизни те мелкие перемены в конструкции, которые превратили парусник в корабль-призрак.
Когда он добрался до самой глубокой части трюма, перед ним вспыхнул свет, это "Отчаяние" освещал путь прямо перед ним, а позади него огни гасли.
Над собою он слышал шум и треск. Видимо., Сын Мрака в своих поисках крушил все вокруг.
"Почему корабль это принимает? Почему он позволяет наносить себе столько вреда?" Разве все эти разрушения не ослабляют его еще больше?
- Тщетные усилия, - послышался голос Сына Мрака. - Выходи и прими наказание, друг Голландец. Я буду жесток, но очень скор, обещаю тебе.
Голландец прекрасно мог обойтись без этих обещаний, но в одном он был согласен с Властелином Теней.
"Тщетно пытаться бежать. Я должен что-то придумать".
Голландец прислонился к стене, надеясь восстановить силы. К его удивлению, вокруг руки возникло свечение. Он убрал руку, затем снова коснулся стены. Свечение распространялось от того места, где его пальцы и ладонь опирались на стену. Теперь оно занимало площадь размером, с него самого.
Голландец почувствовал, как в него вливается сила, сила и что-то еще. Вдруг он увидел, как в одной из кают стоит Майя, рука ее касается стены, которая тоже светится. Он тотчас понял, что это какое-то реальное событие, произошедшее раньше, когда она была на борту. Комната вокруг Майи превратилась в сияющие покои, а женщина стояла и смотрела, как будто к чему-то прислушиваясь. "Отчаяние" пытался вступить с ней в контакт, но зачем он сообщает ему об этом сейчас?
Мысли его обратились к Майе. Она все еще находилась в том мире, так далеко от него...
"И мы ничего не можем сделать".
Он снова убрал руку. Это был голос Майи. Почему же "Отчаяние".., а это явно его работа.., заставил его услышать ее голос теперь, когда она для него потеряна?
"Что же предлагал тогда голос Фило?"
До него почти дошло.., но, к несчастью, Сын Мрака дошел быстрее.
Балки трещали. Доски разлетались в щепки. Тусклый свет заполнил трюм. Сверху из пролома тени Черного Принца протянулись и схватили загнанного в тупик изгнанника.
Властелин Теней подтянул его вверх. Затем они оба поднялись выше, тени, круша, расширяли отверстие для ловца и его жертвы. Корабль все еще позволял черному призраку разрушать его дальше. Похоже, что он зачем-то экономил силы.
Когда они оказались на палубе, Голландец увидел, что ребра гигантской клетки исчезли. Корабль вернулся к своему привычному виду. Голландцу это показалось недобрым знаком.
"Сын Мрака одолевает его.., и меня".
Корабль пожертвовал ему часть своих сил, но все равно Голландец не мог справиться с Сыном Мрака. Возможно, с помощью остальных он и победил бы этого сумасшедшего, но... "Другие..." Теперь он понял. Сначала голос Фило, затем сам "Отчаяние" пытались ему объяснить. Ключом ко всему является Майя.
"Неужели сработает?" Он даже не думал над этим, настолько привык полагаться лишь на себя, но ведь он и Странники, особенно Майя, могли бы соединить ментальной связью разум и энергию всех в единое целое. Даже Август де Фортунато показал, насколько эффективными могут быть такие действия.
Голландец сосредоточился. Корабль тоже прибавил ему сил. Может быть, этого хватит...
Тут его с силой швырнуло на палубу. Щупальца обвили его руки и ноги, а кроме того - и горло. Его концентрация пропала.
- Я не стану тратить силы, предвестник. Я мог бы раздавить тебя, оторвать тебе голову. Интересно было бы посмотреть, как долго ты протянешь, ведь ты известен своей живучестью. - Властелин Теней потер подбородок. - Но мне пришла в голову одна заманчивая мысль. - Вокруг бешено неслись грозовые тучи. Молния ударила прямо перед носом "Отчаяния", но Сын Мрака, казалось, не обращал внимания на буйство погоды. - Да, полагаю, что таким образом я потрачу ничтожно мало энергии и получу полное удовлетворение.
Тени подняли Голландца и понесли его к поручням. Он знал, что надежды остается все меньше. Надо связаться с Майей.
Повелитель теней, видимо, принял его действия за проявление страха. Он засмеялся и добавил:
- Держи глаза открытыми, пока будешь лететь вниз. Полагаю, откроется очень живописный вид.
На секунду ему показалось, что ничего не выходит. Затем он услышал ответ Майи:
"Голландец?"
Он увидел ее, как наяву. Она стояла в лифте высотного здания. С ней был Гилбрин. Как кстати! Голландец тут же вызвал шустрого молодого человека на связь. Оба беглеца быстро укрепили ментальную цепочку.
"Ты где?" - спросил Бродяга.
"Майя, Гилбрин! Пожалуйста, слушайте. Майя, помнишь, что мы делали с твоим отцом? Давайте попробуем снова.
Связь! Мне нужна ваша сила! Мне нужно..." Его концентрация пропала, так как Сын Мрака поднял его над поручнем и держал над проплывающим внизу городом.
"Карим! - вскрикнула Майя. Через него она видела, что собирается сделать Властелин Теней. - Гил! Мою руку!"
Голландец увидел, как эти двое взялись за руки.
- Слов не будет? - разочарованно поинтересовался Сын Мрака. - Не будет жарких просьб явить к тебе милосердие? - Тени начали размыкаться. - Может быть, ты передумаешь по пути вниз.
"Голландец! Откройся для нас полностью!" - прокричал в голове голос Гилбрина. Слова гремели в его душе, и он почти не заметил, когда Сын Мрака его отпустил.
Все поле зрения заполнил Чикаго, приближающийся столь стремительно, что скиталец едва не забыл, что он падает, так болезненно-завораживающе выглядела эта картина. Казалось, здания росли вверх, будто пустившись наперегонки ему навстречу.
"Интересно, как это - умереть навсегда?"
Мощнейший порыв ветра отбросил его в сторону, изменив направление так быстро, что сначала Голландец даже не понял, что происходит. И только начав подниматься, Голландец догадался: это корабль возвращает его, как случалось прежде, когда он хотел прыгнуть за борт, чтобы избавиться от своей проклятой участи.
Он поднялся выше поручней, его скорость росла. На другой стороне перегнулся через борт его враг. Голландец догадался, что курс его движения вовсе не дело случая. Так он оказывается позади сумасшедшего тирана.
Майя и Гилбрин поняли, что ему надо, как только он об этом подумал. Оба беглеца были измотаны, борьба с де Фортунато оказалась для них тяжелым испытанием, но они отдали всю свою энергию.
И вовремя. Что-то заставило Сына Мрака отвернуться от поручня, но, видимо, от неожиданности он не сразу понял, что означает парящая фигура Голландца, а потом было слишком поздно. Они сцепились.
Если бы не тени Черного Принца, оба свалились бы за борт.., что не дало бы никакого результата, ведь "Отчаяние" наверняка вернул бы обоих назад. Голландец сразу ухватил кисти рук повелителя Теней и развел их в стороны. Тени, конечно, тоже были опасны, но в первую очередь он должен бороться с Сыном Мрака, остальное - потом.
Через него Майя и Гилбрин тоже кинулись в атаку.
- Кто.., ты? - выдохнул через силу Сын Мрака. Затем объединенная ментальная энергия всех троих, усиленная, вероятно, мощью корабля, смерчем закрутилась вокруг двух сражающихся людей, постепенно отделяя черную фигуру. Сам Голландец не пытался бороться с защитным полем. Саваном, укрывающим Властелина Теней, он стремился лишь отрезать для него возможность пополнить ресурсы энергии. Чтобы обладать такой мощью, Сын Мрака должен постоянно иметь возможность обновлять свои резервы, откуда бы они ни исходили. Ни одно живое существо этого мира или любого другого не смогло бы выжить, содержа в себе такие силы.
Для Голландца это могло лишь означать, что черное поле, окружающее этого человека, черное поле, заключающее в себе даже тени как свою составную часть, и должно быть тем источником, который позволяет его противнику устоять и тогда, когда все другие уже бы пали. Именно это поле давало возможность Сыну Мрака сеять разрушения и ужас.
Голландец понимал, что он не в состоянии полностью лишить чудовищное создание его силы, но был уверен, что если ему удастся достаточно ослабить Сына Мрака, то корабль сделает остальное. В таком случае клетка, составленная из соединенных поручней, имела смысл. Она представляла собой начало формирования поля, в котором можно удержать Властелина Теней. "Отчаяние" пытался сделать то же самое," что и Голландец, но тогда Сын Мрака был еще слишком силен. Кораблю нужна помощь Голландца.
- Освободи.., меня.., твоя.., смерть.., будет.., почти... легкой.
- Я.., не сделаю.., этого. - Голландец с трудом противостоял антагонистическим силам, которые Властелин Теней на него направил. Только помощь Майи и Гилбрина позволила ему выдержать натиск своего врага, но надолго ли? Сын Мрака постепенно слабел, так как действия Голландца блокировали доступ к его вредоносной энергии, но процесс шел слишком медленно.
Тут грохот потряс корабль. Ветер усилился до фантастической силы, и Голландца чуть не унесло. Он посмотрел вверх, зная, что там увидит.
В грозовом небе открывалась черно-алая бездна. Все, что находилось поблизости, со страшной силой затягивалось внутрь.
- Мальстрем, - прошептал он.., но тут же вскрикнул: он на секунду потерял концентрацию, и Сын Мрака немедленно восстановил силы. Властелин Теней нанес мощный удар, и лишь железная воля Голландца позволила ему не потерять над собой контроль.
Он почувствовал, что Майя и Гилбрин слабеют. Его мгновенная ошибка заставила всех троих теперь защищаться. И снова в памяти всплыли вещие слова Фило. Мальстрем сам по себе - это сила, способная разрушить мир. Чем дольше этот смерч будет здесь пребывать, тем сильнее разрушения, пока в конце концов не погибнет сама реальность.., и аниматрон подозревал, что этот вариант, возможно, последний.
Им нужна была помощь. Останься Хамман Таррика в живых, он был бы ценным союзником, но негр теперь мертв, а больше никого нет.., или есть?
Конечно, это отчаянный ход, и он подставляет их всех еще более жестоким ударам Сына Мрака, но Голландец надеется, что решение как раз в этом.
"Майя, - мысленно позвал он, - Майя, попробуйте действовать через меня. Вызови всех, кого знаешь, и пусть они тоже позовут своих. Свяжи их всех через меня, как можно быстрее. Вспомни, как ты слышала разум других, тех, кто совсем далеко. Странники должны объединиться все, если мы хотим победить. Ты можешь этого добиться. Ты сильнее, чем твой отец. Я знаю, я это почувствовал".
Она поняла, чего он хочет, но, конечно, сомневалась, удастся ли это осуществить. Тем не менее Майя сделала, как он просил.
Чувствуя их нарастающую слабость, Сын Мрака бросился вперед.
- Тебе.., был дан.., шанс.., покориться. Теперь.., я буду убивать тебя.., медленно., а через тебя.., я убью.., твоих сообщников.
Голландец и Гилбрин делали что могли, всеми силами пытаясь обороняться, им было не до нападения. Они замедлили действия Властелина Теней, но справиться с его напором не могли. Если у Майи ничего не выйдет, окончание битвы было уже очевидно.
По обветренному лицу Голландца струился пот. Грохот бури сменился ревом Мальстрема, который все набирал силу.
Что думали смертные, глядя на это зрелище, Голландец не мог и вообразить. Скоро такие соображения потеряют смысл, потому что Земли не будет вообще.
Секунды шли, а он ощущал только слабую связь с Майей и больше ни с кем. Но вдруг ее сигнал стал сильнее. Оказалось, что это не только ее голос, а и других тоже. Человека по имени Мендессон, женщины по имени Урсулина. Присоединялись все новые люди, и Голландец узнавал их имена, время, когда они жили, свойства характера. Среди них были воины, художники, охотники, ловеласы, священники... Странники были людьми всех рас, цветов кожи и разного образа жизни.
Майя связала их всех через Голландца, объяснив, кому они противостоят. Информация распространилась со скоростью, доступной только Странникам. Те, кто никогда не слышал про Летучего Голландца, все-таки знали, кто такой Властелин Теней. Освобождение от него стоило любых жертв.
Каждый из эмигрантов потерял друга или близкого человека, когда сгинул их мир, а многие гибли от рук зловещего паразита и позже.
Против этого воинства, возникшего внезапно, но готового к решительным действиям, Сын Мрака выставил стальную стену. Голландец ощутил его краткое смятение, затем растущую неуверенность, когда моряк сфокусировал всю горечь, гнев и жажду возмездия каждого из Странников на той силе, что служила защитным полем Сыну Мрака.
Властелин Теней предпринял еще одно решительное наступление на своих возродившихся врагов. Вокруг горла Голландца одна за другой обвивались тени. Если Сын Мрака не мог удавить изгнанника, он, вероятно, собрался оторвать ему голову.
Голландец уже решил, что Властелин Теней своего добьется, но вдруг тени по очереди стали его отпускать и бессильно падать. В мгновение ока все щупальца просто растворились. Впервые Голландец почувствовал, что сражается с человеком, а не с каким-то сверхъестественным существом.
Однако Сын Мрака вовсе не был беспомощным. Голландец только и мог, что не отпускать своего врага, тот был не только силен, но быстр и подвижен. Два раза черный призрак едва не вывернулся.
В конце концов Сын Мрака больше не мог противостоять объединенному неистовству Странников. Его мощь продолжала таять. Догадка Голландца оказалась правильной. Отрезанный от своего источника вредоносной энергии теми силами, которые фокусировались через морехода, Властелин Теней, не повелевавший теперь ни единой тенью, мог пользоваться лишь собственными ресурсами. А они были уже на исходе. С помощью Странников Голландец создал практически непроницаемую стену вокруг Сына Мрака и его поля.
Сама по себе она не могла навсегда предотвратить восстановление сил этого темного тирана, но "Отчаяние" уже взялся за дело. Сын Мрака был обречен.
- Ты больше не породишь смерть, великий владыка, - воскликнул Голландец, испытывая большее удовлетворение, чем сам рассчитывал. - Миры больше не будут гибнуть лишь для того, чтобы ты мог убивать. Хватит.
Корабль уже начал трансформироваться. На этот раз мощь Сына Мрака не служила препятствием. Вновь выстроилась клетка. По палубе разлился мерцающий свет, уничтоживший все деревянные детали. Свет стал заливать все помещения судна, которое теперь очень мало походило на парусный корабль.
- Освободите меня! Я требую! - рычал черный призрак.
Связь, которая соединяла Голландца с Майей и остальными, стала слабеть.
Он почти не ощущал Майю.
"Голландец! Ты пропадаешь!"
Она тут же поняла почему. Та же сила, которую корабль использовал, чтобы отрезать Сына Мрака от источника энергии, теперь отделяла скитальца от его союзников.
- Идиот! - пролаял черный призрак. - Идиот! Поймал меня, поймал и себя!
"Голла..." - голос Майи оборвался. И в тот же момент свечение охватило все узилище.

Предыдущая страница 26 Следующая страница


27 Ричард А. Кнаак

Он сам себя запер.., но ведь, с другой стороны, раз он оказался на борту "Отчаяния", он и не может рассчитывать вновь попасть в этот вариант. Он и корабль так долго были вместе, что иначе и быть не может. Корабль никогда не отдавал то, что считал своим.
Небо перед ними заполнил Мальстрем, воя в своей вечной жажде. Живая темница развернулась так, чтобы войти в самую его середину. Голландец хотел, чтобы корабль шел как можно быстрее. Сын Мрака не должен вырваться, и Мальстрем не должен разрушить этот мир. Но он боялся, что когда "Отчаяние" уйдет из этого мира, то никогда уже не вернется. Зачем ему доставлять обратно Сына Мрака.., или Голландца?
"Но Майя будет спасена... Майя... Гилбрин.., весь мир... и даже больше. Стоило стараться".
Он посмотрел на раздувающийся Мальстрем. Теперь "Отчаяние" не колебался, а устремился вперед, будто жаждая завершить свой вековой поиск.
Когда Голландец понял, что опасности нет, он освободил Сына Мрака. Тиран, прежде внушающий страх, теперь выглядел меньше. Он на целую голову оказался ниже голландца. Выглядеть выше ему позволяли тени.
Были и еще перемены. Поле, окутывающее почти всю фигуру Сына Мрака, не было черным. Теперь оно стало серым, как будто слабело.
- Еще есть время! Вместе мы можем...
- Вместе мы можем начать путешествие длиною в жизнь. - Голландец зашагал на нос. Мальстрем представлял фантастическое зрелище, и впервые за все свое плавание он мог действительно его оценить.
Сын Мрака сейчас уже не мешал. Вероятно, он видит Мальстрем в последний раз.., и вообще видит что-то кроме корабля и своего спутника.., но все же Голландец улыбнулся.

20. НОВЫЙ МИР

Мир был спасен. Искажения реальности прекратились, и в тот же момент, когда корабль исчез в ужасной бездне, открывшейся в небе, погода снова стала нормальной. Разумеется, происшествия этой ночи не могли стереться из памяти людей, но никто не связал бы их ни с Майей, ни с Гилбрином.
Этот вариант... Этот мир.., наш мир теперь.., он спасен.
Майя думала обо всем этом, пока они с Гилбрином медленно брели по так грубо разбуженному городу. Как раз вставало солнце. Множество людей шло на работу, как будто ничего не случилось. Неизвестно, что должно произойти, чтобы свернуть большинство с проторенной колеи. Конечно, некоторые будут кое-что помнить, особенно люди с сильной ментальной энергией, но вскоре все будет более или менее забыто.
Даже Странники, привязанные теперь к одному миру и одной жизни, постепенно привыкнут. Среди них было немало тех, кто ворчал на свою нынешнюю жизнь, но ведь они прожили много-много других. Никто не был разочарован, особенно теперь, когда Сын Мрака исчез. Одно это делало любую жизнь прекрасной.
Одна Майя не считала мир совершенным. Сын Мрака исчез.., но Голландец исчез тоже.
"Это несправедливо. Он больше всех нас заслужил свободу. Он больше всех нас был жертвой Сына Мрака".
- Сочувствую, дорогая, - прошептал Гилбрин. На обоих, была одежда, которую они носили прежде. Гил заметил, что не следует им шататься по городу в лохмотьях, оставшихся после сражения, и позаботился о замене. - Не очень-то справедливо со стороны вселенной. Я имею в виду, просто взять и забрать его.
- Несправедливо. Не должно было так получиться! - Она знала Голландца так недолго, меньше, чем Хаммана. Но судьба скитальца волновала ее по-иному. Майя скорбела по Таррике, но по разным причинам ее чувство потери было глубже, когда она думала о бывшем ученом и мореходе. Она не знала, как все сложилось бы у них дальше, но ей хотелось бы узнать.
- Неплохой сегодня денек, - звонко пропел Гилбрин, - можно бы прокатиться.., если бы у меня была машина. Интересно, где она теперь?
Против воли она все же улыбнулась. Гил всегда мог заставить ее улыбнуться, даже в самые тяжелые времена. Что-то такое в нем есть. Поэтому она и любила его когда-то, и теперь любит, но иначе, чем в старые времена.
Их всех ждали перемены. Теперь они начнут стареть, в этот раз навсегда. Майя была не против. Бессмертие, даже такое специфическое, как у них, конечно, имело свои преимущества, но теперь Майя отчаянно желала быть смертной.
Большинство эмигрантов чувствовали то же самое. Ну а если кто-то хотел иного, тут уж ничего не поделаешь. Конечно, этот мир несовершенен, но ведь и Остальные были не лучше.
Ей повезло, что она родилась в это время и здесь.
Повезло.., только вот Голландец потерян навсегда.
Она не могла сказать, как долго они бродили. Может быть, Гил и знал, но для Майи весь путь был эмоциональной лакуной. Она знала только, что они шли на запад, и теперь их снова встречает река Чикаго. Усталая женщина помедлила у моста, как будто почему-то боялась на него ступить. Глупости, конечно. Никаких причин бояться моста или реки.
Но так же нет причин им радоваться.
- Что-то не так, Майя?
"Ничего, что можно было бы исправить". Но ради Гила она покачала головой.
- Нет, ничего. Давай еще пройдемся.
Они пошли по мосту. На середине Майя испытала внезапное и непреодолимое желание заглянуть за перила, как до встречи с Фило. Она так и сделала: отошла от Гила, перегнулась через решетку и заглянула в зеленую мрачную воду. Водной рябью внизу разбивались фасады множества зданий, но огромный парусный корабль не плавал в отраженном небе.
В воде рядом с ее собственной появилась светловолосая голова Гилбрина:
- Ловишь рыбку в мутной воде?
Они оба знали, что она там ловила. Наконец Майя вздохнула и выпрямилась. Ее взгляд вернулся на землю.
На другой стороне моста стоял человек в мантии. На его обветренном лице - выражение крайнего изумления.
- Я не знаю, что сделать... - начал ее спутник, но вдруг тоже увидел стоявшего без шляпы человека. - Кровь Карима! Чудеса все же бывают!
Сказал ли он что-то еще, Майя не слышала. Она вдруг оказалась рядом с Голландцем, который смотрел так, будто только сейчас начал ее узнавать.
Майя обняла его, а потом, переполненная счастьем, поцеловала. Тут подошел Гилбрин.
- Майя... - прошептал Голландец. Потом его взгляд упал на второго беглеца.
- Вы здесь! - Она все не могла поверить. Должно быть, это сон. - Вы здесь.
- Он меня отпустил.., он меня отпустил. - Казалось, Голландец сам в это не верит. - Мы вошли в Мальстрем, .бездну, которую вы видели. Нарастал хаос. Нас швыряло из стороны в сторону. Я ждал, что буря разнесет корабль в щепки, как всегда было раньше, но на сей раз не вышло, Я был уверен, что возврата нет. Но когда мы опустились на самое дно гигантского смерча, корабль вдруг взорвался ослепительным светом. - Голландец замигал. - И все. На минуту я ослеп. Свет стал интенсивнее и ярче, чем был даже в логове Сына Мрака. А в следующий момент.., оказалось, что я стою на улице и чувствую потребность подойти к этому месту.
- А Сын Мрака? - спросил Гилбрин прежде, чем Майя успела что-то сказать.
- Он там.., на корабле.
- Он вас отпустил, - наконец прошептала она. - Он на самом деле вас отпустил. - "И отправил сюда. Сюда".
- Он это и говорит, Майя, дорогая. - Бродяга отошел от них на несколько шагов. - Он это и говорит.
Майя все еще едва могла поверить в случившееся.
- Значит.., вы свободны. Вы свободны.
Она почувствовала, как он вздрогнул, и на мгновение испугалась, но потом подняла глаза на его обветренное лицо и увидела, как на его губах медленно появилась детская улыбка.
- Свободен, - прошептал он, как будто впервые до конца осознав это слово. - Я свободен.
- И целый мир перед тобой, - добавил Гилбрин. - Поезжай куда хочешь, с кем хочешь знакомься, - Свободен, - снова повторил Голландец. Он посмотрел на Майю. - Ты поможешь мне, Майя де Фортунато? Я... я не уверен, помню ли, как жить свободным.
- Конечно, помогу. - Она не собиралась оставлять его одного, ни сейчас, ни потом.
Просигналил автомобиль. Тротуары стали заполняться людьми. Взгляд Голландца следил за их земной суетой, а Майя наслаждалась его зачарованностью этим новым миром. Теперь у них есть время изучать его не спеша, время привыкнуть. Фактически, у них есть для этого целая жизнь, как у любого человека на Земле.
Странное это было ощущение.., странное, но прекрасное.
Голландец свободен. Он свободен. Майя с ним, и" теперь у него есть будущее, которого можно ждать, и есть с кем разделить.
Он свободен.., и этим все сказано.
Сын Мрака приподнялся, затем замер, увидев свою руку.
Это действительно была его рука, бледная, почти как у трупа. Черное поле, которое уже стало для него второй кожей, исчезло. Оно больше вообще не покрывало его тело. Вместо этого на нем оказалась серая облегающая одежда, закрывающая его с ног до головы. Он с запозданием понял, что это тот самый костюм, который был на нем, когда он создал черное поле.
Медленно он стал рассматривать окружающую его обстановку. Рационально устроенная каюта, но без всяких признаков элегантности. Есть только кровать, на которой он сейчас сидел, и шкаф. Никаких украшений, только свет у двери каюты. Шкаф снова привлек его внимание. Он попытался забыть о нем, но взгляд его, несмотря на все усилия, постоянно туда возвращался. Наконец разозлившись, Сын Мрака быстро поднялся и рывком, как будто что-то его заставляло, открыл дверь. Он сам не знал, что ожидал там увидеть, но то, что он действительно увидел, наполнило его ужасом и отвращением.
Внутренняя поверхность шкафа оказалась зеркальной. Он заглянул в большое, в рост человека, зеркало.., и увидел, как оттуда на него смотрит смертельно бледное, худое лицо, с морщинами, врезанными в него целыми мирами разрушения и властью, которая лишь уничтожала и никогда не созидала. Светлые волосы, но плоть бледнее, выцветшая настолько, что тонов уже не осталось, лишь единственный горящий красным цветом глаз.
Лицо, которое Сын Мрака надеялся больше никогда не увидеть. И увидев сейчас, в бешенстве захлопнул дверь. Он отступил назад, не в состоянии смириться с увиденным.
Вверху над его каютой кто-то насвистывал веселую матросскую песню.
Принц, который не правил больше тенями, открыл дверь каюты и бросился наружу.
Там не было клетки, как он ожидал. Он стоял на сверкающей палубе корабля, который мог бы родиться в самом сердце кристалла. Корабль блестел со всех сторон, куда бы он ни повернулся, и поначалу это сбивало с толку. Палуба протянулась далеко-далеко, но ее ширина едва ли превышала два его роста. Паруса, развеваясь над головой, создавали образ огромной летящей птицы. Хищной птицы.
Свист, прекратившийся, когда он вышел из каюты, опять возник у него за спиной. Сын Мрака развернулся и посмотрел туда, где у штурвала возвышалась одинокая фигура, снова насвистывающая ту же песню.., хотя, чтобы свистеть, у нее отсутствовали губы.
Рулевой замер, затем медленно повел одним огромным будто нарисованным глазом в его сторону.
- Приветствую вас на борту, капитан. Мы с нетерпением ждали вашего прибытия. Долго ждали.
- Ты! - Сын Мрака загрохотал ступенями, поднимаясь на мостик, чтобы схватить аниматрона. Однако примерно в футе от своей предполагаемой цели бывшего тирана остановила невидимая стена. Как бы он в нее ни колотил, добраться до механического рулевого он не мог. Он больше не имел доступа к энергии, которой распоряжался веками. У него оставалась лишь собственная физическая сила, и той было прискорбно мало. Окончательно выдохнувшись, он отступил.
Отступил тот, кто управлял мирами и разрушал вселенные.
Фило спокойно на него смотрел.
- Какие будут приказания, капитан?
- Приказания? - Бледный узник снова кинулся вперед. - Приказания? Поверни эту штуку назад! Верни меня в мои владения! Я приказываю!
Аниматрон хмыкнул:
- Не могу, капитан. Это был последний порт захода. Впереди свободное плавание до конца путешествия.
- Куда.., куда мы идем?
Казалось, аниматрон задумался и наконец ответил:
- Знаете ли, капитан, теперь это зависит только от него, от корабля. У него собственный разум. И очень решительный. Но могу сказать вам одну вещь...
Сын Мрака вовсе не был уверен, что он хочет услышать ответ до конца, но что-то заставило его сказать:
- Скажи.., скажи мне.
Фило протянул руку и обвел бесконечную пустоту, которая окружала корабль.
- Место, куда мы идем, выглядит точно так же, капитан.
В точности так же.
"В точности так же". Сын Мрака отказывался в это поверить.
- А как же следующий порт захода?
- То был последний, капитан. Как я уже сказал, впереди - свободное плавание Впервые в голосе механического человека прозвучало нечто похожее на удовлетворение.
- Устраивайтесь, капитан. Корабль наконец ваш, как вы и хотели, мой господин Ваш навсегда.
Покоритель миров и разрушитель вселенных стоял и смотрел, онемев от ужаса, когда ему открылась вся глубина вынесенного приговора, а Фило снова стал крутить штурвал.
Настроение у него было приподнятое, и он начал насвистывать еще одну песню.
Прекрасный день для плавания.
Теперь всегда так и будет.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. НА БОРТУ "ОТЧАЯНИЯ" (Страница 1)
  • 2. ДОРОГА В НИКУДА (Страница 1)
  • 3. ТЕНИ УМЕРШИХ ГОРОДОВ (Страница 3)
  • 4. ВОРОН ВОРОНУ... (Страница 4)
  • 5. ОХОТНИКИ И ДИЧЬ (Страница 5)
  • 6. ОБСЛУЖИВАНИЕ В НОМЕРАХ (Страница 7)
  • 7. ПАУКИ (Страница 8)
  • 8. ОБЩИЙ СБОР (Страница 9)
  • 9. ПЕРВЫЕ ТОЛЧКИ (Страница 11)
  • 10. ПОТЕРЯННЫЙ РАЙ (Страница 12)
  • 11. КОНТАКТЫ (Страница 14)
  • 12. УТРОБА ЗВЕРЯ (Страница 15)
  • 13. НАШЕСТВИЕ (Страница 17)
  • 14. ВНИЗ НА ЗЕМЛЮ (Страница 18)
  • 15. КОШМАР В ЧЕРНО-БЕЛЫХ ТОНАХ (Страница 20)
  • 16. В БАШНЕ СТРАХА (Страница 21)
  • 17. ПРЕДАТЕЛЬСТВО (Страница 22)
  • 18. БЕШЕНАЯ СКОРОСТЬ (Страница 24)
  • 19. ОКОНЧАТЕЛЬНЫЙ ВЫБОР (Страница 25)
  • 20. НОВЫЙ МИР (Страница 27)


Ричард А. Кнаак

Летучий голландец

 Читать книгу

Аннотация

Кто сказал, что Мальстрем бурлит лишь на нашей Земле?
Кто сказал - тот ошибся Ибо есть и Мальстрем иной...
Тот, что заглатывает миры и вселенные Мальстрем врывается на дальние, чужие планеты водоворотом дикой, убийственной энергии. И предвестник Мальстрема - "Летучий Голландец"
Кто сказал, что Летучий Голландец летит сквозь волны морские? Кто сказал - тот солгал.
Он рвется сквозь пространства, сквозь архипелаги звезд и буруны метеорных потоков Вовеки проклятый. Обреченный на безысходные странствия в бесконечном Космосе. И на борту его - полустертое, забытое второе имя.
"ОТЧАЯНИЕ"
Какой мир, какая планета - следующая на пути Летучего Голландца?
Возможно, НАША?
Kто - следующие жертвы космического Мальстрема? Быть может, МЫ?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".