Ричард А. Кнаак - Ледяной Дракон

1 Ричард А. Кнаак

1

Пронизывающий до костей ветер Северных Пустошей яростно трепал плащи двух всадников, словно стремился лишить их этой единственной защиты. Один из путников не обращал внимания на ветер, хотя тот порой едва не сбрасывал его с коня. Второй, как и его товарищ, закутанный в просторный плащ, время от времени поглядывал на спутника, словно ожидая какого-то знака. Но потом его взгляд возвращался к бесконечным белым просторам, раскинувшимся перед ними, - и к цепи коварных игольчатых, скованных льдом пиков у самого горизонта.
Он пришпорил своего коня, зная, что и его товарищ последует за ним. Но толку от шпор было немного: кони страшно устали; по правде говоря, только эти два остались в живых из тех шести, с которыми они начинали свой путь.
Медленный шаг раздражал, но выбора у него не было. Он знал, что те, кого он предпочел бы лошадям, погибли бы гораздо раньше от пронизывающего холода Северных Пустошей.
Ему уже осточертел холод, лед и снег - но другого пути не было. Все оказались втянуты в междоусобицу: кто-то погиб, кто-то сговорился с предателями, что, с его точки зрения, было одно и то же. Он сердито зашипел, встревожив коней. Потребовалось несколько минут, чтобы успокоить разнервничавшихся животных. Его спутник даже не шевельнулся, не попытался удержать взбрыкнувшего коня. В том и не было нужды. Его ноги были крепко привязаны к стременам вторым всадником.
Совершенно необходимая мера предосторожности.
Они продолжали ехать, и по мере того, как горы приближались, гнев и нетерпение в его душе сменились неуверенностью. Кто мог сказать, получит ли он там помощь? В этих краях существовали суровые традиции, которые шли вразрез с его интересами. Согласно традициям он считался незаконнорожденным. Получив титул герцога и военачальника отцовского клана, он должен был довольствоваться тем, что имеет. Но сила, которой он обладал, была больше, гораздо больше, чем у многих его братьев.
И из-за нескольких родимых пятен...
Снежный сугроб перед ними зашевелился и встал на дыбы.
Он навис над путниками, заслоняя собой все остальное.
Сугроб раскрыл глаза - ледяные бледно-голубые глаза, - и под замерзшей землей обозначились огромные челюсти, проворно пробивавшие ледяную корку.
Первый из стражников, встречи с которыми он ожидал.
У него был выбор: убить или быть убитым. Ни первое, ни второе не выглядело достаточно разумным.
Лошади взбрыкнули и попятились. Только ловкость опытного наездника не позволила коню сбросить своего седока, и только веревка, тянувшаяся от первого животного ко второму, уберегла от гибели спутника. Тот безвольно раскачивался в седле вперед-назад, как тряпичная кукла, но руки его были привязаны к поводьям, чтобы предохранить его от падения.
Первый всадник поднял ладонь и сжал кулак. Он не мог позволить погибнуть ни себе, ни товарищу и потому торопливо пробормотал заклинание, не зная, сколько времени потребуется, чтобы остановить стражника, не уничтожая его.
- Замри.
Он помедлил, проверяя действие своего заклинания. Прищурившись, вглядываясь сквозь снежный вихрь, поднятый стражником, он различил впереди, немного справа, какой-то силуэт.
Неясная фигура шагнула прямо к нему, держа в руке посох, очевидно управлявший снежным зверем. На верхушке посоха мерцал синий камень. Существо, державшее посох, не было человеком.
- Вы во владениях Ледяного Дракона. - Голос был бесстрастным, как звук свирепого ветра. Какая-то дымка не позволяла толком разглядеть это существо, пока оно не оказалось прямо перед всадником. - Только одно спасает тебя от смерти... ты из рода правителей, не так ли, дракон?
Первый всадник подался вперед и сбросил капюшон, открыв шлем в виде головы дракона. Магический плащ, накинутый поверх доспехов, позволил ему незамеченным проехать по краям, где жили люди, но больше в нем не было необходимости.
- Ты знаешь, кто я, слуга. Твой повелитель хочет встретиться со мной.
- Как решит Ледяной Дракон.
- Скажи, что его ждет герцог Тома!
Эти слова нисколько не впечатлили необычного вида создание. Тома, прищурившись, изучал дракона, и глаза герцога широко распахнулись, когда ему удалось рассмотреть его сущность. Он определенно недооценил могущество Ледяного Дракона, и теперь страх перед северным лордом, надежно запертый где-то в глубине сознания, начал просачиваться сквозь ментальный заслон.
Он, оказывается, некромант!
Сквозь ледяную корку просвечивал скелет - эльфа, человека или дракона, определить было невозможно, - и этот скелет двигался внутри ледяной оболочки, как марионетка: нога вместе с ногой, рука с рукой, голова с головой, как будто кто-то вырядился в такой костюм - правда, вернее было бы сказать, будто костюм носил кого-то.
Тома гадал, что могло случиться за месяцы после его бегства с поля боя, после схватки с проклятыми волшебниками Бедламами. Воспоминание о Бедламах, Азране и Кейбе, укрепило решимость дракона. Он знал, что Кейб выиграл схватку и Короли-Драконы отступили. Черный Дракон уполз в свои владения, Лохивар, и с тех пор Серая Мгла, заливавшая эти земли, сильно истончилась, и даже стали поговаривать, что наступило время для окончательного наступления на этого Короля-отшельника.
Слуга нацелил посох на неподвижно застывшего снежного бегемота. Конец посоха указывал туда, где, по предположениям Томы, находилась голова чудища.
Чудовище погрузилось в снег и лед. Лошади, которых едва удавалось удержать на месте, снова отпрянули и запаниковали. Герцогу пришлось начертить в воздухе заклинание, чтобы лошади успокоились.
Повернувшись к гостям, слуга Ледяного Дракона указал на спутника Томы:
- А он? Он тоже желает увидеть моего господина?
- Он не желает ничего, - отрезал Тома, подтягивая к себе лошадь спутника. Он протянул руку и сбросил с его головы капюшон, чтобы можно было увидеть лицо. - Его разум спит слишком крепко, чтобы пожелать от твоего хозяина хоть самой малости. И все же он остается повелителем и сеньором твоего господина, Королем Королей, и с ним должно обходиться как с Королем Королей и лечить его... Это долг твоего господина!
Похожий на Тома ростом и цветом, Золотой Дракон бессмысленно уставился вдаль. Струйка слюны бежала из левого уголка его рта, раздвоенный язык то показывался наружу, то прятался. Он не пожелал - а может, не смог - принять обычный драконий облик, потому и Тома оставался в обличье воина. Они казались двумя рыцарями в доспехах со шлемами в виде драконьих голов, из прорезей которых смотрели налитые кровью глаза. Давным-давно их предки умели принимать и другие формы. Но долгое общение с людьми и очевидное преимущество гуманоидной формы сделали этот второй облик для любого дракона чем-то настолько же привычным с рождения, как дыхание.
Слуга Ледяного Дракона отвесил довольно небрежный поклон, не столько выражая почтение монаршей особе, сколько насмехаясь. Тома громко зашипел:
- Ну? Мы можем идти? Или прикажешь разбить лагерь и ждать здесь весны? - Весна давно не приходила в Северные Пустоши; с тех пор как начали править Короли-Драконы, землю здесь укрывала вечная снежная пелена.
Слуга шагнул в сторону и указал посохом в сторону гор, через которые перебрались путники.
- Моему господину известно, что вы здесь. Он приближается, чтобы встретить вас. - Кажется, последнее обстоятельство произвело на слугу некоторое впечатление. - Он не выходил на поверхность со времени возвращения с последнего Совета Королей.
Поверхность?..
Снова налетел снежный вихрь, тоскливый свист ветра сменился оглушительным воем, и, прежде чем Тома успел снова накинуть капюшон на голову отца, началась метель. Холод, и без того опасный для огненных драконов, грозил заморозить их насмерть. Сквозь снежную пелену ничего не было видно, и только благодаря веревке Тома догадывался, что конь отца все еще рядом.
Нечто очень большое появилось впереди. Тома укрепил заклинание, наложенное на лошадей.
- Ма-а-аи поздравления, герцог Тома, доблестно позаботившийся о моем брате, его величестве Короле Королей. Мой дом вс-с-сегда открыт для вас.
Ветер немного утих - ровно настолько, чтобы огненный дракон мог разглядеть хозяина Северных Пустошей. И снова его ожидало потрясение.
Ледяной Дракон навис над ними, широко расправив крылья, распахнув огромную пасть. Он был чудовищно велик - намного больше Золотого. И потом, это был не тот Ледяной Дракон, что в последний раз приезжал с визитом к Королю Королей перед наступлением всеобщего хаоса. Повелитель Северных Пустошей выглядел куда более устрашающе, чем любой из его служителей. Невероятно худой, так что сквозь кожу проступали ребра, он казался призраком, восставшим из царства мертвых. Даже в его глазах, не то мертвенно-белых, не то бледно-голубых, было нечто, говорившее, что к жизни в этих краях следует подходить с другими мерками. Его голова была длинной и плоской, из огромной пасти вылетали облачка морозного воздуха.
Очевидно, за последнее время здесь произошли серьезные перемены. Перед герцогом Томой был не тот дракон, которого он ожидал увидеть, и совершенно не тот, кого бы ему хотелось видеть.
Но отступать назад было поздно, да он и не смог бы этого сделать, даже если бы захотел. Ледяной был единственной надеждой Томы на возвращение трона отцу - а значит, потом и себе. Вопрос был в том, насколько схожи окажутся цели Томы и Ледяного Дракона.
Закованный в ледяные доспехи левиафан с треском расправил крылья и улыбнулся - так, как драконы улыбаются только близким родственникам. Но за этой улыбкой не было никаких чувств. Никаких.
- Я давно жду вас, - равнодушно уронил Ледяной Дракон.

2

Застывшему от ужаса Кейбу лезвие меча казалось вдвое больше человеческого роста. Рукоять, выгнутая наружу наподобие бараньих рогов, придавала мечу дьявольский вид. Рогатый Клинок, творение безумного колдуна Азрана Бедлама... истинное воплощение зла! Кейбу это было известно лучше, чем кому-либо другому, поскольку он приходился Азрану сыном.
- Твоя кровь принадлежит мне, - прошипел мучитель, поигрывая зловещей игрушкой Азрана. Он ловко подскочил к молодому магу, едва державшемуся на ногах от страха. Кейб метнулся прочь от высокой, закованной в доспехи фигуры, лихорадочно пытаясь вспомнить подходящее заклинание, чтобы выбраться из безжизненных просторов, именуемых Бесплодными Землями. Сколько длилась эта пытка, он сам не знал. Это было неважно. Но внезапно его недруг снова навис над ним.
Преследователь издевательски захохотал, свирепо вращая алыми глазами, - только их и было видно под черным шлемом в виде драконьей головы. В сверкающих глазах приплюснутой змеиной головы горела ненависть.
Это был Король-Дракон, один из тех, кто правил Драконьим царством, притом из числа самых знатных. Равных ему было не больше дюжины, и только одного этот Король называл своим господином.
Один-одинешенек и во власти Короля-Дракона...
Что-то вцепилось Кейбу в лодыжку, и он растянулся на спекшейся, твердой, как камень, земле. Его лицо запрокинулось к безжалостному солнцу, и на мгновение он ослеп. Когда через секунду в его глазах прояснилось, он смог разглядеть нового врага.
Рука. Огромная когтистая лапа, словно выросшая из земли. Она крепко сжимала его ногу.
Кейб изо всех сил пытался высвободиться из страшной клешни, на несколько секунд позабыв о другой, более страшной угрозе. Только когда огромная тень единственного на протяжении многих миль живого существа накрыла его, он вспомнил, но было уже поздно.
- Твоя кровь принадлежит мне, - удовлетворенно прошипел Король-Дракон. Он был такого же бледно-коричневого цвета, как высохшая земля, и Кейб не верил своим глазам.
Дьявольское оружие обрушилось - и вонзилось в землю в дюйме от молодого волшебника, ухитрившегося откатиться в сторону, несмотря на удерживавшую его лапу.
Теперь он видел длинную приплюснутую голову и узкие свирепые глаза того, кто держал его ногу. Больше всего это существо напоминало армадилло, броненосца - но таких огромных, с человека, армадилло не бывает. Существо зашипело и выпрямилось во весь рост, протягивая к нему вторую когтистую лапу.
- Может, мне следует позволить ему разорвать тебя на кусочки? - мягко спросил Король-Дракон. - Или ты предпочтешь поцелуй этого лезвия, Кейб Бедлам?
Кейб снова попытался вспомнить заклинание, но ничего не вышло. Что-то сковывало его ум, его силу. Он чувствовал себя беспомощным и безоружным. Но почему?
В его голове внезапно появился образ, полный ненависти и страха. Образ отца, Азрана. Кейб увидел его таким, как в последний раз, - привлекательным, с ухоженной бородой и четко разделенной линией волос, половина которых казалась серебряной, словно половина его головы уже умерла. Серебро было знаком, символом волшебства, и такая же отметина виднелась на волосах Кейба: широкая полоса, грозившая скоро поглотить цвет остальных волос.
- Ты не желаешь принадлежать мне, мой сын; поэтому ты припадежишь им. - Азран благодушно улыбнулся - улыбкой сумасшедшего.
Чудище, вставшее во весь рост, словно ожидало этого приказа: оно овладело запястьями Кейба, несмотря на его отчаянное сопротивление.
Он слышал сопение Короля, и снова на секунду солнце заслонила закованная в доспехи фигура. Повелитель Драконов прошипел, занеся меч для смертельного удара:
- С твоей смертью в мои владения вернется жизнь!..
Кейб недоверчиво потряс головой. Он знал, кто из Королей-Драконов навис над ним, - но это было совершенно невозможно.
- Ты же мертв!..
Бурый Дракон, хозяин Бесплодных Земель, расхохотался - и вонзил рогатую сталь в грудь Кейба...
- А-а-а!
Кейб стряхнул с себя наваждение - и уткнулся взглядом в узкие змеиные глаза дракона. Он снова истошно завопил. Дракон отскочил, повернулся и кинулся удирать так быстро, как только позволяли четыре куцые лапки.
При ярком свете, лившемся со всех сторон, Кейб успел заметить только отблеск зеленого чешуйчатого хвоста, исчезнувшего в полуотворенной двери. Чья-то рука сжала его запястье. Кейб в третий раз захлебнулся криком.
Гвен склонилась над ним, свесив копну огненно-рыжих волос, пока не тронутых серебром. Ее глаза всегда тепло светились для него, даже в полной темноте. Кейб рассеянно подумал, как ей удается всегда быть такой прекрасной. Наверняка ее волшебство тут ни при чем, хоть она по-своему сильнее и наверняка искусней.
- Это из последнего выводка, Кейб. Бедняжка, наверное, просто заблудился.
Гвен передвинулась к изголовью, и Кейб заметил, что на ней платье цвета лесной зелени. Янтарная Леди, как ее называли многие по старой памяти, могла бы зваться Зеленой Леди, или Госпожой Леса, так сильна была ее любовь к природе и этому цвету.
Коротким жестом она заставила дверь захлопнуться. Теперь понадобится кто-нибудь посильнее любопытного юного дракончика, чтобы ее открыть.
- Нет. - Он потряс головой, стряхивая остатки ночного кошмара и одновременно подбирая объяснение. «Это не Бесплодные Земли, - повторил он себе. - Это комната в замке Грифона, Правителя Пенаклеса, Города Знаний в юго-восточной части Драконьего царства». Они с Гвен, друзья и советники Грифона, находились здесь в качестве гостей.
- Я кричал не из-за этого - в первый раз по крайней мере. Я... - Как описать ужасный сон? И стоит ли? Гвен тоже настрадалась от Азрана и Королей-Драконов, а повторяющиеся мучительные сны - сны, в которых он оказывался беспомощным, лишенным своих магических способностей, - могли показаться признаком приближающегося помешательства, притом вполне объяснимого для сына безумца Азрана. Сможет ли она понять?
Короли-Драконы... Он вспомнил свой сон, и его передернуло. Свирепые чудовища пытались восстановить свою власть над человеческим родом. В старые времена их власть была абсолютной, а некоторые просвещенные Короли были снисходительны к человеческому роду и даже обучали людей торговле и земледелию. Они считали, что нельзя препятствовать росту и развитию более молодой расы. Но со временем Короли-Драконы поняли, что взлелеяли собственных притеснителей, а драконы не привыкли ничего отдавать без борьбы, тем более - власть Поэтому Драконьи Лорды, хоть и уступали людям числом и даже, по ряду причин, нуждались в них, начали войну на истребление, компенсируя свою малочисленность невероятной мощью.
Гвен нежно смотрела на него, вся - сочувствие и терпение. Кейб решил не рассказывать свой сон. С этим он должен справиться сам. С деланным раздражением он сказал:
- Нужно подумать, как удержать взаперти маленьких дракончиков до нашего прибытия в Мэнор. Так они, чего доброго, разбегутся по пути, а для нас очень важно довезти их в целости и сохранности.
- Опять сон? - сочувственно спросила Гвен. Обманный маневр Кейба не имел успеха.
Кейб скорчил гримасу и провел ладонью по своим волосам, пока еще темным, с единственной серебряной прядью. Эта полоска в его шевелюре, казалось, живет своей собственной жизнью; трудно было сказать, какими станут его волосы завтра. Иногда они оказывались полностью серебристыми, иногда темными. Каким бы интригующим ни было это свойство для посторонних, самого молодого волшебника оно определенно тревожило. После того как они с Гвен поженились два месяца назад, установилось некоторое постоянство. Гвен не могла этого объяснить, и сам Кейб не смог почерпнуть никаких сведений на этот счет из воспоминаний своего деда Натана, архиволшебника, одарившего его большей частью своей души и магической силы.
- Это другой сон. Вроде эпической баллады. Бурый Дракон, мой папаша Азран, даже квель... Разве что Сумрака там не было.
- Сумрака? - Гвен выгнула бровь, что выходило у нее восхитительно, по мнению Кейба. - Ну конечно. Этот проклятый безликий колдун способен улизнуть даже из того места, куда Грифон приказал Темному Коню его доставить.
- Не думаю. Темный Конь - могущественный демон, и если уж кто-то способен удержать Сумрака в Пустоте, так это он.
- Ты слишком доверяешь этим монстрам.
Кейб вздохнул, не давая втянуть себя в бессмысленный спор, который возникал каждый раз, когда речь шла об этих двоих. На взгляд Кейба, оба они, Темный Конь и Сумрак, были удивительными, трагическими фигурами. Темный Конь был частью Пустоты. Сумрак - волшебник, свихнувшийся колдун, одержимый древней историей; попытавшись соединить «добрый» и «злой» аспекты магии, две непримиримые противоположности, он потерпел поражение, и его судьба стала вечным полем боя для двух противоборствующих сил: теперь одну из своих жизней он посвящал добру, а в следующей становился устрашающим орудием зла. Каждое воплощение полностью ломало курс его судьбы. Отчаявшись, Сумрак попытался использовать Кейба для заклинания. Но Темный Конь спас Кейба, поплатившись за это собственной свободой. И самое прискорбное, что Сумрак и Темный Конь были ближайшими друзьями в прошлых воплощениях, до этой трагической истории.
- Сумрак тут ни при чем, - после паузы осторожно выговорил Кейб, - и, опережая твои возражения, позволь напомнить, что на герцога Тому это тоже мало похоже. Для меня все это неприятно и непривычно. Мои старые страхи почему-то вернулись. Ты представляешь, каково это - чувствовать себя полным сил, могущественным, как Натан, Хозяин Драконов, - и вдруг опять стать неловким, беспомощным, да еще посреди боя?
Ну вот. Он все сказал. Его сомнения и страхи вернулись, и с их возвращением уверенность в себе, в своей силе стремительно таяла. Кейб затосковал по тем временам, когда он был простым слугой трактирщика, пока Бурый Дракон не разыскал его и не попытался принести в жертву, чтобы вернуть Бесплодным Землям прежнее плодородие.
Гвен потянулась и наградила его легким поцелуем:
- Я хорошо знаю, каково это. Со мной бывает то же самое. Меня терзали страшные сны, когда Натан узнал о гибели своего старшего сына от руки младшего, Азрана. Они мучили меня в годы учебы и Поворотной Войны, больше ста лет назад, до того дня, когда эта скотина Азран заключил меня в Янтарную тюрьму. Иногда такое случается и сейчас. Это в порядке вещей. Как только перестаешь сомневаться в своей непогрешимости, совершаешь фатальные ошибки. Уж поверь мне, муж мой.
Где-то поблизости кричали мужчина и женщина. Кейб вдруг понял, что шум во дворце поднялся уже давно. Голоса звучали рассерженно, а не тревожно, как бывает при неожиданном нападении. Скорее всего, слуги пытались водворить на место беглого драконника.
- Мы правда должны этим заниматься?..
Мысль о поручении, к выполнению которого им придется завтра приступить, была почти такой же пугающей, как и последний сон.
Гвен бросила на него непреклонный взгляд, исключающий возможность дискуссии:
- Грифон пообещал Зеленому Дракону, что все будет сделано, а мы с тобой подходим для этой работы лучше других. Когда мы убедимся, что герцога Тому и уцелевших Королей-Драконов можно удержать на безопасном расстоянии от выводка, проблема отпадет. Но сейчас Мэнор - самое безопасное место для наследников Золотого Дракона. А у Грифона хватает других забот, кроме ухода за императорскими отпрысками.
Вопли за стеной стихли. Это означало, что беглый дракончик водворен на место. Кейб вспомнил о других малышах из выводка. Среди молодняка семеро вылупились из яиц с королевской меткой, означающей принадлежность к правящему сословию; этих драконов большинство людей считало своими заклятыми врагами. Виверны, низшие драконы, были просто животными, но довольно опасными.
Кейб не был большим поклонником драконов, но и ненавистником древней расы тоже себя не чувствовал. Зеленый Дракон, хозяин леса Дагора и единственный из Королей, заключивший перемирие с человеческим родом, хотел, чтобы молодых драконов воспитывали люди, дабы очеловечить их, насколько только возможно. Грифон, Лорд Пенаклеса, одобрил это решение, но потребовал, чтобы в воспитании монарших отпрысков участвовал и представитель драконьей расы. Это предложение сначала удивило Зеленого Дракона, потом он посчитал его даже лестным. Грифон вроде бы без задней мысли - по крайней мере, насколько известно было Кейбу - распорядился, чтобы воспитанием дракончиков занимались в равной степени и их соплеменники, и люди. Другими словами, затеян был потрясающий эксперимент, который мог бы увенчаться успехом, если бы царил мир.
Кейбу и Гвен предстояло заботиться о выводке столько, сколько потребуется. Как ни ценил этих двоих, своих друзей и советников, правитель Пенаклеса, задача очеловечить драконов значила для него еще больше, а чета Бедламов была лучше всего подготовлена к всевозможным неожиданностям и опасностям. Пока жив герцог Тома, выводку грозит опасность попасть в его руки и служить его целям. Кейб и Гвен - не просто няньки при маленьких дракончиках, но и защитники. Если Золотой Дракон мертв или скоро умрет, единственной надеждой Томы будет вырастить послушного ему наследника императорского трона.
А императорских отпрысков в выводке было трое...
- Кейб?
- Хм-м? - Он не заметил, как углубился в свои мысли.
- Делать все равно нечего, так что попытайся извлечь из этого полезный опыт.
Озадаченный, Кейб недоумевающе уставился на жену:
- Какой опыт?..
- Глупыш. - Она устроилась поудобней рядом с ним. - Для собственных детей.
При виде выражения, появившегося на его лице, Гвен тихонько рассмеялась. Хотя внешне Кейб казался старше нее - благодаря особым свойствам Янтарной тюрьмы, в которой ей пришлось провести столько времени, внешне она оставалась совершенно юной, - в некоторых отношениях он был поразительно наивным.
Это была одна из черточек, которые нравились ей в нем больше всего. Одна из черточек, так отличавшая Кейба от ее первой любви, Натана Бедлама. Гвен приложила пальчик к его губам:
- Хватит болтать. Спи. У тебя будет достаточно времени подумать, когда караван двинется в путь.
Кейб улыбнулся и с наслаждением потянулся. Потом, обхватив ее лицо ладонями, он прижал ее губы к своим. Пока они целовались, Гвен жестом приглушила свет.
Пенаклес был, пожалуй, самым выдающимся из человеческих городов в Драконьем царстве, хотя никто из его правителей не принадлежал к человеческому роду. В древности Пенаклесом правили Драконьи Лорды, избравшие своим цветом пурпур. Одного Пурпурного Дракона сменял другой, и это давно уже стало привычным для всех горожан, к какой бы расе они ни относились. Хозяева Драконов и не принадлежавший к человеческой расе воин, которого звали Грифоном, сумели изменить установившийся порядок вещей. С тех пор в Пенаклесе, известном как Город Знаний, правил Грифон. Благодаря его усилиям Пенаклес расцвел и теперь из-за своих успехов пользовался настороженным вниманием стаи злобных Королей-Драконов. Они еще не оправились от Поворотной Войны с волшебниками и не пытались мешать им - но зорко следили за их действиями. Они выжидали. Выжидали, пока непримиримая вражда между двумя расами утихнет. Но в последнее время даже торговцы, которые имели дело и с людьми, и с драконами, не чувствовали себя в безопасности в этих краях.
Но это была лишь одна из многих забот. Грифон в сопровождении нескольких охранников, отобранных лично генералом Тоосом, вторым лицом в Пенаклесе, появился во дворе, когда Гвен и Кейб занимались проверкой упакованного багажа. Для того, кто помнил Натана Бедлама, видеть этих двоих вместе было немного... неловко. Парнишка (любой, кто моложе Трифоновых двухсот лет, выглядел в его глазах юнцом) так напоминал Натана, что птицелев часто едва удерживался от оговорки, вовремя спохватившись, что собирается назвать его именем деда. И от ошибки его удерживал главным образом страх, что Кейб отзовется... Какая-то часть Натана осталась жить в его внуке в самом буквальном смысле, Грифон это чувствовал, хотя и не мог объяснить.
Все головы во дворе повернулись к нему. Грифон производил сильное впечатление, потому что вполне соответствовал своему легендарному имени. Одетый в просторный наряд, скроенный с таким расчетом, чтобы не стеснять поразительно гибкое тело, от шеи вниз он выглядел почти по-человечески, если не обращать внимания на когтистые лапы или на необычно скроенные сапоги, не слишком скрывавшие сходство ног с львиными лапами. Молниеносность его движений происходила не столько от большого военного опыта, сколько от того, что, как и свирепое существо, имя которого он носил, птицелев был хищником. Каждое движение Грифона служило предостережением любому, кто имел глупость попытаться ему противостоять.
Естественно, в первую очередь приковывала общее внимание его голова. Рот Грифона был скорее большим твердым клювом, созданным, чтобы терзать плоть, а вместо обычных волос на затылке топорщилась грива наподобие львиной, заканчивавшаяся перьями, как у величественного орла. И еще глаза. Это не были глаза ни человека, ни хищной птицы - нечто иное. Нечто, заставлявшее самого храброго неприятеля опрометью удирать с поля боя.
Кейб и Гвен повернулись как раз за секунду до того, как Грифон неслышно подошел к ним сзади - благодаря своей сверхъестественной чувствительности или же потому, что все вокруг благоговейно замерли. Птицелев с удовлетворением констатировал, что на лицах Бедламов никакого благоговения не наблюдается. У правителя Пенаклеса было достаточно преданных почитателей, но слишком мало друзей. Жестом отпустив охрану, он подошел к Кейбу и Гвен.
- Я вижу, у вас почти все готово, - сказал Грифон, глядя на длинный караван.
Кейб, выглядевший измученным, хоть и должен был хорошо выспаться, скорчил гримасу:
- Нам следовало бы закончить сборы гораздо раньше, лорд Грифон.
- Я повторяю снова и снова: для вас двоих просто Грифон. Надеюсь, мы друзья? - Он по-птичьи наклонил вбок голову.
Гвен, выглядевшая особенно энергичной и свежей по сравнению с мужем, улыбнулась, и даже свирепое лицо Грифона смягчилось.
- Конечно же, мы друзья, Грифон. Мы слишком многим тебе обязаны.
- Вы обязаны мне? Кажется, вы двое совсем позабыли ту работу, которую успели здесь проделать, а также выводок, который вы снимаете с моей шеи. Это я обязан вам. Сомневаюсь, что смогу когда-нибудь достойно вас вознаградить.
- Что за глупости, - наконец подал голос и Кейб. - Если мы все добрые друзья, никто никого не должен вознаграждать!
- Так-то лучше. - Грифон кивнул, и непрошеная мысль мелькнула в его голове: «Скорее всего, это неправда. Они согласились на это поручение только из благодарности. Им страшно уезжать далеко от города, в котором живут их соплеменники».
- Что-то не так? - Кейб положил руку на плечо Грифона. Тот едва сдержался, чтобы не сбросить его ладонь.
- Ничего. Усталость, наверное. - «Что за дурацкие мысли?» - сказал он себе. Не следовало думать о таких вещах. Он знал этих двоих слишком хорошо.
- Тебе следует больше отдыхать, Грифон. Даже ты нуждаешься в отдыхе.
- У королей не бывает отпуска.
- Только когда король валится с ног от усталости. Грифон хмыкнул:
- Ну до этого еще далеко. Не буду вас больше задерживать. Солнце уже высоко, и я знаю, что вы хотите отправиться поскорее. - Он обвел взглядом караван. - Как сегодня ваши подопечные?
Гвен указала на повозку, стоявшую немного позади их оседланных коней. Несколько рептилий свились клубками и дремали. Если бы не цвет, трудно было бы разобрать, где кончается один дракончик и начинается другой. За этой повозкой следовала точно такая же.
- Вчерашняя ночная эскапада их здорово измотала. Они проспят большую часть путешествия.
- Которое состоится, если я когда-нибудь вас отпущу... - Грифон наклонился и взял руку Янтарной Леди. Грива из перьев вздыбилась, потом исчезла - и стала человеческой шевелюрой. По любым меркам новое лицо Грифона можно было бы назвать весьма и весьма привлекательным. Волосы, правда, стояли немного дыбом - примерно такую прическу молоденькие служанки хотели бы видеть у своих героических ухажеров. Грифон церемонно поцеловал руку Гвен.
- Я должен ревновать? - лукаво осведомился Кейб. Волшебница звонко рассмеялась:
- Если нет, я постараюсь сделать все, чтобы ты об атом пожалел.
- Что ж, теперь я оставляю вас. - Грифон шагнул назад, и его грива приняла прежний вид. Гвен на прощание одарила его улыбкой, и Кейб помог ей взобраться на коня. Потом Кейб сам вскочил в седло и принял поводья у стоявшего рядом пажа.
Все путешественники уже попрощались со своими близкими, и провожавшие собрались неподалеку. Кейб напоследок взглянул на Гвен, та кивнула. Подняв руку, молодой волшебник дал команду каравану и направил своего коня вперед. Грифон помахал им и еще немного постоял, молча глядя вслед каравану.
«Все пойдет прахом, - пронеслось у него в голове. - Эксперимент провалится. Выводок примкнет к своим сородичам. К драконам».
Грифон выругался. Не может быть такого! Эксперимент должен быть успешным! У них есть все шансы добиться успеха - разве нет? Он почувствовал, как в нем растет неуверенность. Странно, но это касалось не только эксперимента. Если попытку очеловечивания юных драконов ожидает провал, это сулит такую же судьбу любому другому его начинанию.
Он вздрогнул - и с запозданием понял, что его знобит и это никак не связано с его мыслями. Стало холодно. Хуже того, он продрог до костей.
Так же неожиданно, как и начался, холод пропал.
- Милорд! - Паж, мальчик лет двенадцати, нерешительно приблизился к Грифону. - Вас ищет генерал Тоос! Он... кажется, это очень срочно, ваше величество!
- Тоос наверняка может подождать несколько минут.
Он хотел дождаться, когда караван скроется из виду. Расставание с Бедламами оказалось для него очень тяжелым. Правитель и чужак, он больше других нуждался в близких друзьях - а в Драконьем царстве, охваченном беспорядками, вполне могло случиться так, что они больше никогда не увидятся.
Но когда караван скрылся из виду, Грифон продолжал вглядываться вдаль, погрузившись в свои мысли. Только нетерпеливое посапывание маленького гонца вывело его из задумчивости. Он вспомнил, что один из старейших друзей, возможно знавший его лучше всех, ждет его с тревожными новостями.
Он вздохнул и повернулся к пажу. Мальчишка, конечно же, изнывал от восторга и нетерпения. Ему первый раз в жизни довелось выполнять такое важное поручение.
- Хорошо, малыш, - сказал он дружески, усилием воли отодвинув тревожные предчувствия. - Показывай, где Тоос, чтобы я смог в сотый раз поучить его почтению. Между прочим, - это он должен прийти ко мне, а не наоборот.
Паж робко улыбнулся, и на мгновение все тревоги показались Грифону беспочвенными.

3

1 Следующая страница


Ледяной Дракон 2

От Пенаклеса до Мэнора, стоявшего в глубине леса Дагора, было несколько дней езды. Но для отряда в тридцать человек - а Грифон потребовал, чтобы у Кейба и Гвен были помощники на все случаи жизни, - время это следовало умножить на три. Тяжелые повозки объезжали каждый пригорок, то и дело терялась необходимая утварь, да еще и приходилось присматривать за детворой (раз уж будущему Императору драконов предстояло расти среди людей, его окружили детьми, надеясь, что это поможет сломать барьер между расами).
Драконий выводок с настороженным вниманием глазел по сторонам из крытых повозок. Совсем нетрудно было догадаться, что взволнованных дракончиков одолевает любопытство, потому что глаза их расширились буквально вдвое. Малыши королевской породы, похожие на крупных двуногих ящериц, возбужденно подпрыгивали, подражая юным представителям человеческой расы. Молодые виверны, как и все обычные животные, лишь с шипением деловито переваливались с боку на бок.
Вдруг лес наполнился людьми. Людьми в масках.
На них были мешковатые походные костюмы, и Кейб заподозрил, что под одеждой спрятаны доспехи. Очевидно, нападение было тщательно спланировано заранее. Караван больше чем на сутки пути удалился от границ Пенаклеса, и в поле зрения не было ничего, кроме деревьев.
- Кретины! - прошипела Гвен. - Зеленый Дракон никому не спустит такой наглости!
- Он может ничего об этом не узнать. Мы пока еще слишком далеко от Мэнора.
Гвен сердито взглянула на него.
- Хозяин леса Дагора знает обо всем, что происходит в его владениях.
Человек в наброшенном на лицо капюшоне - очевидно, главарь разбойников - направил своего коня к каравану с уверенностью, показывавшей, что он чувствует себя в полной безопасности, несмотря на присутствие двух магов. Этот высокий крепкий мужчина, судя по выправке и цепкому взгляду, был опытным солдатом.
- Нам нужны только поганые ящерицы! Отдайте их нам, и можете спокойно продолжать свой путь!
Кейб насторожился, уловив что-то знакомое в его голосе. Он был определенно уверен, что главарь разбойников родом из Мито Пика.
- Ну? - нетерпеливо буркнул главарь. Ответила Гвен:
- Выводок находится под нашей защитой. Убирайся, пока цел!
Среди разбойников раздались смешки, не слишком ободрившие волшебников.
- Мы не боимся ваших заклинаний, ведьма, пока у нас есть вот такие штуки. - Он достал из-под воротника какой-то амулет. С такого расстояния Кейб мог сказать только, что амулет очень старый. Гвен нервно охнула.
- Работы искателей, - прошептала она. - Я видела один или два довольно простых, порядочно побитых и сломанных, но если у них есть что-нибудь покруче... - Ей незачем было продолжать свою мысль. Искатели, предки драконов по птичьей линии, оставили немало таинственных предметов, позволявших догадываться о могуществе куда большем, чем у Короле и-Драконов и в самые лучшие времена.
- Так что сами видите, - продолжал человек в маске, - нам незачем с вами любезничать. Но и ссориться мы не хотим, если вы не заупрямитесь. А вот это уже будет глупо, потому что вы окружены и отряд у вас маленький.
- Эти штуки действительно так сильны? - пробормотал Кейб.
Янтарная Леди угрюмо кивнула:
- Любое заклинание сразу же пропадет, можешь сам попробовать.
Разбойники начали закипать. Главарь выпрямился в седле:
- У вас было достаточно времени посоветоваться. Если понадобится, мы возьмем их силой.
- Только прикоснитесь к ним, и ни один из-з-з вас-с-с не увидит следующего вос-с-схода солнца, а ваши кос-с-сти дочис-с-ста обработают лесные птицы.
И разбойники, и путешественники подпрыгнули от неожиданности. Главарь сперва глянул назад, проверяя путь к отступлению, и только потом посмотрел на одинокую фигуру верхом на свирепом виверне. Зверь под седлом свирепо зашипел, переполошив всех лошадей.
- Вам нечего делать в моем лесу и его окрестностях, - прошипел Зеленый Дракон. Как и другие его сородичи, внешностью он напоминал рыцаря в доспехах, в огромном, искусной работы шлеме в виде драконьей головы. Доспехи отливали зеленым металлом (таким же был и цвет его кожи). Сверкающие красные глаза пристально смотрели на предводителя разбойников.
Можно было догадаться, что главарь не слишком рад появлению хозяина этих краев. Тем не менее, когда он заговорил, голос его звучал довольно уверенно:
- Это не твои земли!
- У меня общая граница с Лордом Пенаклеса, моим союзником. Я защищаю его интерес-с-сы, когда это необходимо, и жду ос его с-стороны по меньшей мере того же. Что до вас-с, ваше место на севере или востоке, человечки. Воюйте с Серебряным или с остатками Красного клана. Дразните Грозового Дракона, если хотите, но и не мечтайте безнаказанно шляться по моим владениям. Я этого не поз-з-зволю. Так и передайте вашему благодетелю королю Меликарду.
- Меликарду?.. - вопросительно шепнул Кейб.
- Ходили какие-то слухи. Говорят, он поддерживает мятежников. Он ненавидит драконов и пользуется полной взаимностью. Вспомни, родной брат герцога Томы, злодей Кирг, довел до помешательства отца Меликарда, Реннека.
Кейб медленно кивнул, припоминая забытую историю.
- Кирг захватил Реннека в плен и все время обещал, что в конце концов его слопает.

Главарь разбойников громко, издевательски расхохотался. Можно было представить, как он похрюкивает и постанывает от смеха под своей маской.
- Ты ничего не сможешь с нами сделать. Эти штуки защитят нас от твоего колдовства; я знаю, как пустить их в ход. Ты не сможешь даже принять свое драконье обличье.
Но Зеленый Дракон не казался растерянным. Он медленно достал что-то из седельной сумки.
- Безмозглый мерин, может, рискнешь сравнить твои обломки птичьей магии с моими?
Хозяин леса Дагора поднял в когтистой лапе какой-то предмет и забормотал хриплым, каркающим голосом заклинание.

Главарь разбойников отчаянно завопил и попытался сорвать с шеи свой амулет. Но это было напрасной тратой сил - амулет на глазах рассыпался на кусочки, и от него осталась только Цепочка, которую бедняга разорвал и забросил как можно дальше за деревья.
- Я не с-с-стал бы правителем этих краев без вес-с-ских на то ос-с-снований. Вы думаете, мои соплеменники одобряют ту свободу, которой пользуются люди в моих владениях? Можете считать, что эта концес-с-сия отвоевана - в с-с-самом буквальном с-смыс-с-сле. - Зеленый Дракон вернул свой амулет в седельную сумку. - А теперь убирайтесь, и забудем этот досадный инцидент. Сегодня, пожалуй, мы можем обо всем позабыть - но это только до поры до времени. Будьте уверены, если до того дойдет дело, у меня есть и другие аргументы в запас-с-се.
Разбойники нерешительно поглядывали на своего главаря, который, в свою очередь, переводил взгляд с Короля-Дракона на двух магов, а потом на выводок молодых драконов - с растущим интересом, и интересом нехорошим. Наконец его глаза остановились на Зеленом Драконе:
- Если они покинут твои земли, мы их сразу же выследим.
- Помните, вы начнете войну с С-с-советом, а не с этими нес-с-смышленышами. - Зеленый Дракон сделал глубокий вдох. Когда он заговорил снова, в его речи не чувствовалось обычного характерного пришепетыванья: - А теперь ступайте, или вам охота еще разок попытать счастья со своими погремушками против дракона в расцвете сил? Будь уверен, у меня хватает глаз и ушей в этих лесах. За тобой присмотрят, чтобы знать точно, что ты убрался отсюда вместе со своей шайкой и больше не появишься тут без приглашения - которого тебе не дождаться.

Главарь заколебался, потом кивнул, признавая свое поражение, и дал знак к отступлению своим людям. Разбойники неохотно двинулись прочь, последним шел главарь. Он не спускал ненавидящих изучающих глаз с двух магов, словно они были предателями своего племени. Когда последний из его людей исчез в лесу, он отправился за ними.
Хозяин леса Дагора зашипел, но на этот раз - в знак полного удовлетворения.
- Косность и невежество угрожающе разрастаются в наше время. Этим бездельникам удалось забраться так далеко, потому что я немного задержался. Мне пришлось одернуть кое-кого из моего клана. Некоторые наглецы собирались отобрать у вас выводок до того, как вы доберетесь до Мэнора.
- Из твоего собственного клана? - удивилась Гвен.
- Драконы - это драконы, люди - это люди. Я обхожусь и с теми и с другими одинаково. Надеюсь, вы и ваша свита будете держаться поближе ко мне остаток пути. Мы сбережем много времени, если двинемся тайными лесными тропами.
- Милорд...
- Да, Кейб Бедлам?
Кейб почувствовал себя неуютно. Зеленый Дракон таким образом дал ему понять, что отлично помнит Натана и других Хозяев Драконов, волшебников, которые противостояли Королям в Поворотной Войне и низвели их могущество до нынешнего уровня, хотя и потерпели поражение в самом конце.
- Этот диск...
- Этот? - Когтистая лапа снова нырнула в седельную сумку. - Я при случае собираю и изучаю всяческие диковины, оставленные нашими предками. Леди Гвендолин не первая, кто рискнул бросить вызов Мэнору. Мэнор, заброшенный после того, как раса искателей пришла в упадок, хранит еще много тайн. Думаю, нижние уровни построены еще более древними расами. Искатели всегда действовали обдуманно - даже слишком. Эти простофили, ваши обидчики, привезли прекрасные образцы их амулетов, но для каждого амулета искатели делали амулет защиты. Возможно, излишняя предусмотрительность и погубила их расу. Они умели заглядывать слишком далеко в будущее, а кто-то сумел извлечь из этого пользу для себя.
Зеленый Дракон направил своего виверна вперед, чтобы возглавить караван. Когда он проехал мимо, Гвен шепнула Кейбу:
- Скоро сам увидишь, наследие искателей - это его конек. Потому он и был любезен с Натаном. Оба хотели узнать, как могла столь могущественная раса так стремительно прийти к упадку.
- Как квель? Она кивнула.
- Эта земля помнит много древних рас. И каждая со временем приходила в упадок, уступая место более молодой. Теперь близится расцвет человеческой расы. Натан не хотел, чтобы мы повторили путь наших предшественников, а Зеленый Дракон пытается заблаговременно найти пути сближения обеих рас. Поэтому им удалось найти общий язык.
Это было не совсем то, что ожидал услышать Кейб. Но какой-то тревожный звонок раздался у него в голове, разбудив воспоминания, принадлежавшие еще Натану. Что-то очень важное из истории искателей, но вспоминать это сейчас было все равно что брести в густом тумане, не зная дороги.
Выводок не на шутку разволновался. На малышей, всю свою короткую жизнь находившихся под крылышком дам королевской крови и под присмотром недоверчивой челяди, появление Зеленого Дракона произвело сильное впечатление. Они никогда не видели взрослого дракона вблизи, но сразу же признали в нем родню.
Дракончик королевской породы, которого Кейб считал старшим в выводке, уверенно выпрямился во весь рост, стоя на задних лапах. Его голова казалась немного приплюснутой, хотя напоминала скорее человеческое лицо, чем звериную морду. Хвост тоже немного подтянулся.
Он учится, понял молодой волшебник. Малыш учится менять драконий облик на человеческий. Ему нужен был только наглядный пример!
Подражая старшему, скоро научатся и остальные. Сначала два других отпрыска императорской породы, потом их менее высокородные собратья - будущие герцоги или воины своего племени, - а под конец и единственная самочка (по крайней мере, Гвен настойчиво утверждала, что это самочка; Кейб предпочел поверить ей на слово). То, что самки учатся дольше, не их вина. У них другой обмен веществ. Они медленнее осваивают трансформацию, зато результаты у них гораздо лучше. Человеческий облик самок настолько близок к совершенству, что сам Кейб однажды едва не попал в сети трех таких обольстительниц, встретившихся ему когда-то в том самом месте, куда они сейчас направлялись.
Кейб всегда старался не заглядывать далеко в будущее, во многом зависевшее от того, что на уме у Королей. Пока они выжидали, не предпринимая враждебных действий, но сдаваться наверняка не собирались.
Кейб пришпорил своего коня, чтобы догнать Лорда Драконов.
- Почему ты не расправился с похитителями, пока была возможность? Они наверняка появятся снова.
Глаза Зеленого Дракона сузились и стали похожи на две красные щелочки.
- Их было слишком много, а мне не хотелось рисковать. Стрела, пущенная меткой рукой, могла бы оборвать жизнь наследника трона. Я предпочел избежать столкновения. Пусть попробуют еще разок, тогда они точно простятся с жизнью. Но в другой раз.
Удовлетворенный ответом, Кейб приотстал и поравнялся с Гвен. Караван медленно потянулся следом. А в это время с высоты на них смотрели зоркие глаза, но не те, о которых упоминал Зеленый Дракон, гордившийся своей осторожностью и предусмотрительностью. Высоко среди вершин деревьев притаилось крылатое существо, не без раздражения следившее за происходящим.
Зеленый Дракон был совершенно прав, когда сказал, что для всех своих изобретений искатели придумывали и амулеты защиты. Вооружившись одним из таких талисманов, крылатый наблюдатель мог сколько угодно оставаться не замеченным ни волшебниками, ни драконами.
Наблюдатель подождал, пока караван скроется из виду, потом бесшумно и молниеносно расправил крылья и взмыл в небеса, держа путь на северо-восток.
Грифон был один в своих королевских покоях. Он мысленно перебирал в памяти события последних дней. Словно разгадывая головоломку, он переставлял факты то так, то эдак, пытаясь понять, есть ли между ними связь. Именно так он правил городом. Так он узнавал больше, чем за время сотен встреч с бесчисленными министрами, которых обязан был выслушивать. Он сильно сомневался, что кто-нибудь из чиновников в состоянии помочь ему разобраться хотя бы с одной из стоявших перед ним проблем.
Слуга принес ему бокал красного вина. Черты лица Грифона дрогнули, исказились и превратились в человеческие. Когда трансформация завершилась, Грифон поднес бокал к губам, теперь уже не опасаясь пролить вино. Вино было превосходное, как всегда, и он одобрительно кивнул слуге - едва заметной тени, сразу же исчезнувшей, словно просочившейся сквозь стену. Невидимая челядь Грифона нервировала многих обитателей дворца, но Грифон категорически отказывался расстаться со своими слугами, обладавшими исключительно ценными способностями. Это были его глаза и уши в стенах королевского дворца, да и к тому же одно только их присутствие избавляло его от неприятного чувства, что он - единственное необычное существо в Пенаклесе.
Его тонкий слух хищника уловил отдаленный звук чьих-то торопливых шагов, и он повернулся к двери, по сторонам которой застыли две огромные металлические фигуры. Грифон терпеливо ждал.
Один из железных истуканов открыл глаза, серо-стальные глаза без зрачков.
- Генерал Тоос просит разрешения войти, - проскрежетал железный слуга.
- Пусть войдет.
«Из големов вышли превосходные привратники», - подумал Грифон. Только магия более могущественная, чем его собственная, может помешать им постоять за своего хозяина.
Двери распахнулись сами по себе, и высокий худой человек с узким лицом, смахивающим на лисью мордочку, шагнул в покои Грифона. Хотя в волосах генерала Тооса поблескивала серебристая прядь, жители Пенаклеса не считали его волшебником. Свои безошибочные предчувствия и некоторые несложные и не совсем обычные трюки, смахивающие на настоящие чудеса, он объяснял дальним родством с эльфами. Тоос был не просто вторым лицом в Пенаклесе и старейшим компаньоном Грифона, но и его ближайшим и преданным другом.
- Милорд. - Вошедший изящно поклонился. Возраст совсем не отражается на ловкости его движений, отметил Грифон, помнивший, что генерал вдвое старше любого долгожителя из рода людского.
- Садись, Тоос, и брось, пожалуйста, эти церемонии. - Так было каждый раз. Генерал свято соблюдал порядок, даже встречаясь со старым боевым товарищем.
Тоос сел в предложенное кресло, каким-то образом ухитрившись не помять мундир. Грифона поразило, что его товарищ расхаживает без доспехов, совершенно беззащитный, - ведь даже в Пенаклесе есть наемные убийцы. Но для такой самоуверенности были причины: Тоос обладал удивительной способностью из любой стычки выходить без единой царапинки.
Старый солдат достал из-за пояса пергаментный свиток и с недовольным видом протянул его Грифону.
- Что ты хочешь мне показать?
- Так не пойдет. Читай сначала сам.
Грифон развернул свиток и начал читать. Это был рапорт от одного из шпионов Тооса, живущего под видом рыбака в прибрежном Ириллиане-на-Море, главном человеческом городе во владениях Синего Дракона. Не оттуда сейчас ожидал новостей Грифон.
Он сразу же понял, что именно насторожило Тооса в заурядном донесении, и внимательно прочитал этот отрывок, не обращая внимания на остальное. Двое в черных доспехах и шлемах в виде волчьей головы, отличавших рейдеров с восточного континента, были замечены на пути к пещерам, служившим подземным входом во дворец правителя Ириллиана. Один из них по описанию смахивал на известного рейдера по имени Д'Шай, о котором уже сообщали другие шпионы.
Д'Шай.
Это имя что-то говорило Грифону... И он вспомнил.
Д'Шай - настоящий волк в человечьем обличье, хотя и не в буквальном смысле. Но, пожалуй, Правитель Пенаклеса предпочел бы встретиться с целой стаей настоящих голодных волков, чем с одним этим рейдером. С волками он по крайней мере знал бы, с кем имеет дело.
Его беспокойство росло. Д'Шай в союзе с Синим Драконом... Трудно было даже приблизительно оценить значение подобного союза. В Ириллиане хватало своих собственных разбойников, ловких и быстрых до такой степени, что никто не мог с ними совладать, и потому представлявших постоянную проблему даже для дружественных Королей-Драконов. Чисто теоретически Короли-Драконы не одобряли сделки с представителями чужих рас; но ходили слухи о некоторых случаях, доказывавших противоположное.
Грифон сам не заметил, как начал бормотать вслух. Генерал Тоос, почуяв неладное, прервал его размышления:
- Пожалуйста, учтите, милорд, нам не ко времени сейчас война. Никто не знает, когда придет в себя Черный Дракон. Сейчас самое время для набега на Лохивар. Его сторонники слабы, а Серая Мгла истончилась. Лохивар видно на милю вглубь.
Покачав косматой головой, Грифон отверг это предложение:
- Нам это не по силам. Лохиварцы и всадники Черного Дракона будут биться насмерть. Это все, что они умеют. Они выросли с единственной мыслью: служить хозяину Лохивара. Если он прикажет сражаться, они так и сделают. Туманы истончались, лишь укрепляя могущество Черного.
- Но Д'Шай - это просто... Грифон, я знаю, что у тебя на уме, будь оно неладно! Что за блажь!..
Они уставились друг на друга, и первым глаза отвел Тоос. Грифон медленно заговорил:
- Д'Шай представляет собой угрозу, о которой мы ничего не знаем. Видимо, рейдеры-волки намерены обосноваться в Драконьем царстве всерьез. Может быть, они просто расширяют свои охотничьи угодья, а может, потерпели поражение в войне, которую вели за морями. Возможно даже, этот Д'Шай появился здесь исключительно ради меня. Ему что-то известно, обо мне, и я хотел бы знать, что именно. - Птицелев похлопал по пергаменту. - Этот рапорт дал мне недостающий фрагмент мозаики. В Лохиваре, как им должно быть известно, неспокойно, а вот Ириллиан-на-Море подходит для их целей идеально. Мне следовало бы сообразить это раньше.
Тоос мрачно смотрел на него. Раз Грифон заговорил подобным тоном, значит, он уже близок к решению, которое большинство царствующих особ сочло бы немыслимым.
- А кто будет править в твое отсутствие? Мы говорим не о загородной прогулке. Речь идет о владениях Синего Дракона! Он очень популярен среди своих подданных, в том числе и людей! Тебе не найти там союзников. Кроме того, ты можешь задержаться там надолго - на многие месяцы, а то и, черт побери, навсегда!..
Это нимало не тронуло Грифона. Идея отправиться в Ириллиан на поиски волка Д'Шая казалась ему все более заманчивой. Стараясь, чтобы растущее возбуждение не было заметно со стороны, он задал себе тот же вопрос: «Кто будет править в мое отсутствие?»
Второй невидимый слуга принес кубок для Тооса, но генерал раздраженно отмахнулся и от кубка, и от слуги.
- Будь ты неладен, я солдат, я бывший наемник. Разговоры с политиками по твоей части - да и что я знаю о ценах на зерно, пока мои солдаты и кони сыты? Ты правишь здесь так давно, что никто даже представить себе не сможет другого господина! Только старики вроде меня еще помнят, что когда-то в этом дворце жил Пурпурный Дракон!
- Ты отказываешься? - Лицо Грифона снова стало птичьим, но его голос выражал вполне человеческое удивление и разочарование.
- Ладно, - вздохнул Тоос.
- Ты возьмешь все в свои руки - как обычно?
- Да, будь ты проклят. Ты мог хотя бы посоветоваться с волшебниками, пока они были здесь. Я бы все-таки меньше волновался за тебя.
- Что касается заморозков, пока лучше об этом помалкивать. Никому не говори. Проследи, чтобы больше не было ни замерзших животных, ни полей, скованных льдом. Я уже распорядился, чтобы это происшествие расследовали самым тщательным образом. Если меня не будет, свяжутся с тобой.
Неуверенным тоном генерал предложил:
- Почему бы тебе не послать этих, черт, ну эльфов в Ириллиан?
- Потому что в тех краях нет эльфов, кроме морских, а они, как и все местные жители-люди, преданы Синему Дракону. - Грифон вскочил с кошачьей легкостью: - Почему ты всегда ворчишь?
- Потому что старые привычки умирают медленно и потому что я вечно боюсь, что ты когда-нибудь сбросишь на меня свое королевское ярмо и сбежишь навсегда.
- Эго тебе на пользу, старый людоед. Генерал хмыкнул, потом вспомнил, что еще хотел обсудить с Грифоном:
- И все-таки мне здорово не хватает Бедламов. Они могли бы подсказать нам что-нибудь дельное. Знаешь, этот замерзший мул твердый, как железо. Грифон! Кто мог так его заморозить?
Но Грифон больше не хотел думать о мулах, полях и колдунах. Теперь, когда он твердо решил оставить город на какое-то время, ему хотелось одного - поскорей уехать. Такое легкомыслие было не в характере Грифона - может, потому, что еще ни разу ему не предоставлялась возможность взять в плен волка Д'Шая. По крайней мере само по себе известие о намерениях волков была достаточно важна, чтобы оправдать его затею. А замерзший мул, скорее всего, ошибка начинающего колдуна или ведьмы. Или шалость домового.
Эта мысль окончательно убедила Грифона. Больше он не колебался.
Повернувшись к своему помощнику, Грифон отбросил посторонние мысли. Тоос, конечно, не в восторге от его идеи, но со временем все поймет.
- Ну теперь, когда все оговорено, - произнес он, - нет причин задерживаться. Тоос, я полностью доверяю тебе и твоим людям, но есть вещи, которые я должен сделать сам. Д'Шай однажды сказал, что между нами есть какая-то связь; я должен выяснить, так это или нет.
- Остановить тебя сейчас труднее, чем когда ты ве\ нас в атаку в старые добрые времена. Хотя теперь, когда ты стал королем, я мог бы надеяться на большее благоразумие с твоей стороны, - с досадой проворчал генерал, стараясь держать себя в руках. - Когда ты хочешь отправиться?
- К завтрашнему утру. Отправь кого-нибудь оседлать для меня лошадь.
- К утру? Да ты... - Старый солдат замолчал, взглянув на лицо Грифона. - Эх, черт. Ладно. Как прикажете, милорд.
Грифон величественным жестом отпустил своего старого товарища. Тоос вышел мрачнее тучи, но молча. На Грифона его мрачное молчание не произвело никакого впечатления. Только его путь в Ириллиан имел значение. Только это и человек по имени Д'Шай.
Он почувствовал странную пульсацию в голове, но прежде чем успел задуматься, ощущение пропало. Важен только поход в Ириллиан и Д'Шай, напомнил он себе. И больше ничего.

4

Тома, передернувшись от холода, шагнул в замерзшие покои Ледяного Дракона. И этот холод, царивший в мертвой цитадели, и ее мрачные обитатели - все казалось ему отвратительным. Да еще и Ледяной Дракон... Это был совсем не тот Король, которого он ожидал увидеть. Хозяин Северных Пустошей казался таким же мертвым, как и его владения, но при этом куда более могущественным, чем все остальные Короли. Что-то здесь изменилось, и Тома не сомневался, что разгадка, когда он ее найдет, не обрадует его.
Он снова вздрогнул, и не только от холода. Ледяной Дракон, раскинувшийся на каком-то древнем ложе, казался истощенным и мертвенно-бледным. Тем не менее размерами он превосходил любого из своих собратьев-Королей. «Гигантский труп, - подумал огненный дракон. - Я имею дело с гигантским трупом».
Поначалу никаких признаков того, что его появление замечено, не чувствовалось. Около входа в покои хозяина Северных Пустошей неподвижно стоял дракон-часовой. Если бы Тома не заметил, как чуть-чуть поднимается и опускается его грудь, он принял бы его за ледяного призрака, вроде того, что встретил его первым во владениях дракона. Стражник не обращал на Тома никакого внимания, уставившись в какую-то точку за его спиной.
Медленно, словно поднимаясь из могилы, Ледяной Дракон привстал. С треском расправились массивные крылья, покрытые ледяной коркой, - осыпались тоненькие пластинки льда, наросшие во время сна, догадался Тома. Ледяной Дракон открыл глаза, холодная голубизна которых напоминала цвет кожи замерзшего до полусмерти человека. Тома снова невольно вспомнил отвратительную нежить, составлявшую большую часть челяди Короля-Дракона. Все, все шло не так, как надо. Когда Тома последний раз был у Короля, всего лишь накануне, эти глаза были белыми, как вечная снежная пелена за стенами дворца
Ледяной Дракон с холодным безразличием уставился на Тому.
- Тебе что-то нужно, герцог Тома?
С Тома говорили не как с равным - такое положение установилось сразу же после первой встречи. Ледяной Дракон был одним из Королей; Тома - просто драконом, чей долг служить высшим.
- Мой отец, твой Император... - с нажимом начал Тома, отлично знавший, что только родство с Королем Королей придает ему некоторый вес. Он запнулся, неожиданно подумав, что Ледяной Дракон по своей природе не способен относиться всерьез к теплым формам жизни. И те представители его клана, с которыми успел встретиться Тома, тоже. Как будто все они начисто позабыли, что такое жизнь.
- С-слушаю? - без прежнего нетерпения и скуки в голосе произнес Ледяной Дракон. Тома с удовлетворением отметил ату перемену. Она означала, что хоть что-то уцелело в этом чудовище. Где есть чувства, там есть жизнь.
- Я уже прос-с-сил помощи для него. Он пока с-спит... - Тома мысленно выругался. Он начал чувствовать неуверенность, - с-спит, как ты и предположил, но в его состоянии ничего не изменилось. Мне недостает знаний и опыта, чтобы определить его хворь, но, думаю, немного тепла ему не повредит наверняка. Ты - Король-Дракон. Я пришел к тебе, уповая на твое могущество и мудрость; ты должен знать, как вылечить его!
Голова Ледяного Дракона дернулась, и на секунду Тома вообразил, что хозяин вспомнил что-то полезное. К большому его разочарованию, сразу же выяснилось, что это движение означало озабоченность хозяина чем-то совершенно не связанным с его просьбой.
- Без-з-змоз-з-зглые с-соз-з-здания! - прошипел Ледяной Дракон. Его глаза горели злобой. - Не сейчас-с-с!
Внезапно в королевских покоях разразилась снежная буря. Тома вскрикнул от неожиданности и натянул на нос капюшон, спасаясь от жалящего снега и ледяной крошки. Загремел гром, сверкнула молния. Плотная снежная пелена заслонила все вокруг, и огненный змей почувствовал себя ослепшим на время. Он слышал неистовые завывания ветра и перекрывающий их свирепый рык своего благодетеля, изливавшего свой гнев на какогото несчастного.
Так же неожиданно, как и началась, снежная буря прекратилась. Тома с удивлением осознал, что она длилась не больше минуты.
Стряхнув налипший снег и льдинки с лица, Тома посмотрел на Повелителя Северных Пустошей. Вокруг Ледяного Дракона на мгновение разлилось ослепительное сияние - такое мимолетное, что Тома едва успел его заметить. Когда свечение померкло, хозяин стал намного энергичней.
Массивная голова повернулась, и Тома невольно попятился. Он все еще не трансформировался в свой обычный драконий облик, да и не имел такого желания даже сейчас. В драконьем облике намного трудней удерживать тепло, и если Ледяной Дракон и впрямь предпочитает видеть Тому мертвым, незачем упрощать ему эту задачу.
- Кто-то вторгся в мои владения - конечно же, с помощью волшебства, - внезапно произнес огромный дракон. - Мои дети управятся с ним. Пусть попробуют крови.
Тома чувствовал, как леденящее дыхание хозяина инеем оседает у него на бровях. Ледяной Дракон оглядел свои покои и перевел взгляд на огнедышащего племянника. Неприятное происшествие, кажется, было уже полностью позабыто.
- Ты можешь быть совершенно уверен, герцог Тома, в моей преданности трону и Королю Королей. Все, что я делаю, я делаю ради него, ради того, что он собой олицетворяет. Об Императоре позаботятся. Ты увидишь. Ну а теперь мне нужно отдохнуть...
- Если мне будет позволено... - начал Тома. Глаза Ледяного Дракона сощурились:
- Ты хочешь чего-то еще?
Огненный Дракон посмотрел в холодные, мертвые глаза хозяина ледяной крепости и покачал головой. Он чуял опасность издалека. Не время добиваться милости. Ледяной Дракон удовлетворенно опустил голову, устраиваясь на ложе. В первый раз Тома пристально рассмотрел стены пещеры. «Здесь алтарь, - подумал он. - Алтарь, до сих пор служивший каким-то обрядам; в нем было отверстие, располагавшееся рядом с головой Ледяного Дракона».
Ледяной Дракон следил за ним одним налитым злобой глазом, потом н этот глаз закрылся. Тома повернулся и выскочил из покоев, признавшись себе, что все самые дурные предчувствия оправдались. По правде говоря, он давно подозревал, что события принимают скверный оборот. Все его путешествие в Северные Пустоши было напрасной тратой времени, а теперь, кажется, поставило под угрозу и его жизнь.
И хуже того, обратного пути для него, судя по всему, не было. Вряд ли Ледяной намерен отпустить его живым.
Хозяин леса Дагора провел их потайной тропой, вдвое сократившей путь. Наконец медленно приближавшийся Мэнор раскинулся перед ними. Кейб с недоумением уставился на величественный ландшафт, не веря своим глазам. Когда Мэнор успел так разрастись? Его воспоминания об этом месте были еще достаточно свежими. Всего несколько месяцев назад он побывал в этих краях и, несмотря на спешку и озабоченность, обязательно обратил бы внимание на такие перемены.
Мэнор представлял собой величественное смешение естественного и искусственного. Значительная часть его располагалась в огромном дереве, природная красота которого была использована с большим вкусом и мастерством. К тому, что видел Кейб всего несколько месяцев назад, добавилось несколько новых ярусов. Уже трудно было определить, где кончается природа и начинается воплощение тонкого художественного замысла. Некоторые ярусы, казавшиеся заброшенными, заслоняли от взгляда сплетения виноградной лозы, но большинство выглядело так, как будто еще вчера там кто-то жил.
Примыкающие угодья были так же живописны, как и Мэнор. Не утруждая себя расчисткой земель, обитатели этих мест искусно использовали все преимущества сочетания горного и равнинного ландшафта. Е сли Мэнор, как предполагала Гвен, был построен искателями, это очень много говорило о природе крылатых прародителей драконов.
Короткий сдавленный вздох донесся до молодого волшебника справа, где ехала Гвен. Но Кейб вовсе не стремился разделить с ней переживания, хотя и знал, что у нее все вокруг будит целые пласты воспоминаний. Как ни любила его Гвен, ее первой любовью, и любовью трагической, остался Натан. Потом Натана в ее жизни заменил Кейб; она полюбила его, сначала привлеченная сходством, потом захваченная различиями.
И все же удержаться от ревности было трудно.
Зеленый Дракон остановился и спешился. Повозки и всадники сгрудились у него за спиной. Было ясно, что Король-Дракон ожидает какого-то знака. В толпе путешественников поднялся ропот, и Кейб жестом приказал всем замолчать.
Подняв сжатую в кулак руку, Зеленый Дракон окликнул кого-то. Гвен и Кейб ничего не успели разобрать. Спустя мгновение из окружающего леса вышел отряд драконов. Кейб заподозрил, что Зеленый Дракон солгал насчет своей части соглашения, и приготовился к кровавому - и скорее всего, очень короткому - столкновению.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

К его удивлению, Гвен примирительно окликнула его. Кейб повернул голову и укоризненно уставился на нее, на секунду вообразив, будто Зеленый Дракон каким-то образом использовал ее в своей игре. Но Гвен торопливо развеяла его заблуждение:
- Прости, Кейб, но мы подумали, что решение некоторых вопросов лучше отложить до нашего приезда в Мэнор.
- Мы?..
- Грифон, Зеленый Дракон и я.
Кейб внезапно почувствовал себя преданным, окруженным заговорщиками - и все из-за того, что его имя - Бедлам.
- Дело не в этом! - быстро возразила Гвен, определенно читая его мысли. - Мы просто подумали, что должны иметь равное число слуг - драконов и людей. Тогда обе расы смогут учиться друг у друга.
- Драконов?..
Оба отряда неприязненно разглядывали друг друга. Люди зашептались о том, что побоятся сомкнуть глаза в логове драконов. В свою очередь, драконы, которым приказано было служить могущественным волшебникам, в том числе внуку величайшего из Хозяев Драконов, не скрывали своего недовольства и страха.
- Кейб?
Он наконец кивнул. Две излучающие взаимное недоброжелательство группы наконец начали понемногу перемешиваться, тогда Гвен спешилась и принялась распоряжаться разгрузкой.
Напряжение было таким ощутимым, что, казалось, его можно увидеть, но никто из челяди не хотел прогневать ни волшебников, ни Короля-Дракона. Кейб тоже спешился и зашагал к лесу, стараясь как-то примириться с создавшимся положением. Он уже успел привыкнуть к выводку - в какой-то степени, - но иметь дело с целым кланом?..
Загадочным образом Зеленый Дракон оказался прямо перед ним. Погруженный в свои мысли, Кейб не заметил, как Король оставил занятых распаковкой людей и драконов и нагнал его.
- Думаю, несмотря на различия между нашими расами, я в состоянии понять ход твоих мыслей и некоторые твои опасения. Вот почему я взял на себя ответственность за любые поступки членов моего клана, Бедлам. Что бы ни случилось, ответственность лежит на мне; я хочу, чтобы ты запомнил это.
Кейб медленно кивнул, нимало не успокоенный. Зеленый Дракон протянул чешуйчатую четырехпалую лапу-руку. Человек, помедлив, взял ее. Пожатие Короля-Дракона оказалось крепким, и Кейб возблагодарил то божество, которое хранило его пальцы.
- Леди Гвендолин не будет нуждаться в тебе ближайшие несколько минут. Давай немного погуляем, если не возражаешь. Я хотел бы обсудить с тобой некоторые вопросы. Идет?
Кейб попытался прочитать что-нибудь в горящих глазах, но они были непроницаемыми, как всегда. Кейб оглянулся, надеясь придумать отговорку, но Гвен была слишком далеко.
- Все слуги заняты своими делами, так что тревожиться не о чем. Твоя супруга восстанавливает старые заклинания, охраняющие Мэнор. Они изрядно одряхлели и нуждаются в тщательной проверке. Когда она закончит, войти или выйти можно будет только с разрешения лорда и леди.
Логически вытекавший из этого утверждения вопрос Кейб задавать не стал, но Зеленый Дракон добавил сам:
- Даже мне потребуется ваше разрешение. Ваш дом будет в полной безопасности.
Граница, закрытая даже для Короля-Дракона? В этом был смысл. Особенно с учетом того, что заклинание не делает различия между одним Королем и другим, а их ближайшие соседи теперь - Серебряный и Грозовой Драконы. И Хрустальный, насчет намерений которого никому ничего не известно.
- Прошу тебя, Бедлам. Я очень хотел бы поговорить с тобой. Давай немного прогуляемся по лесу.
Кейб последовал за Зеленым Драконом, свернувшим в лес, в обход Мэнора. Дороги он не знал, но в этом, вероятно, вполне мог положиться на своего спутника.
Зеленый Дракон начал довольно резко:
- Между драконами и теми, кто носит имя Бедлам, всегда были недобрые чувства. Глупо отрицать факты. Нашлись наглецы даже в моем собственном клане, возражавшие против того, чтобы Бедлам поселился в сердце моего Королевства.
«Всегда приятно почувствовать себя в кругу друзей», - мрачно подумал Кейб.
- Я много беседовал с Хозяином Драконов Натаном, как тебе известно. Подозреваю, что я заражен человечностью куда больше любого другого моего сородича. Даже моя речь претерпела досадные изменения.
Король-Дракон помедлил, сделал паузу и повернулся к Кей-бу, с содроганием подумавшему о том, как быстро можно превратить в свежую дичь любое теплокровное. Но слова Зеленого Дракона противоречили свирепому взгляду:
- Я научился приветствовать то, что другие называют человеческой угрозой. Мы - драконы - никогда не были так многочисленны и так изобретательны, как твои соплеменники. Наши законы - законы постоянства; и боюсь, именно поэтому ничто не спасет нас от очень скорого упадка.
Кейб споткнулся. Откровенность и прямота заклятого врага так поразили его, что он уставился на Короля-Дракона, стараясь не упустить ни единого слова, и перестал смотреть себе под ноги. Зеленый Дракон продолжал:
- Вы воюете против себе подобных, вы лжете, вы разрушаете, вы крадете... И несмотря на это, вы превосходите нас! Вы можете и творить, и заглядывать в будущее, и браться за неразрешимые проблемы, и собираться с силами, потерпев поражение. А мы не сумели ничему научиться у вас. Вот почему я потребовал, чтобы выводок воспитывался с людьми. Это дает надежду моей расе. Это дает надежду обеим нашим расам.
На это Кейб ничего не смог ответить. Они продолжали идти, постепенно удаляясь от Мэнора. В свое время, разнося миски и кубки в гостинице, Кейб и представить не мог, что будет шагать рука об руку с одним из самых страшных Королей-Драконов.
Внезапно дохнуло холодом. Дракон взглянул на него с удивлением:
- Что это?..
- Гвен!
Кейб резко повернулся и помчался назад, забыв про Зеленого Дракона. Гвен была в опасности. Она на секунду коснулась его мыслей. Что за опасность нависла над Гвен, он не понял, но отчетливо ощутил ее страх.
Он взбежал на маленький пригорок и почувствовал неприятную пульсацию, пробежавшую по его телу. Это ощущение длилось всего мгновение, и Кейб понял, что пересек границы, очерченные заклинанием. Позади он услышал свирепый рык. Зеленый Дракон окликнул его по имени. Несмотря на подгонявшую его тревогу, Кейб притормозил и обернулся.
Дракон остановился перед пригорком, его огромные лапы свирепо дубасили по пустоте. Очевидно, Гвен успела основательно залатать старые заклинания, и теперь Король-Дракон не мог войти в Мэнор без посторонней помощи. Кейб вспомнил магические слова, с помощью которых однажды помог Темному Коню пройти через границы охранительного заклинания.
- Входи беспрепятственно, друг!
Слова были те же, что и в прошлый раз, но наполненные совсем другим смыслом. Кейб, взглянув через плечо, убедился, что Дракон пересек границу, и, удовлетворенный, помчался дальше, предоставив своему спутнику действовать на свое усмотрение.
Кейб мчался мимо удивленных людей и драконов. Он вспомнил, как Гвен однажды объяснила ему, что близкие отношения между людьми, наделенными магическими способностями, иногда создают особого рода мысленную связь, не обязательно постоянную, иногда проявляющуюся только тогда, когда одному требуется помощь другого - как в этот раз.
Он пересек почти весь Мэнор на одном дыхании и испуганно огляделся. Где же она?..
Гвен лежала на груде камней у ограды, совсем близко к тому месту, где ее когда-то держали в Янтарной Тюрьме. Это неприятное совпадение задело Кейба за живое. Она лежала ничком рядом с разросшимися кустами. Кейб подскочил к ней и осторожно перевернул ее на спину. Почти автоматически он мысленно вызвал спектр и, отделив самую мягкую красную ленту, начал необходимые манипуляции. Вздох облегчения сорвался с его губ, когда он убедился, что по крайней мере физически она цела и невредима.
- Здес-с-сь ничего нет.
Кейб вздрогнул. Он весь ушел в свои переживания и не услышал, как подошел Зеленый Дракон:
- Она выглядит абсолютно невредимой, но...
- Все будет ясно, когда она очнется, - закончил дракон. - Что, судя по всему, произойдет через пару секунд.
Гвен действительно зашевелилась. Она вздрогнула и медленно открыла глаза. Когда ее взгляд остановился на лице Кейба, ее лицо осветилось от радости и облегчения.
- Я испугалась... - Волшебница замолчала, словно не могла вспомнить, что с ней произошло,
- Что случилось?
- Заклинания. Я все закончила, верно? - Ее лицо снова стало испуганным.
- Да. - Кейб не удержался и оглянулся. Могло ли что-нибудь - или кто-нибудь - проскользнуть за барьер?
- Все в порядке, насколько я могу судить, - вмешался Зеленый Дракон. - Я обыскал окрестности после того, как Кейб почувствовал, что ты в опасности.
- Что это было, Гвен? Она моргнула:
- Этой... твари... больше нет?.. И искателя тоже?..
- Какой твари? И откуда здесь взяться искателю?
- Не считая этого, - снова вмешался дракон, указывая на статую, установленную почти на вершине Мэнора. Она изображала искателя в полете. Еще несколько таких же статуй высилось в самом Мэноре и его окрестностях. Все они казались на удивление живыми.
Гвен поморщилась:
- Нет, не этот - по крайней мере мне так кажется. Мерзость, которую я видела своими глазами... - Она запнулась.
- На что это было похоже? - мягко спросил Кейб. Она вздрогнула:
- Это было что-то огромное. Ком белого меха и огромные лапы, как у зверя, живущего под землей... Клянусь, земля просто взорвалась, когда эта тварь выбиралась наверх!
Кейб и Зеленый Дракон повернулись и осмотрели сад, но ничего не увидели. Молодой волшебник вопросительно взглянул на Короля-Дракона.
- Воз-з-зможно, - задумчиво произнес дракон, - восстанавливая древние заклинания, леди Гвендолин столкнулась с каким-то трюком искателей, придуманным, чтобы отпугивать чужаков.
Гвен с сомнением смотрела на него:
- Но ведь они сражались друг с другом! И я чувствовала все мысли искателя - даже... даже о его смерти! Искатель... он справился с этой тварью.
Дракон вполне по-человечески пожал плечами:
- Я не вижу другого объяснения. Больше никто ничего не з-заметил.
- Другими словами - я спятила. Ты это имел в виду?
- Ничего подобного. Я просто думаю, моему предположению с-стоит уделить некоторое внимание. Гвен огляделась:
- Я была так уверена, что все это реально...
Вокруг них начали собираться слуги - и люди, и драконы. Любопытство - и, возможно, беспокойство - объединили их быстрее, чем можно было предположить. Кейб посмотрел на них и нахмурился. Не с этого следовало начинать.
- Все в порядке! - крикнул он. - Переутомление, ничего страшного. Возвращайтесь к своим делам.
Слуги медленно разошлись. Кейб чувствовал, что они не вполне удовлетворены объяснением. Но что еще он мог сказать?
Гвен попыталась сесть, и Кейб вместе с Королем-Драконом помогли ей. Она все еще испуганно озиралась.
- Я готова поклясться: искатель действительно спас мне жизнь. Не просто так - но потому, что так было нужно, я это почувствовала. Помню, как упала, как меня подхватили - а потом все меркнет.
- А теперь на время забудь, об этом, - посоветовал Кейб. - Тебе нужно отдохнуть. Позже мы сможем обсудить все поподробней.
- Я тоже так думаю.
Зеленый Дракон опустил руку в перчатке на ее плечо:
- Ради твоего спокойствия, Огненная Роза, я отправлю своих слуг обыскать окрестности. Искатели - большие хитрецы, но все же у нас хорошие шансы что-нибудь найти, если они были поблизости.
Она покачала головой:
- В этом нет никакой необходимости.
- А по-моему, ес-с-сть.
Гвен улыбнулась и упала в объятия Кейба. Вместе с Зеленым Драконом они помогли ей добрести до Мэнора. Она не протестовала.
Задержись они хоть на пару минут, их ожидала бы ценная находка. Нужно было только пристальней вглядеться в полоску зарослей, и они бы обязательно заметили пару перышек, которые Гвен своим весом вдавила в гущу листвы. Перья очень большой птицы - или какого-то другого существа.

5

Ириллиан-на-Море процветал благодаря богатым рыбным промыслам. Равно в военные и мирные времена жители соседних краев, удаленных от побережья, охотно раскупали щедрые дары морей, привозимые рыбаками.Перед самым рассветом, когда вереницы лодок потянулись в море к расставленным сетям, только одна-единственная лодка двигалась в противоположном направлении, то есть к побережью. Обычные рыбаки избегали приближаться к Морской Пасти - пещерам и гротам, наполовину залитым водой. Это был вход в подводную крепость Повелителя Ириллиана-на-Море, Синего Дракона.
В тусклых предрассветных лучах с трудом можно было различить три фигуры в лодке. Один из путешественников, лодочник, был закутан в просторный плащ, сотканный из каких-то волокон явно морского происхождения. Пассажиры знали, что он - или она - не принадлежит к человеческому роду, но это их не тревожило. Лодочник выполнял свою работу, как должно, а больше ничего и не требовалось. Этим путешественникам в жизни довелось повидать немало удивительного.
Внешне они были похожи, как листья с одной ветки. Оба были закованы в украшенные мехом доспехи, черные, как безлунная ночь, а плотно прилегающие шлемы с широкими пластинками, защищающими нос, изображали волчьи головы. Со шлемов свисали на ладонь ниже плеч волчьи хвосты. Оба наверняка были закаленными в боях солдатами, и все же их окутывала особая аура, свойственная только тем, кто рожден, чтобы властвовать. Один был немного ниже ростом и гладко выбрит. У второго, явно старшего, была короткая ухоженная бородка.
Лодка приблизилась к берегу. На мелководье лодочник спрыгнул за борт и вытолкнул свое суденышко на песок, обнаружив удивительную ловкость и силу. При этом из-под одежды ни на миг не показались ни рука, ни нога. Рейдеры-волки высадились на берег и остановились, молча наблюдая, как отчаливает лодка.
Д'Шай снял свой шлем и вытер капли морского тумана с лица.
- Нас заметили, Д'Лаку.
Его спутник, тоже вытирая лицо, спросил:
- Как давно, лорд Д'Шай?
- По меньшей мере неделю назад, возможно, и две.
- Неужели он успел добраться сюда?
Д'Лаку обвел настороженным взглядом пустынный берег.
- Не исключено, но маловероятно. Наш приятель - хороший охотник и не станет в открытую гнаться за дичью, чтобы не вспугнуть понапрасну. Нет, я думаю, он близко, но пока не здесь. Наверное, он пытается разведать обстановку.
Д'Лаку пристально посмотрел на своего командира:
- Звучит это так, словно между вами идет сложная игра, и больше никому до нее нет дела. Вспомни: он второстепенная цель; главный приз - это пристань для наших кораблей. Вожаки Стаи теряют терпение, даже Д'Зэйн, который повторяет каждое твое слово, как эхо.
Д'Шай пообещал:
- Мы выполним свою задачу, мой друг. Но подумай, как нас встретят, если мы привезем с собой голову Грифона.
Весть о том, что он выжил, не слишком порадовала Вожаков Стаи. Судьба... хм, отставка Д'Морока - прямое тому доказательство.
Второй рейдер-волк с усилием сглотнул. Никому не понравилось бы вспоминать, как мало оставили Бегуны от несчастного Д'Морока. Те из Стаи, кто провалил такое важное задание, не могли больше рассчитывать на повышение в звании и часто заканчивали свою жизнь в качестве закуски для Бегунов. Имя несчастного Д'Морока было вычеркнуто из списков Командоров, кастовый знак «Д» сменился на «Р», а потом беднягу, связанного и с кляпом в зубах, швырнули в логово зубастых Бегунов.
Покосившись на Д'Шая, поправлявшего шлем, Д'Лаку с недоумением подумал о том, что его товарищ до сих пор не возведен в ранг Командора. Конечно, его влияние было достаточно велико и без того. Никто и шагу не делал без его одобрения, и Вожаки Стаи никогда не приняли бы новый план, если бы у Д'Шая возникли возражения. Его имя было на слуху у всех в Стае, с ним считались даже богоподобные Вожаки - и все же, несмотря на свою влиятельность, он не был среди них равным.
- Ты что-то хотел спросить? - поинтересовался Д'Шай, бросив небрежный беглый взгляд в сторону своего напарника.
- Нет, - быстро ответил Д'Лаку, покачав головой. - Нет.
- То-то же. Подозреваю, ты присоединился ко мне не без задней мысли. Я знаю, как ты боишься Старшего Хранителя Д'Рэка. - Д'Шай оторвал взгляд от морской глади и посмотрел на Ириллиан. Город все еще окутывали предрассветные облака, но доносившиеся звуки говорили о близком пробуждении. - Скоро мы завладеем сокровищем, с которым не стыдно будет вернуться к Вожакам Стаи. Новые корабли, земли, богатства, союзники - и последний сокрушительный удар по Землям Мечты. Наконец-то.
Д'Лаку отвернулся, чтобы скрыть невольную гримасу. У него было неприятное чувство, будто его водят за нос. Он подозревал, что свои истинные намерения вожак держит при себе и что правду узнать не удастся до тех пор, пока не станет слишком поздно. Д'Лаку догадывался, что Д'Шаю необходимо взять в плен Грифона, иначе он лишится своего влияния в Стае, на радость Д'Рэку.
И поэтому Д'Лаку чувствовал себя вдвойне беззащитным перед командиром, которого втайне предал.
Закованные в темные как ночь доспехи всадники, с шлемами в виде волчьих голов... Неотвязные мысли о рейдерах преследовали Грифона во сне и наяву. Чем дальше он продвигался, тем тяжелее становилось у него на душе. Обратного пути уже не было. Птицелев не мог упустить возможность встретиться лицом к лицу с рейдером-волком Д'Шаем. Он не в первый раз отправлялся в поход: в его прошлом их насчитывалось предостаточно. Но в этот раз имелось существенное отличие: он сам сознавал, что ведет себя как одержимый. И даже отдавал себе отчет в том, что такое поведение гибельно: одержимость ведет прямиком к могиле... На мгновение он задался вопросом о причинах этого наваждения, и сразу же возникла странная пульсация в голове. Но это ощущение быстро исчезло, вернулась решимость продолжить преследование, и Грифон забыл о причинах своей минутной растерянности.
Грифон покачал головой и начал еще раз изучать карту окрестностей Ириллиана - или, точней, владений Синего Дракона. «Чертовски далеко придется забраться», - подумал он.
Он осмотрелся Луга и рощи вокруг казались мирными, никем не потревоженными на протяжении по крайней мере нескольких поколений, но повсюду виднелись загадочные воронки и провалы, как будто здесь произошла какая-то катастрофа, и совсем недавно.
Чтобы попасть в Ириллиан сушей, нужно было пересечь загадочные владения Грозового Дракона. Перья и шерсть Грифона встали дыбом от раздражения. Грозовой Дракон относился к тем Королям, которые вели себя достаточно скрытно, чтобы никто не мог составить верное представление об их могуществе. Грифону не довелось ни разу столкнуться с ним ни во время Поворотной Войны, ни за все последовавшие годы, хотя их владения граничили. Все его представления основывались на отрывочных известиях из Венслиса, человеческого города у западных границ владений Грозового Дракона, ближайшего к Ириллиану крупного поселения. Венслис был так же удален от морских портов, как и Пенаклес. Грифон мог бы сделать передышку, остановившись в Венслисе. Но это означало, что он потеряет несколько дней и отклонится от самого короткого пути.
«Надеюсь, ты не ждешь меня к обеду, Д'Шай, - сухо подумал Грифон. - Я могу задержаться». Если карта, которую ему удалось позаимствовать в Библиотеках Пенаклеса, точна, дальнейший маршрут не из самых приятных. Впереди - сплошные болота, и самое коварное из них лежит как раз на его пути; и оно слишком велико, чтобы пытаться обойти его.
Лохивар, к примеру, выглядел не менее неприятно, но главным образом из-за загадочной Мглы, рождающей суеверия. Но Королевство Грозового Дракона... Эти земли слишком сильно пропитались влагой, чтобы бродить по ним без нужды.
Как будто последняя мысль была ключевой, небо заволокло тучами с неправдоподобной быстротой. Начал завывать ветер. Грифон быстро скатал карту, спрятал в сумку и вскочил в седло. Скверно оказаться захваченным бурей в таком месте, особенно среди густого леса. Справа примерно в часе пути виднелся нависший утес. Грифон решил поторопиться и попытаться спрятаться под ним еще до первых капель дождя.
Конь Грифона, давно привыкший доверять своему ездоку, предоставил ему выбирать направление и шаг. Грифон завидовал такому доверию, надеясь, что ему удастся оправдать надежды верного животного и не завести его в какую-нибудь западню или в логово голодных драконов.
Тучами заволокло все небо, и стало темно, как ночью. Лошадиные копыта увязали в земле, по мере продвижения становившейся все более раскисшей и ненадежной. Грифон понял, что приблизился к границам болота раньше, чем ожидал, понадеявшись на карту. Он взмолился всем известным богам, чтобы болото не оказалось у него на пути прежде, чем удастся добраться до утеса.
Небо заворчало.
Мелкие, почти невидимые крылатые зверюшки неистово засновали в воздухе. Что это еще за пакость? Несмотря на свою хищную природу, Грифон должен был сделать большое усилие над собой, чтобы увидеть в этих тварях нечто съедобное. Казалось, наступающая буря вызвала их из-под земли.
Или спугнул менее разборчивый едок, с некоторым запозданием сообразил Грифон, когда прямо перед ним от болотистой земли оторвалась огромная уродливая голова
Испуганный конь, под копытами которого были только мокрая трава и грязь, оскальзываясь и спотыкаясь, отпрянул и развернулся, так что Грифон едва не вылетел из седла.
Виверн, потревоженный шумом, подслеповато уставклся на лошадь и седока. «Древний старик, - догадался Грифон. - Молодой дракон уже встал бы на задние лапы, распахнув пасть и вытянув когтистые лапы. Но и старик уже сообразил, что перед ним - крупная дичь, значительно более аппетитная, чем мелочь, которой он обычно вынужден довольствоваться».
Небо расколола молния, и на землю обрушились первые удары грома. Дракон забыл о добыче и испуганно задрал морду При короткой ослепительной вспышке молнии Грифон успел увидеть, что кожа дракона крапчатого, нездорово зеленого цвета. Дракон действительно был очень стар, вероятно, даже умирал, но, судя по всему, рассчитывал протянуть достаточно долго, чтобы доставить Грифону неприятности.
Грифон предпочел бы обойтись без магии, чтобы не привлекать внимания Грозового Дракона или кого-нибудь из его сородичей, но обстоятельства складывались против него. Дракон был опасен, несмотря на преклонный возраст. Попытайся Грифон мирно разъехаться с ним, он рисковал бы по меньшей мере остаться без коня. Хуже того, достаточно одного удара когтистой лапы, чтобы украсить ландшафт останками лошади и седока.
Массивная лапа двинулась вперед, и Грифон напрягся. Но дракон неожиданно покачнулся и едва не рухнул - лапа увязла в грязи. Дракон раздраженно зарычал и затоптался на месте под громкое чавканье липкой жижи, не желавшей расставаться со своей добычей.
Глаза Грифона загорелись. Он поднял обе руки, крепко сжимая ногами лошадиные бока, чтобы не вывалиться из седла.
Заклинание он выбрал проще простого, но его должно было вполне хватить, чтобы избежать потасовки. По сути дела, Грифон просто усилил процесс впитывания дождевой воды в почву. Возможно, он бы назвал это как-то иначе, но практический опыт еще не делает мага знатоком естественных наук. Для большинства вполне достаточно умения манипулировать силами природы в своих целях.
Заклинание сработало наилучшим образом. Дракон наконец выдернул застрявшую лапу, поставил туда, где земля казалась твердой и надежной, - и увяз пуще прежнего. Он взвыл от ярости, и Грифон едва сдержал взбрыкнувшего коня, чтобы не рухнуть в ту же топь.
Дракон неистово рвался, безнадежно увязая в грязи. Лишившись всякой свободы маневра, он с шипением злобно уставился на Грифона, словно понимая, кто является причиной всех неприятностей. Когда дракон открыл пасть, Грифон вооружился целой серией заклинаний против огня, но ничего не случилось. Дракон был слишком стар, слишком истощен. Будь он помоложе, он сумел бы освободиться или как следует поджарить Грифона своим огненным дыханием. Но случай был явно не тот. Медленно, осторожно Грифон направил коня в объезд препятствия.
Дождь продолжал хлестать с небес. Грифон раздраженно помотал гривой. Он ненавидел сырость, а еще больше - дождь. Возможно, в этих краях попадались участки твердой суши, но только не там, где он находился Про себя пробормотав проклятие в адрес Грозового Дракона, он прикинул расстояние до нависшего утеса. Старый дракон перестал барахтаться в грязи, то ли от усталости, то ли сообразив наконец, что в настоящий момент лучше поменьше дергаться. Грязь уже доходила ему до брюха.
Так как дождь нарастал и липкая топь грозила засосать коня вместе с седоком, Грифон попытался переключить свои мысли на что-нибудь повеселее. Например, наваждение, загнавшее его в эти мерзопакостные болота. «Вряд ли это поможет найти сухое и теплое пристанище на ночь», - мрачно подумал он.
Хотя он ехал уже довольно долго, нависший утес совсем не приближался. Если в этом было какое-то указание, то Грифон истолковал его как обещание очень долгого, очень медленного и очень мокрого путешествия.
К глубокому огорчению Грифона, его скверные предчувствия оправдались.
Прошло несколько дней, и наконец от границы между владениями двух Королей, Грозового и его водяного братца, Грифона отделяло не больше одного дня пути. Но, конечно, в проклятых болотах это смахивало на добрый месяц. За то время, которое потребовалось ему, чтобы добраться сюда, дождь переставал лить лишь однажды, так что путешествие страшно затянулось. И Грифона, и его коня уже мутило от воды и грязи. «Удивительно, как это еще что-то растет в такой сырости, - подумал Грифон. - Что собой представляют обитатели Венслиса ?»
Конечно, погода была не единственной проблемой. Дважды над его головой проносились драконы, очевидно обычные патрульные, хотя и нельзя было исключить, что они высматривают именно его. Грифон знал, что у Короля-Дракона уши и глаза повсюду, и не ожидал, что его отъезд удастся сохранить в тайне. Он только надеялся, что успеет добраться до границ Ириллиана, прежде чем об этом станет известно.
Впереди лежали самые страшные топи и бескрайние поля колючей болотной травы. Пока ему удалось проскользнуть мимо двух патрулей Грозового Дракона, но теперь к ним должны были добавиться еще и зоркие слуги Синего Дракона. Если ему очень повезет, мрачно подумал Грифон, возможно, патрули обеих сторон в борьбе за почетный приз передерутся между собой. Он отлично знал, как сильно жаждет его смерти любой из Королей и как почетно для всякого из них объявить себя убийцей Грифона.
Он вздохнул, хорошо понимая, что обратного пути уже нет.
Конь осторожно ступал по полузатопленной тропе, уяснив за последние дни, что самая безопасная и надежная с виду земля на поверку может оказаться предательской трясиной. Грифон знал, что на каком-то этапе путешествия конем придется пожертвовать, скорее всего в Ириллиане, если удастся забраться так далеко. В его интересах было подстроить все так, чтобы коня «случайно» обнаружили те, кто занимается поисками Грифона. Но думать об этом было довольно мерзко. Хоть Грифон и сознавал, что терзающее его угрызения совести - глупая сентиментальность, но не в его привычках было подобным образом награждать тех, кто верно послужил ему, люди они или кто-то еще. Хороший сокол или боевой конь временами оказывались ценнее сотни солдат.
Небо снова заволокли облака, казавшиеся живыми существами - с такой точностью они собрались прямо над его головой. Грифон начал обдумывать вероятность того, что его обнаружили, но тут же бросил, сказав себе, что это уже паранойя. Снова пошел дождь. Конь раздраженно фыркнул, седок тоже.
В небе загрохотало, потом засверкали молнии. Грифон уже привык и к тому и к другому. И ни единой мыслью не позволил себе отклониться от главной цели.
Молния обрушилась на землю не дальше чем футах в двадцати впереди. Удар столкнул коня с тропинки в топкую грязь. Животное испуганно заржало, перебирая ногами, заскользившими по мокрой траве; его следовало бы успокоить, но у седока хватало проблем с собственной ногой, запутавшейся в стремени. Только его нечеловеческие рефлексы помогли вовремя высвободиться и избежать перелома ноги.
Конь с громким всплеском свалился на бок, и Грифона окатило волной грязи.
Ударила еще одна молния, на этот раз ближе.
Его действительно выследили.
Преследователи были уже здесь, они мелькали в небе под прикрытием грозовых туч. Их было по меньшей мере двое; точнее сказать он не мог, но двоих заметил точно. Грифон недостаточно знал о клане Грозового Дракона и поэтому не понял, защищают ли они так рьяно свои земли от любого нарушителя границы или охотятся именно за ним.
Почему они столько ждали, прежде чем атаковать? Или его обнаружили только что? Почему-то он был уверен, что это не так. Его обнаружили давно - но медлили по какой-то причине.
Его конь безуспешно сражался с топью, пытаясь встать. Грифон двинулся к нему на помощь, но внезапно оглянулся, услышав звук, который был ему хорошо знаком.
Один из драконов со свистом пошел на снижение, широко распахнув пасть, обнажив устрашающие зубы.
Он пикировал, и расстояние до земли с потрясающей скоростью сокращалось. Аорд Пенаклеса вынужден был бросить коня и снова плюхнуться в грязь. Он знал, что теперь ему уж точно конец. Времени не хватало даже для самого завалящего заклинания, даже для того, чтобы вытащить один из болтавшихся на шее свистков, предназначенных именно для такого - крайнего - случая. Оставалось только надеяться, что дракон по какой-то причине промахнется. «Почти промахнется» никак не годилось: удара огромной лапы хватило бы, чтобы располовинить Грифона.
Раздались крики - лошади и дракона, - и заплескались мутные волны, затопившие все вокруг, включая птицельва. Прошло несколько секунд, но Грифон еще ничего не чувствовал, машинально отползая подальше от источника звука. Наконец все затихло, и он понял, как крупно ему повезло.

Предыдущая страница 3 Следующая страница


Ледяной Дракон 4

Дракон напал на коня, забыв о седоке. Доблестное животное безжизненно свешивалось из когтистых лап дракона, взмывшего к тучам. С первого взгляда Грифон понял, что его бедный конь уже мертв.
Все еще лил дождь, но и вполовину не так сильно, как перед нападением. Грифон стоял по колено в воде, обдумывая свое положение. Драконы украли коня, но оставили его самого целым и невредимым. Очень странно. Как будто Грозовой Дракон предложил ему продолжать свой путь - но сделал это неофициально, без лишних формальностей.
Любопытно.
Он выбрался на прежнюю тропинку и немного постоял, почти ожидая возвращения драконов. Но они не вернулись. Он определенно получил разрешение идти. Из огня да в полымя. Грифон занялся поисками седельной сумки, и, к его удивлению, она нашлась. Теперь вместо коня он располагал суммой некоторых существенных наблюдений. Кто-то пытается манипулировать его продвижением. И если его не сожрали сейчас, это может означать, что для него планируют огонек пожарче.
По любым правилам, разумней всего было бы немедленно вернуться домой. Поведение неведомого наблюдателя сулило много неприятностей. Все в нем возопило о возвращении в Пенаклес... и все же Грифон знал, что не может вернуться Стоило ему задуматься всерьез о возвращении, как в его мысли вторгался образ Д'Шая в Ириллиане и вымывал все остальное напрочь. Вздохнув, он закинул сумку на плечо и посмотрел в предполагаемом направлении Ириллиана. Если повезет, он доберется до проклятого порта к концу своей жизни. Владения Грозового Дракона - сплошные болота, владения Синего Дракона пересекали бесчисленные реки, озера, пруды, ручейки и всякие другие водоемы, какие только можно себе представить. Даже верхом пересечь эти края непросто; но пешком... трудно было бы выбрать худший маршрут для загородной прогулки. Большую часть пути придется обходить разнообразные водоемы, чтобы ненароком не выдать своего присутствия.
У Синего Дракона не было причин ожидать нападения со стороны западной границы, но земля в приграничной полосе сама по себе могла считаться оборонительным укреплением. Любая армия увязла бы в трясине. Только небеса казались открытыми и свободными, но Грифон подозревал, что и они неплохо защищены от вторжения. Повелитель Ириллиана не мог не позаботиться и об этом.
Грифон мельком подумал о своих маленьких, недоразвитых крыльях и о том, как было бы здорово, будь от них хоть какой-то толк. Но они были бесполезны, и он прятал их под одеждой. В такие моменты, как сейчас, ему от души хотелось быть именно таким, каким его рисовали легенды. Так как о полете и мечтать не приходилось, Грифон взвесил возможность телепортации. Эту идею тоже пришлось отбросить, потому что он понятия не имел о здешней местности. Риск был чересчур велик. Он свободно мог очутиться на дне озера или в середине бурного потока - что еще хуже.
Грифон поправил сумку на плече и зашагал вперед.

6

Несмотря на потрясения первого дня, жизнь в Мэноре быстро наладилась и потекла довольно гладко. Люди и драконы сосуществовали, сохраняя мир, несмотря на неприязнь.
На большее пока и надеяться не стоило. С поразительной изворотливостью представители обеих рас ухитрялись держаться порознь везде, где только было возможно. Кейб был доволен и тем, что пока никто никого не пытался прикончить.
Ничего нового о происшествии с Гвен узнать не удалось. Лесные разведчики Зеленого Дракона не обнаружили ничего необычного. Но отсутствие всяких следов недавнего присутствия искателей еще ни о чем не говорило. Кейб и Гвен отлично знали, до чего они скрытные существа и как ловко умеют заметать за собой следы.
Но Кейба заинтересовала другая новость, вернее, сплетня, принесенная слугами. То там, то тут целые участки леса Дагора оказывались мертвыми или погибающими в результате резких заморозков. Звучало это довольно странно. До зимы было еще далеко, да и с приходом зимы едва ли владения Зеленого Дракона могли сильно задевать морозы.
Кейб стоял в саду, отсутствующе уставившись на деревья. Его мысли отчаянно метались. «Магические способности делают человека немного сумасшедшим», - подумал он. Возможно, он просто чересчур переволновался, но ему никак не удавалось выбросить из головы эти странные вымерзшие участки леса. Они тревожили его, напоминали о чем-то в прошлом, каким-то образом связанном с его дедом. Он чувствовал связь между полузабытыми событиями из прошлого и недавним инцидентом, но не мог сказать, в чем она заключается. Холодный ветер во дворце Грифона... Они с Гвен почувствовали его одновременно. Холод вкрадывался в самую душу.
Как ни странно, это заставило его задуматься о своих снах. Он не мог сказать почему, но чувствовал, что и здесь кроется какая-то связь с происходящим.
Он печально усмехнулся. Мысль была слишком дикой. Кейб заставил себя отвлечься и зашагал к ирригационным установкам, постоянно подкидывавшим поселенцам непростые задачки.
Он увидел драконов и людей, вместе расчищавших земли Мэнора, которыми за время заброшенности прочно завладела разнообразная растительность. Драконы выглядели совершенно спокойными, несмотря на некоторую новизну и двусмысленность своего положения. В границах охранительного заклинания они не могли даже трансформироваться в свой драконий вид, а выйдя за границы Мэнора и приняв нормальный облик, они бы не попали назад. Заклинание не позволяло им войти внутрь, пока они не примут человеческий облик. Сложность и продуманность заклинания восхищала Кейба, особенно когда между двумя группами возникали разногласия.
Мэнор стал почти пригодным для жизни. Сад - место, где стояла темница Гвен, - был почти расчищен. Это было единственное место в Мэноре, где люди и драконы работали очень дружно и слаженно. В саду царило какое-то особое миролюбие, которого Кейб не заметил в свое время, главным образом потому, что был неожиданно атакован драконами, потом искателями, и все это - после изнурительного магического перелета. Ему даже не верилось, что это тот же самый сад.
Но не сплетни о проблемах Зеленого Дракона выгнали его из дому, а очередной ночной кошмар. Это было изматывающее - и тщетное - бегство от вездесущего отца, бегство через бесчисленные горы, через лабиринты глубоких сырых пещер. И каждый раз Азран настигал его и обрушивал на него один из своих демонских мечей. Сначала Рогатый Клинок, который Кейб и сам однажды пустил в ход, сохранив об этом событии самые скверные воспоминания. Потом - загадочное оружие, которое отец назвал Безымянным... Об этой дьявольщине Кейб и вспоминать избегал. Кстати, в конце концов оружие попыталось управлять его отцом. Так всегда бывает с мечами демонов. Потому-то и создают их только безумцы вроде Азрана Бедлама.
Кейб потрогал свою голову. Сейчас он и не глядя знал, что большая часть его волос стала серебряной. Вот цена ночных кошмаров. Он снова почувствовал себя включенным в цепочку странных и взаимосвязанных событий, хотя и не видел для этого ни малейшей причины. Кейб застонал. Достаточно скверно было и то, что кошмары возобновились. Они, словно гончие, повсюду настигали его.
Молодой волшебник сел на скамью и уставился в небо. Он с сожалением вспомнил, какой простой была его жизнь, пока Король-Дракон не отправил его сюда.
Внезапно рядом послышалось приглушенное шипение, похожее на сдавленный вздох. Ни один человек не смог бы издать подобный звук. Кейб вскочил со скамьи и вскинул руки, приготовившись быстро начертить защитное заклинание.
Перед ним стоял дракон, покорно склонившийся перед могущественным волшебником и готовый понести сокрушительное наказание за то, что нарушил его уединение.
- Кто... - Кейб сделал глубокий вдох. - Кто ты? Что ты здесь вынюхиваешь?
Милорд, - прошипел дракон, - я просто слуга. Я ничего не вынюхивал. Я даже не видел вас, пока не споткнулся.
Маг пристально разглядывал дракона. На вид он ничем не отличался от любого другого дракона в человеческом обличье. Кейб быстро поправил себя: за одним небольшим исключением, сильно примелькавшимся за последние дни.
- Твой гребень, - произнес он, указывая на простой, ничем не украшенный шлем, - куда он подевался?
Хотя это трудно было определить по выражению лица, Кейб мог бы поклясться, что дракон смотрит на него с любопытством:
- Мне не положено носить гребень. Я - слуга.
- Слуга?
- Я выполняю обязанности, которыми не подобает заниматься знатным лордам.
«Итак, - сказал себе Кейб, - снова касты. Самыми высокородными были Короли-Драконы и дамы королевской крови. Потом следовали такие, как Тома или Кирг, относившиеся к драконьей аристократии по обстоятельствам своего рождения в королевской семье. Это были герцоги и полководцы».
Никто еще не рассказывал ему о низших кастах у драконов, а воспоминания, унаследованные от Натана, были довольно неопределенными .
Дракон ждал, несомненно раздраженный бессмысленным человеческим любопытством. Кейб спросил:
- Что ты делал здесь?
- Я немедленно удалюсь, если мое появление побеспокоило милорда. - Дракон попятился, мечтая поскорей улизнуть.
Кейб сам себя удивил, машинально положив руку на плечо дракона, чтобы остановить его. Когда тот резко повернулся, Кейб мысленно уже попрощался с рукой.
Но дракон просто вопросительно посмотрел на него:
- Что-нибудь еще, милорд?
- Я не говорил, что ты должен уйти. Я просто спросил, что ты здесь делал.
Дракон явно чувствовал себя неуютно:
- Здесь легче думается.
Кейб кивнул:
- О чем?
- О чем могут думать подобные мне, милорд? Только драконы королевского рода имеют право общаться с вам подобными. Вы - простите - странные, слабые создания, которых мы превосходим во всем... Так говорят, милорд. - «Последнее, - заметил Кейб с сухой усмешкой, - было добавлено, когда дракон сообразил, что оскорбил нового господина».
- Кто ты? У тебя есть имя?
Теперь уже дракон выглядел обиженным:
- Конечно! Я же не ездовой дракон. Меня зовут С-сса-рекди Дисама-иль Ти...
Кейб поднял руку, останавливая его:
- Драконьи имена такие длинные?
Ему показалось, что дракон улыбается, хотя выражение его лица могло иметь любое другое значение:
- Солнце успеет подняться, прежде чем я закончу. Честь и долголетие клана выражается в именах его членов.
С учетом того, как долго правят Короли, дракон, видимо, нисколько не преувеличивал, когда говорил о времени, необходимом для произнесения своего полного имени. Еще один маленький факт, который был ему неизвестен.
- Я буду называть тебя просто Ссарекаи.
- Вполне приемлемо, милорд. Так зовут меня в семье.
- В чем заключаются твои обязанности?
- Я ухаживаю за низшими драконами, предназначенными для верховой езды, и тренирую их, - дракон заколебался, - хотя в последнее время меня больше заинтересовали лошади.
Кейб нахмурился, неправильно истолковав его слова:
- Не трогай лошадей. Они не предназначены для еды.
- Не сочтите за грубость, милорд, но я имел в виду не это На мой взгляд, у резвой лошадки большие преимущества перед ездовым драконом, милорд.
В голове у Кейба забрезжила красивая идея. Отличная идея, способная сделать более теплыми отношения между двумя расами.
- Ты подходил к людям, которые ухаживают за лошадьми? Дракон кивнул.
Воспрянувший духом, чувствуя себя снова на коне, Кейб с довольной улыбкой сказал:
- Зайди ко мне в полдень. Мы пойдем вместе. Я хочу, чтобы вы познакомились. Ссарекаи содрогнулся:
- Я дейс-с-ствительно должен, милорд?
- Да - Кейб надеялся, что это прозвучало достаточно твердо.
- Как прикажете. Если простите, милорд, у меня есть работа. День сегодня очень з-занятой.
- Тогда ступай.
Кейб смотрел на удаляющегося дракона, довольный наступившей переменой. Возможно, он наконец подошел к решению проблемы вплотную. Возможно, кошмары удастся прекратить, если он сумеет в полной мере использовать свои способности.
Он мысленно сделал заметку о назначенном деловом свидании. Кроме того, он решил, что слуги злоупотребляют обращением «милорд». От этого за версту несет низкопоклонством и угодничеством.
Что-то зашевелилось у садовых ворот. Сначала Кейб подумал, что Ссарекаи все-таки вернулся, но потом различил необычный силуэт - слишком маленький и не совсем драконий.
Эльф? Эльфов здесь было много, притом самых разных видов - от высоких, как люди, до маленьких, как гномы; лес Дагора был для них родным домом.
- Кто это? Кто здесь?
Кто-то затаил дыхание - и вдруг стрелой метнулся в кустарник. Кейб выругался и помчался следом. Он вспомнил опасения Гвен, не успел ли кто-нибудь пробраться в Мэнор прежде, чем она закончила свои заклинания. Если случилось что-то в этом роде, тогда над ними нависла неизвестная угроза.
Фигурка мелькнула далеко впереди между стволами деревьев. Ребенок? Вряд ли: очертания тела казались искаженными, карикатурно тонкими и искривленными.
К лесу Дагора примыкали владения двух Королей-Драконов. Возможно, отпрыск одного из них...
Кейб уже почти добежал до границы, очерченной заклинанием, и вдруг фигурка метнулась к нему навстречу. Воспользовавшись моментом, Кейб рванулся вперед и, уже падая, по-медвежьи сграбастал беглеца.
Раздалось жалобное шипение, конечности преследователя и беглеца переплелись, и мир вокруг Кейба начал бешеное вращение. Он вовремя прикусил язык, чтобы остановить рвущийся из самой души поток цветистых фраз, усвоенных накрепко во времена службы в трактире.
Когда мир вокруг замедлил вращение, Кейб открыл глаза и уставился в лицо... дракона?..
Беглец отчаянно извивался и бился в его руках, но Кейб не ослаблял хватку, с удивлением разглядывая свою добычу. Это был дракон - и не совсем дракон. Голова казалась необычно приплюснутой и гораздо более человеческой, чем у любого взрослого дракона, принявшего человеческий облик. Шлема не было и в помине. Существо больше всего смахивало на довольно уродливую куклу, шипевшую и поскуливавшую от страха.
Дракончик из выводка, самый старший. Королевский отпрыск, обладающий способностью к перевоплощению, какой Кейбу не приходилось видеть ни у одного взрослого дракона. Даже самки драконов уступали этому ребенку. Имитация была почти полной.
- Похоже, с тобой у нас будут большие проблемы, - выговорил наконец Кейб.
- П-п-п-р-роблемм, - достаточно отчетливо пробормотал драконник.
Кейб от неожиданности едва не разжал руки. Он знал, что дракончики растут очень быстро и самые существенные навыки приобретают в первые несколько лет жизни. Трансформация - первый важный навык. Речь - второй, и о ней как раз он позабыл.
Четырехпалая ручка-лапка шлепнула его по лицу, и на секунду Кейб забыл, что держит огнедышащего дракона. Выводок понемногу осваивался в человеческой среде, избавляясь от, прежних страхов. Кейб знал, что этот экземпляр считается у молодняка заводилой.
Юный дракончик снова мазнул его лапкой по лицу, и когда острый коготок прочертил царапину на его щеке, Кейб мигом вспомнил, что держит не человеческого ребенка.
- На сегодня приключений хватит, - пробормотал Кейб, перекатился на бок, прижимая извивающегося дракончика к груди, и - ценой своего костюма - встал...
И заметил странный курган за деревьями.
- Замри, - рассеянно буркнул он дракончику. Он двинулся вперед и почувствовал вибрацию, пробежавшую по телу. «Кургану» удалось преодолеть защитный барьер. Кейб ухватил покрепче маленького беглеца, и тот громко и обиженно заверещал.
«Не очень удачный выдался денек», - мрачно подумал Кейб, досадливо морщась.
Холм, не привлекавший ничьего внимания до этой минуты, начинался за границей заклинания. В любое другое время Кейб просто не заметил бы его или принял за естественное продолжение ландшафта. Сейчас, вблизи, он видел, что под слоем земли скрывается что-то очень большое. Кейб немного постоял, размышляя, не пора ли позвать кого-нибудь на помощь; дракончик извивался и поскуливал у него в руках и время от времени бормотал нечто вроде «пор-р-рбл-лм-м-м».
- Кейб?
Голос Гвен, мягкий, но повелительный, донесся до него из сада.
- Кейб, где ты?
Это помогло ему сосредоточиться. Он зажал раздраженного драконника под мышкой и зашагал назад, в Мэнор. Он шел теперь медленней, дорога казалась трудней, чем раньше, - возможно, потому, что тогда он был слишком занят погоней, чтобы обращать внимание на дорогу, Гвен, в изумрудного цвета охотничьем костюме, ожидала его в саду, и не одна. С ней была женщина невообразимой красоты - той, что знаменует вступление в пору зрелости, - одетая в мерцающее платье. Кейб подумал, что непременно запомнил бы такую красавицу, будь она из их отряда, и вдруг сообразил, отчего она ему незнакома. Это была дракониха. Кейб нервно сглотнул.
- Держите беглеца, - деловито произнес он, протягивая им воющего мальца. Пусть думают, что в сад он пошел на поиски дракончика.
Дама вздохнула с облегчением и взяла на руки малыша, сразу же прижавшегося к ней. Гвен покровительственно и гордо улыбнулась Кейбу, заставив его почувствовать себя приготовишкой, сумевшим порадовать своего наставника.
Дракониха улыбалась ему совсем иначе. Если и есть у драконих страсть большая, чем искусство обводить мужчин вокруг пальца, то это власть. Кейб представлял собой благодатную возможность для удовлетворения обеих. Он снова нервно сглотнул и мужественно попытался игнорировать уловки драконихи, насколько позволяла элементарная учтивость.
К счастью, Гвен прервала неловкую паузу:
- Госпожа заглянула к нам на секунду, только чтобы навестить малышей. Один негодник исчез. - Она с интересом взглянула на дракончика. - Теперь я понимаю, как ему это удалось. Весьма примечательно...
- Более того. Хорошенько посмотри на его лицо.
Обе женщины всмотрелись, и Кейб с удовлетворением полюбовался, как обольстительная улыбка драконихи тает:
- Вы когда-нибудь такое видели?
Дама в мерцающем платье снова наградила его выразительным взглядом, не имевшим отношения к вопросу и намекавшим на другие возможности. Лицо Кейба хранило прежнее бесхитростное выражение, и после затянувшейся паузы она ответила:
- Нет, милорд. Слышала когда-то... но только старые предания. Говорят, правда, герцог Тома умеет что-то в этом роде.
- Тома? Похоже, этот маленький негодник далеко пойдет. Гвен кивнула:
- Нам придется хорошо присматривать за ним. Всем нам. У этого королевского отпрыска колоссальный потенциал, если он уже сейчас способен трансформироваться куда лучше, чем взрослые.
Ни один взрослый дракон не умел принимать больше двух обличий: основной и человеческой, обычно имитировавшей рыцаря в доспехах. Возможно, таков был выбор первых Королей-Драконов. Драконихи могли подражать женщинам почти идеально, но при этом всегда воспроизводили определенный тип внешности, что делало их похожими, как сестры. Таковы были пределы трансформации для всех - кроме Томы. Тома, как выяснилось, был способен принимать не только облик рыцаря, но и любого из Королей-Драконов, и иногда под видом одного из них появлялся на Советах. По собственному его признанию, оставаться в этом обличье надолго он не мог; и все же его способность к имитации была большей, чем у любого другого дракона.
Обе женщины повернули назад, в Мэнор, когда Кейб вспомнил о подозрительном холме. Он подождал, пока дама в мерцающем платье с малышом на руках отойдет подальше, и окликнул Гвен. Когда она подошла к нему, Кейб повел ее прямиком к своей находке.
- Что стряслось?
- Мне кажется, ты должна все увидеть своими глазами. Гвен огляделась:
- Стоит нам зайти чуть дальше, и мы окажемся вне защитного барьера, Кейб. Что ты хочешь показать мне?
- Сам не знаю. - Он действительно не знал, но с этим холмом что-то было не так.
Гвен молча последовала за ним. Они брели довольно долго, потому что Кейб не мог вспомнить, где именно увидел подозрительный курган. Потом ему посчастливилось взглянуть себе под ноги, и сразу же он заметил примятую траву там, где они с дракончиком катались по земле. Он посмотрел в направлении леса и наконец снова различил настороживший его холм. То, что заметить его так трудно, почему-то встревожило Кейба еще больше.
- Вон там. - Он указал пальцем и, не думая о барьере, шагнул вперед. Гвен после недолгого колебания последовала за ним, поклявшись себе, что, если тревога окажется ложной, найдет способ хорошенько проучить Кейба.
Когда они подошли ближе, Кейб почувствовал странную холодную дрожь, проникавшую в самое сердце. Он нерешительно потоптался на месте, но любопытство победило, и он шагнул вперед. Гвен тоже помедлила, но по другой причине. Курган будил в ней смутные воспоминания. Ужасные и довольно свежие.
- Кейб! - В ее голосе зазвенела тревога, и Кейб оглянулся. - Отойди.
Когда он подчинился, Гвен подняла руки и начертила заклинание. Земля начала разлетаться во все стороны, словно невидимые землекопы приступили к расчистке кургана.
Кейб нахмурился. Гвен нервно прикусила губу, ожидая, когда покажется содержимое. Наконец верхний слой земли был расчищен. Она немедленно остановила заклинание и наклонилась, чтобы обследовать находку, не касаясь руками. Кейбу была понятна ее осторожность. Сам он изнывал от дурных предчувствий и мечтал поскорее убраться отсюда подальше.
Наконец Гвен выпрямилась. Выражение ее лица испугало Кейба.
- Что это?
Сначала она не могла выговорить ни слова, только качала головой, одновременно и напуганная, и возбужденная.
- Гвен?..
- Эта тварь, Кейб, - прошептала наконец Гвен. - Это... Это та мерзость, которая напала на меня перед тем, как я потеряла сознание. Я знаю, это она!
Внезапно ноги у нее подкосились, и Кейб, к собственному удивлению, успел подхватить ее обмякшее тело до того, как оно коснулось земли. Держа на руках Гвен, он посмотрел на снежно-белую бесформенную груду, еще недавно скрывавшуюся под тонким слоем земли.
Он снова почувствовал холодный озноб.

7

Кейб отвел взгляд от кургана и посмотрел на Гвен. Ее глаза открылись; в них все еще стоял страх, но она старалась справиться
- Помоги мне, Кейб. Я... я должна.
Кейб бережно поддержал ее, но как только ей удалось устоять на ногах, она отстранилась и побрела к кургану. Остановившись на расстоянии вытянутой руки от снежно-белой бесформенной груды, Гвен внимательно смотрела на нее. Кейб не сдвинулся с места, но бдительно наблюдал за Гвен, чтобы в случае нового обморока успеть подхватить ее.
Гвен, зажав рукой рот, смотрела на курган расширенными от страха и покрасневшими глазами. Тихо, едва различимо, ока прошептала:
- Значит, оно существует!.. Оно существует... Кейб сделал шаг вперед и остановился у нее за спиной, разглядывая курган.
- Как бы то ни было, сейчас эта тварь мертва. Тебе нечего бояться. Абсолютно нечего.
Это прозвучало бы намного убедительней, если бы он так и думал. Несмотря на полное отсутствие признаков жизни, эта тварь наводила на него такой же панический страх, как и на Гвен. Ему наконец удалось проанализировать свои ощущения и установить причину этого страха. Тварь, даже мертвая, излучала страстное желание высосать его досуха. Совершенно иррациональное, противоестественное ощущение, но очень достоверное.
- Мне ничего не померещилось, - прошептала Гвен. - Все как во сне.
- Сне?..
Кейб вспомнил, как описывала происшествие в саду Гвен: нападение огромной подземной твари и вмешательство искателя. Так эта тварь была из ее снов? Его передернуло. Как удачно, что большая часть туши осталась под землей. Как долго она рыскала вокруг Мэнора? Как она успела пробраться за границы старого заклинания? Почему так трудно оказалось ее обнаружить?
Позади них раздались крики. Кто-то из слуг заметил, что Янтарная Леди снова упала в обморок, и теперь к ним спешило несколько фигур, и драконьих, и человечьих. Кейб жестом приказал им остановиться. Он хотел узнать о своей находке как можно больше, прежде чем выставлять на общее обозрение. Среди примчавшихся на помощь слуг он узнал Ссарекаи и подозвал его.
Ссарекаи с отвращением покосился на огромный труп и попятился.
- Милорд, что это за... Кейб перебил его:
- Ты знаешь толк в ездовых драконах; скажи, может, в драконьем обличье можно передвигаться быстрей?
- Ездовые драконы потому и называются ездовыми, что мчатся быстрей, чем на крыльях. Мы отвыкли от долгих полетов и быстро устаем. Патрульные в лучшей форме, но...
- Тогда бери лучшего ездового дракона и спеши к своему господину. Скажи ему, у нас новости, требующие его внимания. Опиши нашу находку, если потребуется.
- Милорд, в лесу новости распространяются... - Ссарекаи вздохнул и замолчал, чувствуя, что Кейб сейчас его оборвет.
- Могут ли наши новости донестись до него быстрее, чем ты домчишься, - только точно? И сколько народу будет в курсе дела к тому времени, когда ты прибудешь к нему?
Дракон понял, что имеет в виду Кейб:
- Я сейчас же выезжаю.
- Спасибо.
Когда Ссарекаи исчез, Кейб оглядел остальных и нахмурился. Его возбуждение было слишком заметно для слуг, а это ни к чему. В конце концов, ничего не случилось, просто найдено неизвестное мертвое животное.
Слуги терпеливо ждали, переговариваясь между собой шепотом о причинах нового обморока госпожи. Кто-то окликнул Ссарекаи, чтобы расспросить его, и Кейб спохватился, что забыл приказать дракону помалкивать о находке. Ссарекаи, очевидно, и так все понял, потому что проскочил мимо слуг, не отвечая на оклики.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

- Искатель.
- Что? - Кейб резко повернулся, ожидая, что сейчас на него с деревьев спикирует один из крылатых прародителей драконов. Но рядом не было никого, кроме Гвен, на коленях продвигавшейся вдоль огромной туши.
- Искатель, - приглушенно повторила Гвен, не желая, чтобы паника распространилась. - В моем... видении был искатель. Я хочу знать, что с ним случилось. И почему он меня спас?
Об атом Кейб еще не успел подумать. Если белая тварь из кургана оказалась вполне настоящей, то где же искатель? И почему он пришел на помощь Гвен и прикончил эту пакость?
- Где-то здесь должен быть и искатель, Кейб. - Она встала, не отрывая глаз от косматого трупа, так и не прикоснувшись к нему ни разу.
- Почему ты так считаешь?
- Ты помнишь мое видение... Это было мысленное послание от искателя. Искаженное, потому что он видит и думает , совсем не так, как мы. Ты должен помнить.
Кейб отлично помнил. Искатели служили Азрану, но ненавидели его еще больше, чем людей. Когда Кейб сидел взаперти, в плену у собственного отца, один из искателей проник к нему, чтобы убедить его выступить против Азрана в обмен на свободу. Кейб, в то время еще не осознавший свои магические способности, отказался. Искатель коснулся головы Кейба, и они не разговаривали, а обменивались мыслями, образами, чувствами. Среди них были и картины убийства Азрана тысячью ужаснейших способов. Кейб никогда не говорил об этом Гвен, хотя именно изощренная жестокость этих видений и заставила его отказаться.
- Я по-прежнему уверена, что искатель погиб, убивая эту тварь, Кейб. Думаю, из-за этого я и потеряла сознание.
- Но почему ты?.. Почему он обратился к тебе? Гвен, по-прежнему не отрывая взгляда от трупа, обхватила себя руками, словно замерзла.
- Я обучена слушать землю, Кейб. Даже лучше, чем те, кто живет на ней. Я чувствую многое, чего ты не замечаешь. Мне кажется, искатель пролетал здесь случайно, возможно, по дороге к своему гнездовью, находящемуся неподалеку. Возможно, мое «спасение» произошло не совсем так, как я описала. Я могла просто перехватить его мысли и истолковать на свой лад. Но его вмешательство спасло мне жизнь - намеренно или нет. Я... я обо всем догадываюсь.
Кейб кивнул. Толпа прибывала, и шум становился все громче, поэтому он повернулся к собравшимся:
- Возвращайтесь к своим занятиям. Ты и ты, - он почти наугад ткнул пальцем, и вперед шагнули двое слуг - человек и дракон в шлеме, украшенном гребнем. - До прибытия господина леса Дагора эта зона объявляется запретной. Охраняйте.
Уже задним числом Кейб сообразил, до чего удачным оказался его выбор. Все его мысли были направлены на укрепление связей между людьми и драконами, и даже сейчас, в экстренной ситуации, он автоматически сделал правильный ход. «Используй любую возможность, чтобы свести их теснее», - шепнул чей-то голос.
Натан?
Кейб вздохнул. Какая-то неясная, неотвязная мысль преследовала его, вызывала смутную тревогу. Он еще не пытался установить мысленный контакт с мертвой тварью, но чувствовал, что это необходимо. Он должен узнать об этом животном как можно больше. Нужно коснуться его, хотя...
Как бы ни торопился Зеленый Дракон, в лучшем случае он появится в Мэноре завтра. Гвен могла бы расспросить своих добрых друзей - обитателей леса, но вряд ли им известно что-то существенное, кроме тропы, которой чудовище проникло в Мэнор. Видимо, это подземный житель, практически невидимый для всех обитателей этих краев. Поэтому никто не предупредил их с Гвен о существовании подобных животных.
- Мы должны уничтожить эту гадость, - услышал он голос Гвен.
- Только после того, как ее увидит Зеленый Дракон. Она ответила с раздражением:
- Я так и предполагала. Просто эта тварь меня пугает. Я... мне все еще кажется, будто она пытается меня высосать досуха.
Высосать. То же самое почувствовал и Кейб. Это не просто животное. Это странное существо, наделенное определенным разумом и силой. Противоестественное создание, своим существованием оскорбляющее природу.
Дело рук Томы?
Кейб покачал головой. Не исключено, но маловероятно. На свете хватало и других волшебников, кроме злополучного герцога Томы.
«Если я решусь коснуться этого животного, я смогу узнать.. »
Его рука потянулась к косматому меху прежде, чем он понял, что происходит. Он отдернул пальцы, а Гвен, собиравшаяся уходить, обернулась и жалобно попросила:
- Кейб! Не трогай его!..
На секунду в нем проснулся прежний Кейб, робкий и опасливый, избегающий малейшего риска. Но почти сразу же его лицо выразило решимость, напомнив Гвен о другом человеке, которого она любила так же сильно, как любила теперь его внука.
Кейб почти беззвучно что-то пробормотал, и Гвен почувствовала могучий рывок, оторвавший, отодвинувший ее от мужа, отделивший от него невидимым барьером. Это заклинание было настолько сильным, что сопротивляться ему она не могла.
Ладонь Кейба коснулась снежно-белого меха чудовища.
И Кейб ступил на дорогу, ведущую в прошлое. Он перенесся в Бесплодные Земли - но такие, какими они были давным-давно, цветущие и плодородные.
Шла Поворотная Война, а он был - Натан Бедлам.
Его окружили друзья. Ялак, не одобрявший его затею, но во имя дружбы воздержавшийся от возражений. Высокий Тир в просторном, как у священника, плаще; он от всей души поддерживал план Натана. Печальная Салисия, маленькая женщина, обладавшая огромной силой. Базиль, истинный вожак отряда. Он взялся задержать врагов, если они нападут до того, как заклинание Натана начнет действовать.
У него были и другие союзники - страшные существа, стелившиеся по земле, ужасные, свирепые твари, вызванные из недр земли заклинанием, которое стало его величайшим грехом и позором...
Все растаяло... Потом он снова увидел Бесплодные Земли - но теперь уже такими, какими они стали после войны. То немногое живое, что чудом уцелело под натиском свирепого всепожирающего голода, медленно угасало; Хозяева Драконов были слишком человечны, чтобы заставить исполниться каждую букву старинного заклинания, и некоторым из клана Бурого Дракона удалось выжить. Но Кейб-Натан знал: даже и того, что было приведено в действие, оказалось слишком много...
Усталые и изнуренные, Хозяева Драконов и сами многих не досчитались в своих рядах. Погибла Салисия, усмиряя голод. Кейб-Натан в ужасе ощутил, как становится сильнее с ее смертью...
Но откровение не пришло к нему.
А тем временем Короли-Драконы объединились, пытаясь либо обратить против своих врагов вызванную лавину, либо приостановить наступление голодной орды. Ялак не мог сдержать слез; он готов был перенести все, только не смерть Салисий - это ранило его больнее всего. Базиль поддерживал Тира, своего самого старого товарища.
Кейб-Натан боялся посмотреть в глаза своим верным друзьям. Знай он, чем все это обернется, он бы никогда не пустил в ход старинное заклинание. Уж лучше пусть бы оно оставалось похороненным в темнейших глубинах его подсознания. Пусть бы лучше они проиграли войну. Только бы никогда больше ужасный голод не вырвался на свободу!..
Теперь холмы двигались по направлению к ним, некоторые не уступали размерами темневшим у горизонта горам. Хозяева Драконов приготовились отразить нападение.
Огромная лапа с когтями показалась из-под земли, и наружу выползла гора белой шерсти.
Кейб содрогнулся от отвращения, когда перед его глазами возникла мерзкая тварь, вызванная Натаном из глубокой древности. Теперь он знал, что эти монстры наделены разумом только в какой-то степени. Воспоминания Кейба-Натана перемежались картинами, больше похожими на послания искателей, потому что самое первое косматое чудовище было вызвано из недр земли самими крылатыми предшественниками драконов.
Искатели хотели использовать белых монстров, чтобы нанести решающий удар по заклятому врагу, но вовремя спохватились, что мерзость, которую они готовы были выпустить из-под земли, сама по себе представляет ужасную угрозу всему живому. Лучше уж оставить земли во власти... драконов? Искатели готовы ждать столетия, если потребуется.
Еще более странные картины сменяли одна другую. Долгая, долгая спячка, тьма, угнетающий голод... Пробуждение в холодном мраке, рычащие раскаты голоса нового господина... Приятная уверенность, что скоро появится возможность утолить голод - если сначала они сумеют утолить голод своего господина.
Только немногим счастливцам была дарована свобода. Им нужно было подчиняться только холодной, мертвящей воле господина.
Мятеж! Голод оказался слишком силен, а на юге явственно ощущалась жизнь. Тот, Которому Служат, узнал и наказал непокорных. «Время еще не пришло! - сердито кричал Он. - Лучше держаться подальше от соблазнительного тепла, чем подвергнуться наказанию. Только один понес кару. Он нашел жизнь. Пищу, чтобы утолить голод...»
Кейб рухнул навзничь, словно сраженный молнией.
Гвен оказалась рядом прежде, чем он успел понять это. Ее руки пробежали по его телу в поисках ран. Он знал, что цел и невредим... но совершенно опустошен. Как будто одного только прикосновения к чудовищу оказалось достаточно, чтобы вся жизнь вытекла из его тела. Это не Кейб решил оборвать контакт; он был полностью поглощен обрушившимися на него образами.
Связь оборвал Натан. И едва не опоздал. Та часть сознания Кейба, которую он делил со своим дедом, догадалась, что тварь, даже мертвая, - это канал, по которому утекает жизненная сила.
Еще немного, и тварь высосала бы его досуха - ради того, кому продолжала служить и в смерти.
Смерть, холод и магия высочайшего, опаснейшего уровня - вот чего коснулось сознание Кейба. Теперь он знал, что эту тварь вызвал из подземных глубин Ледяной Дракон, чтобы выполнить... что?
Кейб снова провалился в темноту.
Проснувшись, Тома увидел мрачную белую фигуру, застывшую у входа в отведенные им с Золотым Драконом покои. Это был один из представителей Ледяного клана, с которым он уже имел удовольствие познакомиться. Как и его господин, дракон выглядел тощим, длинным и полудохлым. Ледяные голубые глаза горели фанатическим огнем. Тома с досадой подумал, что найти союзников среди кузенов непросто. Все они казались зеркальными отражениями своего господина, только помельче.
- Что тебе нужно? - Тома злобно оскалился, изображая раздражение и уверенность в себе, которых на самом деле не испытывал. Но стражник отнесся к этой пантомиме с полным безразличием. Чужаков, поселившихся в крепости ледяного клана, терпели, потому что так пожелал господин. Но они были - никто. И Тома отлично понимал это, несмотря на свою браваду.
- Мой господин хочет говорить с тобой. - Голос дракона звучал ровно, безжизненно. Ледяная нежить, служившая Королю-Дракону, и та обнаруживала больше чувств.
Не этого искал Тома, отправляясь в мучительное путешествие в Северные Пустоши. Здесь не найти союзников, а над ними с отцом нависла смертельная опасность. Раз за разом Ледяной Дракон давал обещания, которые, как теперь понимал Тома, были завуалированными угрозами. То, что подразумевал под помощью Ледяной Дракон, было... по меньшей мере противоположно тому, чего хотел Огненный.
«Проклятье! Вокруг - одни полоумные, - подумал он. - Безумие опаснее сотни Хозяев Драконов».
Он взглянул на отца, но в том не чувствовалось никакой перемены. Золотой Дракон неподвижно лежал на меховом покрывале, укрытый мехами.
Тома молча встал и последовал за посланцем Короля-Дракона. Его вели теми же самыми коридорами, по которым он проходил уже много раз и теперь знал наизусть. С недавних пор ему запретили бродить здесь одному; это была еще одна тревожная перемена. Что бы ни затевал Ледяной Дракон, его планы близки к завершению. Возможно, на спасение надеяться уже поздно - если это зависит от него самого. Оставалась надежда, что удастся приспособить планы хозяина к своим собственным. Пока трон Золотого Дракона оставался химерой, Томе не на что было рассчитывать.
Наконец они вошли в королевские покои. На этот раз Тома смог разглядеть разрушенный алтарь, на котором обычно лежал Ледяной Дракон. Собственно, кроме нескольких камней, алтарь представлял собой просто дыру. Огромную дыру, которую обычно закрывала от постороннего взгляда огромная туша хозяина ледяной крепости.
Тома почувствовал, как холодная дрожь пробежала по его телу, когда он задержал свой взгляд на таинственном провале в полу. Это была странная, неприятная дрожь, которая проникала прямо в душу, и Тома быстро отвел глаза - и встретился с изучающим взглядом хозяина.
- Тебя давно занимала эта загадка, не так ли? - В голосе Ледяного Дракона не было любопытства, да и других чувств тоже. Таким тоном он мог осведомиться о погоде.
Но Тома заметил одну знаменательную перемену. Ледяной Дракон трансформировался в свой человеческий вид и теперь смахивал на рыцаря, несколько веков пролежавшего во льду. Драконий гребень топорщился на фальшивом шлеме, не позволявшем увидеть выражение его лица. Толстая ледяная корка покрывала доспехи, так что дракон напоминал своих омерзительных слуг.
Тома наконец справился со своим голосом:
- Да, я должен сознаться... в некотором любопытстве. Меня терзает любопытство по многим поводам, хотя с некоторого времени я уже не жду ответов на свои вопросы.
Ледяной Дракон сухо хмыкнул, но это короткое проявление чувств еще больше насторожило Тома. Повелитель мерзких Северных Пустошей обладал чувством юмора не в большей степени, чем зубастый сугроб с глазами.
- Узнаю моего племянника. Так вот, теперь я готов ответить на некоторые из твоих вопросов, потому что уже близок приход Последней Зимы.
- Чего?..
- Последней Зимы - решения проблемы человека. Холода, который сметет человеческую заразу, отравившую Драконье царство.
Оглядевшись, Тома вдруг заметил, что к его провожатому присоединились еще пять драконов, занявших стратегически выверенные позиции вокруг гостя. Тома был не дурак; он отлично понимал свои шансы выжить в таком бою. Лучше уж продолжать игру в аудиенцию.
- Прости мне мое невежество, милорд. Расскажи мне о твоей Последней Зиме.
Ошибка. Он попросил то, что Ледяной Дракон собирался сделать и сам. Он не прикинулся дураком, а свалял дурака.
- Я сделаю лучше, Тома. Я покажу ее тебе.
Сильные холодные руки схватили Тому, прежде чем он успел пошевелиться. Он попытался начать трансформацию, чтобы дать отпор, но что-то не пускало его, не позволяло воспользоваться своей волшебной силой.
Он был в ловушке.
- Полегче, племянник. Мои рыцари держат тебя на случай, если ты потеряешь мужество в решающую минуту. Я хочу, чтобы ты увидел все своими глазами. Я хочу, чтобы ты оценил, какую силу я обратил на пользу Драконьего царства!
У Тома в голове загудело. К черту этого безумца! Он не собирался подходить к этой дыре. Он не желал смотреть, что там внизу! Но у него не было сил сопротивляться. Драконы Ледяного клана поволокли его вперед, почти так же, как Азран нес его после поражения в Тиберийских Горах. Только тогда Тома чувствовал гнев и стыд за свое поражение. А сейчас он был просто напуган, как говорят люди, до смерти.
Ступени к алтарю тоже были полуразрушены. Драконы волоком протащили его вперед, и Тома сосчитал каждую ступеньку, словно шел на эшафот. В принципе подобную перспективу рассматривать всерьез не стоило, потому что Ледяному Дракону незачем было обманывать его. Очевидно, он действительно хотел показать, что там, на дне этой пещеры. Но Тому это нисколько не успокоило. У него не было никакого желания заглядывать в дыру, каждый шаг к которой отзывался леденящим страхом.
Наконец они остановились. Его «провожатые» вроде бы дальше не собирались, и Тома едва не вздохнул с облегчением. И вдруг четыре ледяных полутрупа-слуги шагнули... откуда-то. Каждый вел несчастное создание, дракона из чужого клана. Кошмарные марионетки приблизились и передали своих подопечных стражникам, и процессия снова двинулась к дыре. Тома даже не пытался отбиваться, хотя все внутри него сопротивлялось. Теперь он понял, что на него наложено заклятье, не позволяющее воспользоваться магией.
Они остановились у самого края дыры, и только тогда Ледяной Дракон заговорил:
- Наклонись, герцог Тома. Пещера глубока, и только стоя у самого края, ты увидишь мой сюрприз. Поверь мне, мои помощники позаботятся, чтобы ты не свалился вниз.
Черта с два он поверил бы, будь у него выбор. Но два дракона заставили его согнуться, так что его голова и плечи нависли над дырой. Тома зажмурился покрепче.
Через несколько секунд Тома убедился, что его не собираются бросать вниз. Тогда он осторожно приоткрыл один глаз и посмотрел вниз. Прищуренный глаз широко распахнулся и сразу же закрылся. Одного взгляда было достаточно. Даже более чем достаточно.
Дело обстояло еще хуже, чем он предполагал. Ледяной Дракон заговорил, и слова его действовали так же леденяще, как и холод, излучаемый тварью внизу.
- Вот моя Королева, племянник! С помощью ее детей я принесу зиму всему Драконьему царству - такую, какой еще не было никогда! Последнюю Зиму, которая скует эти земли морозом навсегда!
Тома, которого наконец оттащили от ямы, отметил про себя, что на этот раз Ледяной Дракон заговорил с настоящим чувством.

8

Только к полудню следующего дня Грифон перебрался через предположительную границу владений двух Королей-Драконов. Никакой разительной перемены, никакой отметки, объявлявшей о вхождении во владения другого дракона, не было; просто Грифон это чувствовал - и рассматривал как подтверждение, что в игре участвует нечто неуловимое. Нечто скрытое, но окутывающее все вокруг, как огромная паутина.
Еще до того, как он задумал это путешествие, его уже ждали - или просто знали, что кто-то вторгнется в земли Ириллиана. Грифон мог только гадать о природе заклятья, наложенного на эти края; с такой мощной магией он еще не сталкивался. Он даже заподозрил, что Короли-Драконы тут ни при чем. Заклинание казалось древнее самого драконьего племени. Возможно, оно принадлежало искателям, а то и какой-нибудь Другой расе, предшествовавшей даже искателям, вроде квелей.
Как бы то ни было, его затея выглядела теперь безнадежной. Без сомнений, Д'Шай покатывается со смеху, вспоминая о Грифоне. И все же он должен идти дальше. Грифон не мог объяснить, откуда взялась у него такая уверенность, но как только он попытался задуматься над причиной, вернулась головная боль. Она не прекращалась, пока он не выбросил эту мысль из головы.
- Птица застыла от удивления; не желает ли птица дождаться появления дракона?
Тембр голоса напоминал драконье шипенье, сопровождавшееся плеском и фырканьем, словно говоривший сначала наглотался воды. Грифон осмотрел окрестности, но не увидел ничего, кроме бесконечных полей, заросших высокой травой, нескольких прудов разного размера и низких болотных деревьев.
- Птица слепа; не нужно ли взять ее за руку и вывести на дорогу?
Что-то задело его правую руку; Грифон прыгнул в сторону и приземлился в боевой стойке, выставив наготове лапы с острыми, как кинжалы, когтями. Его глаза сузились, когда он увидел существо, барахтавшееся у поверхности ближайшего пруда.
Это был дракон, но не совсем дракон, скорее какое-то земноводное, вроде саламандры. Грифон выругался, досадуя, что не предусмотрел очевидного. Синий Дракон был порождением моря; стоило ли удивляться, что ему служили все разновидности обитателей воды.
Вроде этого существа, например. Грифон ждал, когда на помощь к первому подтянутся остальные. Они, разумеется, надеются одолеть его числом, потому что одно такое животное не казалось серьезным противником: ростом ему до плеча, хоть и гибкое, но не особенно мускулистое. Как и драконы, животное было покрыто чешуей зеленоватого оттенка.
Но никто не спешил на помощь нахальному земноводному, выжидающе уставившемуся на Грифона и принюхивавшемуся, нацелив на него длинное рыло.
- Птица радостно скачет, как цыпленок, гоняющийся за червяком; не хочет ли птица напасть?
Бессмысленная на первый взгляд болтовня неизвестного животного подчинялась тем не менее какому-то ритму; распластавшись на поверхности пруда, нахальное животное вздохнуло и моргнуло своими очень большими глазами:
- Птица к тому же и немая; не собирается ли она стоять здесь и ждать драконов?
- Драконов?
- Птица умеет говорить; не решится ли она выговорить что-нибудь дельное?
Длинный раздвоенный язык болтливого земноводного метнулся иа пасти и на лету смахнул зазевавшееся насекомое.
- Птица в раздумье; слышала ли она что-нибудь о шикателях?
- Шикателях? - Птицелев оторопел. - Может, ты хочешь сказать, искателях?
- Мокрой курице не по душе мой выговор; известно ли ей их настоящее имя?
Грифон ощерился. Тяжеловесные шуточки водяной твари начали действовать ему на нервы.
- Мы имеем в виду одно и то же, не так ли? Да или нет? Просто кивни, если тебя это не затруднит. Существо кивнуло.
- Ты служишь им?
- Птица не знает, что все драки когда-то служили искателям; не думает ли она, что все они предали своих повелителей?
Все складывалось довольно тревожно. Искатели - или шикатели - вели себя необычно. Возможно, долгое рабство у Азрана побудило их к большей активности, чем в прошлом. Возможно, они не желали больше издали наблюдать за миром, которым когда-то владели.
- Ты здесь, чтобы помогать мне? Существо кивнуло.
- Тебя послали искатели?
- Мокрая курица...
- «Да» или «нет» вполне достаточно.
Земноводное кивнуло. Установив регламент, исключающий нелепое словоблудие, Грифон довольно быстро уяснил себе общую картину. Драки - сородичи незнакомца - были созданы, чтобы служить искателям - или шикателям, как они привыкли называть своих хозяев еще в глубоком прошлом. Уцелевшие раки, которых осталось на свете еще меньше, чем искателей, старались по возможности не привлекать к себе внимания и держались скрытно, ожидая, пока понадобятся своим хозяевам. Этого драку послали ожидать появления Грифона; искатели были отлично осведомлены об охранительных заклинаниях, наложенных на эти края; возможно, они сами их создали.
Многое из рассказанного дракой звучало совершенно бессмысленно, на взгляд Грифона; но самым существенным было то, что драка должен отвести его самой безопасной тропой в Ириллиан. Но на вопрос, что именно встревожило искателей до такой степени, что они решились сотрудничать с чужаком, драка отказался отвечать категорически.
- Как насчет охранительных заклинаний? О каждом нашем шаге будет известно.
- Птица думает, драка дурак; неужели птица воображает, что искатели не в состоянии справиться с собственным заклинанием?
Земноводное протянуло перепончатую лапу, показывая талисман, лежащий на ладони:
- Верный драка будет невидимым для родившихся в гнезде хищников.
Простодушная уверенность драки в могуществе и предусмотрительности своих хозяев наводила на размышления; у Грифона на язык просились бесчисленные вопросы, но он не мог решить, с чего начать.
- Птица снова онемела; не кажется ли ей, что нам пора в путь?
Грифон открыл было клюв, но тут же захлопнул его. Если искатели решили прийти к нему на помощь, отвергать таких союзников глупо. Он, конечно, понимал, что такое неожиданное расположение - явление временное, потому что искатели ничего не делают без задней мысли и свои интересы ставят на первое место. Причем их интересы вполне могут противоречить человеческим.
Неподражаемой походкой, напоминавшей одновременно бег трусцой и жабьи прыжки, драка двинулся вперед. Земля была рыхлой и склизкой, и немногие надежные участки казались подарком. Грифон всей душой надеялся, что его загадочный провожатый знает свое дело и они действительно невидимы для Синего Дракона, наложившего охранительное заклинание на свои владения.
Ему почти хотелось, чтобы Д'Шай оказался здесь и увидел, как ускользает его добыча. Углубившись в эти приятные мысли, Грифон осторожно следовал за своим проводником.
За первый час пути они пересекли несколько ручьев, два или три озера, болото и бурную ревущую реку. Драка старательно держался берега, не отходя далеко от воды. Птицелев хотел спросить, почему они так петляют, но тут на поверхность озерка, вдоль берегов которого они шли, начали всплывать большие пузыри, и драка довольно резко посоветовал ему держать клюв закрытым. Несколько секунд они молча ждали, потом поверхность воды разгладилась, и проводник сделал знак Грифону следовать за ним.
С рекой было посложнее. Грифон понимал, что при обычных условиях драка просто переплыл бы ее; несмотря на свое отвращение к водоемам, превышающим по размеру крупную лужу, Грифон мог бы сделать то же самое. Но драка заявил, что это неудачная мысль.
«Слишком много Регга», - вот и все, чего удалось добиться Грифону. Драка не потрудился объяснить, кто такие Регга, но Грифон догадывался, что с одним экземпляром они едва не познакомились у озера.
Проводник Грифона нашел небольшую лужу и начал размазывать воду по своей коже, чтобы та не высыхала. Он пристально посмотрел на реку, потом на Грифона.
- Регга сторожат сушу; могут ли они сторожить Туманные тропы? - задумчиво пробормотал он.
- Что такое...
В ответ раздалось шипение. Драка выразительно посмотрел на него своими огромными круглыми глазами, и Грифон замолчал.
- Туманные тропы, - пробормотал драка еще раз после паузы. Грифону показалось, что драка выглядит смущенным, как будто принял решение, в котором не вполне уверен. Как если бы...
В голове у него загудело. На этот раз Грифон попытался разобраться в своих ощущениях, несмотря на сопротивление собственного организма. Что-то было не так в его поведении. За все годы и военной службы, и правления Пенаклесом он не принял столько поспешных решений, как за последние несколько дней.
Драка выбрал именно эту минуту, чтобы потребовать внимания к себе, и Грифон вспомнил, как срочно он должен попасть в Ириллиан. Гудение исчезло.
- Никакой болтовни; может ли птица держать клюв закрытым?
Грифон кивнул.
С недовольным видом драка зашлепал прочь от реки. Грифон заколебался. Хоть он и не знал этой местности, нельзя было не догадаться, что нужно перебраться через реку, если только они собираются когда-нибудь попасть в Ириллиан. Птицелев открыл было рот, чтобы окликнуть своего проводника и потребовать объяснений, но раздумал. Пусть драка действует на свое усмотрение. Это было не так уж глупо, если учесть, что сам он понятия не имел, куда идти. Что же это за Туманные тропы?..
Река уже исчезла из виду, когда драка решил сделать привал около крошечного пруда. У его поверхности сновали мелкие лягушки и крабы, а над водой носились жучки и мошки. Пруд был не больше двух футов в глубину. Хотя Грифон не видел причины останавливаться тут, его проводник выглядел чрезвычайно довольным. Он начал чертить какие-то узоры на поверхности пруда.
Уже почти собравшись выразить протест, Грифон замолк и остолбенел. Поверхность пруда замерцала, как будто воды здесь не было вообще. Он моргнул - и пруда действительно не стало. Перед ним была лестница, ведущая куда-то вглубь - так далеко, что он не видел ей конца. Это была старая, сработанная из грубых, необработанных булыжников лестница - но тем не менее совершенно настоящая.
- Тропа открыта; не хочет ли птица подождать, пока появится Регга или кто-нибудь другой из Синего клана? Грива Грифона встала дыбом:
- Вниз? Я не слишком хорошо умею дышать водой, дружок.
- Драка не дурак; может ли птица сказать то же самое о себе?
«Другими словами, - перевел про себя птицелев, - лестница защитит тебя, идиот». О чем он только думал?..
Проводник покосился на реку. Грифон проследил за его взглядом и увидел, что поверхность реки покрылась рябью.
- Регга! - прошипело земноводное, на этот раз отказавшись от своего цветистого слога. Драка подтолкнул своего подопечного к лестнице. Грифон не пытался спорить, но двигался с отвращением. Лестница по-прежнему казалась покрытой водою. Первый шаг ничего не изменил. Его сапог с громким всплеском ступил на грубо отесанный камень. Драка нетерпеливо зашипел у него за спиной. На поверхности реки закипели буруны, как будто нечто большое собиралось вынырнуть из-под воды.
Сделав глубокий вдох, Грифон помчался вниз по ступенькам.
Вода сомкнулась у него над головой, и он на мгновение почувствовал пронизывающую сырость. Он почти испугался, но тут вода исчезла, а сам он оказался десятью ступеньками ниже, на огороженной стенами площадке. Взглянув вверх, бывший полководец увидел только потолок, прямо из которого выходила лестница... Никакого отверстия или люка он не видел. Посмртрев вниз, Грифон заметил, что ступеньки кончаются двадцатью футами ниже входа в какой-то коридор.
- Вниз ведут ступени; не воображает ли птица, что они сами понесут ее?
Грифон споткнулся и скатился вниз на целый пролет. Драка стоял выше, благодушно ухмыляясь. Он почти распластался на ступеньках, как жаба.

Предыдущая страница 5 Следующая страница


Ледяной Дракон 6

- Где мы? Только одно название, если можно. Драка недовольно фыркнул, но ответил лаконично:
- На Туманных тропах.
- Это какой-то проход?
На этот раз драка только фыркнул. Он махнул Грифону перепончатой лапой и запрыгал вниз. Грифон прошел коридор до конца и остановился. Дальше вел единственный проход, не слишком хорошо освещенный - или, как он сформулировал про себя, не совсем темный - и выглядевший не очень приветливо. Скорее угрожающе, если выбрать подходящее слово.
Теперь нетрудно было догадаться, почему этот проход получил такое название. Меньше чем в пяти футах внизу клубился белый туман, настолько густой, что Грифон засомневался, удастся ли ему сквозь него протиснуться. Хуже того, эта непроницаемая пелена манила к себе, приглашала его войти, окунуться в белые клубы.
Позади раздраженно похрюкивал драка - и вдруг мокрые лапы подтолкнули его вперед. Грифон невольно шагнул, и туман окутал его.
Потолок, стены коридора - все исчезло. Грифон удивился, как можно найти дорогу в таком тумане. Потом ему удалось различить впереди в белом мареве какую-то фигуру. Она жестами звала его, сначала медленно, потом нетерпеливо, потому что Грифон не решался сдвинуться с места. Драка ухитрился обогнать его и теперь звал за собой. Он последовал за проводником, но как ни торопился, догнать не смог. Он хотел было окликнуть драку, но потом решил не делать ничего такого, что могло бы привлечь внимание посторонних
Драка все время ухитрялся оказываться впереди. Грифону не удавалось различить в тумане ничего, кроме размытого контура лапы или бока драки. Потеряй он из виду своего проводника, он, скорее всего, никогда бы не выбрался из этого мутного марева.
Трудно было определить, сколько они шли. Возможно, два или три часа. Грифон надеялся только, что они уже далеко за рекой. Что бы ни представлял собой Регга, он пользовался исключительным почтением драки. Соответственно, тесного знакомства с ним лучше избежать.
На Туманных тропах царила неземная тишина. Грифон не слышал даже собственных шагов. Он попытался стучать сапогами по земле, но приглушенного туманом звука шагов наверняка не слышно было даже в шаге от него. Тишина и отсутствие видимости заставили его снова погрузиться в размышления.
Его желание попасть в Ириллиан значительно поумерилось. Сейчас он был в состоянии трезво взвесить все опасности, поджидавшие его в городе, находящемся под полным контролем Синего Дракона. Ириллиан-на-Море был самым лояльным человеческим городом в этих краях. Синий Дракон правил своими подданными справедливо, а винить его за поведение других Королей-Драконов было бы глупо. Короли-Драконы всегда делали только то, что находили нужным, и не особенно считались друг с другом; единственным, кто мог навязать им свою волю, был Император драконов - но никто, кроме разве что герцога Томы, не знал, жив тот или нет.
Чем больше Грифон думал об этом, тем больше удивлялся сам себе. Таких поспешных решений он не принимал еще никогда. На этот раз даже головная боль, которая раньше предотвращала подобное направление его мыслей, не подействовала на него с прежней эффективностью. И до него наконец дошло, что происходит.
Он попался на крючок, и теперь его бережно ведут к сети, а лапы, держащие сеть, наверняка принадлежат Повелителю Иоиллиана-на-Море.
Ему страшно захотелось вернуться, но тут он сообразил, что, пока он предавался запоздалым сожалениям, проводник исчез. Гоифон наугад шагнул вперед - и оказался в ловушке. Выставив перед собой руки, чтобы остановить падение, он все-таки не удержался и стал падать. Его пальцы скользнули по камням - и тут туман начал рассеиваться.
Перед ним снова была лестница, но на этот раз ведущая наверх. Грифон заподозрил, что каким-то образом повернул назад в тумане. Он огляделся и увидел драку, только что вынырнувшего из последних клубов тумана.
- Как ты оказался позади меня?
- Драка все время был позади; неужели птица... Грифон бесцеремонно перебил:
- Ты был впереди. Ты привел меня сюда!
- Драка все время был позади тебя; неужели птице ничего не известно об обитателях тумана?
- Обитателях тумана?..
Бодро похрюкивая, земноводное взобралось по лестнице вслед за Грифоном. На последней ступеньке драка обернулся и коротко бросил:
- Следуй за мной.
Очевидно, драка предпочитал не развивать тему обитателей тумана. Тем временем Грифон пришел к заключению, что, возможно, лучше и не знать подробностей.
Драка снова исчез из виду, и Грифон настороженно замер, но сразу же догадался, что наверх ведет такой же путь, каким они попали вниз. Сделав над собой усилие, он зашагал вверх, стараясь не думать о потолке, о который неминуемо стукнется головой. Потолок исчез в ту самую минуту, когда он должен был протаранить его головой. Грифон увидел вход в темный сырой подземный ход.
К тому же скверно пахнущий.
Драка нетерпеливо топтался на месте, поджидая его.
- Где мы? - спросил Грифон.
- У цели, - сдавленно пробормотал драка, не вдаваясь в подробности. Болтовня заставляла захватывать больше воздуха.
Подземный ход оказался частью сточной трубы, входившей в старую заброшенную систему канализации. Грифон поднял глаза. Высокий свод тянулся далеко вперед. Итак, они в городе. Вернее, под городом. Он чихнул и невольно втянул в себя приличную порцию зловония. Гниющая рыба? Пожалуй, даже хуже. Запах, вызывавший у него отвращение с давних пор, - запах моря.
- Ириллиан!
Драка медленно кивнул.
- Где он?..
Д'Шай форменным образом бесновался от злости, и Д'Лаку предпочел придержать язык, в особенности потому, что ответить было нечего. Грифон просто исчез. От кристалла, отражавшего состояние заклинания, лежавшего на Ириллиане и примыкавших землях, толку не было никакого. Кроме случайного приграничного инцидента с патрульными Грозового Короля, ничего примечательного в нем не отразилось, а к таким стычкам Повелитель Ириллиана относился снисходительно, если только нарушение границ не затягивалось.
- Ваш друг не обнаружен, - пророкотал он голосом, похожим на шум волн, обрушивающихся на скалы.
Д'Лаку опасливо моргнул, надеясь, что его господин не скажет ничего оскорбительного для хозяина этих краев. К счастью, Д'Шай плотно сжал губы, стараясь овладеть собой. Он не решился дать выход своей ярости, чтобы не поссориться с потенциальным могучим союзником.
- Возможно, что-то разладилось в заклинании? И оно уже не охватывает все земли? - Вопрос был задан с отменной вежливостью.
«Храни нас Разрушитель, если он потеряет контроль над собой», - подумал младший.
Король-Дракон поднял массивную голову, с которой капала вода. Из своей резиденции в сердце Восточных морей Синий Дракон управлял как сушей, так и водными просторами Ириллиана. В отличие от своих собратьев, он был гладкий и походил скорее на змею с перепончатыми лапами, чем на дракона. Его туловище было длиннее, чем у всех остальных Королей-Драконов, но это не делало его самым крупным, если принять во внимание комплекцию. Его глаза были цвета воды. По мнению Д'Лаку, Синий Дракон выглядел на удивление обычно и невыразительно по сравнению с устрашающим великолепием других Королей. Но не стоило недооценивать Повелителя Восточных морей, несмотря на его невзрачность.
- Заклинание совершенно; я сам наложил его.
- Тогда где он?
Дракон холодно уставился на рейдера:
- Есть могучие силы, неподвластные Королям. Они могут время от времени вмешиваться в наши планы. Сохраняй терпение. Его найдут.
- Его должны найти!
Д'Лаку весь сжался. Синий Дракон наклонился вперед и навис над двумя рейдерами, подавляя их своими размерами. Младший рейдер-волк испуганно попятился. Комнату внезапно заполнил запах моря.
- Поймать Грифона так же важно для меня, как и для тебя, человечишка. Он задолжал мне за смерть по крайней мере одного из моих родичей.
К Д'Шаю наконец вернулось чувство меры. Он быстро кивнул и сразу же поклонился:
- Прости меня, милорд. Обычно я держу в узде свои... страстишки. Но временами это бывает трудно. Прости мою несдержанность.
Синий Дракон отодвинулся и прикрыл глаза, погрузившись в размышления. Оба рейдера-волка были знакомы с этим ритуалом, потому что наблюдали его бессчетное количество раз. Именно так Короли-Драконы собираются с мыслями. Синий Дракон всегда считался одним их самых спокойных правителей в Драконьем царстве, исключая одного.
Другим был тот, кто так беспокоил его сейчас.
- Нет никаких новостей из Пустошей. Все шпионы - и мои, и ваш - пропали бесследно.
Д'Шай взглянул на Д'Лаку, который, откашлявшись, ответил:
- Если бы Д'Карин погиб, мы бы узнали об этом.
- Хм-м? - Дракон, кажется, нашел это заявление несколько самонадеянным. - Ах да, ваши побрякушки...
На этот раз сам Д'Лаку едва не вышел из себя. Д'Лаку был Хранителем, носил Зуб Разрушителя, которым был помечен каждый волк из его отряда. Каждый, помеченный Зубом - достаточно было и царапины, лишь бы выступила кровь, - был настроен на Зуб. Вожаки Стаи использовали Зуб, чтобы поддерживать связь со своими шпионами и разведчиками. Чтобы вызвать нужного рейдера, достаточно было просто подумать о нем. Хранители, настроенные на рейдеров своего отряда, считались их опекунами. Если что-то случалось с подопечным, Хранитель чувствовал себя так, словно кто-то похитил частицу его души. Естественно, Д'Лаку страшно задело пренебрежительное замечание Синего Дракона.
Д'Шай придержал за локоть своего товарища:
- Объясни нашему хозяину, почему мы не можем поверить тому, что наш разведчик погиб. Второй рейдер мрачно кивнул:
- Смерть Д'Карина должна была оставить тень его души внутри Зуба. Наши души мы посвящаем Опустошителю, и после смерти отдаем ему то, что должны. Когда я думаю о Д'Ка-рине, в Зубе пусто. Он невидим для нас, конечно, но я не вижу и не чувствую тени его души в Зубе.
Синий Дракон с интересом взглянул на него:
- Я бы не отказался иметь такой... Зуб. Пожалуй, он не многим хуже Кубка Демона, предназначенного для притягивания души врага.
- Ничего похожего! - завопил Д'Лаку. Но свирепый взгляд Короля-Дракона быстро умерил его негодование. - Это зуб самого Разрушителя!.. - добавил он тише.
Не выказав интереса к его объяснениям, дракон вернулся К прежней теме разговора:
- Мертв ваш человек или нет, он, как и Грифон, скрыт от нашего взгляда. Мне это не нравится. Появление нового Бедлама вызвало настоящий хаос в Драконьем царстве. Вокруг стало слишком много предательства, слишком много дешевого трюкачества... Я намерен уделить особое внимание северному побережью своих владений. Мне придется отправить своего личного эмиссара к моему брату-Королю. Если в Северных Пустошах зреет угроза моему Королевству, это требует моего неотложного вмешательства. И я не могу в такое время пустить вас с черного хода в мое Королевство.
- Что?.. - выкрикнули оба рейдера-волка. Д'Лаку обернулся и посмотрел на своего начальника. Д'Шай нервно пощипывал свою красиво подстриженную бородку.
- Мы заключили соглашение... Дракон издевательски расхохотался:
- В самом деле? Пока я только выслушал ваши пожелания. И не увидел никакой выгоды для себя. Братец Черный заключил с вами союз. Посмотрите, чего стоят теперь его владения. Я не намерен терять зря время, когда мой северный брат строит козни против моего Королевства.
- Грифон... - начал Д'Шай.
Ледяной взгляд хозяина заставил обоих рейдеров прикусить язык. Синий Дракон пристально оглядел их, особенно Д'Шая, и наконец заговорил с понимающей усмешкой:
- Позвольте мне предложить вам... соглашение. Доставьте мне Грифона, человечки, и я обдумаю ваши пожелания еще раз. Мой посланец должен привезти в Северные Пустоши достойный подарок. Что может надежней обеспечить ему теплый прием у моего брата, чем пойманный птицелев?
Д'Шай, который уже готов был отвергнуть любые предложения надменного дракона, задумался. Если переговоры с Повелителем Ириллиана закончатся неудачей, ему предстоят неприятные объяснения с одной важной персоной. Но такая заслуга, как убийство Грифона, поможет ему оправдаться перед Вожаками.
- Отлично, милорд. Грифон твой. Мы знаем, что он едет сюда; вопрос только, когда и где он объявится. Скоро я привезу тебе его голову.
Синий Дракон презрительно фыркнул, настолько прозрачной была уловка Д'Шая:
- Нет, рейдер. Не только голову. Я хочу еще и тело, притом целое и невредимое.
Лицо Д'Шая исказилось от ярости.
- Вот мое предложение, - как ни в чем не бывало продолжал Король-Дракон. - Хочешь - покупай, хочешь - нет.
Овладев собой, Д'Шай коротко кивнул, повернулся и вышел из пещеры. Второй рейдер торопливо поклонился и поспешил за своим товарищем.
Синий Дракон смотрел им вслед со свирепой змеиной усмешкой, не сулившей Д'Шаю ничего хорошего.

9

Глядя на крепкую, надежную стену, которой был обнесен город, - стену в два драконьих роста высотой и поразительно гладкую, - Грифон серьезно задумался о возвращении в Пенаклес.
То, что Ириллиан-на-Море издавна обнесен стеной, Грифон знал и раньше. Но не представлял себе, насколько высокая и гладкая эта стена. На ощупь она напоминала тщательно отшлифованный жемчуг. Грифон сам не знал, до чего удачным было подобранное им сравнение Синий Дракон широко использовал богатства Восточных морей при сооружении городской стены.
- Птица нахохлилась; не собирается ли птица карабкаться по городской стене?
Уже стемнело, но Грифон и не глядя догадывался, что земноводное ухмыляется, распахнув пасть от уха до уха. У него все перья и шерсть встопорщились от страстного желания задать хорошую трепку пучеглазому насмешнику, но это было бы нечестно. Драка отменно выполнил свои обязанности и благополучно привел его в Ириллиан. И не просто привел - за несколько часов они проделали путь, на который у Грифона могло уйти много дней. И все благодаря знанию тайных троп (от разговора о которых драка решительно уклонился).
- Ты знаешь другой путь?
- Рыбой быть лучше, чем птицей; не согласится ли птица немножко побыть рыбой?
- Рыбой?
Драка указал на старую ржавую решетку и своими перепончатыми лапами сгреб в сторону груду гниющих водорослей.
- Птица сильная; хватит ли у птицы характера попробовать такой путь?
Спрашивать, что это за решетка, не было никакой нужды, потому что, убрав водоросли, драка освободил дорогу потоку такого оглушительного зловония, что Грифон даже зажмурился от неожиданности.
- Это часть сточной системы, я полагаю.
Драка кивнул и откашлялся, явно испытывая неловкость.
- Драка не пойдет дальше; не воображает ли птица, что есть другой путь?
«Подлец», - сухо констатировал про себя Грифон. Зловоние было настолько сильным, что ему решительно расхотелось идти в Ириллиан. Всевозможные отбросы, по большей части дохлая рыба, разлагавшиеся уже много лет, издавали этот неповторимый, дерзкий, всепобеждающий запах. Но выбора у него не было.
- Драка, почему искатели помогают мне? Почему Грозовой Дракон позволил мне пройти через свои владения?
Снисходительно качая головой, драка терпеливо ответил:
- Грозовой Дракон делает только то, что хочет Грозовой Дракон; неужели птица воображает, что свирепые Короли слушаются шикателей?
Грифон с сожалением подумал, что у него нет времени на подробные расспросы о взаимоотношениях драконов и искателей, хотя это было бы исключительно полезно по политическим соображениям. Но драка, словно угадывая его мысли, поднял перепончатую лапу, подчеркивая значительность своих слов:
- Человечки часто не могут договориться между собой; не думает ли птица, что другие племена так уж сильно от них отличаются?
Иными словами, далеко не все искатели в восторге от оказанного ему содействия. Грифон понимающе кивнул и, сделав глубокий вдох, шагнул в темное отверстие туннеля. Труба была на ладонь выше его роста и примерно в половину его же роста шириной. Зловонная жижа плескалась на уровне его лодыжек.
За спиной у него лязгнула решетка. Он оглянулся и увидел, что драка деловито раскладывает на ней гниющие водоросли. Грифен наклонил набок голову и хмыкнул. В какой ярости был бы Синий Дракон, если б знал, как легко может преодолеть все его охранные заклинания такое существо, как драка. Не стоит недооценивать способности этих малых.
К своему удивлению, Грифон понял, что немного разочарован, не дождавшись от драки прощального напутствия. Возможно, это были издержки слишком долгого общения с людьми. Драка торопливо зашлепал прочь от решетки, наверное, возвращаясь домой, в свое озерцо или пруд. Грифон твердо решил, что если уцелеет - в чем он был не очень уверен, - то непременно обшарит все Библиотеки Пенаклеса и прочитает все, что говорится в старых книгах о земноводных драках и о том, как их племя соотносится с драконьим родом.
Неужели Короли-Драконы когда-то служили искателям? Об этом можно было догадаться уже потому, что жилища правящих драконьих династий размещаются в бывших гнездовьях искателей.
Надолго отвлечься от стойкого запаха, царившего в туннеле, не удавалось, и Грифон с тоской подумал, что окажется снаружи, на свежем воздухе, не раньше, чем через несколько часов. От этой мысли у него встали дыбом шерсть и перья, и птицелев зашагал вперед быстрей, теперь уже гораздо меньше озабоченный местопребыванием Д'Шая. К тому же ему следовало позаботиться о безопасном убежище, когда он наконец выберется из этого подземелья. И чем скорее, тем лучше.
Утопая по щиколотки, Грифон шлепал вперед по грязной липкой жиже, оставляя за собой полоску ряби. Как будто недостаточно было одного запаха. Он с тоской вспомнил, когда в последний раз был не то чтоб уж совсем сухим, но хотя бы не очень отсыревшим.
Грифон уже изрядно углубился в канализационные глубины, когда вдруг сообразил, что, расставшись с дракой, уже не находится под защитой талисмана искателей. Его мысли заметались, перебирая возможные версии происходящего. Предательство, преступное легкомыслие, ловушка... Если это и ловушка, то слишком уж странная и изощренная. Не было никакой нужды в таких ухищрениях, его могли схватить гораздо раньше.
Грифон продолжал свой путь, но сомнения нарастали, подкрепленные довольно неприятной мыслью, что он не имеет представления, как устроена голова у искателей. Вполне возможно, что именно такая западня им по вкусу. Искатели всегда и во всем были совершенно непредсказуемы.
Раздавшийся неподалеку всплеск подсказал ему, что он не один.
Какое-то существо скользнуло из бокового ответвления туннеля, но при тусклом свете, проникавшем через узкое отверстие, Грифон смог разглядеть только что-то вроде задних лап и хвоста. Хвост казался неправдоподобно длинным и толщиной с его запястье. Если только хвост не составлял большую часть тела существа - а очертание мелькающих задних ног не противоречило такому заключению, - случайный компаньон птицельва был вдвое длиннее его. Оставалось надеяться, что это животное травоядное или что оно, на худой конец, довольствуется крысами и другими мелкими мародерами, обосновавшимися в подземелье. Как бы то ни было, существо не проявило никаких враждебных намерений. Грифон с облегчением вздохнул, но тут же внимательно осмотрел поверхность нечистот на случай появления супруги незнакомца или другого члена его семьи.
Жуткий запах стал еще острее, хотя, рассуждая логически, Грифон должен был уже немного к нему притерпеться. Свет проникал в подземелье только изредка; шлепая в полутьме по грязи, он несколько раз спотыкался, но, к счастью, ему удавалось удержаться на ногах и не рухнуть лицом вниз, в зловонную жижу. Однажды препятствие, о которое он споткнулся, оказалось трупом - человеческим, драконьим или еще чьим-то; Грифон не имел ни малейшего желания устанавливать его точное происхождение. Гораздо больше его интересовало, не прячется ли поблизости тот, кто расправился с несчастным и уволок нижнюю часть его тела.
Драка не дал ему никаких указаний, следовательно, Грифон должен был найти безопасный выход из подземелья самостоятельно. И как можно скорее. Он уже миновал две решетки, так сильно проржавевшие, что, открывая их, произвел бы больше шума, чем мог себе позволить. Третья выглядела получше, но сквозь нее видно было, как кто-то переминается с ноги на ногу.
По его подсчетам, примерно через два часа он нашел вполне исправный зарешеченный люк, находившийся в достаточно пустынном месте. Грифон выглянул наружу и убедился в этом, прежде чем выбраться на поверхность. Теперь мысль о возвращении не казалась ему особенно привлекательной - по крайней мере не этим путем. Он уже накопил достаточно материала для мемуаров.
Налетевший легкий морской бриз заставил его поежиться. Запах моря всегда воскрешал в его памяти день, который он предпочел бы забыть навсегда. Но сильные переживания похоронить в памяти не так легко. Страшная боль в израненном теле, брошенном на морском берегу, помутившийся рассудок... Грифон содрогнулся. Как удачно, что ему не пришлось добираться в Ириллиан морем.
Выбравшись из люка, он оказался на улице недалеко от порта. Далеко впереди медленно шагали какие-то люди. Грифон прижался к стене, когда разглядел их получше. Это были солдаты - возможно, городской патруль.
«Все это чистое безумие, - подумал он. - Безумие, но чертовски увлекательное». Опасность всегда возбуждала его. В этом была его слабость как правителя. И одна из причин, по которым он так охотно пускался в эскапады, оставив Пенаклес на Тооса.
Сначала он хотел было снова спуститься в туннель и понаблюдать за стражниками. Вдруг они укажут ему дорогу к резиденции маршала Ириллиана? Если уж кому-то известно, где находится Д'Шай, так это второму лицу в Ириллиане, правой руке Синего Дракона. Забраться в дом маршала Грифон рассчитывал без проблем. С порядком в этом городе обстояло хуже, чем в Пенаклесе.
Для того чтобы бродить по Ириллиану, он должен был произвести трансформацию, что означало серьезный риск смещения силовых линий и полей - или спектра, как считали некоторые специалисты по теории магии. Существовала вероятность, что Синий Дракон проявит достаточную наблюдательность и засечет изменение силового контура. Но даже это выглядело привлекательней, чем возвращение в сточную канаву для повторного ознакомления с ароматами городского быта. Грифон завернул за угол и изменился.
Трансформация заняла не больше минуты. Грифон осторожно выглянул из-за угла, но стражников уже не было в поле зрения. Завернувшись в плащ, он вышел на открытое место. Сколько времени оставалось до рассвета, он не знал, но надеялся успеть пересечь Ириллиан под покровом темноты. Несмотря на все свое нетерпение, он остановился и сверился с картами, выбирая безопасный маршрут - то есть районы, куда по ночам предпочитают не соваться даже стражники.
Прошагав по пустынным улицам несколько минут, Грифон встретил только нескольких прохожих. Это были наверняка или бездомные бродяги, или мошенники, предпочитающие обделывать свои темные делишки по ночам. Некоторые кутались в просторные плащи, как и Грифон. «Не самый респектабельный район», - с удовлетворением констатировал птицелев.
Далеко впереди прошагал патруль, не обратив на Грифона никакого внимания. Через пару минут на него накинулось оборванное создание, при ближайшем рассмотрении женского пола, и посулило сногсшибательные забавы. Ему удалось вырвать из цепких пальцев край плаща, только подкрепив свой отказ монетой. К его удивлению, этот инцидент не привлек ничьего внимания. Видимо, он попал в настоящие трущобы.
Разыскивать дом маршала он раздумал, едва завернув за угол. Исключительно благодаря своей выдержке, приобретенной за долгие годы на военном и дипломатическом поприще, он не застыл с открытым ртом, увидев шестерых рейдеров-волков, вывалившихся из таверны.
Рейдеры были навеселе, но не настолько, чтобы окончательно утратить бдительность. Оказавшись на улице, они зорко огляделись и поправили мундиры. Один из них выругался, проклиная ненужную спешку: корабль отчалит не раньше рассвета. Другой - очевидно, офицер - отчитал своего товарища.
- У змеи шерсть дыбом от ярости, - произнес он, наверняка не отдавая отчета в яркости и сочности нарисованного образа. - Нам приказано вывести корабль в море до рассвета.
- А Лис как же?
Грифон догадался, что речь идет отнюдь не о животном.
- Этот упрямец остается тут вместе со своим Хранителем. Я думаю, у него свои планы... А мы вынуждены убраться отсюда и вернуться к Вожакам Стаи с пустыми руками.
Рейдеры заметно приуныли. Перспектива возвращения домой с пустыми руками подействовала на них удручающе. Они торопливо зашагали в сторону порта, отлично понимая, что только беспрекословное подчинение приказам Повелителя Ириллиана оставляет им надежду получить когда-нибудь безопасное пристанище для своих кораблей. Грифон отказался от прежнего плана поисков маршальской резиденции и крадучись последовал за этими шестерыми.
Итак, рейдеры-волки пытаются обосноваться в Ириллиане. Эта новость не очень порадовала Грифона. Кто такой Лис, он догадался без труда; конечно же, Д'Шай, в свое время возглавлявший делегацию в Лохивар, к Черному Дракону.
Но поведение рейдеров позволяло предположить, что не все у них складывается гладко. Какие-то обстоятельства резко изменились, и они были сильно разочарованы ходом переговоров в Ириллиане. Навострив уши, Грифон почерпнул много интересного из раздраженной болтовни шестерых рейдеров. Арамиты, как называли себя рейдеры-волки, вели войну с каким-то врагом, которого они упоминали только при помощи цветистых метафор. Порт в Ириллиане оставался последней надеждой арамитов в случае поражения.
Арамиты? В этом слове было что-то знакомое... Но что именно? Так и не вспомнив ничего существенного, Грифон выругался про себя и поспешил следом за шестерыми.
Отряд направлялся в доки. Птицелев замедлил шаг, чтобы ненароком не попасться на глаза рейдерам.
Позади него шаркнул по камню чей-то сапог.
Грифон не обернулся, не подал виду, что почувствовал слежку. Он продолжал брести за арамитами, только еще больше замедлил шаг. Когда рейдеры-волки завернули за угол, он сосчитал до двадцати и только потом последовал за ними.
Арамиты отошли уже довольно далеко. Грифон огляделся, улыбнулся и прижался к стене.
Через минуту-две из-за угла выступила темная фигура - и в недоумении остановилась. Рейдеры ушли далеко вперед и исчезли в темноте, но тот, кто шел за ними, не мог так быстро скрыться из виду. Незнакомец посмотрел вверх, словно ожидая увидеть свою жертву сидящей на крыше, потом неуверенно покрутил головой, но не заметил ничего подозрительного.
Вытащив из кармана руку с зажатым в ней ножом, незнакомец крадучись сделал шаг вперед.
Длинное острое лезвие сверкнуло перед его глазами и остановилось напротив его яремной вены.
Грифон протянул руку и выхватил у своего преследователя нож.
- Ты следил за мной, - прошептал он. - Полагаю, ты не простой грабитель. Значит, ты работаешь на этих шестерых. Можешь что-нибудь добавить?
- Хр-р...
- Не так громко. У меня найдется игрушка поострей того ножика, что прижат к твоей глотке. - Грифон чуть-чуть ослабил давление ножа.
- Зна... знание - опас... опасно...
- Э? - Грифон развернул своего пленника. - Где это ты набрался подобной премудрости?
Незнакомец, выглядевший и воняющий, словно рыбак, плотно сжал губы.
Мелькнувшая догадка развеселила Грифона. Он закончил изречение, начатое рыбаком:
- ...если злоупотребить им. Этого ты ждешь, не так ли? Ну что ж. Отличный пароль придумал старина Тоос...
- Никаких имен, ты, болван! - прошипел пленник. - Тебя что, ничему не научили?
- Ты прав. - Грифон пристально оглядел своего пленника. Итак, он геройски изловил собственного шпиона. Птицелев наморщил нос - теперь у него был нос, - страдающий от запаха рыбы. Видимо, шпионское ремесло исключает слишком частое мытье - а возможно, и всякое мытье. - Почему ты увязался за мной?
- Да не за тобой, болван. За ними. У меня такой приказ. Я заметил тебя и сразу догадался, что обычный пропойца никогда не увяжется за шестеркой этих собак. Значит, ты агент вроде меня... Кстати, какого черта ты крутишься в моей зоне? Кто тебя послал? - Очевидно, мнение рыбака о коллеге все падало и падало. Грифон хотел было представиться, но раздумал.
- А это мой секрет, - с тонкой улыбкой ответил он.
- Секрет? Да ты мешаешь моей работе!
- У меня есть своя - я ищу рейдера по имени Д'Шай. Эти шестеро могли привести меня к нему. Рыбак выпучил глаза:
- Тогда ты дал маху, мой проворный друг. Никто не видел его в городе в последние дни, за исключением, возможно, Аорда и Повелителя Ириллиана.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Я думаю... - Грифон замолчал. Внезапно ему пришло в голову, что информацию о своем подопечном он должен искать внизу, на побережье.
«Внизу, на берегу?» - Он потряс головой. Откуда она взялась, эта мысль?
Грифон покачнулся. Знакомая гудящая пульсация наполнила череп. Замызганный рыбак-шпион придержал его за руку.
- Эй, с тобой все в порядке?
«Только не сейчас, - отчаянно взмолился Грифон. - Только не сейчас!» Он обнаружен гораздо раньше, чем рассчитывал! Возможно, была замечена его трансформация?..
- У тебя глаз круглый, как у птицы!.. - потрясение прошептал рыбак. - Ты... ты превращаешься во что-то!...
Птицелев глянул на свою руку, пытаясь сопротивляться мысленному натиску. Его человеческий облик таял на глазах у потрясенного соотечественника... Итак, некая сила в Ириллиане обнаружила его.
- Оставь меня в покое!.. - прорычал Грифон. Его безымянный товарищ принял это на свой счет и молниеносно улепетнул. При других обстоятельствах Грифон испытал бы разочарование в человеческой натуре, но сейчас так было даже лучше.
Иди на берег. С берега видны морские пещеры.
Его разум снова стал его собственным. Он смотрел на свои руки, чувствовал свое лицо. Трансформация завершилась. Он снова стал тем существом, которое при первом своем появлении в Драконьем царстве обратило в бегство целые деревни.
«Я иду», - предупредил он своего непрошеного наставника. - «И иду по своей воле. Не смей вторгаться в мой разум».
Ответа он не почувствовал.
Выйти к прибрежной линии оказалось несложно, но уже занимался рассвет, и это очень тревожило Грифона.
«Без лодки не обойтись», - с содроганием признал Грифон. За последние дни он более-менее притерпелся к озерам и прудам, но море по-прежнему приводило его в ужас. Он внезапно вспомнил вкус морской соли во рту, ужас борьбы за каждый глоток воздуха, когда вода потоком вливается в легкие...
Это были не самые приятные воспоминания. Он сознательно заглушал их многие годы. Но сейчас забытые страхи снова завладели им. Грива Грифона встала дыбом.
Он боялся. Боялся, что Восточные моря на этот раз возьмут над ним верх. Боялся, что идет прямиком в ловушку, задуманную Д'Шаем, хоть это и выглядело весьма сомнительно. Боялся, что не сумеет в нужную минуту достичь необходимой концентрации, чтобы суметь дать отпор врагу... Если б ментальный захватчик в эту минуту возобновил свой контакт с Грифоном, он бы увидел в нем легкую добычу.
Ночная тьма понемногу рассеивалась. С рассветом он окажется в ловушке. Спрятаться негде, кроме сточной трубы, и то если он успеет вовремя до нее добраться. Задолго до того, как ряби на воде коснутся первые лучи солнца, начнут свой трудовой день рыбаки. Самое время, чтобы бродить по берегу, не имея возможности трансформироваться... Грифон даже припомнил подходящее изречение на этот случай, но сразу же взял себя в руки, отбросил посторонние мысли и сосредоточился на одном: стоит ли отправляться по своей воле прямиком в драконью пасть?..
Он посмотрел на покачивавшиеся у берега лодки, пунктиром прочертившие побережье, на большие черные туши гигантских спящих черепах, а потом перевел взгляд на уходящую вглубь дорожку лунного света на воде.
«Ну?» - мысленно позвал он.
Словно в ответ, в море появилась маленькая черная точка, как раз посередине между берегом, где притаился Грифон, и зияющими провалами пещер. Грифон был твердо уверен, что это лодка, но кто в ней - не имел представления. Одна фигура - вот и все, что он смог разглядеть издалека.
Когда лодка приблизилась, Грифон понял, что она может вместить шесть-семь человек, но в ней сидел только лодочник. Она шла под полным парусом, хотя дул встречный ветер. Грифону показалось, что лодочник смотрит прямо на него.
Когда лодка подошла к самому берегу, лодочник перевалился через борт и потянул ее к берегу, что достаточно выразительно говорило о его физической силе. Только теперь Грифон заметил, что лодочник с головы до пят закутан в просторный плащ. Даже рук и ног его не было видно. «Это не простой рыбак, - подумал Грифон. - И скорее всего, не человек».
Грифон встал:
- Ты из тех, кто заставляет меня плясать под свою дудку?
Закутанное в бесформенную накидку существо безразлично покачало головой и жестом указало на лодку. Грифон без колебаний двинулся к лодке; сопротивление выглядело бы глупо, да и, в конце концов, разве не этого он добивался с самого начала?
Когда он сел на скамейку, лодочник, с виду совершенно не заметивший прибавки веса, вытолкнул лодку в море. Грифон устроился поудобней и посмотрел в сторону своей главной цели. Закутанная фигура устроилась у носа. Ветер снова наполнил парус, хотя на море стоял полный штиль.
- Сколько мы будем плыть? - спросил Грифон.
Лодочник промолчал, сосредоточенно орудуя штурвалом. Грифон задумчиво смотрел на морские пещеры, к которым направлялось суденышко. Синий Дракон изрядно потрудился, чтобы доставить его сюда, и, судя по тону последнего послания, Грифон ему очень нужен. Отчаянно нужен.
Зачем?
Мысль о том, что могло встревожить такую персону, как Синий Дракон, была не менее устрашающей, чем приглашение в резиденцию одного из Королей-Драконов.

10

Зеленый Дракон приехал без предупреждения. О его прибытии не знали даже находившиеся в Мэноре драконы, пока он не окликнул их из-за границы охранительного заклинания. С ним был Ссарекаи, отчаянно разважничавшийся за последнее время, и шестеро королевских драконов, судя по гребням. Кейб заметил среди них только одного герцога и тут же сообразил, что кто-то должен удерживать бразды правления в отсутствие Короля. Остальные пятеро были боевыми командирами.
Зеленый Дракон задумчиво обвел взглядом стихийно образовавшуюся группу приветствия.
- Ты хотел срочно встретиться со мной - по странному совпадению, я тоже хотел поскорей увидеть тебя. «Звучит настораживающе», - отметил Кейб. Когда следом за Королем в Мэнор въехала его свита, собравшиеся заметили на спине последнего низшего дракона большой тюк, примерно с человека размером, так что не было нужды гадать о его содержимом. Гвен и Кейб обменялись выразительными взглядами. «Определенно настораживающе», - снова подумал Кейб.
Зеленый Дракон спешился и бросил поводья Ссарекаи, низко поклонившемуся - не без труда, поскольку сам он спешиться еще не успел. Король Драконов направился прямо к двум волшебникам, и по его походке было заметно, что он встревожен. Чрезвычайно встревожен.
- Ну, - сказал он, подойдя к ним, - кто начнет первым - вы или я?
- Что это? - нетерпеливо выпалила Гвен.
- Я не знаю. - Судя по его тону, так оно и было. - Могу я просить разрешения немного расширить нашу компанию?
Кейб кивнул.
Зеленый Дракон щелкнул пальцами, и к ним шагнул высокий стройный юноша, которого до сих пор никто не замечал. При взгляде на него Кейб вспомнил того, кто заменил ему отца, - Хаддина, друга Натана, имевшего близкое родство с эльфами. Сейчас перед ним стоял вылитый Хаддин - только этот был чистокровным эльфом.
- Это Хейден, мои... глаза на севере.
Сходство имен вдобавок к внешнему сходству неприятно удивило Кейба; но он подумал, что это чистое совпадение.
Хейден отвесил изящный поклон; Кейб подумал, что этот эльф приятно отличается от тех малорослых вредин, которые здорово насолили ему в прошлом. Молодому волшебнику было отлично известно, что обе ветви лесного народца очень чувствительны в том, что касается различий между ними. Как и многие другие племена, и те и другие находили своих кузенов несносными.
- Янтарная Леди, Кейб Бедлам.
Эльф поклонился и взглянул на них: уважительно - на Гвен, и не без благоговейного страха - на Кейба, возможно, из-за его сходства с Натаном, а может быть, потому, что сегодня все его волосы были серебряными - скорее всего, в результате контакта с мертвым чудовищем. По крайней мере и Гвен, и Кейб усматривали тут определенную связь.
- Я послал соплеменников Хейдена на разведку во владения моего северного брата...
- В, Северные Пустоши? - воскликнул Кейб. Северные Пустоши и их монарх слыли равно путающими и загадочными для обитателей более теплых краев. Никто, кроме Королей-Драконов, не имел дела с северными соседями.
- Да, в Северные Пустоши. - Лорд драконов искоса взглянул на Кейба. - И вот что они нашли там...
Два дракона поднесли загадочный тюк к маленькой группе. Кейб потянулся развязать его, но Гвен предостерегающе подняла руку. Вокруг уже собралась изрядная толпа. Гвен выразительно взглянула на Короля-Дракона.
Зеленый Дракон ответил ей понимающим взглядом:
- Решайте сами. На мой взгляд, все должны знать, чего остерегаться.
Кейб одобрительно кивнул, и Гвен сделала драконам знак развязать сверток.
И почти сразу ей пришлось пожалеть о своем решении. Одного взгляда на мертвое лицо оказалось достаточно, чтобы догадаться, что смерть этого рейдера-волка не была легкой. Хейден, уже видевший застывшую ужасную гримасу, сразу же отвернулся. Собравшиеся зеваки попятились, и в толпе начал нарастать ропот. Зеленый Дракон и Кейб вглядывались в труп очень внимательно. Гвен невольно отвернулась, но потом усилием воли заставила себя посмотреть еще раз.
Помедлив, она протянула к трупу руку:
- Холодный. Очень холодный... и такой... мертвый.
Кейб сразу же понял, что она имеет в виду, - потому что наконец вспомнил: он уже видел такое в другое время, в другом месте...
В образах-воспоминаниях, доставшихся ему по наследству от Натана. Он догадался не сразу, но теперь твердо знал, что рейдера постигла та же участь, что и драконов в Бесплодных Землях.
- Не притрагивайся к нему, - пробормотал Кейб. Гвен и не собиралась делать ничего подобного, но на всякий случай спросила:
- Почему?
- Тебе это не понравится. Это... это как полное отсутствие жизненной силы. Как будто все, включая душу, вытянуто и замещено... ничем. Абсолютно ничем.
Гвен отдернула руку, чтобы нечаянно не задеть труп даже кончиками пальцев.
- Что с ним случилось? И кто он?
- Рейдер-волк. Взгляни на его шлем.
Кейб вспомнил разговор с Грифоном после решающего поединка с Азраном. Птицелев рассказал ему о своей стычке с Черным Драконом и рейдерами-волками и о том, как ощутил связь с народом, живущим за Восточными морями. Он рассказал эту историю остальным.
Зеленый Дракон был заинтересован больше всех:
- До меня доходили кое-какие слухи...
- Кто он был - сейчас для нас неважно, - заметил Кейб, склонившись над трупом. Он не отдавал себе отчета в том, что все больше и больше напоминает Натана Бедлама. - Нас интересует то, что с ним случилось.
- Это произошло, как я уже упоминал, в Северных Пустошах. Хейден?..
- Милорд. - Эльф поклонился. - Мы обнаружили следы по меньшей мере троих всадников. Куда подевались двое других - мы не знаем, потому что нашли только этого. Тот, кто прикончил их, позаботился о двух трупах, а третий попросту не заметил - возможно, потому, что в момент атаки его отбросило на приличное расстояние.
- Отбросило?.. - Гвен заставила себя еще раз взглянуть на труп. Рейдер-волк был крупным мужчиной. - Как... как далеко?
Хейден скорчил гримасу:
- Достаточно далеко. По меньшей мере один из... нападавших должен быть выше деревьев. Кейб не отводил глаз от трупа.
- Почему вы так решили?
- Когда один из нас залез на дерево, чтобы осмотреть окрестности, он нашел клочки шерсти на верхних ветках.
- Какого цвета была шерсть?
- Белого. Мертвенно-белого, как у какой-то нежити. Гвен побледнела и посмотрела назад, туда, где лежала огромная белая тварь.
- Значит, это то же самое животное!.. Кейбу очень хотелось бы сказать что-нибудь вроде: «Ну, этого пока утверждать нельзя», но он понимал, что Гвен права.
- Эти трое - еще не все жертвы, - неохотно добавил эльф.
Кейб и Гвен испуганно уставились на него.
Хейден покосился на своего господина и, получив ободряющий кивок, вздохнул и продолжил:
- В северных землях зима сейчас в самом разгаре.
- Но еще только середина лета! - воскликнула Гвен.
- Тем не менее, Леди, во владениях Железного Дракона горные гномы зарылись поглубже под землю. А сами драконы, спасаясь от невиданного холода, двинулись на юго-восток, чтобы присоединиться к своим родичам в Исиди, где правит пока Бронзовый клан. Много было таких, кто не пережил это путешествие, а некоторые... умерли той же смертью, что и этот рейдер.
- Переполох поднялся еще и потому, что клан потерял Короля, - добавил Зеленый Дракон. - В этих краях Короли-Драконы затеяли немыслимое - подняли мятеж против Императора. Целая армия предателей вместе со своими Королями была истреблена Золотым Драконом.
- А что с людьми? - поспешно спросил Кейб.
Так уж повелось в Драконьем царстве, что во всех бедах винили людей. Может быть, потому, что другие расы ревниво относились к достижениям рода человеческого.
Хейден пожал плечами:
- Во владениях Железного Дракона, на побережье Морей Андромакуса, есть человеческие поселения. - Названные по имени демона, который якобы побудил богов создать мир - по причинам, известным ему одному, - Моря Андромакуса были куда более бурными, чем Восточные. - Не могу сказать, что случилось с ними и другими обитателями северо-востока. Мои братья и сестры говорят, что невиданный холод уже достиг Талака и движется к Адским Равнинам и Ириллиану. За холодом следуют какие-то существа, но никому не удается подобраться к ним поближе.
- О Талаке я не особенно грущу, - холодно заметил Повелитель леса Дагора. - Туда ему и дорога вместе с королем Меликардом; но Адские Равнины?.. Хейден, ты мне об этом еще не говорил.
Эльф пристыженно опустил глаза:
- Прошу прощения, милорд. Я... боюсь, из-за недосыпания я неважно соображаю.
- И сколько ты не спал?
- С тех пор как мы обнаружили это. - Он указал на оледеневший труп. - Я загнал насмерть двух отличных коней, чтобы доставить его сюда как можно быстрей. Мне очень стыдно...
Дракон покачал головой:
- Ты преданный слуга, Хейден. Как только мы тут закончим, ты сразу же пойдешь отдыхать. Боюсь, ты довольно скоро понадобишься мне снова.
Хейден немного успокоился. Глаза Зеленого Дракона полыхнули яростью:
- Странное существо. Гора белой шерсти... Теперь моя очередь знакомиться с вашей находкой. - Он повернулся к драконам, распаковывавшим ужасный сверток, и добавил: - Заверните это. Никому не подходить без моего разрешения. Незачем этой падали валяться у всех на виду и будить тревожные толки. Хейден, ты будешь сопровождать нас-с-с.
- Милорд...
Вид у эльфа был довольно несчастный - то ли от усталости, то ли из-за всех тех ужасов, с которыми ему пришлось столкнуться в последние дни.
Гвен решительно зашагала к развороченному кургану. Ей страшно не хотелось снова подходить к отвратительному трупу, но Лорд драконов должен был увидеть его своими глазами. Возможно, он узнает это животное и подскажет им, что теперь делать.
Кейб и Король-Дракон шли следом за ней, погрузившись в мрачное молчание; молодого волшебника тревожили воспоминания, не в полной мере ему принадлежавшие, а Лорда драконов - скверные предчувствия. Хейден почтительно держался на расстоянии.
- 3-знаете, - прошипел Зеленый Дракон, - мороз-з-з, от которого пос-с-страдали мои владения, это только начало. Я уверен, что эти маленькие... очаги з-заморозков - первые приз-з-знаки продвижения холода дальше на юг. Я пытался с-связаться с моим братом на севере. Но он не удос-с-стоил меня ответом. В его глазах я - низ-зкий отс-ступник.
Кейб тактично промолчал.
Подойдя к посту, выставленному около страшной находки, Кейб еще раз с удовлетворением отметил, насколько удачным оказался его выбор. Для этих двоих, изнывающих от любопытства, все старые межрасовые недоразумения были забыты. Дракон первым заметил появление высоких гостей, подтолкнул локтем человека, оборвавшего фразу на половине, и оба застыли в позе почтительного внимания.
Кейб жестом отпустил часовых. Зеленый Дракон обогнал Гвен и приблизился к кургану. Он немного постоял, составляя первое впечатление, потом подошел поближе к огромной туше, опустился на колени и протянул руку к трупу.
- Не надо!.. - завопил Кейб; он решил, что Король хочет потрогать чудовище. Лорд Драконов посмотрел на него и поднял руку в знак того, что не собирается делать ничего подобного.
Волшебники подошли к Зеленому Дракону.
- По-моему, это без-звредная подз-земная тварь. Вероятна, этот вид... был... довольно расспрос-страненным в прежние времена, но стал очень редким.
Гвен не верила своим ушам:
- Это существо - безвредно?!
- Сейчас - в большей степени, чем при жизни. Как вы сами верно заметили, это просто животное. Но животное, исполнявшее чью-то высшую - и злую - волю. Кто-то извратил его сущность. Даже сейчас я чувствую, как оно пытается высосать меня; это действие старого, очень старого заклинания. Я бы сказал, магия искателей в самом худшем проявлении. Просто удивительно, сколько этой дряни обнаружилось вокруг в последнее время. Невольно задумаешься: что на уме у искателей и что они затевают? - Судя по тону Лорда Драконов, эта мысль пришла ему на ум не сию секунду.
- Это было ужасно, - невольно пробормотал Кейб.
- Хм-м? - Зеленый Дракон взглянул на него. Молодой волшебник смущенно моргнул:
- Прошу прощения. Ничего. Дракон встал и посмотрел на него:
- Бесплодные Земли. Ты вспоминаешь Бесплодные Земли.
- Я...
- Ты рассказывал мне о своей мысленной связи с Натаном Бедламом, Кейб. Я знаю, что ты помнишь события, в которых участвовал он, а не ты. Поворотную Войну и уничтожение Бесплодных Земель.
- Они не знали тогда, что за дьявольщину выпускают на свободу!..
Дракон хмуро уставился на Кейба, испытывая самые противоречивые чувства. Наконец он очень по-человечески вздохнул:
- Во время Поворотной Войны произошло много такого, чего следует стыдиться - и людям, и драконам. Мне самому останется только выразить сожаления, если мои предположения о событиях в Северных Пустошах получат подтверждение.
Кейб понимающе кивнул:
- Ледяной Дракон овладел тем же самым заклинанием, которое использовал мой дед. Я тоже так думаю.
Гвен, хорошо помнившая те времена, простонала, приложив пальцы к губам:
- О Риина!..
- От лесной богини толку сейчас мало, - сухо заметил Зеленый Дракон. - И боюсь, Кейб, что моему отмороженному северному братцу подвластна сила даже большая, чем та, которой воспользовались Хозяева Драконов.
- Почему Ты так думаешь?
- Натан Бедлам пустил в ход только фрагмент заклинания. Может, поэтому Хозяева Драконов в конце концов сумели совладать с вызванным нашествием. Дело в том, что я изучал наследие наших предшественников - в особенности искателей - гораздо основательней, чем вы думаете. Я могу сказать это без тени ложной гордости. Поверь мне, Натан знал, что пользуется только частью заклинания, но для достижения цели ему было достаточно и этого.
Глаза Кейба расширились:
- И ты знал тогда?.. Король-Дракон опустил глаза:
- Да. Я просто надеялся, что он не решится зайти так далеко. Но у него в то время просто не было выбора. Волшебники проигрывали войну. Бурый клан стоял насмерть. Такая волна фанатизма смела бы любое волшебство. Когда я узнал, что Натан Бедлам использовал заклинание, я пришел в страшную ярость - главным образом из-за своей пассивности, из-за того, что мы, Короли, вынудили его прибегнуть к подобному средству... Ведь возможность перемирия существовала - но Совет отверг ее. Мы не желали вести переговоры с людьми; с людьми мы только воевали.
- А Ледяной Дракон? Как он отнесся к этому?
- Ты знаешь, что такое Северные Пустоши. - Лорд Драконов бросил на них выразительный взгляд. - Правда, вот чего вы, по всей вероятности, не знаете: из всего наследия искателей, из всех оставшихся от них руин - а оставили они немало - старейшие находятся в горах Северных Пустошей. Понимаете ли, эти края - родина наших крылатых предшественников.
Глаза Гвен пробежали по верхушкам деревьев, словно в поисках крылатых шпионов. Ей все время казалось, что искатели где-то рядом.
- Неужели они способны жить в этих холодных краях? Зеленый Дракон хмыкнул, но в его голосе не слышалось веселья:
- Вы видели, во что превратились Бесплодные Земли. И все это натворил только отрывок заклинания. Мне кажется, Северные Пустоши были когда-то плодородными, полными жизни, как этот лес. Пока искатели не придумали з-за-клинание...
- И тогда холод начал расползаться по Северным Пустошам...
Все замолчали. Представившиеся им картины были достаточно впечатляющими и без слов.
- Хуже того, - после паузы продолжил Зеленый Дракон, и в голосе его прозвучал страх, - и Северные Пустоши - это результат еще не всего заклинания. Я не знаю точного хода событий, но мне совершенно ясно, что искатели предпочли покориться драконам, чем дойти до конца. Они сумели остановить процесс, но слишком поздно - для многих.
- И теперь Ледяной Дракон может попытаться довести дело до конца.
Кейб посмотрел на север, хотя вряд ли мог надеяться увидеть даже край леса Дагора, не говоря уж о Тиберийских Горах или лежащих за ними Северных Пустошах. Где-то на пути к северу находился и скованный морозами Талак.
- Ледяной Дракон ничего не знал о заклинании, пока Натан не пустил его в ход, - неожиданно произнес он подчеркнуто ровно.
Гвен и Зеленый Дракон посмотрели на него, потом Король медленно кивнул:
- Похоже, что так.
- Тогда я... мы... он должен нести ответственность за все последствия.
- Уже поздно.
- Возможно. Возможно, нет. Как бы то ни было, ответственность лежит на нашей семье.
Гвен первой узнала это выражение глаз, потому что оно принадлежало человеку, которого она любила в прошлом. Это было выражение сосредоточенной решимости - решимости шагнуть в пасть Ледяного Дракона, если это поможет восстановить естественный порядок вещей. Она сразу поняла, что у него на уме.
- Кейб, это страшная глупость! Сначала мы должны узнать больше...
- На это нет времени. Поверь мне. Насколько я понимаю, действовать нужно немедленно. Ледяной Дракон готов к наступлению!
Теперь и Король-Дракон понял, что задумал Кейб. Естественно, в отличие от Гвен, он не собирался отговаривать молодого волшебника.

Предыдущая страница 7 Следующая страница


Ледяной Дракон 8

- Хейден будет твоим проводником. Я распоряжусь.
- Мне нужно только, чтобы он довел меня до границы. Эльф нахмурился, но воздержался от возражений.
- Я тоже пойду с тобой!, - неожиданно вмешалась Гвен. Она жестом оборвала протесты Кейба. - За выводком присмотрит кто-нибудь другой, и я надеюсь, что милорд позаботится о безопасности наших людей здесь. Воспоминания Натана - это еще не все; возможно, я окажусь полезней, чем ты думаешь. И вообще, - добавила она с мрачной усмешкой, - никому не удастся разделить нас, если я в состоянии помешать этому! Зеленый Дракон кивнул:
- Не спорь, Бедлам. Пока тебя не будет, я отправлю своих гонцов к человеческим и драконьим правителям повсюду - если потребуется, даже в Талак. Эта угроза важнее всех наших старых раздоров. Сдается мне, братец Ледяной намерен оставить одно государство в Драконьем царстве, где будет править бал он и его мерзлый клан. Другим Королям-Драконам это придется не по вкусу.
- Тогда - за дело, - сказал Кейб, пытаясь изобразить большую уверенность, чем чувствовал на самом деле. Он упрямо нахмурился, вспомнив себя прежнего - робкого мальчишку-слугу из харчевни, предпочитавшего улизнуть от малейшей опасности и предоставить другим управляться с ней. На этот раз Кейб был единственным, кто способен справиться со страшной опасностью.
- Завтра мы отправляемся в Северные Пустоши - к Ледяному Дракону.
Тома закончил заклинание и немного подождал.
Стена перед ним дала трещину - но едва заметную, как будто кто-то плеснул кипятком на лед.
«Моя сила чертовски бесполезна в этих стенах, - констатировал Тома. - Я - пленник безумца».
Его отделили от отца. Ледяной Дракон не удосужился дать какие-либо объяснения, но Тома и так догадывался, что кому-то из них уготовано особое место в его планах. А возможно, и обоим.
- Герцог Тома.
Огненный змей повернулся и увидел одного из своих северных кузенов, с факелом в руке ожидавшего у порога новых «покоев». Увидев существо, находившееся во рву, Тома попытался убедить своих сородичей, что их лорд спятил и толкает весь клан к гибели. Никого это ни капельки не встревожило. Они были такими же бесчувственными, как и их господин.
У него до сих пор стояла перед глазами жуткая картина. Груда... ворох... охапка белой шерсти, непрерывно шевелящейся, переливающейся. Ни лап, ни глаз, ни острых клыков - даже пасти не было у этой твари. И все же она напугала его до смерти. Просто находиться рядом с ней уже означало рисковать жизнью, такие вещи Тома чуял безошибочно. Эта тварь хотела заполучить его - вытянуть, высосать жизнь и отбросить оболочку, каг, пустую яичную скорлупу.
Даже отсюда, издалека, он чувствовал ее голод.
Второй дракон терпеливо ждал у входа. Тома наконец поднял глаза и спросил:
- Что еще от меня требуется?
- Твое присутствие в королевских покоях.
Еще три ледяных дракона, один из них - с факелом, выступили из темноты за его спиной. Как обычно, Томе не оставили выбора.
- Очень хорошо.
Если бы только он мог воспользоваться своей силой!.. Если бы ок смог достучаться до остатков разума этих помешанных!.. Вечная зима означает смерть всего живого, в том числе и их смерть, неужели они не понимают?..
С таким эскортом - двумя охранниками впереди и двумя позади - он был лишен всякой свободы маневра. Покрытые ледяной коркой стены отражали свет проносимых по коридорам факелов. Шаг за шагом они продвигались в глубины ледовых пещер. Тома вдруг подумал, что ни разу не встречал в ледяной цитадели женщин или молодых драконов. Кроме охранников, здесь была только горсточка низших драконов, а уж они могли расплодиться неимоверно, если их численность строго не контролировать...
Он внезапно догадался, в чем заключается «контроль»...
Как выставленный на обозрение труп, Ледяной Дракон снова распростерся на руинах над отверстием, закрыв глаза. В отличие от Томы, он, кажется, черпал силы у существа внизу, у этой твари, которую называл «своей Королевой».
Дракон поднял голову, и все пятеро драконов шагнули вперед. Вокруг ложа монарха с каждой стороны стояли, как ледяные статуи, отвратительные слуги.
- А-а, Тома. Как мило с твоей стороны так быстро откликнуться на мою просьбу.
- Я был просто не в силах задержаться, - сердито буркнул дракон.
Один из ледяных полутрупов потянулся к нему, но Король-Дракон благодушно покачал головой:
- Оставьте его. Несмотря на свои ужасные манеры, он так же предан расовой идее, как и любой из нас. Не так ли, племянник?
«Не сравнивай меня с твоими безмозглыми, сумасшедшими родичами!» - хотелось завопить Тома, но он удержался. Вместо этого он слегка - без подобострастия - поклонился и сказал:
- Величие Королей-Драконов всегда было моей первейшей заботой, милорд.
- И моей тоже. Поэтому я надеюсь, со временем ты простишь меня. Я знаю, в конце концов ты поймешь, что я принял верное решение - единственно возможное решение, - вызванное тревогой о нашей расе. Эта преступная система чередования циклов, когда одна раса вытесняет другую с тем, чтобы в конце концов подчиниться своим собственным угнетателям, должна исчезнуть. Человечество никогда не будет править Драконьим царством; оно не переживет этот год!
В глазах Ледяного Дракона горело воодушевление. Тома был поражен таким сильным проявлением чувств со стороны этого бегемота. Король-Дракон повернул голову к одному из ледяных слуг и кивнул. Двое слуг - этот и стоявший напротив - шагнули навстречу драконам. Тома уже вообразил, что пробил его час и сейчас его скормят ужасной твари. Он про себя проклинал всех, кто оказался причастен к его появлению здесь: Кейба Бедлама, Янтарную Леди, Азрана Бедлама, Грифона, предателей Королей-Драконов - всех, кроме себя. Даже своего отца.
Но, к его удивлению, вместо того чтобы бросать в ров, слуги просто взяли его за руки. Им не стоило утруждать себя и этой мерой предосторожности: Тома был совершенно бессилен здесь без своей магии. Он не мог даже вернуться в свое драконье обличие.
Развитие событий оказалось еще более удивительным. Четыре дракона, составлявших его эскорт, зашагали вперед, по осыпающимся ступенькам разрушенного храма искателей. Когда они приблизились к алтарю, Ледяной Дракон отодвинулся от дыры и устроился сбоку от нее, не отрывая глаз от своей помешанной гвардии. Драконы не смотрели на него; они продолжали маршировать, пока не дошли до самого края провала.
Тома потряс головой. Он не верил своим глазам. Не могут же они...
- Во славу своей расы - вперед, - тихо прошипел Ледяной Дракон, но его слова разнеслись по всему залу.
Один за другим драконы делали шаг вперед и исчезали в провале. Не раздалось даже вскрика... Тома, поежившись, подумал, что это выглядело... как если бы они сделали именно то, что хотели.
Ледяной Дракон обратился к нему:
- Вот она - преданность, Тома. Это святая вера, которая предвещает конец наших предполагаемых притеснителей. Последние четверо из моего клана отдали свою жизнь, чтобы моя сила возросла.
- Последние... четверо? - Огненный дракон выпучил округлившиеся красные глаза и отвесил нижнюю челюсть, обнажив длинные острые клыки, предназначенные рвать и терзать плоть, и нервно подрагивающий раздвоенный язык - Весь твой клан - женщины, воины, подростки - все?..
- Последние низшие драконы отправились вниз не больше часа назад. А эти... это были мои самые достойные воины, все четверо. Они решили уйти последними, чтобы своими глазами увидеть высшее достижение моих изыс-с-сканий; изыс-с-ска-ний, начатых еще в дни Поворотной Войны.
Ледяные пальцы стиснули локти Томы еще крепче, хотя он не шевельнулся.
- Я решил, что пришло время отпустить на свободу моих детей, племянник. Они вытянут жизнь из самой земли и сделают меня еще с-сильней. Мое проклятье уже обрушилось на северных соседей и распространилось дальше на юг, в лесные владения предателя Зеленого. Посылая моих детей, я принесу в эти края зиму, какой еще никто не видел... и которую никто не увидит.
Никто...
Тома нервно зашипел. Никто. Даже клан Ледяного Дракона - который больше не существует. Это не война, не безумный план завоевания. Это - гибель для всего живого. Всего. Если Короли-Драконы не могут больше править, говорит Ледяной Дракон, править не будет никто...
Он должен бежать, должен найти помощь. Все его надежды погибли - и сам он последует за ними, если не найдет могущественных союзников вроде Кейба Бедлама.
Вот что ему нужно сделать первым делом - бежать из ледяной цитадели спятившего Короля-Дракона.
Ледяной Дракон выбрал эту минуту, чтобы выпрямиться во весь свой чудовищный рост. Слуги заставили Тома откинуть голову, так что он вынужден был смотреть в лицо Лорда Северных Пустошей, казавшееся лицом смерти, таким истощенным и безжизненным он выглядел.
Ледяной Дракон прошипел неразборчивое приказание; Тома ничего не понял, хотя зычный голос монарха гулко отдавался под сводами пещеры.
Существо во рву зашевелилось. Тома на мгновение почувствовал прикосновение голодного разума - но кто-то отвлек чудовище. Тома понял, что это хозяин обратился к своей Королеве
Тома застонал, услышав вопли тысяч голодных тварей, разбуженных и освобожденных .. Двое слуг крепко держали его под руки; это было кстати, потому что он едва не терял сознание.
«Слишком поздно, - мелькнуло в его бедной голове, - слишком поздно».

11

Грифону была обещана аудиенция, но пока он получил только пищу и вино под бесчисленные враждебные взгляды драконов Синего клана. Он даже в главные пещеры еще не попал; грот, возле которого его высадил лодочник, в лучшем случае можно было назвать залом ожидания.
«Ожидания чего?» - ядовито спросил он себя. Предоставленный самому себе, он переключил внимание на другие предметы. Неужели драка солгал ему? Или был и сам обманут? Возможно, он воображал, что служит своим господам Или его настоящим господином был Король-Дракон? Ни одно из предположений подкрепить было нечем, и проще всего было бы принять все как есть, но Грифон, как обычно, пытался собрать все кусочки головоломки воедино.
Во-первых, Грозовой Дракон наверняка участвовал в этой затее. Это Грифон знал точно. Хозяин заболоченных краев манипулировал Грифоном, показывая, что может достать его в любую минуту, и все же пропустил его через свои владения. Но Грифон не мог поверить, чтобы два Короля-Дракона могли поладить между собой. Они все не доверяли друг другу, но Грозовой к тому же издавна держался особняком среди своих высокородных собратьев.
Обстановка «зала ожидания» была довольно причудливой. Пещеру украшали сувениры, доставленные со дна морей, - древние статуи, изумительные кораллы, даже гобелены такой тонкой работы, что изображенные на них русалочки, казалось, парили в воздухе вокруг него. Для удобства гостя здесь позаботились даже о креслах и подушках.
Уже почти рассвело, когда лодка достигла нагромождений скал над пещерами. Грифон ожидал, что лодочник высадит его около одного из зияющих провалов, но когда они обогнули пещеры, он увидел полоску песка у берега и вход в грот явно искусственного происхождения примерно в десяти ярдах от береговой линии. Лодочник выбросил весла на берег, снова обнаружив удивительную силу и ни дюйма собственной плоти.
Здесь Грифона поджидали два дракона. Они были тоньше своих кузенов из других кланов и, возможно, несколько выше, с кожей голубоватого оттенка. Один из них не без раздражения сообщил, что, пока он будет дожидаться встречи с Лордом, обо всех его нуждах позаботятся. Дожидаться ему пришлось целый день.
Наконец Грифон услышал чьи-то шаги. Раздраженный долгим ожиданием, он намеренно развалился в кресле, ничем не обнаруживая своего нетерпения.
В грот вошли стражники-драконы. Один из них держал шипастый острый гарпун, нацеленный на Грифона:
- Ты пойдешь с нами.
- Полагаю, это означает, что ваш Лорд наконец решил принять меня.
- Он нашел время для тебя, дейс-с-ствительно. Пожа-луйс-с-ста, вс-стань так, чтобы мы могли убедиться в твоих добрых намерениях.
Грифона уже обыскивали один раз, но он решил подчиниться, чтобы не тратить зря времени, которое и так текло слишком быстро. У него уже отобрали оружие и небольшой запас провианта, но не тронули цепочек на шее, вероятно полагая, что это религиозное украшение или атрибуты королевской власти; птицелев благоразумно удержался от выражения своего удовольствия по этому поводу. Таким образом, если дойдет до схватки, он отлично вооружен. Даже могущества Синего Дракона недостаточно, чтобы полностью нейтрализовать действие этих талисманов. Один такой амулет опрокинул первый натиск драконов во время короткой осады Пенаклеса.
Когда стражники закончили обыск, еще раз убедившись, что он не припрятал никакого оружия, его подвели к неосвещенной винтовой лестнице, спускавшейся вниз, куда-то в черные глубины земли. Этот путь имел неприятное сходство с Туманными тропами, которыми вел его драка. Грифон выжидающе посмотрел на драконов. Один из них снял со стены незажженный факел и протянул его Грифону. Птицелев попытался зажечь его магическим жестом, но ничего не вышло. Его волшебство было нейтрализовано. Король-Дракон позаботился обо всем. Урок был усвоен; Грифон молча протянул факел своим конвоирам. Один из драконов взял факел и зажег его с помощью кремня и огнива. Что бы ни использовал Синий Дракон для подавления волшебной силы своего гостя, действие этого средства, по-видимому, не было избирательным.
Факел почти швырнули ему в лицо. Синий оттенок кожи драконов был теперь более заметным, как и то, что она не такая шершавая, как у их наземных родичей. В остальном они были типичными драконами.
- Вниз. Не сворачивая. Грифон удивился:
- Я должен идти один?
Стражник, бросивший ему факел, злобно оскалился. Но Грифон, встречавшийся лицом к лицу с Королями-Драконами, не обратил на это особого внимания. Как и у большинства трансформировавшихся драконов, у стражника зубы были острые, но больше похожие на человеческие, чем на клыки хищника. Мелькнувший язык был только чуть-чуть раздвоен.
Грифон сохранил самообладание и тогда, когда второй стражник ткнул его в бок тупым концом гарпуна.
- Нравится тебе это или нет, ты пойдешь вниз, если не хочешь съехать на заднице!
Грифон ответил ему презрительным взглядом и начал спускаться, мысленно сделав заметку на память: ассимиляция драконов и людей в Ириллиане зашла так далеко, как нигде больше в Драконьем царстве, поэтому здешние драконы совсем не шепелявят, если только не взволнованы.
Грифон долго спускался вниз по лестнице, казавшейся бесконечной. Про себя он подумал, что этот спуск - хитроумный тест, проверка, как подействует на посетителя погружение в темную бездну. Наверняка усталый и напуганный посетитель предпочтительней для хозяина, намеревающегося произвести впечатление.
К его удивлению, конец лестницы показался всего лишь несколькими минутами позже. Грифон постарался не порадовать хозяина вздохом облегчения, хотя и понимал, что Синий Дракон и без того чувствует его эмоциональное состояние.
- Остановись.
Еще два дракона, копия двух стражников наверху, преградили ему путь скрещенными копьями. Грифон остановился, держа перед собой факел.
- Пусть войдет. - Голос звучал приглушенно, словно у говорившего был полон рот воды.
Стражники убрали копья, один из них протянул руку к факелу Грифона. Здесь не было нужды в нем, впереди что-то светилось. Грифон отдал факел и шагнул вперед, в покои Синего Дракона.
Многие думали, что Повелитель Ириллиана похож на Дракона Глубин, легендарного отпрыска бога драконов. Это, конечно, было наивно; Короли ни за что не стали бы поклоняться собственному родичу. Да и легенда о Драконе Глубин была намного древнее самих Королей-Драконов. Вопреки суевериям, все драконы в конечном счете смертны.
- Добро пожаловать, лорд Грифон. Спасибо, что любезно отозвался на мое... приглашение, - вежливо произнес огромный дракон.
Именно эта вежливость больше всего встревожила Грифона. У Синего Дракона не могло быть причины так любезничать с чужаком.
- Приветствую тебя, Повелитель Ириллиана-на-Море и других владений. Я хотел бы обсудить поподробней мою... исключительную любезность в ходе нашей беседы, помимо тех вопросов, которые ты найдешь нужным затронуть.
Синий Дракон ответил зубастой улыбкой. Грифон чувствовал себя почти так же скверно, как стоя лицом к лицу с Черным Драконом. Его немного удивила змееподобность Синего Дракона. Но в этом был смысл, если принять во внимание характер его владений.
- По словам арамитов, Д'Шай будет страшно жалеть, что разминулся с тобой, - произнес Синий Дракон.
- Где же он сейчас? - Грифон ожидал, что рейдер-волк немедленно материализуется посередине пещеры, но видел только стражников и светящиеся стены, высеченные в скале.
- Рыщет где-то в окрестностях Ириллиана, как я полагаю, изобретая какие-нибудь предлоги, чтобы убить тебя, несмотря на мое требование доставить тебя живым.
Грифон несколько растерялся, но спокойно ответил:
- Полагаю, я должен быть благодарен тебе.
- Пож-ж-жалуй... - И Синий Дракон неожиданно добавил с раздражением, нажимая на шипящие: - Прос-стофиля! Человечиш-шка по имени Д'Шай с-слишком много воображ-жает о себе!
- Этим страдают многие.
Дракон пристально посмотрел на него, взвешивая, считать ли это замечание оскорбительным. В конце концов он решил пропустить намек мимо ушей:
- В твоем прошлом все перемешивалось не раз, насколько мне известно. Я мог бы сказать больше, но не хочу терять своих агентов. - Король-Дракон закрыл глаза в знак того, что хочет собраться с мыслями.
- Агентов? - наконец повторил Грифон с деланным недоумением, больше для того, чтобы нарушить затянувшееся молчание.
Глаза дракона открылись; казалось, у них нет своего цвета и они отражают сине-зеленое свечение стен.
- Оставим это. Для начала я докажу честность своих намерений, объяснив, что привело тебя сюда. Пожалуйста, сядь.
Дракон кивнул на стул, которого не было на этом месте секундой раньше.
Грифон покачал головой:
- Я предпочитаю постоять.
- Отлично. Осторожность никогда не помешает.
- Ты собирался объяснить... Дракон нетерпеливо кивнул:
- Я задумал нашу встречу давно. Моему плану помогло неожиданное появление арамитов, почувствовавших некоторую напряженность в отношениях с братцем Черным. Лохивар... Как тебе должно быть известно, там сейчас не очень спокойно.
Птицелев мгновенно отвел глаза. Проблемы Черного Дракона были, можно сказать, прямо связаны с раной в горле, которую нанес ему лично Грифон одним из Азрановых демонических мечей.
- Продолжим... - Синий Дракон расправил крылья, предназначенные скорее для плавания, чем для полета. - Я замечаю что-то неладное в Северных Пустошах. Братец Ледяной отказывается связаться со мной, и все агенты, включая рейдера, по поручению Д'Шая отправившегося под видом торговца в Северные Пустоши, бесследно исчезли. Я знаю немногим больше того, что рассказали арамиты, но чувствую, что затея Ледяного может обернуться для всех нас большой бедой.
Дракон замолчал, словно дожидаясь какого-то отклика со стороны Грифона. Птицелев пожал плечами:
- Ты говоришь, нам всем грозит опасность, и исходит она от Повелителя Северных Пустошей. И больше ничего. Предположим, ты прав; но если ты ищешь моей помощи...
- Ты правильно догадался. Я знаю немного, но и это немногое меня страшит... Я вооружен многими артефактами, оставленными нашими предшественниками - искателями и даже кве-лями; я владею заклинанием, окутывающим мои владения, как паутина, и кристаллом, позволяющим увидеть все, что нарушает эту паутину, а также коснуться мыслей других существ. В последнем случае он позволяет извлечь из чужого разума нужные сведения или внушить нужные чувства, по моему выбору. К примеру, ты стремишься взять в плен Д'Шая и узнать, что именно ему известно о твоем прошлом. Это была изматывающая работа, и я не смог бы продержаться долго, особенно столкнувшись с такой сильной волей, как у тебя. И все же ты оказался здесь, и в здравом рассудке, что облегчает мою задачу...
- А как насчет драки?
Синий Дракон поморщился, как будто съел что-то мерзкое; с недовольным видом он ответил:
- Драка думал, что выполняет волю своих повелителей, - возможно, так оно и было, так как однажды я почувствовал прикосновение разума искателя. Он сразу же оборвал связь, но я успел почувствовать его одобрение. Кто знает? Мною тоже могут манипулировать. Я подумал, что драка сможет провести тебя в Ириллиан так, чтобы об этом не узнали рейдеры-волки. Скажи мне - на что похожи Туманные тропы?
Пропустив вопрос мимо ушей, Грифон спросил:
- А как насчет Д'Шая? С какой целью ты включил его в свой план?
- Это же очевидно. Д'Шай был приманкой для тебя. Ты наверняка не пришел бы сюда, если бы он оставался у себя в Лохиваре. Ты почти наверняка не пришел бы, если б я пригласил тебя. В то же время его присутствие обеспечило меня разменной монетой для переговоров с родичами - Черным и Грозовым. Грозовой был бы не прочь получить твою голову - но только не в обмен на постоянную базу для рейдеров на границе своих владений с Ириллианом, чего я бы не допустил ни при каких условиях, хотя знать об этом ему не обязательно. Черный нуждается в пушечном мясе для своей армии, которое поставляют ему рейдеры из своих штрафников, а если я предоставлю арамитам порт, они больше не захотят иметь с ним дело. В обмен на мое «щедрое» обещание отказать рейдерам Черный поклялся не трогать тебя и не затевать больше идиотских вторжений в Пенаклес.
Грифон кивнул, уже догадываясь, к чему идет дело:
- Судя по тому, что я слышал, тебе нужны Библиотеки.
- Надеюсь, ты не чувствуешь себя обиженным. - Король-Дракон снова наградил его короткой зубастой усмешкой. - В конечном итоге - да. Библиотеки старее всех в Драконьем царстве. Они древнее и искателей, и квелей, и двух других рас, о которых мне известно. Мне всегда казалось, что Библиотеки переживут все племена и расы Драконьего царства.
- То есть ты хочешь перемирия.
- С-совершенно верно, перемирия. Временного. Склонив набок голову, Грифон пристально смотрел на Короля-Дракона.
- Если бы ты заговорил о большем, я бы не стал даже рассматривать твое предложение.
- Вдобавок бери Д'Щая, если хочешь. Мне он ни к чему, и я не желаю, чтобы шайки рейдеров рыскали по моим владениям.
- Такая щедрость выглядит просто неправдоподобно...
И с этого момента начался разговор - уже не смертельных врагов, а двух государственных деятелей. Грифон в глубине души уважал правителя Ириллиана, потому что его подданные-люди были почти так же удовлетворены государственной властью, как подданные Зеленого Дракона и его собственные. Затеять мятеж или государственный переворот в этих краях было бы сложно, в особенности если мирные улицы в этом случае должны были превратиться в поле боя.
- Позволь мне предложить вот что, - сказал Лорд Ириллиана. - Я выставлю рейдеров из своих владений. А захочешь ли ты преследовать их - дело твое.
Щедро и благоразумно, не без ехидства отметил про себя птицелев. Никто из Королей, кроме Черного Дракона, не поощрял активность иностранцев в своих владениях, да и Черному нужно было только пополнение для армии из штрафников-рейдеров, настоящих зомби.
- На время нашего союза мои возможности - к твоим услугам, лорд Грифон. Не знаю, что затевает Ледяной, но я предан в первую очередь своему государству, что бы обо мне ни говорили.
Грифон задумался. Если опасность существует, если сказанное Синим Драконом соответствует действительности, Библиотеки могли оказать им изрядную помощь. В них можно сравнительно быстро найти сведения обо всем на свете, а время весьма существенно для них. Внезапно, неприятно задетый мелькнувшей тревожной мыслью, сощурив глаза, Грифон посмотрел на дракона:
- Откуда мне знать, не занимаешься ли ты и сейчас внушением?
Дракон искренне расхохотался:
- Ты действительно так недоверчив, как мне говорили... возможно, потому ты и сохранил до сих пор свой трон. Погоди.
Поднявшись во весь свой рост, дракон вышел в центр зала, вынудив гостя попятиться. Он закрыл глаза.
В королевских покоях стало ужасно жарко. Грифон, расширив глаза от удивления, смотрел, как Синий Дракон буквально плавится у него на глазах... Струящаяся плоть, казалось, исчезала, коснувшись пола. Массивные крылья дрогнули, сложились, потом уменьшились и исчезли. Хвост втянулся, задние и передние лапы выпрямились и удлинились, когтистые клешни превратились в руки с острыми ногтями. Грудь ввалилась, потом выровнялась, приняв форму обычной человеческой груди, защищенной доспехами.
Самым пугающим было изменение лица. Шея неправдоподобно укоротилась, а свирепые драконьи черты скользнули вверх, и на их месте осталась впадина, на которой постепенно образовался шлем. Из прорезей виднелись два сверкающих глаза и вполне человеческие губы, за которыми поблескивали очень белые острые зубы. Прежние черты, уменьшившись раз в десять, переместились вверх и стали украшением псевдошлема. За мгновение чешуйчатая кожа разгладилась и выглядела теперь как лучшие доспехи.
Трансформировавшийся Король-Дракон с любопытством смотрел на своего потрясенного союзника:
- Ты никогда раньше не видел, как мы меняем форму?
- Не так близко. И не в деталях. В бою мало времени для научных наблюдений.
- Как это верно и как прискорбно. - В голосе дракона не было ни тени насмешки.
- Если ты последуешь сейчас за мной, я предоставлю доказательства, что ты действуешь по своей доброй воле.
Король повел его мимо того места, где недавно лежал, раскинувшись, в виде огромного дракона. Теперь Грифон заметил дверь в стене, которой не мог увидеть раньше, потому что ее загораживала массивная туша Синего. Стены коридора мерцали, и это свечение придавало всему вокруг необычный голубоватый оттенок.
- Почему стены светятся?
Дракон остановился и потер пальцем стену. Показывая руку гостю, он объяснил:
- Это подводный мох из самых темных глубин моря. Свет - необходимый компонент процесса жизнедеятельности, хотя я и не знаю точно, какой цели он служит. Но если мох перестает светиться, он гибнет. Я приспособил это свойство для своих нужд. И вполне удовлетворен результатом. Это, - он поднял испачканный палец, - самое малое из сокровищ моря. Красота земли не идет ни в какой сравнение с тем, что скрывается под водой.
С этими словами дракон аккуратно вытер палец и зашагал дальше по коридору. Он беззаботно повернулся спиной к Грифону, словно в доказательство своих добрых намерений. Птицельву пришлось настойчиво напомнить себе, что, даже если ему удастся убить Короля-Дракона, он должен будет с боем проложить себе путь на побережье, а потом вплавь выбираться на берег, что совершенно не отвечает его склонностям. Так что оказанное ему в разумных пределах доверие было вполне оправданным.
Они вошли во второй зал, еще больше первого, и Грифон услышал шум волн, разбивающихся о скалы. Присмотревшись, он увидел, что дальний конец зала и впрямь захвачен морем - они находились в подводном гроте.
Стены здесь были уставлены книгами, артефактами и самыми разнообразными инструментами. Грифон догадался, что именно отсюда Синий Дракон управляет своими владениями, работает над заклинаниями и присматривает за Ириллианом.
Большой мерцающий кристалл, стоявший на верхушке деревянной треноги, сразу же привлек внимание Грифона. Дракон подвел к нему гостя, и кристалл засветился ярче.
- Вот что я называю своим настоящим домом - те развалины, на месте которых возник Ириллиан.
- Возник Ириллиан?.. - с удивлением переспросил Грифон. Ириллиан считался одним из старейших городов в Драконьем царстве, и о том, что он выстроен на неправдоподобно Древних развалинах, Грифон понятия не имел.
- Еще до появления искателей, даже до расцвета квелей, этот город был прекраснейшим в мире. Но однажды он стал жертвой землетрясения чудовищной силы, такого мощного, что целые районы поглотило море. Обитатели древнего города былк вроде драки, поэтому многие из них выжили и сумели с толком использовать уцелевшее. Но они все же предпочитали жить на суше, и поэтому начали строительство того Ириллиана, который мы знаем. Потом их сменила раса квелей, и тогда старый город оказался заброшенным окончательно. Квели обустроили пещеры, прорыли много туннелей. Потом их сменили искатели. Большинство артефактов здесь осталось от искателей, от квелей только несколько. Когда пришло время искателей, первые драконы сочли эти пещеры предпочтительнее города, который они предоставили людишкам.
Синий Дракон легонько похлопал по кристаллу:
- А вот и та сила, лорд Грифон, которая позволила навязать тебе мою волю на какое-то время. - Он шагнул в сторону. - Бери его. Пусти его в ход. Поступай, как тебе заблагорассудится.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Если Король-Дракон надеялся, что такое предложение убедит Грифона поверить ему до конца, он прискорбно заблуждался. Лорд Пенаклеса задолго до их встречи успел выяснить, как дорого обходится дурацкое благодушие. Он решительно шагнул вперед, одним глазом покосившись на хозяина, и осторожно прикоснулся к кристаллу правой рукой.
Кристалл казался прохладным на ощупь, и Грифон почувствовал возникновение контакта. Он сосредоточился на мыслях о Пенаклесе, представил его мысленно. Тоос. Он хотел увидеть Тооса...
И перед ним появилось изображение королевских покоев во дворце. Генерал отчитывал двух советников, пытавшихся ввести бессмысленный налог, который, как давно подозревал Грифон, больше наполнит их карманы, чем городскую казну. Тоос встал и указал им на дверь, голос его звучал спокойно, но властно. Пристыженные чиновники заспешили к двери.
«Добрый старина Тоос, - с чувством подумал Грифон. - Мне никогда не удавалось нагнать на них страху... Определенно, ему к лицу быть королем».
Он с сожалением прервал свой контакт с Пенаклесом. Нельзя забавляться этой штукой целый день. Синий Дракон не станет ждать. Грифон на мгновение задумался... кажется, он нащупал верное решение. Одного испытания должно быть достаточно.
Он сосредоточил свои мысли на Синем Драконе...
Король-Дракон бесцельно зашагал по пещере. Потом начал нервно постукивать кулаком по стене. Потом на него напала дрожь - такая сильная, что он с трудом удержался на ногах.
Полюбовавшись этим зрелищем несколько секунд, Грифон снова с сожалением разорвал контакт.
В это мгновение в пещеру вбежали стражники, судя по оскаленным физиономиям, намереваясь разорвать его на куски. Король-Дракон приказал им убираться таким тоном, что стражники попятились и исчезли без возражений. Дракон резко повернулся к гостю:
- Ты... Тебе не следовало этого делать! Я... Я думал... Грифон не испытывал ни малейшего раскаяния:
- Ты думал, я захочу поиграть в благородство и откажусь от твоего предложения? После того как ты подцепил меня на крючок, заставил забыть про свои долг и вел несколько дней по кошмарным болотам, где можно было утонуть в любую минуту? В таком случае тебе полезно почувствовать на своей шкуре действие этой игрушки!
Синий Дракон отвел глаза и произнес ровным тоном:
- Думаю, теперь мы уточнили свои позиции. Ты готов принять перемирие?
- Конечно.
- Это только временная мера, ты согласен?
- А ты как полагаешь? - сухо бросил Грифон.

12

Нелегко было уснуть в Мэноре этой ночью. Кейб то и дело ловил себя на том, что лежит, бессмысленно уставившись в потолок. По доносившимся до него шорохам и тихим вздохам можно было догадаться, что Гвен чувствует себя не лучше. Кейб заставил себя лежать неподвижно, притворившись спящим. Если его притворство подарит ей хотя бы несколько минут отдыха, значит, оно того стоило. Глупо было множить ее страхи, показывая свое беспокойство.
Книги, прочитанные за последние несколько месяцев, к сожалению, не давали никакого представления о той опасности, с которой они столкнулись. Некоторые из них, по предположению Кейба, были написаны Хозяевами Драконов, в частности Ялаком, соратником Натана. После трехчасового сражения с рукописью, представлявшей собой сплошную головоломку, Кейб пришел к печальному заключению, что маг был не в ладах с наукой правописания. Кроме того, большая часть его сочинения была посвящена трактовке различных туманных предсказаний древних мыслителей. Крайне неудачно, потому что само сочинение Ялака тоже нуждалось в верной трактовке.
«Почему в магии все так запутано и непредсказуемо? - с досадой спросил он себя. - Почему ничего в ней нельзя упорядочить и разложить по полочкам, как в других науках?»
И теперь всё на его плечах... Все, кто мог дать дельный совет или указание, умерли во время или после Поворотной Войны.
Перед рассветом он наконец сдался и вылез из кровати, обнаружив, что Гвен только этого и дожидается: она лежала тихонько, как мышка, глядя в потолок. Как только Кейб зашевелился, Гвен повернулась к нему.
- Э... утро, - с запинкой выговорил Кейб. В сложившихся обстоятельствах выглядело бы довольно странно, скажи он «доброе». Обоим не хотелось заглядывать вперед.
Ко времени, когда они оделись и позавтракали - аппетит у обоих оказался на удивление слабым, - их кони были оседланы. Ссарекаи и его коллега из Пенаклеса, Дерек Айроншу, уже ожидали их. Эти двое, на взгляд Кейба, вели себя вполне по-приятельски - насколько это возможно в такой ранний час. Это немного улучшило его настроение. Гвен, заметив его улыбку, нашла в себе силы улыбнуться в ответ. Не так уж все плохо.
Никто еще не проснулся. Кейб и Гвен хотели уехать пораньше, чтобы не стать участниками церемонии прощания. Гвен уже проинструктировала персонал самым подробным образом, и Зеленый Дракон пообещал присмотреть за Мэнором. Волшебники приняли поводья у слуг и сели на коней. Кейб кивнул Ссарекаи - дракон ответил слабой улыбкой, не особенно чарующей - и поскакал вперед. Гвен последовала за ним.
Мэнор выглядел таким мирным, безмятежным и цветущим, что все их мрачные предчувствия казались совершенно неправдоподобными. Сияло солнце, пели птицы, сновали мелкие лесные зверюшки... Кейб вспомнил, какой ровной и незатейливой была его жизнь до появления Бурого Дракона. Поистине, неожиданности могут быть довольно неприятными.
Впрочем, беспечность и легкомыслие в лесу были неуместны, даже если эти леса принадлежали Зеленому Дракону. Твари вроде василисков не видят разницы между теми, кто находится под протекцией Зеленого Дракона, и прочими смертными. Они голодны почти всегда, потому что для них мало просто схватить добычу - это нужно сделать в определенный момент. Например, василиски черпают силу из своих окаменевших жертв только в течение первого получаса или около того. Позже окаменевшее тело можно использовать разве что в качестве садового украшения.
Всего через десять минут кони остановились как вкопанные, и никак не удавалось заставить их сдвинуться с места. Сначала Кейб заподозрил, что поблизости находится такая же белая мерзость, только на этот раз живая.
Но причина оказалась другой. На тропинку шагнула знакомая юношеская фигура в доспехах излюбленного эльфами зеленого цвета.
- Хейден! - С облегчением оба мага быстро свернули незаконченные заклинания. С лица Хейдена исчезла улыбка, когда он сообразил, что едва избежал превращения в паука или лягушку. Выражение его физиономии заставило обоих магов расхохотаться.
- Тебе не следовало так поступать. Мы же волшебники, - укорила его Гвен.
- Буду помнить, - проворчал Хейден. - Так и вижу, как ползу на брюхе, подкрадываясь к полевой мыши...
- О, я бы ни за что не превратила тебя в змею... Что угодно, но только не змея!
- Премного благодарен. Кейб пристально осмотрел лес:
- Ты один или нас ждут и другие сюрпризы?
- Я один, если не считать вот этого компаньона. - Эльф поправил длинный лук, висевший у него на плече, и нырнул за деревья. Из леса выбежала изящная светлая лошадка, явно из породы, выведенной эльфами и для эльфов; она так же отличалась от коней магов, как и сами они - от эльфов.
- Тебе нет никакой нужды ехать с нами, - заметил Кейб. Хейден вскочил в седло:
- Эльфы умеют многие вещи, которые людям могут показаться чересчур... хлопотливыми. Так или иначе, мне нужно на север. За нами движутся мои товарищи. Они решили держаться позади, милорд, на случай, если понадобится передать сообщение. Они догонят нас у границы Пустошей.
Спорить не было смысла, и Кейб не стал больше отговаривать эльфа.
- Какой путь ты нам посоветуешь? - поинтересовалась Гвен.
Хейден мрачно улыбнулся:
- Мы можем выбирать между поездкой вдоль Адских Равнин и экскурсией по владениям Бронзового и Серебряного Драконов. Последний, кстати, ведет довольно активный образ жизни.
Адскими Равнинами называли вулканический регион на юго-востоке Тиберийских Гор, в бывших владениях Красного Дракона и Азрана. Этих двоих давно не было в живых, но, по слухам, часть Красного клана уцелела. Все дороги там просматривались из Венслиса, находившегося на границе с владениями Грозового Дракона, поэтому в любую минуту можно было ждать нападения. Не исключалась также возможность новой встречи с разбойниками, которые напали на них по пути в Мэнор, или даже разрозненными отрядами уцелевших членов Красного клана, жаждущих мести. Не стоило также выпускать из виду возможность извержения пары-тройки вулканов.
Вторая поездка предполагала обязательную встречу с отпрысками Серебряного Дракона, а в качестве дополнительного аттракциона возможные стычки с представителями трех других кланов, включая Золотой.
Кейб вздохнул. При любом раскладе им предстояли серьезные испытания.
- Поедем через Адские Равнины. Хейден кивнул:
- Я так и думал. Не могу сказать, что этот маршрут мне нравится, но он все же чуть попроще - если только вы не пожелаете перебраться через Тиберийские Горы... - Он ухмыльнулся при виде того, как вытянулись их лица. - Да я, собственно, этого и не думал.
Что-то подсознательно терзавшее Кейба с утра наконец выплыло на поверхность:
- Хейден, твой господин говорил что-нибудь о других Королях-Драконах? То, что затеял Ледяной, касается их не меньше, чем нас.
Эльф поправил висевший на плече лук:
- Милорд ничего о них не говорил. Но я точно знаю, что он озабочен их бездействием - по крайней мере тем, что мы принимаем за бездействие. Все Короли перестали доверять друг другу, особенно с тех пор, как Железный и Бронзовый сговорились свергнуть Императора, и уж точно никто из них не водится с нашим лордом, поскольку он заключил мир с Грифоном.
- Об этом я догадывался, - хмуро произнес Кейб. Итак, им предстояло действовать в одиночку, если только не объявятся союзники, о которых пока ничего не известно.
- Ну... - Хейден лукаво ухмыльнулся, снова напомнив Кейбу полуэльфа Хаддина, которого он многие годы называл отцом - который и был для него отцом. Родство с Азраном Кейб считал чисто биологическим. - Нам пора отправляться в путь. Не стоит томить ожиданием нашу ящерку, верно?
Большую часть этого дня они ехали без происшествий, только раз, к их беспокойству, по земле пронеслись волны холодного воздуха. Ни один из путников не сказал вслух ни слова; все было понятно и так. Леденящий холод на мгновение коснулся и души, а не только тела.
- Становится прохладней, - значительно позже заметила Гвен. - Холод движется на юг. Кейб кивнул:
- Наступление началось.
Хейден, наименее информированный из них троих, с беспокойством посмотрел на Кейба:
- Мы не опоздаем?..
- Нет, еще нет. Хотя времени уже мало. Они пришпорили коней.
Вечер застал их у северо-восточной оконечности леса. В воздухе появился легкий запах серы, и растительность поредела, словно и почва здесь была отравлена. Хейден с отвращением принюхался и наконец объявил:
- К утру мы доберемся до Адских Равнин.
Пейзаж Драконьего царства был пестрым, как лоскутное одеяло. Конечно, каждый из Королей-Драконов делал все возможное, чтобы обустроить владения по своему вкусу; но даже Короли не обладали достаточным могуществом, чтобы произвести значительные изменения ландшафта. В недостатках и изъянах рельефа они винили и ушедшие расы, и козни какого-то злого божества... Но для путешественников это ничего не меняло; им предстояло пересечь края, изрытые кратерами вулканов.
Этой ночью заснуть оказалось гораздо легче, возможно, потому, что все они были страшно измотаны. Хейден предложил постоять на часах, но Гвен составила защитное заклинание и убедила его, что это гораздо эффективнее. Кроме того, всем им полезно было хорошенько отдохнуть...
Это вскоре оказалось неосуществимым. Им удалось поспать не больше двух часов, как вдруг началось сильное извержение ближайшего вулкана, сопровождавшееся грохотом, от которого едва не лопались барабанные перепонки; скоро к нему добавилось землетрясение. Земля заходила ходуном, их болтало и подбрасывало, как беспомощных младенцев. Хуже того, этому не видно было конца.
В какой-то момент Кейб пробормотал пару слов, вероятно, из лексикона Натана, хотя, конечно, он мог и сам запомнить их, пока жил при харчевне, и мрачно добавил:
- И нам придется спать в этих краях ближайшие несколько дней?
Любые заклинания в такой ситуации были бесполезны - разве что они решились бы полностью изолироваться от окружающего мира. Кейб так и предлагал, но Гвен напомнила ему, что такое заклинание здорово вымотает их и поездка затянется - что означает дополнительное время для экскурсии по Адским Равнинам.
Вдруг Хейден просиял, довольный своей сообразительностью:
- А вы можете телепортироваться?
- Да, - ответила Гвен.
- Тогда почему бы нам не телепортироваться вперед? Мы сэкономили бы несколько дней.
Кейбу ужасно не хотелось его разочаровывать, но слишком велик был риск, сопряженный с таким способом передвижения:
- Ни один из нас не знает этих мест. Если мы телепортируемся в Адские Равнины, конечным пунктом вполне может оказаться кратер вулкана. Если мы попытаемся телепортироваться прямо в Северные Пустоши, то рискуем оказаться лицом к лицу со слугами Ледяного Дракона. И даже если телепортация сойдет благополучно, она потребует от нас огромных усилий, и мы окажемся совершенно вымотанными. А ведь нам понадобятся все наши силы к тому моменту, когда мы доберемся до Северных Пустошей.
Гвен одобрительно кивнула, отбросив густые волосы, падавшие на лицо, и добавила:
- Мы не можем позволить себе даже коротких перемещений. Если расстояния будут слишком маленькими, мы скоро останемся без сил, ничего не выигрывая по времени. И все равно есть вероятность врезаться в дерево или холм. Такое уже случалось.
Хейдена передернуло Некоторое время они помолчали, надеясь, что удастся немного вздремнуть перед следующим вулканическим выбросом или толчком.
Следующим утром, очень рано, они добрались до Адских Равнин. Собственно, слово «равнины» выглядело неуместным преувеличением. Ничего ровного здесь не наблюдалось - то есть можно было увидеть и относительно ровные небольшие площадки, в особенности вокруг пещер, где обычно жили драконы; но по большей части холмы сменялись горными цепями, включавшими действующие или еще недавно действовавшие вулканы. Как точно подметил Хейден, это была земля, воплотившая все печали и страхи Драконьего царства.
Лошади заупрямились, и им пришлось успокаивать бедных животных. Уже давно исчезли из виду последние деревья, и только редкие травинки попадались тут и там. «Даже Бесплодные Земли выглядят повеселее», - подумал Кейб. Потом он вспомнил, что почва в этих краях богаче, чем где бы то ни было, потому что извержения выносят на поверхность множество минералов и питательных веществ, восполняющих все потери. Растительная жизнь процветала в оседлых районах, где ее поддерживали драконьи кланы. Как ни странно, именно в Адских Равнинах драконы вели достаточно пасторальный, фермерский образ жизни, хоть и не теряли своей природной свирепости. Остатки разбитого Красного клана жили главным образом на севере, и путешественники вполне могли надеяться проехать Адские Равнины, не встретив ни единого дракона.
Стало очень жарко, и день тянулся нестерпимо медленно, и Кейб подумывал о том, чтобы снять рубашку. Хейден решительно покачал головой, когда Кейб сказал об этом:
- Приятного мало, если вулкан обрызгает тебе спину раскаленной лавой. А если попробуешь защититься своим волшебством в течение всего пути, останешься без сил.
- Кроме того, - с улыбкой вставила Гвен, - это не совсем честно по отношению ко мне, вынужденной париться в блузке.
- В лесах нимфы резвятся без всякой одежды, - лукаво заметил Хейден.
- Если моя жена вздумает поступить подобным образом, мне первым делом придется закрыть все жадные глаза в окрестностях - и навсегда.
Хейден ухмылялся, довольный дружеской перепалкой; вдруг он нахмурился, заметив что-то вдали на северо-востоке:
- Кажется, в конце концов мы привлекли внимание драконов.
Кейб и Гвен проследили за его взглядом. Большой отряд всадников двигался им навстречу. Теперь уже видно было, во-первых, что это люди, а не драконы, а во-вторых, что их не заметили, потому что всадники продолжали скакать на юг, ни разу не повернув головы в сторону троих путешественников.
- Кто они? - задумчиво спросил Кейб.
- Может, они из Венслиса? Или Талака? - предположила Гвен.
Хейден покачал головой.
- Будь они из Талака, им ни к чему было бы делать такой крюк - из Талака можно выехать прямо на юг. Никто в здравом уме не поедет через эти равнины по своему желанию. Венслис - это больше похоже на правду, но что нужно на юге его жителям? Венслис не ведет никакой торговли ни с Зуу, ни с Пенаклесом - только с Мито Пика и Ириллианом.
- Мито Пика... - пробормотал Кейб.
- А что?
- Да ничего - просто, может быть, они возвращаются домой. А может, это налетчики.
- Истребители драконов? - Хейден взялся за лук левой рукой.
- Вот именно. В этом есть какой-то смысл. Если Мито Пика был их родным домом, то его вид теперь - это хорошее напоминание, за что они воюют. Странно, что никто не подумал об этом раньше.
- Возможно, никому не хотелось над этим задумываться, - с мрачным видом заметила Гвен. - Тома уничтожил их город просто потому, что ты жил там. Думаю, даже некоторые из Королей были страшно недовольны этой выходкой. Кроме того, Мито Пика не во владениях Золотого дракона. Император он или нет, вторжение в чужие владения - это наглость. Кейб кивнул.
- Но это не мешает никому совершать набеги на развалины. Любой Король-Дракон знает, что в городе остались одни мародеры да мятежники. И любой Король легко обошелся бы без тех и других. Но это просто предположение. Я вполне могу ошибаться.
Хейден поторопил своего коня:
- Нам лучше пошевеливаться, лорд и леди. Не стоит слишком часто испытывать свою удачу. Они еще могут заметить нас. Вы, кажется, говорили мне, что хотите поберечь свои силы.
Волшебники последовали за ним. Кейб ехал замыкающим. Вид вооруженного отряда обеспокоил его. Сначала он заподозрил, что это разбойники, направляющиеся в Мэнор. Но по некотором размышлении эта догадка отпала. Главарь отряда, с которым они столкнулись по пути в Мэнор, не был похож на дурака; такой человек умеет понять, когда он проиграл. Самое большее, они хотят объехать по периметру леса Дагора. Въехать в него после того, как получил персональное предупреждение Зеленого Дракона, означает напрашиваться на неприятности.
К полудню неприятная встреча стала отдаленным воспоминанием. Им предстояло покрыть большое расстояние, и времени было слишком мало, чтобы тревожиться о том, что существует, возможно, только в его воображении. Кейб выбросил всадников из головы, особенно когда они подъехали к первому скелету.
Он уже слышал о подобных находках, но это было где-то на юго-западе, во владениях Бурого Дракона. Именно там Кейба когда-то едва не принесли в жертву, и это потрясение стало необходимым толчком, высвободившим скрытую в нем силу, уничтожившую Короля-Дракона. Грифон позже рассказал ему, что Бурый Дракон почти добился своей цели. Бесплодные Земли снова стали плодоносить, но в этом заключалась ядовитая издевка - в буквальном смысле. Растительность оказалась губительной для его клана. Она пожирала драконов, не делая различия между лордами и нижайшими вивернами, лишь бы они были одной крови с Бурым. Только горсточка членов клана, своевременно удравших во владения Хрустального и Бронзового, по слухам, уцелела.
Картина была ужасна: за первой грудой костей, дочиста обглоданных хищниками, виднелась следующая, и следующая, и так далее - до самого горизонта.
Они одолели подъем и посмотрели вниз, на настоящую равнину, редкую в этих краях.
- О Риина! - выдохнула Гвен. - Это море смерти!
Кейб печально кивнул. Он знал, куда ведет эта дорога, хотя обзор пока закрывали два действующих вулкана недавнего происхождения. Без охранительных заклинаний эта местность одичала. В один прекрасный день земли, за которые пролито столько крови, просто разорвут свирепые подземные силы.
Им следовало бы выбрать другой путь. Ужасные останки буквально покрывали всю землю до горизонта. Пустые глазницы черепов смотрели в небо; некоторые погибли, не выпустив заклятого врага из смертельного захвата, и теперь их кости перемешались, драконьи - с останками защитников, и трудно было поверить, что кому-то удалось пережить такую бойню
Но один участник великой битвы сумел выжить - на какое-то время, - и это его заброшенная крепость виднелась неподалеку. Кейб старался не смотреть на нее, хотя и чувствовал, что разумно будет сделать здесь привал и дать лошадям отдохнуть под крышей. Возможно, там удастся найти толковую книгу, в которой содержится ключ к решению стоящей перед ним задачи. Ведь как-никак, хозяин этого замка был одним из наиболее могущественных магов.
Его звали Азран.
Тома пытался освободиться ото льда, приковавшего его к стене. Он был в ярости. В ярости на себя, на то, что позволил завести себя в эту ловушку, как какого-то безмозглого виверна, в ярости на Ледяного - присвоившего трон, по справедливости принадлежавший ему .. Он не мог бы даже выразить в словах все, что приводило его в ярость. И не знал, что бесило его больше всего.
Он был бессилен. Он не мог трансформироваться и не мог начертить заклинание, чтобы высечь хоть искру огня. Вот что нужно было больше всего. Побольше жгучего, очищающего пламени. Чтобы освободиться и прикончить этого отмороженного переростка. Чтобы отомстить Лорду Северных Пустошей.
Тома потряс головой. Гнев - это тупик, как ни приятно ему предаваться. Он должен немедленно бежать отсюда. Нужно найти союзников. Серебряный поддержит его, если узнает, что Император стал пленником безумца Ледяного. Может помочь и Синий. Остальные под вопросом. Грозовой делает то, что хочет, не обращая внимания на сородичей. Черный - ничтожество. Хрустальный... тут предположения строить трудно. Хрустальный, посещая прежние Советы, говорил мало, отбывал, ни с кем не прощаясь... Хрустальный оставался загадкой, которую Тома не мог разгадать. Но в свое время это не помешало ему принять облик Хрустального Дракона и заявиться на Совет. И все Короли выслушивали его разглагольствования, хотя при других обстоятельствах ...
Итак, Серебряный и Синий. Это возможные союзники План начал вырисовываться; теперь главное - побег... Тома в отчаянии зашипел. С того он и начал Его мысли бродили по кругу, видно, он и сам полузаморожен.
Послышался шум, похожий на хлопанье крыльев, но Тома не обратил на него внимания. Как и многие из Королей-Драконов, Ледяной держал слуг-теней, передвигавшихся ползком, крадучись. Вся эта гнусная челядь не представляла интереса для Томы.
Тома уставился на единственный факел, горевший на стене напротив. Его «хозяин» заявил, что огненный змей не должен жить в темноте, и придумал очередную пытку для Тома. Нескольких секунд хватило бы, чтобы освободиться с помощью этого факела, вожделенного и недосягаемого.
Снова раздалось хлопанье крыльев, и на этот раз перед ним мелькнула тень. Тома недоверчиво моргнул и выпучил глаза. На него смотрел искатель - хотя мгновение назад тут никого не было. Прищурив надменные глаза, искатель смерил Тому оценивающим взглядом, словно решая, стоит ли тот хлопот. Потом крылатый гость снял факел с противоположной стены и ткнул им в лицо дракону.
На секунду Тома вообразил, что ему суждено сгореть заживо, потому что даже огненным драконам открытое пламя не на пользу. Но искатель сразу же отвел факел в сторону и положил свободную когтистую лапу на лицо Томы.
Возникли образы: Тома, сбежавший из крепости Ледяного Дракона, идущий на юг в поисках поддержки... Тома едва не завопил в знак горячего одобрения, прежде чем до него дошло, что искатель и без того читает его мысли.
С удовлетворенным видом искатель поднес факел к правому запястью Томы. Лед зашипел, и Тома попытался выдернуть руку прежде, чем запястье освободилось. Время тянулось ужасающе медленно, каждая секунда грозила разоблачением, и пока Тома разламывал ледяную корку на левой руке, искатель занялся его лодыжками.
Когда с ледяными оковами было покончено, искатель протянул ему факел и указал на одну из стен. Тома ничего не увидел. Искатель нетерпеливо и настойчиво показывал вверх. Наконец дракон увидел узкую щель под самым потолком, тайный ход, которым его крылатый спаситель воспользовался, чтобы проникнуть в цитадель Ледяного Дракона. Томе было предложено следовать тем же путем.
Повернувшись к искателю, он обнаружил, что снова остался один. Факел находился в исходном положении. Тома тихо выругался, с ужасом ожидая, что сейчас проснется и снова окажется прикованным к стене. Он содрогнулся. Если это был сон, на худой конец он все-таки надует своего мучителя: скорее всего, его найдут в состоянии такой же безмятежности, как и Золотого Дракона.
Мысль об отце и о сыновнем долге остановила Тому. Он заколебался, но в конце концов решил, что погибнут оба, если он попытается взять с собой Золотого. Лучше потом вернуться с помощью. Ледяной Дракон пока еще не готов принести в жертву белому чудищу своего Императора; всему свое время. Его новый «хозяин» ужасный педант.
Приняв решение, Тома взобрался по стене, глубоко вонзая в лед когти. Он бы предпочел, чтобы спаситель забрал его с собой; это было бы гораздо проще. Но ход мыслей у искателей такой же сложный и непонятный, как и вся их раса.
Тома вскарабкался к щели и протиснулся через нее. Он не сомневался, что скоро за ним явятся слуги Ледяного Дракона, и его охватила тревога при мысли, как легко будет преследовать его, когда обнаружат ход, которым он бежал.
Выбравшись наружу, он огляделся в поисках чего-нибудь подходящего, чтобы замаскировать отверстие, - и обнаружил, что никакого отверстия уже нет. Кусок льда закрывал ход так, словно там ничего и не было.
Теперь обратного пути не было. Тома проворчал проклятие и двинулся вперед. Он задумался об искателях: как могла прийти в упадок такая могущественная раса? Но эту мысль сменила другая: каковы его шансы проскочить мимо жутких тварей Ледяного?
И больше всего ему хотелось знать, сколько времени потребуется, чтобы после всего пережитого снова стать собой.

13

С арамитами Синий Дракон справился быстро. Очень скоро большая часть отряда уже находилась на пути к своему судну. Операция прошла на удивление гладко: рейдеры еще раньше получили приказ быть готовыми к отплытию в любую минуту, так что у них не оставалось времени разбрестись по Ириллиану. Найти Д'Шая и его спутника оказалось немного сложней, но в конце концов и их тоже доставили на корабль под конвоем восемь драконов. Всю дорогу Д'Шай спорил со стражниками, заявив под конец, что слово Синего Дракона стоит не дороже песка на морском берегу. Когда его слова передали Королю-Дракону, тот пожалел, что корабль с рейдерами уже ушел в море.
- Следовало отдать его тебе, - процедил он, повернувшись к Грифону.
Грифон недовольно поморщился. Он бы и сам не отказался встретиться наконец лицом к лицу с Д'Шаем, но Д'Щай - это его личное дело, в отличие от Ледяного Дракона, задумавшего захватить власть во всем Драконьем царстве.
- Как ни приятно об этом помечтать, для него у меня нет времени - у нас обоих нет времени. Кстати, я собирался предложить тебе использовать кристалл, чтобы выяснить, что творится в Северных Пустошах.
- Это бесполезно, лорд Грифон. Мой брат экранирует свои владения, и одной только моей силы недостаточно, чтобы сломить его защиту.
Грифон почувствовал недомолвку:
- Что ты предлагаешь?
Повелитель Драконов прикрыл глаза, сосредоточиваясь. Чуть погодя он открыл глаза и улыбнулся:
- Если ты согласишься связать свою силу с моей, возможно, наших общих усилий окажется достаточно, чтобы пробить брешь в его защитном заклинании.
Грифон еще не успел освоиться с новой концепцией отношений с Королем-Драконом, а уж к такому повороту он оказался и вовсе не готов. Тем не менее он хорошо представлял себе, какие возможности открывает объединение сил. К тому же в ближайшее время они собирались вдвоем отправиться в Библиотеки Пенаклеса, что предполагало определенный уровень взаимного доверия. Синий уже намекнул ему, что план Ледяного Дракона имеет что-то общее с трагедией Бесплодных Земель, превращенных Натаном Бедламом в пустыню. Но одной только догадки было недостаточно. Слишком мало знали о Ледяном Драконе и его возможностях даже сами Короли; он всегда держался особняком, появляясь на Советах только тогда, когда это было ему выгодно.
- Что я должен делать? - Шерсть и перья Грифона едва заметно встопорщились.
Синий Дракон уже стоял по другую сторону деревянной подставки. Свечение кристалла и стен придавало дракону призрачный вид.
- Понимаю, как это неприятно для тебя. Для меня не меньше. Возможно, если я скажу тебе, что мне только что сообщили о яростных вьюгах, бушующих на моих северных границах, ты проявишь большую терпимость. Возможно, если я добавлю, что за снегом и холодом следует нечто... нечто, исчисляемое тысячами, ты, наверное, лучше прочувствуешь необходимость объединения сил. Гибнут драконы - и представители прочих рас, включая людей, о которых ты печешься больше всего.
- Я не собирался отказываться, - холодно отозвался Грифон. - Долг превыше всего. Все остальное - вздор. Что я должен делать?
- Стань напротив меня по другую сторону кристалла. Грифон подчинился. Синий поднял руки, повернув их ладонями наружу:
- Возьми меня за руки.
Когда их руки соприкоснулись, дракон закрыл глаза. В покоях воцарилась тишина, изредка нарушаемая плеском волн у дальней стены. Грифон пока ничего не чувствовал и начал тревожиться, что затея Синего Дракона провалилась.
Потом нахлынула боль... Грифон закрыл глаза. Ему приходилось слышать рассказы людей, переживших удар молнии. Описывая свои ощущения, они говорили о грубой первобытной силе, на мгновение пронзившей все тело. Теперь Грифон хорошо понимал, что они имели в виду.
Он чувствовал, как сила мощным потоком вытекает из него через ладони. Но поток энергии не устремился к Синему Дракону, как ожидал Грифон, а собрался облаком вокруг кристалла. Хотя его глаза были закрыты, он чувствовал, что то же самое происходит с Королем. Синий Дракон помогал возникнуть энергетическому полю, обволакивавшему кристалл, ожидая, пока заряд станет достаточным, чтобы пробить защитные барьеры Аедяного Дракона.
По мере того как энергетическое поле сгущалось, Грифон почувствовал жар. Он долго боялся открыть глаза, но внезапно поймал себя на том, что с благоговейным ужасом смотрит на пульсирующее свечение в кристалле. Боль ушла, навалилась усталость. Грифон понимал, что терпеть осталось недолго: ни он, ни дракон не в состоянии больше выносить такое опустошающее воздействие, и один из них скоро рухнет.
- Сейчас! - воскликнул Синий Дракон. Грифон не понял, к нему ли обращается компаньон, и промолчал, чтобы нечаянно все не испортить.
Поле стало сжиматься - нет, поправил себя Грифон, оно не сжималось, а вливалось в кристалл, усиливая свечение.

Предыдущая страница 9 Следующая страница


Ледяной Дракон 10

Он взглянул на дракона, который неотрывно всматривался в кристалл. Грифон не видел внутри кристалла ничего, кроме мутно-белого тумана. Его плечо нервно дернулось. Все. Они потерпели неудачу.
- Не смей даже думать о поражении!
Сразу же после резкого окрика Синего Дракона Грифон заметил, что молочная дымка понемногу рассеивается, но видно было пока так мало, что он ничего понял.
Синий Дракон усилил концентрацию, довольным шипением отозвавшись на достигнутый скромный успех. Он пока не собирался сдаваться...
Но Грифон чувствовал, что Король-Дракон слабеет. На него легла большая часть нагрузки, потому что он был одновременно и создателем, и фокусом заклинания. Грифон сжал клюв и усилием воли увеличил свой вклад в энергетический поток.
Глаза дракона засияли, когда он почувствовал поддержку своего союзника. Ловко манипулируя полем, он использовал приток силы, чтобы прорезать барьер Ледяного.
Дымка разошлась. В одно мгновение изображение прояснилось, и они увидели... существо чудовищного размера, каждая лапа которого была размером с любого из них! Синий Дракон на долю секунды потерял контроль над кристаллом, и изображение начало рассеиваться. С шипением дракон разогнал собравшуюся дымку и сконцентрировался.
Это существо было холодным - ужасающе, неправдоподобно холодным. Холод был одновременно и сущностью этой твари, и ее верным спутником, обволакивавшим ее, двигавшимся вместе с ней. Когда она двинулась по лесу, деревья вокруг сковало льдом, потом они стали даже на вид хрупкими и ломкими, и когда тварь одним взмахом огромной лапы смела четыре или пять стволов, оба наблюдателя содрогнулись. Свежая древесина сначала побелела, потом окаменела. Отвратительная тварь отшвырнула обломки - ледяные трупы деревьев - и двинулась дальше. За ней стелился ужасный след - что бы это ни было раньше, животное или растение, от него оставалась только мертвая оболочка.
Когда первая тварь уползла вперед, на смену ей из-под земли показалась другая. Она была крупнее первой и двигалась так же целеустремленно. Как ни старался Грифон, он не смог различить у нее ничего похожего на пасть, а глаза ей заменяли две маленькие черные точки. «Нет, это даже не ошибка природы, - подумал Грифон - Это творение Ледяного Дракона. Олицетворение смерти. Чудовище, высасывающее жизнь из всего, к чему прикоснется». Грифон припомнил то немногое, что было ему известно о гибели Бесплодных Земель. Жуткое зрелище напомнило ему что-то, но он не мог сказать точно, что именно.
- Их целое полчище, уходящее за гориз-з-зонт! - в ужасе прошипел Синий Дракон. Он был совершенно прав, и у Грифона от страха грива встала дыбом. Они были всюду, эти твари, и, насколько подсказывали очертания ландшафта, их полчища находились уже на севере Королевства Синего Дракона и продвигались на юг.
На юг всего Драконьего царства.
Ужас мешал Грифону сконцентрироваться, и он чувствовал, что Лорд Драконов тоже находится на пределе своих возможностей. Если на нем так сказалось напряжение, каково приходится Синему?.. Изображение в кристалле снова помутнело, подернулось дымкой, уплотнившейся, ставшей непроницаемой... и пропало.
Со стоном Синий Дракон отнял свои руки, и оба рухнули на пол.
- Прими мои извинения за причиненные неудобства, лорд Грифон. Боюсь, что моя концентрация оказалась слишком неровной. - Дракон со всхлипом втянул воздух. Грифон чувствовал себя чуть лучше.
- Вполне объяснимо, Повелитель Драконов.
Они сидели на полу, по обе стороны кристалла, снова излучавшего только мягкое и ровное свечение. Никому из них не хотелось говорить об увиденном, как будто молчание могло удержать кошмарных тварей вдалеке.
- Мне кажется, мы опоздали. Эти твари давно перешли границы Пустошей. Довольно скоро они будут у северной оконечности Тиберийских Гор. Если какая-то часть потока свернет на восток, они доберутся до центра моих владений через дня три-четыре и соединятся с прочими. Я должен заняться обороной.
Синий Дракон с трудом поднялся на ноги.
Грифон тоже встал:
- Что ты можешь сделать? О какой обороне ты говоришь?..
- У меня целые легионы... Птицелев покачал головой:
- Гы чувствовал, как они голодны? И ты, и я знаем, как действуют эти твари. Твои легионы только разожгут их аппетит!
- У меня есть заклинания!..
- И надолго тебе хватит сил? Они текут рекой, Лорд-Дракон. Их, должно быть, тысячи. У Ледяного Дракона было достаточно времени, чтобы подготовить это вторжение, - или ты до сих пор сомневаешься в его дальновидности?
Синий Дракон заколебался, потом медленно кивнул:
- Ты прав. Ледяной хитер. Он знает наперед, что я буду делать. Библиотеки - наша последняя надежда. Я создам мерцающую дыру, чтобы не терять времени на дорогу.
- Говорят, это опасно.
Мерцающая дыра. Проход через Пустоту, по которому можно транспортировать любые объекты за несколько минут, невзирая на расстояние в реальном мире. Грифон припомнил Туманные тропы и задумался, нет ли тут сходства.
- Азран знал, как контролировать этих тварей, и некоторые из его секретов теперь принадлежат мне. - Заметив выражение лица своего компаньона, дракон добавил: - Не думаешь ли ты, что я брошу такое сокровище на произвол судьбы, как сделали с его домом? Наследство Азрана было заброшено теми, кто имел на него все права. - Очевидно, Королям-Драконам было хорошо известно, чей удар оказался роковым для Азрана.
- Ты действительно можешь создать мерцающую дыру?
- Это намного легче, чем ты думаешь. С ее помощью мы сможем перемещаться из твоих владений в мои.
- Откуда мы будем знать, что никто не воспользовался проходом без нашего ведома? - поинтересовался Грифон деланно небрежным тоном, заподозрив, что мерцающая дыра окажется для Синего Дракона великолепным способом вторжения в Пенаклес. Грифон потряс головой. Старая вражда умирает долго, хотя и...
- Я смогу позаботиться о своем входе. Ты возьмешь на себя заботу о выходе. - Синий Дракон усмехнулся, показав все свои зубы: - Ты ведь доверяешь мне?
- С трудом.
- Дай мне немного времени на отдых - и реши пока, где ты захочешь сделать выход. Постарайся быть точным, потому что мне придется взять образ из твоих мыслей.
Грифон кивнул. Синий Дракон поклонился и удалился, снова оставив его в одиночестве. Грифон терпеть не мог ожидания; его инстинкты охотника только усугубляли раздражение. Он был вовсе не уверен, что Библиотеки Пенаклеса, в которых чаще всего натыкаешься на крайне невразумительные объяснения, смогут оказать им большую помощь. К тому же он не вполне уверенно себя чувствовал, сотрудничая с заклятым врагом человеческой расы. Но ничего не поделаешь. До возвращения в Пенаклес все решения принимал Синий Дракон. Настроившись на долгое, нудное ожидание, он заставил себя расслабиться и мгновением позже заснул; заклинание забрало у него больше сил, чем он думал.
Какой-то топот разбудил Грифона. Он не мог определить точно, сколько времени проспал; ничего вокруг не изменилось, разве что уровень воды в дальнем конце пещеры слегка понизился. Прилив в подводных гротах? Не слишком осведомленный о причудах морской стихии - и не особенно желая проникать в ее секреты, - Грифон призадумался о других загадках.
Он поднялся на ноги как раз в тот момент, когда в пещеру вошел Синий Дракон. Его сопровождали два дракона, но это были не стражники, с которыми Грифон имел удовольствие познакомиться раньше. Впрочем, он еще не совсем научился различать их.
- Который час? Я потерял чувство времени в твоих подводных пещерах. Мне бы еще разок увидеть окрестности Пенаклеса...
- Потянуло домой? - Лорд-Дракон самодовольно ухмыльнулся. Хотя во владениях Грифона все обстояло мирно, злополучные восточные края еще не вполне оправились от последнего вторжения армии Черного Дракона. Земля там восстановится не раньше чем через несколько лет.
Руки Грифона неосознанно сжались в кулаки:
- Не испытывай мое терпение слишком часто, рептилия! Иначе ты убедишься, что твои когти не острее моих!
- Полегче, милорд, полегче! Нехитрая шутка не помешает в такие мрачные времена - Синий Дракон нахмурился. - Мрачные, уж лучше не скажешь. Пока мы... пока я спал, твари моего братца разделились и теперь двумя потоками огибают
Тиберийские Горы, поэтому - что за ирония судьбы! - Талак получил отсрочку приговора.
- Они живут под землей и умеют рыть туннели. Почему они решили обойти горы?
- А ты пораскинь мозгами, лорд Грифон. В Тиберийских Горах пусто и безлюдно, там нечем поживиться. За время, нужное для поисков пищи в горах, они успеют забраться дальше Адских Равнин на востоке и в края лесных эльфов на западе! Ириллиан к тому времени уже будет мертв.
Грифон спрятал когти.
- Они слишком сообразительны - для таких примитивных созданий... Я был уверен, что они не способны здраво рассуждать.
- Они и не способны. Я тоже в этом уверен. Просто они находятся под полным контролем братца Ледяного. А он манипулирует потоками, как правой и левой рукой. Хотел бы я знать, есть ли у них хоть какая-то собственная воля.
- Их воля - это голод. Все-таки странно... Король-Дракон пристально посмотрел на него:
- Ты что-то хотел сказать?..
- Да просто то, что было очевидно с самого начала. Мы уже знаем, что голод - та движущая сила, которая повела этих тварей в наступление. Но голод раньше или позже бывает утолен. Ни одно живое существо не способно жрать без передышки. Это неблагоразумно и противоречит инстинкту. Так почему Ледяной остановил свой выбор именно на этих тварях? Какое их свойство оказалось полезней всего для него? Очевидно, их неутолимый голод - вот ключ к разгадке!
- Другими словами, ты предполагаешь, что Лорд Северных Пустошей посредством этих тварей поддерживает свои силы? - выпалил дракон, стоявший справа от Синего. Это был первый случай, когда один из них принял участие в разговоре. Грифон понял, что эти двое - не стражники. Они полководцы или герцоги.
- Он только предполагает, Зззерас, и это предположение, кажется, верно, не правда ли? - отрезал Синий Дракон. Герцог поспешно кивнул и умолк; но Грифон не заметил на его лице особого раскаяния. Все поведение молодого дракона выдавало в нем избалованного любимца.
Синий Дракон задумчиво посмотрел на Грифона:
- Но к чему ему накапливать столько силы, лорд Грифон?
- По моим предположениям, чтобы заклинание продолжало работать, но я могу и ошибиться. Синий Дракон прошипел:
- Так или иначе, раз-зумнеи всего пос-с-скорее отправляться.
Он щелкнул пальцами, и еще два дракона выступили вперед. Зззерас, кажется, собирался сказать что-то еще, но благоразумно передумал. Король-Дракон поднял руки и начертил заклинание. Грифон с интересом следил за его действиями; в нем снова проснулся исследователь.
Когда Повелитель Драконов закончил первый узор, перед ним возникло нечто вроде прорехи в пространстве. Синий Дракон удовлетворенно кивнул и начал вторую серию магических жестов. Когда он закончил новый узор, образовавшийся проход начал расти и расширяться, пока не стал достаточным, чтобы вместить рослого мужчину - или трансформировавшегося дракона.
Король-Дракон повернулся к своему союзнику:
- Я надеюсь, ты не станешь возражать - я попросил Зззераса прочитать мысленный образ твоих личных покоев, пока ты спал. Будь уверен, он не искал в твоих мыслях больше ничего. Он умеет подчиняться приказам, и я хочу, чтобы ты мне верил. Можно проверить то, что я сказал.
Грифон плотно сжал губы, проглотив достойный ответ. Ему до смерти надоело быть объектом манипуляций, оя устал от вторжений в его мысли. Если бы не спятивший Ледяной... Тщательно контролируя свой голос, он произнес:
- Переходи к делу.
- Кайлин. - По команде Синего Дракона второй его спутник шагнул вперед. - Этот проход останется открытым столько, сколько потребуется. Пока меня не будет, все должно идти своим чередом, понятно?
- Да, милорд.
- Зззерас, ты поможешь нам. Нам понадобится кристалл и вон те талисманы. - Синий указал на сложенные вместе изделия древних рас, очевидно отобранные еще перед появлением Грифона. Определенно Король-Дракон умел тщательно прорабатывать свои планы.
- Я возьму одного помощника...
- Нет. Я хочу, чтобы ты сделал все сам. Не нужно никого ставить в известность о моем отсутствии. Итак, я беру вот это. - Он взял с подставки кристалл. - Лорд Грифон, я вынужден просить тебя идти первым. Если кто-нибудь окажется в твоих покоях... Или если я сделал ошибку и мы окажемся в другой точке Пенаклеса... Появление дракона может вызвать некоторую нервозность.
- Как пожелаешь.
- Кайлин, ты свободен. Ззэерас, следуй за нами.
Синий Дракон протянул руку к полке и взял маленький сверток. Он протянул его Грифону и посоветовал обращаться с ним бережно. Король-Дракон не стал утруждать себя объяснениями, но на этот раз Грифон без колебаний поверил ему на слово.
Зззерас нетерпеливо следил за сборами, поглаживая подставку, на которой раньше находился кристалл. Грифон заметил, что ему очень не по душе роль подмастерья. Как и многие другие драконы, Зззерас казался очень высокомерным и эгоистичным. Если он вылупился из яйца с королевской отметкой, добра не жди. Из него выйдет очень несдержанный, вспыльчивый, опасный Король-Дракон.
- Лорд Грифон? - Повелитель Ириллиана ожидал у входа в туннель, держа кристалл в правой руке.
Грифон невольно вспомнил Туманные тропы, по которым вел его драка, и нехотя шагнул вперед.
Все вокруг исчезло; реальный мир заменила белая пустота, бесконечное белое пространство. Под ногами он увидел тропу - но под ней ничего не было, словно ее подвесили в пустоте. У Грифона грива встала дыбом. Позади он услышал шаги Синего Дракона, а потом...
Тропа исчезла из-под его ног, и теперь он парил в белом мареве, не зная, что делать, куда - и как - идти.

14

Вид у крепости Азрана был зловещий. На крыше тут и там торчали башенки, не имевшие никакого практического назначения, разве что как насесты для искателей. Кейб содрогнулся при мысли, что крылатых волшебников когда-то было так много. Хотел бы он знать, не осталась ли парочка среди руин. Не стоило им заезжать сюда...
- Свежие конские следы, - внезапно прервал его размышления голос Хейдена.
Кейб взглянул на землю. Лично он не видел ничего примечательного, кроме большого скопления костей. Просто невозможно было никуда деться от этих костей. Кейб хмуро вгляделся в землю: какие-то отпечатки, возможно, что и копыт, но насколько они свежие? Он бы не взялся отличить их от следов бесчисленных мародеров, рыскавших здесь после битвы.
- Как ты это определил? Эльф важно начал:
- Это один из многочисленных талантов моих соплеменников... - Но тут же лукаво ухмыльнулся и продолжил другим тоном: - Вообще-то наши лошади почуяли чужой след и пошли по нему.
Кейб принюхался и понял, что Хейден был прав. В воздухе витал едва заметный дух живодерни.
- Но как ты отличил...
- Я слишком давно имею дело с лошадьми, чтобы не чувствовать разницы. А потом, дикий табун не стал бы забегать сюда. Если тебе нужны доказательства, оглянись: мы только что проехали мимо оставленной кем-то кучи мусора.
- Если не поостережешься, Хейден, - вмешалась Гвен, - ты скоро выболтаешь все секреты своего племени.
- Невелика потеря. Некоторые мои сородичи слишком много о себе воображают.
Чем дольше они ехали, тем больше Хейден очеловечивался. Он уже объяснил им, что в его обязанности входит поддерживать связь с городом Зуу, находившимся на юго-востоке леса Дагора. Кейб вспомнил знаменитого воина Блейна, уроженца этих мест. Этот принц-полководец из города Зуу погиб в бою за Пенаклес. Надо сказать, Блейн, дюжий забияка, погиб в точности так, как ему и хотелось, да еще захватил с собой на тот свет целую толпу врагов во главе со злодеем Киргом. В Пенаклесе воздвигли памятник Блейну и его людям.
- Мы собираемся входить? - спокойно спросила Гвен, обращаясь вроде бы ко всем, хотя они с Хейденом одновременно покосились на Кейба.
В этой мрачной крепости Азран когда-то держал Кейба взаперти. Все его воспоминания об отцовской крепости были исполнены отчаяния и ярости... и все же, трезво рассуждая, тут стоило поискать что-нибудь полезное. Азран был одним из самых могущественных некромантов; это он послал нежить, похитившую Кейба из Пенаклеса. Здесь, рядом с Миром Мертвых, могло быть решение стоящей перед Кейбом задачи.
Крепость всегда присутствовала в кошмарах Кейба; глядя на величественные руины, он твердо решил, что использует удобный случай, чтобы преодолеть старые страхи и изгнать тень Азрана из своей души.
- Мы войдем.
Гвен без особого восторга кивнула. Улыбка Хейдена несколько поувяла.
- Вам не обязательно входить, - добавил Кейб. Гвен решительно покачала головой, и ослепительно-рыжая грива взметнулась:
- Нет, я думаю, это все-таки хорошая мысль.
- А что, если внутри есть кому встретить нежданных гостей? - поинтересовался Хейден. Кейб повернулся к нему:
- Ты - эльф, вот и ответь мне.
Хейден скорчил потешную гримаску, и настроение у них немножко поднялось. По пути Кейб, не спуская глаз со старой крепости, высматривал в ней признаки жизни. «Глупо входить в логово безумного колдуна, не приняв определенных мер», - подумал он, и собственная предусмотрительность наполнила его гордостью. Несмотря на все знания, унаследованные от Натана, он часто чувствовал себя неопытным новичком, когда доходило до практики.
Эльф хотел въехать в ворота первым, но Кейб жестом остановил его. Еще раз осмотрев окрестности, он произнес:
- Здесь никого нет, - и тут же усомнился в собственных словах Оставалось только надеяться, что он не ошибся.
Они миновали ворота и тут же обнаружили первое доказательство, что кто-то использует крепость как военную базу: конюшня была выскоблена дочиста, а в кормушках - свежее сено и вода.
- Теперь мы, по крайней мере, знаем, откуда выехали эти всадники, - пробормотала Гвен. Это место заметно угнетало ее.
- Мы остановимся на одну ночь, Гвен. Если мы не найдем здесь ничего полезного к утру, значит, все ценное отсюда похищено или мы не в состоянии ничего найти. Кроме того, мы уже несколько дней держим лошадей под открытым небом.
Если мы не дадим им хорошо отдохнуть, они не довезут нас до Северных Пустошей.
Они спешились, и Хейден взял поводья. Эльф просто сиял, сворачивая в конюшни; это было самое мирное и благостное место во всей крепости. Гвен и Кейб забрали свои вещи и рука об руку пересекли дворик, ведущий к массивным железным дверям.
- Я бы предпочла, чтобы мы поехали другой дорогой, - пробормотала Гвен. - Любой другой, только бы подальше от этого места.
- Мы выбрали самый безопасный путь, а я просто забыл, что крепость попадется нам по дороге. Я тоже не слишком рад войти в дом, принадлежавший Азрану и построенный, насколько мне известно, искателями. - Кейб задумчиво посмотрел на железные двери.
Если крепость действительно построена искателями, почему тогда в ней имелись двери, а не защита от воздушного нападения или выход в небо? Возможно, искатели просто присвоили труд более древней расы? И кто открывает список - кто был первым на землях, именуемых теперь Драконьим царством?
Столько вопросов. Натан сказал бы, что это долг ученого - задавать вопросы, даже если на ответы не хватит целой жизни. «Не слишком обнадеживающая перспектива», - подумал Кейб.
Двери оказались открыты - да и не к чему было их запирать. Дом Азрана был ограблен столько раз, что ничего ценного тут не осталось. Ходили слухи, что первым бросил клич Синий Дракон, хотя видели тут и Грозового, и правителя Талака, и даже Хрустального Дракона, что уж совсем неправдоподобно, если принять во внимание его уединенный образ жизни и большое расстояние между Адскими Равнинами и полуостровом Легар на юго-западной оконечности континента.
Они побродили по заброшенным комнатам, и прежние страхи немного улеглись. Здесь не было ничего, кроме пыли и паутины. Кое-какое походное снаряжение валялось на полу, очевидно оставленное теми же, кто ухаживал за конюшнями; наверное, разбойники только время от времени делали тут привал, иначе они не оставили бы свое добро без присмотра.
Крепость понемногу ветшала и разрушалась. Охранительные заклинания, позволившие ей выстоять столько веков, снял Азран по каким-то неведомым соображениям, скорее всего, во время нападения Красной орды.
Кейб взглянул на винтовую лестницу, уходившую вниз. Он повернулся к Гвен, изучающей несколько разлохмаченных томов, подобранных с пола. Судя по кислому выражению ее лица, если только оно было вызвано не огромным количеством пыли, их оставили здесь не без веской причины.
- Я хочу взглянуть, что внизу. Похоже, там была кладовая. Я не задержусь.
- Хочешь, я пойду с тобой? Он покачал головой:
- Подожди Хейдена. Когда я вернусь, перекусим. Уверен, внизу все очистили не хуже, чем здесь.
Спускаясь, он сравнивал свои воспоминания о крепости с тем, что видел теперь. Тогда большую часть времени он провел в одной-единственной комнате и только мельком видел остальные помещения. Но внизу он не был ни разу.
Как он и предположил, это была кладовая, притом особого рода и, конечно, ограбленная дочиста. Даже полки исчезли, остались только крюки, на которых они висели. И все-таки Кейб чувствовал, что здесь что-то осталось... Он провел ладонями по стене и подумал, что если тут и была секретная панель, ее давно уже обнаружили.
Он потрогал стену напротив, но ничего не почувствовал. Зато прикосновение к правой стене заставило его вздрогнуть. У него возникло странное чувство, словно стена прислушивалась, пытаясь идентифицировать его.
Кейб сосредоточенно пробежал пальцами по камню, выбирая нужную точку. Сделать это оказалось несложно, хотя он догадывался, что другие претенденты потратили здесь понапрасну немало времени. Он мысленно потянулся к этой точке и коснулся ее.
Стена исчезла, и он упал навзничь в открывшуюся за ней комнату, из которой неслось ужасающее зловоние, как будто там гнили все, кто умер в этих краях. Кейб поспешно зажал нос ладонью и огляделся.
Прямо перед ним находился какой-то пруд, но плескавшаяся в нем жидкость явно не была водой. Отвратительная жижа, затянутая зеленоватой пленкой, булькала и пузырилась. Кейб поднялся на ноги, продолжая зажимать нос, и устремился к проходу, через который ввалился сюда. Но там снова была только гладкая стена.
Он еще раз посмотрел на зловонную лужу. Азран не стал бы так тщательно ее прятать, не будь она чем-то важна для него. Кейб вспомнил свои старые догадки насчет общения Азрана с разной нежитью. Эта комната представляла собой идеальное место для упражнений такого сорта.
Вдруг он заметил, что булькание стало громче, как будто что-то поднималось на поверхность. Кейб не имел никакого желания выяснять, что именно. Он попятился и попытался на ощупь найти выход из этой мерзкой дыры, но, очевидно, выход и вход здесь были совершенно разными понятиями.
Поверхность пруда вспенилась, и Кейб почувствовал, что тошнотворное зловоние становится просто удушающим. Он был почти в отчаянии.
Наконец нечто - Кейб оказался не в состоянии подобрать достойное определение - приподнялось из жижи и ила.
- Кого ты ищешь? - прорычало это. Голос существа постоянно менялся, словно несколько говоривших перебивали один другого.
Кейб, старательно отводя глаза от жуткого скопления глаз, ртов, ушей и других неописуемых частей тела, выговорил с трудом:
- Ни... никого! Это ош... ошибка!..
- Я ясно слышал зов - твой или кого-то другого, - удивленно возразил обитатель пруда.
Несколько имен вихрем пронеслось в голове у Кейба, включая, конечно, Азрана, который...
- Я сейчас доставлю его к тебе.
Доставит его?.. Кейб, позабыв про смрад, про жуткий вид существа, шагнул к пруду и завопил:
- Нет! Только не его! Я не его хотел увидеть!..
«Азран! Не хватало оказаться лицом к лицу с призраком отца! Большая осмотрительность требуется в этом заведении, чтобы не навязали чего лишнего», - подумал Кейб. Если он не поостережется, чего доброго, его собеседником окажется кто-нибудь похлеще, к примеру Бурый Дракон... Он быстро прогнал последнюю мысль и сказал:
- Позови мне Натана Бедлама!
Этот... стражник - лучшего названия Кейб не мог придумать - заколебался.
- Его... невозможно позвать сейчас: - Стражник помолчал несколько секунд и добавил: - Тебя услышали... с тобой хотят поговорить.
- Только не Ааран!
- Нет. Он называет себя... Тир.
Тир! Один из Хозяев Драконов! Несчастный оживленный мертвец, вынужденный по приказу Азрана участвовать в похищении Кейба!
- Да! Зови его!
Стражник погрузился в мутную жижу. Вместе с ним отчасти пропало и зловоние. Но это не означало, что Кейбу захотелось вдохнуть полной грудью.
Пруд забурлил снова. Из жижи показалась голова, потом медленно поднялась высокая фигура, закутанная в истлевшие лоскутья голубого плаща. В отличие от охранника, Тир не был облеплен тиной.
Его кожа, сморщенная и сухая, и все его черты несли печать насильственной смерти. Тир погиб еще во время Поворотной Войны, и это сильно сказалось на его внешности, хотя когда-то он был видным мужчиной.
Веки мертвеца разомкнулись, открыв пустые белые глазницы. И все же Тир повернул голову и посмотрел прямо на Кейба. Наверное, у мертвецов особое зрение.
- Кейб-Натан. Ты пришел. Ты ответил на мой зов. Когда я почувствовал твое присутствие, я старался дотянуться до тебя, позвать сюда. - Чудовищная фигура медленно сложила руки на груди. - Я рад видеть тебя. Я рад сообщить тебе, что Азран попал к нам, чтобы заплатить за свои злодеяния.
Кейб чувствовал себя крайне неуютно. Ему не хотелось даже вспоминать об Азране. Тир, очевидно, заметил это и улыбнулся. Особой бодрости Кейбу его улыбка не прибавила. Для большей законченности ей недоставало значительной части челюстей.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

- Когда привратник почувствовал, что ты коснулся стены, он был в недоумении. Ты очень похож на Азрана - и все же совсем не такой. Не будь у тебя две души в одной, ты бы не смог найти вход. Но то, что передал тебе по наследству Натан, помогло отомкнуть дверь.
- Это то место, - наконец решился заговорить Кейб, - то самое место, откуда он вызывал тебя?
- И принуждал к злодеяниям. Тех, кто решается потревожить сон мертвецов, ждет суровая кара, но Азран воображал, что будет жить вечно. Теперь ему придется туго, пока он заслужит покой. Я вижу, тебе все это не по душе. Давай лучше поговорим о том, что привело тебя в наши края. Лорд Северных Пустошей открыл путь Пустоте
- Пустоте?..
- Есть явление, которое можно описать только этим словом. Пустота - место, где полностью отсутствует материя. Открой путь пустоте - из нее уйдет вся материя. Ты понимаешь, как это происходит.
Кейб кивнул, вспомнив свою находку, обитателя подземных глубин, погибшего только из-за собственной беспечности. Мелькнули обрывки других воспоминаний...
- Я понимаю.
- Пустоту нельзя наполнить. Все Драконье царство вместе взятое не утолит ее голод. Такой же голод сжигает изнутри самого Ледяного Дракона.
- Самого Дракона?..
Тир кивнул, уронив несколько лоскутов плоти с правой щеки. Они упали в мутную жижу с тихим всплеском и быстро исчезли из виду. Кейб побледнел.
- Он - стержень заклинания, центр, где скапливается сила. Ты должен понимать... Натан это знал.
Натан сам был стержнем своего заклинания. И все же... Словно предвосхищая догадки Кейба, Тир добавил:
- Скоро придет время, когда Ледяной Дракон закончит заклинание, освободится от него и будет контролировать его полностью. Тогда уже никому не удастся ничего изменить. Я думаю, пока он еще зависит от заклинания, но мой ум уже не тот, что прежде. Возможно, его уже сейчас нельзя остановить - но скорее всего...
Тир зашатался, теряя куски плоти, и Кейб потянулся было поддержать его, но вовремя передумал. Ему не хотелось бы ненароком свалиться в жижу. Неизвестно, удастся ли выбраться оттуда. Его время отправиться в Мир Мертвых еще не настало - по крайней мере так ему казалось. Кроме того, судя по всему, Тира совершенно не беспокоило состояние его физического тела. Возможно, мертвым это все равно. В конце концов, какое значение имеет облик, в котором он пожелал восстать, чтобы встретиться с Кейбом?
Восстановив равновесие, Тир лихо тряхнул головой:
- Все это неважно. Причина, по которой я хотел поговорить с тобой, только в тебе, Бедлам. - Тир уже просвечивал насквозь, поскольку большая часть плоти отлетела. Кейб смущенно отвел глаза от скелетообразного силуэта. Он понимал, что Хозяин Драконов не стал бы искать его ради чего-нибудь маловажного. - Может, мне не стоит этого говорить, но, когда я узнал, что ты рядом, я решил нарушить правила...
- Правила? - Кейб посмотрел на Тира, сначала растаявшего, потом снова проявившегося - теперь уже еле различимым призрачным силуэтом. - Тир, какие правила? Что ты имеешь в виду?
- Привратники... Они мешают. Я... мне следовало бы догадаться. Они хотят, чтобы я говорил с тобой о другом, только не о важном - пока отпущенное время не истечет... Как жаль, что ты не обладаешь знаниями Азрана о мире мертвецов; я бы вышел на землю и рассказывал тебе...
Тир снова растаял.
- Тир! - Кейб посмотрел вниз, на пруд, вызывающе булькающий. Запах снова стал непереносимым.
- Жди!
Сила этого голоса заставила молодого мага попятиться. С усилием, наверняка непомерным для мертвеца, Тир снова появился в относительно целом виде. Вид - минутное дело, это Кейб знал. А вот непосильное напряжение, такое же болезненное, как для любого живого, если не хуже...
- Будь прокляты эти игры! Будь прокляты эти мелодраматические штучки! Будь прокляты ничтожные боги тех, кто сам воображает себя божеством! Бедлам! - Пылающие белым огнем глаза Тира прожгли его насквозь, вонзаясь в мозг - Твоя судьба ведет тебя в Северные Пустоши, но... если ты попадешь туда, то почти наверняка погибнешь! Я...
Тир исчез; на этот раз - насовсем, догадался Кейб. Жижа снова забулькала, но больше ничего не произошло. Даже устрашающий привратник больше не появлялся.
Он должен погибнуть.
Он должен погибнуть, и покойный Хозяин Драконов попытался предупредить его, попытался предостеречь против... нет!
Он сказал только, что судьба влечет Кейба в Северные Пустоши! Значит ли это, что их ждет поражение? Нет! Тир сказал совсем другое!
«Я должен погибнуть», - снова повторил про себя Кейб.
Кейб.
Собственное имя прозвучало у него в голове. Первой мыслью его было, что Тир все же нашел в себе силы еще раз дотянуться до него.
Кейб.
На этот раз за окликом последовал низкий смешок. Кейб понял, что это не Тир.
Каким-то чудом его дрожащая рука наконец нащупала точку, открывающую выход из этой комнаты. Он вывалился наружу под новый ехидный смешок. Только когда стена снова запечатала проход, издевательский смех смолк.
Кейб узнал этот голос, но, благодарение Небесам, успел выбраться из ловушки. Задержись он хоть немного в потайной комнате, он бы умер на месте от страха - не случись еще чего похуже.
Кейб из последних сил взобрался по лестнице и рухнул в объятия озадаченной Гвен. Она крепко прижала его к себе, обволакивая своей любовью и сочувствием. Хейден был рядом с ней, но держался как ни в чем ни бывало.
Кейб должен погибнуть в Пустошах. Вот почему так насмешливо звучал этот голос. Он знал этот голос, голос Азрана. Азран издевался над ним.
Только окликнув по имени, Азран успел сказать Кейбу, что его ждет.
«Наконец-то, - подумал Тома. - Наконец он нашел выход из этого проклятого лабиринта!»
Хотя герцог Тома и признавал заслугу искателя, он не переставал всю дорогу проклинать крылатого наглеца, бросившего своего подопечного на произвол судьбы. Он нестерпимо долго ползком пробирался через снеговое и ледяное крошево. Руки у него совершенно онемели; большая часть живота и груди тоже потеряла всякую чувствительность, потому что он долго полз без передышки, предпочитая не останавливаться. Тома понятия не имел, когда Ледяной Дракон отправит за ним погоню. Даже сейчас на пути его могут поджидать целые своры нежити, рыскающей в окрестностях горной цепи в поисках беглеца. Может, невидимые слуги дракона следовали за ним ползком по потайному ходу, как стаи крыс? Неужели Ледяной Дракон ничего не знает о сложной системе подземных ходов под собственной крепостью? Или его побег - это просто ловушка? Игра на потеху Королю-Дракону?
Тома с тоской подумал об утраченной магической силе. Со временем он снова обретет ее и тогда будет готов к схватке. Тогда он расправится с Ледяным Драконом раз и навсегда!
Он закрыл глаза и тихо зашипел от злости. Его мысли путались. Прежде всего он должен спастись. Все пойдет прахом, если он не выберется из Северных Пустошей. Вокруг было чертовски холодно, куда холоднее, чем когда он приехал сюда. Нужно что-то делать с безумным планом Ледяного. Возможно, во всем Драконьем царстве стоит такая же лютая стужа, и не осталось ни одного уцелевшего Королевства...
Тома дрожал; лохмотья, оставшиеся от плаща, защищали его не больше, чем если б никакого плаща на нем не было. Он продолжал кутаться в обрывки автоматически. Часть сознания погрузилась в полуобморочный сон, понемногу теряя связь с реальностью, но инстинкт гнал его вперед - вперед, во что бы то ни стало. В конце концов, теперь у него появилась цель - завоевание проклятых Северных Пустошей.
Ценой неимоверных усилий Тома удалось извернуться и не соскользнуть вниз головой в глубокую трещину во льду. Проклятые искатели умеют летать. Они-то не рискуют разбиться насмерть. Вниз головой - это им подходит. Как раз то, что нужно, чтобы поймать воздушный поток и взлететь.
Сколько времени пройдет, прежде чем Ледяной Дракон выйдет на след беглеца? Томе уже не казалось, что он участник игры, затеянной Королем-Драконом. Ледяной не любитель подобных забав.
С величайшими трудностями он проделал три четверти пути, с приятным удивлением обнаружив, что в руках еще осталась хоть какая-то хватка. Тома с отвращением обвел взглядом заснеженные просторы. Ландшафт сильно переменился с тех пор, как он смотрел на эти края в последний раз. Теперь Северные Пустоши уже не казались ровной, мертвой пустыней. Снег и лед были изрыты, словно огромные черви прокладывали себе путь из-под земли. Тома зашипел от омерзения и подумал, что эта картина должна потрясти даже Ледяного Дракона. Теперь дорога стала еще тяжелей. Ему придется взбираться, и взбираться, и взбираться.
Тома подумал, что сравнение с огромными червями, пришедшее ему на ум, было довольно точным. Он видел, как одно из чудовищ Ледяного поднималось из-под земли... Просто здесь вырвалась на свободу не одна мерзкая тварь, а целое полчище.
Целое полчище.
Тома посмотрел вперед. До самого горизонта на всем протяжении Северных Пустошей не осталось ни единого ровного клочка земли - а ландшафт просматривался на мили. Их должны быть тысячи...
Он обязан прорваться - пусть даже в одиночку и без магии.
Тома содрогнулся - не в первый раз после приезда в Северные Пустоши и, конечно, не только от холода.

15

- Мерцающая дыра! Кто-то разрушил мое з-за-клинание! - Синий Дракон и Грифон беспомощно барахтались в абсолютной пустоте. Лорд-дракон первые несколько минут парения потратил на изощренные проклятия в адрес того,кто поставил его в такое нелепое положение. Грифон помалкивал, хотя нетрудно было предположить, что и у него имеется точка зрения на этот счет.
У Грифона был более конструктивный склад ума. Он в первый раз оказался во власти Пустоты; ему уже приходилось сталкиваться с этим явлением, но мельком, и, по счастью, его прежние путешествия через пустое пространство не затягивались надолго. Причем он был бы весьма рад, если бы без них вообще удалось обойтись. Тем не менее он старался сохранять самообладание, не позволяя страху перед Пустотой взять над собой верх.
Они медленно дрейфовали, удаляясь друг от друга, и, хотя у Грифона не было опыта поведения в Пустоте, он сообразил, что для него разумнее будет держаться поближе к дракону.
Легко было догадаться, что магия тут бессильна. Собравшись с силами, Грифон сделал бросок по направлению к своему спутнику, чьи проклятия затихали вдали. Он полагал, что его продвижение постепенно замедлится в соответствии с законами природы; но в Пустоте инерция совершенно не гасилась, и он стремительно понесся прямо на Синего Дракона. Прежде чем Грифон попытался сманеврировать, голова Короля-Дракона врезалась ему в бок и когтистая лапа сгребла его за воротник. Дракон, обладавший большим опытом обращения с Пустотой, крепко вцепился в своего компаньона, и они закружились на месте.
- Рис-скованный маневр, лорд Грифон, - заметил Синий. - Тебе следовало проявить немного терпения. Я пока не собираюс-сь расставаться с тобой.
- Я не мог знать, что входит в твои планы.
- Прос-сти мою вс-спышку, но я всегда гордился своей спос-собностью продумывать все заранее. Мне никогда не приходило в голову, что в моем клане сыщется предатель, способный так активно вмешаться в мои планы. Нужно чувствовать себя очень уверенно, чтобы решиться на такой демарш.
Мятеж драконов против своего законного правителя? Грифон слыхал о Королях, строивших заговоры против Императора, но внутри клана совсем другой счет. Кланы никогда не свергали своих лидеров - или свергали?
Синий невесело хмыкнул:
- Ты знаешь о нашей расе гораздо меньше, чем воображаешь В каком-то смысле мы такое же неверное, мятежное племя, как и люди. Но при этом мы прагматики. Затяжные бунты против собственных родичей не очень популярны. Если лидер уже свергнут, клан прекращает междоусобицу. Он принимает нового герцога или Короля как законного правителя. Кроме того, за редким исключением, оба соперника всегда происходят из яиц с королевскими отметками. Никто не согласится терпеть неотмеченного правителя - даже если это Тома или Зззерас.
- Так это был Зззерас?
Король-Дракон не счел нужным отвечать; все уже было сказано.
- Мерцающая дыра не может растаять, не оставив следа. Мне, правда, еще никогда не приходилось искать остаточный след изнутри, но все когда-то случается впервые.
- Как насчет кристалла? - напомнил Грифон - Он отлично послужил нам недавно.
Дракон показал ему пустые ладони-
- Боюсь, мой кристалл теперь - еще одна диковинка, парящая в Пустоте. Я разжал руку от неожиданности, когда тропа исчезла, и теперь понятия не имею, в каком направлении его искать. Кроме того, поиски потребуют времени, а я не знаю, как долго остается заметным след мерцающей дыры.
Так как предстоящая работа требовала двух свободных рук, Синий Дракон посоветовал своему спутнику покрепче ухватиться за его пояс сзади. Кроме полной дезориентации, в Пустоте их подстерегала еще одна опасность, о которой он предупредил Грифона. Далеко не все объекты, затерявшиеся в Пустоте, лишены жизни; и даже вполне безжизненные могут создавать проблемы, особенно крупные и пролетающие на скорости, значительно превышающей ту, что недавно удалось развить Грифону. Столкновение с хорошим обломком скалы размером с небольшую гору следа не оставит от обоих, кроме пары грязных пятен на камне. Грифон с содроганием представил себе эту картину.
Сначала передвигаться было трудно Осторожно и медленно дракон перемещал оба тела. Его движения напоминали балетные па, но Грифон воздержался от того, чтобы высказать вслух свое наблюдение, остерегаясь вполне предсказуемых последствий.
- Проклятье! - через некоторое время прошипел дракон. - Я почти ничего не чувствую! Мы потеряли время, и след растаял!
Разочарованный, Грифон предложил.
- Позволь тогда мне попробовать.
- Ты не знаешь заклинания!
- Но ты можешь показать мне, не так ли? - Заметив недовольную гримасу дракона, он добавил: - Впрочем, можешь оставить все свои секреты при себе. Тебе есть о чем подумать, пока мы тут болтаемся, как цветок в проруби!
Синий Дракон недовольно зашипел, но Грифон видел, что в душе он склоняется к такому решению. После некоторой паузы, необходимой для сохранения лица, дракон заговорил:
- Сначала определи точку, друг мой. Сконцентрируйся и выбери нужную точку - как будто пытаешься нащупать источник энергии.
Грифон кивнул и закрыл глаза, концентрируясь. Какое-то время он не чувствовал ничего, и его уверенность начала потихоньку таять. Его угнетала полная неосязаемость этого безмерного пространства, словно вторая Пустота открылась внутри него. Ощущение было очень скверное.
Когда он почти готов был сдаться, его обостренные чувства поймали проблеск какой-то... разреженности. Синий Дракон сказал, что это должно быть похоже на близость к энергетическому источнику. Именно так он себя и чувствовал. Его мысли потянулись немного назад... И уловили пульсацию остаточной энергии мерцающей дыры.
- Я поймал ее!
Повелитель Драконов зашипел снова, но теперь в его шипении прозвучала нотка торжества:
- Тогда открывай глаза. Я начну заклинание, а ты повторяй за мной, только не потеряй точку.
Грифон отпустил пояс дракона. Очень медленно и осторожно, чтобы свести к минимуму возможный дрейф, Повелитель Ирил-лиана начал чертить заклинание. Грифон следил за ним, повторяя каждое движение так точно, как только мог. Их снова начало относить друг от друга, но Грифон старался не обращать на это внимания. Важнее всего сейчас было завершить заклинание.
Внезапно он почувствовал сопротивление, давление извне, словно кто-то пытался препятствовать их возвращению. И почти достиг цели, потому что Грифон, насторожившись, чуть не пропустил очередной магический жест Синего Дракона. Он еле успел вовремя повторить его.
- Кто-то... кто-то мешает... мешает мне!
- Не обращай внимания! Ты зашел слишком далеко, и никто не сможет остановить тебя! Они могут только замедлить исполнение заклинания или заставить тебя неверно рассчитать место!
Синий Дракон взмахнул руками в последний раз, и Грифон завершил свою работу.
Они снова стояли на тропе, подвешенной в абсолютной пустоте. Дракон не стал терять времени на поздравления:
- Спеши назад тем же путем, которым мы пришли!
И в следующее мгновение они помчались по тропе назад, через гнетущую пустоту. Конца тропы не было видно, но внезапно Король-Дракон с грохотом рухнул на пол подводной пещеры, своего рабочего кабинета. Грифон едва успел перепрыгнуть через растянувшегося на полу дракона и по инерции врезался в стену. Он упал с громким стоном от боли, пронизавшей каждую мышцу и кости недавно контуженного бока.
Помутневшими глазами он обвел пещеру и двух находившихся в ней драконов. Один из них распростерся на полу, второй только что свирепым ударом перерезал ему горло. Победитель отвел взгляд от своей жертвы и налитыми злобой глазами смерил Грифона. И тут он увидел Короля, поднимавшегося на ноги. Дракон опустился на одно колено:
- Милорд! Благодарение Дракону Глубин за ваше благополучное возвращение!
- Кайлин. - Синий посмотрел на герцога, потом на труп. - Зззерас, - прошипел он.
- Милорд. - Кайлин не решился встать. Кровожадная гримаса растаяла, как только он увидел своего монарха. - Я вернулся сюда, чтобы перемолвиться с ним парой слов, а он, смеясь, объявил мне, что теперь будет нашим правителем. Он был уверен, что я присягну ему, как только услышу, что наш милорд уже не вернется никогда...
- Зззерас надеялся возглавить клан, хоть он не из отмеченного яйца? - в звучном голосе Синего Дракона слышалась печаль.
- О его непомерных амбициях, милорд, мне было известно давно. Еще перед тем, как перестал собираться Совет, Зззерас часто встречался с Томой.
- Помню. Кажется, везде, где появляется Тома, он сеет заразу своего безумного честолюбия. Не будь он под защитой Императора, я бы давно расправился с ним, невзирая на все последствия такого поступка. - Лорд Драконов опустил глаза на труп. - Очень жаль. Я бы очень хотел, чтобы до этого не дошло.
Кайлин протянул руку, чтобы почтительно поддержать своего Короля. Внезапно Синий Дракон, выпустив когти, одним ударом разорвал его горло - намного чище, чем сам Кайлин проделал это с Зззерасом.
Кайлин, не успев даже взглянуть на своего убийцу, рухнул на пол рядом со своим поверженным соперником.
Синий покосился на Грифона, медленно поднимавшегося с пола и не сводившего с него глаз.
- Как я уже говорил, птицелев, ты знаешь о моем племени далеко не так много, как тебе кажется.
- Ты... ты убил его. Разорвал ему глотку. Это награда за верную службу? - Грифон был совершенно обескуражен. Дракон покачал головой:
- Я казнил его за предательство... И за убийство Зззера-са, самой большой виной которого была беспечность. Это Кайлин пытался оставить нас в Пустоте.
- Кайлин?..
- Ты удивлен? - Синий Дракон с отвращением покачал головой. - У Зззераса не хватило бы смекалки отрезать нам путь. К тому же Кайлин не знал, что Зззерас путался с Томой по моему поручению. За Томой всегда приходилось присматривать. Бедный Кайлин. Он так и не понял, что я давно следил за ним с помощью кристалла. Как иначе остаться Королем в смутные времена?
За короткое время знакомства с Синим Драконом Грифон узнал много нового о драконьем сообществе - даже больше, чем хотел бы. По чести говоря, он не мог бы сказать, что оно сильно отличалось от человеческого, к которому причислял и себя. Почему-то он не чувствовал особой радости, убедившись, что драконы ничем не лучше людей.
- Он решил, что наступил его звездный час. Я свалял дурака, уверенный, что ему не хватит характера на такой поступок. - Синий Дракон пожал плечами: - Довольно об этом! Я объявлю, что Кайлин отправился в далекие края с важным поручением и вернется, когда выполнит его. Этого будет достаточно. А пока вернемся к нашим заботам... из которых важнейшая - потеря кристалла. Я-то надеялся, что, если найдется какая-то подсказка, мы сможем еще раз воспользоваться объединением силы.
К этой минуте единственным желанием Грифона было поскорее покинуть эти края и никогда больше не возвращаться. Но пренебречь таким союзником, как Синий Дракон, перед лицом ужасной опасности было бы глупо.
- Наша главная забота, Повелитель Драконов, - это Библиотеки, а не твой кристалл; о нем мы погрустим попозже. В Библиотеках может не оказаться ровным счетом ничего полезного, кроме туманных намеков, разбираться в которых нет времени. Что, если нам придется встретиться лицом к лицу с Ледяным Драконом? Пока я не представляю себе, что нам делать. Но одно я знаю точно: нам нужно в ближайшее же время связаться с Кейбом Бедламом и твоим старым недругом, Повелителем леса Дагора.
Синий Дракон зашипел так злобно, что это едва ли можно было принять за горячее одобрение последнего предложения.
Синий не жаловал своего брата-перебежчика, и еще меньше - любого, кто носит фамилию Бедлам. У него были на то основания, но Грифон не собирался с ним церемониться. Он решительно нацелил когтистый палец на Лорда Драконов:
- Ну-ка, послушай меня. Настало время, когда самые заклятые враги должны забыть старые обиды и обняться - примерно так, как мы с тобой, по твоему, кстати говоря, предложению. И то неприятное обстоятельство, что некто носит имя Бедлам, не идет ни в какое сравнение с нависшей над всеми нами угрозой. Я бы согласился сотрудничать с самим Азраном, если б надеялся, что это поможет спасти Драконье царство от твоего Ледяного братца. Я ясно выразился?
- Вполне, - признал Король-Дракон. - Мы отправляемся, как только я справлюсь с этим затруднительным обстоятельством. - Он кивнул на два неподвижных тела.
- Отлично.
- Это не затянется, - пообещал Синий. - Когда все утрясется, я открою новую мерцающую дыру... если только ты не пожелаешь сделать это сам.
Грифон покачал головой:
- У меня нет никакого желания снова потеряться в Пустоте, а это неизбежно, если я попытаюсь выполнить заклинание самостоятельно. Я плохо его запомнил, потому что все время думал о нашем возвращении.
- Тогда я сам. На этот раз нам никто не помешает. - Когда Синий Дракон умолк, несколько драконов, рыцарей и слуг, вбежало в покои. Один из них многословно извинился за то, что позволил Кайлину одурачить себя, и предложил заплатить жизнью за свою ошибку. Король-Дракон не стал ловить его на слове.
Продолжая наблюдать за драконами, Грифон погрузился в размышления. Что-то связанное с их заботами в Библиотеках имеется наверняка; насколько ему было известно, в Библиотеках можно найти абсолютно все. Вопрос стоял иначе: успеют ли они найти то, что нужно, и понять, что к чему, пока не станет поздно?
И еще более важный вопрос: существует ли радикальное решение проблемы? Не окажется ли, что это тот редкий случай, когда искатели составили заклинание, не позаботившись о «противоядии»?
Грифон представил, как они вдвоем листают том за томом в поисках решения, которое у них прямо перед носом. Неужели создатели Библиотек на это и рассчитывали? Неужели хаос, царящий в Библиотеках, устроен преднамеренно? Или все-таки существует определенная система, просто ни он, ни его предшественник - Пурпурный Дракон - не сумели ее разгадать?
Грифон вполголоса обругал безумцев, задумавших хитросплетения коридоров, уставленных полками с бесчисленными древними рукописями и книгами. Но сразу же оборвал себя на случай, если кто-то из таинственных создателей Библиотек следит сейчас за ним. Не хотелось бы накликать на свою голову новые сложности еще до того, как поиски начались.
- Я готов открыть новую дыру, - объявил Король-Дракон. Он незаметно подошел к Грифону, погрузившемуся в свои мысли. - На этот раз все будет под контролем.
Грива Грифона неприязненно встопорщилась. Более дурацкого заверения ему еще слышать не приходилось.
Гвен посмотрела на Хейдена и печально покачала головой:
- Он до сих пор отказывается рассказать мне, что произошло там, внизу.
Они расположились в главном зале крепости Азрана. В очаге потрескивал огонь, на тщательно протертом эльфом столе была разложена снедь. Когда где-то внизу закричал Кейб, они помчались обыскивать дом, впопыхах побросав все как попало. Уже потом, когда бледный как мел Кейб, шатаясь, вскарабкался по лестнице из подвала, Гвен попыталась найти потайной ход среди каменных глыб, из которых были сложены стены, но даже ее магические способности имели предел. И все же она знала точно, что Кейб вернулся... откуда-то. На худой конец, должен был остаться хотя бы след прохода в другое измерение или мерцающей дыры. Но ничего такого не было; по крайней мере, она не смогла обнаружить. Впрочем, это был дом Азрана, так что удивляться не стоило ничему. На мгновение ей показалось, что она слышит издевательский смех Азрана.
Кейб успокоился настолько, что это еще больше встревожило его спутников. На него напало безразличие, за которым скрывалось лихорадочное возбуждение. Словно его сознание раздвоилось, что в какой-то степени всегда соответствовало действительности, но совсем в другом смысле. С одной стороны, он соглашался со всем, что они запланировали раньше. С другой - он колебался и тянул время, когда требовалось что-нибудь сделать согласно намеченному плану.
Хейден подошел к лестнице и посмотрел вниз.
- Может, я найду вход?..
- Не стоит трудиться, - буркнул Кейб. - Это привилегия Азрана и моя - а я бы охотно обошелся и без нее. Я бы разочаровался в драгоценном папаше, если б у тебя что-нибудь вышло.
Обиженный Хейден повернулся к нему:
- Тогда почему ты не расскажешь нам, что с тобой случилось и где, ради Риины?
Кейб встал и зашагал по комнате, словно пытаясь стряхнуть с себя оцепенение:
- Это не имеет значения. Мы можем закончить наши поиски. Здесь нет ничего такого, что могло бы быть полезным. Утром мы выедем как можно раньше. Я хочу, чтобы мы перешли границу Северных Пустошей через день - значит, в какой-то точке нам придется телепортироваться.
Эльф присвистнул, а Гвен пристально посмотрела в глаза Кейбу. То, что она увидела - вернее, чего не увидела, - не очень ей понравилось. Как будто Кейб намеренно воздвиг между ними преграду - и с такой твердостью, какой она в нем не предполагала.
- Лошади страшно устанут. Я не думаю, что они дотянут до Северных Пустошей, если с ними так обращаться, - заметил Хейден.
- Тогда мы возьмем свежих у твоих товарищей, следующих за нами. В самом крайнем случае обойдемся одной. - Он не стал уточнять, что имеет в виду; Гвен поняла его без слов: если понадобится, Кейб готов продолжить путь в одиночку.
- Двумя, - поправила она. Кейб не возразил, но это не означало, что он согласился. Гвен чувствовала: чем ближе они к цели, тем больше придется присматривать за ним. Не исключено даже, что он попытается обогнать их и ускользнуть вперед. Кейб начал по-настоящему пугать ее.
- Если ты планируешь телепортацию, кто-то должен помогать тебе. Такое мощное заклинание оставит тебя без сил. Хейден вздохнул:
- Очень славно, лорд и леди. Если мы собираемся выехать пораньше, лучше мне позаботиться о еде. - Он обвел изучающим взглядом мрачный зал с темными углами, покрытыми пылью стенами и зияющими трещинами под потолком. - Трудно представить более мирный, приветливый приют, - сухо добавил он.
Они мало разговаривали за едой и еще меньше - после. Гвен произнесла защитное заклинание, как и всегда, но на этот раз Хейден не чувствовал себя удовлетворенным. Заброшенное логово Азрана, на его взгляд, требовало особых мер предосторожности. Он добровольно определил себя в часовые, заверив своих спутников, что будет начеку всю ночь, если потребуется.
Следующим утром они проснулись рано. Точнее, проснулись Гвен и Кейб. Хейден лежал, свернувшись калачиком, совершенно невосприимчивый к окружающему миру. Растолкать его оказалось нелегко, что подтверждало легендарную выносливость эльфов. Хейден заявил, что большую часть ночи бодрствовал и задремал на часок перед самым рассветом. Румянец на его лице держался еще долго.
Они почувствовали заметное похолодание, необычное для южной части Адских Равнин. Из кратеров небольших вулканов в предгорьях веяло серой и доносился приглушенный грохот близящегося извержения. Гвен уныло заметила:
- Наступление Ледяного Дракона продолжается. Холод достиг уже юга Адских Равнин. Что же тогда творится в Ирил-лиане или Талаке?
- Пока это обычное похолодание, - равнодушно заметил Кейб. - Тот холод, который леденит душу, сюда еще не добрался.
- Долго ли этого ждать?
Кейб окинул их взглядом, снова мучительно напомнившим Гвен Натана:
- Гораздо меньше, чем мы можем надеяться.
Через несколько минут они были в пути. Никого не огорчило расставание с обветшавшей крепостью Азрана: чем скорее Адские Равнины поглотят ее, тем лучше. Кем бы ни была она построена, это уже неважно; тень Азрана все отравила.
Большую часть дня им не приходилось сталкиваться с особыми трудностями, разве что когда они проезжали осыпающимися, ненадежными тропинками. Прохладная погода держалась все время, жарко становилось только рядом с действующими вулканами. И хотя в этих краях почва очень плодородная, трудно было представить себе желающих поселиться здесь, пусть даже драконов.

Предыдущая страница 11 Следующая страница


Ледяной Дракон 12

Словно в ответ на эту мысль, у горизонта появилась россыпь черных точек; по мере продвижения точки увеличивались, и наконец путешественники различили силуэты всадников.
Это были не люди; ни один человек добровольно не сядет верхом на ездового дракона, разве что ради спасения своей жизни... и даже тогда многие призадумаются.
- Хейден, - прошептал Кейб. - Ты ничего не говорил насчет драконов.
- Потому что их тут не было, колдун. С такого расстояния я не могу точно определить, из какого они клана. Возможно, из Золотого. А Может, это остатки Красного.
- Это мы скоро выясним, - добавила Гвен. - Они направляются к нам.
Все трое приготовились к самому худшему. Уклониться от встречи они не могли, раз уж их заметили. Ненадежная зыбкая тропа позади совершенно не подходила для поспешного отступления. Затевать игру в догонялки с вооруженными всадниками явно не стоило.
Когда всадники приблизились, стало ясно, что они из Красного клана. Точнее говоря, весь Красный клан в полном составе, потому что здесь были и дамы, и подростки, и войны, и слуги вроде Ссарекаи.
- Беженцы, - пробормотал Кейб.
- Что не помешает им расправиться с нами, - вставил Хейден.
Удивленные встречей, всадники натянули поводья, придерживая ездовых драконов. Когда расстояние между отрядами сократилось настолько, что можно было начать переговоры, они остановили своих животных. Задача была трудной: ездовые драконы отличаются завидным аппетитом, а этих, по-видимому, давно не кормили как следует. Они изучали лошадей путешественников с растущим интересом.
- Кейб, - голос Гвен звенел от напряжения, - ведь Красный Дракон погиб в схватке с Азраном?..
Кейб кивнул, понимая, что она имеет в виду.
Рыцарь в красных доспехах поднял руку, приказывая отряду остановиться. Его шлем был самой искусной работы, какую случалось видеть Кейбу, если не считать шлемов Королей-Драконов. Это говорило о многом.
- Очевидно, погибший Красный Дракон умел заглядывать в будущее. Он оставил наследника.
- Новый Король-Дракон... - пробормотал Хейден. В его голосе слышались отвращение, ненависть и страх.
Красный Дракон - оспаривать его титул не было оснований - медленно выехал вперед и приблизился к Кейбу, не сводя с него свирепых горящих глаз.
- Эльф. Эльф и два человека... - Новый Лорд Адских Равнин смерил взглядом всех троих по очереди. - Два волшебника, если быть точным.
- Милорд... - дипломатический заход Хейдена Красный Дракон отмел резким взмахом руки.
- Я не давал тебе разрешения говорить, травоядное. Я намерен говорить с людьми.
Кейб тоже выехал немного вперед; это была нелегкая задача, учитывая естественное желание его лошади оказаться как можно дальше от виверна. Волшебник учтиво поклонился и подождал, пока Король-Дракон сочтет нужным заговорить снова.
Красный Дракон медленно произнес:
- С виду вы не похожи на убийц, но род человеческий - сплошные предатели. Я мог бы напасть на вас; возможно, даже убить вас, но, скорее всего, ценой смерти - собственной и других воинов моего клана.
Заносчивые слова молодого Короля не обидели Кейба, оценившего их глубокий смысл. Перед ним был Король-Дракон - настоящий Король, иначе ему не удалось бы подчинить себе весь клан. Он унаследовал власть и силу своего предшественника, и это делало его серьезным противником. Последний Красный Дракон прославился своим неукротимым нравом, по свирепости уступавшим только Бурому.
- Я хотел бы знать, человек, с кем я разговариваю. Ты кажешься мне важной персоной, хотя тебя сопровождают только дама с красными, как огонь, волосами и обитатель деревьев.
Хейден фыркнул, но Лорд Драконов не обратил на него никакого внимания.
Кейб сделал глубокий вдох. Лгать было опасно: он чувствовал, что этот новый Король сразу же распознает обман.
- Меня сопровождают моя жена Гвендолин, известная как Янтарная Леди, и Хейден, опытный проводник и разведчик. Мое второе имя наверняка известно тебе, не исключено, что и первое тоже. Я - Кейб Бедлам.
Король-Дракон громко зашипел, вызвав сильное беспокойство в своем отряде. На долю секунды Кейб уловил в его глазах страх, Он мог представить, как чувствует себя молодой Король-Дракон, столкнувшись с одним из опаснейших врагов драконьего рода.
К его облегчению, дракон быстро овладел собой. Надменно откинув голову, он посмотрел Кейбу в глаза:
- Так ты пришел, чтобы довершить истребление моего клана, на помощь смерти с севера, крадущей души?
«Твари Ледяного Дракона уже на Адских Равнинах», - подумал Кейб. Столкнувшись с ними, сильно потрепанный Красный клан решил спасаться бегством. Поэтому встреча с магом по имени Бедлам, олицетворяющим старые страхи всех драконов, показалась Королю не случайной.
Кейб покачал головой:
- Мое единственное желание - увидеть мирное сосуществование драконов и людей в Драконьем царстве. Смерть твоего предшественника - дело рук безумца из моего рода. - Кейб не стал напоминать, какова была в этой истории роль самого Красного Дракона. - Я приехал в эти края из-за смерти, идущей с севера, которую ты упомянул.
- Почему?
- Я хочу остановить ее.
Дракон немного помолчал, взвешивая ответ, потом усмехнулся - печально и сочувственно, как юродивому:
- А ты видел, что движется из Пустошей? Ты видел подарок моего брата, Лорда Северных Пустошей? - Кейб машинально взял на заметку, что Короли-Драконы считают друг друга братьями безотносительно к настоящей степени родства.
- Видел. Одна белая тварь забрела далеко на юг.
- Одна?
Хищный оскал драконьей улыбки обнажил почти человеческие зубы. Только теперь Кейб заметил, что этот новый Король выглядит вполне по-человечески.
- Одна? - повторил дракон. - Ты не знаешь, что такое настоящий страх, пока не увидел их сотнями - тысячами, - вгрызающимися в землю в поисках любой поживы! Их пожива - не наши тела, а жизненная сила внутри нас! Нет, ты не видел еще ничего!..
Гвен тронула своего коня и решительно поравнялась с Кейбом.
- Мы знаем больше, чем ты думаешь, милорд, в том числе и о том, что происходит в этих краях. Мы не желаем тебе зла, а если у тебя есть информация, полезная для нас, мы будем очень благодарны. Если нет, неважно. У нас нет причин ссориться с тобой, и мы хотим только, чтобы оба отряда разъехались мирно каждый своей дорогой.
Король-Дракон внимательно выслушал Гвен, но не отвел глаз от лица Кейба.
- Мой клан больше, чем ты видишь сейчас, Бедлам. Часть его уже во владениях Серебряного. Мы - последние, под нашей охраной смогли уехать остальные. Я отправился в путь с отрядом втрое большим, но эта богопротивная мерзость, пустившись вдогонку, убивала моих драконов - по одному, а то и по нескольку разом... Мои разведчики сообщили, что белые твари забрались даже на юг, во владения Синего. Славная пожива ждет их в Ириллиане!.. И ты надеешься остановить эту волну нечисти, истребляющей все живое? Ты можешь призвать демонов из другого измерения? Или хочешь очистить Пустоши огнем?
- Недурная мысль; но сначала мне нужно добраться до Северных Пустошей. Я должен сам встретиться с Ледяным Драконом.
- Безумец! - покачал головой Король-Дракон. - Впрочем, не вижу причин удерживать тебя. Вряд ли ты остановишь эту мерзость, но по крайней мере свою тягу к смерти удовлетворишь сполна.
Кейб побледнел, на мгновение заподозрив, что дракону что-то известно о предсказании Тира. Но это была просто печальная насмешка.
Король начал поворачивать своего виверна, чтобы вернуться к отряду, потом резко обернулся и посмотрел прямо в глаза Кейбу:
- Если ты в самом деле попытаешься что-то сделать - удачи тебе. Я не испытываю особой любви к твоей расе - в частности, к твоему клану, - но меньше всего мне хотелось бы увидеть эти земли в ледяных клешнях проклятого Лорда Пустошей. Лучше нам всем умереть, чем оказаться в его власти.
Кейб коротко поклонился, Гвен и Хейден тоже. Король-Дракон пришпорил свое животное и вернулся к отряду. По его знаку отряд перестроился, освободив проход для троих путешественников. Кейб благодарно кивнул Лорду Драконов, а тот неожиданно окликнул его:
- Логово моего проклятого братца - за горным хребтом на западе Пустошей. Будь осторожен: его слуги умеют становиться невидимками. И избегай тропинок эльфов!
Хейден резко выпрямился и готов был, преодолев обиду и неприязнь, задать какой-то вопрос, но Лорд Драконов уже умчался. Эльф вопросительно посмотрел на магов, но Кейб в недоумении только покачал головой. Он понятия не имел, по каким тропинкам бродят эльфы. Гвен сказала, что совет Короля-Дракона может касаться умения эльфов прятаться.
Хейден трезво заметил:
- Мы на уровне, когда есть с чем работать. Но где спрячешься, если и деревья, и земля разорваны в клочья?
Ни Гвен, ни Кейб не могли ответить на этот вопрос. Кейб плотнее запахнул свой плащ, потому что на них снова пахнуло холодом.
Что-то белое как снег и очень большое выросло у горизонта, но исчезло прежде, чем он сумел присмотреться.
- У нас неприятности.
- Что за неприятности? - спросила Гвен. Он указал на горизонт:
- Красный Дракон переоценил разрыв между своим отрядом и тварями Ледяного Дракона.
Хейден и Гвен проследили за его взглядом. Сначала они ничего не увидели, потом у горизонта снова мелькнула белая гора.
- Они направляются прямо сюда.

16

- Они повсюду!
Кейб мрачно кивнул, он с каждой минутой все больше падал духом. Тир говорил, что смерть ждет его в Северных Пустошах - но теперь Пустошами можно было считать любое место, куда добрались твари Ледяного Дракона.
- Кейб!
При этом оклике Кейб словно вынырнул из окутавшей его тьмы.
- Что?
- Мы должны попытаться телепортироваться!
- Куда? - с сомнением поинтересовался Хейден. - Эти твари ползут из-за горизонта. - Он не стал добавлять, что они наверняка скоро доберутся до его друзей-эльфов. Никому не хотелось вслух говорить об этом.
- Это полчище начинало свой путь где-то в середине Северных Пустошей. Я думаю, теперь они уже далеко за границами владений Ледяного Дракона. Мы можем просто перепрыгнуть через них!
Несмотря ни на что, Кейб почувствовал, как в нем пробуждается надежда. Этот маневр должен был обеспечить им передышку. Натан, без сомнений, одобрил бы его идею. В такие минуты молодой Бедлам был благодарен судьбе за свою неразрывную связь с дедом. Мир вокруг был бы куда страшнее, не будь у него такого советчика.
- А вы можете телепортировать других? - встревоженно поинтересовался Хейден. Оба мага только теперь осознали, что кому-то из них двоих придется позаботиться о переброске эльфа. К тому же лошади... Для того чтобы перенести коня на такое большое расстояние, да еще и со всадником, требовалась колоссальная энергия. После телепортации они будут не в такой хорошей форме, чтобы постоять за себя, если потребуется.
Гвен сделала глубокий вдох:
- Предоставь это мне, Кейб. Я должна открыть для нас мерцающую дыру. У меня нет большого опыта, но лучше все-таки, если это сделаю я. Мне потребуется всего несколько минут. А вы двое будете охранять меня - и молиться, чтобы все сработало.
Она спешилась, передав Кейбу поводья своего коня, и наметила фокус заклинания. Закрыв глаза, она начала чертить в воздухе узор. Хейден и Кейб смерили взглядом расстояние между их отрядом и наступающими тварями и решили, что немного времени у них еще осталось. Что-то очень маленькое материализовалось в воздухе перед Гвен. Кейб с опозданием сообразил, что мог бы открыть проход и сам, что у него есть необходимые для этого знания, но потом решил, что при нынешнем состоянии его нервов лучше доверить это Гвен.
- Сколько времени это займет? - шепотом спросил Хейден.
Вдруг земля прямо перед ними вздыбилась, и из-под нее показались белоснежная шерсть и огромные лапы с острыми когтями. Совсем рядом с маленьким отрядом выбиралась из-под земли одна из тварей Ледяного Дракона, самая голодная, судя по тому, как сильно она вырвалась вперед. Гвен отчаянно задрожала, но сумела взять себя в руки и продолжить заклинание.
Оставалось всего несколько секунд до того момента, когда откроется спасительный проход.
Обезумевшая лошадка Хейдена встала на дыбы и закружилась на месте; эльф изо всех сил пытался удержать ее. Кейб положил ладони на головы двух других коней и наскоро состряпал иллюзию безмятежного весеннего луга. Теперь кони готовы были стоять спокойно сколько угодно. Даже если когтистые лапы белой твари вонзятся в них, высасывая жизнь. Но Кейб, разумеется, не собирался заходить так далеко.
Его действия были практически неосознанными. Сияющий лук повис прямо перед ним в то же мгновение, со стрелой, сверкающей, как осколок солнца, наготове. Ему оставалось только перевести взгляд на цель; обо всем остальном позаботился сам лук. С точностью, недостижимой для такого неопытного стрелка, как Кейб, стрела нашла самое уязвимое место белой твари. Кейб увидел, что стрела глубоко ушла в густую шерсть. На секунду он ощутил страх - вдруг уязвимого места у этих существ вообще нет?
Мерзкая землеройка упрямо занесла когтистую лапу, и вдруг вся огромная туша содрогнулась. Она еще немного продвинулась вперед, словно не желая признавать поражение. Потом она начала крениться на один бок и закружилась па месте, но крен увеличивался, и через секунду тварь лежала на боку.
Безжизненная.
Хейдену наконец удалось усмирить свою лошадку. Он перевел взгляд на огромный труп и покачал головой:
- Я, конечно, слыхал легенды о Солнечном луке, которым могут пользоваться некоторые маги. Но никогда не думал, что увижу своими глазами, как Хозяин Драконов пускает его в ход. Ты уложил ее одним выстрелом!
Кейб смотрел, как лук тает в воздухе. Он надеялся, что в ближайшее время нужды в нем не будет.
- Она была одна, Хейден. Если б на нас напало сразу несколько, лук не помог бы. Кроме того, не знаю, удастся ли мне это в другой раз. Мне кажется, Солнечный лук появляется, когда сам пожелает.
- Готово!
Они резко обернулись. Гвен гордо указала на мерцающую дыру и, немного пошатываясь, направилась к своему коню. Когда она вскочила в седло - не без помощи своих спутников, - маленький отряд, не теряя времени, устремился к спасительному проходу. Кейб мельком подумал, не заинтересуется ли Ледяной Дракон потерей одного из своих монстров? Не догадается ли, кто прикончил его? Если догадается, по прибытии в Пустоши их встретит целая свора белых тварей. Или еще что похуже.
Вокруг царил ужасный, устрашающий холод. Хейден пожаловался, что ужасно, безобразно замерз; ему никто не ответил. Этот холод пронизывал не только их тела, но и души, и мысли. Такова была конечная цель Ледяного Дракона; таким должно было стать все Драконье царство, если Лорда Северных Пустошей не удастся остановить. Не останется ничего, кроме безжизненных холодных просторов, на которых даже горы и холмы в конце концов будут разрушены свирепыми ветрами.
Они тщательно обдумали заранее, что будут делать, когда этот момент настанет, и теперь дружно натянули шубы. Мех, плотно прилегавший к телу, надежно защищал от физического холода, но с остальным ничего поделать было нельзя. Лошади дрожали. Физический холод был для них привычным; но леденящее дыхание Лорда Северных Пустошей тревожило животных. Только доверие к хозяевам удерживало лошадей от панического бегства.
Кейб потратил несколько минут на создание защитного заклинания. Оно ослабило ветер и немного согрело обжигающе-холодный воздух вокруг них. Он предпочел бы обойтись без магии в опасной близости от крепости Ледяного Дракона, но Гвен нуждалась в поддержке. Ее торжество после успешного открытия прохода сменилось подавленностью и апатией. Если в ближайшее время им придется вступить в схватку, от нее будет мало толку. Открытый проход был рискованным трюком; Гвен никогда раньше не была в Северных Пустошах, и необходимость обеспечить им безопасность полностью истощила ее силы.
Все было так, как они и предполагали. Земля повсюду, до самого горизонта, была изрыта чудовищами, но их самих в поле зрения не было. Вероятность наступления второй волны они не стали обсуждать вслух, хотя именно это вертелось на языке у каждого из троих. Скверные догадки имеют обыкновение оправдываться, если не поостеречься и не прикусить язык.
Далеко впереди Хейден с трудом различил зубцы горной цепи. Теперь они шагнули на первую ступень владений Ледяного Дракона. Наверняка у Короля были и другие слуги, кроме практически безмозглых белых бегемотов, движущихся на юг. Это означало, что с каждым шагом риск разоблачения возрастает.
Хейден что-то прошептал на языке, смутно знакомом Кейбу.
- Что это?
- Зов смерти. Моей и Ледяного Дракона. Если потребуется, я готов принять ее.
Кейб содрогнулся, припомнив предсказание собственной судьбы. Он избегал всяких мыслей о нем, напоминая себе, что должен защищать Гвен и эльфа.
- Надеюсь, обойдется без крайностей. Эльф пожал плечами:
- Есть и худшие способы расстаться с жизнью. К примеру, оказавшись запертым в клетке с дюжиной существ, которых вы упорно называете лесными эльфами, я бы точно помер.
Хейден улыбнулся, и Кейб, пораженный его способностью шутить даже при таких мрачных обстоятельствах, мысленно дал себе зарок брать пример с эльфа и не падать духом. Гвен слабо улыбнулась; даже болтовня была для нее сейчас слишком утомительна.
Безликая пустота ландшафта действовала на них угнетающе только первый час пути; потом однообразие воспринималось уже просто как еще одно препятствие в бесконечном списке. Холод по-прежнему изматывал и тело, и душу, и лошади начали спотыкаться. Даже усиление охранительного заклинания не очень приободрило усталых животных. Путешественники знали, что это происходит из-за приближения к пещерам Ледяного Дракона. Знали они и то, что с каждым часом сила Ледяного растет. Еще немного - и вряд ли кто-нибудь сумеет совладать с ним.
Туман сгущался, задерживая их продвижение. У горизонта призрачно мерцали горы. Каждый шаг по ледяной пустыне, истерзанной мерзкими подземными мародерами, был мучительным. Туман опускался, вынуждая их с предельной осторожностью выбирать дорогу. Время от времени им приходилось ехать по краю глубокого рва, оставленного подземными тварями; один раз земля под копытами коня, на котором ехал Кейб, поползла и начала осыпаться, и он едва успел отскочить назад, чтобы не рухнуть в яму глубиной в добрых три сотни футов. Никто не стал высказывать вслух догадок о размерах твари, способной выкопать такой ров. Через несколько минут после этого приключения их поджидало новое.
Кейб почувствовал: что-то неладно. Ему показалось, что принадлежащая Натану часть его личности насторожилась, наблюдая за чем-то, незаметным для самого Кейба. Он почти успокоился, испытывая приятное чувство защищенности, но сразу же спохватился, вспомнив, что пробуждение Натана означает приближение опасности. Если ему суждено было умереть в Северных Пустошах, Кейб, на худой конец, пожелал бы себе быстрой безболезненной смерти. Не такой, какую сулил его внутренний страж.
Что-то коснулось его мыслей, и Кейб убедился, что над ними нависла угроза. Теперь он опирался на собственное чутье, а не на подсказку Натана; впрочем, различия между тем и другим давно стали несколько стертыми, но сейчас у него не было времени на подробный анализ своих ощущений. Он снова почувствовал прикосновение чужой мысли. Кейб точно знал, что Гвен и Хейден тут ни при чем.
«Очень близко, - решил он. - Совсем рядом со мной?»
Из-за снежных сугробов рядом с ними стремительно метнулась тень. Молча и сосредоточенно нападавший выбил из седла Кейба, мельком заметившего драконьи черты лица незнакомца. Закипела смертельная схватка; магические способности Кейба, истощенные постоянным противостоянием влиянию Ледяного Дракона, были на исходе, и он предпочел сражаться с неизвестным противником голыми руками, без магии.
- Бедлам-м-м-м! - прошипел дракон. Его голос звучал до отвращения знакомо, и молодой маг приготовился к смерти. Рука сама взметнулась вверх в защитном заклинании. Дракон должен был заметить его жест и испугаться, но он только захохотал и вцепился Кейбу в горло. Заклинание было выполнено едва наполовину, когда чьи-то сильные руки обхватили дракона и оттащили от Кейба.
Свирепо ругаясь, дракон отпустил шею своего противника, а Кейб, удивив сам себя, вместо того чтобы завершить заклинание, размахнулся и стукнул дракона в челюсть. Каждая косточка в его руке завибрировала, и, скорее всего, ему пришлось хуже, чем Томе, но боевой дух противника неожиданно оказался сломлен этим нехитрым приемом. Хейден помог Кейбу, крепкой медвежьей хваткой удерживая дракона. Теперь простенькое заклинание связало Тому накрепко, и он упал на колени. Даже будь он в хорошей форме, ему потребовалось бы много времени, чтобы прийти в себя. Но времени ему давать никто не собирался.
Отдышавшись, Кейб и Хейден посмотрели на поверженного противника. Глаза Томы сверкали от ярости; оскалив острые, свирепые зубы, он вздрагивал и пошатывался, безуспешно пытаясь подняться с колен. Он здорово пострадал в драке, по-видимому истощившей его последние силы. Кейб понял, что Тома бродит по Пустошам уже много дней.
- Тома, - позвал Кейб дракона, с нехорошим интересом уставившегося на лошадей.
Дракон перевел взгляд на говорившего. Увидев стоявшего над ним Кейба, Тома сощурил глаза и презрительно прошипел:
- Бедлам.
- Видно, тебе туго пришлось. Присоединяйся к нам, и мы обойдемся с тобой по справедливости.
- Что это ты говоришь?! - Гвен, немного оправившаяся от потрясения, стояла рядом с Кейбом, подняв руки и приготовившись расправиться с драконом. Она не забыла те дни, когда была пленницей Томы, при всяком удобном случае подвергавшего ее пыткам.
Кейб хорошо понимал ее - ему самому хотелось бы прикончить Тому за все учиненные им злодейства, полюбоваться его медленной мучительной смертью, но, к сожалению, обстоятельства изменились. Виновник резни в Мито Пика должен был иметь веские причины для того, чтобы бродить по Северным Пустошам.
- Ну?
- Кейб... - Хейден тоже запротестовал. Кейб утихомирил обоих одним взглядом. Перед ним был дракон, виновный в смерти того, кто заменил ему отца, - полуэльфа Хаддина. У него чесались руки расправиться с отвратительным негодяем, но приоритеты изменились. Важнее всего было остановить Ледяного Дракона, потому что успех его безумной затеи означал разрушение и гибель всего и вся и воцарение на всем свете одного Ледяного клана, если тот уцелеет.
Некоторая осмысленность появилась во взгляде Томы.
- Ты взял меня в плен с помощью волшебства... Значит, и моя сила действует!.. Что я за дурак! Я мог прикончить тебя на расстоянии.
Кейб в этом сильно сомневался, видя плачевное состояние дракона, но в спор ввязываться не стал:
- Ты пришел из крепости Ледяного Дракона?
Тома прикрыл глаза, словно воспоминания были непереносимы, и медленно кивнул. Волшебники обменялись испуганными взглядами. Если общение с Лордом Северных Пустошей сломило даже воинственного и самоуверенного герцога Томы, что ждет их маленький отряд?..
- Он совсем спятил, - тихо сказал Тома. - Ты, наверное, воображаешь, что он решил завоевать весь мир?
- Разве нет? - с запинкой выговорила Гвен, догадываясь, что ответ Томы ей не понравится.
- Нет. Мы все остались в дураках, люди. Я пришел к нему за помощью для моего отца, Императора...
Кейб без труда догадался, что имеет в виду Тома, потому что разжижение мозгов у Императора драконов было его работой. Азран взял в плен Тому, но потом, когда Кейб с Грифоном победили Азрана, оба дракона исчезли. Теперь он знал, куда они подевались.
Тома продолжал свой рассказ, и картина прояснилась. Кейб чувствовал, что Тома испытывает огромное облегчение. Впервые за долгое время у него появились терпеливые слушатели.
- Ледяной предложил мне остаться и подождать, пока он подыщет лекарство для отца. Ледяной Дракон всегда был самым большим консерватором среди Королей, несмотря на все трения с правящим кланом. Я полагал, если Император в опасности, он первым протянет руку помощи...
Кроваво-красные глаза снова остановились на лошадях. Кейб поспешно сделал знак Хейдену, чтобы тот принес какую-нибудь снедь. Пока эльф распаковывал седельные сумки, Кейб попросил Тому рассказывать дальше.
Переведя взгляд на Хейдена, Тома продолжил:
- Я ждал... и ждал. Время шло, но для задержек всегда находились причины, похожие на отговорки. Потом Ледяной Дракон начал намекать на свои грандиозные планы, всегда рассказывая понемножку. Как и вы, я решил, что он хочет захватить всю власть в Драконьем царстве, и испугался: ведь последняя ступенька, которую ему придется перешагнуть на пути к императорскому трону, это мой отец. Я уже чувствовал, что совершил непростительную ошибку. Ледяной окружил нас с отцом свитой из своих воинов, подобающей императорской особе, как он сказал. Но я уже догадывался, что они приставлены следить за мной. Меня удивило только, что других членов клана я во дворце не встречал ни разу.
Хейден вернулся с наполовину обледеневшим куском мяса. Он собирался немного подогреть его, но Тома, позабыв о приличиях, рванулся вперед, пытаясь схватить кусок зубами. Он промахнулся, громко щелкнув челюстями, и жалобно застонал. Эльф, не скрывая своего отвращения, отхватил ножом солидный ломоть мяса и с опаской протянул его Томе, боясь остаться без руки. Гвен отвернулась. Когда Тома, давясь и урча, проглотил первый ломоть, Кейб сделал знак Хейдену, и тот отошел на несколько шагов от дракона.
- Ты должен рассказать мне все. Тогда мы накормим тебя. - Кейб не очень нравился себе в такой роли, но справедливо рассудил, что в этом не только его вина.
Тома кивнул:
- Согласен. Так сказать, меняем мясо на историю; я удовлетворю голод, а ты - любопытство. Итак, продолжим, раз уж ты настаиваешь. Эти четверо, входившие в нашу свиту, и еще несколько драконов, охранявших королевские покои, составляли весь клан. Остальные были принесены в жертву... нет, пожертвовали собой ради грандиозного эксперимента.
Кейб содрогнулся:
- Он скормил собственных родичей этим тварям, чтобы с их помощью превратить весь мир в сплошные Северные Пустоши?
- Почти угадал. У него в крепости есть... такое чудище, вроде белых тварей, только еще страшнее. Скотина, спрятанная в крепости Ледяного, вытягивает силу из белых землероек, а Король в свою очередь из нее... Он называет ее своей Королевой. О Дракон Глубин! Он хочет превратить весь мир в Пустоши, о да, но не для того, чтобы править одному! Не будет никого, даже самого Ледяного... В конце концов он высвободит всю накопившуюся энергию, и она уничтожит кошмарную «Королеву», а та в свою очередь убьет белых чудищ, потому что все они - только части единого целого. К тому времени выскочки-паразиты, то есть вы, люди, будете мертвы - как и все драконы, эльфы, домовые, искатели и любые другие обитатели Драконьего царства.
Дракон замолчал, переводя дух, а Кейб посмотрел на своих компаньонов.
- Дело обстоит куда хуже, чем прежде. То, что позволил себе пустить в ход Натан, всего лишь ничтожная доля заклинания, использованного Ледяным Драконом. Я-то думал, что разобрался во всем, но... - Он снова почувствовал себя бестолковым невежественным мальчишкой. - Я... я не знаю, что нам теперь делать.
Он беспомощно опустил глаза - и услышал смех. Издевательский, высокомерный, злорадный смех. Кейб с недоумением взглянул на ухмыляющегося Тому.
- В конечном счете ты так же слаб, как и все в твоем роду, Бедлам, - презрительно процедил дракон. - Просто удивительно, как это Ледяной вообразил, будто вы, теплокровные, когда-нибудь унаследуете власть Королей-Драконов. Как это ни прискорбно, но ты, величайшая надежда человечков, - просто трус и лжец.
Тома неожиданно громко заскулил от боли, потому что Гвен, потерявшая терпение, решила вернуть ему хотя бы проценты по старому счету. Кейб поспешно коснулся ее мыслей и остановил заклинание. Она в ярости повернулась к мужу:
- Он сказал все, что мог! Ты отлично знаешь: он слишком опасен, чтобы оставлять его в живых! Грифон приказал убить его, как только он покажется в Пенаклесе. Даже Короли-Драконы определенно не станут о нем скучать! Никто из них не хочет иметь ничего общего с этим... этим притворщиком! - Она почти выплюнула это слово, и Тома, немного оправившийся от ее атаки, оскалил зубы и зашипел. Если б не холод и недоедание, он был бы опасен. Но сейчас его вспышка сразу же сменилась коротким обмороком. Его глаза закрылись и открылись снова.
- Перемирие, Бедлам. Я прошу перемирия. Теперь я понимаю ход твоих мыслей. Есть только один способ остановить помешавшегося Короля Северных Пустошей. Мы... мы должны сделать это вместе. Я знаю пещеры. Я знаю, где он держит свою «королеву» и своих мерзких слуг... Предлагаю перемирие. Если хочешь, я поклянусь Драконом Глубин!
Кейб не смотрел на Гвен, потому что свое мнение она уже высказала. Он покосился на Хейдена, умевшего читать по лицу. Эльф неловко поежился; он понимал, что решение Кейба бесповоротно и ему просто хочется узнать, насколько искренен Тома.
Хейден покачал головой, избегая взгляда Янтарной Леди.
- Он говорит правду. И если поклянется Драконом Глубин, то сдержит свое слово.
Гвен промолчала, но ее лицо побледнело. Наконец она процедила с отвращением:

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Дождитесь хотя бы, пока он поклянется как положено. Кейб выразительно посмотрел на Тому. Дракон прочистил горло и медленно произнес:
- Клянусь именем Дракона Глубин, покровителя всех драконов, что буду соблюдать условия перемирия, пока существует общая угроза для наших рас. - Он ответил Кейбу вызывающим взглядом. - Это самое большее, что я могу обещать.
Он обещал не так уж много, но Хейден удовлетворенно кивнул. Не без колебаний Кейб снял заклинание, сковывавшее дракона. Тома медленно встал, держа перед собой руки, и отряхнулся. От слабости у него дрожали колени, и Кейб с сомнением осмотрел свое приобретение. Было видно, что в ближайшее время Тома не сможет даже идти, не то что драться или изменить форму. Кроме того, он весь был покрыт пятнами, возможно следами обморожения, хотя Кейб не знал точно, может ли дракон обморозиться. Тома, пожиравший взглядом кусок мяса в руках эльфа, одним глазом покосился на Кейба. Молодой маг кивнул, и Тома протянул руку к обледеневшему окороку. Хейден поспешно сунул ему мясо, спасая свои пальцы. Это было весьма разумно, потому что дракон немедленно вонзил зубы в окорок. Кейб мрачно напомнил своему новому союзнику об опасности переедания после долгой голодовки и повернулся к нему спиной.
Кейб подошел к лошадям и рассеянно погладил их гривы. Через несколько секунд к нему подошла Гвен:
- Я вижу, тебя что-то гнетет. Не хочешь поделиться со мной?
Он вздохнул и проследил взглядом за уплывающим облачком белого тумана, в которое превратилось его дыхание.
- Меня угнетает уйма страхов, Гвен. Большую часть я даже назвать не могу, пару-тройку - просто не хочу, чтобы, избави Риина, не накаркать. - Он повернулся и привлек ее к себе. - Я хочу, чтобы ты знала... Я понимаю, что ты всегда будешь помнить Натана. Я пытаюсь быть таким, как он, - таким же уверенным и надежным, как все от меня ожидают...
- Это не...
- Ш-ш-ш. Дай мне закончить. Не все на свете зависит от меня, но одно я обещаю тебе твердо. Чего бы это ни стоило, я постараюсь остановить Ледяного Дракона... хотя бы ради того, чтобы спасти тебя.
- Кейб...
Он не дал ей договорить, прижимаясь к ее губам. Они застыли, не разнимая объятий, пока насмешливое шипение не указало на присутствие третьего.
- Как это... теплокровно. Вы сможете попрощаться, когда столкнетесь с моим дорогим «дядюшкой». Правда, времени будет, уверяю вас, очень, очень мало.
Герцог Тома после трапезы выглядел достаточно окрепшим и посвежевшим, чтобы перебирать ногами, но не больше того.
- Сожалею также, что буду нуждаться в твоей силе, Бедлам. Моя собственная возвращается постепенно и пока еще далека от совершенства. По правде говоря, мне нужна какая-то одежда, чтобы согреться.
Кейб покачал головой:
- Больше никаких заклинаний. Мы должны беречь силы.
Он стянул попону со своей лошади, ненавидя себя за то, что лишает защиты от холода бедное животное, чтобы согреть мерзавца Тому. Тут у него мелькнула другая мысль:
- Хоть мне это и не нравится, ты поедешь на моей лошади, дракон. Я немного пройдусь пешком, потом меня сменит Хейден. Тебе нужно поскорее собраться с силами, иначе от тебя не будет никакого толку.
Улыбаясь, Тома потянулся к поводьям:
- Прими мою благодарность, Бедлам.
Когда он попытался вскочить в седло, раздражение Кейба улеглось. Несмотря на свою браваду, Тома с трудом усидел на лошади. Мысли Кейба вернулись к пещерам Ледяного Дракона и к тому, сколько времени им отпущено - Драконьему царству и ему лично.

17

- Сколько это будет продолжаться?
Генерал Тоос опустился в кресло, специально для него поставленное в зале для аудиенций дворца Грифона, и провел рукой по редеющим волосам. Он приказал своим людям поставить кресло справа от трона и наступеньку ниже, чтобы ни у кого не возникло ни тени сомнения, что Тоос правит только в отсутствие Грифона и не вынашивает никаких честолюбивых замыслов.
Он давно убедился, что, за редким исключением, министры и видные чиновники Пенаклеса вздыхают с облегчением, услышав, в чьи руки переданы бразды власти на время отсутствия Грифона. Все знали, что генерал - прямой и честный человек, не заводит фаворитов и не берет взяток, даже очень больших. Тоос отлично чувствовал все нюансы политической жизни в Пенаклесе, но его собственным политическим стилем - как он говорил, позаимствованным у Грифона - была предельная честность и открытость, и даже самые продажные чиновники предпочитали не мошенничать. Как они выяснили на практике, это было полностью в их собственных интересах.
Паж доложил о приходе капитана Фрейнарда, старого боевого товарища Тооса, служившего под его началом около семи лет. Родом Эйлин Фрейнард был из горцев Западного побережья. Его соплеменники жили очень замкнуто и обособленно; они так упорно отстаивали свое право на независимость, что в конце концов их оставил в покое даже Железный Дракон, правивший в этих краях до печально известной попытки свержения Золотого Дракона.
Фрейнард отличался от большинства своих соотечественников. Его отец, торговец из Зуу, высокий и сильный мужчина, похожий на принца Блейна, в преклонные годы увлекся юной горянкой и решил осесть на побережье. Нравы в этих краях царили довольно свободные, и все же вышла довольно печальная история, когда в Талаке один почтенный коммерсант застиг совсем еще зеленого Фрейнарда в постели своей несчастной супруги. За годы службы в королевской гвардии Фрейнард превратился в копию генерала Тооса, и инциденты вроде того, в Талаке, остались в далеком прошлом. В отличие от Тооса, он в конце концов обзавелся женой; вероятно, для очевидцев его бурной юности это факт стал бы таким же потрясением, как то, которое испытал коммерсант, заставший в постели предположительно больной супруги высокого светловолосого парня с чистым мальчишеским лицом.
Капитан лихо козырнул Тоосу, шагнув в королевские покои. В его русых волосах уже появились белые прядки, хотя он был значительно моложе Тооса. Его облик оставался прежним: такое же чистое, почти мальчишеское лицо, но уже отмеченное боевыми шрамами. По слухам, его жена была чрезвычайно довольна жизнью, а некоторые другие жены, слишком близко к сердцу принявшие сплетни из Талака, глубоко разочарованы.
Тоос доверил бы ему свою жизнь - а в прошлом и доверял не раз.
- Что ты хотел, капитан?
Фрейнард почтительно приблизился к генералу:
- Сэр, я получил сообщение, что внутри городских стен замечено двое, а то и больше упомянутых в Списке.
Генерал выпрямился, внимательно глядя на Фрейнарда. Список, как принято было его называть, детище Службы безопасности Пенаклеса, возглавляемой капитаном, включал всех известных людей и нелюдей, требовавших особого присмотра. Большую часть Списка составляли обычные грабители и головорезы или дуроломы из военизированных группировок. Числились в нем и мятежники, которые бежали из Пенаклеса, но лелеяли надежду на возвращение. Некоторые, вроде Томы и Азрана, точной классификации не подлежали и значились почти в каждом разделе.
- Кто именно?
- Описание первого полностью подходит одному иностранцу, который вызывал большую тревогу его величества. С ним по меньшей мере один спутник, описание которого полностью подходит рейдеру, недавно замеченному в Ириллиане.
Сжав подлокотники кресла так, что один из них треснул, Тоос подался вперед:
- Давай открытым текстом, Фрейнард; Д'Шай в Пенаклесе, а не в Ириллиане?
- Если только наблюдатели не ошиблись - а у меня нет оснований сомневаться в них.
- Понимаю. - Генерал задумался. Как удалось проскочить мимо отлично обученных охранников рейдеру-волку, мысли о котором так мучили Грифона? И с какой целью он проник в Пенаклес?
- Где их видели?
- В «Серебряном Единороге».
«Серебряный Единорог», самая дорогая таверна в Пенакле-се, был излюбленным местом встреч богатых торговцев и дипломатов. Тоос моргнул. Странно, что Д'Шай счел возможным появиться в таком людном месте.
- Ты приказал задержать этих двоих?
- Нет, сэр. Я приказал моим людям продолжать наблюдение до новой инструкции. Это ведь особый случай, генерал.
Тоос кивнул. Фрейнард был абсолютно прав. Д'Шай - настолько особый случай, насколько это возможно. Из того немногого, что нашел нужным рассказать ему Грифон, Тоос заключил, что этот человек исключительно опасен. Тоос догадывался, что тревоги Грифона связаны с какими-то событиями прошлого, которые Лорд Пенаклеса никак не может восстановить в памяти.
- Пусть продолжают наблюдение. Выясни, двое их тут или мы имеем дело с целым змеиным гнездом. Заодно узнай, как они пробрались через городские ворота.
- Сэр! - Капитан отдал честь и повернулся, чтобы выйти.
- Эйлин...
- Генерал?
Тоос, повернувшийся в профиль, еще больше смахивал на старого хитрого лиса.
- Если твоим людям покажется, что Д'Шай может уйти от слежки, я предпочту, чтобы он был немедленно арестован или убит. Решение примешь сам - полагаюсь на тебя. Лично я считаю, что в данном случае судебная процедура будет излишней.
- Да, сэр.
Капитан ушел. Тоос знал, что Фрейнард понял его правильно. Нет Д'Шая - нет проблемы. Грифона больше не будет преследовать наваждение. Он осядет в Пенаклесе и будет сам править городом, который освободил от тирании Королей-Драконов.
Решение правильное. Оба они - и он, и Грифон - поднялись на ту высоту, на которой уже нет ни личной жизни, ни личных интересов... Их жизнь теперь - Пенаклес.
Остальное не имеет значения.
Мерцающая дыра открылась в его личных покоях. Грифон с огромным облегчением шагнул наружу, избавившись от Пустоты. Он огляделся. Стояла глубокая ночь. Все оставалось на своих местах; железные големы охраняли дверь изнутри, следовательно, еще двое стояли на часах снаружи.
Он шагнул в сторону, уступая место уставшему Синему Дракону. Открыть новую дыру оказалось намного сложнее, чем думал Повелитель Ириллиана. После нескольких неудачных попыток, перемежавшихся многочасовым восстановлением сил, ему наконец удалось добиться успеха. Это было как раз тогда, когда Грифон уже собирался отправляться пешком в Пенаклес.
И все же драгоценное время было потеряно не напрасно. Теперь они могли быть уверены, что любой пергамент, любой артефакт из собрания Синего Дракона в нужный момент будет под рукой, если понадобится.
Король-Дракон, держа в одной руке рукописи и прочее, шагнул наружу из мерцающей дыры.
- Однако я и...
Он не закончил фразу, потому что навстречу ему двинулись две железные фигуры. Свитки рассыпались по полу, и дракон ловко отскочил, уворачиваясь от двух пар железных рук. Один из големов промахнулся, зато второй схватил его за ногу.
Железные стражники были созданы, чтобы защищать своего хозяина от любого врага, включая драконов. Оказавшись в своих покоях, Грифон от радости забыл обо всем на свете, в том числе и о том, что вышеозначенному врагу совершенно не обязательно нападать на него - достаточно просто оказаться рядом. Возможно, он просто настолько привык к Синему Дракону, что уже перестал видеть в нем источник опасности.
Не дожидаясь, пока недоразумение завершится самым трагическим образом, Грифон вмешался, крикнув:
- Остановитесь!
Железные големы заколебались, но не остановились.
- Грифон! - завопил Синий Дракон, приготовившийся начертить заклинание, если Лорд Пенаклеса не поторопится унять своих защитников.
- Я приказываю вам: остановитесь!
На этот раз големы застыли на месте, и Король-Дракон сумел освободить свою ногу. После этого Грифон приказал железным защитникам занять свои места.
- Мои извинения, Повелитель Драконов. Я не предполагал ничего подобного...
Синий Дракон придирчиво изучил свою ногу.
- Действительно. Будь добр, напоминай время от времени, чтобы я не вздумал напасть на тебя в твоих покоях.
- А также в зале. Достаточно моего знака, и их стало бы вдвое больше.
- Впечатляет. Железных големов сделать трудно. То есть голем вообще - штука нехитрая, но железо - сложнейший сосуд для элементарного духа.
- Затраченные усилия полностью себя оправдывают, - заметил Грифон.
- Должен согласиться с тобой, лорд Грифон.
Лорд Драконов бережно и ловко собрал рассыпавшиеся рукописи и талисманы. Он выпрямился и выжидающе посмотрел на Грифона:
- Не лучше ли нам поскорее отправиться в Библиотеки? Они далеко от дворца?
Грифон невольно усмехнулся. Гобелен, открывавший вход в Библиотеки, висел как раз за спиной у Синего Дракона.
- Вовсе нет. Пожалуйста, следуй за мной.
Под удивленным взглядом Короля-Дракона птицелев шагнул к гобелену.
Это была самая совершенная комбинация тончайшего рукоделия и волшебства, какую приходилось видеть Грифону. На гобелене изображен был Пенаклес, притом самым подробным образом. Дома и дворцы казались настоящими, только уменьшенными. Грифон заметил, что в квартале ремесленников стало одной лавкой меньше, и подумал, что через день-два ему доложат о причинах случившегося пожара.
Символ Библиотеки, открытая книга в красном переплете, находился на своем обычном месте, в самом внизу, рядом со школами, основанными Грифоном сразу же после вступления на престол. В городе, известном как Город Знаний, население в целом оказалось самым невежественным в Драконьем царстве. Прежний Король был не дурак: он знал, что просвещенное общество подвержено смутам. Первым делом Грифон взялся за искоренение невежества, и результат сказался очень быстро. Пенаклес стал не только оазисом знаний, но и колыбелью научной мысли. В Пенаклесе было сделано больше изобретений и открытий, чем во всех других Королевствах, не считая разве что Мито Пика до разгрома.
Он обернулся к Синему Дракону, восхищенно разглядывавшему гобелен, но уже явно испытывающему нетерпение. Грифон нажал пальцем на отметку, изображавшую Библиотеки:
- Давай сравним это с твоей мерцающей дырой.
Он сосредоточился, но его концентрация была нарушена топотом за дверью. По крайней мере один из бегущих что-то выкрикивал.
Один из големов объявил:
- Генерал Тоос требует, чтобы его впустили.
- Требует? - Грифон покосился на своего спутника. Он сомневался, что Тоос сумеет быть достаточно учтивым по отношению к неожиданно объявившемуся в личных покоях правителя Королю-Дракону.
- Если позволишь, Повелитель Драконов, я бы предложил тебе на секунду заглянуть в соседнюю комнату. Мне следовало своевременно предупредить моего заместителя о своем возвращении. Я хотел бы поговорить с ним в спокойной обстановке.
- Как пожелаешь. - Дракон не скрывал своего недоумения. В его владениях протест принято было заглушать свирепым окриком; а заядлого спорщика предпочитали просто прикончить.
Когда Синий Дракон исчез в соседней комнате, птицелев сказал:
- Пусть войдет один Тоос.
Его слова были переданы в точности, и до Грифона донеслись приглушенные обрывки спора. Минутой позже двери открылись, и вошел генерал, страшно взволнованный и в такой же степени разгневанный. За порогом, судя по шуму, собралась целая толпа желающих заглянуть в королевские покои. Дверь захлопнулась у них перед носом.
Тоос поклонился:
- Ваше величество, Грифон. С безмерным облегчением вижу вас вновь.
- Облегчением? Ты выглядишь так, будто убить меня готов, Тоос. Должен признать, что некоторые мои действия перед отъездом были не вполне... добровольными, но теперь все в порядке.
- Не вполне добровольными?.. - Генерал пытливо вгляделся в Аорда Пенаклеса. - Тебя заставили?.. Кто?.. Д'Шай? Я должен...
Грифон нетерпеливо мотнул головой. Он собирался с духом, готовясь представить генералу нового союзника.
- С этим покончено. Кстати, насчет Д'Шая: рейдеры-волки покинули Ириллиан. Можешь спать спокойно этой ночью, старый друг, я больше никогда не помчусь его догонять.
Он надеялся порадовать и успокоить Тооса, но у генерала вид стал совсем несчастным. Похоже, последние несколько дней здорово вымотали его. Возможно, лучше сразу предъявить Короля-Дракона, чтоб не вышло еще хуже.
- Ты знаешь, что с севера на нас надвигаются неприятности? - Генерал кивнул, и Грифон продолжил: - На нас наступает Ледяной Дракон, Тоос. Он окончательно спятил, и теперь даже его братья-Короли для него - ничто. Это и было настоящей причиной моей поездки в Ириллиан.
Заместитель Грифона обладал исключительным чутьем, позволявшим ему моментально оценивать ситуацию и приходить к верным выводам. Это был один из талантов, который многие считали волшебным, что сам Тоос отрицал. Генерал и на этот раз не разочаровал его:
- Синий хочет заключить союз с тобой?
- Совершенно верно. Тоос помрачнел:
- Ты бы не сказал мне ни слова, если бы не решил принять его предложение - или уже принял?
- Принял.
Генерал повернулся и обвел взглядом комнату:
- Мне доложили, что слышали какой-то шум в королевских покоях и твой голос. Доложили также, что ты, судя по всему, не один... - Пристально глядя на Грифона, Тоос продолжил: - Если простишь мне такое нахальство, как ты вернулся, Грифон? Я знаю, как ты уехал; это входит в мои обязанности. Проблема в том, что я не знаю, когда и как ты вернулся; я привык полагаться на молодого Фрейнарда, но кое-что умею и сам, и должен был первым узнать о твоем приезде. Кстати, на твоем месте я бы дважды подумал, прежде чем телепортироваться сюда из Ириллиана. Слишком велика вероятность угодить в стену.
- Я воспользовался особым проходом, он называется мерцающей дырой.
- Понимаю. - Тоос покачал головой. - Принципиальных возражений не будет, Грифон. Ты принял решение, и я, как твой помощник и подданный, подчиняюсь ему. Насколько я понял по нашему разговору, ты явился не один. Королю-Дракону незачем прятаться: такое поведение не подобает монаршим особам, будь они врагами или союзниками.
Тяжелая поступь подсказала Грифону, что Повелитель Драконов вышел из соседней комнаты.
- Хорошо сказано, человек. Я одобряю преданность, особенно опирающуюся на здравый смысл. Должен засвидетельствовать тебе свое почтение; мои агенты были точны, помогая мне составить суждение о тебе.
Последнее было сказано не без юмора, но все трое знали, что это истинная правда. Равно как и Повелитель Ириллиана, не спускавший глаз со своих врагов на юге, Грифон тоже вел наблюдение за своими противниками. Только редкие из них, например Грозовой Дракон и в особенности Хрустальный, оставались полностью вне поля зрения. Грифону хотелось бы знать, как много известно о них Синему. Какие-то связи с Грозовым и Хрустальным должны были сохраниться, ведь все они - Короли-Драконы. Впрочем, обстоятельства - ас ними и нравы - сильно переменились. Ледяной Дракон служил наглядным примером того, как мало знают сами Короли о своих собратьях.
- Милорд... - Тоос поклонился.
Грифон подошел и положил руку на плечо генералу.
- Тоос, ты должен доверять мне.
- Да...
- Я собираюсь взять его в Библиотеки. Генерал напрягся. Рука Грифона крепче сжала его плечо, и Тоос сумел сохранить самообладание.
- Ты сказал, что подчинишься моему решению, старина. Тогда послушай меня. Король-Дракон - великий волшебник и историк. Эти два важных качества будут очень полезны в неразберихе Библиотек.
- Простите меня, милорд. Это ваше решение, и, как уже сказано, я подчиняюсь.
Грифон был бы спокойней, если бы не выражение лица его заместителя. Впрочем, на лучший исход рассчитывать не приходилось.
- Отлично. Мы будем шнырять то тут, то там - пусть тебя это не беспокоит. Никто не знает, что у нас выйдет. Я хочу, чтобы ты присматривал за событиями на севере. Сообщай мне обо всем.
- Да, милорд.
У Грифона встали дыбом несколько перышек, но он решил, что подлизываться хватит. Величественным жестом он отпустил Тооса, закончив аудиенцию, и вернулся к гобелену; Король-Дракон шел за ним. Приложив палец к символу Библиотек, Грифон вдруг повернулся к Тоосу, еще не успевшему выйти, и добавил:
- Свяжись с Кейбом и леди Гвендолин. Скажи им, что мы должны поговорить как можно скорее.
Грифон и дракон начали таять в воздухе. Тоос инстинктивно прищурился, фокусируя взгляд. Ему давно пора было привыкнуть к этой картине, но каждый раз он начинал судорожно моргать и щуриться. Постепенно оба монарха растаяли окончательно, так что он остался в комнате один. Он покачал головой и отправился по своим делам.
Толпа поджидала его у порога королевских покоев; известие о возвращении Грифона вызвало ропот. Тоос терпеливо поднял руки, призывая к тишине.
- В ближайшее время его величество Грифон будет очень занят. Он совещается с другими монархами о деле, важном не только для Пенаклеса, но и для других Королевств. Если возникнут проблемы, с которыми я не смогу справиться самостоятельно, я обращусь к нему сам. Пока это все.
Каждый желал знать больше, но старый солдат решительно пресек все расспросы. Он быстро прошел мимо собравшихся министров и видных чиновников, мечтая поскорее убраться подальше от королевских покоев.
Ему еще не доводилось утаивать важные новости от Грифона. Птицелев доверял ему, как брату, и Тоос чувствовал, что сейчас предает это доверие. Он не сообщил Грифону о недавнем появлении Д'Шая в городе, еще более подозрительном из-за совпадения с возвращением самого Грифона, о котором даже сам генерал не знал ничего до последнего момента. Ему не захотелось рассказывать и о наступлении страшной северной чумы на юг; кошмарные существа уже наверняка основательно вгрызлись в Адские Равнины, и в Ириллиан тоже.
Тоос знал, что ведет себя неправильно, но ему хотелось, чтобы сначала позиции Синего ослабли. Пусть станет посговорчивее, а тогда уж можно будет посвящать его в некоторые внутренние проблемы Пенаклеса.
Он уже подошел к своим покоям, когда его догнал один из помощников Фрейнарда. Он запыхался, обыскав весь дворец в поисках Тооса. Генерал подождал, пока он отдышится.
- Сэр... Сэр, капитан Фрейнард послал меня сообщить, что рейдер-волк и его спутник удрали.
Все прежние мысли вылетели из головы генерала:
- Уточни.
- Несколько минут назад оба встали из-за стола, будто дождались какого-то знака, и торопливо поднялись по лестнице - предположительно в свою комнату. Наш человек, отправившийся разведать обстановку, не вернулся в условленное время, и капитан Фрейнард сам поднялся наверх. Через пару минут он сбежал по лестнице, крича, что рейдеры ускользнули. Они разоблачили нашего разведчика, оглушили и связали его. Капитан послал вдогонку за рейдерами целый отряд, а меня отправил к вам с докладом.
- Проклятье! - Стражник подскочил, до того прочувствованно прозвучало ругательство. Бывший наемник Тоос отлично понимал, что нечестно срывать зло на первом встречном, но сдержаться не мог. - Ты вернешься к капитану Фрейнарду, пусть вспомнит наш разговор. Он отлично знает, о чем речь. Скажи ему, я приказал позаботиться, чтобы ни одному из рейдеров не удалось покинуть город, имея полный комплект конечностей и прочих органов. Ясно?
- Сэр!.. - Молодой солдат задохнулся от благоговейного страха. Тоос мысленно сосчитал до десяти и сделал глубокий вдох. Уже спокойней он закончил:
- Все, ступай.
За стражником буквально стелился хвост дыма. Тоос не удержался от смешка, хотя на душе у него было невесело. Он отчаянно нуждался в отдыхе. День выдался исключительно насыщенный событиями, в особенности последние несколько часов.
Чтобы сохранить голову ясной, немного сна просто необходимо. Но за все время отсутствия Грифона количество выдавшихся спокойных часов можно было по пальцам пересчитать - и даже тогда ему удавалось только слегка вздремнуть.
Он надеялся, что завтрашний день окажется чуть-чуть спокойней, хотя опыт и интуиция подсказывали, что этой надежде не сбыться.
- Генерал, сэр!
Отдыхать ему не суждено, это точно. Тоос готов был предположить, что какое-то божество ополчилось на него. Свирепей, чем намеревался, он рявкнул:
- Что там еще?
Часовой, понятия не имевший о выпавших на долю генерала переживаниях, растерялся и замямлил, тщетно пытаясь собраться с мыслями:
- Там... там снаружи... эльф ждет снаружи, сэр. Посланник Повелителя леса Дагора, так он сказал.
- Чего он хочет?
- Он говорит, у него поручение к лорду Грифону и он больше ни с кем не станет говорить без приказа лорда Грифона.
- Долго ему придется ждать. С момента своего возвращения лорд Грифон сильно занят... заигрывая со своими врагами.

Предыдущая страница 13 Следующая страница


Ледяной Дракон 14

- Сэр?..
Солдат совсем растерялся.
Тоос отмахнулся:
- Неважно. Пришли его ко мне. Если я не смогу убедить его поделиться со мной своими секретами, пусть сидит и ждет, пока Грифон освободится. Так что веди его, парень.
- Сэр!
Когда солдат пулей вылетел из дверей, Тоос прикинул, сколько времени ему потребуется на возвращение с эльфом и хватит ли этого для восстановления энергии.
- Манайя, - пробормотал он, вспомнив об исключительно бодрящем горячительном напитке, который предпочитал всем другим. Манайя подкрепит его - хотя завтра он об этом пожалеет. Он надеялся, что послание Зеленого Дракона оправдает такое средство. Иначе Повелитель леса Дагора недосчитается одного из своих гонцов.
Искатель устроился поудобней и прикрыл глаза, улавливая мысли обитателей дворца. Это было трудной задачей: снизу до него доносился бессвязный хор причудливо переплетающихся мыслей. Понять этих примитивов легче, если точно установлено их местоположение. Но долго оставаться в контакте нельзя: некоторые восприимчивые примитивы могут уловить чужеродное вторжение в свой мозг.
Здесь был один из высокомерных, надменных упрямцев; а с ним гибрид, правящий в этих краях. Искатель пока еще не настроился на гибрида; это не представляло особой сложности благодаря его птичьим свойствам, но пока следовало обработать людей. Нужно правильно использовать низшие расы. Они получат вознаграждение, если будут действовать верно, как награждают послушное животное, а в случае ошибки их можно наказать или попросту бросить на произвол судьбы.
Надменный и гибрид исчезли. Они могут быть только в Библиотеках. Этот искатель никогда не видел Библиотек; такой чести удостаивались только самые старшие, но всякому было известно их значение. Следовательно, события развиваются в нужном направлении. Теперь требуется только время.
Искатель расправил свои крылья и устроился поудобней, уверенный, что убежище под крышей не может быть обнаружено представителями нелепой расы, не умеющей летать, и приготовился к ночному бдению. Он знал, что самое важное случится утром.

18

На свете нашлось бы немного чудес, способных произвести сильное впечатление на Короля-Дракона, но Библиотеки Пенаклеса, безусловно, относились к их числу. Уставившись на бесконечные ряды полок с книгами, Синий Дракон покачал головой и пробормотал:
- Потрясающе!
- Ты никогда раньше такого не видел?
- Никогда. Братец Пурпурный ревниво хранил в тайне источники своей силы. Он не доверял другим Королям. Грифон невольно фыркнул:
- С чего бы это?..
Последняя реплика как-то затерялась, поскольку оба немедленно погрузились в поиски. Библиотекарь-гномс - Грифон так и не смог понять за много лет, сколько у него на службе библиотекарей, один или несколько одинаковых, - уже ждал их, чтобы оказать посильную помощь в поисках. Гномс с полным безразличием отнесся к появлению Короля-Дракона и с одинаковым усердием выполнял указания обоих посетителей.
В отличие от обычных визитов Грифона, на этот раз библиотекарь не повел их к какой-то конкретной полке; вместо этого он принес стол и два кресла - такого монарх Пенаклеса не видывал за все годы своего правления. Присутствие этих трех мирных предметов обстановки сулило долгие запутанные поиски. Не успели они сделать заказ, как библиотекарь выгрузил на стол целую охапку толстых потрепанных томов.
Пересмотрев первую сотню или около того книг и познакомившись с главной изюминкой Библиотек, то есть бесчисленными вкраплениями в текст бессмысленных стихов и загадок, не имевших ответов, Король-Дракон размахнулся и швырнул толстым томом в сторону бесконечных полок. Грифон раздраженно поднял глаза:
- Это просто нелепо! Что за пакостник расставлял здесь книги?
Грифон вздохнул и отложил том, перелистанный до конца.
- Насколько мне известно, даже Пурпурный Дракон, хоть и располагал уймой времени, не смог ответить на этот вопрос.
Дракон вскочил и начал нервно ходить по залу; как ученый и полководец, он не переносил бездеятельность. Он смерил Грифона раздраженным взглядом:
- Я хочу, чтобы ты ответил на вопрос, который неожиданно заинтересовал меня в последнее время. До меня донеслись противоречивые слухи о гибели Пурпурного Дракона. Некоторые считают, что его убил ты, другие - что Натан Бедлам. Кто виноват в его смерти на самом деле?
- Оба. Натан своими разносторонними интересами попросту загнал себя в тупик. Самым большим его достижением оставались железные големы. Ему нужен был какой-то толчок. По чистой случайности я помог ему, открыв доступ к новым знаниям. Я подобрал ключ к Библиотекам, и Пурпурный Дракон, как ты знаешь, большой собственник, переключил свое неприязненное внимание с Натана на меня. Твой родственник меня переоценил, и это было самой большой его ошибкой. Натан сумел вызвать Солнечный лук. Это действие совершенно исчерпало его силы, к сожалению, и твой родич сумел увернуться от смертельного удара. Тогда мне пришлось вступить в бой, и я нанес ему серьезную рану. Пурпурный почувствовал, что умирает, и попытался прихватить Пенаклес, включая драгоценные Библиотеки, с собой - куда там уходят Короли-Драконы. Только сообразительность Натана помогла предотвратить эту потерю. Использованная им сила уничтожила их обоих...
- Оставив тебя с недурной прибылью.
Грифон сверкнул глазами на своего временного союзника:
- Кто-то должен был позаботиться обо всех этих людях. Очевидно, некоторые предпочитают живого героя мертвому и все подвиги приписывают одному мне. Кто-то придерживается противоположного мнения. Лично я считаю, что спасение Библиотек - заслуга Натана.
- Многих моих собратьев очень заинтересовала бы эта версия, хотя сомневаюсь, что мне захочется просветить их. Я не имею в виду ничего порочащего тебя, лорд Грифон. Все так, как я думал: Пурпурный был надменным выскочкой и погиб из-за своего высокомерия. Никто из нас не грустит о нем.
Гномс притащил новую охапку книг. Маленький библиотекарь вспыхнул от возмущения, когда заметил растерзанный том, отброшенный драконом. Он схватил его, как только освободил руки. Ледяной взгляд, который он метнул в виновника, сделал бы честь любому из Королей-Драконов.
- Зачем ты таскаешь нам весь этот бесполезный хлам? - прошипел Синий Дракон.
Гномс, не выпускавший из рук пострадавшую книгу, с ледяной вежливостью ответил:
- Это моя работа.
- Эти книги - сплошной вздор! Библиотекарь пожал плечами:
- Для тех, кто не вооружен знанием, - да. Правда, тех томов, которые представляют для вас интерес, больше нет в Библиотеках, но и в других могут оказаться сноски или указания...
- Стой!.. - Грифон вскочил и повернулся к старому гномсу. Библиотекарь равнодушно посмотрел на взволнованного Лорда Пенаклеса. - Ты хочешь сказать, что мы зря тратим время?
- Нет, нынешний Лорд Пенаклеса. То, что вы ищете, можно найти в тех книгах, которые я вам принес. Но специального раздела больше не существует.
- Что с ним случилось?
Гномс озадаченно смотрел на Грифона:
- Милорд не помнит? Добрые две дюжины томов были уничтожены несколько месяцев назад, когда вы затребовали информацию о ветрах.
Ветры...
Грифон тупо уставился на ряды книг, выстроившихся вдоль стены. Несколько месяцев назад кто-то проник в Библиотеки, и, как сказал уже гномс, некоторые книги были уничтожены, а многие - повреждены. В то время Грифон подозревал, что это работа или Черного Дракона, или Азрана, у них обоих были веские причины для этого. Непростительная слепота!..
Король-Дракон ухватил суть сказанного гномсом.
- Тем не менее во всех этих книгах можно найти ключ. Мы просто не сумели этого сделать. Остается только забрать их отсюда во дворец и собрать самых толковых ученых...
- Мы не можем этого сделать. Если мы попробуем перенести их, буквы растают, и страницы станут пустыми. Возможно, пара абзацев уцелеет - обычно это случается, если я уже успел запомнить их наизусть. Это, кажется, единственный способ вынести текст. К тому же чем выше ценность текста, тем меньше вероятность, что мы сможем вспомнить его, когда понадобится.
- Такой извращенный ход мыслей у искателей.
- Ни искатели, ни квели, сумевшие спасти свою цивилизацию хотя бы частично за время правления крылатых и даже после вашего прихода к власти, не имеют представления об истинном предназначении Библиотек. Можно только догадываться, что представляли собой их создатели. Я знаю, что некоторые правители кое-что добавляли в хранилища, но мне Библиотеки кажутся саморазвивающимися - как если бы были живым существом.
Синий Дракон мрачно огляделся.
- Не очень вдохновляющее предположение - даже если это чистый домысел, на что я надеюсь от души. - Он махнул гномсу: - Эй, ты! Тебе известно что-нибудь о происхождении Библиотек?
Терпеливым тоном, ясно свидетельствовавшим о том, что он слышал этот вопрос бесчисленное множество раз и так же часто давал один и тот же ответ, крохотный человечек произнес:
- Я всегда служил Библиотекам. И не интересовался ничем другим, кроме своих обязанностей. Грифон кивнул:
- Несомненно. Полагаю, Повелитель Драконов, что нам придется вернуться во дворец. Есть обязанности, которые я хотел бы выполнить сам, кроме того, время, проведенное здесь, только разжигает мой аппетит.
- Отличное предложение. Мне трудно было сосредоточиться над последними двумя томами. Грифон сказал гномсу:
- Оставь книги здесь. Когда мы покончим с этими, я захочу заново просмотреть прежние.
Библиотекарь рассеянно выслушал приказание; он уже полностью погрузился в расстановку книг, лежавших на столе. Грифон и его драконий союзник растаяли в воздухе...
Они материализовались в покоях Грифона. На этот раз големы не пытались атаковать дракона; один из них произнес:
- Генерал Тоос оставил сообщение. Он хотел бы встретиться с вашим величеством как можно скорей.
Грифон ответил не сразу: он удивленно смотрел в окно, обнаружив, что наступил день.
- Что за совпадение. Он сказал, где будет?
- Сообщение окончено. - Голем пустыми глазами смотрел на Грифона.
Король-Дракон медленно подошел к големам:
- Не могу сдержать свое восхищение. Секрет их изготовления был найден где-то в Библиотеках...
- Да, а потом надежно спрятан. Можешь поверить мне на слово.
Повернувшись, дракон мрачно ухмыльнулся:
- Как и ты - мне. Я могу только гадать, какие еще сокровища скрыты там в книгах и сумеем ли мы их прочесть.
- Все - причуды Библиотек, как мне кажется. Король-Дракон недовольно нахмурился:
- Я предпочел бы не слышать больше этих беспочвенных домыслов. Как у Библиотек может быть разум и воля? Я теперь буду чувствовать себя, как в пасти неведомого зверя.
- Как пожелаешь.
Двери открылись, и Грифон повернулся к выходу. Он остановился у порога:
- Если для тебя это не имеет особого значения, Король-Дракон, я бы предпочел, чтобы ты присоединился ко мне. Несмотря на потрясение, которое испытывают мои люди при виде тебя, я хотел бы, чтобы ты все время держался рядом. Хотя бы на случай, если големы забудут, что ты мой союзник.
Было ясно, что Грифон не хотел оставлять дракона наедине с гобеленом, открывающим доступ в Библиотеки. Когда все тревоги будут позади, временное перемирие может оказаться расторгнутым - конечно, при условии, что им удастся уцелеть. Без сомнений, в дальнейшем птицелев позаботится о безопасности гобелена. Но сейчас на это просто не хватало времени.
- Очень разумно, - дипломатично отозвался Синий, прекрасно понимавший ход мыслей Грифона.
Големы за дверью настороженно лязгнули доспехами, но Грифон взмахнул когтистой рукой, и они застыли в прежней позе. В этом холле больше никаких стражников видно не было, но это не означало, что он не защищен. Несколько пар зорких глаз наблюдало за их продвижением. Грифон знал, что известие о его возвращении из Библиотек сразу же донесется до Тооса. Он сильно сомневался, что им придется проделать весь путь до конца.
Но сначала они встретили капитана Фрейнарда и одного из его парней. Они почтительно застыли при виде Грифона, правда, наградив Короля-Дракона долгим, пристальным взглядом.
Грифон прочистил горло:
- Капитан, Король-Дракон - на данный момент наш союзник. Я ставлю вас в известность об этом, полагаясь на вашу сдержанность, и надеюсь, что об этом узнают только те, кому положено.
- Слушаюсь, сэр.
На этот раз представление нового союзника прошло легче, чем ожидал Грифон. Он снисходительно кивнул и спросил:
- Вы видели генерала Тооса?
- Последний раз, когда я видел его, он был в своих покоях, ваше величество. Кажется, он наконец собрался отдохнуть, - сказал Фрейнард. - Позвольте заметить, ваше величество, мы безмерно рады снова видеть вас. - Фрейнард широко улыбнулся.
- Хорошо. Это все.
Солдаты отдали честь, спутник Фрейнарда - с заметным облегчением. Грифон заметил, что им было нелегко держать себя в руках при виде одного из легендарных Королей-Драконов. Матери в Пенаклесе частенько поминали Королей-Драконов, пугая непослушных детей. Грифон подумал, что Синему это вряд ли пришлось бы вкусу. Впрочем, скорее всего, Повелитель Ириллиана был превосходно осведомлен об особенностях местного фольклора.
Фрейнард и его спутник исчезли за поворотом, а навстречу двум королям вышел Тоос. Он, наверно, уже долго стоял в ожидании, потому что мундир его был в полном порядке, а дыхание - слишком ровным для человека, за пару минут преодолевшего половину дворцовых просторов.
- Ваше величество...
- Ты никогда не перестанешь удивлять меня, старый друг. Я так понял, ты хотел поговорить со мной. Тоос покосился на Короля-Дракона:
- Я бы предпочел поговорить наедине, милорд.
- Если это не государственная тайна, можешь говорить при нашем союзнике.
- Как пожелаете. Собственно, оно и к лучшему, потому что это касается всех Королей. Прибыл гонец от Зеленого Дракона.
- И что же? - нетерпеливо прошипел Синий Дракон.
- Эльф говорит, что у них неприятности... большие неприятности в Мэноре. - Тоос заколебался, покосившись на шагнувшего вперед дракона, потом продолжил: - Три королевских отпрыска... и еще четверо... э... очень смышленые... они... они похищены!
- Что?! - Король-Дракон ухватил Тооса за шиворот и рывком вздернул над полом. - Похищ-щены императорс-ские отпрыс-с-ски? Как? Когда?
- Поставь его на место! - Грифон говорил без тени угрозы, и его руки были прижаты к бокам, но дракон послушался.
- Мои... из-з-звинения, генерал. Прос-стите. Итак, как это случилось ?
Тоос поправил воротник кителя, прочистил горло и продолжил
- На Мэнор напали налетчики. Банда из Мито Пика. Мне пришлось долго убеждать гонца рассказать все мне; он получил приказ говорить только с вами, милорд.
- Зеленый Дракон в это время был в Мэноре? - спросил Грифон.
- Да, и теперь он считает себя обесчещенным. Нападающие были вооружены амулетами огромной мощи. Это укрыло их от глаз шпионов Зеленого в лесу и позволило проскользнуть через границы охранительного заклинания, наложенного на Мэнор.
- Мне это не нравитс-с-ся, - пробормотал Король-Дракон. - Для обычных грабителей они оказались слишком хорошо вооружены.
- Возможно, их снабжает король Меликард...
- И амулетами искателей тоже? Мы прискорбно недооценили этого человека в таком случае. Я раз-з-зорву его на клочки!..
Генерал решительно перебил его:
- У вашего рода старые счеты с Меликардом, милорд. Это ваш Кирг довел до помешательства отца Меликарда, короля Реннека IV.
Синий Дракон грозно зашипел, но Тоос продолжил, не обращая на это внимания:
- Как я уже говорил, Грифон, они проскользнули незамеченными в Мэнор, но потом все у них пошло наперекосяк. Один из драконов - кажется, эльф назвал его Ссарекаи - заметил налетчиков и поднял тревогу. Началась кровавая схватка...
- Но клану Зеленого ничего не стоило перебить их, всех до единого! Да одной только грубой силой...
- Охранительное заклинание, милорд, не позволяет изменять форму - а налетчики были хорошо защищены, - перебил Тоос.
- Что было потом, Тоос? - Грифон от души надеялся, что его компаньон придержит язык хотя бы до конца рассказа.
- Поднялся страшный переполох. Часть шайки уже проникла в Мэнор, и один, которого Лорд леса Дагора принял за главаря, ворвался в комнаты, примыкающие к детской. Вдруг раздался взрыв, и все вокруг погрузилось в... Зеленый Дракон сказал, что может описать это только как взрыв полной тьмы, как ни глупо это звучит.
- Тьмы? - на этот раз не выдержал и перебил рассказчика сам Грифон. - Тьмы?..
- Тьмы, под покровом которой налетчики улизнули из Мэнора, прихватив отпрысков Золотого! - злобно продолжил Король-Дракон.
- Но взрыв - это чистое недоразумение, - хмуро продолжил Тоос. - Взрыв был случайным. Так успел сказать несчастный поджигатель, пока не вырубился снова. У него пострадала рука и часть лица. Его не смогут заштопать полностью. Талаку грозит правление уродливого короля, если Меликард выживет.
Грифон не поверил своим ушам:
- Меликард? Так с ними был Меликард?
- Он надеялся одержать блестящую победу. Меликард хочет объединить всех, кто страдал под игом... игом драконов, - нерешительно закончил Тоос. Так как Синий Дракон промолчал, старый солдат продолжил: - Меликард сказал, что амулет должен был ослепить только его врагов, а не всех скопом.
- А что произошло с выводком?
- В детской нашли только мертвых налетчиков и дам, которые ухаживали за малышами. Дамы были в обмороке. Одного из налетчиков какая-то сила выбросила в окно. С третьего этажа, так что он уже ничего не расскажет: он мертв. А молодые драконы - никто не знает, что с ними стряслось в суматохе.
- Что предпринимает мой брат?
- Гонец не знает. Я уже спрашивал. Грифон одобрительно кивнул:
- Где сейчас гонец?
- В штабе Службы безопасности. Ждет появления вашего величества.
- Пусть кто-нибудь сходит за ним. Я хочу расспросить его сам. Впрочем, сомневаюсь, чтобы он упустил что-нибудь; я ведь знаю, как ты умеешь вести допрос. - Грифон собирался уходить, но Тоос не сдвинулся с места, задумчиво глядя на него. - Есть и другие сюрпризы?
Тоос почувствовал, что его застали врасплох, хотя по выражению его лица догадаться об этом было невозможно.
- Милорд, боюсь, рейдер-волк Д'Шай в городе.
- Что?..
- Это невоз-зможно! - отрезал Король-Дракон. Тоос печально покачал головой:
- Его видели в городе много раз. Я приказал Фрейнарду организовать за ним слежку, но они с компаньоном сбежали. С тех пор никто его не видел.
- Фрейнард не сказал мне ни слова, хотя мы с ним столкнулись минуту назад в коридоре. Впрочем, это не входит в его обязанности. Почему ты сразу не сказал мне об этом, Тоос?
- Думаю, это очевидно, лорд Грифон, - вмешался дракон.
Грифон удивленно переводил взгляд с одного на другого. Кажется, дракон нашел нужным заступиться за человека?.. Редкий случай!
- Ты боялся, что я помчусь за ним, бросив все дела? Его старейший и самый преданный товарищ пристыженно опустил глаза:
- Я готов принять отставку и разжалование или любое другое наказание, которое ваше величество сочтет достаточным.
«Кажется, он это всерьез», - растерянно подумал Грифон.
- Что за вздор, старый друг. Я не желаю видеть никого другого на твоем месте. Если находишь нужным загладить свой неуклюжий поступок - оставайся лучше на своем посту и поймай для меня Д'Шая. Но я до сих пор не могу поверить, что он в Пенаклесе.
- Он мог догадаться, - заметил Король-Дракон. - Он мог сообразить, что я хочу заключить с тобой союз.
- Что объясняет его относительную покладистость, когда его людей вышвырнули из твоего города.
- Другими словами, мы оба потеряли бдительность, Грифон. Вот еще одна причина для спешки. Как жаль, что мы потеряли мой кристалл. Он должен был оказаться весьма полезным в наших поисках, не говоря уж о внешней разведке.
- Но есть ведь... Яйцо Ялака!
- Прошу прощения?.. Грифон покачал головой:
- Я расскажу в нескольких словах... То есть покажу... Короче, нам лучше вернуться в мои покои. Тоос! Я ни в коей мере не покушаюсь на твое достоинство, но могу я попросить, чтобы, когда ты пошлешь за гонцом, заодно в мои комнаты прислали немного еды для нас обоих? Убедись, пожалуйста, что все приготовлено и подано теми, кому ты полностью доверяешь. Ах да, и еще - убедись, что нам принесут пойло покрепче.
- Будь уверен. Возможно, вы выскажете свои пожелания, милорд? - Тоос вежливо повернулся к Синему Дракону, но в его глазах блеснула тень издевки, словно он ожидал, что Король-Дракон потребует кусок сырой конины.
- Рыбы, если это вас не затруднит. Хорошо просоленной. И можно не выбирать косточки. - Король-Дракон осклабился, продемонстрировав мощные челюсти хищника.
Генерал сохранил присутствие духа, несмотря на зубастую улыбку дракона. Он отдал честь Грифону, слегка поклонился дракону и вышел. Птицелев повернулся и направился в свои покои, за ним следовал дракон, одновременно заинтригованный и раздраженный:
- Мы только вышли из твоих покоев! Что за нужда так торопиться?
- Яйцо Ялака. - Так как Синий Дракон смотрел на него с недоумением, Грифон спросил: - Надеюсь, ты слышал о Ялаке?
- Один из Хозяев Драконов. Худший из всей шайки.
- Да, полагаю, ты от него не в восторге. Впрочем, я тоже. Ялак придумал хитроумный способ вызывать видения, а потом, подробно изучив процесс в целом, создал Яйцо: чтобы улавливать намеки на будущее, события настоящего и отблески прошлого, как он сам говорил.
- И это Яйцо у тебя?
- Он просил меня сохранить для него Яйцо, не зная, что для себя самого оказался прескверным предсказателем: если помнишь, его тоже убил Азран.
Они подошли к дверям, но Грифон помедлил у порога, на мгновение погрузившись в воспоминания. С усмешкой он произнес:

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

- Вам следовало бы специально для Азрана учредить звание «Почетного Дракона», мой друг. Азран больше любого дракона отличился в Поворотной Войне.
- Я предпочел бы иметь дело с людьми, чем с этим гнусным отродьем акулы.
- Хм-м. - Двери открылись, и Грифон шагнул внутрь. Он почувствовал странное гудение в голове, и его грива встала дыбом. Король-Дракон решительно двинулся следом, очевидно не замечая ничего подозрительного.
«Как странно», - подумал Грифон. Он пристально осмотрел комнату, но не заметил ничего настораживающего. Двери закрылись за ними. Грифон увидел Яйцо.
- Вот оно... Ох!..
Невероятно сильные пальцы схватили его за шиворот. Грифон поспешно попытался составить заклинание, но ничего не получилось. Его первой мыслью было: «Синий Дракон - предатель!» Но тут до него донеслись звуки борьбы, и он увидел, как один из големов швырнул через всю комнату Короля-Дракона. Несчастный Синий с грохотом врезался в стену, проломив ее, и бессильно сполз на пол. Мгновением позже второй голем схватил левое запястье Грифона, в то время как первый удерживал его правую руку и гриву, сильно оттянув его голову назад.
Кто-то вошел в королевские покои из соседней комнаты. Грифон прислушался к медленным размеренным шагам. «Две пары ног», - подытожил он. Даже не видя вошедших, Грифон мог с уверенностью назвать по крайней мере одного из них.
- Более удачное стечение обстоятельств трудно было бы представить, - заметил Д'Шай, обращаясь к своему невидимому пока компаньону - скорее всего, второму рейдеру-волку, с которым его заметили в городе. - В наших руках Грифон, бесценные Библиотеки Пенаклеса и вдобавок многообещающий союзник, теперь уже, без сомнений, готовый пойти нам навстречу и предоставить оперативную базу, которой так жаждут наши командиры. Более чем удовлетворительно, правда, Д'Лаку?
Второй рейдер, Д'Лаку, отозвался:
- Совершенно верно, лорд Д'Шай.
Рука - человеческая рука - схватила Грифона пониже клюва.
- Ладно. Думаю, начнем с того, что ощиплем эту птичку.
Зеленый Дракон зашипел от отчаяния. Очередная неудача могла объясняться как его усталостью, так и пренебрежением тех, с кем он пытался связаться. Конечно, не первый раз драконы отказывались говорить друг с другом. Но сейчас, когда все они схвачены за глотку помешанным Лордом Северных Пустошей, это крайне некстати.
Застать в Ириллиане Синего не удалось. По каким-то неведомым причинам он покинул пределы своего Королевства. По крайней мере он не из тех, кто спасается бегством, в этом Зеленый был уверен. Но почему он в такое время оставил Ириллиан?..
К удивлению хозяина леса Дагора, на его вызов откликнулся другой Король, молодой Красный Дракон. Он унаследовал корону безумца, пытавшегося в одиночку расправиться с Азраном. Надеяться на помощь нового Красного не стоило. Его клан уже покинул гибнущие Адские Равнины и двигался во владения Серебряного. Правда, Красный поделился с ним интересной новостью: Кейб, Янтарная Леди и эльф едут на север. Насколько понял Зеленый Дракон из сбивчивого рассказа Красного, эти трое направляются в самую гущу армии бездушных тварей, уже захватившей все северные районы Драконьего царства.
Серебряный говорил с ним с неприкрытой ненавистью и презрением. Серебряный считал себя единомышленником Золотого, а хозяина леса Дагора назвал самым низким из предателей, стакнувшимся с человеческими магами. Зеленый не стал возражать и указывать на явные противоречия, например на то, что Талак благополучно остается открытым городом. Серебряный обрушил свое раздражение на брата, потому что ему дорого далась борьба за бывшие владения Железного и Бронзового, и наступление тварей Ледяного было для него совсем некстати. Выложив все свои попреки, он оборвал контакт, словно обрубил топором, так что у Зеленого Дракона загудело в голове.
Грозовой Дракон удостоил его всего несколькими словами, суть которых заключалась в том, что свое Королевство он намерен защищать собственными силами, а заботы Зеленого - это его личная проблема. Последнее заявление прозвучало так горячо, даже пламенно, как и следовало ожидать: гром и молнии отмечали конец каждой фразы. Этот сеанс связи тоже наградил Повелителя леса Дагора головной болью, но скорее из-за произведенного шума.
Оставался только Хрустальный.
Обычно Зеленый избегал общения с этим драконом. Он сильно изменился за последние годы и стал таким отрешенным и загадочным, что его появления на Совете вызывали неловкость и напряжение. Отчасти это происходило потому, что личину Хрустального облюбовал герцог Тома для своих вылазок на Совет, как выяснил потом Зеленый. Но то же самое происходило и тогда, когда на Совете появлялся собственной персоной настоящий Повелитель полуострова Легар, выделяющегося своим блеском даже на фоне леса Дагора.
Установлению контакта препятствовали, но Зеленый Дракон не сдавался. Он всегда считал, что Хрустальный Дракон обладает таким же могуществом, как Ледяной на севере. Легар был последним бастионом квелей; по слухам, эта раса не вымерла, хотя рассказы Кейба о тысячах дремлющих существ в подземных городах Зеленый считал чистой фантазией. Раса квелей никогда не была особенно многочисленной, но это были свирепые и ловкие бойцы, которых нельзя обнаружить при помощи обычных пяти чувств. Мысль о тысячах квелей, погрузившихся в спячку, могла заставить любого дракона страдать от ночных кошмаров.
- Что ты хочешь?
Говоривший будто стоял у него за спиной. Зеленый Дракон подпрыгнул - не от страха, а потому что отвлекся и ушел в свои мысли.
В отличие от предыдущих сеансов, он не смог получить ясное изображение своего собеседника. Значит, так пожелал Хрустальный. Но действовало это угнетающе. Зеленый видел только размытый силуэт дракона на фоне ослепительного сияния. Он догадался, что это одна из знаменитых хрустальных пещер. Даже ледяные пещеры Северных Пустошей не шли в сравнение с элегантной и величественной красотой крепости Хрустального Дракона. Но кое-что общее у этих Королей было: Лесной Лорд никогда не имел желания посетить ни того ни другого.
- Ты знаешь о затее нашего брата с севера?
- Да. - Голос звучал ниже, чем у большинства драконов, и ему вторило слегка дребезжащее эхо, словно сам Король был из хрусталя.
- Ты уже видел, что он приготовил для нас? Что за звери прямо сейчас движутся на юг через Адские Равнины, земли Ириллиана и владения Серебряного?
- Да, Я видел все.
- Боюсь, что скоро он заполучит и трех отпрысков Золотого.
Мерцающий силуэт дрогнул и заколебался:
- Каким образом?
- Я думаю, это какие-то интриги искателей. Вероятно, они намерены либо склонить Ледяного к заговору, либо использовать выводок в торговле с ним.
- Опасная затея.
- От остальных я не добился никакой поддержки. Обращаюсь к тебе, потому что вы с Ледяным - самые старшие. Вы двое братьев из одного выводка, а все остальные - из более поздних, некоторые вылупились через несколько человеческих поколений после вас и называют тебя братом только в силу своего статуса. - Это было правдой. Люди верили, что все Короли-Драконы - братья, рожденные из одного выводка и от одних родителей. Но на самом деле слово «брат» было скорее почетным титулом и доказательством так называемого равенства между Королями.
Хрустальный Дракон молчал, и Зеленый понял, что он отсутствующе уставился в пустоту. Наконец звучный глубокий голос снова донесся до него:
- Я должен обдумать твои слова. Не исключено, что я смогу принять твое предложение объединиться, - и не исключено, что нет. А теперь я продолжу свои размышления.
- Но...
Контакт был разорван. На этот раз Зеленый Дракон ощутил странную пустоту, как будто весь окружающий мир исчез, - что очень близко к реальному положению вещей, подумал он. Хрустальный просто принял к сведению предложение о сотрудничестве и оставил только слабую тень надежды. Он начнет - или не начнет действовать - не раньше, чем твари перейдут границы его владений.
Глаза Зеленого Дракона сверкнули. Повелитель леса Дагора не собирался сдаваться без борьбы. Его армия уже приведена в готовность, чтобы отразить нападение ползущей с севера мерзости. Оставалась только одна надежда. Грифон.
Грифон. Бедлам. Янтарная Леди. Эти не побегут, не попытаются спрятаться. Они - его настоящие союзники, союзники в гораздо большей степени, чем другие Короли-Драконы. По правде говоря, эти трое воплощали понятие, просто неприменимое среди его собратьев.
Друзья.
А его собратья гадают, отчего их Королевства рушатся прямо у них на глазах. Он мрачно усмехнулся.
Появился первый искатель. Потом второй. Потом сразу четверо. Они прилетали стайками и поодиночке. Вскоре вся крепость Азрана была полна искателей.
Здесь собрались искатели не из одного только Драконьего царства. Но местные обитатели, естественно, пользовались привилегиями большинства. По их решению все искатели вернулись, к активной деятельности, потому что рисковали большей частью того, что осталось от их цивилизации.
Больше дюжины искателей приземлились во внутреннем дворике одновременно. Они принесли с собой семь повизгивающих и извивающихся свертков. Вожак последней стайки потянулся к амулету, висевшему у него на груди, и сосредоточился. Свертки утихомирились.
Все еще не затихал спор, как распорядиться содержимым свертков. Многие хотели их уничтожить, просто чтобы напомнить о той силе, которой располагают. Их утихомирил ледяной взгляд предводителя последней прибывшей партии. Слишком драгоценным был доставленный им груз, чтобы использовать его так глупо. Гораздо благоразумнее продолжить реализацию исходного плана.
У искателей не было настоящего вожака. Последний законный предводитель погиб во время сражения за эту крепость. На этот титул претендовали теперь многие, в том числе и вожак последней стаи. Если придуманный им план приведет к успеху, ему обеспечен и титул, и власть, и почет. Но и риск был немалый, поскольку поражение означало, что виновник будет растерзан клювами собратьев.
Чтобы положить конец сумятице и спорам, неприличным для представителей их расы, предводитель последней партии приказал распаковать один сверток. Он указал на самый большой.
Старший дракончик из выводка, успокоенный талисманом искателя, заинтересованно крутил головой, разглядывая птиц. Больше похожий на человека, чем на дракона, он оказался совсем не таким, как ожидали искатели. По молодости он еще не научился придавать голове форму шлема, при помощи которого взрослые самцы маскировали свой несовершенный и враждебный облик. Но уже сейчас видно было, что ему это ни к чему. Со временем его человеческая форма станет практически совершенной, по крайней мере лучшей, чем у любого его сородича.
Дракончик протянул руку к незнакомому существу, но искатель неприязненно оттолкнул ее. Обиженный, дракончик свернулся клубком, зажмурившись и спрятав мордашку от столпившихся вокруг него чудовищ.
Искатель приказал снова упаковать ценный груз. Затем он выбрал несколько помощников из собравшихся и сделал им знак присоединиться к своему отряду. Ни один из них не заколебался.
Удовлетворенный, главарь расправил крылья и поднялся в воздух. Пара за парой за ним последовали другие, несущие похищенных детенышей. Когда все они поднялись в воздух, остальные искатели посмотрели им вслед.
Когда вся стая исчезла из виду, стало тихо. Споры затихли. Поодиночке или стайками искатели разлетелись к своим гнездовьям. Расплата была близка. Настало время ожидания. Ожидания успеха или, возможно, полного крушения.

19

В то время как Грифон сосредоточенно рылся в стопках древних книг, Кейб и его спутники медленно продвигались вперед, держась узких полосок непотревоженной почвы, видимо, оказавшейся слишком твердой даже для самых упорных тварей. Остановившись для короткой передышки, они посмотрели вперед, на заснеженную горную цепь у горизонта.
До закованных в лед гор было еще далеко. Одна из вершин казалась подсвеченной сверху; высотой это зазубренное чудовище не уступало Киван Грату, главному пику Тиберийских Гор.
Тома издевательски рассмеялся:
- Только не поддавайтесь на уловку Ледяного. Бедняга воображает, что эти торчащие вверх тормашками сосульки могут поспорить с величественными горами во владениях моего отца... Его крепость - стеклянный домик, или, точнее говоря, ледяной.
Кейб навострил уши:
- Что ты имеешь в виду?
- Я сказал уже: большая часть дворца Лорда Северных Пустошей - просто лед. И горы - совсем маленькие, а то, что вы видите, обыкновенные ледники. Сними с них ледовую мантию, и крепость окажется стоящей на пригорке.
- Что не делает слабее нашего противника, - вставил Хейден. - Твои язвительные замечания о владениях Ледяного не помогут нам одолеть его, даже если ты выскажешь их ему в лицо. Он не производит впечатления такой ранимой натуры.
Гвен одобрительно кивнула и сказала:
- Никому не кажется удивительным, что мы до сих пор не заметили никаких оборонительных укреплений и не почувствовали присутствия Ледяного, если не считать проклятой холодной дрожи?
- Я заметил немного снега.
- Твоя ирония неуместна, Хейден. Ты знаешь, что я имею в виду.
Кейб огляделся. Кругом бело. Холод и белизна. Это начало раздражать его.
- На юге погода еще хуже. Ледяному Дракону нет нужды заботиться о своих владениях, он занят теми, которые еще только собирается захватить.
- Ты верно подметил, Бедлам, и мы с-сейчас-с, пожалуй, в одном из самых привлекательных уголков Царс-с-ства драконов. Но, на мой вкус, можно бы обойтись без-з этого холода, прониз-з-зывающего насквоз-з-зь.
Холод терзал всех, но внутренняя дрожь была мучительнее. Временами они подолгу молчали, погруженные в угрюмые мысли. Исключением был Тома, занявшийся ревизией своих магических способностей. Он с увлечением вызывал маленькие язычки пламени по очереди из каждой руки.
- Как удачно, что мы все же с-сохраняем нашу с-силу. Я должен первым почувствовать прикос-сновение Ледяного. Я бы з-знал, ес-сли бы он уже наблюдал з-за нами.
Но первым отличился эльф. Он все время пристально изучал горизонт, землю и небо, и его бдительность оказалась вознаграждена.
- Смотрите скорее!
Сначала они увидели только что-то вроде облачка, приближающегося с юга. Тома повернулся к своим спутникам:
- Нам следовало бы поис-скать укрытие! Но Кейб уже почувствовал легкое касание чужого разума и покачал головой:
- Для этого нет причины. Они ничего не имеют против нас. По правде говоря, мне кажется, что они готовы в каком-то смысле поддержать нас.
- Они? - Гвен прищурилась. Облачко рассыпалось пригоршней черных точек, и Гвен воскликнула: - Искатели!
Тома понимающе кивнул, вспомнив искателя, который помог ему сбежать из крепости. Определенно крылатые что-то замышляли. Возможно, его побег был просто отвлекающим маневром, пока они организуют этот десант. Пожалуй, их меньше всего интересовало, удастся ли ему выбраться из Северных Пустошей. «Вернее, их это совершенно не интересовало», - мысленно уточнил Тома.
Теперь они отчетливо видели по меньшей мере две дюжины искателей - гораздо больше, чем приходилось встречать любому из них, исключая Кейба. Глядя на приближающуюся стайку, он вспоминал день, когда прежний Красный Дракон напал на крепость Азрана и взбунтовались обезумевшие от ненависти к злобному колдуну искатели. Их было страшно много, потому что неподалеку от крепости находилось большое гнездовье.
Определенно Ледяному Дракону следовало бы осмотрительнее выбирать себе врагов.
Тяжело нагруженные искатели летели медленно, часто снижаясь. Кейб заметил, что они очень дорожат своим грузом. Все четверо путешественников, задрав головы, следили за приближением искателей, ничем не обнаруживавших, что они заметили маленький отряд. Но Кейб был уверен в обратном; он уже почувствовал прикосновение чужого разума. Искатели знали, зачем они здесь, знали и одобряли их присутствие, хотя и не видели особого смысла в усилиях людей и их спутников. Молодой маг еще раз удивился высокомерию крылатых. Тем не менее, с точки зрения искателей, маленький отряд Кейба был еще одним плюсом, еще одним аргументом, чтобы заставить Ледяного Дракона поостеречься.
- Откуда они тут взялись? - спросила Гвен. Она тоже почувствовала мысленное прикосновение искателей, но не успела ничего понять.
- Не знаю. Может быть, это нас не касается. Хотел бы я знать, что они затевают.
- Мы сможем выяснить это очень скоро, - вмешался Хейден.
- Каким образом?
- Кто-то движется через Пустоши, прямо к нам.
Они представили себе огромных белых чудовищ, почуявших жизнь среди снега и льда... Эльф, увидев выражение лица Гвен, замотал головой:
- Не те!.. Эти поменьше, смахивают на людей больше нашего приятеля. - Он скосил хитрый глаз на Тому.
- Драконы? - предположил Кейб. Ему ответил Тома:
- В этих краях больше нет драконов, не считая Повелителя. Нет, Бедлам. Я думаю, это какая-то нежить. Среди челяди Ледяного полно самой разной дряни.
- Мы не можем спрятаться...
- Что оз-значает - мы дадим им бой, о да! - с энтузиазмом воскликнул Тома.
- Хорошо бы нам избежать драки. - Кейб неодобрительно посмотрел на своего воинственного союзника, тот нехотя кивнул. - Дать им бой означает выдать себя. Мы потеряем свое главное преимущество!
В глубине души Кейбу чертовски надоело прятаться. Если бы не предсказание Тира... И зачем только мертвец предостерег его!..
Они ехали осторожно, старательно огибая те места, где Хейдену чудились служители Ледяного Дракона. Они внимательно прислушивались, надеясь почувствовать присутствие враждебных существ, но никого не смогли обнаружить. На душе у них было тяжело, и все чаще приходилось понукать усталых и замерзших лошадей.
Прошел еще час. Значительно приблизившийся ледяной хребет над логовом монарха Пустошей казался неправдоподобно высоким. Он был величественным, но одновременно угнетающим и унылым, в отличие от Тиберийских Гор с их изумительным Киван Гратом. Если Киван Грат, дворец Императора драконов, пробуждал благоговейный страх своей ошеломляющей красотой и величием, то дворец Ледяного вызывал просто страх без всякого благоговения, обычный страх смерти.
Кейб постарался отогнать мрачные мысли и стал гадать, кто настигнет их раньше: дистанционно управляемые опустошители жизни или призрачные наблюдатели.
Время шло, до высоких гор было уже рукой подать, но никто пока не пытался остановить маленький отряд. Наступила очередь Томы идти пешком. Дракон продолжал пробовать свои способности, на ходу выжигая дыры во льду.
- Это жестокая игра. Ледяной Дракон не поз-зволил бы нам забраться так далеко без з-задней мысли.
- Может, он занят и ему некогда, - предположил Хейден.
- Ледяной Дракон гораз-здо энергичней, чем ты думаешь. Кроме того, за каждым нашим шагом следят. Кейб огляделся:
- Я уже начал об этом догадываться. Гвен поняла его:
- Искатели?..
- Совершенно верно. Было бы странно, если бы искатели все, что имеют за душой, поставили на одну-единственную лошадку.
- Так ты полагаешь, что эти птицы приставили к нам шпионов? - Тома покачал головой. - Так близко от логова Ледяного?..
- Разве Ледяной Дракон позволил бы нам здесь находиться? Почему б ему не убрать нас до того, как мы подберемся ближе к его логову?
- Ты намекаешь... что они наложили амортизирующее заклинание?
- Ты сохранил свои способности. Я... наготове. - Кейб чувствовал, что это один из аспектов защиты со стороны Натана. - И - ничего.
- Искатели должны быть уже внутри, - заметил Хейден. - Возможно, они наконец решили все взять в свои руки.
- Или у нас появился союзник, о котором мы пока не знаем, - тихо добавила Гвен.
В это мгновение два покрытых ледяной коркой существа, волшебным образом возникшие на пустом месте, шагнули к ним со стороны гор. Тома отскочил назад, а Гвен и Кейб начали чертить заклинания. У Хейдена уже был наготове его большой лук.
Слуги Ледяного Дракона медленно приближались к маленькому отряду. Ледяные панцири просвечивали, обнажая внутреннее строение этих существ. Внутри каждого виднелся жесткий каркас из останков какого-то несчастного существа. Ледяной панцирь первого был надет на человеческий скелет, это Кейб определил сразу. Второй унаследовал останки эльфа или полуэльфа. Прозрачные ледяные пальцы жутких существ шевелились, незрячие глаза смотрели...
...Мимо четверых путешественников.
Ледяные слуги не только не собирались нападать на маленький отряд - они его просто не замечали. Они подошли к воротам, ставшим заметными только теперь, и остановились по разные стороны, напряженно прислушиваясь, но не подозревая о близком соседстве заклятых врагов их повелителя.
Кейб повернулся к Томе и прошептал:
- Ты что-нибудь понимаешь?
- Или мы послушно движемся к кусочку сыра в мышеловке, или, как ты уже упоминал, мы получили с-союзников неправдоподобного могущества. Он мог бы... Нет, это невозможно.
- Что?
- Он никогда не вмеш-шается.
- Кто?
Гвен подъехала к ним:
- Не лучше ли поспорить, когда опасность останется позади? Трудно сказать, сколько продлится такая удача!
- Она права, - неохотно процедил сквозь зубы герцог Тома.
- Как насчет лошадей ?
- Придется оставить. Что еще нам делать? Животные будут перенесены. Кейб моргнул:
- Что это было?
Остальные с любопытством смотрели на него. Они не слышат. В этом нет нужды. Следуй моим советам, если хочешь победить Повелителя Северных Пустошей. Гвен, встревожившись, положила ладонь ему на плечо.
- С тобой все в порядке?
Не заставляй меня терять время. Ничего им не объясняй. Чем меньше они будут знать, тем лучше. Кейб покачал головой:
- Все в порядке. Пошли.
Они торопливо проскользнули мимо впавших в забытье ледяных существ. Гвен на мгновение зажмурилась, шмыгнув мимо, и Кейб невольно ускорил свой шаг. Когда они проскочили ворота, Кейб оглянулся. Слуги определенно их не заметили, а вот сам он заметил, что их лошади исчезли. Даже самой быстрой рысью они не смогли бы так быстро скрыться из виду. Конечно, кто-то из их компании мог позаботиться о них и наложить заклятие, но когда?..
Ледяной занят Пернатыми. Они воображают, что их добыча заставит его отказаться от сумасшедшего плана.
Я сильно сомневаюсь. Тем не менее это отвлечет его внимание от некоторых других вещей.
«Кто ты?» - мысленно спросил Кейб.
Ответа не было. Наверняка не Натан, это следовало из мгновенно охватившего его скверного предчувствия, никак не связанного с заклинанием Ледяного Дракона. Натан говорил с ним и прежде, но дух его деда излучал... человечность, которой не чувствовалось в неизвестном.
Тома, единственный, кто уже бывал во дворце, указывал отряду путь. Судя по испепеляющим взглядам, которые он бросал на стены холла, огненный змей мечтал поскорее превратить их в озеро.
- Это смешно! - тихо прошипел на ходу Тома. - Просто немыслимо, чтобы он не чувс-ствовал нашего появления'
- Допустим, - буркнул Кейб. Гвен мельком взглянула на него, очевидно прочитав его мысли.
- Какое здесь все мертвое, - прошептал Хейден. Для жизнерадостного эльфа этот дворец Ледяного был олицетворением темных сил и вызывал отвращение не меньшее, чем твари, которых выпустил Ледяной.
Это замечание заставило Кейба споткнуться. Слова Тира вертелись у него в голове последние несколько минут, но эльф выпустил злого духа наружу. Кейб едва не повернул назад.
В каком месте это должно произойти?
Он не ответил на вопрос и почувствовал, что собеседник и не ждет ответа. Оба знали, что на самом деле Кейб не намерен сворачивать со своего пути.
Они прошагали уже добрую милю по изгибающимся туннелям. Тома заверил их, что они на правильном пути. Неизвестный собеседник не нашел нужным ничего добавить. Внезапно три фигуры вышли из примыкающего коридора и преградили им путь. Тома застыл на месте, остальные тоже. Двое ледяных слуг вели под руки послушно и старательно, как ребенок, переставлявшего ноги...
Золотого, Императора драконов. Его разум, усыпленный доведенным до отчаяния Кейбом, продолжал дремать все эти долгие месяцы. Молодой волшебник с некоторым сочувствием смотрел на некогда могущественного Лорда Драконов. Лучше уж хорошая смерть...
- Нет!..
Прежде чем кто-то успел остановить его, Тома выскочил из-за угла, держа наготове руки, чтобы начать заклинание. Его порыв свел на нет все достигнутое ими преимущество. Два ледяных ужастика повернулись с проворством, совершенно неожиданным для таких громоздких и неуклюжих с виду существ. Один из них размахнулся незамеченным раньше жезлом в два фута длиной.
Тома протянул левую руку и аккуратно нацелил на него язык пламени, сразу же окутавший ледяного слугу. Посох взорвался, осыпав обломками Золотого Дракона и стоявшего за ним второго слугу. Несчастный противник Томы мгновенно расплавился, и от него остался только почерневший каркас.
Идиот! Он все испортит!
Вот и все, что сказал Кейбу неизвестный. Кейб почувствовал, что контакт исчез, словно неизвестный решил, что от них больше не будет никакого толку. Трудно было винить его за это.
Золотой испуганно заскулил, а второй слуга приготовился к бою. Тома снова поднял руку, но, прежде чем он успел метнуть огненный язык, ледяное существо раскололось на куски, с грохотом рассыпавшиеся по полу. Дракон повернулся и наткнулся на взгляд разъяренной Гвен:
- Ты сейчас на всех нас навлек смерть, герцог Тома!

Предыдущая страница 15 Следующая страница


Ледяной Дракон 16

- Фу!.. - Дракон отвернулся и ринулся к своему отцу, лежавшему на полу. В нем произошла разительная перемена, и его спутники растерянно смотрели, как нежно Тома помогает отцу подняться. Мягким, воркующим голосом он успокаивал дрожащего и перепуганного Золотого - жалкий обломок могучего воина, некогда правившего всем Драконьим царством.
Один раз Тома покосился на Кейба, и волшебник понял, что дракон ни на минуту не забывает, кто превратил его родителя в ничтожество. Кейб и сам стыдился своей выходки, хотя в тот момент ему ничего другого не оставалось. Он сомневался, что когда-нибудь захочет повторить этот грязный трюк.
- Ну, идем же!.. - так же нежно Тома повел отца. Вдруг лед под его ногами начал таять, и Тома увяз на несколько дюймов.
Гвен указала на пол:
- Лед! Он шевелится!
Куски льда полетели из-под ног дракона во все стороны. Тома вытянул руку, пытаясь расплавить лед, прежде чем он раздвинется еще глубже, но пламени больше не было.
Лед уже засосал Тому до колен. Он попытался освободить одну ногу, но не сумел. Кейб двинулся к нему на помощь, но обнаружил, что его собственные ноги уходят в лед, и... Или это воображение? Неужели ледяные пальцы сжимают его лодыжки?
Закричали Гвен и Хейден. Кейб наскоро состряпал простенькое заклинание, которое должно было освободить его ноги, но ничего не произошло.
- Я так и знал! - завопил Тома. - Это ловушка!
При других обстоятельствах Кейб непременно нашел бы подходящий ответ. Они были брошены на произвол судьбы, и не без оснований. Их хранитель - а Кейб знал, что он, она или оно следовало за ними задолго до вступления в Пустоши, - отвернулся от них. И все из-за Томы.
Тома поддерживал Золотого, и только одна его рука была свободна. Кейб больше не мог обернуться к Гвен, потому что лед доходил ему до пояса. Его жена и эльф теперь молчали. «Погибли или скоро погибнут», - подумал Кейб.
Тир не сказал всей правды. Погибнуть суждено было не только Кейбу. Ему следовало догадаться, что умрет и Гвен, снова попавшая в сверкающую тюрьму, но на этот раз - навечно.
Лед понимался, жадно заглатывая свои жертвы. Дурачье.
Вот и все, что сказал неизвестный. У Кейба потемнело в глазах, и он потерял сознание.
Воздух. Драгоценный, чудесный воздух.
Свет. Опаляющий глаза жгучий свет, отгоняющий благодатную темноту.
Он не осмеливался открыть глаза.
Кошмары его детства ожили.
Кейб висел на стене в просторных, одетых льдом покоях. Его руки и ноги примерзли к стене - если только они у него еще были. Он их не чувствовал. Стон, донесшийся до него, подсказал, что где-то рядом с ним Гвен. Наверное, ту же участь разделили Тома и Хейден. Повернуть голову было невозможно, потому что шею сжимал ледяной ошейник. Зато теперь он мог насмотреться вволю на того, кого искал все это время, на торжествующего Повелителя Северных Пустошей.
Ледяной Дракон раскинулся над дырой, по словам Томы, оставшейся от древнего алтаря. Вид его действовал более угнетающе, чем любое описание. Он был гигантских размеров, но при этом настолько изможден, что смахивал на огромный труп. Это сравнение показалось Кейбу еще более уместным, когда Ледяной Дракон заметил, что Кейб очнулся. Его ледяные голубые глаза впились в глаза Кейба, и тот вспомнил Темного Коня. У него тоже глаза были бледно-голубыми, но в них чувствовалась жизнь, а здесь - ничего, кроме пустоты и чего-то худшего, чем просто смерть.
- Бедлам. Последний в клане. Последний из проклятых. Последний из Хозяев Драконов.
Ледяной Дракон встал и расправил свои крылья, и на узников пахнуло морозом. Где-то поблизости сдавленно выругался Тома.
Кейб услышал клекот, доносившийся откуда-то слева от Ледяного. Огромный дракон переключил свое внимание на источник звука. «Искатели, - подумал Кейб. - Они еще продолжают торговаться с Ледяным Драконом».
Дракон коротко вздохнул, и в покоях стало еще холодней. Может, он хочет заморозить их всех насмерть?
- Наконец удалось собрать все воедино. Знаменательно, что здесь оказались вместе последний из Бедламов, Янтарная Леди и жалкий неудачник, едва не занявший императорский трон. Искатели и эльф, олицетворяющее прошлое, которое уже никогда больше не вернется. И императорский выводок, которому предстояло возглавить расу, если бы не проклятые люди.
Кейб содрогнулся. Он не смог бы сказать, что действовало более устрашающе - уверенность, звучащая в словах Ледяного Дракона, или же абсолютная бесчувственность, усиленная холодным фанатизмом.
Снова раздалось чириканье, и Кейб понял, что искатели требуют, чтобы он обратил на них внимание.
Ледяной Дракон кивнул Кейбу огромной головой и с фальшивой доброжелательностью произнес:
- Тебе придется извинить меня, но, очевидно, есть вопросы, требующие неотложного внимания.
Каждый из прикованных к стене узников мог увидеть только часть большого зала. Дракон повернулся к своим пернатым посетителям и одарил их широкой улыбкой:
- Я столько провозился с вами, пытаясь понять, что вы задумали. Теперь мне все ясно. Вы прихватили с собой амулеты, чтобы обмануть мои чувства и ослабить мою волю, выводок - чтобы подкупить меня, шпионов - чтобы не спускали с меня глаз, и невидимых магов... Целый мешок подарков, при любых других обстоятельствах очень действенный. Но... - Ледяной Дракон встал, подавляя всех огромными размерами, - вы просчитались. У выводка нет будущего, нет - из-за моря паразитов, которое разлилось по всему Драконьему царству. Дни драконов сочтены. Дни искателей оказались сочтены еще раньше, и я намерен это доказать. Ваши побрякушки действенны против моих сородичей или заразы, именуемой людьми, но в конце концов они подвели вас.
Ледяной Дракон снова шумно втянул воздух, и Кейба передернуло. Тот поглощал чистую энергию из воздуха и рос на глазах, хотя казался при этом еще более костлявым и изможденным.
- Мне больше незачем тратить на вас время.
Огненная вспышка ударила в Короля-Дракона, не причинив ему ни малейшего вреда. Ледяной невесело расхохотался. Из-под его огромных лап повалил густой черный дым, обволакивая дракона, как лед, поглотивший Кейба и его спутников Ледяной Дракон с насмешливым любопытством смотрел на дым, опустив голову. Когда черное облако окутало нижнюю часть его туловища, он напрягся.
Дымное облако раскололось на кусочки. С огромного тела осыпались обломки.
Кейб почувствовал ужас. Не собственный - излучение страха, исходившее от существ, только, что опробовавших свое пресловутое могущество на драконе и потерпевших поражение.
Ледяной Дракон широко ухмыльнулся, показав покрытые льдом клыки размером с руку Кейба. Как и смех, улыбка была насквозь фальшивой.
- Это был ваш последний шанс. Ну а теперь я возьмусь за вас.
Стены затряслись так, что пленников заколотило об лед. Осколки льда посыпались на их головы с потолка. Раздались визг и чириканье перепуганных искателей. Чириканье поднялось до непереносимой высоты, совпавшей с тяжелейшим из толчков, и стихло; голоса умолкали один за другим, пока не наступила тишина.
И все это продолжалось меньше минуты.
Массивная голова Ледяного Дракона повернулась к одному из слуг:
- Вы знаете, что с ними делать. Отведите наследника нашего Императора к его господину, чтобы они могли насладиться последней минутой вместе. - Его взгляд снова уперся в Кейба.
- Ириллиан уже наполовину повержен. Адские Равнины падут завтра. Владения недоумка Серебряного скованы льдом, и мои дети движутся на наглый человеческий город Талак. Через два дня ледяные глыбы завалят Пенаклес и лес Дагора. Последняя Зима наступит во всем Драконьем царстве. Оно очистится от человеческой заразы. Не станет расы притеснителей драконов. Мы останемся величайшей из всех и непревзойденной цивилизацией. Когда мои дети достигнут Южного побережья, мой долг перед основателями нашего рода будет исполнен.
Он пристально смотрел на Кейба:
- Но, прежде чем я заслужу покой, прежде чем я сделаю последний шаг, чтобы присоединиться к своему клану, я полюбуюсь тем, как последний из Бедламов станет гвоздем в крышке гроба своих сородичей. Я сделаю твое волшебство своим - и с его помощью заберу жизненную силу, тепло... все у человеческой расы. По всему Драконьему царству. Не будет больше ничего; ничего, кроме пустоты - везде и всюду.

20

Такую же склонность к громким словам, как у Ледяной Дракон, обнаружили рейдер-волк:
- Дай ему увидеть нас! -Приказ был отдан не тому голему, который держал Грифона за шиворот, но железная хватка немного ослабла, и Грифон с отчаянием посмотрел на своих мучителей.
Д'Шая он узнал сразу. Приятное бородатое лицо своим лисьим выражением немного напоминало Тооса и выражало высокомерие и жестокость, свойственные Королям-Драконам. На Д'Шае были хорошо знакомые черные доспехи и шлем в виде волчьей головы. На плечи он накинул длинный просторный плащ, который, как Грифон сразу же догадался, служил не только одеждой. Догадался он, и что за двурогий меч рейдер-волк достал как бы ниоткуда.
Второй арамит был немного меньше ростом, но выглядел не менее опасным. Грифон заметил, что он держит какой-то блестящий предмет, очевидно позволивший установить контроль над големами. Это было очень сильное волшебство и абсолютно для него незнакомое.
Д'Шай хищно улыбнулся, напомнив животное, служившее фирменным знаком арамитов. После молниеносного нападения рейдеров Грифон заподозрил, что они обладают способностью к трансформации, как драконы. Но теперь он понял, что это не так: и арамиты принадлежат к человеческой расе, только их нравы и обычаи не похожи на человеческие, как их принято понимать в Драконьем царстве. Совсем не похожи.
Грифон понял, что знает о них больше, чем предполагал, и, в свою очередь, рейдерам тоже известно о нем больше, чем он надеялся.
- Последний из древних, последний из отравленных... С твоей смертью дурачье из Сирвэк Дрэгот наконец капитулирует и смирится с неизбежным. Земли Мечты станут далеким воспоминанием. Власть Разрушителя распространится надо всем миром!
Грифон больше не мог сдерживаться:
- О чем ты толкуешь?..
Стоявший рядом с ним второй арамит от неожиданности чуть не уронил устройство, контролирующее големов, и железные стражники ослабили свою хватку. Рейдер быстро подхватил блестящий амулет, но Грифон теперь мог шевелиться и дышать немного свободней. Он искоса взглянул на Синего Дракона. Король по-прежнему лежал без чувств. Неожиданное нападение и магия, которую они с Грифоном прискорбно недооценили, надолго вывели дракона из игры.
- Ты ничего не понимаешь?.. - Д'Шай с удивлением пристально вгляделся в лицо Грифона. Хитро прищурившись, он ухмыльнулся:
- Ты не помнишь!.. Д'Лаку! Он не помнит ни Земли Мечты, ни Сирвэк Дрэгот, ни свое наследство!
С огромным трудом Грифон удержался от открытого проявления нахлынувших чувств. С каждым словом рейдера к нему возвращалась частица прошлого, словно в его памяти приотворялась какая-то дверь. Он еще не разобрался в этих смутных, разрозненных воспоминаниях, но почувствовал, что со временем все должно вернуться к нему. Правда, времени, скорее всего, у него и не было.
- Невероятная история, э? Все эти годы мы строили догадки, не спускали с него глаз... А он попросту ничего не помнит! Зато у нас память завидная, птица, хоть и немногие из нас уцелели с тех пор. Надо же, столько усилий - понапрасну... Ты свил себе новое гнездышко и ни минуты не задумывался о землях, принадлежащих тебе по праву! Ха! Вот это да!
Приоткрылась еще одна дверь в прошлое, и Грифон почувствовал нестерпимое отвращение к рейдеру, такое сильное презрение и отвращение, что его передернуло. В его памяти рухнул еще один барьер, и нахлынул новый поток воспоминаний - о нечеловеческой жестокости и вероломном убийстве, совершенном тем, кто пользовался неограниченным доверием.
Слова вырвались прежде, чем он успел осознать их смысл:
- Ты заплатишь за всех преданных тобой, Д'Шай! Веселье покинуло лицо арамита:
- Огс! Кое-что ты, оказывается, помнишь, неудачник! Возможно, ты бы и не вспомнил никогда, если бы мы с тобой не встретились! Что ж, вот еще причина покончить с тобой - но не торопясь. Только одно удерживает нас - вход в Библиотеки. Мы выяснили, что он где-то в твоих покоях, остальное ты скажешь сам.
Грифон молча сверкнул глазами.
- Не хочешь отвечать? Думаю, мы можем поинтересоваться у Короля-Дракона. Ему определенно нечего терять - исключая жизнь. И все же, несмотря на этот инцидент, вполне возможно, что нам с ним предстоит долгое плодотворное сотрудничество. Расстановка сил, по-моему, изменилась. Теперь мы контролируем ситуацию.
В эту минуту волна жгучего, пронизывающего холода хлынула в королевские покои. Рейдер Д'Лаку едва не выронил талисман, а Д'Шай побледнел. Вздрогнул и Грифон. Такого сильного прикосновения чужой леденящей воли он еще не испытывал. Постепенно обжигающе холодный порыв ветра улегся. Но холод рассеялся не до конца, и арамиты запахнули свои плащи. Грифону показалось, что холод сосредоточился около окон.
- Я буду счастлив вернуться домой, неудачник, не только потому, что привезу Вожакам твою голову, но и потому, что избавлюсь от этого отвратительного холода. Не хочу даже представлять себе, что творится тут зимой.
Грифон понял, что арамиты не имеют никакого понятия об истинных причинах холода, но его объяснениям они бы не поверили наверняка. Время безвозвратно убегало не только для него. Если холод ощущается уже на юге, значит, твари Ледяного Дракона приближаются к Пенаклесу. Ириллиан, наверное, уже пал. Грифон боялся подумать о том, что творится в земледельческих краях на севере. Тоос докладывал ему о беженцах с севера, прибывающих сотнями. Возможно, теперь уже тысячами, если только им удалось уцелеть.
- Это твой последний шанс, птица. Обещаю, что твоя смерть будет быстрой и относительно безболезненной, если ты откроешь нам вход в Библиотеки. Идет?
Один из державших Грифона големов неожиданно дернулся и лязгнул железными челюстями. Д'Шай попятился, ожидая нападения. Но голем, не двигаясь с места, заговорил:
- Ужин, заказанный лордом Грифоном, доставлен. Слуга просит разрешения войти.
- Что? - в один голос воскликнули арамиты и расхохотались. Д'Шай с ухмылкой произнес:
- Прикажи слуге оставить поднос и убираться. Лорд Грифон заберет свой ужин позже.
Голем молчал, очевидно передавая сообщение.
- Столько мороки из-за чепухи.... - начал Д'Шай, но голем перебил его.
- Слуга просит, чтобы ему позволили войти, - буркнул он. Рейдеры обменялись взглядами.
- Ловушка? - предположил Д'Лаку.
Д'Шай кивнул и повернулся к голему:
- Опиши нам стоящего перед дверью.
Голем погрузился в связь со стоящими снаружи коллегами:
- Один человек пожилого возраста, маленькой массы, большого роста. Лицом...
- Достаточно! - Д'Шай смерил взглядом Грифона. - Замечательный продукт алхимии, неудачник, но далекий от совершенства. Твоя челядь тоже обнаруживает прискорбные наклонности. Следи за ним, Д'Лаку. Я сам займусь этим ревностным слугой.
Второй арамит встревожился:
- Не лучше ли приказать ему убираться?
- Он может поднять на ноги весь дворец. Лучше позаботимся о том, чтобы он помалкивал, пока мы не скроемся.
- Как скажешь.
Д'Шай остановился сбоку от двери. Он вытащил длинный острый кинжал, такой же черный, как и его доспехи. Грифон попытался вырваться, но Д'Лаку, видимо, приказал големам утихомирить его, потому что один из них, выпустив ногу Грифона, железной ручищей зажал ему клюв. Таким образом, одна его нога оказалась на свободе. Но Грифона больше устроило бы любое другое положение, потому что он не мог придумать, как распорядиться единственной свободной конечностью. Арамит со своим талисманом стоял слишком далеко, чтобы пнуть его, а пинать големов не стоило, чтобы не сломать ногу.
Покосившись на укрощенного Грифона, Д'Шай прошептал:
- Впусти его.
Д'Лаку растерянно огляделся, но приказ, очевидно, относился не к нему, потому что двери начали открываться.
Д'Шай ринулся вперед, занеся кинжал, но навстречу ему взметнулась крепкая железная рука. Голем схватил арамита за глотку и приподнял над полом. Рейдер захрипел, пытаясь выкрикнуть какой-то приказ своему напарнику, но голем широко размахнулся и швырнул его назад. Д'Шай врезался в стену с таким же грохотом, как недавно Синий Дракон, и сполз на пол. В отличие от Короля-Дракона, он громко застонал.
Два железных стражника протопали в королевские покои, а позади них появился настойчивый «слуга». В холле уже слышались голоса и бряцанье доспехов спешащих на помощь солдат.
Разинув рот, Д'Лаку, сжимавший свой амулет, уставился на големов, державших Грифона. Один из них выпустил руку Грифона и повернулся к вошедшим. Второй приготовился свернуть своей жертве шею. Против такого неприятеля у Лорда Пенаклеса было шансов не больше, чем у только что вылупившегося цыпленка против голодного ездового дракона.
Знакомый голос пролаял команду из трех слов на языке, который понимали только трое в этой комнате. Первый голем застыл, но не выпустил свою жертву. Второй, которому Д'Лаку приказал остановить защитников, тоже замер. Рейдер-волк судорожно вздохнул и вцепился в свой плащ. Но было уже поздно: один из вошедших големов уже пересек комнату и протянул к нему ручищи. Арамит ловко увернулся и отскочил, но уткнулся в стену и выронил талисман, управлявший големами. Блестящая вещица покатилась по полу.
Д'Лаку быстро нагнулся, чтобы подобрать свое сокровище. Железная ножища, поддерживавшая несколько сот фунтов веса, прижала к полу амулет вместе с его обладателем. Заскрежетали черные доспехи, и рейдер дико взвизгнул, глядя на сочащееся кровью месиво, оставшееся от его правой руки, и распростерся на полу, извиваясь и завывая.
- Мои извинения, милорд, за промедление.
«Слуга», ухмыляясь, остановился перед Грифоном. Он дал новую команду, и железные стражники, словно испугавшись того, что натворили, выпустили Лорда Пенаклеса и попятились. Грифон, потирая пострадавшие места на своем теле, почти все тело и занимавшие, одобрительно кивнул своему заместителю:
- Проклятье, так это был ты, Тоос! А я уже начал гадать, сколько народу имеет свободный вход в мои покои и право командовать моими телохранителями!
Генерал ухмыльнулся, разом помолодев лет на двадцать. Эскапады подобного рода были частью их общего прошлого в старые добрые времена.
- Это твои собственные предосторожности помогли нам выкрутиться.
- Верно, но на свете немного людей, которым я доверил пароль, отменяющий все приказания, ранее полученные моими металлическими приятелями. Только один человек, если быть точным.
Давным-давно, когда был создан первый голем, Грифон решил предусмотреть возможность, естественно маловероятную, что кто-то сумеет обратить железных слуг против своего господина. Поэтому он позаботился о пароле. Он решил выбрать слово, а еще лучше имя, давно вертевшееся у него в голове, на чужом языке - языке, который был частью его прошлого, как и Д'Шай. Закодированная система безопасности начинала работать, как только кто-то пытался основательно поколебать принципы действия железных големов. Чтобы перехватить контроль над големами и нейтрализовать действие пароля, требовалось изрядное умение и время, причем именно последнего и не хватило рейдеру Д'Лаку. Заклинание внутри заклинания, трюк внутри трюка. Годы военной службы многому научили Грифона.
Стражники осторожно поставили на ноги все еще полуобморочного Короля-Дракона. Над неподвижным Д'Лаку склонился врач. По приказу Тооса другие стражники цепью скрепили запястья Д'Шая за спиной. Заклятый враг Грифона еще не совсем оправился от свирепого удара железной руки и удара об стену Грифон и Тоос обменялись понимающими взглядами. Лорду Пенаклеса страшно хотелось улыбнуться, но клюв не вполне способствовал такому выражению чувств, поэтому Грифон трансформировал лицо, на время превратившись в приятного мужчину с острым ястребиным носом, которого видели лишь немногие. Теперь улыбка беспрепятственно расплылась по его лицу.
- Ну, автор сюрприза, теперь объясни, как это ты так ловко справился с этой неприятностью? Ты выскочил, как чертик из табакерки, если простишь мне такое сравнение, и спас нам жизнь!
Тоос скромно пожал плечами:
- Напоминаю еще раз, ключ дал мне ты. Я позволил себе отдохнуть, на время переложив свои обязанности на капитана Фрейнарда. И когда ты сказал мне, что встретил его в холле, мне потребовалось несколько минут, чтобы переварить эту новость. Фрейнард мог оказаться где угодно, только не во дворце, ведь он отправился в погоню за рейдерами. Сопоставив все известные факты, я пришел к самым неприятным выводам и решил, что главная опасность сейчас подстерегает тебя в королевских покоях.
- Снова твой талант схватывать ситуацию и принимать верное решение. Ты все еще настаиваешь, что не обладаешь магическими способностями? - Грифон хмыкнул; его лицо медленно приобретало черты сказочного существа, имя которого он носил.
Бывший наемник, давно привыкший к его перевоплощениям, бросил на Грифона невинный взгляд:
- Если они у меня и есть, милорд, для меня это полная неожиданность. Хотя должен признать, вышло как нельзя более ловко.
- Что да, то да. Итак, ты расколдовал големов, стоявших снаружи, и... - Грифон умолк, потому что врач, осматривавший Д'Лаку, подошел к ним. - Итак?
- Ваше величество, с сожалением признаюсь, что для раненого уже ничего сделать нельзя. Он мертв.
- Мертв? Какая жалость.
Врач был заслуженным ветераном многих битв, и в его заключении никогда не сомневались.
- О его руке позаботились почти сразу же, так что она не могла стать по крайней мере прямым образом, причиной смерти. Мне кажется, он пережил тяжелое потрясение или потерю, не связанную с рукой.
- Эта штука, которую он выронил...
- Милорд?..
- Ничего. Очень жаль. Он мог много нам рассказать. Теперь остается только Д'Шай.
«Д'Лаку умер, потому что разбился Зуб Разрушителя», - подумал Грифон и удивился незнакомому названию, пришедшему на ум. Между рейдером и его талисманом была какая-то связь.
Приоткрылась еще одна дверь в прошлое.
Грифона окликнули: Синий Дракон наконец очнулся. Грифон извинился перед своими собеседниками и поспешил к дракону. Синий уже оправился достаточно, чтобы нагнать страху на тех, кто за ним ухаживал. Он уставился на Грифона налитыми злобой глазами:
- Этим ублюдкам уже выпустили кишки? Если нет, отдай мне Д'Шая, я собственноручно спущу с него шкуру'
«Король-Дракон полностью пришел в себя», - подумал Грифон и покачал головой.
- Второй рейдер мертв, но Д'Шай - мой пленник. Это мой дворец, и охотился он за моей головой. Дракон попытался встать:
- Как ты сумел вывернуться? Меня вырубил сразу же один из твоих преданных стражников.
- Генерал Тоос снова проявил свой непревзойденный талант стратега, - неопределенно ответил Грифон. Ему не хотелось рассказывать дракону о пароле, позволявшем остановить выполнение любой команды. Не вдаваясь в подробности, он описал, как Тоос сумел взять под контроль двух големов, стоявших снаружи, и, прежде чем они подчинились командам изнутри, дал им собственные указания, что говорить и что делать. Тоос понимал, что подозрительные арамиты почуют неладное и приготовятся к атаке. Но ждали они солдат, а не взбунтовавшихся големов, не допуская даже мысли, что их подведет собственное волшебство. В итоге самоуверенность погубила рейдеров.
- В твоем объяснении много пробелов, - заметил Король-Дракон.
Лицо Грифона снова стало птичьим, но по голосу чувствовалось, что он улыбается:
- Так бывает всегда, когда в деле замешан генерал Тоос. За долгие годы нашего знакомства я убедился, что его чутье просто необъяснимо.
- Ты чего-то не договариваеш-ш-шь.
- Наше перемирие остается в силе, если ты об этом беспокоишься.
Синий Дракон покачал головой. Его взгляд остановился на Д'Шае, который за время их разговора полностью пришел в себя. Он безуспешно пытался сбросить сковавшие его цепи. Четверо стражников стояли рядом, двое держали пленника, и генерал Тоос уже приступил к допросу. Судя по выражению его лица, он пока не слишком продвинулся.
Грифон подошел к пленнику. Синий Дракон последовал за ним. Взгляд Д'Шая метнулся к Грифону. В его глазах горела ненависть, отчаяние и еще какое-то чувство, которое Грифон не смог определить точно, но невольно поежился. Он не считал большой удачей, что рейдер-волк остался цел и невредим.
- Надеюсь, ты хорошо обыскал его, Тоос. Только что он ниоткуда вытащил двурогий меч. - Вопрос о магических способностях Д'Шая пока оставался открытым. Все воспоминания Грифона об арамитах вместе взятые можно было записать на одной страничке. Противники стояли лицом к лицу. Грифону отчаянно хотелось вспомнить, что за роль сыграл Д'Шай в его жизни и почему он был твердо уверен, что рейдер предал своих друзей.
- Жалкий неудачник, - холодно улыбнулся высокородный разбойник. - Ты необычайно живуч. Тоос ощетинился:
- Я пытался выяснить, что случилось с капитаном Фрейнардом и его людьми.
- Они так и не вышли из гостиницы, не так ли, Д'Шай? По крайней мере не в общепринятом смысле.
Д'Шай молча переводил взгляд с Грифона на Тооса. Генерал побагровел; он любил Фрейнарда, как сына. Они с Грифоном давно договорились, что если Тоос уйдет в отставку, его сменит капитан Фрейнард. Но теперь этому не бывать...
Глаза старого солдата налились кровью, и во взгляде, которым он сверлил пленника, читалось нечто, заставлявшее многих терять самообладание, настолько он был многообещающим. Но Д'Шай не дрогнул, ответив генералу равнодушным высокомерным взглядом. Тоос медленно вытащил из-за пояса нож:
- Теперь о нем позабочусь я, ваше величество. Мои люди доставят его в камеру, где мы с ним сможем вдоволь наговориться наедине. Я заберу и эту падаль; нужно убедиться, что от нее уже никакого проку. - Он небрежно кивнул в сторону трупа в эбонитово-черных доспехах, распростертого на полу.
Д'Шай дрогнул. Он небрежно осведомился:
- Д'Лаку мертв?
Таким тоном он мог бы спросить, который час, но Грифон все же уловил короткий проблеск человеческих чувств, которые не смог сразу скрыть рейдер. Это был не страх, потому что Д'Шай не боялся ничего и никого, а скорее гнев и горькое разочарование. Видимо, Д'Лаку предназначалась важная роль в игре, затеянной вторым рейдером.
Но Тоос был слишком разгневан, чтобы вникать в тонкости:
- Твой приятель мертвее камня, а его игрушка разлетелась на тысячу кусков. Пусть это послужит тебе предостережением!.. Рейдер покачал головой:
- Бедняга Д'Лаку! Он предостерегал меня, что эта затея опасна, но я сумел разубедить его. Хранителям запрещено принимать участие в боевых действиях, но каждый из них в душе только и мечтает ввязаться в драку... Старший Хранитель Д'Рэк чаще всех нарушает собственные правила. Ах, Д'Лаку. Он доверял мне - у меня определенная репутация, понимаете ли. - Д'Шай снова холодно улыбнулся, и эта улыбка была не менее холодной, чем заклинание Лорда Северных Пустошей. - Еще один грех, за который тебе когда-нибудь придется расплатиться сполна, неудачник!.. Можешь положиться на мое слово.
Генерал Тоос внимательно посмотрел на стражников, державших рейдера.
- Скоро тебе до этого не будет никакого дела, приятель. Сейчас ты отправишься в такое местечко, в которое избегают заглядывать даже крысы. А потом мы обменяемся парой слов.
Д'Шай продолжал улыбаться. Грифону до смерти хотелось затрещиной стереть улыбку с его лица, но он понимал, что этим доставит арамиту удовольствие.
- Нам о многом предстоит потолковать, Д'Шай. Я вспоминаю все больше и больше, и с твоей помощью очень скоро восполню последние пробелы в своей памяти. А потом, возможно, я захочу встретиться с твоими повелителями.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

- Посмотрим.
Пленник бегло оглядел комнату, уделив особое внимание гобелену. Грифон приготовился к любым неожиданностям, но Д'Шай продолжал стоять, самодовольно ухмыляясь:
- Это урок, который стоило бы усвоить. Мне следовало быть осторожней. Я недооценил тебя, неудачник, но все же многое успел почерпнуть. Возможно...
Все еще улыбаясь, Д'Шай вдруг забился в судорогах. Он закашлялся, и из уголка его рта вытекла струйка крови.
- Нет! - отчаянно крикнул кто-то, и Повелитель Пенаклеса понял, что это его голос. Д'Шай умирал не от ран; он все-таки совершил побег - туда, откуда нет возврата.
Грифон замер, не сводя глаз с корчащегося тела. Генерал Тоос подозвал врача. Зубы рейдера-волка были крепко сжаты, а его губы изогнулись в издевательской улыбке, словно он и теперь продолжал насмехаться над ними. Глаза его смотрели в пустоту.
Грифон потерял единственный источник информации о собственном прошлом. Д'Шай сумел извлечь выгоду даже из своего поражения.
- Будь ты проклят, подлец! - яростно прошипел Грифон. - Ты не можешь умереть! Не сейчас!..
Врач уже спешил к ним, но было поздно. С последним судорожным всхлипом, похожим на удовлетворенный вздох, волк-рейдер безжизненно обвис. Грифон приказал стражникам держать пленника, пока его осматривает врач.
Наконец врач выпрямился:
- Я не сомневаюсь, что этот человек мертв, но не знаю почему. Возможно, он что-то проглотил. Я буду знать точнее после вскрытия.
Тоос неодобрительно покачал головой, глядя на труп, каким-то образом сохранивший заносчивый и высокомерный вид:
- С разрешения вашего величества, я предпочел бы немедленно сжечь эту падаль. Это поможет нам дышать спокойно.
Грифон кивнул. Он не был некромантом и не умел заставлять мертвых говорить. К тому же он подозревал, что даже в противном случае Д'Шай сумел бы оставить его в дураках. Кроме того, как верно подметил Тоос, он сможет дышать спокойно, только если будет знать точно, что Д'Шая больше нет на свете.
- Так и сделай, Тоос, и развей пепел где-нибудь в пустыне, чтобы ненароком никого не отравить.
Стражники уже убирали второй труп. Грифон поймал на себе изучающий взгляд Короля-Дракона, в котором чувствовался оттенок удовлетворения.
- Не совсем то, чего бы я хотел, но тем не менее вполне благополучное завершение этой неприятности. Арамит может утешиться своей скромной победой. Я, конечно, предпочел бы получить его живьем.
Грифон фыркнул. Синий Дракон может быть доволен, но у него самого остался горький привкус разочарования.
- Отлично. Наслаждайся нашей маленькой победой. Ты не позабыл, что у нас на носу новая схватка?
- Я ни о чем не забываю, но все же приятно полюбоваться трупом заклятого врага.
- Тогда - развлекайся.
Грифон схватил Яйцо Ялака, все это время мирно покоившееся на полке. Он поднес к глазам кристалл, отметая прочь все мысли о Д'Шае, и добавил:
- Позволю себе надеяться, что это позволит тебе оставаться счастливым, когда твари Ледяного явятся по наши души.

21

Эхо поражения, которое потерпели искатели в логове Ледяного Дракона, в ту же минуту донеслось до гнездовья на Адских Равнинах. В разрушенной крепости Азрана кипели ожесточенные споры. Естественно, ниодин из искателей не издавал вслух ни звука: они говорили на языке мыслей, единственно достойном высшей расы.
Расположившиеся в заброшенных руинах искатели не подозревали о еще одной подстерегающей их опасности. Когда раздался скрип и треск и стены крепости затряслись, многие из них не обратили на это внимания, не понимая, что им грозит. Только когда начали падать первые обломки, они наконец спохватились. Искатели поспешили взмыть в небо, но для некоторых это оказалось уже слишком поздно. Первый из подземных жителей выбрался наружу посередине двора, сграбастав множество растерянных и ошеломленных крылатых, не успевших взлететь.
Искатели вступили в игру - и потерпели сокрушительное поражение. Ледяной Дракон выказал полное безразличие к их пресловутому могуществу. Как и прочие его заклятые враги, они были для него - ничто. Неудачное покушение могло бы привести к сосредоточению его усилий на первоочередном истреблении крылатых, но Лорд Северных Пустошей отнесся к отчаянной выходке искателей с оскорбительным равнодушием. Все его враги были теперь - ничто. Любое препятствие он мог преодолеть за несколько минут, не больше. Ничто не могло остановить могучую волну.
Многим из его детей, кошмарных порождений его магической силы, суждено было погибнуть. Ничто живое не склонно добровольно расставаться с жизнью, а тем более - искатели. Но кошмарных тварей было гораздо больше, и убийство каждой требовало усилий нескольких крылатых волшебников.
Даже заносчивые искатели начали понемногу понимать, что их ожидает.
Далеко на севере в холодной крепости громко рассмеялся Ледяной Дракон.
С каждой минутой он становился все выше, но при этом все больше смахивал на огромный скелет. Заклинание Последней Зимы, как называл его Ледяной Дракон, приблизилось к точке, с которой уже не могло быть возврата.
Заметив выражение лица Кейба, Ледяной Дракон осклабился. Отчаяние пленников его забавляло. Кейб судорожно дернулся, пытаясь оглядеться. Сколько еще им придется висеть, прикованными к ледяной стене? Он уже понял, что Ледяной Дракон ожидает определенной минуты, чтобы заняться своими «гостями». Видимо, ему нужно было, чтобы его сила достигла вершины в нужный момент.
Смех Ледяного отдавался под высокими сводами:
- Крылатые наглецы в отчаянии и растерянности. Последнее препятствие преодолено!
Этот жуткий смех казался таким неожиданным, что пленники были потрясены. Почему Ледяной Дракон пожелал поделиться с ними своей извращенной радостью? Кейб понимал, что радостный смех Ледяного означает предвкушение близкой победы.
- Брат Ледяной.
Незнакомый голос разнесся по всей пещере. В нем была необычная звучность, словно он исходил из самого льда.
- Брат Ледяной.
Король-Дракон вскинул голову, его бледно-голубые глаза сверкнули:
- Почему ты явился в мои покои непрошеным гостем, брат?
- Разве часть твоих владений не принадлежит мне? Разве сияние твоих пещер - не слабое отражение моей власти?
- Чего ты хочешь?
В голосе Ледяного Дракона отчетливо слышалась тревога, необычная для самоуверенного и бесчувственного монарха Северных Пустошей.
- Ты должен остановиться.
- Я предлагал тебе присоединиться ко мне, но ты отказался.
Тома хотел что-то сказать, но Гвен утихомирила его.
- Ритуальные самоубийства бессмысленны, - ответил голос.
- Только не такое! - на удивление горячо возразил Ледяной Дракон. - Никто не придет на смену нашей расе! Мы - вершина творения, воплощение силы! Позволить человечкам-паразитам править этими землями означает попрать былую славу! Уж лучше пусть не будет ничего!
- Я не одобряю твою затею.
- Что ты собираешься предпринять? - Ледяной Дракон огляделся, словно подбирая место для следующего гостя.
- Ничего. Твои собственные поступки обратятся против тебя.
Все ждали продолжения, но гулкое эхо понемногу угасало. Воцарилась тишина. Тома сдавленно пробормотал:
- Мы мертвецы. Даже Хрустальному Дракону не выстоять против этого психа.
- По голосу не скажешь, что он сдался, - возразила Гвен, но чувствовалось, что и она потеряла всякую надежду.
Кейб хотел заговорить, но в его мозг вторгся старый знакомый. Одновременно он остро почувствовал присутствие Натана, готового вступить в бой, чтобы спасти его от предсказанной Тиром судьбы. Кейб обреченно подумал, что теперь никому из них уже не помочь ему.
Бедлам. Не думал, что ты такой осел.
Кейб оторопел, не зная, как это понимать. Почему незнакомец вернулся?
Тайны, которыми пользуется братец Лед; они происходят из двух источников. Один уничтожен. Второй - это ты.
«Знаю», - мысленно ответил Кейб. Он пытался угадать, кто говорит с ним; возможно, Хрустальный Дракон? Почему он сначала обратился к Ледяному? Или это был просто обманный маневр? Кейб ощутил раздражение и неодобрение бесцеремонного незнакомца. Действительно, тратить время на бесплодные умозаключения не стоило. Магия и логика не обязательно согласуются между собой.
У меня не хватает сил, чтобы оказать тебе прямое содействие, но, если ты не возражаешь, я позаимствую у тебя те самые секреты, которые украл Ледяной. Я не могу забрать их силой, как он. Я нуждаюсь в твоем согласии. Кое-кто намерен помочь тебе, но они пока заняты.
В голосе слышалась тревога, которой Кейб не замечал раньше. Он заподозрил, что загадочным союзником движут какие-то неведомые мотивы, без сомнений определяющиеся соответственными возможностями. Впрочем, какая ему теперь разница?..
- Вперед, - пробормотал Кейб.
В Пенаклесе Грифон и Синий Дракон, обложившиеся древними книгами, тревожно замерли, когда Яйцо Ялака подернулось дымкой и завибрировало.
- Э... так и надо? - осторожно осведомился Синий, переживший не одно покушение за последние дни и рассматривавший всякую неожиданность как потенциальную угрозу. Грифону трудно было винить его в этом, поскольку он чувствовал то же самое.
- Нет, не совсем. - Лорд Пенаклеса осторожно поднял кристалл. Так как ничего страшного не произошло, он пристально вгляделся в Яйцо.
Белое облачко быстро растаяло, и появилось изображение глубокой пропасти. Эта пропасть втягивала в себя все вокруг. Все больше и больше поглощала она, а потом, словно не смогла насытиться, начала изгибаться и деформироваться. Грифон понял, что жадная бездна пытается поглотить и себя самое. С ужасом и отвращением он всматривался в кристалл, пока изображение не исчезло.
Голод растет и растет, пока не начнет пожирать себя. Жизнь кормит ее, и жизнь убьет ее. Источник - это начало, но он же и конец всему.
Грифон моргнул:
- Что это было?..
- Я ничего не почувствовал, - удивленно ответил Король-Дракон. - И ничего не слышал. Я видел только туман в этом твоем кристалле.
- Тебе не кажется это знакомым? - Грифон процитировал услышанную фразу и описал картину, которую увидел в Яйце Ялака.
- Звучит весьма в духе этих проклятых фолиантов, - заметил Синий.
- В духе... очень может быть! - Грифон резко повернулся.
- Да, милорд? - Гномс стоял перед ним с какой-то большой книгой в руках.
Грифон оценивающе оглядел книгу:
- Это то, что я собирался заказать?
- Я услышал, как вы говорите вон с тем. - Кончик носа гномса был нацелен на Короля-Дракона.
- И решил сэкономить мне немного времени.
- Да, милорд.
- И ты знал в точности, что искать.
- В этой книге есть нужная вам фраза. Можно поискать и в некоторых других.
Грифон оценивающе смотрел на маленького библиотекаря:
- Мы непременно должны побеседовать, если только переживем ближайшие несколько дней.
- Если вы полагаете, что в этот раз выйдет удачней, чем в последние девять... - Гномс красноречиво пожал плечами.
Грифон скорчил гримасу. Ему уже случалось беседовать с библиотекарем. Ничего существенного насчет устройства Библиотек ему узнать не удалось. Впрочем, надежда умирает последней. Самим бы пережить затею Ледяного Дракона.
- На кой черт только существуют эти Библиотеки? - пробормотал Король-Дракон без видимой связи с вышесказанным. У Грифона не было времени отвечать. Он уже выхватил книгу из рук гномса и быстро перелистывал страницы, казавшиеся пустыми.
- Здесь нет ничего, кроме... - Он затаил дыхание. Фраза, которую он слышал, красовалась сверху на правой странице. А под ней...
Не обращая внимания на стенания гномса, он вырвал пару чистых страниц и использовал их в качестве закладки. Захлопнув книгу, он вскочил. Его глаза остановились на Яйце.
Синий Дракон тоже вскочил:
- Что там? Что в ней говорится?
С Яйцом Ялака в руках Грифон пробормотал:
- Там говорится, что мы, скорее всего, уже опоздали. Я могу только надеяться...
- Чего он ждет? - прошептала Гвен. - Почему он ничего не делает?
Кейб изо всех сил изогнул шею, чтобы увидеть ее. Прекрасна, как всегда, даже после путешествия через Пустоши и всех последующих приключений. С дурацкой гордостью он улыбнулся. Потом он вспомнил ее вопрос, и ответ возник в голове сразу же, сам по себе. Он даже удивился, что не додумался до этого раньше.
- Он ждет равностояния Близнецов.
И увидел, что Гвен схватила его мысль на лету. Когда две луны, Гестия и Стикс, оказываются на одной линии, открыть доступ к источнику силы становится гораздо легче.
- Ты как-то упоминал, что этот трюк проделывал Бурый Дракон.
- Это обеспечивало ему нужный толчок. Ледяной Дракон знает, что подвергается большой опасности из-за собственного заклинания. Он был бы ослом, не используй он равностояние.
Гвен закрыла глаза и сосредоточилась. Кейб удивленно наблюдал за ней, зная, что они сейчас не имеют никакой волшебной силы. Гвен удалось достичь полной концентрации, это он заметил, но без магии - какой толк от этого?..
Прошло несколько секунд. Ледяной Дракон не обращал на них внимания, очевидно приготовившись к решающему моменту. Его гнусные слуги с полным безразличием смотрели на волшебницу. Они прекрасно знали, что ее магия бессильна во владениях их хозяина.
В конце концов Гвен устало вздохнула и открыла глаза. На ее лице застыло выражение отвращения. Отвращения к собственной неудаче.
- Прости, Кейб. Я не представляла себе, что это может оказаться таким трудным.
- Трудным?..
- Я искала какую-нибудь форму жизни, любое существо, которое могло бы помочь нам.
- Без волшебства...
Она нетерпеливо покачала головой, остановив его возражения. Убедившись сначала, что Ледяной Дракон по-прежнему углублен в свои мысли, она продолжила:
- Моя связь с природой не имеет отношения к простой магии. Потому Зеленый Дракон и разрешил мне войти в лес Дагора, когда я была моложе. Я надеялась, что это сработает даже здесь, но.... здесь ничего нет, Кейб! Ничего! Все живое убито или бежало из этих краев!
- Час близок. - Голос Ледяного Дракона гулко разносился по пещере. Чудовище повернулось к ним: - Час славы. Час Последней Зимы.
- Ему обязательно разглагольствовать в таком духе? - тихо пробормотал Хейден.
- Никто не сможет помешать мне. Близнецы уже почти достигли равностояния. Когда оно войдет в первую фазу, ваш час пробьет. - Ледяная голубизна его глаз сменилась мертвенной бледностью, которую им уже приходилось видеть раньше. «Теперь, - подумал Кейб, - глаза Ледяного останутся мертвенно-белыми навсегда. Это все результат заклинания».
Маленькие снежные вихри затанцевали вокруг Ледяного Дракона, уставившегося на своих пленников. Его глаза останавливались на каждом по очереди. Наконец он тяжелым взглядом смерил Гвен:
- Пожалуй... Да, пож-жалуй, первой будет она. Кейб неистово рванулся из оков:
- Нет!
- Да. Я хорош-шо понимаю вашу породу. Пусть по-с-с-следний из Бедламов видит своими глазами, как умирает его самка. Это... так впечатляющ-щ-ще.
Один из слуг выпрямился:
- Гестия достигла точки.
- Чудесно. Возьми самку Бедлама.
Два существа двинулись вперед. Кейб беззвучно воззвал к своему невидимому союзнику.
Слышу, слышу. Но многого не обещаю. Твари Ледяного уже в моих владениях. Приготовься сам. Если он хоть чуть-чуть ослабит контроль, к тебе вернется сила. Заэкранируйся, если хочешь овладеть ситуацией. Большего обещать не могу.
Голос умолк. Кейб, затаив дыхание, тревожно огляделся. Ледяные слуги были медлительны, но Гвен оставалось жить в лучшем случае пару минут.
Один из слуг потянулся к ледяным оковам, державшим левую руку Гвен. Труп внутри словно смотрел на нее. Волшебница изо всех сил старалась не показывать свой страх.
Раздался треск, похожий на гром, и слуга раскололся на куски, которые каким-то образом обогнули пленников и осыпали Ледяного Дракона. Он заворчал - скорее от раздражения, чем от боли.
Не вмешивайся!
Снова раздался треск, и на этот раз Кейб был твердо уверен, что это гром. Гром и молния. Молния ударила в пол и с шипением выжгла дыру в добрых десять ярдов глубиной. Один из ледяных слуг оступился и упал в нее. Не раздалось ни стука, ни плеска.
Кейб понял, что ошибался. Его союзником оказался не Хрустальный Дракон, а совсем другой Король - Грозовой, властелин топей и болот вокруг Венслиса. Грозовой считался таким же знатоком сил природы, как и обледеневший бегемот перед ними.
Разряды молний пронизали стены пещер, поражая слуг Ледяного Дракона с устрашающей точностью. Но самому Королю-Дракону они не причинили вреда. Молния за молнией били рядом с огромной белой тушей, порой всего в паре футов. Обломки ледяных пещер закружились фантастическим вихрем, окутавшим Короля. Как ни странно, Лорд Северных Пустошей выглядел разве что немного... раздраженным.
И все же его контроль ослабел, хоть и совсем чуть-чуть. Кейб почувствовал прилив энергии, но почти немедленно это ощущение пропало.
Я... понемногу... тяну время. Есть и другие. Они почти готовы.
Они? Кейб не знал, кто такие «они», но чувствовал, что Грозовой Дракон устал. Молнии били все реже и реже, и порой так далеко от своей цели, Ледяного Дракона, что пленники рисковали оказаться поджаренными.
Хуже того, Ледяной Дракон дал отпор своему противнику. Четверо пленников не могли видеть результат контратаки, но молнии начали падать так, словно ими палили куда ни попадя. Взметнувшаяся пурга поглотила гром и молнии.
- Предатель, - произнес в пустое пространство Ледяной Дракон. - Ты предпочел бы подчиниться людям. Ну и пропади ты пропадом вместе с ними.
В голове у Кейба взорвался крик Грозового Дракона. Потом Повелитель Венслиса заговорил - голосом, искаженным от боли.
Еще... ми... минуту... Приготовься! Я не могу...
Пленников ослепил целый шквал молний, обрушившихся на Ледяного Дракона. Молния за молнией били в пол рядом с тушей. Повсюду появились зияющие трещины, из полурасплавленных стен сочилась вода. Вся ледяная крепость содрогнулась, когда тепло, принесенное огненной бурей, ослабило пласты льда, образовавшегося раньше, чем появились сами драконы. Ноги Ледяного Дракона начали расползаться. Огромный кусок льда оторвался от свода и обрушился не более чем в двадцати футах от Кейба. И все же - мимо Лорда Северных Пустошей.
Уже почти время... для них - и для тебя.
Пещера наполнилась паром и дымом. Ледяной Дракон тяжело дышал, и видно было, что последняя атака обошлась ему дороже, чем он согласился бы признать. Кейб чувствовал, что многие из мерзких тварей сдохли, потому что дракону потребовалось огромное количество жизненной силы. Но ряды их поредели недостаточно. У Ледяного Дракона еще хватало сил, чтобы полюбоваться исполнением своей мечты.
Скорее всего, Грозовой Дракон остался жив, но рассчитывать на его помощь теперь было бы глупо. Его собственное Королевство подверглось нападению, и сам он тяжело пострадал в схватке.
Кто следующий?
Кто такие «они»?
И самое главное - где они? Если и остался кто-то, способный противостоять Ледяному Дракону, в его распоряжении не больше нескольких минут, после чего любое вмешательство будет безрезультатным.
Лорд Северных Пустошей переключил свое внимание на пленников.
- Небольшая задержка. А теперь - ко мне, Янтарная Леди.
Так как слуг, чтобы исполнить его волю, не осталось, Ледяной Дракон вынужден был воспользоваться собственной силой. Стена, державшая Гвен, изогнулась и изменила форму, словно живое существо. Продолжая удерживать свою пленницу, лед выбросил отросток, напоминавший руку и управляемый так же, как и ледяной пол, захвативший их в плен в коридоре крепости. Гвен неистово вырывалась, но рука надежно удерживала ее.
- Янтарная Леди, - заговорил дракон. - Ты, находившаяся рядом с отвратительнейшим из Хозяев Драконов, а теперь соединившаяся с его отродьем и новым воплощением. Ты олицетворяешь успехи человечества почти в такой же степени, как и Бедлам. Такая жертва настолько же символична, насколько и полезна. Ты сильна, и твоя жизненная сила окажется ценным вкладом в мое заклинание.
Вот она, эта минута - а Кейб бессилен помочь Гвен! Без раздумий он выпалил:
- Ты глупец, Лорд Льда! Ты не видишь своих ошибок!
Гигантская голова повернулась к нему - без тени удивления или раздражения. Ледяной почти благодушно смотрел на Кейба. Он был слишком близок к победе, чтобы раздражаться:
- Что ты сказал, последний из Бедламов? Я не делаю ошибок, из-за которых стоило бы тревожиться.
- Правда? - Слова вылетали сами собой; Кейб с удивлением к себе прислушивался.
- Ну так удиви меня, отродье смертного демона. Скажи мне, в чем моя ошибка.

Предыдущая страница 17 Следующая страница


Ледяной Дракон 18

Кейб усмехнулся, хотя ему было не до веселья. Он понятия не имел, куда гнет Натан, - а в спор с Ледяным ввязался, конечно же, Натан.
- Нечто подобное истории уже известно; тогда Бесплодные Земли стали такими, какие они теперь.
- Знаю. - Ледяной Дракон пристально смотрел на него, словно гадая, с кем именно говорит.
- Хозяева собирались окончательно истребить Бурый клан. Гвен смотрела на него во все глаза, догадываясь, кто говорит на самом деле.
- И все же Бурый вернул жизнь Бесплодным Землям, хотя это стоило жизни и ему самому, и почти всему его некогда многочисленному клану.
- О чем ты говоришь? - прошипел Ледяной Дракон. Его безразличие сменилось медленно нарастающим гневом и растерянностью.
- Ты воображаешь, что твое заклинание будет окончательным и бесповоротным^ Ты воображаешь, что зима, которую ты хочешь наслать на все земли, будет длиться вечно?
- Да! Эти знания я почерпнул из Библиотек Пенаклеса и из твоего собственного мозга. Я знаю все, Бедлам!
- И ты думаешь, ты воображаешь, что знания, которые ты почерпнул из моих мыслей, достались тебе точными и неискаженными?..
Бывает холод такой сильный, что он жжет. Такой холод излучали глаза Ледяного Дракона. Кейб невольно поежился, почувствовав только мимолетное прикосновение этого холода. Ему показалось, что заклинание дрогнуло и начало слабеть.
- Теперь я знаю, что у тебя на уме! - с внезапной яростью прорычал Король-Дракон. - Великий Лжец! Хозяин Драконов собственной персоной' До меня доходили слухи, но теперь я убедился во всем сам'
- Тогда ты знаешь, что я сказал тебе правду.
В глубине души Кейб опасался, что такой наглый блеф окончится полным крахом. Но заговоривший от его имени Натан весь риск взял на себя. Возможно, он готов к такому повороту?
- Полагаю, ты лжешь, - пробормотал дракон, но егб уверенность пошатнулась. Он посмотрел на беспомощную Гвен, потом перевел взгляд на дыру перед собой.
Чудовище колебалось. Погрузившись в размышления, Ледяной на мгновение ослабил контроль...
Кейб попытался закричать, когда почувствовал себя вырванным из реальности. Крепость Ледяного Дракона отодвинулась от него, удаляясь и удаляясь, пока не... исчезла. Он парил в полной пустоте. Это не было похоже даже на Пустоту мерцающей дыры. Он просто был .. где-то еще.
«Решение за тобой», - услышал он свой внутренний голос. Это его мысль - или Натана?..
Он не колебался. Там, позади, осталась Гвен. Не считая всего прочего, он дал ей обещание. Если это означает его собственную смерть, как пророчил Тир, быть по сему.
Его немедленно швырнуло назад, в реальность. На этот раз ему удалось застонать.

22

В лесу Дагора Зеленый Дракон закончил свои приготовления. Хотя его земли лежали далеко на юге по сравнению с Адскими Равнинами и даже Венслисом, авангард голодной своры, спущенной Ледяным на Драконъе царство, уже достиг его владений. «Сверхревностные слуги», - мрачно подумал дракон. Он боялся представить себе разрушения и потери, понесенные северными краями. От своих шпионов, рассеянных по всему Драконьему царству, и от беженцев, наводнивших леса, он уже знал, что поля и леса на севере иссушены и сотни жителей этих краев - людей, драконов, эльфов и других живых существ - погибли от голода, или, что еще хуже, убиты всеядными отпрысками Ледяного Дракона.
Новые попытки связаться с сородичами и договориться о сотрудничестве оказались такими же бесплодными. Грозовой не пожелал отозваться, но теперь Зеленый подозревал, что его северо-восточный брат планирует предпринять какие-то шаги самостоятельно - при условии, что еще жив. Земли Серебряного уже захлестнула волна мерзости; у него не было времени на долгие разговоры, хотя в ходе беседы проскользнул намек, что предложенная помощь не будет отвергнута. Повелитель Лохивара молчал, как и загадочный хозяин полуострова Легар. «Как это Хрустальный Дракон ухитряется оставаться безразличным ко всему?» - подивился Зеленый. Впрочем, Хрустальный во всем был достоин удивления. Что же до Черного Дракона, тот, вероятно, полагал, что, если будет сидеть в своих владениях и не высовываться, Ледяной оставит его в покое. Вряд ли.
Естественно, Пенаклес был еще большей загадкой, чем его дорогие родичи-Короли.
Он уже обнаружил присутствие Синего Дракона в Пенаклесе и его временный альянс с Грифоном. Это само по себе было достойно удивления, но создавшееся положение, которое сам Грифон назвал настолько опасным, насколько возможно, вдохновляло на самые необычные союзы. Сообщение о стае искателей, несущих на север несколько больших свертков, привлекло внимание Грифона лишь на несколько секунд. Судьба императорского потомства не казалась первостепенно важной, когда весь мир катился к пропасти. Повелитель леса Дагора пробормотал кое-что сквозь зубы, когда Грифон решительно оборвал связь.
А тем временем в Северных Пустошах, в логове помешанного Короля, выводок, который сулил драконьей расе мирное будущее бок о бок с человеческой, отделяли от смерти только секунды.
Зеленый Дракон вышагивал по своим покоям, страдая от бессилия и отчаяния. Оставалось только сражаться против белой нечисти и молиться, чтобы Бедлам или Грифон нашли выход из положения. Ставить свое будущее и саму жизнь в зависимость от них, отдавать их в чужие руки было непривычно и тревожно. Хотя первый шаг в этом направлении он уже сделал, заключив мирный договор с Грифоном.
Так как жилище каждого из Королей-Драконов отражало его склонности, крепость Зеленого олицетворяла связь природы с цивилизацией еще в большей степени, чем Мэнор. Огромного Короля дубов, самого старого в лесах Дагора, облюбовали еще искатели, а может, и более древняя раса. С недюжинной изобретательностью они использовали природную форму дерева, так что внутри появились просторные комнаты и коридоры, и даже огромные залы. Дуб был крепким и здоровым. Если у Зеленого Дракона и бывали предчувствия, то главным образом связанные с Королем дубов. Зеленый был совершенно уверен, что его владениям придет конец в тот день, когда умрет дерево. Не удивительно, что один из его предшественников-Королей возвел уход за дубом в ранг занятия государственной важности. Эта традиция привилась.
- Лорд Зеленый! - хрипло позвал чей-то голос.
Король-Дракон застыл.
Крошечное пятнышко, повисшее перед ним в воздухе, медленно разворачивалось, обретая человеческие черты. Кейб Бедлам! Драконы-стражники, встревоженные звуком незнакомого голоса, ворвались в покои, один из них вел на сворке пару молодых вивернов. Король-Дракон жестом приказал им убираться.
Лицо Кейба было бледным, он задыхался. Он растерянно огляделся, словно не мог понять, куда попал, но сразу же вспомнил обо всем и, пренебрегая формальностями, схватил за руки Зеленого Дракона:
- Милорд! Ты слывешь собирателем амулетов, оставшихся от искателей, квелей и других цивилизаций, не так ли?
- Да. - Зеленый почувствовал огромную энергию, сосредоточенную внутри Кейба.
- Я должен увидеть твою коллекцию! Ты разрешишь?..
- Да, я...
- Телепортируй нас туда! Я... Я должен беречь силы!
Обескураженный в равной степени и требовательным тоном Кейба, и своей почтительной готовностью выполнить его приказ, Король-Дракон колебался не более секунды. Ведь это был Бедлам, который должен быть сейчас в Северных Пустошах. Если Кейб здесь...
Король не стал тратить время на болтовню. Они исчезли прежде, чем каждый из них успел сделать вдох.
- Не работает, - пробормотал Грифон. - Мы опоздали!
- Гестия входит только в первую фазу. Нужного положения должны достичь обе луны, лорд Грифон. Еще не может быть слишком поздно! - Король-Дракон говорил таким же слабым голосом, как и сам Грифон. Они оба выложились полностью, но единственным результатом совместных усилий была страшная усталость. Судя по всему, Ледяной Дракон ничего не почувствовал.
- Что-то мы упустили... Дракон недовольно зашипел:
- Это яс-сно! Но что именно?
Они сидели на полу в покоях Грифона, между ними стояло Яйцо Ялака. Яйцо излучало энергию; Грифону казалось, что Яйцо ждет от них приказа; но какого?
В книге упоминалось, что возможен и другой образ действий; не пропустили ли они что-то существенное? Грифон потянулся было за книгой, но за спиной у него раздалось сдавленное шипение: дракон затаил дыхание. Грифон посмотрел на Яйцо.
Из кристалла на них смотрело измученное лицо Кейба. Это было не предсказание; Бедлам действительно смотрел на них. Его глаза с недоумением остановились на Синем Драконе, потом он перевел взгляд на друга:
- Грифон, ты следовал указаниям книги?
Союзники переглянулись, и Грифон удивленно воскликнул:
- Да, но как ты....
Кейб улыбнулся, но это была усталая, вымученная улыбка.
- Я догадался. Со мной установили контакт некоторые родственники твоего... союзника.
- Ты говорил с кем-то из Королей? - вмешался Хозяин Ириллиана, в голосе которого слышались любопытство и едва заметное недоверие. Кейб даже не посмотрел в его сторону и продолжил:
- Вы потерпели неудачу. Не спрашивай, откуда мне это известно; я знаю, и все. Вы неправильно поняли один раздел. Не волнуйтесь; я знаю, как исправить ошибку. Мне нужно только, чтобы вы двое продолжали свое дело, пока хватит воли и сил. Не останавливайтесь, пока не упадете от истощения. Это единственный выход.
Голос Кейба еще звучал, но изображение в кристалле уже помутнело. Грифон окликнул его:
- Кейб! Что ты собираешься делать? Кейб заколебался; после паузы его голос раздался снова, уже угасающий и призрачный:
- Примерно то же самое, что пытался проделать со мной Бурый Дракон.
Изображение пропало.
- Что имеет в виду наследник Бедлама? Бурый погиб от руки человека в Бесплодных Землях!
Грифон размышлял. Он догадывался, что имел в виду Кейб. Он рассеянно ответил Королю-Дракону:
- Бурый похитил Кейба и перенес его в Бесплодные Земли; он хотел овладеть его магической силой. Он... - Грифон замолчал. Вот оно! Той ночью Бурого подгоняло близкое равностояние Близнецов; равностояние повторится сегодня, очень скоро... Точнее говоря, через несколько минут.
Помедлив, Грифон продолжил:
- Он хотел принести в жертву Кейба, чтобы изменить баланс силы.
Наконец Синий Дракон понял:
- Никогда бы не поверил, что человек способен на такой фокус.
- Ну так давай поможем этому фокусу сработать. Хотя бы ради него. - Грифон снова занял свое место.
- От нас требуется только использовать нашу силу. Кейб Бедлам намерен вложить в это свою жизнь.
Приступ неистовой ярости, охватившей самоуверенного Лорда Северных Пустошей при исчезновении Кейба, был коротким, но неукротимым. Стены крепости, расшатанные атакой Грозового Дракона, наклонились еще сильней. Потолок растрескался и грозил обрушиться в любую минуту. Снежные вихри снова закружились вокруг ледяного монарха. Гвен, находившаяся ближе всех к дракону, полузасыпанная снегом, из последних сил старалась вырваться из ледяной руки.
Тома почувствовал, что хватка ледяных наручников на его правой руке ослабела, когда обломки стен начали осыпаться со всех сторон. Естественно, он не подал виду; Ледяной Дракон сохранял контроль над заклинанием, и никто из оставшихся пленников не мог воспользоваться своим волшебством. Тома не мог даже трансформироваться.
- Бедлам! - выплюнул Ледяной ненавистное имя, сопроводив его клубом дымящегося морозного выдоха. Это была точка в конце фразы; владыка Северных Пустошей справился со своей яростью. К нему вернулось холодное, безжизненное спокойствие: - Неважно. Даже если последний из Бедламов просто жалкий трус, я все же займусь его женщиной.
Его глаза остановились на Гвен, вырывавшейся из ледяной руки. Она ответила твердым взглядом.
- Ты обнаруживаешь больше характера, чем твой супруг, крошка. Твоя сила, твой боевой дух изрядно увеличат мое могущество. Если дальнейших задержек не предвидится, приступим.
Огромное костлявое чудовище, опустившись на четыре лапы, подковыляло ко рву. Внизу что-то зашевелилось. Гвен покосилась туда, уловив движение какого-то существа, почти такого же большого, как сам Король-Дракон. Ее ярость сменилась неуверенностью и, несмотря на все усилия, страхом.
Где-то слева от Ледяного послышалось шипение и визг. Дракончики сумели освободиться и теперь сновали вокруг безразличного ко всему Золотого. Они пытались расшевелить его и побудить к действиям. Они шипели и хныкали от злости и страха - но не за себя, а за Янтарную Леди. С опозданием Гвен догадалась, что они услышали ее зов.
Хозяин Северных Пустошей раздраженно проворчал:
- Пожалуй, они отравлены тлетворным влиянием людей даже больше, чем я думал. Пусть первыми отправляются к моей Королеве. Лучше побыстрей смыть позор.
- Нет! - закричала Гвен. - Оставь их жить! Они из твоего рода! Это дети твоего Императора!
- И будущие Короли, покорные человеку! Нет, этому не бывать. Я думаю, скоро они присоединятся к тебе. Лучше им отдать свою жизнь во славу нашей расы, чем лебезить и кланяться теплокровным паразитам, называя их господами.
Гвен поднесло ко рву ледяным отростком. С каждым футом отчаяние, нагнетаемое заклинанием Короля-Дракона, становилось все более давящим, пока она не утратила волю к сопротивлению.
И тогда...
И тогда отчаяние исчезло. И страх исчез. Холод начал отступать. Вихри, танцующие в пещере, испарились, и в покои Ледяного хлынуло летнее тепло. Мрачные пещеры залило ослепительное сияние.
В покоях Ледяного возник Кейб Бедлам, раскинув руки, сжимая в кулаке какой-то маленький предмет. Сейчас он казался совершенным двойником Натана. Чудовищная Королева Ледяного Дракона встревоженно зашевелилась и отвлеклась от своего занятия - утоления голода, своего и своего супруга. Лорд Северных Пустошей распростер огромные обледеневшие крылья и горящим взглядом, полным угрозы, смерил маленького человека.
- Что ты сделал?!
Крик Ледяного Дракона гулко отдавался под сводами, заполняя всю крепость. Хозяин крепости продолжал расти.
Он стал уже намного больше, чем любой из его сородичей. Истончившаяся пергаментная шкура едва не лопалась, обтягивая кости. Охвативший его гнев снова сменило спокойствие, кидающее в дрожь не меньше, чем самая неукротимая ярость. Свет и тепло начали рассеиваться и таять. Закружились новые снежные вихри.
- Бедлам.
- Я предупреждал тебя, что ты знаешь не все, Король-Дракон. Я не лгал.
- Я ничего не мог упустить. Ничего.
Кейб пожал плечами. Какая-то часть его сознания управляла им, помогая сохранить полное хладнокровие, хотя к горлу подступал отчаянный животный страх. Но выбора у него не было. Эту игру следовало довести до конца. Даже если конец означает смерть.
- Если тебе так больше нравится... Но правда очевидна.
Один раз уже одураченный, Ледяной Дракон усилил заклинание. Остальные пленники, беспомощные И безвредные, неподвижно висели на ледяной стене. Но маленькая фигурка Кейба светилась, излучая огромное могущество, и неуверенность начала вкрадываться в твердое, как железо, сердце дракона. Он нуждался в притоке силы.
Тварь во рву запротестовала. Игнорируя неудовольствие своей королевы, Ледяной Дракон жадно глотал жизненную силу, обрекая на голодную смерть тысячи кошмарных порождений своего заклинания. Теперь он тоже светился, но это был холодный безжизненный свет, придававший ему путающий вид огромного предвестника смерти - каким он по сути дела и был.
Но потомок Бедлама спокойно ждал.
Король-Дракон расхохотался оглушительным издевательским смехом, от рычащих раскатов которого содрогнулся подтаявший свод пещеры. Лед около Кейба внезапно пробудился жизни и изогнулся в виде огромной лапы. Кейб оглянулся и, заметив опасность, взмыл в воздух. Он едва успел увернуться от второй ледяной клешни, нацелившейся на него сверху. Ускользнув от обеих, он напряг свою силу, и по его приказу обе ледяные лапы сомкнулись с громким хлопком. Мелкие обломки полетели в Короля-Дракона.
- Бессмысленная трата сил, - деловито заметил Кейб, надеясь, что противник не понял, как близок был к цели.
Теперь Кейб находился ближе к Ледяному Дракону и ко рву. Невидимое покрывало, охранявшее молодого волшебника и преграждавшее доступ к его силе, постоянно потрескивало под незримыми ударами Ледяного Дракона. Кейб подумал, что утечка энергии может оказаться значительной. Лорд Северных Пустошей пытался сохранить заклинание Последней Зимы, удержать остальных пленников, контролировать действия уцелевших слуг - и все это, продолжая атаковать Кейба видимыми и невидимыми способами. В расчет следовало принять и огромное количество энергии, которое заставил его израсходовать Грозовой Дракон.
Но это уже неважно. То, что было по-настоящему важно, обнаружится, только когда обе луны займут нужное положение на небе. Гестия уже поднялась. Стиксу требовалось еще несколько минут. Минут, которые Кейб должен использовать наилучшим образом.
Чего мог бояться повелитель этих снежных просторов? Жары, конечно. Но одного только тепла будет недостаточно.
«Натан, - мысленно позвал он, - если ты знаешь, что мне делать...»
- Что это... - начал Ледяной Дракон и умолк. Гора снова содрогнулась. Из глубоких расщелин повалил пар. Температура заметно выросла. Густая, раскаленная докрасна масса начала сочиться из трещин в земле.
Дракон зашипел. Раскаленная лава поднималась из недр земли, вызванная из глубин Кейбом-Натаном. Мерзкая тварь о рву излучала злобу и страх. Тепло было губительно для нее и для ее детей.
Ледяной Дракон взмахнул мощными крыльями, резко вдохнул и дунул на подступающую лаву. С ужасом Кейб и его компаньоны увидели, как раскаленная лава в считанные секунды застыла. Ледяной дунул еще раз, и холод начал распространяться в трещины. В пещере стало еще холоднее, чем прежде. Кейб задрожал и подумал, что другие должны страдать еще сильней.
Порыв леденящего холода окутал Кейба, все еще парившего над полом. Возможно, когда-то этого и могло быть достаточно, чтобы остановить его, но за долгие дни Кейб притерпелся к жгучему дыханию Ледяного Дракона достаточно, чтобы противостоять натиску собственным теплом. Когда Ледяной Дракон отозвал холодную волну, Кейб взмолился, чтобы тот не догадался, какой ценой заплачено за эту маленькую победу. В отличие от дракона, ему не на что было опереться, кроме собственного небольшого резерва и того немногого, что он ухитрился стянуть у белой твари, - и на это он возлагал свои последние надежды.
Пласты льда с треском обрушились со стены, которую нечаянно задел боком Ледяной Дракон. Он тоже был порядком измотан. Сколько времени потребуется, чтобы его контроль ослабел? Переломный момент близок! Если нет, тогда Кейб сильно переоценил свои возможности.
Пока между Кейбом и Ледяным шел поединок воли, Гвен окружили перепуганные дракончики, пытавшиеся оттащить ее подальше от края рва. К сожалению, только старший из выводка понимал, что для этого мало тащить ее за волосы и платье. Он начал царапать сковывавший ее лед. Но его лапки не подходили для такой работы; он не научился еще полностью менять форму и был на три четверти человеком и на четверть - драконом. Его коготки были не намного длиннее человеческих. Маленький дракон зашипел от досады и вполне сознанно пробормотал пару слов, которые мог почерпнуть только у домашних.
Янтарную Леди накрыла тень, и она взглянула вверх. Она едва успела сдержать вздох, который наверняка привлек бы внимание Ледяного Дракона. Рядом с ней стоял сам Император Драконов. Его красные глаза были совершенно пустыми. Он подошел только потому, что его подвели к ней дракончики. И все же она чувствовала силу, пульсирующую в нем. Ледяной Дракон не стал утруждать себя заботой о своем слабоумном повелителе, полагая, что Золотой все равно не сможет воспользоваться своей силой. Тем же способом, которым она нечаянно подозвала дракончиков, Гвен попыталась нащупать то, что осталось от разума Короля Королей.
Внезапная и необъяснимая гибель бесчисленных подземных обжор возродила надежду в душах обитателей Драконьего царства. Грозовой Дракон, собравшись с силами, дал свирепый отпор надвигавшимся полчищам, приободрились защитники Ириллиана и Королевства Серебряного Дракона. Они догадывались, что этот успех - не их заслуга, что вмешалось чье-то могущественное волшебство; но чудовищ еще было достаточно, чтобы подавить оборону, как только защитники устанут, - а до этого было уже рукой подать.
Тварь в зияющем провале под алтарем ворочалась теперь вовсю, ее голод усиливался так быстро, как никогда раньше. Ледяной Дракон продолжал вытягивать из нее силу, и теперь вынужден был часть этой самой силы оборачивать против своей «королевы», чтобы сохранить над ней контроль.
Высоко в небе Гестия тоже изнывала от голода. Ее брат, Стикс, только приближался к нужному положению. Обе луны взошли рано, как всегда в это время года. Но для тех, кто ждал их восхода, время тянулось нестерпимо долго. Кейб не видел ни одной из двух лун, но чувствовал их притяжение, чувствовал их общий голод - так же, как растущий голод «королевы» Ледяного Дракона.
А потом появилось знамение, которого он ожидал. Знак, что Ледяной Дракон слабеет.
Тома освободился от ледяных оков. Его сила вернулась к нему единым толчком. Длинные зеленые побеги потянулись из стены и метнулись к огромному дракону. В глазах Томы горела ярость.
Ледяной Дракон исчерпал свои возможности. Он больше не мог удерживать все вокруг под контролем.
Но не был он и побежден. Волна холода встретила Тому прежде, чем он успел оторваться от стены и на ширину ладони. Его сбило с ног могучим ударом, и Тома громко стукнулся об лед. Он остался цел и невредим, но все его преимущества оказались потеряны. Побеги мгновенно свернулись и увяли, от них не осталось и следа.
- Тебе не выстоять против меня, неудачник! - спокойно пророкотал Ледяной Дракон. - Я намерен выполнить свой долг прямо сейчас! Королевство драконов останется последним на земле, хотя мне придется пожертвовать собой! - Он повернулся к последнему из рода Бедламов.
Время! Наступило равностояние Близнецов!
Кейб коротко взглянул на предмет, который сжимал в руке все это время. Изящное изделие искателей, розовое лезвие с изогнутой ручкой было задумано не для человеческой руки. И все же это был тот самый инструмент, который Натан не решился пустить в ход в Бесплодных Землях, пока Бурый Дракон не попытался принести в жертву Кейба. Натан отказался от такой жертвы - тогда. Но теперь остановить то, что задумал Ледяной Дракон, можно было только ценой собственной жизни. Как и в прошлый раз, жертвой был избран Кейб.
Прошептав несколько прощальных слов, хотя Гвен и не могла услышать его, он решительно приставил нож к своей груди, напротив сердца.
Далеко от Северных Пустошей в Пенаклесе Яйцо Ялака подскочило и завибрировало, и скопившуюся в нем энергию молниеносно поглотила какая-то сила. Грифон и Синий Дракон рухнули на пол, выпустив из рук кристалл. В короткие секунды перед тем, как провалиться в беспамятство, они успели подумать, суждено ли им когда-нибудь очнуться.
Яростная буря пронеслась по Пенаклесу, сметая зазевавшихся прохожих, словно палые листья. Свирепая гроза прогремела по всему Драконьему царству, исключая лишь полуостров Легар. Ужасная буря длилась не больше половины минуты.
Когда все закончилось, те, кто решился открыть глаза, смогли увидеть, что осталось от привычного им мира.
Все пропало.
Ледяной Дракон понимал это, и боль и отчаяние от крушения великой мечты заставили его зажмуриться. Приход Последней Зимы остановлен. Это потребовало великой жертвы - той самой, которую готовился принести он сам... Но Бедлам сумел опередить его и исказить заклинание. Ледяной Дракон все силы потратил на создание и укрепление заклинания; он уже не мог начать все заново.
Его «дети» оказались теперь отрезаны от него, но не от того существа, которое было настоящим источником голодного полчища. Теперь «королева» стала неуправляемой, она вытягивала жизненную силу из своих порождений: отродья Ледяного гибли дюжинами, а то и сотнями, и скоро, очень скоро издохнут все. Наделенная ограниченным сознанием, «королева» не понимала, что убивает их.
И самое ужасное, что нанесенный ими ущерб скоро будет возмещен, так же как в Бесплодных Землях, когда Бурый стал жертвой собственной затеи. И даже Пустоши не станут исключением. Они останутся - но холод уменьшится. Жизнь продвинется на север дальше, чем это было испокон веков.
Он потерпел поражение... Ледяной Дракон в порыве отчаяния метнулся туда, где застыла посреди ледяного крошева неподвижная фигура:
- Бедлам.
Фигурка не шевельнулась. Впрочем, если этот человек хорошо сделал свою работу, так и должно быть; теперь это просто безжизненная оболочка. Ледяной приготовился утолить свою ненависть, терзая хотя бы останки проклятого колдуна:
- Кейб!..
Заклинание разрушилось окончательно. Пленники Ледяного Дракона освободились. Вспомнив, что у него еще остался шанс расквитаться с этими хрупкими существами, в особенности - с женой отродья Бедлама, Ледяной отвернулся от неподвижного тела и поспешил назад.
- Будь ты проклят, Лорд Драконов! - Волшебница взмыла в воздух. Выводок сгрудился около Золотого Дракона, пустым взглядом уставившегося на Ледяного. Тома поднялся на ноги последним. Он быстро оценил обстановку, взглянул на неподвижного Кейба, потом на Гвен, приготовившуюся дать бой Ледяному, и переключил внимание на своего отца. Есть время сражаться и время отступать. Учитывая неспособность отца к сопротивлению, Тома решил, что с его стороны благоразумней всего как можно скорее убраться отсюда. Если ему удастся укрыть Императора в безопасности, он сумеет восстановить естественный порядок вещей среди уцелевших.
Свирепый подзатыльник подбросил его в воздух. Тома упал на колени. Над ухом у него Хейден произнес:
- Так как, судя по всему, ты считаешь свой альянс с Бедламами разорванным, я не вижу причин не получить с тебя старый должок. На мой вкус, ты ничем не лучше Ледяного Дракона, а кое-чем даже хуже.
Тома искоса взглянул на него налитыми кровью глазами. Хейден побледнел, но не сдвинулся с места.
- Сидеть бы тебе на дереве, травоядное, - прошипел дракон. Он взмахнул рукой, и Хейдена окружило облако мягких, липких пузырей. Эльф попытался проткнуть два-три ближайших, но они не лопались, все гуще сбиваясь вокруг него в стайку.
Огненный пару секунд полюбовался эльфом, пытающимся с помощью острого ножа проложить себе путь, рассмеялся и повернулся к отцу.
Нож.
Нож из коллекции Зеленого Дракона; сам Натан закопал его в лесу после трагедии Бесплодных Земель, а Зеленый нашел. Если не знать его назначения, можно решить, что это просто еще одна необычная штуковина, оставшаяся от ушедших рас. Те, кто достаточно хорошо изучил искателей, знали, что крылатые волшебники не создали ни единого заклинания, не позаботившись о противодействующем. Нож был фокусом противодействующего заклинания, и одновременное использование любого другого оружия вызвало жуткие побочные эффекты. Так возникла кровожадная растительность, питавшая особое пристрастие к крови и плоти представителей клана Бурого Дракона.
Натан не смог заставить себя уничтожить этот нож. И не потому, что предвидел повторение трагедии, просто сам он был любителем древности и истинным коллекционером. Простительная слабость, оказавшаяся очень кстати.
Кейб все это понимал. Понимал - и принимал как данность, даже то, что должен умереть, спасая Драконье царство.
Но тогда почему он до сих пор жив?
Правда, при взгляде на него согласиться с этим утверждением было трудно. Он постарел лет на тридцать, страшно похудел и чувствовал себя слабым, как новорожденный котенок. И все же он был жив.
Но он победил! Как?
Как?
Клинок искателей лежал на полу около него, на нем не было ни единой капли крови. Кейб медленно приложил руку к груди, с ужасом приготовившись нащупать зияющую рану. Рана должна быть ужасной...
Но ее не было вовсе. Ни раны, ни крови, ни даже пореза на сорочке - хотя Кейб чувствовал: что-то вырезали из него заживо... Только теперь он понял, что борьба еще далека от завершения. Земля задрожала у него под ногами, Кейб огляделся и увидел Гвен, отчаянно сражающуюся с Ледяным Драконом.
Дюжина сверкающих голубых колец опоясала Короля-Дракона. Кольца сжимались, но какая-то сила отталкивала их назад. Дракон подул на них, и под его дыханием кольца таяли, одно за другим, и исчезали. Лицо Гвен было белым, как снег.
Кейб встал, подобрал нож и побрел ко рву, где находилась белая тварь, гнусное воплощение захватнической идеи Лорда Северных Пустошей. С трудом переставляя ноги, он брел, чтобы в конце концов выполнить свое предназначение.
Последний уцелевший ледяной слуга еще слонялся по пещере, и Кейб приготовился защищаться ножом, как сумеет. Но отвратительное существо сделало еще шаг и рассыпалось на куски. Кейб почувствовал чье-то могучее прикосновение и понял, что тварь во рву продолжает искать жертву для утоления своего голода.
С трудом он нашел в себе силы оттолкнуть, отбросить чужую жадную мысль. «Королева» Ледяного Дракона, освободившись от сдерживавшей ее раньше железной воли, утоляла свой голод даже той ничтожной энергией, которая поддерживала живых мертвецов. Отчаяние жадной твари привело Кейба в восторг: это означало, что доугих источников энергии у нее не осталось.
Собравшись с силами, Кейб повернулся к Ледяному Дракону и закричал:
- Король-Дракон! Повелитель Северных Пустошей! Ты не забыл обо мне? Или тебя так страшит имя Бедлам?
- Бедлам... - Чудовище произнесло его имя тихо, спокойно, но, прежде чем последние кольца растаяли, Ледяной Дракон резко повернулся, забыв о запыхавшейся Гвен.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Бедлам? Неужели ты никогда не перестанешь беспокоить меня?
Огромный костлявый дракон пригнулся, приближаясь к нему, морозный дым вылетал из его ноздрей большими упругими облачками. Теперь Кейб был для него просто мертвец, ухитрившийся восстать из мертвых, - и не надолго. Не угроза, а счастливая возможность поквитаться за крушение самых сокровенных надежд.
Но так было до того момента, когда Ледяной Дракон приблизился ко рву и понял, что страсть, жившая здесь, больше, чем пожирающая его ненависть. Кейб попятился; дракон неодобрительно покачал головой и с привычной уверенностью обратился к своей «королеве». Его уверенность начала таять, превращаясь в неуверенность, а затем в отчаяние. Король-Дракон начал извиваться, безуспешно пытаясь подавить чужой разум, обуреваемый хорошо понятной ему страстью.
- Не-е-ет! - сердито прошипел Ледяной Дракон. - Не сейчас-с! Я еще не сквиталс-ся с-с отродьем Бедлама! Параз-зиты еще не вымыты из Драконьего царства!
Длинный хвост судорожно подергивался и метался, доставая до потолка пещеры, так что спрятаться было некуда. Гвен ухитрилась укрыться за прочным выступом, но Кейб не мог сказать, насколько повезло остальным. Здесь, в надежном укрытии, она упала в его объятия, потрясенная неожиданным воскрешением. Ледяная шрапнель осыпала стены - это слепо бился в корчах Лорд Северных Пустошей.
- Кейб...
Его ноги и руки ощутимо тряслись.
- Помоги мне перебраться в безопасное место.
- Ледяной Дракон...
- Он позаботится обо всем и без нашей помощи. Посмотри на него.
Король-Дракон стал вдвое меньше ростом, его движения замедлились, как у служившей ему нежити. Его силы подходили к концу. Вдруг его взгляд упал на фигуру, с идиотской беспечностью слонявшуюся посреди побоища. Золотой Дракон. К нему жались малыши, наивно надеявшиеся, что Повелитель Драконов сможет защитить их. Глаза Ледяного сузились.
- Нет! - Израненный Тома выбрался из-за обломка, в прошлом составлявшего изрядную часть потолка. Хейден, надежно запертый пузырями, мог только с ненавистью наблюдать за ним.
- Мой Император.... - Голос Ледяного Дракона дрожал. - Милорд, я предал тебя, предал славу нашего рода.
Словно черпая силу из присутствия другого дракона, Ледяной выпрямился во весь свой изрядно убавившийся рост и добавил:
- Но ваши потомки никогда не будут лизать сапоги людишкам-господам. Никогда.
Кейб почувствовал внезапный всплеск энергии помешанного Короля-Дракона, снова окруженного бледным свечением. Ледяной прорычал:
- Насыться в последний раз, моя Королева!
Бешеный снежный вихрь накрыл всех собравшихся. То была Последняя Зима, сосредоточившаяся в единственной пещере. Гвен выкрикнула заклинание, окутавшее их с Кейбом. Зазубренные ножи холода заскребли по их защитному покрывалу.
Трещины расширились, и Гвен крепче прижалась к Кейбу, когда ледяной пол зашатался у них под ногами. Они услышали полузадушенный крик Томы, потом наступила тишина. Ни о Хейдене, ни о Золотом Драконе, ни о выводке, ни даже о Ледяном они не знали ничего. Им показалось, что снежный вихрь бесновался долгие часы, хотя на самом деле прошло только несколько минут. Но эти минуты казались дольше даже тех дней, когда они ехали на север под угнетающим заклинанием Ледяного Дракона.
А потом... все пропало.

23

Кейб первым понял, что означает эта тишина, но поверил своей догадке с таким же трудом, как и тому, что остался жив; жив, вопреки предсказанию Тира. Кажется, только теперь ему открылось истинное значение слов Хозяина Драконов.
- Гвен. - Он положил руку ей на плечо. Гвен открыла глаза. Она не теряла сознания, но потратила столько сил, чтобы защитить их двоих, что теперь ей требовалось время для возвращения в реальный мир. Она с недоумением смотрела на Кейба несколько секунд, потом выговорила с трудом:
- Мы живы?
- Да.
В окружающем мире что-то, вернее очень многое, изменилось. Даже не глядя, Кейб знал, что тварь во рву издохла. Почему-то ему казалось, что в конце концов «королева» Ледяного сожрала сама себя. Да он и не хотел знать точно. Главное, она любезно избавила волшебников от необходимости возиться с ней... А ее повелитель?
Кейб почувствовал, как в него понемногу вливается былая сила. Он не сразу решился создать светящийся шар, хоть и знал, что Ледяной Дракон больше не представляет угрозы. Когда шар поднялся к остаткам потолка и облетел пещеру, Гвен под боком у него прошептала:
- Храни нас Риина!
Кейб смог только кивнуть, испытывая одновременно и любопытство, и отвращение.
На развалинах древнего алтаря во всем своем пугающем величии застыл, расправив огромные крылья, Ледяной Дракон. Он не успел даже упасть, прежде чем его покинула жизнь, энергия, тепло, или как там называлась субстанция, которую поглощали косматые твари. Как и все другие жертвы «королевы» и ее детей, он превратился в окаменевший промерзший труп.
«Теперь, - ядовито заметил про себя Кейб, - он и вправду Ледяной Дракон».
Так оно и было. Толстая корка льда укрыла труп Короля-Дракона. Он весь мерцал в лучах, отбрасываемых светящимся шаром. Памятник тому, что ушло в прошлое. Памятник ненависти и отвратительному высокомерию.
«Памятник безумию и всепожирающей смерти», - горько продолжил Кейб.
- Остальные... - Гвен с трудом встала. - Где маленькие драконы и Хейден? Где Тома?
Тома? Кейб внимательно осмотрел руины. Буря смела бесчисленные пласты льда и камня со свода и стен пещеры. Зияющие трещины, появившиеся после атаки Грозового Дракона, были забиты обломками.
Вокруг никого не было...
Вдруг жалобное тоненькое шипение донеслось откуда-то из центра пещеры. Гвен торопливо двинулась по ледяному крошеву на звук, и Кейб последовал за ней, хотя ему казалось, что от малейшего толчка он просто развалится на куски.
«Тир был прав - и ошибался, - думал он про себя. - Я умер... и все же я жив». Натан, вернее, та часть личности Кейба, которая принадлежала Натану, справилась с загадкой гораздо раньше, чем сам Кейб. И чудо его двойственности проявило себя еще раз.
Волшебная сила Кейба сохранилась, но воспоминания, принадлежавшие Натану, превратились в тень. Когда Тир говорил, что в Северных Пустошах его подстерегает смерть, он имел в виду смерть Натана. Кейб теперь был одинок, и это уже навсегда. Натан понял, что имел в виду его старый товарищ, разгадал запутанную паутину, раскинутую лордами Иного, и благословил жертвоприношение.
Он знал, что не Кейб должен быть принесен в жертву, но он сам, та его сущность, которая осталась жить в Кейбе. Натан и так надолго пережил свой срок, и Кейб больше не нуждался в его... сущности, чтобы выжить.
Натан влился в него после смерти Азрана, и с тех пор они были вместе. Натана не было в живых, но оставалось ощущение покоя и защищенности. Все это Кейб потерял. Натан Бедлам вложил все свое жизнелюбие и силу в спасение Драконьего царства. Он знал, что Кейб уже не невежественный мальчишка и в будущем сможет сам за себя постоять.
И больше причин задерживаться на этом свете не осталось.
Печальные размышления Кейба прервала Гвен. Она громко звала его к себе.
Маленькие драконы уцелели только чудом, сравнимым разве что с удивительным спасением Кейба. То ли инстинктивно, то ли движимый проснувшимся чувством долга, Золотой Дракон, Король Королей, сгреб малышей в охапку и укрыл от яростной бури. Он был не в драконьем, а в человеческом обличий, но его тепла оказалось достаточно, чтобы защитить дракончиков от свирепого ветра и мороза. Осознанно или нет поступил Золотой Дракон, осталось загадкой. Но малыши были целы и невредимы, только очень растерянны и, как и Кейб, сильно похудели.
Оставались еще двое.
- Хейден? - Кейб повернулся в ту сторону, где видел последний раз Тому и эльфа, и громко позвал еще раз: - Хейден?
- Не вылезу, пока не дашь слово, что все уже кончилось.
- Все в порядке, больше нечего бояться.
Из бокового коридора, ведущего в королевские покои, робко выглянул Хейден, дрожащий, растерзанный, облепленный какими-то лохмотьями. Его лицо отливало синевой, совершенно необычной для эльфов.
- Ну?..
Кейб указал на Ледяного Дракона. Глаза Хейдена расширились, он присвистнул:
- А его... «Королева»?
- Ее больше нет.
- Хотел бы я сказать то же самое о герцоге Тома. Лицо Гвен покраснело от злости:
- Опять? Он снова смылся? Неужели мы никогда не избавимся от него?
Хейден скорчил гримасу:
- По правде говоря, я должен сказать ему спасибо. Я уцелел только благодаря ему. Он поймал меня в ловушку при помощи одного грязного трюка, но в конечном счете это меня и спасло. Вот почему я в таком виде. - Эльф указал на свои лохмотья. - Все не так ужасно, как выглядит, но я немного мерзну. - Он помрачнел. - Я видел, как он шмыгнул из пещеры, когда Ледяной начал бесноваться. Я пытался догнать его, как только освободился, но, к сожалению, он знает эти пещеры лучше меня.
- К тому же к нему вернулись магические способности, - напомнил Кейб. - Он мог без труда прикончить тебя. Тебе повезло, что ему не хватило на это времени.
- Это точно.
- Что теперь? - спросила Гвен. Ей удалось собрать юных доакончиков в более-менее организованную стайку.
- Теперь мы положим этому конец, - слегка дребезжащему голосу, казалось, исходившему из самих стен, вторило эхо. Развалины залило ослепительным сиянием, в котором растворился наспех созданный Кейбом светящийся шар.
Бедламы и Хейден инстинктивно выстроились треугольником вокруг драконников. Они встревоженно озирались в поисках источника этого гулкого голоса. Наконец Кейб узнал его.
- Ты... Ты - Хрустальный Дракон.
- Да.
В то же мгновение на каждом осколке льда заплясало мерцающее отражение Хрустального Дракона. Оно было прекрасным, устрашающим и загадочным одновременно, и при этом таким, как если бы на него смотрели сетчатыми глазами насекомого. Они невольно зажмурились, спасаясь от ослепительного сияния, и почувствовали прикосновение силы - огромной и при этом совершенно иной, чем та, которой противостоял Кейб, по-своему превосходящей ее.
Не нужно ли им приготовиться к обороне снова?
Удивленный смешок отразился от стен, и с них снова посыпались обломки льда:
- Не бойтесь. Я пришел, чтобы внести в картину последний штрих.
В бесчисленных осколках льда снова затанцевало отражение Хрустального Дракона. После паузы он добавил:
- Я предупреждал его. Я говорил, что он добьется только сплочения людей и драконов против общей угрозы, хорошо если временного. Он отказался выслушать мои возражения. Ну а теперь мне остается сделать то, что он определенно заслужил.
Ослепительное сияние усилилось. Драконники зашипели, а двое людей и эльф вынуждены были снова закрыть глаза. Сверкающая фигура последнего Повелителя Северных Пустошей задрожала, словно к нему вернулась жизнь. Калейдоскоп цветов пронесся вихрем по пещере. Кейб осторожно взглянул вниз, на свою ладонь, и увидел, как она меняет цвет от зеленого к синему, потом к красному и так далее. Волосы Гвен стали черными, потом оранжевыми, потом фиолетовыми... Это была не просто смена цвета; Кейб чувствовал, как их омывают разные силы, представленные каждым из цветов. О таком могуществе мог только мечтать Ледяной. Он был просто слабой тенью этого Короля-Дракона.
Живая радуга собралась над огромной ледяной глыбой. Ледяной Дракон завибрировал еще сильней, частицы снега и льда дождем посыпались с его тела. Но когда начало казаться, что ужасная дрожь, овладевшая Ледяным Драконом, скоро обрушит стены крепости, дракон перестал вибрировать.
Кейб и Гвен догадались, что сейчас произойдет, и упали, прикрывая собой дракончиков. Хейден уже припал к земле - он был не дурак, чтобы торчать столбом, когда кругом вовсю бушует волшебство.
Ледяной Дракон рассыпался.
Море осколков хлынуло во все стороны, но те, что летели в направлении маленькой группы, превратились в туман.
Когда последние осколки коснулись земли, снова раздался голос Хрустального Дракона, теперь немного печальный:
- Вот теперь все кончено. Вам не стоило пугаться; я защитил вас.
Люди, эльф и даже дракончики почтительно огляделись, и их почтение перешло в благоговейный страх. Хрустальный Дракон добавил:
- Скоро искатели объявят свой род древнейшим. Склок было уже достаточно, и я предпочитаю заняться более важными вещами. Так как вы по понятным причинам устали, советую и вам поберечь свои силы. Вам они понадобятся, когда я отправлю вас домой.
Что он и проделал одним небрежным кивком.
Последующие дни пролетели быстро. У них было столько работы! Хотя все оказалось не так уж скверно и разрушений было меньше, чем после осады Пенаклеса, но Кейб с наслаждением уклонился бы от всяких хлопот.
Одна большая проблема разрешилась сама собой. Когда не стало Ледяного Дракона, бесчисленные трупы его тварей начали разлагаться с устрашающей скоростью. Даже стервятники не успели собрать свою дань, хотя, по слухам, и гнуснейшие из гиен обходили стороной омерзительные останки. Никто не желал иметь дело с тварями последнего Ледяного Дракона.
А вот решение судьбы короля Меликарда потребовало трехдневной дискуссии. В конце концов его вернули родному городу, очень надеясь, что подданные высокородного авантюриста сумеют убедить его в необходимости заключения мира. Бандитские шайки, которые прежде подкармливал Меликард, оказались разбросаны по всему Драконьему царству. Оставалось неясным, будут ли они продолжать фанатичное преследование драконов. По крайней мере ни Меликард, ни искатели не намерены были оказывать им поддержку в дальнейшем. Кроме того, большая часть населения в это бурное время была слишком занята устройством собственной жизни, чтобы сочувствовать разным безумным затеям.
Грифон обсудил со своими соратниками возможность экспедиции через Восточные моря, но определенного решения принято не было. Он уже планировал такую экспедицию однажды, после столкновения с Д'Шаем во владениях Черного Дракона. Тоос, с трудом выдерживавший продолжительное исполнение обязанностей правителя и предчувствовавший повторение подобного кошмара, энергично выступил против.
- Проклятье, Грифон, я слишком стар, чтобы впрягаться в такое ярмо, - сверкая глазами, заявил генерал.
- Стар? Тоос, ты прирожденный артист! Ты даже больший волшебник, чем мне казалось раньше. Ты прожил уже дольше любого человека и сохранил рефлексы юноши. Я слышал твои россказни о семействе долгожителей, из которого ты родом, о родстве с эльфами, но все это вздор. Если ты и можешь одурачить кого-нибудь, так только себя. Сохранить живость и бодрость так долго может только настоящий колдун. У тебя особые способности, мой друг, такие скрытые, что окружающие склонны не замечать их, пока жизнь не заставит. Я думаю, твоя волшебная сила не оставит тебя ближайшие несколько десятилетий. Пора тебе задуматься о том, чтобы завести жену и шайку спиногрызов. - Он предостерегающе поднял руку, заметив, что лицо генерала побагровело. - Не возражай: я видел, как некоторые леди поглядывают на тебя украдкой, старикашка. - Грифон расхохотался, что придало его птичьему облику странный вид. - Только не волнуйся так! Я не говорил, что загоню тебя под венец королевским указом!
Генерал пробормотал несколько слов, которые Грифон предпочел пропустить мимо ушей. Он без тени смущения лишь смерил побагровевшего от ярости генерала насмешливым взглядом, чтобы пресечь любые последствия дурного расположения духа второго лица в государстве. Не стоило оскорблять старую дружбу мелочными пререканиями. Грифон трансформировал свое лицо в человеческое и отхлебнул вина. Сейчас единственным, кто беспокоил его по-настоящему, был Кейб. Он увидел, как Гвен взяла мужа за руку. Этим двоим снова представился шанс привыкнуть друг к другу. Грифон надеялся - и молился, - чтобы все вокруг немного поуспокоилось.
Надеялся, но не ожидал. Ожидания в Драконьем царстве имели обыкновение оборачиваться не лучшим образом
Он сделал еще глоток вина.
Кейб и Гвен наконец немного отошли в сторонку. Грифон беседовал с Зеленым Драконом о возможностях продления перемирия с Лордом Ириллиана Хейден, приглашенный вместе с Бедламами, и генерал Тоос обменивались впечатлениями о разных местах, где им случилось побывать за свою долгую жизнь. Оба они воспринимали жизнь практически, и между ними оказалось намного больше общего, чем Кейб мог предположить.
Когда они оказались достаточно далеко от других, Гвен притянула его к себе и спросила:
- Что-то не так, Кейб?
Лицо Кейба было бледным, страдальческим:
- Он ушел, Гвен. На этот раз Натан ушел совсем. Я один. Сила - при мне, но теперь она только моя. Что бы ни оставалось от него во мне - душа, или опыт, или жизненная сила, - он пожертвовал этим, чтобы я смог жить дальше. Так трудно быть одному, если ты привык всегда чувствовать его присутствие.
Янтарная Леди не ответила, заменив слова долгим, нежным поцелуем. Кейб догадался, что она хочет сказать, и его тоска немного отступила.
- Ты никогда не будешь один, Кейб. Пока я в силах помочь тебе...
Кейб почувствовал угрызения совести и стыд за то, что печаль о деде начала так быстро рассеиваться, но любой, кто знал старшего Бедлама, мог бы подтвердить, что Натана это не задело бы ни капельки. Он скорее рассердился бы на внука за то, что тот скулит и хнычет, когда рядом - любящая прекрасная женщина. Да обними ты ее покрепче, и...
Кейб тихо усмехнулся. Перед тем как последовать этому здравому совету, он успел подумать, что Натан все-таки ушел не совсем.
Вокруг них плясал ветерок, но теперь он был теплым, и никто не обращал на него внимания

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 13)
  • 18 (Страница 14)
  • 19 (Страница 15)
  • 20 (Страница 16)
  • 21 (Страница 17)
  • 22 (Страница 18)
  • 23 (Страница 19)


Ричард А. Кнаак

Ледяной Дракон

Цикл: "Dragonrealm" - 2

 Читать книгу

Аннотация

Мир, в котором против власти драконов-оборотней бьются силы людей, ведомых магами Предводительствует же силами хитроумный Грифон... Мир, где власть драконов держится в общем-то на немногом — всего-то на умении крылатых магов контролировать Силу Стихий...Мир Драконьих Королевств стоит ныне на грани великой войны...Огненный Дракон готов поднять армии монстров...Дракон Ледяной — грозит ввергнуть мир в кошмар бесконечной зимы.Кто поднимется, силой меча и магии, против власти драконов?Юноша-маг, чей отец перешел на сторону Зла, волшебница, обладающая великим магическим даром, эльф, стоящий, как и положено эльфам, «сам по себе», и раньше ли, позже ли — безжалостный, бесстрашный и ироничный герцог-дракон.Что спасет мир люден и драконов от гибели? Всего-то — САМОПОЖЕРТВОВАНИЕ знающих, что битва их с предвечным Злом станет — ПОСЛЕДНЕЙ...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".