Ричард А. Кнаак - Кровавый Прилив

1 Ричард А. Кнаак

События к настоящему времени

Пока Война Душ распространяется по Ансалону, командующий Хотак Де-Дрока во время кровавого переворота захватывает трон империи минотавров. Он казнит прежнего императора Чота Эс-Келина и жестоко уничтожает всех его родственников и приверженцев. Но не все они гибнут от простого оружия. Хотаку помогает жена, леди Нефера, верховная жрица Храма Предшественников, владеющая магией и повелевающая призраками.
И все равно некоторым удается бежать. Рахм Эс-Хестос, командующий Имперской Гвардией поклялся отомстить за Чота. Юный Фарос Эс-Келин, племянник императора, выдает себя за слугу и по приговору узурпатора отправляется на шахты Вайрокса, где должен трудиться под присмотром жестокого надзирателя Пэга.
Поскольку остальные враги погибают или обращаются в бегство, новый император Хотак Де-Дрока готовит великое вторжение на Ансалон. Он неожиданно заключает союз с вековечными врагами расы минотавров — людоедами — и их честолюбивым лидером Великим Лордом Голгрином.
В Вайроксе доведенные до предела заключенные поднимают восстание. Захватив леди Марицию, дочь Хотака, которая приехала в лагерь для инспекции, они почти добиваются победы, но неожиданное вмешательство легионеров во главе с ее братом Бастианом рушит все планы. Фарос успевает убить ненавистного Пэга, но почти все его друзья гибнут, а сам он снова пленен.
Рахм возвращается в столицу, чтобы убить Хотака, но леди Нефера раскрывает его заговор. Ее старший сын Арднор во главе со своими Защитниками, воинами Храма, начинает преследование. Рахм вынужден бежать. Защитники и легионеры действуют разрозненно в результате установившихся между ними напряженных отношений. Рахм нападает на Арднора, но в поединок неожиданно вмешивается средний брат, Колот, который погибает, пытаясь спасти Арднора,
Чтобы скрепить договор необходимого союза, император Хотак идет на крайние меры — передает древним врагам империи, людоедам, минотавров-рабов. Фароса отправляют на борт галеры Голгрина.
И теперь, когда Война Душ близится к кульминации, вторжение минотавров на Ансалон становится неизбежным.
Власть Хотака незыблема.
Но в землях людоедов, Керне, незаметный раб вынашивает отчаянный план побега...

1
Кровавый след

Он действительно сумел выжить целую неделю после побега или ему это только кажется? Сколько прошло времени? Ход дней для него исказился и смешался. Ему даже точно не было известно, сколько именно он находился в рабстве. Два года? Три? Может, даже пять?
До него долетали только слухи, пересказанные теми, кто лучше понимал зверский язык хозяев. Вести были отрывочны и противоречивы, но и из них можно было понять, что в мире происходят гигантские изменения. Вот что было известно: весь Ансалон в огне войны, загадочная личность, называющая себя Мина, собирает под свои знамена армию от имени какого-то неизвестного Бога. Соламнийские Рыцари вынуждены отступать, отступать и снова отступать. Известные города, такие как Оплот или Утеха, готовятся отражать нападение или уже захвачены. Некоторые из Повелителей Драконов исчезли или пропали без вести. На его собственной родине, что раскинулась на множестве островов к востоку от Ансалона, узурпатор, который отправил его и многих других в этот кошмар, продолжает создавать легион за легионом, готовясь к вторжению на материк.
И все же все известия с воли имели для него лишь второстепенное значение. Он работал вместе с другими рабами, каждый миг грезя только о побеге, и любой день мог стать последним.
Неожиданно один из охранников повернулся к нему спиной, и внезапное наитие заставило его взмахнуть тяжелой лопатой и размозжить тому череп. Лихорадочно освободившись от кандалов, он кинулся бежать, с каждым шагом все дальше углубляясь в пустынную и дикую местность, что окружала лагерь.
Целых семь дней ему удавалось скрываться от многочисленных отрядов охотников. Три раза его едва не схватили, но он выучился прятаться в грязи и камнях, обманывая людоедов. Охотников прибавлялось, они шныряли во всех направлениях...
Теперь они снова были рядом. Прошлой ночью он едва успел уйти — факелы мелькали во тьме в опасной близости от него, среди скал их можно было принять за огромных светляков. Людоеды упорно обыскивали каждый камень и нору, не прекращая поисков. Местные скалы и трещины были предательски ненадежны даже при дневном свете, поэтому, поняв, что ничего не добьются, людоеды возвратились утром.
Он насчитал больше двадцати преследователей, разбившихся на группы по двое и трое, все высокие, хриплоголосые, покрытые густой шерстью и блохами. Все они были одеты только в грязные, изношенные килты из козлиной кожи, большинство вооружены толстыми Сучковатыми дубинами, отполированными частым использованием. У немногих в руках извивались толстые плети со стальными наконечниками, которыми людоеды легко управлялись с огромными, величиной почти с коня, ящерицами — мередрейками. Сейчас ящерицы служили людоедам ищейками, пробуя воздух длинными языками и принюхиваясь к земле в поисках следа.
Все ради одного минотавра. Все ради Фароса.
Фарос присел около осыпающегося склона холма и, тяжело дыша, оценил скорость продвижения преследователей. Ни одна из поисковых групп пока не смогла напасть на его след в эти предутренние часы. Возвращаться в недавно найденную безопасную пещеру нельзя — если мередрейки почуют его запах, спасения не будет. За долгое время, что он был гостем в этих землях, Фарос выучился кое-каким способам сбивать коричнево-зеленых рептилий с толку.
Уверенный, что удача не покинет его, минотавр начал спускаться дальше, не переставая удивляться упорству и настойчивости людоедов. Хотя он догадывался, что в монотонной жизни лагерной охраны охота на него — единственное развлечение. Время от времени их начальник Сахд сам разрешал устроить побег одному из рабов, чтобы развлечь себя и своих подчиненных.
«Вот, наверное, он сейчас лютует, видя, сколько времени охотники остаются ни с чем, — с горечью думал Фарос. — Особенно если работы в карьере останавливаются! Интересно, сколько голов Сахд уже проломил? А сколько несчастных он забивает каждый день просто так, для удовольствия?»
Думая о бывшем хозяине, Фарос внезапно услышал его хриплое рычание рядом с собой — от этого звука у любого раба тряслись колени и холодела спина. Обычно после такого рыка кто-то умирал в жутких мучениях.
Выглянув из-за скалы, Фарос разглядел фигуру начальника внизу, на безопасном расстоянии. Сжимая в мясистой руке кнут, он распекал кого-то из подчиненных, и на какой-то страшный миг их взгляды встретились. Фарос, дрожа, отпрянул, но никто не заметил его в укрытии. Хозяин рудного карьера и так часто преследовал минотавра в кошмарах. Клочковатый коричневый мех Фароса пересекали многочисленные рубцы и шрамы; они были везде — на руках, ногах, спине и боках, фактически на каждой части его тела. И многие были оставлены именно девятихвостым кнутом Сахда. Плоское лицо людоеда искажалось гримасой удовольствия, когда он имел повод наказать Фароса или любого другого раба- Сахд очень любил свою работу, в сравнение с ним не шли даже стражи Вайрокса.
Вайрокс. Фарос посмотрел вверх, на густые черные тучи, заполонившие небо,— эта северная область Керна была покрыта вулканами. Лагерь Сахда — единственное географическое название, известное Фаросу, — лежал в долине между двумя черными пиками, созданной когда-то мощнейшим землетрясением. Эта пустынная местность заставляла минотавра едва ли не затосковать по Вайроксу, в котором он раньше работал вместе с другими рабами, прежде чем очутиться здесь. Там были те, кто остался верен прежнему императору и его собственному дяде Чоту. Теперь они должны были удовлетворять растущие запросы узурпатора Хотака. И все же, несмотря на ужасные условия, Вайрокс находился на территории империи минотавров, где каждый заключенный мог мечтать обрести свободу и вернуться к родным и близким.
Здесь же... целый океан отделяет их от милых берегов... в государстве людоедов надежды нет…
Фарос смотрел, как надсмотрщик упал на колени перед Сахдом, что-то жалко хрюкая в свое оправдание. Сахд громко взревел и показал кнутом на запад, двинувшись в том направлении вместе с охраной. Взволнованный Фарос тоже покинул свой наблюдательный пост. Алмазной твердости камни больно жалили ноги — сандалии, которые он носил еще в Вайроксе, давно стерлись, а людоедам не было дела до нужд рабов. Ожидалось, что минотавр должен умереть раньше, чем износится его одежда, а потом привезут новых рабов на смену.
Мысли о возможной поимке подстегивали Фароса, он знал, что обратно в лагерь его не потащат — будут долго пытать, а потом мучительно казнят на месте. Лучше умереть, чем снова встать под кнут людоеда.
Все это время минотавр существовал на том, что мог добыть в этой скудной области. Он ловил и ел украшенных спинным гребнем крошечных кузенов мередрейков, но они были сухи и оставляли во рту привкус золы. Колючие зеленые растения, что росли в тени около влажных скал, были лучше, но их было мало. На родине минотавр знал бы, как выжить, а здесь он чувствовал себя необразованным чужаком, но все же сумел припрятать в пещере небольшой запас еды. Ансалон оказался очень негостеприимным для него. Главным образом Фарос скрывался между камней, стараясь, чтобы его не заметили, не имея никаких надежд, кроме как продержаться до заката и дикой жажды мести. Ему казалось, что главное — это убежать, и вот теперь минотавр был в растерянности.
Достигнув подножия холма, Фарос обогнул его к западу, постоянно напряженно вслушиваясь в окружающие звуки, черные глаза настороженно смотрели из-под низких выпуклых надбровий. Как только минотавр ощущал себя в безопасности, он опрометью кидался к следующему укрытию.
Рога затрубили на востоке, и Фарос мрачно хмыкнул — охотники вновь пошли по ложному следу. Едва он наметил себе следующее убежище, как легкое движение камней наверху привлекло его внимание. Минотавр быстро кинулся в ближайшую расщелину, затаив дыхание, выглянул и увидел двух людоедов, идущих с севера, — они явно отделились от основной партии. Один из людоедов с трудом сдерживал на поводе бьющегося мередрейка, который громко шипел и плевался. С высоты холма охотники обозревали местность, хотя Фароса они пока не замечали. Он проследил за их взглядами, но вокруг расстилались лишь пустынные сухие холмы.
Внезапно из-за огромной скалы показалась отчаянно бегущая фигура другого минотавра, за ним волочилась недавно разорванная цепь, поднимая небольшое облако пыли, с ручных кандалов свисали куски покороче. Все лицо раба было в багровых шрамах. Мгновение спустя показался и второй беглец, тяжело прихрамывающий на левую ногу и со сломанным рогом.
С такого расстояния Фарос не смог опознать их, а выше него людоеды торопливо заорали что-то на своем лающем языке. Один из них вытащил гнутый рог и что было сил затрубил в него. Долгое эхо заметалось меж скал.
Фарос тихо выругался. Значит, такая активность охотников была вызвана именно этой парочкой, выбравшей для бегства тот же маршрут, что и он. Зачем им нужно на запад, ведь родина и побережье находится на востоке! Может, хотели сделать круг по горам и выйти к Кровавому морю? Они прекрасно знали, что из этой области никто не возвращался живым, а теперь точно угодили в ловушку.
Мало того, Фарос тоже очутился на краю гибели. Он замер, не смея пошевелиться. Пусть они бегут дальше, а людоеды их преследуют. Все, что ему следует сделать, это подождать окончания игры. Надо пересидеть какой-то срок в пещере, и все будет в порядке.
Пока такие мысли проносились в голове Фароса, первый минотавр внезапно остановился и, повернувшись, прокричал что-то своему спутнику. Тот сразу начал оглядываться, а затем замер и посмотрел на приятеля. Потом он сделал странную вещь: развернулся и заковылял обратно по направлению к лагерю рабов. Первый невозмутимо пожал плечами и двинулся следом. Казалось, им нет никакого дела до преследователей, скорее всего они шли наобум.
Фарос не понимал, что произошло, но ему и не было до этого дела. Он хотел только одного — чтобы все они подальше убрались от его убежища. Взглянув вверх, минотавр увидел, что оба людоеда исчезли. Тогда он осторожно двинулся по извилистой тропинке и подобрался ко входу в свою пещеру, скрытую кустарником и тенями, на которую недавно наткнулся случайно. Лаз был изогнутым и узким, так что Фарос ободрал спину и грудь на острых камнях, пока залезал внутрь. Даже если бы ее и обнаружили, ни один людоед не смог бы протиснуться сюда. Дальше можно было чуть разогнуться, а в глубине, в маленькой овальной пещере можно было даже прилечь. Здесь пахло плесенью и лежали старые кости, очевидно, раньше тут жило какое-то существо. Однако это было настоящей роскошью для недавнего раба: при карьере они спали в загоне, сбившись в большую кучу, а все постройки в лагере служили укрытием для Сахда и надсмотрщиков.
Когда глаза Фароса привыкли к темноте, он увидел, что его одиночество нарушено: в углу извивался раненый минотавр — его правая рука и ноги двигались с трудом и плохо слушались хозяина. Было видно, что ему недавно пришлось попробовать тяжелых дубин. Надзиратели Сахда знали, как наказывать раба, чтоб тот протянул подольше, но на этот раз кто-то отвел душу, может, даже сам начальник карьера. На минотавре не было живого места: лицо залито кровью, нос переломан во многих местах, зубов почти не осталось, один глаз закрылся под тяжестью огромной опухоли. На его плече горело унизительное тавро, такое же, как и у Фароса, которым людоеды метили рабов, — два сломанных рога в треугольнике.
— Кос-кос-кос, — громко бормотал невольник, обращаясь к невидимому собеседнику.
Фарос понятия не имел, звали ли Косом раненого раба или это имя одного из его друзей, а может, просто часть какого-то слова. Его не интересовало, что бормочет безумец, но волновало, что его голос может привлечь охотников. Раненый минотавр был слишком тяжел, чтобы можно было вытащить его из пещеры и унести подальше, значит, придется уходить самому. Фаросу было известно о существовании другой пещеры на верхушке холма, она была менее безопасна, но зато мередрейки не смогут там его отыскать по следу крови. Как только минотавр двинулся к выходу, раненый встрепенулся:
— По... жалуйста... Са... хд, нет!
При упоминании имени начальника Фароса снова забил озноб, и он бросил безразличный взгляд на изломанное тело.
— Нет... — Раненый пытался забиться в угол, дергаясь от воображаемых ударов.
Фарос покачал головой и полез наружу. Раб был абсолютно безумен и при смерти, а ему нужно спасти себя. Восстание в Вайроксе научило его, что единственная фигура, о которой стоит беспокоиться, — его собственная.
В горах поднялся сухой ветер, забивая пылью в рот и нос, но минотавру надо было спешить, пока двоих беглецов и их преследователей не видно. Когда он достиг следующего склона, с севера вновь послышалось движение, и Фарос мгновенно скрылся за развалом камней. Скоро появился крадущийся людоед. Сначала минотавру показалось, что тот направляется к нему, но потом он понял, что людоед идет к пещере, которую Фарос недавно оставил. Тупое создание шумно, подобно мередрейку, втягивало воздух, но как-то неуверенно. Фарос затаил дыхание, когда охотник, держа дубину наготове, оглядел окрестности. Широкие плоские ноздри задрожали, и людоед сделал еще шаг к пещере. Он прошел мимо входа, не заметив его, потом внезапно развернулся и направился прямо к пещере.
Фарос мог только предположить, что раненый громко застонал или заговорил. В любом случае, этим он подписал себе смертный приговор. Огромный людоед теперь осторожно заглядывал в узкий лаз. Затем, несмотря на все расчеты Фароса, с удивительной ловкостью полез внутрь.
Внезапная решительность бросила Фароса вперед — он забыл про недавнее намерение спокойно уйти. Бросившись вниз, минотавр по дороге схватил острый камень размером с добрый кулак. Приблизившись к входу, он услышал из пещеры глухое ворчание, а затем несколько тяжелых ударов.
Едва Фарос успел найти подходящее место, как из лаза показался людоед, проталкивающий перед собой окровавленную дубину. Не давая тому времени опомниться, минотавр изо всех сил швырнул камень в голову людоеда. Кровь залила уродливое лицо, но казалось, удар большого вреда не принес. Прежде чем охотник смог пустить в ход дубину, Фарос кинулся на него. Несмотря на ярость и внезапность нападения, хорошо откормленный людоед имел преимущество. Он легко увертывался от рогов Фароса и несколько раз ударил того по лицу.
Они разошлись и закружили друг возле друга, выбирая время для новой атаки. Людоед ловко прыгнул вперед, и когда осторожный Фарос отскочил, тому удалось вновь завладеть выпавшей дубиной.
— Ф'хан... Урсув Суурт! — прорычал людоед, обнажив желтые зубы. — Д'каи ф'хан!
Несмотря на долгое рабство, Фарос очень мало понимал из звериного языка хозяев, но знал, что «Урсув Суурт» на древнем людоедском означает «минотавр». Что касается остального, то достаточно было только взглянуть в налитые кровью глаза, чтобы получить перевод. Людоед явно не собирался ловить его живьем, он только примеривался, как бы получше нанести смертельный удар. Фарос прыгнул вперед, чем удивил противника — на плоском лице людоеда появилось выражение несказанного удовольствия.
Дубина быстро пошла вниз, но Фарос молнией метнулся в сторону, и она с грохотом разметала по земле мелкие камни, подняв облачко пыли. Кинувшись к выведенному из равновесия охотнику, минотавр ударил ногой по основанию оружия, выбив его из рук людоеда. Прежде чем тот сумел оправиться, новый удар в низ живота потряс его. Согнувшись пополам, людоед попытался дотянуться до дубины, но Фарос опередил его. Взмахнув оружием, он размозжил череп людоеда. Громко хрустнули кости, и волосатый гигант медленно завалился назад, однако, к удивлению минотавра, тут же пытался подняться. Тогда Фарос подскочил к нему и принялся наносить удары один за другим, пока не убедился, что противник мертв.
Тяжело дыша, минотавр отбросил измочаленную дубину. Только сейчас он понял, что напал на людоеда не из-за раненого раба и не ради защиты своей жизни. Только дикое желание убивать врагов и мстить толкнуло его на этот поступок.
Кровавая пелена медленно спала, и Фарос принялся заталкивать мертвеца под ближайшую скалу, чтобы остальным охотникам было трудней обнаружить тело. Затем он вернулся на место боя и забросал песком и пылью все следы крови и борьбы. Вскоре только лежащая дубина выдавала, тайну происшедшего.
Закончив, Фарос бросил взгляд на пещеру, затем посмотрел в сторону, куда недавно ушли двое рабов, и жажда крови вновь заклокотала в его горле. Минотавру не составило труда найти их следы, а также следы погони. Двое противников не слишком беспокоили его, но вот сопровождающий их мередрейк внушал опасения.
Жажда мести уже целиком завладела молодым минотавром, пролитая кровь врага горячила сердце. Он двинулся параллельно цепочке следов, затем свернул, поднимаясь на вершину ближайшего холма. За эту неделю он детально изучил местность и догадался, как пойдут охотники и жертвы, поэтому решил двигаться более коротким путем. Фарос полагал, что, скорее всего, оба минотавра заплутали в лабиринте холмов и теперь углублялись в узкий проход, который заканчивался тупиком с почти отвесными стенами. Чтобы подняться там, надо отрастить крылья или знать, как лазить по скалам, поэтому людоеды и их чешуйчатая гончая легко загонят беглецов в угол.
Вскоре Фарос увидел впереди два ковыляющих силуэта. Минотавр с поврежденной ногой хромал еще сильнее, оба раба тяжело дышали и знали, что смерть близка. На ужасном общем Сахд неоднократно говорил им, что попытавшихся бежать ждет только смерть. Для более верной иллюстрации своих слов начальник часто просил вернуть только головы беглецов, которые и выставлял на пиках вокруг лагеря. Это не удерживало рабов от попыток бежать, ведь, по правде говоря, терять им было нечего.
Фарос заколебался. На мгновение ему захотелось оставить этих глупцов на волю судьбы, пусть закончат жизнь в животе гигантской ящерицы. «Другие смогли уйти гораздо дальше, а может, и вернуться домой», — презрительно подумал он. Но запах свежей крови врагов вновь подстегнул его, заставив впервые за долгое время рассмеяться.
Показались людоеды, и минотавр, осторожно пригибаясь, начал подкрадываться к ним со стороны того, который держал на толстом поводке дергающуюся ящерицу. Охотники не спеша подходили для расправы. Один из рабов заметил Фароса и, удивленно открыв рот, принялся следить за его движением. Людоеды проследили за его взглядом и тоже увидели минотавра.
В этот момент Фарос оскалил зубы и прыгнул.
Язык ящерицы метался из стороны в сторону, ощущая аромат пойманного в ловушку и испуганного мяса. Не успел погонщик развернуть хищника, как на спину мередрейка приземлился разъяренный минотавр. Толстое чешуйчатое тело смягчило посадку, но удержать дубину Фарос не смог — оружие взвилось вверх и по дуге отлетело почти к ногам беглецов. Один из рабов со вспышкой надежды в глазах немедленно ловко схватил ее.
Огромный мередрейк громко взревел от неожиданности. Он бился и вырывался из рук людоеда, стремясь избавиться от неведомой твари, которая устроилась у него на спине. Мощный взмах хвоста пришелся прямо по охотнику, и оглушенный людоед отлетел в сторону.
Другой людоед с зажатым в руке видавшем виды человеческим мечом попытался подскочить к Фаросу, но вертящийся мередрейк не подпускал его к себе. Минотавр изо всех сил старался удержаться, сжимая руки на чешуйчатом горле, ящерица прыгала и извивалась под ним, но напрасно. Раб с дубиной перешел в наступление, ожесточенно размахивая новоприобретенным оружием перед рептилией, что еще больше мешало животному сосредоточиться на наезднике. Воображая, что его руки лежат на горле Сахда, Фарос все крепче сжимал пальцы, заставляя мередрейка хрипеть и плеваться.
Внезапно удар кнута ожег плечо минотавра — это погонщик ящерицы пришел в себя и теперь старался достать его издалека. Он жестоко хлестал Фароса, металлические грани на концах хвостов кнута глубоко уходили в плоть. Боль захватила минотавра, но она была знакома и привычна — он имел возможность долго практиковаться в стойкости, закаленный Сахдом и его приспешниками.
Мередрейк продолжал скакать и крутиться, отчаянно ища спасения от удушья. Фарос старался давить так, чтобы заставить ящерицу повернуться назад, к своим хозяевам, и ему это удалось. Монстр дернулся несколько раз и развернулся — в этот миг минотавр немного ослабил захват и что есть мочи воткнул пальцы в огромный глаз твари, который лопнул, окатив руку Фароса кровью и слизью. От ужасного зловония он едва не потерял сознание. Ящерица заревела еще громче, извиваясь от страшной боли, и тут погонщик хлестнул ее, выкрикивая неведомые минотавру команды. Он явно старался заставить тварь напасть на раба с дубиной, который становился опасным.
Обезумевшее от боли и удушья животное рявкнуло и кинулось на погонщика, в один миг разворотив его грудь страшными ударами лап. Фарос немедленно прекратил душить мередрейка и отпрыгнул как можно дальше, стремясь избежать удара хвостом. Другой людоед, до этого нелепо размахивавший тяжелым мечом, не решаясь напасть, кинулся к упавшему товарищу. Ощутивший свободу зверь яростно зашипел и угрожающе уставился на него здоровым глазом. Минотавр с дубиной бросился в атаку, но Фарос жестом остановил его.
Выживший охотник только теперь осознал, в каком затруднительном положении оказался. И тут он совершил последнюю — смертельную — ошибку, повернувшись и бросившись бежать. Хищная ящерица только этого и ждала. Тронув лапой бездыханное тело погонщика, мередрейк окинул минотавров яростным взглядом, а затем с невероятной скоростью пустился в погоню за улепетывающим людоедом, подскакивая и извиваясь на ходу.
Опустив дубину Фароса на землю, минотавр повернулся и пошел помочь лежащему на песке товарищу. Фарос немедленно вооружился вновь, готовясь продолжить свой путь.
— Кто ты... — начал было один из рабов, но Фарос лишь хмуро посмотрел на него, пресекая не только вопросы, но и любые звуки вообще. Он вскарабкался на ближайшую скалу и пронаблюдал за удаляющимся мередрейком, затем поудобнее переложил дубину и собрался лезть выше.
— Валун не сможет забраться туда! — проговорил здоровый минотавр.
— Тогда вы двое останетесь здесь, — пожал плечами Фарос.
Бывший раб хотел горячо возразить, но тот, кого звали Валуном, зашевелился и сказал:
— Я... я смогу, Гром.
Фарос уже полез вверх. Через некоторое время он остановился на большом выступе и посмотрел вниз. Гром медленно поднимался, фактически таща друга на себе. На широком лице Грома застыла яростная гримаса — он не собирался сдаваться.
— По крайней мере, — сказал он Фаросу, задыхаясь, — дай ему хоть руку!
Отложив оружие, Фарос помог втянуть Валуна на выступ. Когда туда влез Гром, он перевел дух и спросил:
— Ты понимаешь, что делаешь? Надо было выбираться из ущелья...
В этот момент над скалами разнеслись громкое шипение и отчаянный крик, Фарос довольно улыбнулся:
— Прекрасно, что людоед не выжил. Теперь, когда придут остальные охотники и увидят останки, им все будет понятно — мередрейки часто нападают без предупреждения на своих погонщиков.
— А нас он потом не будет выслеживать? — настороженно спросил Гром.
— Ну, у него пока забот полон рот, — мрачно пошутил Фарос.
Он повернулся и принялся взбираться дальше, взяв немного восточнее.

2
Роковые изменения

— Приготовиться к повороту! — кричал пузатый Маграф, капитан имперского корабля «Щит Донага», команде и солдатам Морского легиона, яростно жестикулируя. Пять золотых колец, свисавших у него из уха, символизировали захваченные или уничтоженные под его командованием суда мятежников. Сейчас каждый на борту понимал, что капитану страшно хочется продеть сегодня вечером и шестое. — Никакой пощады!
Раздался другой голос — более повелительный, но с меньшей жаждой крови:
— Запомните, офицеров брать живыми для допроса! Это приказ трона!
Поняли слова Бастиана или нет, осталось под вопросом, поскольку команда немедленно взревела, как только капитан Маграф закончил говорить. Ожидание боя плескалось во всех глазах, сверкающих в темноте. Изменчивые волны Куранского океана бросали судно вверх и вниз, но оно неуклонно приближалось к цели. Воды, еще спокойные час назад, теперь ревели и обрушивались на корабль, грозя смыть всех за борт, но, несмотря на это, воины стояли вдоль бортов, надеясь быть в первых рядах атакующих.
На небольшом расстоянии два других имперских судна заходили во фланг кораблю мятежников, охваченному огнем. Бастиан видел, как несколько матросов прыгают в бушующую воду, чтобы спастись, остальные метались и корчились в огне.
Сын и наследник императора стоял во главе абордажной команды «Щита», выделяясь своим черным мехом и коренастой фигурой среди коричневых минотавров. Его присутствие приводило команду в трепет, казалось, от него исходит аромат силы и уверенности. Бастиан повернул вытянутое лицо в сторону корабля, который они изловили. Мятежникам не оставалось ничего другого: либо биться, либо умереть.
— Минотавры не должны убивать минотавров,— тихо проговорил Бастиан, но за шумом воли его никто не услышал.
— Крючникам — готовность! — заорал с мостика капитан. — Давай!
Тяжелые крюки взвились в воздух и полетели к вражескому судну. Два из них ухнули в воду, но остальные зацепились, и матросы теперь стремительно натягивали канаты.
На имперца обрушился дождь стрел, воины укрылись за бортом, но несколько крючников упали в воду, утыканные, как подушечки для булавок. Дружно щелкнули тетивы — ответный залп Морского легиона. На мятежном судне закричали раненые. Оставшиеся крючники продолжали подтягивать борт к борту.
— Поворачивайтесь, безрукие! — проорал Маграф — суда почти сблизились — и повернулся к солдатам у борта: — Полная готовность!
На близком мятежнике собрались воины под командой молодого крепкого минотавра, который явно не мог иметь ранг капитана. «Здесь Рахма нет, — понял Бастиан со странным разочарованием. — Рахм, как истинный командир, был бы рядом со своими воинами, готовый умереть». Как только борта соприкоснулись, Бастиан отбросил все мысли в сторону — теперь пришла пора биться и выживать.
Волна абордажной команды во главе с наследником престола перехлестнула через борт, двигаясь как одно обученное существо. На серебряных килтах темнела полоса морской волны — знак отличия этого гордого соединения. Опытные бойцы быстро сокрушили оборону мятежников; хрипы и крики наполнили воздух.
Бастиан легко пронзил мечом огромного, шире себя почти вдвое, солдата, который вяло защищался, напуганный его яростью. Хотак постарался сделать так, чтобы каждый из его четверых детей обучался в равной степени наукам и боевым искусствам, а Бастиан всегда был лучшим из них, для него ничего не стоило вести поединок с двумя или тремя противниками, превосходившими его силой и ростом.
По его плечу чиркнуло лезвие секиры, содрав кожу и мех, но не представляя серьезной угрозы. Бастиан кинулся к обидчику, первым же ударом откинув того далеко назад. В глазах мятежника плеснулся ужас, но он храбро пытался парировать удары. Наследник оценил это, даровав ему смерть одним точным движением.
Оглядевшись в гуще боя, Бастиан заметил молодого мускулистого командира повстанцев, легко отражавшего удары имперцев, сыплющиеся на него со всех сторон. Он, не спеша, отступал в сторону кормы. Наследник перепрыгнул через труп и кинулся к командиру, чтобы не дать ему уйти. Какой-то моряк рванулся наперерез, его секира вонзилась в мачту в дюйме от лица Бастиана, так, что тому пришлось отпрянуть, скользя на мокрой палубе. Новый удар разнес фальшборт около него в щепки, засыпав наследника обломками.
— Я знаю тебя! — злобно проревел мятежник. — Видел, когда служил в легионе! Ты — его сын! Сын одноглазого Хотака!
— Если сдашься сейчас, сохраню тебе жизнь, — спокойно бросил в ответ Бастиан.
Моряк, звеня кольцами в ухе, безумно расхохотался;
— Сохранишь?! Сохранишь для своих любимых шахт!
Он широко размахнулся, намереваясь прикончить Бастиана, но, видимо от гнева, сделал это слишком широко. Бастиан бросился вперед и вонзил клинок в горло моряка, который не успел до конца поверить, что уже мертв. Его оружие упало на палубу, а Бастиан, уже не обращая внимания на рухнувшее тело, спешил дальше, на поиски командира корабля. К счастью, это судно строили на военных верфях империи, и ему было прекрасно известно расположение помещений. Каюты офицеров находились под кормовой палубой, и Бастиан поспешил спуститься по скрипучей деревянной лестнице, переступив через тело одного из своих легионеров, убитого совсем недавно.
Впереди показалось семь дверей, и черный минотавр насторожился — надо было держать ухо востро, смерть могла скрываться за любой из них. В конце узкого коридора виднелась дверь в каюту капитана, украшенная золотым символом кракена. Изнутри доносились такие звуки, будто кто-то лихорадочно метался, что-то разыскивая. Бастиан двинулся туда, но тут одна из досок предательски затрещала — шум мгновенно прекратился.
Он медленно, затаив дыхание, вошел в полутьму каюты, и сразу же сбоку на него кинулась высокая фигура. Бастиан не удержался на ногах, и оба рухнули на дубовый стол, который, не выдержав их веса, разлетелся на куски. Оружие полетело в стороны, и теперь все решала только сила мускулов. Толстые пальцы врага искали горло Бастиана, а тот изо всех сил пытался не допустить этого.
— Ты не получишь их! — проскрежетал здоровенный минотавр.
Его рука сорвалась с шеи Бастиана, давая тому небольшое преимущество, но не успел наследник свободно вздохнуть, как в руке мятежника блеснул кинжал.
Бастиан уже попрощался с жизнью, когда капитан внезапно вздрогнул и выкатил глаза. Язык бессильно вывалился изо рта, а рука с лезвием мягко упала на грудь противника.
Кто-то оттащил труп в сторону. Бастиан с трудом разглядел двух стоящих над ним легионеров, держащих тело за ноги.
— Мы успели вовремя, милорд. Вы не пострадали? — спросил один из них.
— Кажется... Кажется, нет... — полузадушено пробормотал Бастиан. — Конечно, капитан мне был нужен живым для допроса, но... я благодарю вас.
Один из солдат помог ему встать на ноги, и Бастиан, взяв свечу, с любопытством осмотрел ужасный беспорядок в каюте. Свитки были выброшены со всех полок и ящиков, большинство карт и пергаментов свалено в груду посередине. Рядом стояла потолочная масляная лампа, которую капитан, очевидно, снял, чтобы оставить имперцам вместо документов лишь пепел, но не успел претворить свой план в жизнь.
— Как там наверху? — спросил Бастиан.
— Осталась только зачистка пленных, почти все мятежники мертвы, милорд!
— Я хочу, чтоб судно обыскали сверху донизу! Любого выжившего офицера немедленно отделять от остальных и изолировать.
— Да, милорд! — Оба минотавра со всех ног кинулись выполнять приказание.
Бастиан подобрал несколько схем и принялся их разглядывать. Это были карты восточного побережья Ансалона, Кровавого моря и восточных островов Митаса и Котаса — сердца империи. На карте Митаса столица Нетхосак была нанесена с образцовой точностью, на других виднелись почти все имперские колонии вне Кровавого моря, включая Турак и Туум на юге и сельский Эмир на дальнем северо-востоке. Подобные карты легко можно было найти на борту любого судна минотавров, и даже новее, с последними исправлениями и недавними промышленными колониями вроде Огненной Пасти.
Просматривая, Бастиан одну за другой отшвыривал карты, мрачнея на глазах. Потом он неожиданно поднял последние две — в них явно было что-то не так, и он почти проморгал это. Наследник осторожно расправил пергамент — слабая пометка на дальнем краю справа в первый раз ускользнула от его внимания. Кто-то набросал имя и контуры маленького острова, а затем попытался стереть их. Острые глаза Бастиана, наконец, разобрали знаки, и он, схватив карту, немедленно бросился на палубу.
На «Щите Донага» он нашел Маграфа, изучающего списки судовых повреждений. Здоровенный капитан был весь в крови, поперек груди белела свежая повязка, но в ухе уже гордо красовалось шестое кольцо.
— Капитан! Как скоро мы сможем поставить паруса и лечь на новый курс?
— Думаю, часа через два, не раньше. Многое надо починить, а мы так и не решили, топить это судно или вести в порт. С одной стороны...
— Топите — и побыстрей. Оно только задержит нас, а мне нужна сейчас вся скорость, которую может выжать «Щит». Идем в ближайший порт и снаряжаемся для долгого плавания.
Кольца в ухе капитана громко зазвенели, когда он резко поднял голову от списков:
— Вы нашли что-то важное, милорд?
— Думаю, да. — Бастиан развернул карту и показал опытному моряку. — Знаешь такое место?
— Кое-что об этом острове мне известно. Тут еще что-то стерто и дописано от руки, мне никак не разобрать...
— Это может дать ключ к окончательному разгрому всех мятежников!
— Раз так, — обнажил желтые зубы Маграф, — я немедленно прикажу своим лентяям удвоить усилия! Мертвых хоронить не будем. Клянусь, мы поднимем паруса не позднее чем через час, милорд!
Капитан повернулся и принялся орать на первого помощника. Бастиан медленно скатал карту, бросив последний взгляд на слово, которое могло поставить точку в затянувшейся борьбе.
— Петарка... — прошептал он. — Петарка...

Гром опустился на колени рядом с телом своего компаньона и начертил на его груди невидимый символ.
— Это птица, — объяснил Валун безразличному Фаросу. — Отец Грома был жрецом Саргаса... раньше...
Гром уложил мертвого минотавра так, чтоб меньше бросались в глаза страшные переломы.
— Отец никогда не терял надежду на то, что Первый Рогатый возвратится к своим детям, и потихоньку обучил меня всем надлежащим ритуалам...
— Полная ерунда, — фыркнул Фарос.
— Ну, может, и так... — Минотавр с изуродованным лицом продолжал совершать последние приготовления к похоронам друга. — Все, теперь можно проститься с Сефрамом...
Фарос не сказал этим двоим, что Сефрам был еще жив, когда он нашел того в пещере. Его новые друзья были уверены, что их приятеля убил людоед, а Фарос неожиданно смог отомстить за его смерть. Ему было все равно, что они вообразят.
— Удивительно, как ему удалось уйти так далеко, — покачал головой Валун. — Впрочем, о нас можно сказать то же. — Однорогий минотавр глянул на Фароса: — Если бы не твое вмешательство, мы бы давно были мертвы.
Отчаянная борьба сделала Фароса в их глазах настоящим героем, и бывшие рабы уже спрашивали у него совета по любому вопросу. Ему не нравилось их восхищение, оно будило в нем воспоминания о прошлой жизни — его чести, клане, семье... Убийцы Хотака вырезали всех под корень, умирающий отец молил его о мщении, но Фарос раз за разом терпел неудачу. И сейчас его не беспокоили судьба минотавров и его честь.
— Впереди есть одна глубокая трещина, — бросил он спутникам. — Все лучше, чем пытаться рыть землю пальцами.

1 Следующая страница


Кровавый Прилив 2

Гром помочил пальцы в маленькой глиняной фляге и разбрызгал влагу над телом Сефрама.
— Как скажешь, — покорно кивнул он Фаросу.
Презрительно фыркнув, тот упер руки в бока, решив сменить тему:
— А ты знаешь, кто такой Кос?
Гром недоуменно посмотрел на него, но тут неожиданно зашевелился Валун.
— Кос... Кос... А, Кассион. Наверное, ты имеешь в виду именно его! Он был... тем, кто задумал и осуществил наш побег...
— И что с ним случилось?
— Сахд.
Фарос молча сплюнул, глядя на Грома и ожидая подробностей. Тот неохотно продолжал;
— Сахду кто-то доложил... Он принял участие в облаве самолично. Видел бы ты ухмылку на этой злобной роже!
— Приходилось.
Сколько раз Фаросу случалось, лежа на земле, снизу вверх разглядывать лицо начальника карьера, видеть его сломанный клык, торчащий вбок, когда тот скалился. В прошлом один из отчаявшихся рабов ткнул ему в лицо горящим факелом. Огонь сжег нос людоеда и подарил ему ужасную улыбку — говорят, голова того раба до сих пор стоит на столе в личных покоях Сахда.
— Мы почти выбрались наружу, когда они выскочили на нас. Мы бросились бежать... Сефрам упал первым... Сахд громко смеялся, он специально привел мередрейка с завязанной пастью, чтоб тот мог пустить в ход только когти.
— Кассион вернулся, чтобы попытаться спасти его?
— Да. Вырвал копье у надсмотрщика и вогнал острие в горло ящерицы, — торжественно сказал Гром. — Убил тварь одним ударом.
— Это уже неплохо.
— Гром с Валуном смогли отбить Сефрама, но Кассион погиб — его окружили охотники Сахда. Один из ударов дубины повредил ногу Валуна.
— Мы могли слышать глухой стук дубин, когда убегали... страшный стук... Кажется, он вечно будет биться в наших ушах...
Несколько минут все молчали, потом Валун робко спросил:
— А почему ты все еще здесь? Мы слышали, ты убежал неделю назад, думали, либо ты погиб, либо уже в безопасности.
— Я хотел двинуться к побережью.
— Так почему ты тянул с этим? Что тебя держит в этой ужасной пустыне, где людоеды могут тебя обнаружить в любой момент?
Ничего не сказав, Фарос повернулся, подошел к Грому, все еще стоящему на коленях, и поднял флягу, которую вылепил вчера у скалы — обнаружив подходящий материал, он работал с ним до тех пор, пока не получилась емкость.
— Вам понадобится больше чистой поды, надо сходить...
— Я смогу... — начал Валун, но Фарос быстро вылез из пещеры.
На источник, бьющий в расселине, минотавр случайно натолкнулся еще в первую ночь побега. Он преследовал маленькую тупоносую ящерицу, которую потом сожрал еще живой, и вдруг увидел маленький водоем, закрытый камнями со всех сторон. Влага имела едкий привкус, а в луже плавала мелкая живность, но Фарос пил ее, словно драгоценное вино. Вода гарантировала дальнейшую жизнь, и это все, что имело значение. Ночной ветер был так же сух и резок, как и днем, — ничто в этой области не могло обозначить приход весны. Фарос посмотрел в сторону карьера — там над скалами трепетал отсвет огней потревоженной земли. Скорее всего, скоро здесь произойдет такое же извержение, как и в Вайроксе, погребя все под горами пепла. Тогда погибли цветущие поселения минотавров, рискнувшие устроиться рядом с Вайроксом, но тут Фаросу не жалко никого. Пусть погибнет проклятое маленькое королевство Сахда, даже если вместе с ним умрут несчастные заключенные. «Зачем ты остался?» — вопрос Валуна неугасимо горел в мозгу, заставляя Фароса неуверенно ежиться. Он мог честно сказать себе, что не знает ответа, — если бы не эта случайная встреча, он бродил бы тут до тех пор, пока людоеды или мередрейки не убили бы его. Фароса ждала только гибель — в любой из ее форм.
Но мысль о собственной смерти давно не тревожила его. Фарос вновь наполнил флягу и двинулся обратно к пещере. Осторожно, чтобы не расплескать воду, он протиснулся внутрь, где Гром и Валун уже собрались вытаскивать тело Сефрама. Видя, что от Валуна с его ногой толку мало, Фарос отставил флягу и принялся помогать Грому. Валун, тяжело припадая на раненую ногу, вернулся обратно, а они побрели к трещине, куда и бросили тело погибшего товарища.
— Мы могли сделать больше, — пробормотал Гром, когда они кидали прощальные комья земли и камни вслед за телом, и тихонько зашептал под нос молитву, слышимую ему одному.
Фарос зашагал обратно. В пещере горел маленький костер, а Валун вырезал на кости странные символы, олицетворяющие жизнь минотавра, — корабль, рыбу, секиру, две слившихся в поцелуе фигуры. Все то, что Фарос так старательно пытался забыть...
— Завтра утром мы разделимся. Я останусь, вы оба двинетесь дальше...
— Но мы должны тебе свои жизни! — воскликнул Гром, непроизвольно делая символ кондора у своего сердца. — Честь требует...
— Сейчас не время для чести! — резко оборвал Фарос.
Для него все было решено, но спутники выглядели потрясенными и пробовали протестовать.
— Ты должен идти с нами, — прохрипел Валун.
— Ну да, ведь втроем мы можем продержаться дольше, — фыркнул Фарос. За один день его новые компаньоны уничтожили все его скудные припасы, завтра в любом случае придется идти на охоту.
Гром посмотрел на остатки съедобных растений и птицы, которую Фарос смог подманить мясом ящериц.
— Честь требует, чтобы мы оставались рядом до тех пор, пока не возместим потраченного тобой продовольствия. Завтра мы пойдем на охоту вместе.
Три охотящихся минотавра — что может быть привлекательней для людоедов и мередрейков? Кроме того, все они были жалкими, неопытными любителями, поэтому вряд ли могли рассчитывать на то, что прокормят себя. Фарос едва не приказал им обоим убираться завтра утром... но внезапно увидел отчаяние в их глазах. Он понял, что так давно бродило по границам его сознания и теперь окончательно выкристаллизовалось.
Было только одно место в этой каменной пустыне, где можно найти достаточно еды. Ему одному хватило бы и ящериц, но втроем...
— Прекрасно, — сказал он с мрачным удовлетворением. — Мы будем охотиться. Охотиться на охотников...

3
Трон и Храм

Мир лежит на кончиках его пальцев... по крайней мере, это очень близкое сравнение.
Хотак Де-Дрока, в прошлом командующий легионом, а последние несколько лет император всех минотавров, разглядывал огромную карту, расстеленную перед ним на широком столе. На ней была видна каждая деталь обширной империи, ничто не могло скрыться от его взгляда. В дополнение к карте на каждой стене в зале виднелись панно, изображавшие отдельные области крупным планом. Тут были и Митас с Котасом, и побережье Ансалона, где земли под властью минотавров были окрашены золотом, а то, что еще предстояло завоевать, — горело зеленым.
Все западное направление было настолько заполнено зеленью, что напоминало чащу глухого леса.
Одетый в полную форму, в панцире, на котором был изображен вздыбленный боевой конь — символ его прежнего легиона, Хотак отбросил назад длинный пурпурный плащ и еще раз взглянул на карту. Годы назад он потерял левый глаз в битве у одной ныне заброшенной колонии на берегах Ансалона. А теперь одно из главных писем было подписано его злейшим в прошлом врагом. Какая ирония! Знать бы тогда, что все поменяется, когда он станет императором — людоеды станут союзниками, а верные сподвижники положат головы под секиру...
Седина прокралась на виски и в гриву императора, брови теперь все чаще были насуплены, хотя раньше он слыл шутником и весельчаком. Со времени захвата власти Хотак сильно постарел, хотя, считая это неизбежной ценой за власть над империей, сильно не; переживал. Он был так же быстр телом и умом, как и в юные годы, особенно когда оставался наедине с женой...
Хотак удовлетворенно кивнул: все донесения подтверждали, что приготовления успешно завершены.
— Что скажешь на это, Дулб? — спросил правитель.
— Думаю, депеши не искажают истинной ситуации, император... — Намного более седой и коренастый, Дулб выправкой и безупречностью формы не уступал Хотаку. Он почтительно склонился над столом с другой стороны.
Каждая часть огромной карты была уставлена статуэтками войск и флота, а также важнейших портов. Зеленый деревянный корабль означал эскадру из пяти боевых кораблей, патрулирующих около Туума, два маленьких минотавра с секирами — легионы около Мито, главной верфи Митаса. Несколько подобных же статуэток были расставлены по всей территории острова, четыре стояло на берегах Ансалона, ниже владений людоедов и по направлению к Сильванести. Каждая фигура имела свой цвет — воины на побережье были черно-красного цвета, коричневая галера направлялась к континенту. Раскраска помогала императору с удобством следить за перемещением каждого легиона.
К примеру, рядом со столичными фигурками, означавшими тысячи солдат-ветеранов, стояли четыре простых, бесцветных воина — недавно созданные и не проверенные в бою легионы из молодежи последнего призыва. Когда они закалятся в боях и заслужат право на свой цвет, бесшумная рука слуги заменит их на карте Хотака на подобающе раскрашенные фигурки.
Император посмотрел на два кораблика, что стояли в северо-восточной части Куранского океана. Один из них, выкрашенный золотом, преследовал второй — черный.
— Наверное, сейчас флот Бастиана уже настиг мятежников...
— Скорее всего, император, но вести придут не скоро...
— Проклятые задержки! Бастиан мне скоро понадобится для другой цели... — Взгляд Хотака переместился к Ансалону, туда, где четыре воина-минотавра замерли перед лесами эльфов, но перед ними было пусто... Даже Керн и Блотен имели на своей земле легионы минотавров, контролировавших сотни миль во все стороны. Рядом стояли три фигуры людоедов — последователей Лорда Голгрина. Противостояла такому союзу одинокая фигурка рыцаря в черных доспехах — Рыцари Нераки теперь стали врагами.
— Из лесов никаких известий? А от Галдара?
Дулб покачал головой:
— Нет, только доклад от вашей дочери...
Вытащив из бумаг это сообщение, Хотак вновь пробежал взглядом строчки, написанные рукой Мариции, которая командовала легионами Ансалона и ждала его распоряжений:
«Приветствую Хотака Первого, императора и любимого отца.
В этом донесении я подробно излагаю наше положение и потребности, так как знаю, насколько ты жаждешь новостей.
По вопросу союза с Рыцарями Тьмы, что следуют за странной человеческой женщиной-воином по имени Мина, я наконец встретилась с ней лицам к лицу при посредничестве Галдара. Она небольшого роста даже для своей расы, хрупкого телосложения, с короткими рыжими волосами, и ее легко спутать с юношей. Я так и не смогла понять, сколько ей лет — она много времени проводит верхом (без сомнения, чтобы изгладить впечатление от своего роста и сложения) или в своем шатре, где вершит странные обряды. Все люди и прочие существа относятся к ней с крайним почтением и беспрекословно выполняют любой приказ.
Галдар служит ей верной тенью в любое время, даже когда Мина утром отправляется размяться е холмы. Сам он не представляет ничего примечательного — семи футов росту, мех коричневый, черты лица грубые. Прекрасно сложен — такие мышцы сделали бы честь даже чемпиону Большой Арены. Вот только глаза... они, кажется, не имеют постоянного цвета и полны жестокости... очень часто я ловила подобный взгляд на Мине.
Сплетня, что они любовники, полная чушь, но между ними явно имеется какая-то связь. Еще одно свидетельство: несмотря на слухи, циркулирующие в стране, у Галдара две здоровые руки, а не одна. Многие шепчут, что Мина вернула ему руку посредством магии своего Бога, но эти источники не заслуживают доверия. В итоге скажу: Мина и Галдар — верные друзья, помогающие друг другу во всем.
Как ты и требовал, я постаралась узнать как можно больше о нем, но особо не преуспела. Точно можно сказать, что Галдар изгой, но к какому дому он принадлежал раньше понять сложно, возможно Орилгов или Моргейнов. Он не носит никаких цветов кланов, а на все вопросы отвечает крайне уклончиво. В приложении я приведу пару наших бесед, возможно, ты сможешь уловить в них необходимые намеки.
Ты спрашивал о дальнейших отношениях между людьми и минотаврами. Думаю, что Галдар обладает талантом политика и стратега и использует Мину как марионетку для управления людьми. Я слышала их планы в отношении Оплота, обсудила положение собственных сил около Сильванести, и ответы были очень четкими и вразумительными. Сама Мина говорит как опытный ветеран, хотя Галдар всегда рядом и всегда нашептывает ей в ухо... Я видела, как он в лагере управляется с солдатами. Думаю, что легион Боевого Коня не отказался бы от его услуг. Несомненно, именно он является автором всех военных построений.
Ты сам заметил, что люди просто так не пошли бы за молодой женщиной без боевого опыта, в то же время за командующим-минотавром никто не двинулся бы. Несмотря на то, что Мина обладает большим обаянием, без Галдара она давно бы лежала в грязной канаве.
Галдар прекрасно прикрывается ею, решая свои задачи, и думаю, что союз с ними все еще предпочтителен. Их ряды увеличиваются, и множество бывших противников уже влились в армию Мины. Если пообещать Галдару крах Сильванести, что, я знаю, подтверждают видения матери, он и его „заложница" смогут сослужить неплохую службу трону...
Завтра я встречаюсь с Великим Лордом Голгрином в последний раз, перед тем как мы повернем на юг и будем ожидать твоих приказов. Я проинформирую тебя об остальном, как только мы прибудем на место.
Писано в четырнадцатый день...»
Кулак императора врезался в столешницу, фигурки на карте подпрыгнули, многие повалились. Карты на стенах закачались, словно по комнате пролетел легкий бриз.
— Четыре недели назад! Она написала это четыре недели назад! Опять задержки! Я должен узнавать, что случилось, немедленно, а не изучать древнюю историю! Я должен знать, догнал ли Бастиан командующего Рахма или нет! Мне необходима информация о формированиях рыцарей в землях людоедов, а больше всего меня тревожит ситуация с эльфами, особенно у границ их проклятых лесов!
Дулб не спеша навел порядок на столе, затем спокойно посмотрел на Хотака:
— Я понимаю вашу озабоченность, мой император...
— Конечно, уж ты-то понимаешь! — Ноздри Хотака гневно раздувались, старые шрамы налились кровью. Он потер драгоценное кольцо на пальце — пять синих камней в редчайшей платине, — которое два десятилетия назад надела ему на палец прекрасная невеста.
— Ну, и что она решила?
— Не знаю, мой император, я так и не дождался ответа...
— Клянусь старыми Богами, хватит! Я ждал слишком долго! — Император кинулся к двери и пинком распахнул ее, отбросив часовых с другой стороны.— Моего коня! Капитана Гвардии сюда, немедленно!
— Мой император, что вы задумали? — приблизился к нему Дулб.
— Что... что... — сердито проговорил Хотак, застегивая шлем. — Иду узнать то, чего не знаю... Проведать верховную жрицу Храма Предшественников. Увидеть возлюбленную жену!

Несмотря на приближающуюся бурю, вести в столице распространялись быстро, и граждане Нетхосака быстро склонялись перед кортежем императора и его телохранителями, некоторые даже опускались на одно колено. Остальные высовывались из окон и бросали под ноги коням пучки гривастой травы — символ несгибаемой силы. Стражи в серой броне с каменными лицами сдерживали напор толпы, не давая ей запруживать улицы, Хотак улыбался и махал рукой, однако мысли его были мрачны и далеки отсюда.
Двадцать пять воинов охраны окружили его, наблюдая за малейшим проявлением непочтительности.
— Мой император! — безрассудно воскликнул молодой офицер, приблизившись к Хотаку,— мудро ли то, что вы делаете? Народ все видит! Это она должна была прибыть к вам!
— Она не приехала, а мои дела не могут ждать!
Гром сверху словно подчеркнул его намерения.
— Как прикажет император, — поклонился офицер, испуганный яростным выражением лица Хотака.
По мере приближения к Храму небеса становились все более бурными, крутились низкие зелено-серые тучи, облака извивались, словно в них корчились живые существа. Многие из воинов покрепче сжали рукояти секир или поправили перевязи мечей, подвинув их в более удобное положение. Те, кто был неверующим, шептали друг другу последние темные слухи о Предшественниках. Навстречу кортежу двигались группы минотавров в белых одеждах. Они шли плечом к плечу и смотрели в землю перед собой, фактически не замечая и тем самым оскорбляя императора. Молодой офицер уже открыл было рот, чтобы скомандовать схватить их, но ему на плечо легла тяжелая рука Хотака.
— Пусть идут...
— Но… но их грубое непочтение...
— Это приказ! — Тон правителя был безапелляционным.
Процессии в белых одеждах проследовали мимо и свернули за угол, а телохранители с военной точностью уже перекрывали короткую улицу, где Хотак со свитой созерцал Храм Предшественников.
Еще поколение назад это был Храм Саргаса или Саргоннаса, большинство минотавров звали его Богом Возмездия, Богом Огня, Повелителем Кондора... С самого начала существования расы Саргоннас был главным Божеством нации. Именно он спас их некогда от умирающей извращенной цивилизации эрдов, изменив людоедов так, чтобы они навсегда отличались от его избранного народа. Вера в Саргаса миллионы раз спасала минотавров и давала силы к борьбе, ведь сказано было Богом, что именно им в итоге будет принадлежать весь мир. Они пронесли веру через рабство и унижения, бесконечные поражения и бедствия, но тут...
Саргоннас покинул их, испугавшись некоей могущественной силы, решил переселиться в другое измерение, оставив своих детей на Кринне, как и другие Боги... Среди минотавров не стихали слухи о том, что случилось в действительности, многие говорили, что он погиб ранее, пожертвовав собой во время сражения с магори. Другие молились о его возвращении, остальные, напротив, верили, что теперь уже все бесполезно. Точно было известно лишь то, что Саргаса больше нет — слишком давно не происходило никаких явлений, не давалось никаких знаков.
Пустота приводила минотавров в смятение — даже когда их империя вновь окрепла и значительно расширилась, храмы Саргоннаса все больше стояли пустыми и заброшенными. Не лучше шли дела и у другого Бога, уважаемого минотаврами, — Кири-Джолита, бизоноголового Бога правого дела.
Тогда возникли Предшественники.
Хотак мрачно смотрел на огромное здание, вспоминая, как еще совсем молодым воином он был тут на церемонии одного из последних жрецов Саргаса. Храм сильно изменился, и хотя стена, отгораживающая его от остального мира, сохранилась, с крыши исчезли статуи кондоров, искусно заменены были и птицы на фасаде. Теперь повсюду виднелась новая эмблема — бледная птица, взлетающая со сломанной посередине секирой. Говорили, что это редкий вид ястреба...
Исчезли сады и лужайки, заботливо разбитые городскими жителями, были вырублены аллеи древних дубов, сожжены кустарники и клумбы с цветами. Теперь везде на обширной площади перед Храмом были выложены загадочные мозаики, на которые должны были становиться коленями верующие во время служений. На каждой из них, если вглядеться, был тонко нанесен символ новой веры.
С ностальгией вспоминая былую красоту, Хотак уже не раз был вынужден признаться себе, что ненавидит новые изменения. Преданность его жены религии и призракам очень помогла ему во время переворота, но теперь все больше вызывала раздражение и становилась причиной для ссор, ибо Хотак не желал смешивать религию и политику. Число Предшественников росло, культ набирал силу, вторгаясь в его полномочия. Необходимо было обуздать эту растущую мощь, но это было совсем непросто, ведь лидером Предшественников была его жена.
Сегодня Хотак решил преподать ей урок. По его приказу две шеренги вооруженных легионеров выстроились вдоль дороги в Храм, вскинув оружие в знак приветствия. Император ехал по импровизированной аллее, глядя, на колышущиеся там и тут черно-красные флаги с силуэтом коня.
«Пусть все видят, какой гость прибыл и кто тут хозяин...»
Предшественники важны для спокойствия государства, но попирать власть трона им никто не позволял. Копыта его коня и коней свиты громко цокали по плиткам двора, гром с каждой минутой звучал все чаще и чаще.
На входе воин принял поводья у спешившегося императора. Телохранители шагнули следом, но Хотак гордо махнул им рукой:
— Здесь нет необходимости меня защищать...
Когда он приблизился к огромным дверям, те мягко распахнулись, так что Хотаку даже не пришлось сбиться с широкого военного шага, которым он и вошел внутрь убежища культа. Фигуры, одетые в белое с золотым, поклонились ему, а правитель пошел дальше, с интересом поглядывая на огромные скульптуры, что стояли у стен. Монументы возвышались на два его роста и были выполнены в очень странной манере, словно искажающей реальную жизнь минотавров и придающей ей некоторое эфирное дополнение… Изготовленные под строгим надзором леди Неферы, казалось, они были готовы сойти с постаментов и двинуться в любой момент. Статуи изображали прославленных мертвецов, которым и поклонялись Предшественники. Они лишь оставили свои смертные тела и теперь вернулись, чтобы руководите потомками.
Они были истинными Предшественниками.
— Проклятые призраки... — рассеянно пробормотал Хотак.
— Плохие слова для того, чтобы описать любимую семью, которая делает нам честь, следя и оберегая, — раздался уверенный голос невдалеке.
Она вышла из затененного холла: длинная соболиная мантия, прошитая золотыми нитями, свободно струилась сзади, словно была невесомой, глубокий капюшон, плотно подогнанный по голове, оставлял видимой лишь небольшую часть узкого лица, задумчивые черные глаза не отрываясь смотрели на императора.
Она протянула тонкую руку, и Хотак с готовностью припал к ней губами.
— Нефера… дорогая...
Из тени выдвинулись сопровождающие жрицы — две огромные фигуры, закованные в черные панцири и тяжелые шлемы. Каждая сжимала мощную булаву, украшенную короной. На лицах воинов не читалось ничего, кроме фанатичной преданности. Они были готовы умереть по первому приказу и не сделали ничего, что бы подтверждало, что они увидели императора. Защитники — в полной красе.
Единственный глаз Хотака грозно сузился, но, хотя в груди императора тут же вскипела ярость, он сохранил на лице любезное выражение.
— Я не имел в виду ничего непочтительного, любовь моя...
Строгое лицо Неферы не дрогнуло, когда она ступила на шаг ближе, Защитники двинулись следом, словно огромные марионетки.
— Иногда я очень удивляюсь, муж мой, твоим поступкам. На сей раз ты прибыл в мои покои с целой армией, которая, очевидно, собирается арестовать верных сынов моих...
Хотак сдернул шлем с головы и быстро глянул на супругу. Она не заметила его взгляд, а императору бросились в глаза изменения, произошедшие с ней. Глаза Неферы глубоко ввалились и покраснели, кожа обвисла и выглядела очень дряблой. Несмотря на это, жрица одновременно излучала ту темную силу, какую Хотак иногда ощущал на поле битвы. И все-таки она продолжала быть красивой...
— Поскольку я всегда был прямолинейным воякой, дорогая, позволь мне сказать о том, что мы с тобой не видимся слишком много времени. На официальные послания ты не отвечаешь, визитов во дворец не наносишь. Естественно, я тоскую по тебе и твоим мудрым советам...
— И охваченный тоской, муж мой, ты решил меня навестить... с колонной солдат? Как заботливо с твоей стороны...
Хотак улыбнулся ей той улыбкой, которая когда-то завоевала сердце Неферы.
— Но ведь я, в конце концов, император!
Его улыбку она встретила со странным выражением неудовольствия, но в то же время, как он надеялся, с оттенком былой нежности.
— И меня, верховную жрицу самой почитаемой религии в империи, которая помогла тебе прийти к власти, ты рассматриваешь как государственного врага? А если бы я не вышла сейчас, твои прекрасные солдаты вытащили бы меня наружу в цепях?
— Конечно нет! У меня и в мыслях не было ничего подобного. Мое торжественное появление никоим образом не направлено на подрыв твоей власти здесь, оно скорее напоминает о моем собственном положении и власти. А шеренги солдат... Они для уважения — почтенный караул для тебя, моя дорогая. Просто император прибыл в Храм, вот и все. Неужели после стольких лет ты сомневаешься в моих чувствах к тебе... и к твоей религии?
Однако Нефера не выглядела успокоенной.
— А что я должна думать? Мне кажется, все, что я делаю, не представляет в твоих глазах никакой ценности! Вся мощь Храма, моя энергия, которая поднимала тебя, любимый муж! Мои глаза и уши были твоими! — Нефера жестом указала на гигантские скульптуры: — Вот они ответственны за твои победы не менее солдат!
«Сегодня она особенно не в духе», — Хотак с трудом удерживал на лице любезную улыбку.
— Но твои стражи весьма небрежны в последнее время, — мягко сказал он. — Депеши от Мариции прибывают быстрее, чем вести из Храма. А ведь решается очень многое, изменение стратегии и тактики происходит каждый день. А я ничего не знаю о них. Только твои стражи могут помочь мне, только они знают то, что другим неизвестно, любовь моя...
Сначала Хотак ощутил лишь холод — жена замолчала. Он оглянулся по сторонам, словно изваяния могли помочь, а леди Нефера стояла, склонив голову набок, как будто прислушивалась. Император внимательно всмотрелся в ее лицо, ища хоть малейший признак благосклонности.
— Ты направил все ресурсы империи на вторжение в Ансалон, муж мой, — наконец выговорила верховная жрица. — Ты потребовал от кланов удвоить усилия по снабжению армии и флота, легионы пополнились тысячами новобранцев. Все эти трудные решения мы принимали вместе. Но, несмотря на их успех, ты по-прежнему сомневаешься в их правильности. Пока Храм был занят поддерживанием духовного состояния империи, ты больше сосредоточился на ее физической части. В чем тебе немало помогают Защитники.
Действительно, Храм все больше и больше вмешивался в светские дела, но у Хотака попросту не было другого пути. Многие из членов Высшего Круга были истово верующими, и по-другому заставить их полностью подчиняться было невозможно. Он пытался сопротивляться, к примеру, объявил своим наследником среднего сына Бастиана, а не старшего Арднора. Арднор был самым ярым сторонником матери и занимал место верховного Защитника, Бастиан же всегда стоял за отца. Несмотря ни на что, Предшественники еще не стали для минотавров тем, чем был ранее Саргоннас, и, возможно, Бастиан сможет в будущем держать их в страхе и повиновении.
— Никто не отрицает твою заслугу в нашем успехе, дорогая. Сейчас механизмы империи работают как никогда слаженно и мощно. И я действительно желаю того, чтобы ты чаще появлялась во дворце, где все смогут увидеть мою супругу бок о бок рядом со мной.
— Да... как куклу в роскошном платье, опирающуюся на твою руку.
Хотак вздохнул, чуть отступив назад:
— Твое место всегда рядом со мной, дорогая... Дворец — твой дом, ты слишком много времени проводишь... в этом добровольном заточении.
Ввалившиеся глаза Неферы тревожно сверкнули:
— Но я следую зову сердца, муж мой. Твои собственные слова уверяют меня в важности всего происходящего.
— Зов — это прекрасно, но так долго не общаться со мной... Или это наказание мне за выбор Бастиана вместо Арднора?
Верховная жрица посмотрела мимо мужа пустым взглядом:
— Арднор был твоим законным наследником!
— А Бастиан более опытный воин, более искушен в политике, и поэтому править будет он!
— Арднор твой первенец!
—Хотак тяжело вздохнул:
— Арднор является главой Защитников, что тоже немаловажно. Я очень хочу сгладить наши разногласия, моя дорогая. Пожалуйста, возвращайся во дворец. Я... я скучаю...
Ее блуждающий взгляд наконец остановился на Хотаке, затем, немного помолчав, Нефера ответила более мягко:
— Я прибуду завтра... И попытаюсь получить те сведения, которых ты ждешь, а также все возможные новости.
Леди Нефера развернулась и в сопровождении молчаливых Защитников скрылась в глубинах Храма.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Хотак криво улыбнулся и, надев шлем, зашагал к выходу, ступая легко и непринужденно. Ему удалось уговорить жену вернуться, и теперь ее призрачные стражи вновь будут доносить ему вести с театра военных действий. Он должен найти способ удержать ее во дворце, возможно, надо как-то задобрить и приблизить Арднора, с которым он не разговаривал с самых похорон Колота — им нет никаких разумных причин дольше оставаться врагами.
Когда шеренги воинов отсалютовали ему, император не спеша направился к коню и легко вскочил в седло. Он бросил последний взгляд на здание, мысленно прося у Неферы приложить максимум энергии для ее призраков.
«Все остальное лишь слухи, — подумал он. Император был очень доволен, что в разговоре не затронул тему, которая, несомненно, привела бы Неферу в ярость. Пусть это подождет подходящего момента. — Во что бы этот культ ни превратился, они не могут опуститься... — Он махнул рукой, приказывая отряду двигаться. — На руках моей жены нет крови, кроме той, которая обагрила их по моему распоряжению. Пока...»

Травянистая равнина уютно устроилась в ложбинке между двумя лесистыми холмами, словно идеально созданная для битвы. Ряды рыцарей, которых не пугала ненастная погода, дисциплинированно выстроились в боевом порядке, покачивая копьями.
Затем кони рванулись вперед, и они понеслись на позиции людоедов, что неровными рядами наступали тут и там. Позади лошадей громыхали четыре шеренги бронированных солдат, которых вел сам командир когтя. Сомкнув щиты и обнажив мечи, воины спешили вслед за конниками получить свою долю славы.
Людоеды сбивались в кучи, угрожающе размахивая дубинами и мечами. За превосходящими по численности Рыцарями Нераки поднималась пыль, густая и плотная, словно земля горела под их ногами и исходила черным дымом. Опустив забрала, мрачные и темные, они вызывали в памяти картины прошлого, когда еще гордо несли по миру власть Такхизис.
Ударив в ряды людоедов, они убивали направо и налево, каждому рыцарю был отдан строгий приказ не жалеть мерзких животных. Людоеды, почти не оказав сопротивления, кинулись бежать, собираясь укрыться в сомнительной безопасности восточных холмов. Они бежали изо всех сил, отталкивая друг друга и затаптывая самых слабых.
Не желая столь легкой победы, копейщики пришпорили коней и кинулись в погоню, удаляясь все дальше и дальше от солдатских линий. Гром внезапно прокатился по небесам, а красные молнии исчертили северный горизонт, но Рыцари Нераки не обратили на них никакого внимания. Враги были уже рядом, их оставалось лишь насадить на копья как перепелов на вертел. Внезапно земля под их ногами взорвалась, посылая людей и лошадей в дикий полет, заканчивающийся на смертельных камнях. Линии всадников смешались, все в испуге искали новую угрозу, многие посматривали на небо, гадая, не молния ли поразила их. Новый гудящий звук прокатился по небосклону и привлек к себе внимание нескольких рыцарей... но слишком поздно.
Огромная скала упала точно посреди шеренг солдат, превращая людей в месиво из мяса и железа. Командир когтя скомандовал немедленную остановку, сразу же определив по камню удар опытно нацеленной катапульты. Третий снаряд тяжело рухнул на землю между копейщиками и солдатами, и хотя он никого не задел, его появление окончательно привело войско в смущение. Людоеды не использовали катапульты, они даже не знали, как их строить.
А затем затрубили рога — сначала с юга, затем с севера. Мощный рев, раздавшийся с обоих направлений, заставил нервы Рыцарей Нераки напрячься от нехороших предчувствий. Убегавшие людоеды внезапно сбились в один отряд и, перестроившись, вновь двинулись на ошеломленных рыцарей.
— Вперед! Взять их! — надрывался командир когтя.
Но воины лишь оторопело оглядывались по сторонам, не понимая, кого именно им надо атаковать. С севера появилась колонна всадников, а с юга быстро маршировала бронированная пехота, которую трудно было принять и за людей, и за людоедов. Под рев рогов и собственные боевые крики минотавры и людоеды объединенными силами приближались к рядам Рыцарей Тьмы.
Копейщики повернули свой левый фланг так, чтобы отразить атаку всадников, которые на всем скаку осыпали их стрелами. Несмотря на броню, несколько человек упали мертвыми, раздались крики раненых. Ослабленные ряды рыцарей налетели на конных минотавров — силы удара копья хватало для того, чтобы сбросить с седла даже трехсотфунтовых созданий. Земля окрасилась первой кровью минотавров — рыцари умели воевать и не желали сложить головы просто так. Но их броня оказалась не слишком надежной защитой против тяжелых, обоюдоострых секир легионеров. Один из минотавров единым движением разрубил грудь врагу, а затем удачным обратным взмахом снес голову второму. Другой прыгнул с лошади на рыцаря, и оба они полетели на землю, где минотавр пустил в ход крепкие рога, поражая корчащегося человека.
Остатки копейщиков развернулись, чтобы ударить по пешим отрядам, подходившим с юга. Но мощного удара не получилось. Сомкнутые щиты и лес пик встретил не ожидавших такой тактики рыцарей, и всадников в один миг спешили, после чего на них без помех набросились жаждущие крови легионеры.
Командование рыцарей всегда было уверено, что минотавры всего лишь тупые твари, родственные людоедам, и никогда не готовило воинов к специальной тактике боя с ними. Увиденное в корне противоречило этому постулату — легионеры быстро двигались вперед, добивая раненых одного за другим. Вот декарион выступил и сразил одного из двух людей, бьющихся спина к спине, затем так же убил истекающего кровью второго...
Отряды рыцарей имели теперь целых три дороги для смерти: с юга и севера сходились минотавры, с востока вовсю наступали людоеды. Люди пытались сформировать двойной ряд обороны, где длинные копья прикрывали бы мечников, но секиры людоедов без труда вгрызались в эти порядки. С другой стороны на неподвижный строй радостно обрушивались огромные палицы и дубины людоедов, дробя кости и ломая щиты. Людоеды не были так искусны в военном деле, как минотавры, но сочетание их мощи и тактики боя имперцев создавало непреодолимую, невиданную силу.
В полном отчаянии командир когтя попробовал сдаться, но прежде чем он успел скомандовать, тяжелый ржавый меч людоеда пробил ему горло и сбросил с коня. Труп командира был немедленно затоптан во всеобщей схватке.
Когда последний из рыцарей погиб и воздух сотрясли крики триумфа, на поле боя с востока показался еще один отряд, состоящий вперемешку из людоедов и минотавров. Во главе его ехала женщина-минотавр, чья изящная фигура была закутана в фиолетовый плащ, а голову украшал шлем командующего легионом, прикрывающий роскошную коричневую гриву.
Легионеры радостно приветствовали командира, когда она приблизилась, с удивлением косясь на странного людоеда, что сопровождал ее. Тот был гораздо меньше ростом, чем большинство существ его расы, и одет в изысканную одежду зеленых и коричневых цветов, свойственных скорее эльфу. Он явно стремился подражать им, и это ему неплохо удавалось. Его темные волосы были чисто вымыты и искусно заплетены, кроме того, вблизи было заметно, что он подтачивает клыки и пользуется тонкими духами.
Подбрасывая вверх вражеские шлемы и различные окровавленные части тел, как это принято у людоедов, они приветствовали своего повелителя. Великого Лорда Голгрина громкими криками:
— Сарак х'кан! Сарак х'кан!
Едущая рядом леди Мариция Де-Дрока, усмехнувшись, заметила:
— Не думаю, что мне известна эта фраза, Великий Лорд.
— Они восхваляют лишь нашу победу, сын Хотака, ничего более...
Людоеды не признают такого равенства женщин, как минотавры, поэтому, чтобы облегчить Мариции жизнь на военных советах, Лорд именовал ее не иначе как «сын Хотака».
— Но ведь они смотрят только на тебя!
— Ну, они оценили ваш небольшой вклад, надо дать им время на то, чтобы их уважение увеличилось. Кроме того, ты ведь женщина, а людоеды плохо понимают подобное... Тебе неприятно? — Он пожал плечами. — Но, думаю, это совсем маленькая неприятность, не так ли?
Легионеры начали перестраиваться, в то время как людоеды просто собирались толпами. Внезапно Голгрин пролаял что-то огромному волосатому людоеду, на чьем панцире сквозь ржавчину и кровь еще можно было рассмотреть изображение зимородка. Тот взревел и начал лупить своих соплеменников дубиной, постепенно создавая некую видимость порядка среди союзников минотавров. Удивленная тем, что людоеды стараются подражать дисциплине минотавров, Мариция наблюдала за их попытками, затем посмотрела на поле боя.
— Эти Рыцари Тьмы глупы. Они должны были отправиться на юг и присоединиться к Мине...
— Какое удовольствие, что они так не поступили. Рыцари Тьмы задолжали нам много крови! — Голгрин улыбнулся, показав клыки. — Эта битва лишь первый платеж!
— План осуществился неплохо, мы хорошо действовали вместе.
— Я тоже так думаю. — Голгрин вскинул кулак и принял новые приветствия от ближайших людоедов «Сарак х'кан! Сарак х'кан!». — Наши земли теперь почти свободны.
Уничтоженный отряд представлял собой главные людские силы в Блотене и Керне, и теперь никто не мог помешать людоедам вторгнуться в зеленое царство Сильванести.
Легионеры уже собирали своих убитых для торжественных похорон, людоеды не спеша обдирали с погибших товарищей все ценности, некоторые уже тащили тела рыцарей к кострам.
Мариция посмотрел на Великого Лорда, который выглядел очень гордым и удовлетворенным:
— Ты не думаешь об угрозе, которая будет исходить от других отрядов Рыцарей Нераки, когда они соединятся под командованием Мины?
— Не больше чем об угрозе союза с минотаврами, а? — рассмеялся Голгрин, зная, что на это ей ответить нечего.
Пожав плечами, Мариция произнесла:
— Если мы хотим достигнуть Щита, который окружает Сильванести именно в том месте, где указал Галдар, нам надо выступить на рассвете. Твои силы будут готовы, Великий Лорд? Нам еще надо встретить обоз с припасами...
— Нагрок проследит, чтоб все было готово.
— Нагрок?
При упоминании его имени здоровенный людоед из Блотена подъехал ближе. Первоначально он присоединился к ним как первое лицо своего Лорда-Вождя, но далее все больше действовал как помощник Голгрина. От него отвратительно пахло, как и от обычного людоеда, вот только коварства было в десятки раз больше.
Голгрин с сожалением поцокал языком:
— Прости меня, сын Хотака. Я, возможно, неясно выразился с самого начала. Я повелел Нагроку вести армию к Сильванести.
— А как же ты? — Мариция выглядела озадаченной.
Голгрин низко поклонился в седле, двигаясь не менее изящно, чем сановный минотавр.
— Мой Великий Кхан слишком долго не получал вестей. Ты же посылаешь сообщения отцу, вот и я должен отправиться на доклад к своему повелителю. Если получится, я присоединюсь к вам перед финальной раздачей карт...
Нагрок фыркнул.
— Но способен ли Нагрок заменить тебя на этом посту? — требовательно спросила Мариция. — Особенно... на последнем этапе?
— Абсолютно! Кхан, этот Кулак Правления, Клык Силы... — Голгрин перечислил не менее полудюжины имен, прославляющих Кхана. — Так вот, Нагрок был персонально обучен Его Верховностью! — Он схватил помощника за руку, и тот согласно закивал. — Есть новое задание. Я должен к нему приготовиться. Нагрок останется и обещает во всем слушаться и делать то, что необходимо, — заявил Великий Лорд, проигнорировав хмурый взгляд Мариции. — Великие победы ожидают нас впереди, сын Хотака. Я верю в твою удачу!
Поклонившись еще раз, Голгрин поскакал прочь под неумолкающий рев людоедов:
— Сарак х'кан!
Глаза Мариции гневно сузились:
— Похоже... я знаю, что означает эта фраза... «сарак х'кан»... — Она внимательно посмотрела на Нагрока. — Это значит... предводитель, лидер, не так ли?
Приземистый круглолицый людоед выглядел как самое невинное существо на всем Кринне.
— Да, сын Хотака, лидер... — Он резко и неприятно захихикал: — Или Кхан...

4
Кошмары

...Шахта начала рушиться неожиданно, хоть рабочие все время и ожидали этого. Хозяева не считали нужным укреплять туннели, находившиеся под постоянным давлением, и рабам ничего не оставалось, как рыть и рыть глубже...
Таким образом, когда потолок обрушивался, большинство гибли сразу, но некоторые успевали выбраться. Крики умирающих и скрежет их костей, грохот десятков тонн камня и земли... Все это напоминало оставшимся в живых, что они следующие в этой страшной очереди.
Сахд всегда видел в этом лишь небрежность и злой умысел рабов... это означало немедленное наказание для всех.
Фарос не пробыл в лагере и трех недель, когда шахта обрушилась в первый раз, но с тех пор, казалось, прошла уже целая жизнь. Они езде не пришли в себя после Вайрокса, где хотя бы соблюдалось некоторое подобие цивилизованных отношений. А это место до боли напоминало недавние пустыни родины, черные скалы и провалы шахт Вайрокса, где земля до сих пор источала жар и пепел.
Рядом текла, медленно извиваясь вдоль берегов лагеря, почти такая же речка, что и на Митасе. Это побудило многих минотавров окрестить ее Слезами Аргона. Возможно, потерянный Бог действительно проливал слезы по своим несчастным детям, а может, рабы просто жалели себя.
Заключенные быстро поняли, что рассчитывать на снисхождение у людоедов не придется — Фарос каждый день видел жестокие казни или наказания друзей: один из них был закопан по плечи в землю рядом с мусорной ямой на юге лагеря, где должен был несколько дней переносить ужасные укусы сотен черных мух, почуявших беззащитную жертву.
За исключением ударов плети или пинков, первое время Фаросу удавалось избегать серьезных наказаний и пристального внимания Сахда. Но в день, когда обрушилась шахта, он ощутил на себе пристальный взгляд старшего надсмотрщика, обещавший недоброе. А все потому, что Фаросу последнему удалось вырваться из разрушенной штольни. Грязный, полузадушенный, с окровавленными руками, он выкатился прямо под ноги прибывшего Сахда. Тот, повернув изуродованное лицо, искоса взглянул на слишком, по его мнению, удачливого минотавра. То немногое, что еще оставалось от его губ, растянулось в ужасной гримасе, обнажившей желтые клыки.
— Л'хар! Гран Урсув Суурт! — скомандовал он.
Двое надсмотрщиков немедленно схватили оторопевшего Фароса и подтащили его, кашляющего, к своему начальнику, который внимательно осматривал остальных, покалеченных и умирающих. Черные волосы Сахда трепетали на сухом горячем ветру, когда он, подняв кнут-девятихвостку, шагнул к одному из них, приказывая подняться на ноги. Фаросу мучительно закрутили руки за спину, так что боль сводила с ума, но он видел, что у раба сломана одна нога и сильно распухла лодыжка другой.
После нескольких безуспешных попыток встать, во время которых людоеды смеялись и глумились над несчастным, Сахд указал на него и проревел:
— Гран Урсув Суурт и фафнирн!
Фарос так и не понял, что сказал начальник, но изувеченный рабочий, видимо, понимал людоедский, ибо, вытаращив глаза, начал извиваться всем телом, делая новую попытку подняться. С громким смехом Сахд пнул раба по больной лодыжке, заставив того взвыть от боли. Остальные стражи немедленно приказали рабам упасть на колени и понесли кричащего раненого к загону с мередрейками.
Только тогда Фарос понял, что означает на людоедском слово «фафнирн». Сахд внезапно резко обернулся и указал на него. Надсмотрщики легко подняли минотавра и потащили, несмотря на все его попытки вырваться. Они подтащили рабов к самому краю загона, где совсем рядом щелкали огромные челюсти и блестели налитые кровью глаза рептилий. Сахд подошел следом и вонзил пальцы в рваную рану на руке Фароса, так что темно-красные капли дождем полились в яму. Мередрейки внизу начали яростно биться — даже одной капли крови было достаточно, чтоб они впали в бешенство, готовые напасть на любого. Сахд мрачно хохотал, слизывая кровь с пальцев и позволяя мередрейкам как следует разогреться.
Надсмотрщики швырнули раненого вниз. Раздавшийся сразу же после этого вой был так ужасен, что даже смирные рабы забеспокоились, немедленно получив свою порцию ударов и пинков. Фарос попробовал не смотреть вниз, но главный надсмотрщик схватил его за шею и повернул голову, хрипя на общем;
— Смотри... Урсув Суурт... или присоединяйся...
Стая извивающихся тел накрыла минотавра еще до того, как он упал на дно ямы, истекающие слюной челюсти уже вырывали куски мяса из его тела. Несколько мередрейков вцепились в лицо раба, что Сахд, судя по довольному хихиканью, нашел особенно интересным. Огромная тварь перекусила уже сломанную ногу несчастного, весь загон был залет бьющей из ран кровью, но он все никак не мог умереть. Его крики становились все более слабыми, но не утихали, несмотря на молчаливые молитвы, в которых Фарос просил даровать рабу быструю смерть. Только когда визжащий клубок добрался до груди и живота несчастного, его стоны стихли... Ужасное пиршество продолжалось долго. Сахд не собирался успокаиваться, пока звери не насытятся. К этому времени даже некоторые из людоедов не особенно охотно заглядывали вниз.
Однако начальнику карьера полученного удовольствия было мало. По его приказу Фароса распяли на досках загона, так близко от тварей, что некоторые просовывали сквозь щели языки, проверяя, не смогут ли они добраться до нового мяса, однако минотавр был вне их досягаемости. Мередрейки несколько раз мазнули Фароса по лицу, оставляя на нем следы недавней трапезы, и юношу едва не вырвало, хотя желудок был почти пуст.
Сахд скомандовал:
— Дж'карах и ф'хан Урсув Суурт! — Затем он наклонился к Фаросу и прохрипел: — Помни... или сдохнешь...
Свистнул тяжелый кнут, и металлические крючки вырвали первые куски плоти со спины Фароса. Его крик только подстегивал мередрейков, которые подпрыгивали все выше, стремясь добраться до свежего мяса. Снова и снова под хохот Сахда кнут опускался на тело минотавра. Сколько продолжалась экзекуция, Фарос не запомнил, — через некоторое время он потерял сознание, но даже тогда ему казалось, что он слышит змеиное шипение вечно голодных тварей, а тело сотрясается под плетью…
Минотавр сутки пролежал под неусыпным надзором, а затем, едва он открыл глаза, его погнали на работу с все еще кровоточащей спиной; Фарос пережил это испытание, пережил и множество других, но что-то, уцелевшее после мучений Вайрокса, — умерло...

— Фарос?
Он дернулся, рывком возвращаясь в настоящее, и впился взглядом в Грома и Валуна, который устроившись на тонком скальном выступе, вглядывался куда-то.
Перед ними лежал невольничий лагерь.
Невдалеке находились шахты людоедов, это и послужило толчком для внезапно нахлынувших на Фароса воспоминаний. В Вайроксе, главном центре горной промышленности империи минотавров, заключенные питались два раза в день и жили в тесных бараках без окон, расположенных на безлюдных пепельных пустошах. Все они думали, что ниже в жизни опускаться уже некуда. Так полагали те, кто не попал в лагерь Сахда и не познал всех прелестей этого «призрачного» мира. У сплошной цепи горных хребтов склоны были настолько изрыты входами в шахты, что казалось, будто здесь резвились огромные каменные черви.
Цепочки тяжелых фургонов должны были наполняться рудой незамедлительно, иначе все виновные наказывались на месте. Лошадей выпрягали и на время погрузки отводили в стойла на западе, где рядом с огромным каменным мостом виднелось несколько хижин. На старых камнях еще можно было разглядеть символы на языке эрдов — великих предков людоедов. Одна из двух мощных опор была совсем изношена, и в нескольких местах гранит пересекали глубокие трещины, но мост пока выдерживал вес тяжело груженных фургонов. На хижины было слишком дорого тратить редкую здесь древесину, поэтому на постройку в основном шли камень и глина. Вход в жилище Сахда прикрывала странная шкура — никто не мог понять, с какого животного она снята и было ли оно разумно, слишком уж странными были оттенок и фактура. Рядом в хижинах спали его шестеро телохранителей, а само жилище стояло на небольшом возвышении у моста, откуда весь лагерь был виден как на ладони. В центре лагеря темнело четыре темных строения, и даже Фарос, при всей браваде, старался не смотреть туда, прекрасно помня, для чего они служат.
— День закончен, они запирают загоны с рабами, — горько пробормотал Гром, указывая на высокие заборы.
Сейчас они трое тоже могли бы лежать там и пытаться уснуть... если бы смогли. Теснота и духота внутри была ужасающей, не было места даже лечь ровно на спину. Там держали минотавров и других существ — всех, кого людоеды захватывали в плен в разных землях. Все они днем работали на шахтах, а вечером им без разбору пихали воду и баланду, забирая горшки через четверть часа. Естественные потребности внутри загона справить было негде, даже примитивную яму людоеды не потрудились выкопать. Казалось, их больше всего интересует полное ослабление раба до того, как он умрет, а потому он может хоть захлебнуться в собственных нечистотах.
Сахд руководил лагерем от имени Великого Кхана Керна, который требовал от него максимального количества сырого железа и меди, необходимых для большой войны против людей и эльфов. Изуродованный людоед выполнял все новые и новые квоты, не жалея рабов и непрестанно требуя свежей рабочей силы у Великого Лорда Голгрина.
Удушливый, раскаленный день в этих скалах сменялся невыносимо холодной ночью, когда даже покрытые шерстью минотавры замерзали, вынужденные плотней прижиматься друг к другу. Каждое утро под валом тел находили либо задохнувшегося, либо замерзшего раба, труп которого бросали по приказанию Сахда мередрейкам или просто топили в реке.
По территории рудника постоянно кружили вооруженные патрули, не спуская глаз с минотавров. В памяти родов уже стерлись воспоминания о подобном рабстве, поэтому все заключенные были ошеломлены и подавлены. А еще более страшной была весть, что узурпатор Хотак самолично подписал договор, согласно которому жители его империи превращаются в движимое имущество для людоедов,
День и ночь ветер гнал тучи пыли, добавляя уныния ирреальной атмосфере лагеря, заставляя вздрагивать стены загонов и хижин. День завершился, рабы были надежно заперты, и знакомая мерзкая вонь, донесшаяся до спрятавшейся троицы, означила привоз пищи.
— Видать, один из мередрейков сдох от старости или болезни, — фыркнул Валун.
— Наверное, сил нет, как вкусно... — проворчал Гром.
Вонючее мясо рептилии было гораздо хуже, чем тухлая ячменная каша, которую обычно получали рабы. Нормальной пищей могли питаться только надсмотрщики, и она хранилась в крытой телеге позади загона с мередрейками. Именно провизия была целью сегодняшней вылазки Фароса и причиной, по которой он не оставил случайно спасенных им рабов в одиночестве. Юноша намеревался изрядно поживиться, а если получится, то и поджечь телегу вместе с остальной едой.
Они унесут, сколько смогут, а Сахду неплохо будет узнать, как приятно засыпать на пустое брюхо — по расчетам Фароса, следующая поставка ожидалась не раньше, чем через две недели. Придется надсмотрщикам самим переходить на сочных рептилий... То, что рабы могут вовсе остаться без еды, он не принимал во внимание.
Фарос скатился по камням, за ним быстро следовали Гром и Валун, ожидая распоряжений.
— Делаем все, как я сказал, — бросил он. — Ждем, пока все успокоятся и начнет холодать, тогда наносим удар.
— Саргас присмотрит за нами,— пробормотал Гром, склонив голову.
Фарос фыркнул и тихо двинулся вперед.
С факелом в волосатой руке людоед вглядывался в темноту вокруг лагеря. Его клыки обнажились от усердия — он старался отделить ночные тени от скрытого движения, другая рука подрагивала на опущенной дубине.
Все как обычно — пусто.
Удовлетворенно хрюкнув, людоед повернулся к лагерю — оттуда могла прийти более реальная угроза; несмотря на то что минотавры ослаблены и измучены, некоторые могли напасть, забыв про все. Хоть Сахд и любил охоту на рабов, но если он застанет непорядок на посту, то накажет провинившегося не менее строго. За последнее время было совершено слишком много побегов, поэтому старший надсмотрщик пребывал в скверном настроении.
Легкое движение на территории лагеря заставило охранника покоситься. Он подумал, что это, возможно, соседний страж, но все-таки стоит пойти и убедиться. Именно в этот момент чья-то рука сзади захлестнула его горло, и людоед почувствовал, как земля уходит из-под его ног. Другая пара сильных рук вырвала из рук охранника дубину и факел, и тут он увидел, что это ненавистный Урсув Суурт, который, видимо, как-то освободился от цепей... Третья пара рук еще более надежно перехватила его за горло, и людоед понял, что ему уже никогда не вздохнуть...
— Тащите его сюда, — прошептал Фарос Грому. — Валун! Держи этот факел высоко, но подальше от своей башки!
На расстоянии любой из минотавров мог сойти за часового-людоеда, но осветить лицо и рога значило немедленно выдать себя. Гром проверил стражника.
— Сдох, — констатировал он.
— Хорошо, тогда поторопимся...
Они оттащили тело за кучу камней, а затем вновь вернулись в лагерь, пригибаясь и осторожно перебегая от стены к стене. Важно было не напороться на нового стража, но, прокрадываясь мимо загона с мередрейками, беглецы услышали, как одна тварь проснулась и угрожающе зашипела. Минотавры замерли, пережидая, пока зверь успокоится и снова заснет. Гигантские рептилии были непревзойденными ищейками днем, но холодный воздух ночи делал их вялыми и ленивыми.
Фарос подозвал Грома, и они приблизились к хижинам, в которых громко храпели стражи. Минотавры удвоили осторожность, ибо пробуждение любого людоеда означало для них немедленную смерть. Продвинувшись дальше, Фарос жестом указал на темнеющий силуэт, возле которого стояли на страже два людоеда с факелами. Они лениво смотрели в темноту, уверенные, что не найдется безумца, который бы решился что-либо украсть у Сахда.
Именно на это Фарос и рассчитывал. Внезапно крадущиеся рабы услышали странный стон, раздающийся откуда-то из темноты.
— Стой... — начал Фарос, но Гром, не слушая его, исчез в том направлении. Постояв мгновение в одиночестве, юноша последовал за ним. Стон шел не из рабских бараков, а из самого центра лагеря. Минотавр ощутил, как мех на его загривке поднимается дыбом, а мускулы рук и ног напряглись так, что едва не лопнули — ему очень не хотелось вновь идти к этому месту.
В полутьме проступили контуры ужасного устройства, похожего на цветок с пятью лепестками. «Лепестки» отходили от высокого стебля — один вертикально, остальные — под разными углами. За «цветком» слабо виднелись силуэты еще двух подобных устройств. Сверху раздавался тихий стон. На «цветках» висели распятые рабы, притянутые к «лепесткам» за разведенные в стороны руки и ноги, так что их тела в напряжении выгибались. Сахд мог направлять «лепестки» по своему усмотрению с помощью систем гирь и противовесов. В основном провинившемуся приходилось держать весь вес своего тела на пальцах рук или ног. Минотавры, перестав мучиться от жары, теперь дрожали от холода.

...Ко второму дню наказания Фарос уже мог ощутить каждую каплю крови, которые очень медленно перемещалась по венам, но он не мог даже пошевелиться — ведь если ослабить мускулы, то запросто можно сломать позвоночник...

Фаросу довелось три дня провести в таком «цветке» только за то, что, выбравшись из тьмы шахты и ничего не видя в ярком свете, он случайно толкнул одного из надсмотрщиков.
— Я помню... — прошептал Гром. — Вон того повесили за три дня до нашего побега, бедняга недостаточно низко поклонился проходящему Сахду... Не думал, что он протянет так долго...
— У нас нет времени осматривать тут каждый уголок! Пошли!
— Саргоннас всегда учил вместе выступать против тех, кто угнетал нас! — Упрямый Гром начал пробираться ближе к тросам и, к ярости Фароса, попытался привести в ход устройство, натягивающее блоки. Блоки поскрипывали, в ночной тишине этот звук казался оглушительным. Фарос предупреждающе положил руку на плечо Грома, но тот сбросил ее, продолжая ослаблять натяжение «лепестков». Стоны прекратились, но минотавр упорно крутил ручку, опуская тело к земле. Внезапно шкивы громко заскрипели.
— Брось немедленно! — выдохнул сквозь сжатые зубы Фарос.
Гром, не отвечая, работал все быстрее, пока не опустил всех троих, Фаросу ничего не оставалось, как, выругавшись вполголоса, прийти тому на помощь. Они вытаскивали из ужасного механизма неподвижные тела, когда один из рабов дернулся.
— Он все еще дышит, Фарос!
— И если мы собираемся заниматься тем же, надо скорее делать дело и убираться отсюда, пока не проснулись людоеды!
— Я не пойду без него.
Фарос стиснул зубы:
— Отлично. Тогда он полностью в твоих руках!
Они потащили тело к краю лагеря, когда раб вновь громко застонал. Фарос прошептал проклятие, поскольку услышал невдалеке обеспокоенное рычание двух людоедов. Они дернулись к загонам, спеша укрыться за стеной... и напоролись на других стражников, идущих с обходом.
Один из людоедов замахнулся дубиной, и Фарос спешно отбросил тело раненого, поднимая свое оружие. Они закружились на песке возле загона, не решаясь нанести первый удар. Второй стражник успел ударить замешкавшегося Грома в плечо, отчего тот глухо застонал. Фарос молнией кинулся к противнику и вывернул ему руку с оружием, пробуя вырвать дубину, но людоед оказался крепким орешком. Он клацнул острыми клыками у горла Фароса, промахнулся, но от крепкого запаха из его рта у юноши навернулись слезы. Внезапно сквозь щели в стене загона высунулось множество рук, которые начали хватать людоеда за одежду, горло, руки, прижимая того к стене. Фарос воспользовался возможностью и сорвал с пояса стража длинный нож. Тот зарычал, неуклюже пробуя взмахнуть дубиной, но Фарос уже вонзил ему металл между ребер. Жажда крови накрыла минотавра с головой; он навалился на врага всем телом, лихорадочно расширяя рану, чтобы она точно оказалась смертельной.
Стражник захрипел и сполз в лужу собственной крови к ногам Фароса, внутри загона гомонили возбужденные рабы. Юноша оглянулся и, увидев, что у Грома дело плохо, кинулся на выручку.
Тот безрезультатно пытался увернуться от сыплющегося на него града ударов. Переведя дух, второй стражник громко взревел, сообщая спящему лагерю об опасности. Он обернулся назад слишком поздно, чтобы блокировать удар Фароса. В минотавре осталось не так много веса, и сбить людоеда с ног у него не получилось, но тут Гром из последних сил прыгнул тому на плечи. Они повалились на землю, и Фарос не раздумывая точным ударом вскрыл стражнику горло, наслаждаясь конвульсиями врага.
Гром немедленно кинулся к брошенному минотавру и через мгновение разочарованно поднялся:
— Умер... Слишком много выпало на его долю за последние дни...

...В те три дня и он был уверен, что непременно погибнет. Когда его спустили вниз и, с разрешения Сахда, дали воды, Фарос был жестоко разочарован, что все еще находится на этом свете. По крайней мере, если бы он был мертв, ему уже не надо было бы бояться новых издевательств надсмотрщика...

— Ты должен был понять это сразу, — бросил Фарос. — Теперь у нас почти не осталось времени...
Гром низко нагнул голову и зашептал что-то похожее на молитву. В это же самое время с других сторон раздались крики стражников, эхом отражаясь в скалах. В западной части лагеря загорелись первые факелы.
— Через несколько мгновений здесь будет очень много народу, — предупредил Фарос Грома. — Я ухожу, а ты, если хочешь...
— Что насчет них? — внезапно спросил Гром, показывая глазами на двери загона с рабами. Внутри шептались, переговаривались, и в каждом голосе была безумная надежда.
— Оставь их, глупец!
Из-за благочестивого минотавра их набег превратился в фарс, и если они не уйдут сейчас, то рискуют всем.
— Но... — Гром остановился на полуслове, потому что Фарос схватил дубину и кинулся бежать.
Бросив последний взгляд на дверные цепи. Гром поспешил за ним. Они прижались к доскам загона и пропустили трех людоедов, пронесшихся мимо них. Фарос между тем лихорадочно прикидывал, где они находятся.
— Туда! Нам надо туда!
Третий минотавр возник рядом с ними.
— Хорошо, что ты нас нашел, Валун!
— Что случилось?
— Не бери в голову! — отмахнулся Фарос. — Дайте мне факел и бегите! Давайте! Оба! Бегите изо всех сил!
Оба бывших раба недоуменно замерли, а затем припустили во всю мочь по направлению к горам, а Фарос повернулся и направился в глубь лагеря. В мерцающем свете факела мимо протопали два людоеда, но не стали приглядываться, приняв минотавра за своего. Фарос подошел к ближайшим хижинам и рассмеялся — здесь жили надсмотрщики. Прицелившись, он метнул факел, который, попав в самый центр крыши, немедленно запалил сухую древесину.

Предыдущая страница 3 Следующая страница


Кровавый Прилив 4

Понаблюдав за пожаром и убедившись, что огонь не потухнет, Фарос кинулся вслед за своими попутчиками. Он с огромной скоростью прыгал с камня на камень, а позади уже раздавались тревожные крики изнутри горящих построек. Поднявшись на вершину ближайшего холма, минотавр в условленном месте присоединился к Грому и Валуну.
— Зачем ты поджег их? — спокойно спросил Гром.
— Это отвлечет внимание людоедов на первое время.
— Смотрите, пламя перекинулось на другие хижины! — воскликнул Валун.
Внизу, в лагере, ярко полыхал огонь, маленькие волосатые фигуры метались в его свете, стараясь подтащить воду.
— Саргас защитит нас, — пробормотал Гром.
— Сами справимся, — хмыкнул Фарос, отвернувшись от лагеря. — И когда мы пойдем туда снова, мы пойдем только за продовольствием! Все понятно?! Если вы решили исполнять мои приказы, так исполняйте!
Валун быстро кивнул, Гром неотрывно смотрел вниз. Фарос сделал знак следовать за ним, и они двинулись, несмотря ни на что, не слишком разочарованные вылазкой. Да, придется спать голодными, но они убили нескольких людоедов и устроили неплохой пожар. Месть мала, но это только начало, ведь может выпасть шанс поквитаться и с Сахдом...

5
Темные узоры

Волны беспокойства прокатывались среди духов. Нефера ощущала волнение призраков, пока готовилась к церемонии; их активность явно пошла вниз со времени последней бури, чему она не могла найти объяснения. Скорее всего, они были более чувствительны к тем могучим силам, что бушевали в небе и, дай им шанс, никогда бы не ответили на ее зов.
Верховная жрица радовалась шторму. Всякий раз, когда небеса окутывались тяжелыми серо-зелеными облаками и вспышки молний оплетали их, подобно драгоценной оправе, она получала ни с чем не сравнимый заряд энергии, но сделать это могла только через призраков. Мертвые лица, кружащие вокруг жрицы, были искажены и бледны сильнее обычного, многих из них она сразу выбирала для ритуала, других пропускала мимо. Призраки не ощущают боли, если не считать страданий души, а этот аспект абсолютно не волновал леди Неферу.
Мертвые — основа религии Предшественников и ее конгрегации1.
Сегодня избранная группа верующих была допущена в комнату медитаций, чтобы стать свидетелями и Участниками нового ритуала. Двадцать пять минотавров в серых мантиях полагали, что попали сюда из-за своей истовой веры, что лишь отчасти соответствовало действительности — выбор Неферы строился на другом. У этих минотавров, казалось, не было ничего общего: старые, молодые, красивые и уродливые, богатые и бедные, мужчины и женщины....

1 Молящиеся, паства (прим. пер.).
Двадцать пять избранных опустились на колени по пяти сторонам фигуры, начерченной на полу, в центре которой высился постамент. На него поднялась Нефера. В полумраке над ними колыхались символы Предшественников, призрачные птицы срывались ввысь с преломленной секиры, олицетворяя вечный дух минотавров, обретающий после смерти новое прибежище. Слабый свет факелов со стен освещал верховную жрицу, собирающуюся начать ритуал, истинного смысла которого не понимал ни один из присутствующих.
Две жрицы в белых мантиях проскользнули к повелительнице и помогли ей снять роскошный черно-серебристый плащ. Его глубокий капюшон полностью скрывал лицо Неферы, и во время церемонии ее могли легко спутать с призраком, а жрица совсем не хотела испугать верных последователей собственным видом.
Леди Нефера кивнула прислужникам в знак того, что время пришло. Они немедленно приблизились и, склонившись, протянули ей символы веры. Как только они вышли за пределы начерченной фигуры, пришло время призвать духов, в которых Нефера нуждалась для осуществления сегодняшнего плана.
Из теней проявился призрак моряка, закутанного с головой в гниющий плащ, в прорехах которого мелькали разложившаяся плоть и обрывки килта. Его видела только Нефера, каждый раз поражаясь, насколько жестокой была смерть Такира в темной глубине веков. Пахнуло морской гнилью, остатки сожженного мяса и кожи на лице мертвеца кривились в усмешке, кости пальцев были перекручены в один огромный коготь. Такир подплыл к жрице и замер, ожидая приказаний.
— Симбара! Буранаш Симбара! — закричала Нефера, уставив пристальный взгляд на потолок. — Хаджа! Симбара! Хажа Буранаш Одека!
До нынешнего мгновения жрица даже не знала этих слов, они приходили сами собой, обретая силу и смысл. Нефера раздувалась от гордости — ведь именно через нее предки говорят со всеми.
В наглухо закрытой палате возникли сильные порывы ветра, несколько участников церемонии нервно сглотнули и заоглядывались. Но, видя, что верховная жрица спокойна, хоть и мрачна, все успокоились — ведь их заранее предупредили, что сегодня они станут свидетелями необычайных чудес и знамений.
— Симбри! Симбри! Симбара! Хессе гиммара Хаджа!
Едва завершив произносить неведомые слова, Нефера указала на ближайшего к ней верующего. К всеобщему удивлению, пожилая торговка начала неожиданно произносить слова заклинания, продолжая сказанное верховной жрицей. Нефера указала на следующего, затем на другого и далее по кругу. Скоро все двадцать пять минотавров скандировали загадочные изречения.
Слабые разряды молний заполнили помещение, гривы Неферы и верующих задергались, казалось, каждый волос начал жить собственной жизнью. Но никто из собравшихся не чувствовал беспокойства, ведь они были избранными, которым оказали великую честь. Горящие глаза с фанатизмом смотрели на верховную жрицу, а около минотавров начали появляться призраки. Вокруг каждой коленопреклоненной фигуры уже столпилось не меньше пяти духов, многие из них в прошлом были связаны с ними узами крови или брака. Нефера чувствовала, что клановые и семейные связи усилят магию и приведут к большему успеху.
Буря за стенами усилила свой натиск, грохот шторма начал пульсировать в такт скандированию. Призраки родных задрожали, некоторые отступили к тем тысячам теней, что виднелись у темных стен. Одним грозным взглядом, брошенным из глубин своего морского плаща, Такир удержал их, вернув обратно.
— Верум! Симбали Верум эс Катал! — кричала Нефера, окутанная теперь серебристой аурой.
Одновременно за ней повторившие слова верующие увидели, что вокруг них тоже взметнулась аура... только темно-красная. Снаружи ветвистые молнии начали бить в верхушку шпиля Храма, бессильно растекаясь по мокрым камням.
Комнату медитаций заполнил ослепительный цвет. Вскинув символ сломанной секиры, Нефера воскликнула:
— Хорок! Сигга Хорок!
Из двадцати пяти глоток вырвался удивленный возглас, на руках минотавров начали проступать пятна крови, именно там, где шли вены.
Через минуту кровь полилась сильнее.
Такир кивнул. Стена призраков со всех сторон придвинулась ближе, склоняясь к кровоточащим ранам. Какая-то тень начала проявляться среди верующих, с каждой секундой становясь больше и раздуваясь. Призраки касались ее, черпая оттуда часть пульсирующей силы. Каждый раз, когда происходило такое, один из живых минотавров вздрагивал и начинал задыхаться, словно слабея от ран. Те, кто попытался перевязать раны или отнять руки, обнаружили, что пальцы больше не слушаются их, да и все тело словно парализовано.
Теперь призраки жадно кормились, отхватывая куски теней живых и запихивая их в свои полупрозрачные тела, где те бесследно растворялись. Чем больше они насыщались, тем сильней становились, наливались формой и цветом. Выражение голода в мертвых глазах исчезло — они хотели все больше и больше, мертвые мальчишки со следами чумы на лицах пожирали не меньше наполовину выпотрошенных воинов. Призракам были безразличны страдания живых родственников; матери питались силой сыновей, дети — родителей, братья — сестер. Для них не существовало ничего, кроме дикого сосущего голода...
Леди Нефера с гордостью следила с постамента за пиром мертвецов — ее выбор оказался правильным. Ведь все ныне присутствующие обладали только одной общей чертой — они несли в своей крови позорный дар, сами ничего о нем не зная и даже не догадываясь о его существовании, — дар магии.
Минотавры с детства старались обходиться без магии и сторонились ее. В старые годы среди них встречались довольно сильные маги, но они были очень редки. Никто из верующих специально не обучался, и это сильно облегчило задачу Нефере, хотя среди нынешних двадцати пяти избранных были двое-трое очень и очень талантливых. Жрица была уверена, что ее цель оправдывает любые средства, а начавший изливаться в нее водопад энергии просто превосходил все границы воображаемого.
Чистый канал... освобожденная кровь...
— Больше... больше! — шептала Нефера, еще более ненасытная, чем призраки вокруг. Ее серебристая аура раскрылась как цветок, охватывая стоящих минотавров. — Мне надо еще больше!
Минотавр с темным мехом внезапно дернулся и медленно рухнул лицом вниз, рядом молодая женщина неудержимо раскачивалась взад-вперед, тела остальных дрожали и корчились.
Голос ворвался в мозг Неферы: «Повелительница, необходимо убить их всех...»
Она плохо соображала, содрогаясь от прилива энергии, но понимала, что предложение Такира навредит ей. Если двадцать пять верных прихожан погибнут во время секретного ритуала... Они, конечно, будут оплаканы и похоронены, как подобает, но...
Осмотрев орду призраков, Нефера увидела, что они вытянули много крови и наелись как никогда. Пора было завершать церемонию.
— Хиэара симбалиа моритиз! — воскликнула верховная жрица, на сей раз поднимая птичий символ. — Хизара симбалу моритиза!
Грохот шторма за стенами начал немедленно стихать, а яркое свечение аур участников — гаснуть. Духи, повинуясь тихой команде Такира, начали растворяться в воздухе. Нефера молча ждала, когда подбежавшие жрицы почтительно вынут из ее пальцев и унесут символы веры, ее грива успокоилась и спокойно рассыпалась по плечам, но одновременно с этим навалилась дикая усталость.
По рядам верующих начали прокатываться робкие вздохи и шепот, как только их разум вышел из-под контроля. Потрясенные, всем происшедшим, они не сводили с верховной жрицы глаз.
— Сегодня вы получили большую привилегию,— звучно произнесла Нефера. — Вы посетили мир Предшественников и дали им часть своей силы, при этом увеличили собственные и очистились от всех грехов. Теперь вы на ступень выше простого смертного и присоединитесь ко мне в миссии высокого служения и связи двух миров.— Верховная жрица высоко подняла чистое левое запястье,— А теперь узрите истинные знаки!
Все посмотрели на свои руки, с которых еще минуту назад обильно текла кровь, и вздрогнули — там зияли огромные сухие раны. И в тот же миг плоть ожила и, зашевелившись, принялась сращиваться и заживляться. Через мгновение на коже не было никаких следов — только из глубины тела проступал яркий знак в форме преломленной секиры.
— Будут и другие, кто пройдет высокую церемонию верных, но вы были первыми, помните об этом! Теперь с вами всегда вечное благословение предков! Носите этот знак с уважением и гордостью, но не хвалитесь им!
Нефера прекрасно знала, что, разумеется, большинство поступит прямо противоположно — они покажут знаки родственникам и знакомым. Скоро отбою не будет от желающих пройти церемонию... Пользу ей принесут даже те, кто не имеет талантов к магии, пусть эта польза будет небольшой, но зато от многих.
Верховная жрица выдержала несколько мгновений, чтобы избранные осознали услышанное, а затем простые жрецы вошли в зал и принялись выпроваживать участников наружу, где их одарят хлебом и вином на долгий путь. Нефера тоже собралась уйти, когда к ней приблизился один из прислужников и, тронув за локоть, указал куда-то в сторону.
— Повелительница, посмотри туда... — прошептал он.
Один из коленопреклоненных верующих теперь лежал ничком, странно вывернув голову вбок. Очевидно, помощь и исцеление пришли слишком поздно.
— Такир!
—Его сердце не выдержало... если ты про мертвеца...»
Что ж, бывают и неудачи, просто в ее армии мертвых прибавилось слуг. Нефера, велев прислужнику выйти, спокойно подошла к дверям и махнула стоящим на страже Защитникам. Они прогрохотали внутрь и, повинуясь следующему знаку, захлопнули двери за спиной и склонили перед жрицей рога.
— Повелительница? — вопросительно пробасил один.
— У меня есть для вас дело, — произнесла Нефера. — Возьмите это тело и отнесите его за стены храма. Снимите с него мантию, чтобы никто не догадался о его связях с Предшественниками. — Жрица на миг задумчиво умолкла, затем ее глаза хищно блеснули: — И воткните ему в спину кинжал. Такой, который состоит на вооружении у легионеров...
Защитники громыхнули доспехами, поклонившись, затем один легко поднял труп, а второй быстро затер все следы на полу. Лезвие в спину — эта мысль посетила Неферу в последний момент. Главное — не позволить народу связать ритуал и мертвеца. Несмотря на все увеличивающееся количество Предшественников, мало кто из них хотел бы рисковать своей жизнью. А тут всем будет явлено простое уличное насилие, каждодневная тяжелая жизнь во все красе.
— Твоя смерть не будет напрасной, — бросила Нефера призрачным толпам, жалко тянущимся к ней, — несомненно, среди них был и погибший.
Верховная жрица вышла из комнаты медитаций, уже набрасывая в уме хвалебную речь, которую она произнесет на похоронах, превознося покойного в глазах друзей и семейства. Да, и, конечно, будет соответствующий мемориал. Словно соглашаясь с ее мыслями, за стенами прогрохотал мощный удар грома.
— Мама! — Из-под сводов главного зала шагнула огромная бронированная фигура ее старшего сына. Огромный минотавр, налитый силой, шагал так, словно шел на битву.
Леди Нефера спокойно ждала его приближения, очистив лицо от следов каких бы то ни было эмоций.
— Сын мой, — произнесла она. — Не слишком ли поздний час для визита?
Арднор сорвал черный шлем и сунул его под мышку, блеснув золотыми эмблемами Предшественников. Дорогой темный плащ с узором, изображающим секиры и птиц, спадал с плеч, обтекая огромную булаву на поясе, украшенную золотой короной.
— Час поздний, но он важен для судеб империи, — загадочно ответил он.
Только сейчас Нефера заметила за его спиной четверку верных воинов во главе с Приасом.
— Я так понимаю, ты скоро увидишь отца? — спросил Арднор.
— Да, я согласилась вернуться во дворец.
— Несмотря на все оскорбления, которые он нанес Храму, и на то, что уже сделали мы?
Нефера едва заметным движением кивнула. Она понимала Арднора, который никогда не сможет простить Хотаку назначение другого наследника трона. Средний сын Неферы Бастиан будет первым в истории минотавров правителем, который назначен императором, а не пришел к власти, став победителем Большой Арены, Хотак обещал трон Арднору, но в последний момент передумал, не поставив в известность ни жену, ни старшего сына.
Начиная с этого момента мать и сын целиком погрузились в дела Храма, неуклонно увеличивая число Защитников, которые теперь были повсюду в имперской столице и основных стратегических узлах государства. В отдаленных провинциях и колониях они уже исполняли функции стражей, особенно там, где преобладала вера Предшественников.
Арднор повернул плоское лицо к Приасу и гаркнул:
— Забери мой шлем и ждите снаружи!
Приас вместе с охраной почтительно поклонился, и через мгновение мать и сын остались наедине.
— Мама, да как ты могла?! — воскликнул Арднор, заходив вокруг Неферы кругами.
Она бросила на сына один гневный взгляд, и тот словно прирос к месту. Несмотря на то, что Арднор возвышался над матерью как скала, ему казалось, что Нефера смотрит на него, как на ничтожную букашку.
— Никогда не подвергай сомнению мои слова, сын. Никогда! — отчеканила верховная жрица. Арднор не сразу нашелся что ответить.
— Прости меня... я только подразумевал...
— Я прекрасно понимаю, что ты имел в виду. Я не забыла прегрешений твоего отца, но существование империи важнее, чем те минуты личного позора. Ты должен извлекать уроки из прошлого, Арднор, а не переживать его каждый день. Будущее всегда туманно: предназначенное смертным не обязательно сбывается.
Брови Арднора сошлись, когда он попытался осознать сказанное матерью; он несколько раз мигнул, и ярость понемногу оставила его.
— Да... Ты абсолютно права, мама. Я действительно должен учиться на ошибках и преклоняться перед твоими мудростью и умом.
Нефера удовлетворенно кивнула. Она знала: сыну достаточно понять, что она подразумевает, даже если он и не уяснит всех аспектов сказанного.
— Хорошо. Помни, что вне зависимости от того, как думают некоторые личности, у империи и Храма одна цель — защищать всех граждан. Храм существует, чтобы служить трону, а возможно, даже направлять его действия...
Арднор тяжело покивал головой:
— Понимаю, думаю, я пойду. Доброй ночи, мама...
Он медленно зашагал прочь, но Нефера не смогла удержаться, чтобы не добавить:
— Я знаю, какие дела задерживают тебя допоздна, сын. Проявляй повышенную осторожность.
Арднор медленно повернул голову, но, пока он подбирал слова для ответа, леди Нефера уже двинулась прочь, сосредоточенная, с гордо выпрямленной спиной.
Командующий Рахм нетерпеливо наблюдал с палубы «Драконьего Гребня» за погрузкой последнего суд на мятежников. Остальной разномастный флот ждал их за пределами скрытой гавани Петарки, готовясь отправиться в плавание к неизвестному острову, месторасположение которого знал один старый моряк, клятвенно заверявший, что этот остров не нанесен ни на одну имперскую карту. Вот только как проверишь его слова? На их долю опять выпадали одни слухи и надежды...
Справа яростно закричали. Развернувшись, широкоплечий лидер повстанцев увидел, как два матроса отчаянно пытаются удержать груз, почти поднятый на палубу,— несколько тросов лопнуло, и две бочки угрожающе раскачивались; Рахм кинулся на помощь.
— Кидайте мне тот канат! — крикнул он. — Ты! Лезь на ванты и свяжи место разрыва! Не хватало еще нам так глупо терять припасы!
Несмотря на то, что Рахм Эс-Хестос уступал в росте большинству матросов, силой он превосходил любого. Пока матрос карабкался к болтающемуся блоку, одноухий командующий удерживал бочки от опасного крена. Другой матрос лишь бестолково суетился, стараясь со своей стороны разобрать перепутанные канаты.
— Давай успокойся! — прикрикнул на него Рахм, с трудом сдерживая рывки снастей.
Крутая волна ударила в бок судна, матрос с командующим потеряли равновесие, блоки рванулись, но Рахм отчаянным усилием смягчил удар. Бочки грохнули о борт «Гребня», но не лопнули.
Подбежавшие двое моряков перехватили канат у тяжело дышащего Рахма. Объединенными усилиями груз благополучно закрепили на палубе.
— Похоже, мы готовы поднять паруса, — подошел к командующему полноватый минотавр, бывший старейшина колонии Джубал. Когда-то, в молодости, он служил легионером и, получив рану в шею, так никогда и не смог разговаривать без хрипоты. В последнем бою его судно потонуло, выживших распределили по другим кораблям, а сам Джубал решил отправиться в плавание вместе со старым другом.
— Не так уж много пройдем, день почти на закате.
— Мы доберемся туда тем раньше, чем раньше выйдем в море. Рахм...
Моряк на борту другого судна показал условленный знак, и капитан «Драконьего Гребня» Ботанос, минотавр гигантского роста, начал немедленно отдавать приказы к отправлению. На судне выбрали якорь, и оно заскользило вперед, прямо в густой туман, окружающий остров-цитадель повстанцев. Начиная с того самого времени как они прибыли сюда несколько лет назад, мятежники смогли создать на полудюжине островов мощную базу, оплот неожиданного восстания.
Имеющая форму подковы бухта могла вмещать до восьми кораблей одновременно, по всем склонам виднелись поля с пшеницей и заборы маленьких ферм.
И теперь все это благополучие необходимо бросить…
Берега Петарки медленно расплывалась в густом тумане, здания теряли четкость и пропадали.
— Дести нашел прекрасное место, — сказал Джубал, стоя на окутанной туманом палубе рядом с командующим. — Даже капитан Тинза никогда не слышала о нем, а она избороздила весь Куранский океан,
— Надеюсь, мы сможем найти этот неуловимый остров,
— Это была бы отличная шутка — представляешь, если мы приплывем туда всем флотом и не найдем ничего, кроме воды... — Но Джубал не улыбался, как и Рахм, даже вечно готовый скалить зубы Ботанос хмурился. Это был один из самых тяжелых дней для восставших против узурпатора Хотака.
Казалось, прошла вечность, и наконец, впереди замаячили силуэты других судов. Моряк на носу запалил медную масляную лампу и помахал ею в тумане. Прошло несколько секунд, и с борта ближайшего корабля ответили таким же сигналом, а затем огни загорелись и на остальных судах флота.
Эскадра медленно двинулась из-под туманной защиты — появлялось все больше и больше судов, можно было насчитать уже дюжину. Тяжелые трехмачтовые имперские корабли шли борт о борт с легкими, используемыми контрабандистами шхунами. Была даже одна галера, быстро рассекавшая волны. По всей империи имелось много маленьких гнезд сопротивления, но сейчас здесь собралось ядро восстания, большинство судов и все главные командиры.
Пока суда перегруппировывались, Джубал поинтересовался:
— Как ты, Рахм?
Командующий рассеянно покрутил на пальце кольцо с черным камнем, происхождение которого он никак не мог вспомнить.
— Нормально, старейшина. Настолько, насколько это возможно.
Бывшее высокое должностное лицо империи хлопнул бывшего командующего легиона по спине:
— А ну, встряхнись, Рахм! Ветер попутный, флот в порядке. Мы просто отступаем, чтобы перегруппироваться, а затем ударим вновь, да так, что разнесем узурпатора на куски!
— Будем надеяться...
— Паруса со стороны берега! — закричал дозорный. Оба друга подбежали к борту и принялись всматриваться в указанную сторону, но ничего не могли разглядеть.
— Может, игра бликов на воде? — предположил Джубал.
В это мгновение на горизонте показались верхушки мачт и парусов. Их было много, очень много, и они стремительно увеличивались в размерах.
Слишком стремительно.
— Уже насчитал дюжину,— неуверенно сообщил Джубал.
— Лорд Бастиан, наконец, обнаружил нас... — пробормотал Рахм, потирая кольцо. — Это так, старейшина, сомнений быть не может... Нам остается одно: поворачиваем навстречу и идем в битву, ударим по нему всем, что у нас есть...

6
Гаранта

Пока его длинный разношерстный караван приближался к городу, Голгрин рассматривал вырисовывающиеся врата и ясно видел ветхость и распад древней цитадели, что была его домом.
Людям и остальной части внешнего мира этот город был известен как Кернен, столица владений жестоких людоедов Керна. Если сюда попадали немногочисленные иноземцы, после они всегда отзывались о нем с отвращением и презрением. Людоеды жили там как глупые животные в домах хозяев, великих предков.
Когда-то Кернен был красой и гордостью древнего государства эрдов, прекрасные мраморные обелиски украшали стены, на стальных воротах изысканными письменами было высечено истинное название города.
И это имя было не Кернен, а Гаранта — город, благословленный самым высшим из Богов. Здесь был центр науки и искусства, архитектуры и цивилизации. Построенная в свое время, чтобы оградить совершенный Кернен от несовершенного мира, белая мраморная стена тридцати футов высотой охватывала город со всех сторон. И искусство, с которым она была исполнена, лишь обещало новые чудеса внутри.
В центре расстилалась обширная арена, накрытая каменным куполом, где ученые и политические деятели обсуждали научные и мировые проблемы. Рынок утопал в зелени столь редкой и экзотичной, что многие его принимали за чудесный сад, а не просто место, предназначенное для покупки еды и питья, — любого из существующих на Кринне.
Был зоопарк Сагрио, расположенный в северных кварталах,— единственное место на Ансалоне, где можно было увидеть последних из огромных ленивцев боргарай длиной двадцать футов и удивительно мирного характера. Послушные гиганты повсеместно уничтожались из-за своего мягкого золотистого меха.
Это было лишь три из многих и многих достижений столицы эрдов, от каждого теперь остались лишь прекрасные изображения в камне.
В те годы не успевали еще пилигримы пересечь густые луга и увидеть городские стены, как замечали высокие башни Гаранты, служившие путникам своего рода маяками. На верхушке каждой из них, украшенной золотыми коронами, стояла огромная скульптура черного грифона, что контрастировало с белыми стенами. Они выглядели настолько живыми, словно в любой момент были готовы сорваться со своих насестов и взмыть в синие небеса.
Со всех сторон к городу сбегалась сеть трактов, а внутри него змеилось множество улиц, мощенных небывало аккуратно и надежно. Здания строились подобно небольшим башням — с великолепными пятисторонними гребнями крыш. Повсюду виднелись барельефы и статуи с изображениями разнообразных животных.
Гаранта с древнейших времен делилась на четыре части. На западе строились более низкие и широкие дома менее богатых горожан, хотя по сравнению с другими землями их было бы трудно назвать такими. У каждого дома разбивался небольшой сад, в котором эрды старались посадить как можно больше растений, которых нет ни у кого на улице. На севере кроме зоопарка размещалось большинство гильдий, а также все мастерские и цеховые помещения.
На востоке жили богатейшие граждане Гаранты, там стояли роскошные виллы с огромными висячими садами. Их украшали колоннады, украшенные вездесущим грифоном, гравированным или лепным.
В центре города находился не дворец правителя, который можно было найти чуть смещенным на восток, а большая арена. Построенная за сто лет и многократно измененная, она возвышалась на десять этажей вверх, не считая двух этажей с колоннами, на которые опиралась изогнутая деревянная крыша. Ста ярдов в ширину и вдвое больше в длину, арена позволяла собираться внутри огромным скоплениям эрдов; там проходили коронации правителей и награждение героев вместе со сложными ритуалами высших людоедов. Но все это происходило множество столетий назад, до упадка, до всеобщего краха, прежде чем людоеды стали объектами презрения, внушающими, кроме того, страх.
Теперь когда-то белоснежная и совершенная стена защищала только отдельные места Гаранты, большинство же участков было разрушено бурями, землетрясениями или во время сражений нынешних людоедов. Повсюду лежали груды обломков и щебня, а сами стены стали грязно-серыми. Чудные барельефы или стерлись под ударами стихий, или были разбиты на мелкие части. Со времени краха империи была предпринята только одна попытка починить некогда гордую преграду — с восточной стороны. Это было сделано — неопрятно и ненадежно — как раз перед визитом Голгрина.
Внутренние строения Гаранты сохранились гораздо лучше, чем стены; почти все здания и арена уцелели. Уцелели и остовы башен-маяков, хотя только одну из них еще венчала корона, на которой не хватало двух зубцов. На верхушках сиротливо громоздились потрепанные, теперь серые грифоны, растерявшие всю свою красоту. Великолепные сады давно превратились в труху без надлежащего ухода, и теперь только сорняки извивались в глубоких щелях и трещинах домов.
И все же, несмотря на страшные шрамы и раны, Гаранта не была мертва, хотя многие хотели бы обратного. Людоеды все еще населяли город и величали его древним титулом «столица», хотя название Кернен плотно вошло в их язык.
Новым домом ее сделал первый из Великих Кханов Джак-и-Фханхрик Смерть Всех Врагов. Джак закончил жестокую борьбу за власть, которая ознаменовалась кровавой резней, стоившей жизни почти четверти людоедов, а затем он перенес в Гаранту свой трон. Все, кто имел малейшие навыки в строительстве и резьбе по камню, сгонялись на благоустройство и украшение нового жилища Кхана. Вскоре последовала Смерть Джака — ему отрубили руки и ноги наследники, не в силах удержаться от подражания великому родственнику, но непрерывное восстановление своими силами былых красот эрдов стало страстью всех Кханов, что правили людоедами после него.
Когда караван уже подходил к восточным воротам, огромные часовые в красных килтах появились на краю осыпающихся стен, грозно наставив копья. Затем, разглядев прибывших, они поднесли к губам витые рога и хрипло затрубили, отдавая своеобразные почести Голгрину, а возможно, еще и предупреждая людоедов во дворце. Горожане бросили дела и кинулись к приехавшим. Со всех сторон глухо зарокотали большие барабаны.
Номинальные управляющие городом высыпали наружу, облаченные в то, что они считали наиболее прекрасным для встречи высокой особы. Толпы людоедов, усеявших стены и улицы города рядом с еще сохранившимися статуями, невольно вызывали в памяти картины прошлого.
Караван двинулся внутрь.
Длинная шеренга закованных в панцири воинов прошла через ворота, торжественно неся на плечах мечи и дубины. Их была всего тысяча, жалкая горстка по меркам старой Гаранты, но нынешний хозяин был весьма польщен и впечатлен. Низко запела труба, выводящая древний сигнал прибытия лидера, и шеренга воинов дружно выкрикнула:
— Искар'аи! Искар'аи! — сладкое слово, означающее «победа».
Вовсю щелкали кнуты капитанов, ставя нерадивых солдат на место, когда не хватало яростной брани.
В нескольких местах стало особенно жарко, когда в город вошли приземистые людоеды в ржавых панцирях и шлемах с выгравированным изображением окровавленной руки. Они шествовали с гордым видом, но, однако, поглядывали на окружающих с осторожностью. Людоеды Гаранты презирали людоедов Блотена почти так же, как и минотавры, особенно за то, что те смешивали свою кровь со всеми подряд. Но теперь блотенцы стали союзниками, склоненными хитрым и изворотливым Голгрином забыть былые распри, так же как и с историческими врагами — Урсув Суурт.
В центре толпы блотенцев важно ехал на огромном вепре помощник Нагрока Белгрок, в отсутствие вождя руководивший воинами. Он поглядывал на улицы Гаранты, словно собирался брать столицу приступом и теперь изучал ее слабые места. Толпа отвечала ему презрительными жестами и взглядами.
Позади воинов двигались погонщики мередрейков, которые гнали несколько дюжин извивающихся и огрызающихся зелено-коричневых рептилий. За ними катились фургоны с добычей, отнятой у Рыцарей Нераки и теперь выставленной на всеобщее обозрение.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Горами лежала неракская и соламнийская броня, эльфийские мечи, копья, кубки и украшенная драгоценностями одежда. Металл — любой металл — был необычайной ценностью в Керне, подобные же залежи означали высшее могущество, накопленное за время кампании.
В конце каравана плелись те, чей вид приносил наибольшее удовольствие людоедам: пленные люди и эльфы, закованные и едва переставляющие ноги. Они были покрыты кровью и грязью, многие поддерживали совсем ослабевших или раненых. Рабы плелись понуро, в их облике не было ни малейшего намека на надежду или гордость. Гаранта обрушила на их головы море насмешек и оскорблений, забрасывала их камнями так, что иногда надсмотрщикам, которым тоже доставалось, приходилось разгонять толпу плетками.
И только за ними, за всеми бесспорными свидетельствами успеха и мощи, следовал внушительный экипаж Великого Лорда Голгрина, запряженный парой мастарков, пустынных бегемотов западного Керна. Они обнажали кривые клыки и громко фыркали, с тревогой вертя плоскими мордами и посматривая маленькими глазками на толпу. Возница, людоед в начищенном панцире, ловко дергал упряжь и стегал неповоротливых животных, не давая им сбавить скорость.
По человеческим понятиям экипаж был ужасно нелеп и уродлив, со всех сторон к нему были прибиты золотые листы и прикреплены груды драгоценностей. Но для людоедов он был очарователен и напоминал великое прошлое. Вычурный орнамент, содранный с брони неракских офицеров, украшал окна, занавешенные шелковистой зеленой тканью. По бортам экипажа вились надписи, сделанные на древнем наречии, в которых восхвалялся едущий хозяин и перечислялись его великие победы. Эти надписи выполнил один эльф, на время заказа отсрочивший собственную казнь. То, что почти никто не мог понять смысл написанного, не особо волновало эмиссара — унылый перечень достижений показался бы любому грамотному весьма скучным, — толпе было достаточно посмотреть на лицо Голгрина, одетого, как всегда, в зеленую эльфийскую одежду и хорошо скроенный песочного цвета плащ, который милостиво кивал ревущим жителям столицы.
Конечно, сюда он прибыл как Великий Лорд Керна, эмиссар и слуга Великого Кхана, но после последних удачных переговоров с Урсув Суурт восхвалялся наравне со своим повелителем.
Сначала договор с мерзкими минотаврами рассматривался как слабовольный политический компромисс, но только до первых побед и истребления рыцарей. Пакт обеспечил расе людоедов огромные поставки продовольствия и оружия, которого им так не хватало для мощного вторжения в глубь Ансалона. Гений Голгрина смог заставить временно поладить казавшиеся непримиримыми стороны и отбросить захватчиков.
По всем грязным улицам ревела на своем гортанном языке и бушевала радостная толпа — Голгрин вступил в Гаранту.
Те, кто владел дубинами или другим тяжелым оружием, начали колотить по камням мостовой и в стены, словно в импровизированные барабаны. Лишь немногие бросали на эмиссара ненавидящие взгляды или отворачивались — как и все любимцы Великого Кхана, Голгрин оставил кровавый след на пути к власти, нажив немало врагов.
Старые грифоны на башнях с изумлением взирали на огромный караван, что двигался к центру Гаранты. Мастарки громко фыркали, недовольные северным воздухом, тяжелые ноги крошили старые булыжники. Колонна достигла гигантской арены, подобно другим зданиям города, разрушенной и потерявшей купол. Северные трибуны рухнули внутрь, все было занесено песком, и, хотя она использовалась людоедами для общих собраний, это была бледная тень былого величия. Как и все вокруг, арена носила на себе следы неумелого ремонта, после которого, казалось, разрушений стало еще больше. Голгрин мрачно посмотрел на нее из окна экипажа, вспоминая былые события, но приказал не снижать скорости.
Когда кортеж приблизился к дворцу, лицо Лорда разгладилось: здесь дух прошлого эрдов ощущался сильнее всего. Трещины в стенах замазали, были видны приложенные усилия по поддержанию чистоты и порядка. Даже сады цвели, хоть растение были чахлыми и только такими, которые прижились сами. Но по сравнению с другими частями города это была настоящая роскошь, показывающая амбиции повелителя и владельцев окружающих вилл.
Из-за одного забора виднелись полосатые желто-черные существа, напоминающие длинношеюю помесь лошади с волком, — это были кернские амалоки, с подозрением глядевшие на редких тут мастарков. Гиганты игнорировали волколошадей — они могли раздавить любого из них, просто ненароком наступив. Амалоки были необычайно популярны среди столичной элиты, их разводили для боев на арене, где они могли пускать в ход острые рога. Проигравшие становились частью меню на пиру, обычно следовавшем после.
Тут длинная колонна приостановилась, ряды солдат раздвинулись, чтоб освободить дорогу экипажу. Голгрин приосанился, его глаза засверкали голодным рвением. Дворец ожидал его.
Если бы кто-нибудь поместил три огромных черепашьих панциря высотой в шесть этажей вместе, а рядом добавил бы еще четыре, один чуть меньше другого, расположенные по размеру, то он бы создал нечто напоминающее древний проект дворца, задуманного эрдами. Крыша здания изгибалась столь же причудливо, чтобы подчеркнуть иллюзию гигантских рептилий на отдыхе. Под острыми скатами, украшенными резьбой, бежала цепь арочных окон, по бокам от входов располагались высокие колонны-близнецы. Тонкий зеленоватый блеск камня, использованного для постройки, почти как у жемчуга в воде, добавлял ауру величественности. Тайна обработки минерала канула в века, и там, где необходим был ремонт, его заменяли обычным белым камнем.
Проехав в высокую арку, образованную скульптурами борющихся грифонов, экипаж Голгрина достиг ворот дворца. Появившийся эскорт солдат в минотаврских панцирях расположился двумя шеренгами. Именно благодаря Голгрину они могли щеголять прекрасной броней, не говоря уже о новых мечах и секирах, но Великий Лорд продемонстрировал свои военные трофеи только теперь.
Стражи поглядывали на солдат и мередрейков с явной опаской, многие косились даже на колонну рабов. Хоть они и присягали Великому Кхану, престиж и власть Голгрина произвели на них впечатление.
Великий Лорд вышел из экипажа на дорожку из красного камня, и немедленно за стенами грохнуло приветствие его солдат. Стражи дворца видели, что свита Голгрина превосходит их количеством, поэтому низко поклонились и отступили в стороны. Грифоны-близнецы на входе внимательно смотрели на каждого входящего, словно стараясь понять его мысли и желания. Голгрин остановился и не спеша посмотрел на обе скульптуры, словно бросая им молчаливый вызов своим спокойствием.
Умиротворенное и доброжелательное лицо неизвестного эрда раскололось надвое, когда распахнулись створки широких стальных ворот. Великий Лорд двинулся дальше, за ним последовали воины, погнав заключенных, что несли сундуки с трофеями.
Большой зал встретил Голгрина приветственным огнем факелов, рассыпавшим по углам быстрые тени. Двое тяжело вооруженных стражей в глухих шлемах, державших на поводках скалящихся мередрейков» воззрились на вошедших с недоверием.
— Х'джихан! — прохрипел один из них, со сломанным клыком. — Гарата и'Толгрени торук!
— Гарата лен керак и'Заранги! — тихо сказал Голгрин, почти поклонившись миньонам Кхана. — Гарата ки джукал и'Заранги! Гарата корвай керак и'Заранги!
— Гарата и керак ки торук пнум и'Заранги! — Людоед с одним клыком хлопнул себя свободной рукой по панцирю.
Великий Лорд кивнул и резко ответил:
— Ке!
Медленно отступив, стражи позволили ему пройти дальше.
Аромат дыма сжигаемых цветов грмина распространялся в воздухе по мере приближения к тронной зале. Это редкое растение с острыми шипами и темно-фиолетовыми бутонами росло в восточных болотах Керна, его любили многие высокопоставленные лица среди людоедов, как и в прежние времена знатные эрды. Стены зала украшали барельефы, изображающие знаменательные моменты из истории расы от самого ее основания. На них эрды в просторных богатых одеждах, украшенных драгоценностями, охотились и развлекались. Младшие играли, старшие занимались искусствами, все высокие и совершенные.
Голгрин стоял вытянувшись во весь рост: сейчас он находился в главной святыне Кхана, и приходилось к ней относиться со всем возможным, уважением. Лорд был почти на два фута ниже любого людоеда, но это вызывало особенное почтение у тех, кто понимал, как нелегко ему пришлось. Много шутников, думавших, что можно сравнивать положение Великого Лорда и его рост, поплатилось головами и языками.
Гигант с густыми бровями, такой высокий, что ему приходилось наклоняться даже в залах, созданных предками, впился взглядом в эмиссара и сопровождающих его рабов. Махнув дубиной, он решительно направился к Великому Лорду.
— Гарата и'Голгрени торук! — низко согнулся Голгрин, повторяя все то, что сказал до этого двум стражам, заверяя в искренности, почтительности и верности Великому Кхану всего Керна Зарангу.
Ковырнув пальцами мех на груди, гигант отошел в сторону, освободив проход, завешенный роскошной красной портьерой. Воплощенная покорность и преданность, Голгрин вошел в личные покои повелителя. Редкие факелы скупо освещали дорогу, издалека доносились звуки приглушенной музыки, дым грмина стал таким плотным, что стелился, словно фиолетовый туман.
Ноздри Голгрина затрепетали под напором необыкновенно сильного запаха, к которому примешивался аромат разложения. Вдоль стен были расставлены большие клетки личного зверинца Кхана. В ближайшей, высотой три фута, сидел мерзкий голый гном, один из тех, что водятся в холмах. Он казался мертвым, но грудь его иногда вздымалась и опадала. Узкая клетка заставляла его сидеть вытянув ноги и не давала шевелиться. В соседней большой клетке сидело ужасающее существо, очень сильно напоминавшее пропавшего некогда лорда, который как-то был приглашен на высочайшую аудиенцию. Дальше в широкой клетке сидела огромная красная птица с размахом крыльев в два гномских роста, но, в отличие от остальных, она чувствовала себя прекрасно и косилась на подошедшего голодным глазом.
Заранг явно любил эту птичку, судя по крупным костям, усеивающим днище клетки, и часто кормил.
Черные шары глаз птицы воззрились на Голгрина, а затем поспешно прикрылись пленкой век, когда Великий Лорд оскалил клыки — хищник узнал хищника.
Дальше тянулся длинный ряд клеток, в которых содержались самые разнообразные животные, в том числе редкие и смертельно-опасные. Но Голгрин больше не обращал на клетки внимания, ибо впереди заметил своего повелителя Заранга.
Великий Кхан был не один — почти сотня людоедов разного возраста и пола сидела вокруг него на цветных, украшенных орнаментом подушках. Большинство подушек было запачкано винными пятнами и усеяно кусками пищи, сыплющимися на них из жующих пастей. Сами участники пира мало обращали внимание на подобные мелочи, торопливо раздирая зубами мясо, подаваемое на подносах рабами, в которых с большим трудом можно было опознать человеческих женщин. Один людоед проявил хорошие манеры и, проглотив кусок козлятины с кровью, вытер руки о тунику склонившейся рабыни.
Музыка теперь слышалась ясно: на большой лире играло худое бледное существо с редкими пучками волос, в котором, если долго приглядываться, можно было узнать эльфа. Его лицо было покрыто свежими синяками — когда Кхану не нравилась песня, он в доходчивой форме выражал свое неудовольствие.
Раздался взрыв хохота. В маленьком кругу посередине залы дрались небольшие рептилии, подзуживаемые хозяевами под крики о ставках и пари. Они шипели и плевались, как большие, стараясь вцепиться в глотку друг другу. Их передние когти, до поры прятавшиеся в кожистых чехлах лап, вылетали к противнику, чтобы вырвать клочья мяса. В обычной жизни бараки были хищниками-одиночками, не терпящими вторжения в собственные угодья и нападающими на любое существо, независимо от размеров.
Хотя Голгрин ощутил на себе хмурые взгляды, он постарался изогнуть губы в самой теплой и приветливой улыбке, на которую только был способен, — Великий Кхан ожидал его уже много дней.
Рядом с Зарангом воздух был плотен от ароматического дыма грмина, вокруг повелителя возлежали его любимчики, чьи клыки были подточены так же, как у Голгрина. Они вдыхали благовоние сквозь длинные тростниковые трубки, украшенные серебром. Позади грелись чаны на горячих угольях, а рабы-людоеды нервно носились взад и вперед с медными горшками, наполненными холодной водой. Дело в том, что фиолетовые цветы грмина становились наиболее ароматными, если их сначала увлажнить горячей, но не кипящей водой.
Голгрин махнул рукой, приказывая своей свите остановиться, и шагнул вперед, приблизившись к дальнему концу залы, где стоял высокий, увенчанный звездой каменный трон Великого Кхана. Навстречу ему рванулось крылатое животное, гневно выпуская когти и щелкая клювом — казалось, ожил один из барельефов столицы. Крылья грифона были подрезаны, и он не мог подняться в воздух, но, по крайней мере, он громким клекотом оповестил о приближении Голгрина. Надсмотрщик немедленно хлестнул его, заставляя замолчать, и поклонился великому лорду.
Выпустив последнее колечко ароматного дыма, Великий Кхан Керна, Заранг И'Уркарун Драгон — Заранг Великий Дракон, — оперся на подушки и посмотрел на своего верного слугу. В его налитых кровью глазах плескалась ярость, и, ощутив изменения в атмосфере пира, эльф-лирник смолк, постаравшись отступить в угол на всю длину цепи. Хозяева бараки прыгнули в круг и, надев стальные перчатки Рыцарей Нераки, спешно загнали своих питомцев в клетки, прекратив писк и шипение.
Зал впервые обратил на Голгрина внимание, глядя со смесью интереса, презрения и опасливого уважения.
Тот опустился на одно колено, но не отвел глаз под пронзительным взглядом Великого Кхана. Заранг не выдержал первым, дрогнув и заморгав водянистыми глазами. И только тогда Голгрин начал зачитывать официальные поздравления и восхваления повелителю Керна. Закончив, он немедленно вскочил на ноги, чем нарушил еще одну древнюю традицию.
Заранг снова затянулся ароматным дымом и широко улыбнулся; его клыки были не только подточены, но и заострены так, что он легко мог перекусывать любую кость — Великий Кхан любил откусывать у провинившихся пальцы, чтобы затем накормить ими любимую птичку.
— Юроок ки ифана и'Голгрени, — произнес Заранг, откладывая трубку и снова небрежно откидываясь на подушки, — Голгрин мог сколько угодно стоять в его присутствии, но Великий Кхан легко докажет, насколько он презирает подобную неучтивость.
Великий Лорд в свою очередь не произнес никаких слов благодарности в ответ на похвалу Заранга, лишь щелкнул пальцами, и свита немедленно подтащила тяжелые сундуки с добычей. Пирующие вынуждены были разойтись подальше, уступая место шести огромным ящикам, тяжело бухнувшимся на пол.
Жадность победила страх и ненависть. Заранг, блеснув золотом на своей драгоценной мантии, вырвал палку погонщика у одного из хозяев бараки и нетерпеливо ударил по крышке ближайшего сундука. Людоед из его личной стражи выступил вперед с поднятым топором, но Голгрин в мгновение ока выхватил оружие и сам обрушил сильный удар на крепкие запоры.
Заранг алчно распахнул крышку — светлая сталь жарко заблестела в свете факелов. В сундуке лежали драгоценные кубки и оружие, переливались монеты и сверкали искрящиеся камни. Голгрин одну за другой откинул остальные крышки, являя всем невиданное богатство, плод его хитроумной политики. Почти все сундуки были забиты сталью, но попадались и драгоценные ткани вперемешку с редкими металлами.
С жадным хрюканьем наклонившись вперед, пузатый Заранг вытащил одно из лезвий, высоко подняв, чтобы все могли оценить мастерство кузнеца.
— Игран ки верата и'Нераки? — спросил Кхан. — Ф'хан?
Великий Лорд медленно повернулся к своим воинам и сделал знак тем, кто наблюдал за заключенными. Стражи немедленно вытолкнули вперед рыцаря с тонкими чертами лица и аккуратно подстриженными волосами, лишившегося уже одного глаза, когда он пробовал показать характер. Голгрин ударил раба по спине, так что мужчина кубарем влетел в круг, где недавно бились, бараки, прямо под ноги Великому Кхану.
Свита немедленно взорвалась возбужденными азартными криками.
— Ф'хан! Ф'хан! — неслось отовсюду.
Заранг медленно шагнул вперед, тряся двойным подбородком. Он усмехался, подбадривая кричащих резкими жестами. Рыцарь же безучастно стоял в круге, ежась от криков, но не обращая ни на кого внимания.
Почуявший кровь грифон забился на возвышении и хрипло заорал. Его крик подхватила красная птица, любительница пальцев. Но их хищные вопли бледнели по сравнению с ревом, вырвавшимся из десятков людоедских глоток. В круг полетели разные монеты, ставки делались с ужасающей скоростью. Подражая эрдам, людоеды предпочитали заключать пари с большим количеством оговорок, таких как: на каком ударе падет жертва, в какое именно место, на что именно будет похож предсмертный крик... Ставки принимались любые.
Когда возбуждение достигло апогея, Заранг вскинул стальное лезвие над головой, нежась в льстивых словах, льющихся со всех сторон. Голгрин стоял рядом с бесстрастным лицом, лишь прикрывая веками горящие глаза.
Великий Кхан широко размахнулся.
— Ф'хан! Ф'хан! Ф'хан не Нераки! — вопили, надрываясь, кутилы.
Лезвие вошло ровно между лопаток — одетый в грязные лохмотья рыцарь не имел никакой защиты, кроме собственной кожи.
Широкой струей брызнула кровь, мужчина, закричав, рухнул на пол, извиваясь на мраморных плитах, но не умирая.
Заранг снова размахнулся и ударил изо всех сил.
Меч рассек плечо рыцаря, почти отрубив левую руку и глубоко уйдя в тело. Человек перестал извиваться, но грудь его судорожно вздымалась, не оставляя сомнений в том, что рыцарь жив.
Снова зазвенели монеты — спешно заключались новые ставки. Заранг, Великий Кхан Керна, посмотрел на Голгрина почти с детской обидой, а затем ударил вновь, перерубив рыцарю шею.
Теперь раб дернулся и наконец-то умер, и пока подхалимы со всех сторон восхищались мастерством повелителя, тот отряхнул капли крови с мантии и высокомерно отказался от меча.
— Джаракх и и'Нераки геа а'ф'хан! А'ф'хан, и'Голгрени! — прохрюкал Заранг, указывая на изрубленную плоть.
Великий Лорд сердечно улыбнулся, и только глаза выдавали его истинные эмоции.
— А'ф'хан? Не ки, не ки... — С горящим от стыда лицом он принял отвергнутый клинок и повернулся к своей свите.
Не успел Голгрин ничего произнести, как к нему вытолкнули еще одного рыцаря и тощего эльфа, почти такого же бледного, как и лирник.
Лезвие мелькнуло размытой дугой... раз, другой.
Голгрин высоко поднял отрубленную голову рыцаря, а затем подхватил вторую подкатившуюся — эльфийскую. В наступившей тишине он шагнул в сторону, усмехнулся и бросил клинок в сундук с ценностями, после чего продемонстрировал трофеи Зарангу так, чтобы все могли оценить чистоту среза.
— Не а'ф'хан и керак, и'Заранги, — вежливо заметил он.
Теперь все присутствующие могли заметить, что меч безупречен, вопреки мнению правителя. Кроме того, Голгрин показал, насколько Кхан неискусен с клинком.
Теперь уже каждый людоед в зале смог ощутить напряжение, возникшее между ними. Стихли крики, прекратились пари, остановилось веселье — все напряженно ждали.
Заранг дернулся, его взгляд метался между капитаном стражи, стоящим у стены, и Голгрином.
Капитан, чей ранг отмечала красная перевязь на левом плече, с обнаженным мечом шагнул к малорослому эмиссару. Голгрин наблюдал за его приближением, не произнося ни слова. Грудь и череп людоеда украшали ритуальные шрамы, свидетельствующие о его принадлежности к одному из самых жестоких горских.
Они обменялись взглядами.
Как только мускулистый капитан подошел к Голгрину вплотную, он взмахнул мечом и в один миг вернул клинок в ножны.
Тронный зал придушенно выдохнул.
Капитан четким шагом приблизился к сундуку и взял брошенный туда клинок.
— Харок и'Джерилох ут Кир и'Голгрени! — уважительно объявил капитан стражи на весь зал и взмахнул мечом. — Кар оро?
— Ке! — ответил Голгрин.
Рассмеявшись, капитан перебросил свой собственный меч одному из часовых и поместил в ножны драгоценный стальной клинок из сундука, затем низко поклонился Великому Лорду и вернулся на свое место.
Из Заранга словно выпустили воздух — Великий Кхан сделал несколько шажков назад и рухнул на подушки, потом привстал, преувеличенно низко склонил голову и пролаял, показывая, что совсем не сердится на своего подданного:
— Ко хи, и'Джерилох ут Кир и'Голгрени! Ко и келута, Харго и Ланос и'Голгрени!
Сокращение титулов Голгрина не прошло незамеченным среди подданных.
Великий Лорд уважительно поклонился повелителю и щелкнул пальцами. Его свита немедленно заторопилась к выходу, таща заключенных на цепях. На следующее утро всех их должны были ритуально казнить при большом стечении народа, а Заранг с Голгрином собирались стоять рядом, изображая живой пример благородного повелителя и его верного слуги.
Лорд подогнул ноги и присел на огромные подушки. Подскочивший слуга протянул ему трубку, но Голгрин жестом отказался. Красивая придворная дама придвинула ему с другой стороны поднос с вином, одновременно предлагая свои прелести, которые мог оценить только истинный людоед.
Голгрин принял кубок, позволяя глазам отразить небольшую заинтересованность в чаровнице; ее муж, набив рот мясом, льстиво улыбнулся. На другой стороне возвышения Заранг яростно прокричал приказ, и погонщики быстро выпустили в круг бараки. Немедленно завязалась схватка; вновь зазвучали азартные выкрики.
Голгрин выбрал одну рептилию и милостиво поставил на нее монету. Множество придворных тотчас поступили так же, как он. Эльф выбрался из угла и снова принялся наигрывать мелодию, которая больше всего нравилась Великому Кхану.
Голгрин поглядывал то на схватку бараки, то на Заранга. Кхан ревел, поддерживая свою тварь, хлопал женщин по задам и жадно затягивался дымом грмина. За время боев он едва ли более двух раз посмотрел на своего Великого Лорда. Тем временем другие придворные постепенно перебирались на сторону Голгрина, беседовали на разные темы, заключали пари, и в конечном итоге Великий Кхан оказался почти в одиночестве, с упоением дымя своим грмином...
Он уже понимал, что перестал быть тем, кто реально управляет Керном...

7
Полночный рейд

В течение пяти дней ищейки Сахда, как двуногие, так и четырехлапые, чешуйчатые, прочесывали пустынные земли в поисках беглых рабов, которые осмелились на небывалое нападение.
Внушающие страх отряды людоедов карабкались среди черных скал и острых камней, таща с собой трех, а иногда и четырех огромных мередрейков. В страхе перед яростью Сахда они проявляли чудеса выносливости, и не раз Фарос, Гром и Валун были на волосок от поимки.
Но на шестой день отряды начали уменьшаться, а затем облавы проводились уже без былого пыла. Три минотавра сидели в пещере, найденной Фаросом, которую людоеды, к счастью, так и не обнаружили, и обсуждали, почему это произошло.
— Хвала Саргасу! — Валун отбросил в сторону кость, из которой мастерил безделушку. — По какой бы еще причине они могли прекратить поиски?
Фарос закатил глаза, не в силах продолжать этот беспредметный разговор. Неужели он когда-то был таким же наивным?
— Облав Сахда стало меньше потому, что он высчитал три возможных маршрута нашего движения, — сказал юноша раздраженно. — Ему понятно, что, скорее всего, мы прячемся где-то здесь, перебиваясь подножным кормом, а не пытаемся отправиться в долгий переход.
Минотавры гораздо выносливее других рас, но силы этих троих были на исходе, и если воды еще хватало, то попытки раздобыть продовольствие чаще всего заканчивались неудачей. За последние дни они съели только несколько мелких ящериц, которых Гром сумел приготовить с травами, и раненого пятнистого стервятника, пойманного ночью. Голод терзал их, не улучшая настроения бывших рабов, и так ослабевших после каторжной работы на руднике.
— Или мы все-таки двинулись к побережью, надеясь достичь империи, — фыркнул Фарос. — Сами понимаете, какой шанс добраться туда без карты и продовольствия, когда вокруг шныряют облавы.
Три дня назад они плутали в холмах, стараясь пробраться восточное и уйти от облав, когда наткнулись на двух мертвых минотавров, точнее, на то, что от них осталось. Первые останки беглецы встретили у подножия холма, вторые — на вершине. Эти рабы явно заблудились и умерли от голода, пытаясь спастись от Сахда. Теперь их кости белели в пепле, а рогатые черепа служили молчаливым предостережением.
— Мы еще можем вернуться в лагерь, — мрачно улыбнулся Фарос. — Просить прощения у Сахда. Там множество гнилой еды и работа, которая прикончит нас медленно. Ну, естественно, если мы не сдохнем после милых наказаний Сахда, который наверняка приготовит для нас что-то особенное.
— У надсмотрщиков с собой много еды, — проговорил Гром. — Мы можем напасть на них и отобрать ее. Или хотя бы украсть.
— Что, снова сунемся, как в первый раз? — спросил Валун.
— Это была моя вина, — глухо произнес Гром. — Я хотел бы иметь второй шанс.
Фарос посмотрел ему в глаза:
— Поздно ты заговорил! Сейчас мы либо достанем еды, либо умрем. Придется красть или гибнуть. Поэтому мы вернемся и заберем, столько пищи, сколько нам надо, а если погибнем, так давайте сделаем это смело и в бою!
— Надеюсь, Саргас сохранит нас,— прошептал Гром.
— Я тебе уже много раз говорил: забудь про Саргаса! Сами разберемся со своими бедами! — Фарос выглянул из пещеры. — Скоро закат, не будем тратить впустую еще один день. Я пойду осмотрю окрестности.
Гром и Валун вскочили, намереваясь пойти тоже. Фарос лишь покосился на них и пожал плечами. Три минотавра осторожно направились к лагерю, опасаясь дозорных, расставленных Сахдом на ближайших высотах. К ночи они подобрались достаточно близко, чтобы видеть то, что происходило за оградой.
Рабы возвращались с шахт, шатаясь от усталости, людоеды загоняли их в бараки, а сами шли в хижины и палатки. Наблюдая из-за небольшой гряды камней, беглецы ждали, пока окончательно стемнеет, когда до них донесся хриплый клекот — над лагерем закружили большие черные вороны.
Вороны. Самые жадные и нетерпеливые стервятники всегда слетались к месту пыток, назначенных Сахдом. Надсмотрщик взмахнул кнутом, вынуждая всех рабов наблюдать за его кровавым шоу...
От этих воспоминаний рот Фароса наполнился горечью. Он знаком показал остальным на маленький выступ утеса, где они будут в безопасности.
— Пригибайтесь ниже! — прошептал он, не спуская глаз со стервятников.
Фарос первым залез наверх, имея возможность осмотреть весь лагерь. Порыв ветра запорошил его глаза острыми песчинками, он быстро протер глаза, но то, что он увидел с высоты, ему положительно не нравилось. Не зря стервятники могли засечь запах гниющего мяса с расстояния в несколько миль.
— Видишь? — спросил Сахд Фароса на своем ужасном общем.— Они научились! Теперь и ты научишься!
Многие из рудокопов трусливо упали на колени, другие с отвращением отворачивались...
Недалеко от того места, где расположились беглецы, были вбиты десять деревянных шестов. Десять отрубленных голов, насаженные на них, смотрели в том направлении, куда скрылись минотавры в ночь набега.
Старик, юнец, женщина — Сахд выбирал первых, попавшихся под руку. Фарос мог вообразить ликование, с которым людоеды поднимали на веревках ужасные символы, он почти слышал их грубый демонический смех. Сахд не просто казнил, он глумился над расой минотавров в целом, ведь рога жертв были сломаны ударами молота.
Обламывание рогов было ужасным позором, во сто крат хуже смерти. Сахд посылал жертвы в загробный мир, лишив отличительного знака, по которому Первый Рогатый отберет своих возлюбленных детей.
Рядом с десятью занятыми шестами стояло десять пустых как очевидное послание от главного надсмотрщика. Следующий налет неминуемо должен был вызвать мгновенное заполнение «вакантных» мест.
— Что там? — осторожно прошептал Гром, лежащий ниже. — Что ты видишь?
— Ничего. — Фарос быстро пополз обратно. — Ждем до полной темноты, потом крадемся в хижину с припасами.
Но, видно, что-то в поведении Фароса насторожило Грома, поэтому он неожиданно бросился вперед и залез на место юноши.
— Фарос... — начал Валун.
— Рога Саргаса! — задохнулся Гром. Посмотрев на него, замершего на выступе, Фарос тихо прорычал:
— Почему бы тебе не заткнуться?!
Гром медленно вернулся, пораженный и молчаливый.
— Да что такое? — дернулся Валун. — Что вы там увидели?
Гром сдавленно поведал об увиденном. Валун молчал, слушая о сломанных рогах и мертвых головах, нервно притрагиваясь к собственному уцелевшему рогу.
— И что теперь? Что делать?! — вскричал Гром.
— Почему бы тебе не поинтересоваться у Саргоннаса? — ядовито спросил Фарос. — Те несчастные теперь за пределами нашего мира, никто из смертных им уже не поможет.
— Ты заходишь слишком далеко, Фарос! Сахд приговорил их без всякого права на то...
Но Фарос, не обращая на него внимания, смотрел в небеса, затем резко бросил:
— Все еще слишком светло. Скоро стемнеет, и людоеды улягутся спать... Так вы хотите есть или умереть?
Гром посмотрел на Валуна. Тот некоторое время изучал свои грязные ногти, затем кивнул. Тогда Гром тяжело вздохнул и тоже мотнул головой:
— Как скажешь, Фарос...
«Интересно,— подумал юноша,— если я уже не помышляю о мести за погибшую семью, то почему должен беспокоиться о двух обреченных рабах?»
Нога Валуна только начала заживать, поэтому он стоял на часах, осматривая окружающие скалы. Они договорились, что если однорогий минотавр заметит что-то опасное, то закричит голосом одной из ночных птиц, что жили выше в горах.
Сможет ли это помочь Фаросу и Грому, никто точно не мог бы сказать, и был только один способ это проверить. Раненая нога Валуна только замедлила бы их продвижение, поэтому Фарос специально изобрел для него такое безопасное задание.
Первый осмотр показал, что стражу на постах удвоили, поэтому Фарос повел Грома к старому каменному мосту, под которым текла река расплавленной лавы. Никакой минотавр не смог бы перепрыгнуть через этот багровый, в черных заплатках поток, а с другой стороны дежурили три людоеда с мередрейком. От реки шел удушливый жар, долго находиться рядом с ней было невозможно. Минотавры мгновенно покрылись потом, мех свалялся и лип к телу. Гром недоумевал, какой хитрый план придумал Фарос и как им удастся пересечь эту преграду.
— И что теперь? — не выдержал он после того, как оба беглеца несколько минут молча изучали противоположный берег. От лавовой реки шел неумолчный грохот, поэтому можно было не шептать, а говорить в полный голос.
— Я выманю часовых, а ты бери это. — Фарос сунул в руку Грому кинжал. — Будь готов ударить по моему сигналу.
— Но...
Однако Фарос уже поднялся во весь рост и вышел на открытое пространство. Как только людоеды заметили его, юноша зашатался, припадая на одну ногу, и начал лихорадочно оглядываться и вести себя, как будто тяжело ранен или сошел с ума.
Двое стражей незамедлительно рванулись к нему, третий сдерживал мередрейка на цепи и медлил; на его плече болтался рог, которым он мог предупредить лагерь или остальные посты. Первый людоед стремительно вырвался вперед. Фарос теперь просто извивался на земле, и Гром вынужден был признать, что у их предводителя неплохой актерский талант. Юноша, словно только сейчас заметив людоеда, простер к нему руку и хрипло закричал:
— Хтова! Хтова!
Людоед лишь радостно захохотал, услышав просьбу о воде на собственном языке, и лениво пнул минотавра в бок. Второй, увидев, что опасности нет, развернулся и замахал погонщику мередрейка — мол, все в порядке.

Предыдущая страница 5 Следующая страница


Кровавый Прилив 6

Гром весь подобрался, готовясь к атаке. Фарос по-прежнему увлеченно кривлялся, пока второй людоед грубо не пнул его дубиной под ребра, приказывая встать. Но минотавр лишь заслонялся руками, громко завывая в страшных мучениях.
Третий страж что-то крикнул с моста, и людоед протянул шипастую дубину своему компаньону, очевидно, чтобы тот начал избивать Фароса всерьез и заставил того подняться. В то же мгновение Фарос вывернулся как змея и выхватил оружие из расслабленной руки людоеда. Не успели оба стража опомниться, как минотавр коротко размахнулся и изо всей силы ударил людоеда по колену.
Кровь брызнула на Фароса, а огромный стражник, взвыв от страшной боли в перебитой ноге, не удержал равновесия и рухнул в огненный поток. Рокот лавы заглушил его крик, а Фарос, не вставая с земли, уже ударил обеими ногами второго стража. Пока тот поднимался, юноша нашел взглядом Грома, заворожено наблюдавшего за схваткой, и указал на третьего стража.
Людоед с мередрейком оказался необычайно азартным существом; чувствуя себя в безопасности, он с интересом следил за схваткой напарника и Фароса, время от времени успокаивая дергающуюся рептилию. Наконец он решил, что пора известить всех о поимке беглеца, и стянул с плеча рог.
Фарос встретил поднявшегося стража прямым ударом в челюсть. Раздался хруст костей, но и у минотавра заломило руку от боли.
В этот момент Гром выскочил на мост и понесся гигантскими прыжками к третьему стражу. Тот заметил его слишком поздно и первым делом решил подать тревожный сигнал. Видя, что не успевает помешать ему, Гром изо всех сил метнул кинжал, метя в горло людоеда. К несчастью, клинок ударил тупой стороной, лишь заставив людоеда выронить рог и придушенно закашлять.
Мередрейк почувствовал, что цепь ослабла, и рванулся вперед, правда, не к Грому, а к Фаросу. Фарос в этот момент уже прикончил второго стража и, вовремя услышав предостерегающий крик Грома, обернулся. Мередрейк бежал к нему как зеленая молния, жар лавы придавал рептилии скорость и реакцию.
Тогда Фарос, за время заключения неплохо изучивший повадки тварей, схватил меч одного из убитых стражей и точными ударами начал полосовать труп, лежащий перед ним. Затем он отступил в сторону и угрожающе нацелил меч на подлетевшего мередрейка. Тварь затормозила и, быстро оценив новую ситуацию, сделала такой выбор, на какой и рассчитывал минотавр: она предпочла много безопасного мяса охоте на опасную добычу. Оставив вечно голодную рептилию за своим страшным пиршеством, Фарос поспешил на помощь Грому.
Третий страж в этот момент отбросил минотавра в сторону и умудрился выхватить длинный кинжал.
— Ки а хиджа ф'хан, Урсув Суурт! — яростно вопил он.
Фарос попытался атаковать противника с ходу, но промахнулся, и ответный выпад людоеда достал его — кинжал оставил длинную рану на ноге, неглубокую, но болезненную. Тогда Фарос извернулся, нагнул голову и бросил себя вперед, вонзив рога в грудь людоеду, а затем, ощутив, что удалось пронзить сердце врага, попытался оттолкнуть вздрогнувшее в агонии тело. Освободить рога сразу не получилось, и туша мертвеца потянула Фароса к земле.
Он рванулся, раз, другой...
С ужасным чавкающим звуком рога минотавра освободились. Фарос, тяжело дыша, посмотрел на труп людоеда, потом подтащил его к краю моста и скинул в реку.
Рука подбежавшего Грома легла на его плечо.
— Как ты? Твоя нога...
— Моя нога в порядке, а тебе не помешает двигаться быстрее в следующий раз!
Оба минотавра оглянулись на мередрейка, ничего не замечающего вокруг, кроме своего кровавого пира.
— А с ним как?
— Пусть жрет. Когда закончит, уползет под какую-нибудь скалу и завалится спать. Давай поспешим, думаю, нас никто не слышал. Бери себе дубину...
Фарос погладил добытый в бою меч. Он так давно не держал в руках настоящего оружия, что в последнем бою даже забыл о нем. Но с каждой минутой вес металла в руке наполнял минотавра уверенностью, заставляя вспоминать некогда отработанные до автоматизма приемы.
— Припасы от нас совсем не далеко...
Гром оторвал взгляд от чавкающего мередрейка и, осенив себя знаком Саргоннаса, поспешил догнать Фароса. У них оставалось не так много времени — только до тех пор, пока новая стража не придет сменить троицу у моста.
Вокруг лагеря прибавилось факелов, но осветить ими все пространство Сахд, конечно же, не мог. Впереди снова начали вырисовываться место пыток и диковинные устройства для мучений — Гром тяжело вздохнул и забормотал молитву. Фарос гневно покосился на него — неразумное поведение Грома выводило его из себя.
Внезапно тот повернулся и направился на восток. Юноша немедленно кинулся к нему и встряхнул за плечи:
— Ты что, опять за свое?!
— Прости меня, Фарос, — прошептал Гром, — но те головы на шестах... я должен что-то сделать! Это вопрос чести!
— Да о чем ты говоришь?!
Сын жреца тускло посмотрел сквозь Фароса:
— Иди к хижине, я встречу тебя там. Обо мне не беспокойся, я буду рисковать одни. Ведь рабы все еще здесь, значит, другие десять умрут после нашего визита. Я должен дать им шанс освободиться!
— У нас нет времени на подобные глупости!
Гром вновь двинулся по направлению к рабским загонам. Фарос крепко стиснул рукоять меча, затем издал стон и кинулся вслед. Спина набожного минотавра отчетливо вырисовывалась перед ним — один удар, и это безумие кончится. Если он начнет освобождать остальных рабов, они неминуемо погибнут, так лучше убить упрямца прямо сейчас.
Но Фарос размышлял слишком долго — Гром с занесенной дубиной был уже у самого загона и прицеливался по задвижке с цепями, запирающей на ночь низкие двери. Звук первого удара эхом разнесся в ночи.
«Теперь останавливать его поздно, пусть делает, что хочет...» — отрешенно подумал Фарос.
Он вернулся назад, размышляя, сможет ли во время неразберихи и паники пробраться в хижину с припасами. Затем, сплюнув, кинулся обратно, к стуку и грохоту.
Грому удалось размолотить задвижку, но цепь никак не хотела поддаваться ударам дубины. Сын жреца яростно бил по ней снова и снова, только создавая бесполезный шум и тратя силы. Презрительно фыркнув, Фарос отшвырнул его в сторону и, вложив меч в ножны, принялся за дело сам. Он набросился на цепь с такой яростью, что у стоящего рядом Грома от изумления отвисла челюсть.
Изнутри загон трясли и раскачивали проснувшиеся рабы, умоляя не бросать их и довести дело до конца. Цепь не поддавалась, силы Фароса начали понемногу иссякать, но он бил и бил, впав в своеобразный транс. Наконец от последнего удара звенья не выдержали и разлетелись на куски, освобождая створки дверей.
Поток рабов едва не сшиб Фароса на землю, так много минотавров одновременно рванулось наружу. Некоторые со всех ног бросались в темноту, другие окружали Фароса с Громом и благодарили за освобождение.
— Бегите! — закричал юноша.— Бегите же, глупцы!
Теперь рабы порскнули во всех направлениях. Гром кричал им вслед, чтобы они поворачивали на юг, где можно верней всего выжить, но немногие слышали его.
Шары факелов, заплясавшие в темноте, известили о появлении первых встревоженных стражей. Фарос улыбнулся: пусть теперь побегают за всеми рабами сразу... Значит, время у них еще есть.
— А другие загоны? — спросил Гром.
— Поздно... туда мы уже не успеем...
Гром не мог не согласиться — со всех сторон к загонам неслись надсмотрщики, несколько стражей кинулись проверять так нужные им припасы. Убедившись, что все цело, они побежали помогать остальным, оставив хижину без охраны. Вопли и крики неслись отовсюду, отражаясь эхом. Можно было только удивляться, как вообще эта бредовая затея Грома сработала...
Посматривая через плечо, Фарос заметил нескольких рабов, украдкой следовавших за ними, и немедленно подозвал их, чтоб Гром помог разломать цепи.
Добравшись до склада, юноша навалился на дверь и мощным ударом плеча вышиб ее.
— Идите внутрь и наберите еды так много, сколько сможете унести, — приказал он.
Издалека все отчетливей доносился знакомый рев — Сахд распекал всех налево и направо. Глаза Фароса ярко заблестели.
— Быстрее, быстрее, — подгонял Гром рабов, снующих внутрь и обратно. — Все, больше взять не можем, Фарос!
— Тогда быстрей отступаем в холмы!
Они пустились в обратный путь. Юноша нетерпеливо поглядывал по сторонам, в надежде встретить и убить еще одного людоеда. Но выпущенные на свободу рабы создали слишком большой переполох, оттянув на себя основные силы надсмотрщиков. Никто так и не испытал на себе ярость его жаждущего крови меча.
— Шевелись, Фарос, не отставай!
Они пронеслись по мосту и быстро углубились в темные скалы, где чувствовали себя уже почти как дома. Шум в потревоженном лагере долго не стихал, но на этот раз Фарос ликовал — ему не только удалось опустошить кладовую Сахда, как и задумывалось, но и освободить рабов, которые скажут свое слово в общем беспорядке. Пусть их ждет незавидная судьба, но все, что для Фароса имело сейчас значение — новый удар по своему прежнему мучителю.
Он еще вернется в лагерь, теперь Фарос в этом не сомневался. Его целиком затопило страстное желание уничтожить Сахда, и юноша был намерен выполнить его, даже ценой собственной гибели или смерти всех, кто будет иметь достаточно глупости, чтобы последовать за ним...

Императрица и верховная жрица Нефера плыла через покои дворца, не обращая внимания на поклоны и комплименты встреченных придворных: в ее глазах все эти подхалимы были лишь жалкими смертными оболочками, не стоящими даже ее ногтя.
«Хорошо бы все они умерли, принеся мне дополнительную силу», — все чаще и чаще думалось ей.
За идущей жрицей вился длинный хвост призраков, невидимых для простых смертных. Призрачная свита смешивалась с живыми, но пролетала сквозь них без всякого труда. Может, иногда лакей или стражник вдруг начинали дрожать и оглядываться через плечо, но никто не знал, что их так напугало. Пламя факелов и люстр на ее пути колебалось, ведь огонь гораздо чувствительнее живых существ.
Нефера с усмешкой смотрела на барельефы, изображавшие столетние пути императоров, их победы и поражения. Они, как и статуи чемпионов Арены, развлекали ее не меньше, чем наивная лесть придворных. Никто из них, даже сидящий Амбеутин с секирой на коленях или ее воинственный муженек Хотак, не понимал истинного значения власти. Для них сила находится в мече или секире...
И только она, леди Нефера, после стольких лет постижения и молитв, знала истину!
Один из лизоблюдов мужа подошел к ней и поклонился, но весьма сдержанно. Выражение лица капитана Дулба говорило о крайней почтительности, но жрица легко прочла в глубине глаз страх и недоверие. Тогда она так пристально посмотрел на него, обволакивая глубиной своих черных зрачков, что Дулб не сразу опомнился и смог собраться с мыслями:
— Ми... миледи, император будет очень доволен, что вы вернулись...
— Так мило с твоей стороны заметить это, — насмешливо бросила Нефера.
— Верю, что теперь вы будете чаще радовать нас своей красотой, — выдавил комплимент Дулб.
Вокруг Неферы призраки пришли в волнение, ощутив растущую враждебность офицера.
— Я тоже на это надеюсь. — Императрица, зашелестев платьем, двинулась мимо капитана, хорошо зная, что он будет сверлить ее ненавидящим взглядом весь путь в зал планирования. Никто не сообщил Нефере, где сейчас находится император Хотак, да ей это и не было нужно — верховная жрица и так прекрасно это знала. Она вообще знала о дворце все.
Легионеры у дверей вытянулись и распахнули створки, и Нефера тихо вошла в зал как раз в тот момент, когда Куан Эс-Келкос, глава Торговой Лиги, грохотал:
— ...и если бы вы могли обдумать свое решение снова, мой император! О своей стесненности говорят во многих городах!
Хотак задумчиво склонился над одной из своих прекрасных карт, и Нефера увидела, как он подвинул длинным дубовым стеком фигурку раскрашенного воина из Митаса к берегам Ансалона.
— Я понимаю твое беспокойство, мастер Куан,— произнес Хотак. — Но мои адъютанты докладывают, что существующая норма налогов и военных заказов не накладывает слишком большой нагрузки на экономику края. А если это так... то, думаю, увеличение налога на десять процентов только подстегнет торговцев!
Куан возмущенно всплеснул рукавами синей мантии, покосился на вошедшую Неферу, но продолжал, решительно тряхнув волосами, собранными в хвост
— Это верно, судостроители и кузнецы там опытные и умелые, но увеличение налогов разденет их до нитки! Через некоторое время нам нечего будет у них забрать, и тогда налоговая система рухнет или...
Швырнув стек на карту, Хотак подлетел к торговцу:
— Ерунда! Если бы Торговая Лига вела свои дела так же эффективно, как действуют мои легионы, вам нечего было бы бояться!

Глава торговцев, не уступавший в росте Хотаку, смело выдержал упрек императора, лишь зазвенели золотые кольца в ушах.
— Мой император, я провел двенадцать лет в Имперском флоте и могу сказать: в делах нашей Лиги существует не меньшая точность, чем у военных!
— Тогда не будем возвращаться больше к этому вопросу! Десять процентов начиная со следующего месяца.
Стоящие у стен младшие члены различных кланов Лиги ошеломленно посмотрели друг на друга, с трудом сдерживая эмоции. Наблюдавшая со стороны Нефера тонко улыбнулась — ее муж по-прежнему остается жестким и непреклонным лидером.
Одна из женщин, одетая в белые и серые цвета Дома Араутинов, вовремя заметившая присутствие верховной жрицы, сориентировалась быстрее всех.
— Да будет так, как ты сказал, наш император! Прославим имя Хотака! — громко закричала она.
Остальные присоединились к восхвалению вразнобой, но Хотака это весьма тронуло. Император повернулся к адъютанту:
— Капитан Гар, проводи гостей в пиршественный зал и одари как следует, прежде чем они вернутся к своим патриархам. Я прощаюсь с вами, добрые граждане империи!
Выходившие торговцы устроили небольшую давку в дверях, но многие низко кланялись стоящей в стороне леди Нефере, некоторые, включая женщину из Араутинов, касались своей груди, осеняя себя знаком веры.
— Как только ты вошла, я почувствовал аромат лаванды, — пробормотал Хотак, воззрившись на жену единственным глазом. — Под его действием мне трудно сосредоточиться на делах...
— Я вижу, ты и так крепко держишь все в своих руках, муж мой.
Хотак гордо указал на карты, уставленные фигурками:
— Империя — моя всегдашняя головная боль, любовь моя. Новые колонии, новые шахты, расширение на материк... Мечта каждого правителя со времен Амбеутина. А сейчас пророчества Бога сбываются.
Нефера подошла ближе и посмотрела на карту.
— Бога, который не смог выполнить собственные обязательства. Расе минотавров будет лучше без него, как и тебе, с той поддержкой, которую я обеспечиваю.
Хотак испуганно дернулся, когда, повинуясь движению пальцев Неферы, золотой кораблик вместе с остальными пополз по карте на восток, устремившись в открытый океан.
— Бастиан, — многозначительно сказала она. — Это то место, где мой сын находится сейчас.
Хотак приник к фигуркам, изучая их новое расположение, словно надеялся разглядеть на палубе сына.
— Он не двинулся бы туда, если бы не имел на то веских причин.
— Два дня назад в эту же сторону проследовал корабль мятежников. — Повинуясь жесту Неферы, маленький черный кусочек дерева прополз по пустынной части Куранского океана. — А затем он исчез из поля моего зрения именно там, где сейчас Бастиан.
— Неужели?! Значит, Бастиан сумел найти место их главной базы! — Хотак ударил кулаком в ладонь. — Вот и конец Рахму и всему восстанию!
— Я не сказала этого. Рахму удалось уйти раньше.
Хотак покачал головой, не отрывая взгляда от золотой фигурки корабля:
— Бастиан никогда не подводил меня.
Нефера безучастно повернулась к карте Ансалона, вытянула палец, и желтая фигура эльфийского лучника, сидящего на дереве, быстро переместилась от края стола. Хотак держал ее там, не в силах определить без донесений, где скрываются основные силы сопротивления Сильванести. Теперь фигурка находилась к северо-востоку от легендарного Щита.
— Кираты максимально подготовлены для боевых действий, — произнесла верховная жрица. — Пока они только наблюдают за наращиванием сил вокруг их лесов.
— А что там будет происходить, любовь моя? Щит падет? Некий Галдар утверждает, что Мина говорила со своим Единым Богом, который заверил ее, что будет именно так.
— Эта Мина... Не надо ее недооценивать. За ней стоит весьма могущественная сила, пойми это.
Хотак, хоть и не убежденный до конца, кивнул:
— Прежде всего, я верю в то, что судьбу Ансалона решит сила оружия.
В ответ Нефера махнула рукой, и все фигурки воинов около Сильванести задвигались. Они быстро охватили область эльфийского королевства, затем пересекли его и двинулись дальше на запад. Тогда название «Сильванести» медленно исчезло с пергамента, а вместо него возникло «Амбеон», а имя столицы эльфов «Сильваност» превратилось в «Хотаранти».
— «Слава Хотаку», — восхищенно прошептал император. — Но как ты узнала, какое имя я подобрал для новой столицы?
— Тебя вряд ли удовлетворило бы что-то другое, милый.
— Но ведь все это произойдет, только если магический Щит исчезнет.
— Полагаю, так и будет. — Леди Нефера отстранилась от карты. — И ты, муж мой, получишь известие об этом в то же мгновение.
Порывисто бросившись к ней, как во времена юности, Хотак поймал руку жены прежде, чем она достигла двери.
— Подожди… Нефера... любимая… Я так рад каждому твоему посещению. Пожалуйста, пойдем со мной, я хочу тебе показать... кое-что...
— Где и что? — бесстрастно поинтересовалась императрица.
— Место, где мы сможем остаться одни.
Он взял ее руку и повел из зала планирования по позолоченным коридорам, где им салютовали легионеры в панцирях с гравировкой боевого коня.
Сандалии Хотака громко щелкали по мраморному полу, в то время как Нефера шагала бесшумно, оглядывая новое убранство залов, в которых теперь висели обрамленные серебром картины, изображающие великие деяния нового императора. В конце пути перед ними расступились двое стражей, охранявшие двери с барельефом трона, установленного на Великой Арене. Хотак отбросил богатый занавес с изображением вод Куранского океана, и стражи мягко захлопнули створки за императором и императрицей.
Огромные медные лампы освещали личные покои, что некогда принадлежали Чоту Ужасному. Их пришлось долго отмывать и перекрашивать, чтобы скрыть страшные следы после Ночи Крови. Теперь стены были обиты синей тканью, и аромат лаванды заполнял помещение. Над горой подушек, возвышавшейся на ложе императора, поднималась резная спинка кровати, изображавшая плосколицего минотавра, пристально глядящего на огненную гору, — это был Дрока, основатель их Дома и любимый герой Хотака. Золотой кувшин драгоценного вина и кубки стояли на небольшом мраморном столике.
Хотак замер, наблюдая за Неферой, которая вышла на середину комнаты, видимо тронутая проявленной мужем заботой.
— Я надеялся, что ты придешь, и все приготовил. — Хотак снял пояс с оружием и повесил его на крюк в стене, затем расстегнул застежки панциря. Теперь он был в одном килте и, несмотря на седину в мехе, двигался, словно молодой минотавр в любовной горячке. — Я давно хотел сказать, какое потрясающе соблазнительное платье ты носишь, дорогая....
— Благодарю тебя.
Платье действительно очень шло Нефере, особенно подчеркивая роскошную грудь. Ее грива была сегодня заплетена в одну косу и переброшена на правое плечо, горло украшало тонкое серебряное ожерелье.
— И ты сегодня без свиты, — проговорил император, не сознавая, какое огромное количество призраков следит сейчас за ним.
Нефера мысленно усмехнулась: как хочется ее мужу знать абсолютно все, включая то, что ему знать не надо...
— Я подумала, что тебе не понравятся стражи Храма в твоем дворце...
— В нашем дворце, — мягко поправил ее Хотак, слегка раздражаясь от подобного разделения. — Ты моя жена и мать наследника, это наш общий дворец.
— Ты забываешь, что я еще и верховная жрица нашей главной веры.
Нефера скользнула мимо кровати к балкону, откуда был виден самый верх крыша Храма. Ей уже хотелось поскорее вернуться туда, погрузиться в мир церемоний и призраков, к которому она так привыкла.
— Но дворец должен иметь приоритет, — сказал Хотак, присаживаясь на кровать и наливая обоим вина. Супруга не обратила на кубок внимания, тогда император аккуратно вернул его на поднос. Проглотив свою порцию одним глотком, Хотак мягко продолжил: — Я хочу, чтобы семья была снова вместе, часто виделась, как раньше.
Он протянул руку и погладил волосы Неферы.
— Вместе говоришь... надеюсь, это предложение касается и Арднора?
— Естественно! Ведь он мой старший, в конце концов, и, учитывая его положение, во дворце для него найдется много дел. Я хочу, чтобы прошлые ссоры были забыты, чтобы люди снова видели вместе императора и его прекрасную супругу!
Нефера подошла ближе к кровати и облокотилась на резную спинку, постукивая ногтями по краю ждущего ее кубка.
— И какая жизнь ждет моего сына здесь, у тебя во дворце?
— Ну, думаю, Арднор мог бы легко стать командующим легионом. Да, несомненно. А затем взять под крыло и всю мою армию.
Она задержала руку на золоте орнамента.
— Командующим? Всего лишь командующим?!
— Напомню тебе, что я тоже был в свое время командующим, — фыркнул Хотак. — Большинству минотавров даже сниться не может подобный ранг.
— Но не после того, как уже примерил мантию императора! — Нефера негодующе развернулась к дверям.
Император вновь схватил ее за руку, развернув к себе. По правде говоря, он ощущал, что жена не особенно сопротивляется ему.
— Я хочу, чтобы ты и Арднор вернулись, особенно ты. Ты думаешь, я забыл, что мы сделали вместе, но это не так! Я действительно хочу разделить нашу империю с тобой!
— Мы и так правим вместе, муж мой,— ты с трона, я из Храма.
Хотак ласково прикоснулся к щеке Неферы.
— Храм это очень почетно, конечно, и, как ты только недавно доказала. Бог, которому ты служишь, очень могуществен. Но ведь это весьма непристойно, когда супруга императора проводит столько времени без него. Нефера... прошу тебя, одумайся, пусть все идет по-старому.
К удивлению императора, его супруга расхохоталась ему в лицо, а в ее глазах появилась та же энергия, которую он видел ранее в Храме.
— Да ты понятия не имеешь, чего просишь! Это все равно, как если бы я просила тебя отречься от трона и идти ко мне в послушники!
Хотак отшатнулся, озадаченный сравнением:
— Храмы приходят я уходят, Нефера, а трон вечен...
— Столь же вечен, как мертвые? — Верховная жрица раскинула руки в сторону, словно обнимая всю палату. Она переводила взгляд с одного лица призрака на другое, жалея, что император их не видит.— Любимый, перед силой, которой я владею — которой овладела ради тебя! — мелки все армии и императоры! Меня коснулась благочестивая мощь, что еще не оставила забытый Кринн! Она охватывает Ансалон, Кровавое море, Куранский океан... да все, что есть в мире!
— Я, безусловно, очень благодарен за информацию, что передает твоя сила, но, Нефера, когда я вижу тебя рядом... Я зачарован твоей красотой! И если мой язык начинает заплетаться и я случайно оскорбляю твоего Бога или религию, то лишь по одной причине — потому что очень давно не видел тебя, любимая!
Нефера чуть смягчилась и погладила руку супруга:
— Моя вера приносит много пользы... Я знаю, мы уже потеряли одного сына на нашем пути, и ты до сих пор скорбишь по нему... Да, его плоть умерла, но в моей власти призвать его дух!
Масляные лампы ярко вспыхнули и зачадили, разбросав тени по спальне; из темных углов послышались голоса. Мех императора встал дыбом — это было совсем не то, что он хотел от супруги.
Его жена вышла на середину комнаты и взмахнула руками, в тот же мгновение странный ветер пронесся по комнате, холодя кожу Хотака. Что-то двигалось на грани его бокового зрения, шепот голосов стал непрерывным.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

В нос ударил запах моря, он услышал скрежет металла и, опустив, глаза, увидел, что, напрягшись, смял рукой тонкий кубок в лепешку. Платье и волосы Неферы шевелились как живые, свет ламп совсем потух, теперь сияние распространялось от самой верховной жрицы.
Из тьмы стали проступать непонятные формы, волнуясь около императрицы и обволакивая ее. Внезапно Хотаку даровали власть увидеть их отчетливо — большинство теней он не узнал, но вот одну... она была более чем знакома императору.
С ревом он отшвырнул расплющенный кубок к стене, и грохот металла прервал транс Неферы. Свечение погасло, призрачные фигуры за спиной пропали, а лампы вновь ярко засияли в пустой комнате.
Хотак гневно шагнул к жене:
— Однажды, в прошлом, ты мне уже показала тех... тех созданий, что роятся вокруг тебя! И тогда же я просил тебя, нет, я приказал тебе никогда — слышишь, никогда — не показывать мне их больше!
— Я же могла вернуть...
— А я не просил тебя ни о чем! — заорал император. — Колот мертв и пусть спит спокойно! Не надо показывать мне голодного призрака, милая женушка! Это не мой сын, которого я потерял, не тот сын, по которому скорблю!
Лицо Неферы на миг превратилось в такую кошмарную маску, что Хотак в ужасе отшатнулся. Но прежде чем верховная жрица смогла ответить, дверь слетела с петель и внутрь ворвались легионеры.
— Милорд! Миледи! Мы услышали крик...
— Все нормально, — буркнул Хотак, посмотрев на супругу. — Все просто прекрасно...
Леди Нефера внезапно низко поклонилась императору:
— Извини меня, муж мой, но я должна вернуться в Храм. Естественно, я продолжу информировать тебя относительно местонахождения Бастиана и твоих легионов...
Она стремительно вышла. Рука императора взметнулась, чтобы задержать ее, но, замерев в воздухе, бессильно упала.
Легионеры упали на колени, склонив рога.
— Император, прости нас, если мы помешали...
— Не за что вас прощать, — задумчиво проговорил Хотак, глядя вслед уходящей Нефере, а когда она исчезла за поворотом, скомандовал: — Оставьте меня!
Легионеры торопливо вышли, почтительно прикрыв за собой двери, а Хотак вернулся к вину. Взяв нетронутый бокал жены, император осушил его и сразу же налил еще.
— Я хочу, чтобы ты была рядом со мной, любимая, — прошептал он, глядя на тени. — Я должен сделать так, чтобы ты была со мной... должен...

8
Гибельные новости

«Я поймал их. Наконец-то. Все мятежники теперь находятся буквально на расстоянии вытянутой руки!» — Бастиан даже застонал от нетерпения и ударил кулаком по борту, словно желая понудить флот двигаться быстрее.
После стольких дней преследования ему удалось загнать неуловимого врага в ловушку. Пока они не видели никаких признаков суши, но, безусловно, остров существует в этом густом тумане, откуда появились суда мятежников. Островом Бастиан собирался заняться позже, хотя и он тоже был важен в деле прекращения мятежа.
— Ты уверен, что мы настигнем их? — в сотый раз спросил наследник у капитана.
— Нет такого способа, которым бы они могли опередить «Щит Донага» и его сестриц в этих водах! — проревел капитан Маграф под звон ушных колец.
Хищный имперский корабль тонким длинным носом с легкостью рассекал большие волны Куранского океана. Он был построен одним из самых последних во флоте, и им начиналась новая серия, задуманная Хотаком для морского превосходства.
В небесах грохотала гроза, но никто на борту судна не обращал на нее внимания — никакая буря не могла помешать им настигнуть добычу.
— Катапульту к бою! — гаркнул капитан.
Они еще не вышли на расстояние поражения, но, судя по скорости, с какой сокращалась дистанция, можно было судить, что битвы ждать недолго. Один из имперцев не выдержал — Бастиан услышал громкий щелчок и увидел круглый снаряд, летящий к мятежникам с другого судна. Он упал далеко от кормы корабля, подняв тучу бессильных брызг. На борту «Щита Донага» яростно заорали, все приветствовали хоть и не достаточно сильный, но зато точно нацеленный выстрел.
— Уже скоро, милорд... — ощерился Маграф. — Мы сможем накрыть их через полчаса, вот тогда и устроим...
Бастиан медленно кивнул:
— Но не забывай, капитан, они будут биться не хуже нашего — командующий Рахм совсем не слюнтяй...

Казалось, что корабль повстанцев бредет в волнах как слепой, настолько быстро имперцы настигали его.
— Нам не уйти от этих новых кораблей! — ревел на палубе Ботанос.— Надо развернуться и вступить в битву, командующий!
Рахм лишь дернул ухом и скомандовал:
— Сигнал всем кораблям! Два красных знамени, одно зеленое!
— Исполнено!
На мачту быстро взлетели указанные флаги секретного кода мятежников. Через несколько мгновений мятежный флот начал разворачиваться, готовясь к столкновению. Они маневрировали согласно плану Рахма, выстраиваясь в две линии с «Гребнем Дракона» во главе.
Рахм разглядывал корабли врага, ища тот, на котором держит флаг Бастиан. Это было не очень сложно — черно-красное знамя Боевого Коня полоскалось на ветру выше флотского Зеленого Дракона.
— Баллиста заряжена и взведена! — доложил матрос Ботаносу.
Враждующие порядки начали сближаться для боя, команды быстро подбирали паруса для лучшей маневренности, нацеливая оружие друг на друга.
— Что будет, если имперцы дадут большой залп первыми? — выдохнул Ботанос.
— О, они будут терпеливы теперь, когда мы заманены в ловушку, — ответил Рахм. — Они хотят, чтобы все катапульты нашли цель и не промахнулись, вот только тогда... По крайней мере, я на это надеюсь... — Он повернулся к капитану: — Один красный флаг, Ботанос! Только красный!
— Исполнено!
Как только красное полотнище поднялось, восставший флот произвел залп. Камни взлетели и устремились к вражеским кораблям. Как минимум три камня попало в цель: один, самый удачный выстрел свалил мачту на одном из имперцев, обрушив на головы команды дождь из обломков и ткани, другой глубоко пробил борт судна у самой воды, третий прорвал парус, застопорив ход корабля.
Когда катапульты отработали, дали залп баллисты и матросы тут же начали накручивать вороты механизмов, укладывая новые копья. Длинные металлические дротики заполнили воздух. Они не летели так далеко, как камни, зато обладали гораздо большей скоростью и силой удара. Три пробили судно, уже и так хлебнувшее после удара камнем — в трюм немедленно хлынула вода; остальные рвали такелаж, паруса, пробивали насквозь минотавров...
Рахм с мрачным удовлетворением заметил, что судно, ближайшее к Бастиану, полностью залито кровью. Что касается самого флагмана, к которому шел «Гребень Дракона», то два дротика торчало в его борту, и один вонзился в палубу у мостика. Один из парусов был надорван, и шквальные порывы ветра быстро расширяли дыру.
Наконец враг ответил собственным залпом. Но, к счастью для восставших, момент был выбран неудачно, и зависшие в высоте камни оказались сбиты с курса мощным порывом ветра.
Заряды бессильно падали в Куранский океан, но не все мятежники остались целы. Мостик одного из кораблей разлетелся в щепки от точного удара. Соседнее с «Гребнем Дракона» легкое судно треснуло от попадания в центр палубы и под крики команды развалилось пополам. Еще два судна получили пробоины и сбавили ход, борясь с повреждениями.
На мачте «Гребня Дракона» теперь поднялся синий флаг, и корабли восставших немедленно устремились прямо на флот Бастиана.
Расчет Рахма был прост: вблизи точные катапульты имперцев окажутся бесполезными, а многие из судов повстанцев несут на себе баллисты, идеальные для ближнего боя, остальные могут скрыться в неразберихе сражения, и скоро копья и дротики изрешетят флот Хотака. Несмотря на превосходство в живой силе и кораблях, охотники вдруг стали жертвами.

Бастиан выругался — он вновь недооценил смелость командующего Рахма Эс-Хестоса.
Убийцы Хотака не смогли добраться до него во время Ночи Крови, и тогда император был уверен, что бывший начальник Имперской Гвардии кинется бежать с Митаса куда глаза глядят, но Рахм вернулся и едва не отправил на тот свет самого Хотака.
Призрачные шпионы Неферы не могли обнаружить его местонахождение. Арднор со своими Защитниками упустил негодяя после совершенного убийства младшего брата Бастиана, Колота.
Теперь, видимо, пришло время и Бастиану потерпеть поражение. Он никак не ожидал, что загнанный угол в Рахм устроит сражение именно таким образом.
Плюс еще его странное везение: чего стоит только этот порыв ветра, который превратил ужасающий по мощи залп флота в несколько слабых шлепков.
А теперь мятежники движутся к нему, чтобы смешать ряды и вообще лишить его возможности использовать катапульты.
Бастиан стиснул кулаки: что ж, он тоже может принимать нестандартные решения. Сын Хотака немедленно приказал капитану Маграфу отдать приказ всем судам поворачивать прочь от приближающихся линий вражеского флота, создавая видимость паники и отступления.
Два его корабля задержались, уже зажав между собой легкое судно мятежников, не сомневаясь в быстрой победе, но первый же залп повстанца развеял в пух и прах их ожидания, изодрав в клочья паруса и порвав такелаж, завалив палубы мертвыми телами. Кормовая мачта второго судна рухнула, убив или покалечив всех, находившихся на палубе.
— Тупицы! Разотри их всех в демонскую икру! — рычал Маграф. — «Отродье Водоворота» разрушен, «Океанский Лев» обездвижен!
Пока он говорил, судно с Рахмом Эс-Хестосом шло прямо на них. Бастиан оторвался от фальшборта:
— Это флагман мятежников! На таком расстоянии мы беззащитны! Поворачивай, поворачивай скорее!
Расторопная команда Маграфа в этот раз выручила всех, спася наследника от неминуемой гибели. Уже на развернувшийся корабль обрушились дротики баллист, разнося в щепки борта и разбивая доски кормы. Трое матросов погибли на месте, множество раненых заметались по палубе, где только что стоял Бастиан. Легионеры «Щита Донага» пробовали выстроиться и дать ответный залп из луков, но команда мятежников пряталась за бортами и не давала тем слишком много мишеней. Только одному стрелку удалось поразить мятежника, но это было каплей в море по сравнению с их потерями.
— Мы должны окружить его, Маграф! — заорал Бастиан. — Сигнальте на «Секиру Белара», пусть подставятся под другой залп Рахма, если надо! Пусть приманят их и усыпят бдительность!
Молния разрезала темные облака.
— У нас нет выбора,— продолжал наследник. — Надо сопротивляться, брать их прямо тут! Если мятежники уйдут, нам больше никогда не найти их в этом шторме!
— Мы их похороним с нежностью! — сплюнул кровь Маграф.
Одновременно с этим новая молния с шипением ударила в воду около «Щита Донага». Бастиан уставился в грозовое небо — неужели сами стихии сговорились против него? Что за странная магия находится в распоряжении Рахма?

Надежда на спасение все сильней разгоралась в сердцах восставших; беснующиеся небеса и бушующий океан казались помощниками в их сражении.
— Если шторм разойдется еще сильнее, мы сможем спокойно уйти! — проревел Рахм, обращаясь к Джубалу.
Они разметали вражеский флот и прекратили погоню. Сейчас важнейшей целью было дать возможность движению сопротивления выжить. Победа в сражении со столь крупными силами может достаться слишком дорого, а командующий Бастиан не выглядит новичком.
Рахм понял маневры флота узурпатора — корабли расходились во все стороны, чтобы любой ценой предотвратить их бегство. Да, Бастиан точно имеет голову на плечах.
— Еще залп по флагману, командующий?
— Залп!
«Драконий Гребень» исторг новый залп дротиков, но «Щит Донага» ловко уклонился, и большинство пролетело мимо. Уже несколько имперцев устремилось к «Драконьему Гребню», прикрывая собой флагман. Слишком поздно, понял Рахм, корабли Бастиана уходили от залпов баллист.
Вновь ударившая молния вдребезги разнесла «воронье гнездо» имперца, запалив мачту; ударил косой ливень. Теперь уже четыре вражеских корабля, не считая флагмана, окружали судно Рахма, лихорадочно перезаряжавшее баллисты.
Командующий подбежал к корме и пристально всмотрелся в остальной флот, с трудом различимый во мраке.
— Уходите же! — закричал Рахм сквозь ветер и дождь. — У вас есть приказ, уходите, проклятие на ваши головы!
Один из кораблей, словно услышав его, начал быстро разворачиваться, за ним еще несколько, следующих в кильватере. Капитаны, наконец, сообразили, какой уникальный шанс им представился, а идущие рядом имперцы были настолько заняты борьбой с волнами, что пропустили их маневр. И хотя они кинулись в погоню, ветер немедленно плотно ударил им навстречу, словно защищая флот Рахма.
— Надеюсь, большинство спасется, — предположил Джубал с мрачной улыбкой, поднимая секиру. — А мы сейчас встретимся с ними лицом к лицу...
— Это зависит, старейшина... — начал Рахм, потом повернулся к Ботаносу: — Бочонки готовы?
— Еще бы, — прогудел тот, — только от них может достаться не только им, но и нам...
— Лучше прихватить их в Бездну вместе с собой, чем погибнуть просто так, если они не сработают! — Командующий указал на флагман Бастиана: — Особенно если удастся уничтожить вот его…

Бастиан видел, как убегают остальные суда мятежников, но не имел никакой возможности помешать им. Главное — корабль Рахма Эс-Хестоса, позорный «Драконий Гребень», практически у него в руках. Захват его стал бы прекрасным завершением боя, особенно если получится взять живым главного негодяя, чтобы затем протащить его по улицам Нетхосака.

Как это усилило бы авторитет отца!
— Если мы дадим им свободный коридор, то сможем легко расстрелять, — предложил Маграф.
— Дай ему только передохнуть, и он улизнет от нас в этот демонский шторм! Нет, я не дам ему ни единого шанса, кто знает, что у него еще спрятано в рукаве!
Растревоженный штормом Куранский океан продолжал обрушиваться на имперцев сильнее, чем мятежники. До Бастиана и раньше доходили слухи и байки о том, что командующий Рахм обладает тайной силой, но он никогда не верил в это. Действительно, Рахма преследовало странное и необъяснимое везение, но он был закаленным и хитрым воином, не более того, и вряд ли умел управлять погодой.
Бастиан поглядел на маневры своих кораблей.
— Передайте приказ продолжать окружение!
— А что делать с их баллистами? — поинтересовался Маграф.
— Сколько попаданий сможет еще выдержать «Щит Донага»?
— Ну, если пошел такой разговор, тогда нам нужно как можно быстрее брать их на абордаж. Потеряем много воинов, но своего добьемся.
Бастиан кивнул, соглашаясь:
— Будь по-твоему.
Сын Хотака смотрел сквозь дождь, прикидывая, не может ли Рахм еще каким-нибудь образом выбраться из западни. Неподалеку один корабль мятежников горел, два других брали на абордаж.
— Думаю, наконец ты мой, командующий Рахм, — пробормотал черный минотавр.
Его лучники стали бесполезны в такой дождь, но скоро они приблизятся на расстояние броска абордажного крюка. Наследник видел, что команда мятежников закончила заряжать баллисту для последнего залпа, и внезапно беспокойно дернулся.
К восьмифутовым дротикам баллисты привязывали нечто, чего он раньше никогда не видел, по крайней мере, используемым как оружие.
Маленькие бочки?
— Капитан Маграф! Нет! Обратно!
Вой шторма унес его слова, и минотавр бросился по палубе, расшвыривая матросов в поисках капитана.
— Маграф!
Косматый моряк удивленно обернулся к нему, звеня серьгами:
— Да, милорд?
— Поднимите все паруса! Полный ход! Это...
Раздался оглушительный треск и гром, но бушевавшая гроза была ни при чем. Бастиан обернулся через плечо, и глаза его расширились — взрыв разодрал борт флагмана пополам, бросив наследника на палубе как тряпичную куклу. Он слышал крики экипажа и рев капитана, когда на него обрушился дождь обломков, почти похоронив черного минотавра.
Крики боли раздавались со всех сторон. Бастиан попытался пошевелиться, ощутив запах масла и услышав треск огня. «Командующий Рахм всегда имел склонность к взрывам», — запоздало вспомнил Бастиан.
Эс-Хестосу удалось запалить бочонки медленно горящим шнуром и, привязав к дротикам, выстрелить ими. Внутри находился сорт масла, что горит даже в такую ужасающую погоду.

— И все же ты переманил удачу на свою сторону, старый вояка, — прошептал потрясенный Бастиан. Он почему-то был уверен, что, попробуй имперцы сделать такой ход, или бочонки взорвались бы прямо на палубе, или совсем не загорелись бы, или случилось бы еще что-нибудь непредвиденное. — Старый хитрец Рахм...
Матросы спешно тушили огонь, который все-таки не смог достаточно быстро распространиться при таком ливне. На палубе лежало несколько бездыханных тел. Поднявшись на ноги, Бастиан увидел, как проскочивший мимо потерпевшего поражение флагмана «Драконий Гребень» уходит во тьму. Одно из судов, наиболее близкое к нему, вместо погони повернуло к «Щиту Донага», намереваясь спасти наследника трона. Несмотря на все усилия, Рахм смог снова спастись из-под занесенной секиры.
— Катапульта! Капитан Маграф, прикажите… — Бастиан замер: вокруг него никого не было, «Щит Донага» в самый нужный момент оказался без капитана. Махнув рукой, сын Хотака понесся по горящей палубе к кормовой катапульте.
Она была заряжена для выстрела, но вся опутана обрушившимися сверху тлеющими канатами. Пока наследник отчаянно дергал за тросы, пытаясь освободить оружие, ему на глаза попался «Драконий Гребень», который, несмотря на шторм, непринужденно разрезал волны. Скорее всего, он уже ушел с дистанции поражения флагмана.
Наследник зарычал от бессилия — Рахм провел его!
И весь позор, что раньше лежал на троне и империи, теперь лежит на одном Бастиане, упустившем верный шанс. Он пнул бесполезный механизм, поняв, что ему уже не успеть даже прицелиться по уходящему кораблю. Тенькнула внезапно освободившаяся пружина, и камень с громким хлопком ушел ввысь... «Драконий Гребень» окончательно растаял во тьме…

Когда корабль прошел мимо горящего флагмана имперцев, Джубал в восторге громко заревел. Остальные на судне, включая Ботаноса, свистели и издевательски размахивали оружием в сторону имперцев.
Рахм прислонился к мачте. На палубе горящего флагмана ничего нельзя было разглядеть, но возможно, наследник узурпатора мертв.
— Мы остались живы и выиграли хотя бы еще один день, чтобы биться с узурпатором... — проговорил он.
— Ха! Этот день узурпатор не скоро позабудет! — крикнул Ботанос.
— Может, и так, но…
— Берегись! Берегись! — истошно завопил кто-то из матросов, указывая вверх.
Командующий и остальные задрали головы и замерли от ужаса. Казалось, с бушующего неба сорвалась и теперь несется к ним луна.
Огромный камень врезался в палубу, качнув судно и разбросав обломки во все стороны; закувыркались бочки, заорали матросы.
Удар!
Рахм ощутил, как палуба ушла из-под его ног и жестокая боль свела тело... Голова кружилась; он почти терял сознание от боли... Потрогав грудь слабеющими пальцами, командующий обнаружил там огромное отверстие, которое пробил пронзивший его двухфутовый кусок фальшборта... Командующий с удивлением посмотрел на руку, залитую его собственной кровью...
— Рахм! Рахм!
Вероятно, зрение начало подводить Рахма Эс-Хестоса, потому что он увидел стоящую над собой огромную фигуру императора Чота.
— П-прости меня... мой император... я подвел тебя... — прохрипел он.
— Рахм! Рахм, разрази тебя гром! Что ты несешь? Это я — Джубал!
— Д... Джубал? Джубал... мы... что с «Гребнем»?
— С кораблем все нормально! Нас никто не преследует, все имперцы заняты спасением своего флагмана. Проклятому «Щиту Донага» удался последний выстрел!
— Хорошо... что корабль на п-плаву...
Вокруг начали собираться еще минотавры, но они были неразличимы, почти тени... Хотя некоторых Рахм признал без труда:
— Могра... Дорн...
Джубал наклонился к нему:
— Рахм! Только не теряй сознание! Держись!
Тело командующего сотряс кашель, на губах появилась кровь, Рахм застонал от все усиливающейся боли.
— П... простите... простите, что подвел всех... Джубал... и остальные... — Серый минотавр отчаянно захрипел.
— Да где этот проклятый лекарь?! — надрывался Джубал. — Срочно сюда!
Внезапно командующий схватил друга за руку:
— Старейшина! Нет... мы не можем...
Это были его последние слова. Глаза одноухого минотавра расширись и остекленели, а когда Джубал наклонился к его губам, то не ощутил дыхания. Командующий Рахм Эс-Хестос умер.

Предыдущая страница 7 Следующая страница


Кровавый Прилив 8

Бесконечные ряды серых палаток из козьей кожи расстилались во все стороны, насколько Мариция могла видеть. Каждая палатка была идеально вычищена и скроена, готовая хоть сейчас для осмотра командира.
Одно из заблуждений низших рас состояло в их уверенности, что минотавры презирают дома и постройки. Люди и эльфы не сомневались — минотавры спят в грязи на улице, как дикие животные. Это заблуждение легко опровергала Мариция и солдаты ее отца. Новые легионы были прекрасно вооружены и обеспечены всем необходимым.
Богатый гребень ее шлема развевался на ветру, когда леди Мариция ехала сквозь лагерь, наслаждаясь взглядами солдат. Справа от нее седой хектурион в полной броне, сверкая ярко начищенным значком легиона, гонял по плацу сотню воинов. Среди сотни метались декарионы, внимательно следя за своими маленькими отрядами.
— Секиры вверх! — ревел хектурион. — Удар! Еще удар! В защиту!
Он сорвал с плеча большую двуручную секиру и сам идеально выполнил упражнение, не сбившись ни на дюйм. По команде легионеры как один попытались повторить вслед за ним.
— Выше локоть! А ты куда размахнулся, Харун?! Начали снова, все то же самое, а потом к ноге!
Хектурион снова закрутил секирой, а потом хитрым финтом перехватил ее и поставил на землю на манер копья.
— Вот так! Все делаем одним гладким движением! Противник не должен видеть, что вы задумали, старайтесь не дать ему ни одного шанса!
Тут хектурион заметил подъехавшее начальство и проревел команду остановиться. Легионеры немедленно вскинули обеими руками секиры в салюте и положили их на плечо.
Одернув длинный черно-красный плащ, полагающийся главнокомандующему и дочери императора, Мариция в сопровождении двух телохранителей подъехала к строю, осматривая воинов. Никто из легионеров не дернулся, строй замер как одно существо. Не видя ничего, что заслуживало бы замечаний, дочь Хотака направилась к офицеру.
— Первый хектурион второго атакующего отряда Дрелин, миледи! — гаркнул тот, сорвав шлем и отсалютовав.
— Поздравления, хектурион. — Мариция поглядела на его эмблему, узнав золотой силуэт, в черном поле, — репутация легиона Виверны известна повсеместно.
— Благодарю, миледи!
— Кто твои командиры?
— Капитан Фион, тревериан Гарандон и командующий Баккор.
— Командующий Баккор... да, я помню его, отец всегда отзывался о нем уважительно. Твой легион специально обучен для лесной войны, не так ли?
Хектурион усмехнулся, так что шрамы на лице, заслуженные в прошлые кампании, искривились, и брякнул парой стальных перчаток на поясе. Пальцы перчаток заканчивались острыми крюками и могли легко использоваться для лазания по деревьям.
— Мои парни надеются встретиться первыми с эльфами Сильванести... Если на то будет ваш приказ.
Мариция расхохоталась:
— Я запомню твои слова, первый хектурион Дрелин!
Женщина тронула коня, а хектурион с одобрением посмотрел ей вслед, довольный, что дочь Хотака запомнила его имя. А сама Мариция еще долго слышала позади себя рев команд, доносящийся с тренировочного плаца...
Боевой дух легиона Виверны был очень высок, это было легко заметить, если посмотреть на любого солдата. А почему бы и нет? В близкой победе никто не сомневался. Она осмотрела периметр лагеря, где часовые в красных плащах стояли через каждые двадцать пять шагов.
Стоящие рядом дозорные отсалютовали ей, страж легиона Виверны только что сменил друга из легиона Волка, который уже торопливо ел, уписывая за обе щеки сушеную козлятину. На его шлеме был искусно закреплен собачий или волчий череп.
Еда в неположенном месте у поста была нарушением дисциплины, но пребывающая в хорошем расположении духа Мариция лишь погрозила проштрафившемуся пальцем. Видя, как вздрогнул солдат, она поняла, что он извлечет необходимый урок.
Выехав за границы лагеря, Мариция криком подстегнула коня и понеслась вперед. Рослые, закованные в броню телохранители нахлестывали коней, чтобы не отстать от нее. Длинная трава сгибалась под ласковыми порывами ветра, мирный день был тихим и солнечным. Дочь Хотака быстро пронеслась через могучий дубняк и начала подниматься на невысокий холм, заканчивающийся зубчатым каменистым утесом.
У самой пропасти Мариция осадила коня, подождав приотставших телохранителей. С холма открывался прекрасный вид.
Внизу на север и юг, до самого горизонта, расстилались новые владения империи, с другой стороны открывался вид на военный лагерь. Только отсюда можно было оценить, с какой точностью расставлены ряды палаток, образуя правильный пятиугольник, острием указывающий на Сильванести, и понять, что здесь не обошлось без измерительных инструментов. Рядом вырубили свободное место, подготовив площадки для дополнительных лагерей новых легионов. Бивуак напоминал колонию лесных муравьев, что выросли до огромных размеров и заполонили все вокруг.
Невдалеке задирали вверх свои огромные рычаги катапульты, готовые метать камни величиной с целого минотавра или бочки с зажигательной смесью. У каждого легиона имелось по двадцать пять катапульт и равное число меньших баллист. На большом поле пылила кавалерия, устраивая учебные сшибки с соседними отрядами для тренировки — копья с развевающимися знаменами посверкивали.
— Как великолепно! — выдохнула Мариция. — По-другому просто не скажешь...
Она видела большой отряд минотавров, приближающийся с севера под мерный рокот барабанов, видела группы легионеров, выполняющих физические упражнения, видела тренирующихся в бросках копий...
Казалось, нет ни одного солдата, не занятого в подготовке к вторжению.
— Легион Виверны, несомненно, лучший в лагере, миледи, — осмелился нарушить тишину один из телохранителей.— Хотя и остальные четыре не многим ему уступают.
— Император обещал мне прислать еще три до начала вторжения, среди них будут «летящие грифоны». Как только они прибудут, мы будем готовы помериться силами с этими изнеженными эльфами. И на сей раз им придется встретиться с нами лицом к лицу, а не выставлять трусливых магов, что колдуют издалека...
Каждый минотавр знал историю и рассказы о последнем вторжении в Сильванести. Тогда эльфы применили мощную магию, заставив саму землю биться с легионами... Позорное поражение, исторический разгром.
Мариция продолжала наслаждаться видом, разглядывая гербы и флаги.
Каждый из них имел свою историю и славу. Вон там знамя легиона Виверны, там возвышается изумрудно-красный стяг легиона «Драконья Погибель» и черный штандарт легиона Волка. На юге гордо реял ее собственный флаг — легиона Боевого Коня, одновременно признаваемый имперским. Неподалеку бледнел бело-серебряный стяг легиона Снежного Ястреба.
— Внушительный вид, — пробасил незнакомый голос.
Телохранители Мариции инстинктивно дернулись, выхватывая оружие и прикрывая свою хозяйку.
Напротив два закованных в черную броню рыцаря вытащили клинки, горя желанием бросить им вызов.
— Нет никакой необходимости в насилии, мы же союзники, — поднял руку подъехавший Галдар.
Верный помощник Мины сидел на скромной серой кобыле, которая больше подходила для человека и выглядела утомленной под весом минотавра. Он был не менее семи футов в высоту и, как правильно оценила Мариция в письме к отцу, внешне совершенно не выделялся. Благодаря невыразительному коричневому меху он мог бы легко затеряться в толпе минотавров, но вот глаза...
В письме Мариция при всем желании не смогла описать ту энергию, которая изливалась из них на окружающих. Глаза Галдара жили отдельной жизнью. Когда он говорил о преданности Мине, что вернула ему руку, Мариция всегда ощущала некий подтекст и недосказанность, который передавал его взгляд. Галдар создавал армию Мины из отверженных и дезертиров, что ему блестяще удавалось, значит, он талантливый лидер, так зачем ему приманка в виде человеческой женщины?
Дочь Хотака восхищалась этим минотавром, но не доверяла ему.
— Ты опоздал, — произнесла она наконец.
— Меня вообще не должно тут быть, — ответил Галдар. — Я должен быть с нею и охранять ее. — Он помолчал. — Но это последний раз, когда я покинул ее... Мина говорит, Щит скоро неизбежно падет.
— Ты уверен? — раздувая ноздри, спросила Мариция.
Огонь в его глазах никогда не гас.
— Мина сказала, это случится, значит, это случится.
Галдар полез в потертую дорожную сумку, притороченную к седлу, и вытащил скатанный пергамент.
— Она приказала передать вам это.
Мариция кивнула телохранителю, и тот, тронув вороного коня, подъехал к Галдару. Выражение лица коричневого минотавра оставалось бесстрастным; он молча отдал послание, остановив рыцаря, уже открывшего было рот, чтобы вмешаться в ответ на подобное оскорбление.
Мариция приняла послание из рук телохранителя, подняв глаза на Галдара:
— Что там?
— Планы битвы. Карты и схемы. Следуйте им, и путь вашей армии будет наиболее легким. — Он внезапно надулся о гордости: — Именно минотавры покорят восточный Сильванести!
Его слова не слишком удовлетворили Марицию.
— Сильванести будет принадлежать нам полностью! И, кроме того... карты у нас не хуже твоих!
— Ваши действия были согласованы с Миной. — Галдар дернул поводья, разворачивая лошадь. — Если вы отказываетесь, это ваше право. Но именно она руководит завоеванием!
Мариция с трудом сдержала себя: отец не отдавал никаких распоряжений относительно споров с Галдаром на этой стадии отношений двух армий. Вот когда легионы войдут в Сильванести, разговор будет другим...
— Будьте готовы, миледи! — крикнул Галдар на прощание. — Да... Мина посылает благословение Единого Бога вам всем!
Он и сопровождающие рыцари быстро проскакали по вершине холма и исчезли в роще. Мариция некоторое время смотрела вслед минотавру-отступнику, затем бросила последний взгляд на свои легионы.
— Напомните мне выставить тут посты с завтрашнего дня, — сказала она. — Отсюда хорошо следить вражеским разведчикам...
— Да, миледи!
— Поехали, мне необходимо написать сообщение императору.
Она тронула коня к лагерю, затем еще раз оглянулась и, фыркнув, прошептала:
— Единый Бог, надо же... Ты оцениваешь себя очень высоко, Галдар...

9
Сахд

Сахд презирал минотавров гораздо больше, чем другие людоеды. По его мнению, они годились только на корм мередрейкам. И все же Кернен нуждался в рабочей силе, а минотавры идеально подходили для всех грязных работ. Но надсмотрщик никогда не упускал ни малейшей возможности, чтобы продемонстрировать проклятой расе свое отношение.
Цепочка рабов, покидающих шахты, торопливо опускала глаза, проходя мимо ужасного повелителя лагеря. Одетый в плащ командира неракского когтя, уродливый людоед похлопывал себя по ноге плеткой-девятихвосткой, внимательно осматривая каждого.
— Гарак! — заорал он одному из стражей. Остальные надсмотрщики сами чувствовали себя неуютно, когда Сахд был рядом. — Гарак хота и дж'хан!
Низкорослый страж немедленно подбежал и вытащил из цепочки рабов молодого минотавра с заплывшим от ударов глазом.
— Хота и Гараки, Урсув Суурт 1 — прорычал людоед. — Барака х'ти Форна Глиу и'Сахди!
Ничего не понимающий раб кубарем подкатился прямиком под ноги Сахда. Сожженные губы надсмотрщика искривились в чудовищной гримасе, сзади людоед врезал по ноге минотавра, заставляя того не поднимать голову.
Сахд некоторое время молча разглядывал раба, затем наклонился и кнутом счистил грязь с его вспухшего плеча. Под коркой земли пламенело рабское клеймо — знак сломанных рогов.
— Урсу-у-ув Су-у-урт, — низко прорычал Сахд на общем. — Копать — тяжелая работа, да-а?
Минотавр молчал, но его начала бить сильная дрожь. Красный плащ встрепенулся, когда Сахд бросился вперед и повернул лицо раба к себе.
— Плохо внизу? Душный туннель, плохой воздух?
— Я упорно тружусь, мастер Сахд, — пробормотал молодой минотавр.
Надсмотрщик утробно захохотал.
— Но твой туннель, — указал он на остальных рабочих, — меньше чем у них!
— Да у него на участке выходит огромная скала! — не выдержал один из толпы — пожилой черно-серый минотавр. На его ушах чернели гниющие язвы, оставшиеся после того, как в первый день прибытия людоеды вырвали оттуда медные кольца. — К тому же кирки тупые. Нам давно пора заменить инструменты на новые!
Его слова превратились в вопль, когда надсмотрщик хлестнул его по коленям. Плетка вытянула старика еще пять раз, прежде чем Сахд поднял руку.
— Должен работать лучше, Урсув Суурт! — встряхнул он молодого раба.
Поигрывая плетью, Сахд заорал надсмотрщикам:
— Хири и корак Равана ут и'Аргони!
Те немногие рабы, что поверхностно знали язык людоедов, уже кинулись к загонам, а на остальных набросились стражи, колотя дубинками и полосуя плетями.
— Хирак! — скомандовал Сахд.
Немедленно к молодому рабу подбежали два надсмотрщика и, схватив его за руки, растянули их в стороны, несмотря на отчаянное сопротивление юноши. Он некоторое время потрепыхался, а потом затих, полностью обездвиженный.
Появившийся людоед тащил в лапах огромную каменную плошку. Она была настолько горяча, что, даже обернув ее шкурой, он ревел и морщился от боли. Сахд указал на землю перед собой, куда стражник с облегчением и бухнул свою ношу, затем отступил и достал из-за пояса большую железную ложку.
Стражи подтащили минотавра к плошке, от которой валил густой дым. Раб забился с новой силой, но подскочивший третий людоед схватил его за голову и заставил разжать зубы.
— Копать трудно... Урсув Суурт надо много еды... — почти промурлыкал Сахд, откладывая кнут и садясь на корточки рядом с юношей. — Надо много хорошей еды... да?
Он повернул голову раба так, чтобы тот мог увидеть содержимое плошки. В ней пузырилась черная лава, немного остывшая, но все равно смертельно горячая. Даже внутренняя часть плошки уже обуглилась от соприкосновения с ней.
— Чтобы быть сильным как камень, надо стать камнем, — продолжил старший надсмотрщик. — Значит... нужно его есть...
Проходящие рабы опускали глаза и отворачивались, не смея привлечь к себе внимание. Они все уже давно смирились с неминуемой смертью, но мечтали дожить хотя бы до вечера.
— Жри, Урсув Суурт! — Сахд зачерпнул поданной ложкой горящие камни и принялся заталкивать их в рот минотавру.
Зашипела горящая плоть, ужасный воюще-скулящий звук донесся от семифутового минотавра. Сахд набрал вторую ложку и сунул ее меж зубов бьющегося раба. Металл быстро накалился, и надсмотрщик, выругавшись, отбросил ее. Потом подскочили помощники и быстро закрыли рабу рот, обвязав его голову веревкой.
В течение долгих минут остальные рабы вынуждены были наблюдать мучения молодого минотавра, а все, кто мог заглянуть в маленькие, глубоко посаженные глазки Сахда, увидели бы там дикую радость и восхищение.
Наконец жертва начала затихать. Тогда Сахд приказал развязать ему голову и позволил другим рабам утащить полумертвое тело.
После этого хозяин лагеря грозно осмотрел всех:
— Нет больше голода? Работать больше, да? Сегодня двойная норма!
В ответ он не услышал ни звука.
Сахд щелкнул плетью и посмотрел на пустующие шесты. Пожалуй, десятка голов будет мало, чтобы ответить на наглую выходку беглецов. Его обожженная морда вновь расплылась в усмешке — он наведет порядок в своем королевстве любым путем...
Два людоеда на самом дальнем западном посту тоскливо поглядывали по сторонам, таращась на черные скалы и бесчисленные нагромождения камней. Вокруг не было и следа растительности: чтобы посмотреть на нормальную траву, пришлось бы скакать четыре дня на лошади. Даже вездесущие ящерицы не забредали сюда.
Среди всех постов, окружавших лагерь, на этом ночью было холоднее всего и дул непрекращающийся ветер. Здесь никогда ничего не происходило, и назначение сюда расценивалось как худшее из наказаний.
Оба людоеда знали это. Один лениво точил старое лезвие, второй лежал и выискивал блох у себя в шерсти. От них исходило жуткое зловоние, усиливаемое прямыми лучами солнца, кроме того, они недавно сильно подрались. Их взаимная неприязнь была широко известна, и лишь страх перед Сахдом заставлял их не перерезать друг дружке горло.
Внезапно людоед с мечом замер — далеко внизу показалась измотанная фигура, медленно ковыляющая по камням. Присмотревшись, страж сразу разглядел остатки цепей и торчащие рога.
Так-так... сбежавший раб.
Он толкнул задремавшего компаньона и пальцем указал на бредущую фигуру. Людоеды обменялись быстрыми взглядами и, покинув пост, кинулись за едва переставляющим ноги беглецом. Его поимка не должна была представлять сложности, а уж Сахд выдаст награду за любого раба, живого или мертвого.
Но как только они с криками выскочили из-за скал и ринулись на жертву, их немедленно окружила более чем дюжина минотавров. Один из бывших рабов быстро схватил оторопевшего людоеда за руку и вогнал тому в горло его собственное лезвие. Второй стражник взревел и, размахивая дубиной, попытался вырваться из кольца. Ему удалось задеть одного минотавра, но это только увеличило ярость нападавших — они навалились со всех сторон, нещадно работая кулаками и камнями.
Вытерев новый меч, Фарос наблюдал, как толпа яростно молотит уже давно мертвого людоеда, превращая того в бесформенную массу.
— Посмотри, нет ли у них еще оружия, — сказал он Грому. — У стражей обычно бывают и кинжалы.
— Конечно, Фарос.
— Скоро смена караула, нам пора двигаться.
Довольно много рабов сумело избежать лап людоедов и в конечном итоге очутиться в потайной пещере. Гром благодарил Саргоннаса, что тот дозволил спастись стольким товарищам по несчастью. Фаросу было все равно, однако его раздражало, что к ним присоединилось столько ртов — теперь украденного продовольствия хватит только на пару дней.
Его безоговорочно признали лидером, точно так же как ранее это сделали Гром и Валун. Фарос сначала раздражался, а потом принял все как есть и стал думать, каких целей можно достичь с такой группой.
Надо было совершать еще вылазку, захватить больше снаряжения и навредить людоедам. Если следующий набег провести достаточно быстро, когда людоеды его не ожидают, можно было бы не на шутку обескуражить врагов.
Оставив мертвых стражей лежать на камнях, отряд двинулся к лагерю. До захода солнца оставался час — это было для беглецов самое удобное время. До того как отряд достиг шахт, они потихоньку зарезали еще двоих часовых — на этот раз спящих. Людоеды никак не могли поверить в угрозу нападения бывших рабов, и эта самонадеянность была на руку Фаросу. Сахд, вероятно, думал, что все минотавры кинутся бежать к морю...
Когда солнце закатилось, отряд собрался для последних инструкций. Впереди поблескивали факелами ограды лагеря и перекликались стражи, время от времени доносилось шипение мередрейков.
— Ждите удара гонга, — приказывал Фарос. — Каждый начинает движение только после него.
Они улеглись на землю и затихли, слыша только собственное дыхание и случайную ругань людоедов. Один минотавр захрапел, за что немедленно получил пинок от Фароса.
Когда ожидание стало нестерпимым, унылый звук разнесся по скалам.
Через час после наступления полной темноты удар гонга тревожил окрестности. Гонг висел у хижины Сахда, и ни один из минотавров не знал, для чего служат эти удары. Сахд требовал — этого было достаточно.
Фарос предполагал, что эта какая-то древняя традиция со времен эрдов...
Но сегодня удар стал сигналом для нападения на лагерь. Фарос и больше дюжины минотавров выбрались из-за камней и двинулись вперед. Те, у кого не было оружия, сжимали в руках связки цепей или острые камни.
Двое копейщиков с мередрейком охраняли вход. Минотавры приблизились уже на расстояние броска, когда мередрейк, несмотря на то, что с наступлением ночи рептилии становились вялыми и сонными, почуял их и грозно зашипел. Людоед ослабил цепь и, сделав несколько шагов вперед, замер, увидев множество темных фигур, приближающихся к нему. Счастливые обладатели холодного оружия бросились на тварь, раня ее кинжалами, не давая напасть. Рептилии пришлось отступить, трусливо прячась за хозяина. Тот взмахнул копьем, попытавшись ткнуть острием Фароса, но юноша увернулся и кинулся на людоеда, сбив того с ног. Не успел противник опомниться, как Фарос вогнал ему лезвие меча под подбородок и с хрустом провернул его.
Подхватив брошенное копье, еще один минотавр бросился к мередрейку.
В этот момент послышались крики и вопли — это Гром со своим отрядом начал отвлекающий маневр, чтобы оттянуть на себя как можно больше людоедов Сахда и облегчить путь Фаросу.
Рептилия не металась, получая со всех сторон уколы, и не знала, на кого бросаться, но ее сильный хвост уже отбросил двух слишком близко подобравшихся противников. В этот момент подбежавший минотавр с размаху проткнул ее копьем с широким наконечником. Мередрейк, захрипев, попытался убежать, но силы рептилии быстро таяли вместе с хлещущей из раны кровью. Фарос ударом меча добил тварь.
— Быстрей! — махнул он рукой. — Пока они не опомнились!
Бывшие рабы вбежали в лагерь, проскочив мимо ужасных шестов, — некоторые вздрагивали, посматривая вверх... Большинство беглецов понимали, что их свобода стоила другим жизни. Теперь все места были заняты, и даже Фарос содрогнулся от глубины ненависти Сахда. «Неужели проклятый надсмотрщик убьет каждого, до кого сможет добраться?» — подумал юноша.
Прежде чем Фарос успел открыть рот, рабы кинулись валить ужасные колья; взрыв ярости сопровождал каждый сломанный шест.
От ближайшего к ним загона послышались крики — рабы взывали о помощи. К ним немедленно рванулись несколько горячих голов, Фарос уже собирался вернуть их обратно, но в этот момент из-за угла загона показалась дюжина стражей, вооруженных дубинами, копьями и мечами.
Тогда, повернувшись к остальным, юноша проревел:
— Вот они! Убьем их!
Его отряд бросился на людоедов. Первого минотавра насадили на копье, но второй, вооруженный одним кинжалом, смог распороть глотку противника, рассыпав строй людоедов. Другой надсмотрщик безуспешно попытался нанести удар дубиной и рухнул, подсеченный под колени. Подскочивший раб вспорол ему брюхо.
Рядом с Фаросом рухнул минотавр, сокрушенный дубиной. Юноша встал на его место и вонзил меч в бок людоеду.
Трое минотавров взламывали замок на загоне. Один из них закричал, когда копье пробило его насквозь, но оставшиеся два справились, и замок, загремев, сорвался с петель. Не успел он коснуться земли, как наружу посыпались рабы.
Еще сопротивлявшиеся людоеды были просто погребены под яростной массой тел. Закованные, истощенные, рабы вымещали на мучителях всю накопившуюся злобу. Месяцы и года заключения горели в их глазах...
— Ты! — Фарос схватил пробегавшего мимо раба за плечо. — Ты и та пятерка, быстро за мной!
Вместо шести к Фаросу присоединилась добрая дюжина добровольцев. С востока раздались громкие взрывы, а людоеды завопили особенно громко — очевидно, минотавры Грома смогли зажечь несколько хранившихся там бочек с маслом. Багровое зарево пожара быстро распространялось, захватывая весь восточный край лагеря.
Внезапно из тьмы появились слюнявые морды рептилий — одной, другой, третьей... Двигались мередрейки неуверенно, словно в страхе, и на них не было обычных цепей. Сзади показались погонщики, факелами подгонявшие тварей.
Минотавры остановились кик вкопанные, многие сразу кинулись бежать.
Но без цепей своевольные твари не желали идти в атаку, предпочтя набивать брюхо другим, более легким способом. Они разбегались во тьме в разные стороны, не слушая команд. Погонщики надрывались, но их слова уже мало что значили. Один из мередрейков вдруг развернулся и кинулся на хозяина, злобно шипя.
— Смелей! — призвал Фарос минотавров с копьями. — Вспорем им брюхо!
Двоим копейщикам сразу же удалось завалить рептилию, и теперь она издыхала, пронзенная с двух сторон. Видя, что дело принимает серьезный оборот, людоеды отбросили факелы и потянулись за мечами. Некоторые погонщики еще пытались взять под контроль своих тварей, но остальные уже сообразили, что мередрейки сейчас не менее опасны для них самих.
Один людоед схватил минотавра и с такой силой отшвырнул его, что обрушил деревянную стену хижины. Другой, размахивая дубиной с бешеной скоростью, держал на расстоянии трех рабов.
Копейщики ранили еще одного мередрейка, и теперь он носился по кругу, разбрызгивая кровь. Любимый запах буквально свел с ума остальных тварей, двое кинулись на раненого, остальные без разбору врезались в толпу минотавров и людоедов.
Страшные челюсти щелкнули в дюйме от лица Фароса. Увернувшись от свистнувшей над головой дубины, он немедленно ткнул рептилию факелом в пасть. В этот момент сзади его схватил надсмотрщик. Юноша извернулся, и факел зашипел на перекошенном волосистом лице. Шерсть людоеда вспыхнула, и он, разинув клыкастый рот, с воем покатился по земле. Фарос подскочил к надсмотрщику и прекратил его муки ударом меча.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Когда юноша обернулся, чтобы разобраться с мередрейком, того уже молотил цепями добрый десяток минотавров. Две последних рептилии ожесточенно грызли друг друга — рабы наблюдали за этим с усмешками.
Со всех сторон бежали рогатые фигуры, рабы все прибывали, все чаще стали слышны крики, требующие смерти главного надсмотрщика.
Набег превратился в нечто еще недавно казавшееся совершенно невозможным — в восстание.
Людоеды были отброшены повсеместно и сейчас искали друг друга в темноте, но все равно их было во много раз меньше, чем освобожденных минотавров. И, в отличие от Вайрокса, казалось маловероятным, что они получат помощь извне.
— Найдите мне Сахда! — заорал Фарос. — Ищите его!
Теперь пылал весь восток и юг — там загорелись подожженные освобожденными рабами загоны и сарай. В центре лагеря полетел в огонь шест с грубым знаменем Сахда — красной тряпкой с намалеванным лопнувшим черепом. Но минотавры не доверили его огню, самолично растерзав на тысячу кусочков. Фарос посмотрел в сторону кладовых и вдруг заметил, как одна из них тоже занялась огнем.
— Нет, разрази вас гром! Прекратите! — Он бросился туда.
Он подумал, что обезумевшие от свободы рабы громят все подряд, не подозревая о драгоценном содержимом кладовых. Темные фигуры бегали вокруг второй хижины, поливая ее маслом из бочонков.
Приглядевшись, Фарос понял, что это людоеды.
«Но что они делают? Уничтожают собственные припасы, осознав поражение?» — удивленно подумал юноша.
Когда он приблизился, то ясно услышал голос Сахда. Главный надсмотрщик ругал своих ленивых подчиненных, подстегивая их. Людоеды предпочли бы бежать или драться, но Сахда они боялись больше. Один заметил Фароса и предупреждающе зарычал командиру.
В свете огней выражение морды Сахда с сожженной и обугленной кожей напоминало маску ужаса. На его поясе висели меч и плеть, которой так часто доставалось Фаросу и другим заключенным. Сахд узнал молодого минотавра, радостно осклабился и зашагал навстречу, кося почти безумными глазами...
Воспоминания вновь нахлынули на Фароса... другой надзиратель... в Вайроксе... Мерзкий Пэг мог легко быть братом Сахда, он также ненавидел тех, кого охранял... Пэг убил Ультара, единственного друга Фароса... и дважды пробовал убить его самого.... Но, в конце концов... именно он, Фарос, убил его… Сахд был просто воплощением Пэга, только в десятки раз хуже.,.
Юноша засмеялся, поднимая меч.
Сахд мгновенно бросил в него факел, который Фарос отбил лезвием. Этого было достаточно, чтобы на мгновение ослабить бдительность минотавра, и надсмотрщик, выхватив свой клинок, бросился на юношу.
Мечи встретились с лязгом, который услышал весь лагерь.
Сахд усмехался сожженным ртом, обдавая минотавра гнилым дыханием.
— Узнал тебя, Урсув Суурт, — проскрежетал людоед.— Я хлестал тебя множество раз... пришел за добавкой, да?
Фарос напрягся и отбросил Сахда назад, к горящим хижинам, но людоед тут же снова кинулся вперед, и они вновь сцепились, но теперь надсмотрщик попытался добраться клыками до глотки Фароса. Юноша резко отскочил назад, и не ожидавший этого Сахд едва не растянулся на земле, но быстро восстановил равновесие, злобно скалясь.
Столпившиеся вокруг людоеды вдруг заметили что-то за их спинами и беспорядочно отступили, бросив своего хозяина.
Лезвия вновь со скрежетом столкнулись, клинок Сахда разрубил меч Фароса, и осколок металла отлетел, пропоров щеку минотавра у глаза. Фарос отвлекся, чтобы смахнуть кровь, и, вновь воспользовавшись этим, надсмотрщик достал его по ребрам.
Выругавшись, Фарос сделал шаг назад, и тут ему под ногу попался потухший факел Сахда. Юноша зашатался и рухнул на спину, а главный надсмотрщик радостно кинулся к нему:
— Завтра повешу твою голову на самый длинный шест, Урсув Суурт! Сделаю ему улыбку, и пусть твои друзья маршируют вокруг!
Он занес меч над головой и ударил. Фарос, извернувшись, сумел откатиться, и лезвие лишь высекло искры с камней. Он ударил Сахда ногами, отшвырнув того, а сам перекувырнулся и вскочил.
Сахд смеялся как безумный, стараясь подняться на ноги. В этот момент Фарос прыгнул на него, и они покатились по грязи. То один, то другой оказывались наверху, душа друг друга. Внезапно одна из оставленных без присмотра бочек взорвалась, земля задрожала, раскидав дерущихся в разные стороны.
Фарос, шатаясь, попробовал найти меч, когда ему показалось, что в спину вонзились гвозди... нет, это были стальные когти плети! Смех Сахда заполнил его сознание, кружа голову.
Раздался резкий свист, и последовал новый удар, закрутивший минотавра волчком.
— Больно кусает, да? — выдохнул Сахд, чья фигура выступила из тьмы, теперь мрачно освещенная пожаром.
Фароса от боли выгнуло дугой, но он нашел в себе силы посмотреть в глаза мучителю, подступающему ближе.
Новый удар минотавру удалось пригасить рукой, пальцы стиснули скользкие кожаные хвосты. Он рухнул на колени, но его рука уже смыкалась на рукояти меча.
Следующий удар пришелся по выставленной ноге, обдирая мясо до кости.
— Тебе не нужна кожа... Урсув Суурт? Нет, не нужна... не нужен и, мех...— Сахд дразнил, издевался...— Тебе ничего не надо, кроме крови...
Но теперь Фарос ясно видел и слышал надсмотрщика. Он уже привык не обращать внимания на боль, уходя в себя...
Последний удар Сахда он поймал намного лучше, ощутив, как глубоко вошли железные когти. Людоед отчаянно потянул плеть на себя, а Фарос воспользовался ею как противовесом, рванувшись к нему.
Впервые глаза раба и надсмотрщика оказались так близко.
Сахд дрогнул и, неожиданно бросив плеть, рванулся к своему мечу. Но Фарос не спешил за ним, он медленно сматывал плетку, наблюдая за людоедом. Сахд был уже почти у меча, когда девять острых железных когтей пропороли его руку. Надсмотрщик взревел, и новый удар не заставил себя ждать. Фарос бил без перерыва, хлеща людоеда, не давая тому опомниться...
Сахд был уже весь залит кровью, он дышал все тяжелее и тяжелее.
Двигаясь как в трансе, Фарос шел за отползающим людоедом, нанося удары его собственной плетью. Взгляд Сахда стал совершенно безумным, но старший надсмотрщик еще не был повержен. Он перекатывался, стараясь уйти от ударов, со лба лилась кровь.
И тут людоеду удалось изумить Фароса: он вскочил и бросился бежать, свернув за угол ближайшей хижины. Даже изрядно потрепанный и раненый, надсмотрщик представлял смертельную угрозу, поэтому Фарос двинулся за ним с оглядкой, не давая заманить себя в ловушку. А Сахд, казалось, и не думал ни о чем, они обежали вокруг первой хижины, затем вокруг второй...
Но из-за третьего угла метнулась змея лезвия.
Ожидавший чего-то подобного, Фарос вовремя присел и хлестнул плетью по запястью надсмотрщика, выбив клинок.
Сахд в ответ пнул минотавра в живот и, разинув пасть, бросился на него. Плеть полетела в сторону.
— Хитака и ф'хан, Урсув Суурт! — прорычал людоед.
Страшные волосатые руки схватили минотавра за челюсть и принялись выламывать ее из черепа. Фарос, чувствуя, что долго ему не продержаться, одной рукой попытался нащупать меч, а другой изо всех сил старался оторвать от себя обезумевшего Сахда…
Давление людоеда и боль стали ужасающими.
Меч неожиданно сунулся в ищущую руку, и минотавр, уже ничего не понимая, ударил им как простым ножом вверх. Сахд дернулся назад, соскальзывая с лезвия, и удивленно посмотрел на свой живот. Из раны стремительно лилась кровь и лезли сизые кишки. Людоед попытался сделать шаг вперед, но ноги внезапно отказались повиноваться ему, и огромная туша рухнула на колени.
Не испытывая абсолютно никаких эмоций, Фарос встал и подошел к врагу. Сахд поднял голову, посмотрев на него, но трудно было сказать, что выражает его обгорелое, залитое кровью лицо. Жуткий рот кривился то ли в усмешке, то ли в гримасе страха...
Фарос ударил. Голова Сахда шлепнулась на камни и, несколько раз перевернувшись, замерла. Секунду спустя туша людоеда медленно рухнула навзничь.
Минотавр, задыхаясь, смотрел на своего мертвого мучителя, почти уверенный, что тот сейчас поднимется и вновь кинется на него. Прошла минута, другая, но ничего подобного не произошло. Фарос опустился на колени и, погрузив ладони в кровавый песок, медленно пропустил его сквозь пальцы…

Фарос шел по руинам лагеря, размеренно помахивая окровавленным мечом в одной руке и головой Сахда в другой, безучастно отмечая, что все встреченные им имели рога и были одной с ним расы. Мертвые выпотрошенные людоеды валялись там и тут — правосудие бывших рабов не знало жалости.
Много было и тел погибших минотавров, но Фарос равнодушно смотрел на них, так же как и на людоедов. Если бы они не погибли сегодня, их медленно поглотили бы шахты или уничтожил Сахд.
Но бои не везде закончились, кое-где еще окружали и добивали последних мередрейков. Выжившие рептилии испуганно носились по камням — они не привыкли быть жертвами, но сегодня спасения от рабов не было нигде. Одна за другой чешуйчатые твари полегли под ударами мечей и копий.
Гром со своим отрядом нашел командира, блуждавшего среди резни с ужасным трофеем в руках. Он выглядел ошеломленным, из ран сочилась кровь, но никаких серьезных повреждений не было.
— Фарос! Хвала Саргасу! Мы думали, ты погиб...
— Я цел... Все людоеды уничтожены?
— Как видишь. Правда, многие наши братья теперь стоят плечом к плечу с Рогатым, но они умерли как воины, а не как рабы!
Разглядев, что несет Фарос в руке, Гром просветлел лицом:
— Клянусь Богом мести! Сахд мертв! — Он повернулся к своим минотаврам: — Видите ли вы это?! Хвала Саргасу, Фарос убил проклятого монстра!
— Сахд мертв! Фарос убил Сахда!
Крики разнеслись по лагерю как порыв ветра. Имя Сахда было у всех на устах, отовсюду бежали минотавры, чтобы лично убедиться в смерти своего мучителя... и отдать дань уважения тому, кто нанес смертельный удар. Несмотря на все страдания и тяжелый, неравный бой, бывшие рабы вдруг обнаружили в себе силы закричать приветствие:
— Слава Фаросу! Слава великому Фаросу!
Лесть ничего не значила для юноши. Он удивленно смотрел на окружавших его минотавров, словно не вполне понимая, что они все говорят.
— Теперь мы можем вернуться домой! — крикнул кто-то, и Фарос насторожился. Он рванулся на голос, расталкивая доброжелателей и свежеиспеченных последователей.
— Нет!
Мгновенная тишина обрушилась на лагерь, лишь гудело пламя пожара. Все как один воззрились на минотавра, которого восхваляли.
— Вы все глупцы! — произнося это, Фарос поворачивался по кругу, чтобы обратиться к каждому.— Вернуться домой?! А вы забыли, как мы оказались тут?! Вы забыли, кем империя считает нас? Или, может, вам напомнить, что империя сделает с любым, кто вернется?!
Несколько минотавров в отчаянии рухнули на колени, многие закрыли лица руками — Фарос был абсолютно прав. Они были обречены влачить жалкое существование вне пределов родной земли. Все они большей частью принадлежали к кланам и Домам, уничтоженным Хотаком. Возвращаться было некуда. Узурпатор, сидящий на троне, сделал из них подарок древним врагам…
Если они вернутся, их или казнят, или вновь пошлют обратно, в другой лагерь. Гром медленно кивнул, поддерживая Фароса. Валун, подошедший с секирой в руках, прокричал:
— Фарос прав, пути обратно нет!
— Но что нам делать? Куда идти? — робко спросила одна из женщин с перевязанной рукой.
В ответ Фарос бросил голову старшего надсмотрщика к ее ногам, позволив трофею зарыться в серую пыль. Минотавры настолько опасались Сахда, что даже сейчас невольно подались назад. Танцующий огонь пожаров словно исполнял лихую пляску смерти на обломках лагеря.
— Мы идем на юг.
Выпучив глаза, Гром удивленно фыркнул, сделав защитный знак птицы Саргаса:
— На юг? Во имя Секиры Аргона, но это означает углубиться в дебри Керна!
— Именно.
— Но... — Другой минотавр зажал ему рот. Мгновение спустя Гром низко опустил рога: — Если ты так решил, Фарос, я последую за тобой.
— Я тоже иду! — заревел Валун, поддерживая друга.
Шорох пронесся по рядам рабов, затем все как один склонили рога. Лицо Фароса было безучастно.
— Выставить часовых. Каждый должен поесть и выспаться. Уходим на рассвете. Там, куда мы идем, должно найтись продовольствие.
«И смерть», — добавил юноша про себя. Желание уничтожить как можно больше людоедов кружило ему голову.
— Те, кто думает, что им будут рады дома, могут идти к океану, если хотят.
Сказав это, Фарос резко развернулся и направился прочь, намереваясь провести ночь в жилище, которое когда-то было домом Сахда.

10
Неутешительные известия

Джубал мрачно смотрел на разбитый мятежный корабль «Трезубец Хаббакука». Только его гордое имя, прославленное в старые годы, блестело золотыми буквами, а весь остальной корпус был изломан и потрепан; рваные паруса обвисли; палуба провалилась; от одной из мачт остался всего лишь расколотый пень. Корабль кренился на один борт, выставив напоказ треснувший второй — такие повреждения невозможно было устранить без дока.
Как и «Драконий Гребень», «Трезубец Хаббакука» принял на себя главный удар сражения, давая один за другим залпы из баллист, чтобы остальные корабли могли уйти. Он смог серьезно повредить два вражеских корабля прежде, чем имперцы всерьез взялись за него.
Джубала вообще удивляло, как эта развалюха еще держится на плаву. Ни одно из четырех судов, что дрейфовали рядом, не могло похвастаться идеальным состоянием, но они еще могли продолжать плавание. Единственным выходом из положения было отправить ветерана на дно Куранского океана, что Джубал и собирался исполнить.
Но не только...
Когда подошла шлюпка, бывший старейшина имперской колонии подхватил веревочный трап и, опершись на услужливо протянутую руку, поднялся на палубу, где его ждала дюжина матросов. Среди них Тинза, капитан «Корсара» и в прошлом командир эскадры Восточного флота империи, высокого роста мускулистая женщина, ни в чем не желающая уступать мужчинам. Рядом стоял молодой минотавр с тонкими чертами лица и высоким лбом ученого, покрытый удивительным серебристо-коричневым мехом. Это был Нолхан, во время правления Чота служивший первым адъютантом у Верховного Канцлера Высшего Круга Тирибуса.
— А они тут зачем? — недоуменно поинтересовался Джубал.
— Напол прислал помощников, или, если хочешь, почетный караул,— вскинула голову Тинза,— Он очень переживает...
Старейшина кивнул.
— Есть вести от остальных кораблей?
— Мы думаем, они идут сами по обговоренному курсу, — вздохнула Тинза.
— Тогда надо будет удостовериться, что с ними все нормально. «Месть Вартокса» несла на борту копии всех карт, и если имперцы ее захватили... надо будет искать новую базу для операций.
— Еще одну? — фыркнул Нолхан. — Так и будем бегать и скрываться? Найдем прибежище на какой-нибудь скале у края мира?
— Давай поговорим об этом после.
Сильный порыв ветра растрепал им гривы, и Джубал бросил сожалеющий взгляд на изломанную палубу «Трезубца».
— Ну, приступим...
Вскинув трубы, матросы вывели пять пронзительных нот, и с окружающих судов немедленно пришел такой же ритуальный ответ. Пока сигнал не стих, Джубал провел маленькую делегацию на корму, где на бывшей двери от капитанской каюты лежало тело. Оно было наполовину накрыто старым имперским флагом, на котором еще можно было различить символ кондора.
Вокруг двери соорудили импровизированный алтарь, на котором, согласно неписаным морским законам, лежали памятные вещи, оставляемые покойному капитанами судов и простыми моряками. Много оружия, флейты, кубки, трубки, различные кольца — последний знак внимания тех, кто сражался бок о бок с командующим Рахмом Эс-Хестосом...
Рахм лежал в полной имперской броне, сжимая в руках секиру, умащенный благовониями, и выражение его лица было странно умиротворенным.
Минотавры заняли места вокруг тела, когда послышался топот ног и появились еще легионеры. Напол не выдержал и прибыл сам с ветеранами Морского легиона. Солдаты носили форменные зелено-белые килты, но теперь с красной полосой вокруг талии — знаком принадлежности к восстанию. Вместе с Наполом их было двадцать пять — пять раз по пять, символ уважения и пожеланий лучшего другого мира погибшему Рахму.
— Строй! Разойдись на две шеренги! — скомандовал Напол.
Легионеры четко разделились, в одной шеренге оказались минотавры с мечами, в другой — с укороченными морскими секирами.
— На позицию!
Военные моряки вскинули оружие, образовав стальную арку. После этого Напол вышел из строя и присоединился к Джубалу, отсалютовав телу Рахма.
Затем вышла Тинза и, подойдя к алтарю, преклонила колени, поставив на алтарь маленькую статуэтку. Джубал догадался, что она сама ее вырезала. Многие моряки любили резьбу, но Тинза была весьма искусна в этом деле. Фигура имела явное сходство с Рахмом, только он был изображен сидящим на троне.
Джубал одобрительно вздохнул, а к алтарю у тела приблизился Нолхан. Серебристо-коричневый минотавр также упал на колени, положив рядом со статуэткой медальон с выгравированным золотым кругом.
«Мне его подарил Тирибус в день назначения первым адъютантом», — вспомнил слова Нолхана старейшина. Даря Рахму этой медальон, бывший адъютант Тирибуса отдавал самую высокую дань, давая клятву служить до самой смерти.
Теперь остался только он, старый минотавр с хриплым голосом.
Джубал шагнул на освободившееся место и вытянул руку, преподнося не один дар, а два. Первый был маленьким фамильным кинжалом, украшенным синими и зелеными камнями, на котором была выбито его имя, имя отца и деда. Блеск камней внезапно заставил старейшину вспомнить о другой драгоценности, и он глянул на Рахма — черное кольцо по-прежнему было на пальце командующего. «Тебя похоронят с кольцом, и никто так и не узнает секрета его силы», — мельком подумал Джубал. Положив кинжал, он достал второй дар — старую, потертую железную монету времен Амбеутина, на одной стороне которой еще можно было разглядеть крылатого минотавра.
— Ботанос сказал, что Азак выбрал бы это для тебя, командующий...
Азак был старым другом Рахма и первым капитаном «Драконьего Гребня», помогшим ему бежать с Митаса после Ночи Крови. Эту монету он долго носил как талисман удачи. Она попала к Азаку во времена его первого плавания и с тех пор всегда была с ним. Он не взял ее только один раз, подарив Ботаносу, после чего погиб в неудачном походе Рахма против Хотака.
Низко поклонившись напоследок, Джубал встал в один ряд с Наполом.
Тот махнул рукой, и легионеры подхватили знамя, полностью накрыв им Рахма. Дружный вопль вырвался из всех глоток — вопль, который издают минотавры перед боем, горяча себе кровь. Казалось, от крика содрогнется небо и земля, его подхватили на других судах, соединив вместе голоса в горе и отчаянии.
Вскинутое оружие упало — жизнь великого воина завершилась.
Напол, Джубал, Тинза и Нолхан выхватили мечи и повторили жест. Вновь загудели трубы и резко умолкли.
«Трезубец Хаббакука» качнуло, корабль все глубже зарывался носом в волны. Матросы по знаку Напола вытащили бочки с маслом и начали поливать им палубу, с трудом удерживая равновесие. Горючие брызги летели во все стороны.
— Хорошо, что мы не зажгли факелы раньше,— заметила Тинза.
Похоронная делегация подошла к борту и спустилась в шлюпки. Напол и Джубал тоже схватили по бочонку. Матросы уже без стеснения плескали масло на все подряд, оставляя лишь узкую дорожку, чтобы добраться до шлюпок. Наконец все было вылито, Джубал аккуратно достал факелы и раздал Тинзе и Наполу.
— По моему сигналу, — поднял руку старейшина. Они развернулись в разные стороны от него, одновременно запалив огонь. Рука Джубала опустилась, и три факела полетели в разные места корабля, мгновенно взметнув огненные кусты пожара. Щедро политое горючим маслом судно быстро охватил огонь и дым.
Внезапно стена дыма раздернулась, и одновременно с этим лодку подкинуло высокой волной. Глаза Джубала расширились, пальцы вцепились в борт — он заметил, как рука Рахма шевельнулась и выпала из-под флага, но на ней больше не было черного кольца!
Огонь с треском взбирался по мачтам «Трезубца», грозя обрушить их на шлюпки.
— Скорей! Гребите в сторону или мы тоже вспыхнем! — распорядилась Тинза.
Моряки дружно налегли на весла, и вскоре они были в безопасности, на борту «Драконьего Гребня».
«Трезубец Хаббакука» был уже полностью во власти огня, но не тонул, медленно дрейфуя по крутым волнам.
— Наверно, он будет так гореть еще час или два, а затем просто развалится на мелкие кусочки, — предположила Тинза.
— Возможно,— пожал плечами Джубал, облокотившись на фальшборт. — Что собираешься делать, Тинза? Вернешься на «Корсар» и отправишься на юг?
— Да, а Нолхан с остальными судами — на восток...
— Может, скоро у нас будут добрые вести, а пока необходимо перегруппироваться и найти новую базу. Если все пройдет удачно, встретимся через месяц в дне пути от Петарки на север.
Напол пожал руку Джубала:
— Теперь ты, старейшина, новый командир.
— Нолхан и остальные могут с этим не согласиться...
— Мы заставим их открыть глаза и увидеть правду, — прорычала Тинза. — Они увидят в тебе командира, клянусь Морской Королевой!
Джубал покачал головой:
— Нам необходимо единство, а не восстание внутри восстания.
На этом короткий спор завершился, но в воздухе повисла и осталась неприятная недосказанность. Джубал молча смотрел, как остальные капитаны возвращаются на свои суда и ставят паруса, направляясь в разных направлениях. Сзади подошел молчаливый Ботанос, озаренный светом погребального костра.
— Давай помолимся, капитан, — вздохнул старейшина Джубал. — Ничего другого нам не остается...

Прошло длительное время с тех пор, как Арднор ушел из дворца, прежде чем ему вновь прислали официальное приглашение. Несмотря на все попытки забыть обиду, он только сильнее распалялся.
Бастиан получил всю славу и почести. Бастиан пользовался той властью и привилегиями, которые принадлежали старшему сыну по праву рождения. Они так долго не разговаривали с отцом, что, когда пришла весть из дворца, Арднор даже задался вопросом, не обман ли это.
Сероглазый Приас прибыл с официальным письмом, когда Первый Командир был занят, награждая отличившихся Защитников. С увеличением их количества по всей империи необходимо было поощрять лучших, и Арднор ввел соответствующий ритуал.
В глухом, освещенном факелами зале не было окон, лишь только маленькие отверстия в потолке для выхода дыма. Несмотря на это, все присутствующие были надушены разными ароматами, а один из младших Защитников постоянно подбрасывал, когда новый минотавр выходил для награждения, в жаровню комочки снаки — зеленого вьющегося растения, растущего меж камней горного Митаса. В его листьях содержался стимулятор, который при вдыхании оказывал бодрящее действие. Собравшиеся минотавры просто кипели от энергии — как и желал Первый Командир.
Все собравшиеся пятьдесят мужчин и женщин просто жаждали исполнить любой приказ, отданный им Арднором. Раньше Защитники были только мужчинами, но слуги веры, во главе которой стоит верховная жрица, просто не имеют права на половые различия.
Подобно мужчинам, женщины тоже состригали гривы полностью, нося черные килты и туники с глубоким вырезом, но их одежда служила не для того, чтобы разжечь желание, а для демонстрации знака сломанной секиры, выжженного на груди.
Арднор, одетый в серую мантию, восседал на черном камне, который он использовал как трон, нетерпеливо ожидая, пока помощник выкликнет новое имя из развернутого списка.

Предыдущая страница 9 Следующая страница


Кровавый Прилив 10

— Кира Эс-Ронас!
Мускулистая женщина с взглядом фанатика поднялась и сделала шаг вперед. Она не отрывала преданного взгляда от Первого Командира всю дорогу до возвышения, затем преклонила одно колено.
— Кира Эс-Ронас, — продолжил чтение помощник, — родом из Мито, превзошла всех в поединках, кроме того, послушница пятого уровня.
— Как быстро ты достигла этого ранга? — спросил Арднор.
Совсем немного Защитников достигали пятого уровня, и среди них почти не было женщин. Он означал, что посвященный обязан отдать Защитникам каждый час своей жизни, каждую свою минуту днем и ночью. Руководил Защитниками пятого уровня Приас, требуя непрестанного физического совершенствования. Атлетическая подготовка обычно плохо удавалась женщинам.
— Те, кто ушел прежде, хорошо направляли меня, милорд, — пробормотала Кира, опустив голову.
— Хорошо, протяни левую руку, — одобрительно кивнул Арднор.
Когда она исполнила требуемое, Защитник, стоявший у жаровни, взял щипцы и достал из углей оранжево-красный раскаленный диск двух дюймов в диаметре.
— Мы — Защитники веры, — прогрохотал Арднор, — воины сломанной секиры. Мы отдаем наши жизни и наши души Предшественникам!
— Славься верховная жрица Нефера и Первый Командир Арднор! — слитно ответил хор пятидесяти голосов.
Арднор поднялся и принял клещи с раскаленным диском.
— Все, кто служат, да вознаградятся! Те, кто служит без меры, получат большее воздаяние!
Он опустил диск в раскрытую ладонь Киры. Тишину зала нарушило лишь шипение кожи. Женщина не дрогнула, она медленно, почти небрежно сомкнула пальцы на диске и повернулась лицом к товарищам.
Все минотавры как один поднялись и приложили сжатые кулаки к груди, там, где горел знак веры. Кира повернулась и ровным шагом направилась к жаровне, куда только что подкинули еще снаки. Глубоко вдохнув, она торжественно улыбнулась и вернула диск на место.
— Кира Эс-Ронас! — вновь воззвал Арднор, — покажи награду, которой ты теперь обладаешь по праву!
Женщина вновь повернулась к шеренгам Защитников, высоко подняв открытую ладонь, на которой горел символ длинных рогов, изогнутых, как удар молнии, и узких, как лезвие меча, — личный знак Первого Командира. Среди стоящих воинов еще семь минотавров в ответ подняли руки с таким же знаком, принимая новую сестру.
Но не все награжденные удостоились подобной чести — это был удел немногих. Они становились избранными и повышались в званиях до старших офицеров Защитников.
Неожиданно нарушив церемонию награждения, Кира повернулась и бросилась на колени перед Арднором, уперев рога в его тронное возвышение.
— Благодарю командира Арднора за награду! Но достойна ли я ее?
Арднор одобрительно хмыкнул, видя ее решимость.
— Встань, Кира Эс-Ронас, встань и гордо займи свое место! — Затем он встал и затянул традиционный речитатив: — Люди — жизнь храма...
Весь ритуал закрытия церемонии продлился лишь на две-три минуты дольше. Когда награжденные отбыли, Приас осторожно приблизился к повелителю.
— Та, последняя, — проговорил Арднор, — Кира из Мито. Немного напряжена, но мне понравилась ее энергия. Сделай так, чтобы она прибыла ко мне на личную аудиенцию.
— Как пожелает милорд...
Приас чуть повернул принесенный пергамент, чтобы Арднор смог увидеть воск королевской печати. Брови старшего сына Хотака изумленно взлетели:
— От моего отца?
— Думаю, именно так.
— Адресовано мне, а не матери... — Арднор задумчиво повертел пергамент, разглядывая его со всех сторон.
— Несомненно, случилось что-то важное, раз император решил обратиться к милорду.
Темно-красные глаза Арднора торжествующе блеснули:
— Да, он первым нарушил молчание. Значит, хочет того, что только я могу ему дать.
Старший сын Хотака сломал печать и развернул письмо отца. Приас деликатно отступил назад, чтобы дать господину возможность читать в одиночестве.
— Так... мой отец обращается ко мне как к командиру легионов... так и должно быть...
Император Хотак просил сына прибыть на церемонию спуска нового корабля через два дня и для последующей личной беседы во дворце.
Арднор изложил Приасу содержание послания, и Ц стальные глаза помощника потеряли часть самоуверенности.
— Личная беседа? Лорд Арднор... опять будет разговор о Защитниках?
— Не думаю. Против религии отец не выступит, он понимает, что уже поздно. Верующие есть в каждом узле власти — и среди купцов, и среди советников. Нет, он уже должен был осознать, насколько мы необходимы ему для будущего империи. Да, его легионы повсюду... но силы Защитников стоят не меньше, а даже больше. — Арднор скомкал пергамент, сверкнув глазами: — Что ж, отец весьма любезно пригласил меня, и у меня нет причин отказывать ему в просьбе, а, Приас?

Гонец с материка доставил множество писем. Среди подробных докладов командующих различными легионами нашлось и письмо от Мариции. В нем содержалась такая информация, что, раскатав свиток, Хотак зафыркал от недоверия.
Беспризорная девчонка советовала опытному командиру, как вести войну. Встав над своей любимой картой, император вновь перечитал письмо дочери. Что же скрывает за своими речами этот таинственный Галдар?
«...тогда он сказал, что мы видимся в последний раз до того срока, когда Щит падет. Отец, можем ли мы доверять подобному двуличному созданию? Галдар постоянно недоговаривает, не скрывая своих честолюбивых замыслов. Доказательства находятся в приложенных документах, которые я выслала следом... Планы Сражения Великой Мины... Сначала они показались мне очень забавными, но, присмотревшись, я поспешила переслать их тебе. По крайней мере, они проливают свет на намерения Галдара и дают нам пищу для размышлений, что сделать с ним после... Прости меня, но я должна сказать...»
Хотак отложил письмо и достал необходимую карту материка, о которой упоминала дочь.
— А что, неплохая стратегия... даже прекрасная... — медленно бормотал император, хрустя пергаментом, — ...нет, прекрасный план действий.
Очевидно, хоть все начерчено подчерком Мины, стратегию составлял Галдар. Вероятно, он даже использовал помощь Рыцарей Нераки. На карте было четко обозначено движение шести легионов, варианты снабжения и поддержки. Здоровый глаз Хотака восхищенно зажмурился: он сам не смог бы составить лучше.
«…Когда основные силы будут проходить перевал, важно прикрыть их катапультами, размещенными около северного края леса...»
«Она, в смысле он, — поправил себя Хотак, — имеет планы на любое непредвиденное обстоятельство, могущее встретиться легионам».
«...резервные соединения солдат будит ждать у берега реки, откуда они смогут или быстро отправиться на запад, или поддержать дальний фланг... после чего...»
За все двадцать лет, что Хотак провел в армии, ему еще не приходилось встречать столь совершенного плана войны. Неужели Галдар оказался стратегическим гением и может предвидеть буквально все? Император вновь подвинул к себе письмо Мариции и перечел последнюю страницу.
«Прости меня, но я должна сказать — эти планы не имеют недостатков! Насколько я не доверяю Галдару, настолько же я должна восхититься его — а это, несомненно, он, а не Мина — умом и прозорливостью. Думаю, враг будет полностью разгромлен, а ренегат пусть верит в то, что я буду и дальше выполнять его указания. Потому жду твоих четких указаний...»
Хотак поднялся:
— Стража!
Немедленно внутрь вбежал один из часовых:
— Мой император?
— Гонец от моей дочери все еще дожидается в зале?
— Да, император. Он имеет приказ не возвращаться без ответа.
— Передай ему, пусть готовится в обратную дорогу!
Император стремительно подошел к столу и, схватив полосатое перо, начал быстро писать на тонком коричневом пергаменте, предназначенном для его личных указов. Поперек листа появилось одно слово, выведенное огромными буквами: «Атакуй!»
Скатав пергамент, Хотак залил его воском и оттиснул личную печать.
— Посыльного сюда!
К тому времени как смуглый легионер Мариции явился, воск застыл и письмо было готово к отправке.
— Мой император! — Солдат рухнул на колени, склонив голову.
— Встань, время не ждет, — проговорил Хотак. — Возвращайся на судно и прикажи капитану немедленно ставить паруса и отправляться в Саргонатх. Письмо должно попасть в руки леди Мариции как можно скорее!
Посыльный, поклонившись, опрометью кинулся наружу, а император повернулся к столу и рассеянно забарабанил пальцами по картам, представляя все события, которые должны были произойти в скором времени.
В дверь осторожно постучали. Вошедший часовой поклонился и протянул повелителю маленькую записку. Тот жестом отпустил его, затем развернул послание.
«Почтительно ожидаю» — было выведено вверху, внизу едва можно было разобрать: «Джадар».
Хотак поднес записку к пламени и понаблюдал, как она превращается в пепел, затем медленно повернулся к глухой стене. Он уже давно знал о том, что весь дворец пронизан потайными ходами, а после неудачного покушения Рахма и вовсе вплотную занялся этим вопросом. Хотаку удалось обнаружить множество тайников и секретных ходов, но еще больше, он был уверен, осталось неизвестными. Один из них находился прямо за высоким дубовым секретером, в котором лежали важнейшие документы. После нажатия на вторую из пяти полок секретер поворачивался в невидимых петлях, словно дверь, открывая проход в темный коридор.
Только горстка избранных знала об этой лестнице, и любимая жена императора не входила в их число.
Подхватив свечу, Хотак двинулся вниз по узкому коридору. Ход, извиваясь, вел вниз и наконец, закончился в небольшом, покрытом мхом зале, в конце которого виднелась небольшая дверь с круглой медной ручкой. Распростертые крылья кондора были выгравированы на тусклом металле.
Створка протестующе взвизгнула, когда император потянул ее. В мерцающем свете факела виднелось изможденное лицо серого минотавра с офицерской красной пятисторонней эмблемой на плече. Над его головой виднелся встроенный люк, через который можно было попасть к главному входу. Рядом покачивалась ржавая лестница из старых цепей.
— Мой император, — торжественно склонил рога офицер.
— Вот и ты, Джадар... — Император удовлетворенно посмотрел на большой сверток у ног офицера, завернутый в непромокаемые шкуры. Джадару каким-то образом удалось протащить поклажу через все препятствия, сквозь узкие проходы и остаться незамеченным.
— Ты занимаешься вопросом Галдара... Что думаешь? — тихо спросил Хотак.
— Его ранняя биография все еще ускользает от меня, — так же прошептал Джадар. — А вот эту находку я обнаружил совершенно случайно.
Он наклонился и методично принялся распаковывать сверток.
— Кажется, он мертв уже более недели...
В лицо императору ударила волна зловония, он вздрогнул и опустился на колени, чтобы лучше видеть ужасный трофей. Перед ним лежали останки минотавра, голого и лишенного всех признаков родного клана. Судя по тому, как труп раздуло, и его цвету, минотавра явно выловили из глубин моря.
— Где ты обнаружил его?
— Полдня пути плавания от столичного порта... Кто бы ни убил его, он полагал, что веса, привязанного к ногам покойника, хватит, пока рыбы не сделают свое дело.
Хотак изучал бледно-фиолетовый труп.
— Это важно для империи, Джадар? У нас и в столице полно убийств.
— Согласен, мой император. Только острые глаза моего капитана позволили углядеть покойника в волнах... Он же указал мне и вот на это... — офицер указал на горло, грудь и запястья покойного, — ...глубокие профессиональные разрезы, которые применяются палачами во время пытки кровопусканием. Думаю, они сделаны в разное время, следовательно, из несчастного медленно выпустили всю кровь...
— Ты говоришь это как тарах'си? — Император использовал слово языка эрдов.
Минотавры редко обращались к жрецам и клирикам для лечения, как это зачастую делали младшие расы, но и у них встречались так называемые «штопальщики». В каждом легионе были те, кто специализировался в подобных навыках, достигаемых долгими годами обучения и практики. Конечно, множество пациентов «штопальщиков» умирали, но они старались учиться у каждой смерти.
Джадар был больше чем рядовой «штопальщик». Имея звание первого хектуриона, он занимался расследованием подозрительных смертей для императора. Именно таких дознавателей называли «тарах'си», что в буквальном переводе означало «отвечающий на вопросы». Дознавателей повсеместно уважали и боялись.
— Я больше предпочитаю этому старому термину слово «исследователь», мой император,— тихим, невыразительным голосом произнес Джадар. В его глазах плескалось то выражение, которое легко узнает любой ветеран, — за долгие годы офицер повидал и исследовал тысячи смертей, его ничто не могло смутить или напугать.
— Могу я показать? — Джадар кивнул на тело. — Вы можете видеть, что покойный был мертв до того, как тело упало в воду... вот признаки гниения... — Дознаватель ловко вытащил личинку из уха трупа, и Хотака передернуло.
— Ты так и не сказал, зачем меня вызвал и почему это так важно?
Тарах'си снял с пояса странный инструмент непонятной формы, похожий на кинжал. Там качалось еще немало загадочных приспособлений, узнавать назначение которых император не спешил.
— Смотрите сюда... — Офицер раскрыл рану на запястье. — Если перерезать руку во время борьбы, то разрез должен быть гораздо больше и идти вдоль вены... а тут мы видим обратное... значит, его специально убивали медленно... Кроме того, могу привести еще доказательство...
Хотак нетерпеливо дернул головой:
— Давай к сути, хектурион.
Тарах'си посмотрел на него снизу вверх:
— Это был ритуал. Смерть последовала только после долгих церемоний, каждый раз кто-то желал новой крови. Тут явно виднеется... религиозный аспект.
— Ты обвиняешь Храм в кровавых жертвах? — Лицо императора посуровело.
— Для этого мне нужно узнать гораздо больше, мой император...
— Ну, конечно, больше! Это несусветная чушь, Джадар! Ты зашел слишком далеко, и лед под тобой уже хрустит!
Впервые тарах'си выказал некоторые эмоции и отпрянул от императора.
— Я не делал обвинений! Мне казалось важным сообщить, что...
Хотак в ярости пнул труп и шкуры:
— Избавься от этого, сожги все и занимайся только Галдаром! А свои предположения рассказывай гулякам в тавернах и врагам государства!
— Мой император, я не имел в виду верховную жрицу...
Ярость заполнила Хотака до краев, и он наотмашь ударил Джадара, отшвырнув того к дальней стене. Офицер оторопело утер кровь, сочившуюся с разбитого лица.
— Я же сказал, забудь. Что непонятного? — уже спокойно сказал император, но глаза его во тьме горели угольями.
Джадар молча кивнул, а Хотак развернулся и двинулся в обратный путь, стараясь вновь сосредоточиться: «Тарах'си зашел слишком далеко. Ему еще повезло, что я не приказал его схватить, как изменника... Джадар предполагает слишком отвратительные вещи... Храм, конечно, совершает ошибки, но обвинять его в подобного рода преступлениях...»
Он с грохотом захлопнул массивный секретер и с такой силой опустил подсвечник на карту, что ее забрызгало каплями воска. Уняв дрожь в руках, Хотак воззрился на изображение империи, которой управлял и которую всеми силами расширял, понимая, что его супруга, верховная жрица, помогает в этом и сейчас...
— Никогда! — выдохнул император, продолжая думать о словах Джадара, несмотря на все его усилия. — Никогда... только не Нефера... нет...

11
Рука смерти

Рабы обыскивали лагерь в поисках оружия, одежды или продовольствия. Когда минотавры выгребли то немногое, что нашлось, Фарос приказал поджечь уцелевшие строения. Он сам бросил первый факел в хижину Сахда. Внутри Фарос не смог находиться больше нескольких минут — слишком жутким было жилище, заполненное орудиями пыток и мерзкими сувенирами, оставшимися от жертв. Те минотавры, которые рассказывали истории о том, что Сахд коллекционирует кости и черепа, были совсем недалеки от истины.
Дом Сахда вонял хуже рабского загона, и сейчас Фарос с удовлетворением наблюдал, как тот скрывается в огненных клубах. Полюбовавшись на рукотворный костер, минотавр двинулся к лошади, которую уже приготовил Гром. Большой конь тоже недавно принадлежал Сахду, но, казалось, он тоже приветствует смену владельца, ибо несчастному животному доставалось от плети надсмотрщика не меньше, чем рабам.
По всему бывшему лагерю вспыхивали хижины и бараки.
— Отдавай приказ трогаться...
Кивнув, Гром вскочил на свою лошадь. Валун подобрал нечто, что, как он надеялся, было частью кости людоеда, и, спрятав это в мешочек, чтобы потом заняться резьбой, поспешил возглавить пеших минотавров.
Взревели рога, все минотавры, нашедшие лошадей, прыгали в седла, остальные — несколько сотен — зашагали вперед по пыли и грязи. На верхушке холма осталась лежать огромная гора из разбитых и поломанных цепей. Проезжавшего мимо Фароса бывшие рабы пожирали взглядами, словно сам Саргоннас явился им.
По правде говоря, Фарос уже давно не напоминал изнеженного юнца из благородного семейства. Он был худощав и мускулист, а мрачное выражение никогда не сходило с его обожженного лица. Казалось, под кожей юноши переливается расплавленный гнев, а глаза всегда готовы увидеть скрытую опасность.
Сейчас, когда столько взглядов было направлено на него, Фарос смог ободрительно кивнуть всем и даже чуть улыбнуться, заметив новые головы на высоких шестах. Мухи, облепившие одноглазую голову Сахда, взлетели и раздраженно загудели; на лице людоеда все еще сохранялось подобие страшной улыбки. Старая боль пронзила руку Фароса и мгновенно утихла. На всех шестах теперь красовались людоедские головы — Гром с помощниками снял головы минотавров и с краткой молитвой Саргасу торжественно похоронил. Он искренне молился за то, чтобы великий Бог в виде исключения принял в ряды небесных воинов своих детей, даже столь чудовищно униженных.
Сильная жара выматывала идущих минотавров, но тяжелая работа в лагере неплохо укрепила их тела. После первого дня пути лишь несколько рабочих без сил упали на землю, однако Гром настоял на помощи всем нуждающимся. Вторая ночевка после жутких загонов была объявлена в тени высоких и холодных горных отрогов.
Под вечер разделили запасы продовольствия. Все понимали, что еды хватит лишь на несколько дней, а вода кончится даже раньше. Фарос послал Валуна и нескольких опытных минотавров в разведку. Организацией лагеря занимался Гром, проявивший себя весьма искусным в этом вопросе. Фарос прилег на окраине лагеря, откуда был хорошо виден окружающий пейзаж. Его руки непроизвольно подергивались — он никак не мог привыкнуть к отсутствию в них лопаты или кирки; давали знать о себе годы тяжелой работы. С первого дня побега минотавр заметил эту привычку и никак не мог от нее избавиться...
Стук копыт прервал его задумчивость. Валун с разведчиками подскакали так, словно за ними гнался призрак Сахда. Фарос сразу почуял неладное, глядя на их встревоженные лица. Валун подхромал к нему и отвел в сторону, покачивая единственным рогом:
— Впереди, в половине дня пути от нас, идет огромный караван... Он направляется с юга на запад... вероятно, нам придется быстро отступить обратно в горы...
— Они вооружены?
— Да. Эскорт серьезный — две сотни людоедов... Вооружены дубинами, мечами, многие носят панцири и шлемы, некоторые даже щеголяют щитами... Хотя видно, что простые вояки...
Пальцы правой руки Фароса резко сжались, вырывая невидимый кнут у Сахда.
— Что везут?
— В первую очередь много продовольствия. Кроме того, оружие неплохого качества, но... — Валун собирался добавить еще что-то, но захлопнул рот.
Фарос заметил его колебание и жестом приказал остальным минотаврам отойти назад.
— Ну же, договаривай.
— Фарос... там много фургонов со знаками минотавров, а несколько офицеров легиона ехали вместе с командиром каравана.
Фарос молча выслушал его, стараясь не показать вскипевших чувств. Они все знали, как империя продала их людоедам в качестве довеска к военному договору. Позор лежит на каждом из них в этих землях, таких далеких от родных берегов...
— Поднять всех, мы ударим по каравану, — резко бросил он.
— Но, Фарос... ты, конечно...
— Быстро, Валун! — Резкий окрик Фароса не оставлял почвы для дискуссии.
— Будет исполнено! — Валун с остальными минотаврами опрометью бросился в лагерь.
Фарос остался стоять, совершенно безучастный к их волнению, его глаза уже окрасились багровым, а ноздри чуяли свежую кровь людоедов...

Кругломордый, покрытый оспинами командир каравана отвечал за сохранность припасов для Великого Лорда Голгрина головой, хотя продолжал придумывать различные способы воровства за время долгого пути. Ведь совсем рядом находились великолепная еда и прекрасные инструменты, а главное, много нового острого оружия, которого так не хватает его расе. Пусть маленький напыщенный карлик без клыков играет в свою войну, а его должно заботить только собственное богатство. Однако пока командир осторожничал и убеждал себя, что это вовсе не из-за двух Урсув Суурт, которые ехали так близко к нему, хотя должны были бы бежать позади каравана... в цепях. Хоугар был уверен, что еще себя покажет, хоть и до смерти боялся Великого Лорда. Несмотря на все презрение, он слышал, что случилось с одним вождем, который попробовал обмануть Голгрина. Его уши украсили шатер эмиссара, а тело было брошено мередрейкам... после нескольких дней пыток, естественно...
— Мы выбиваемся из сроков... — неопределенно проговорил минотавр в его сторону.
Хоугару всегда тяжело было различать этих существ с бычьими головами, но у данной парочки были особенности. Вот этот, открывший недавно пасть, при всякой возможности полирует свой панцирь, а другой раздувает ноздри, когда ветер доносит до него естественный аромат Хоугара.
— Не очень, не очень, — людоед сказал это на лучшем общем, хотя минотавры часто чесали затылки и переглядывались, стараясь понять, что он имел в виду.
— Любая задержка — это плохо,— возразил второй минотавр, дернув ноздрями.
Они задерживались, потому что командир еще так и не придумал своего способа, а потому не намерен был спешить. Новая война заставляла его биться не только бок о бок с другими племенами, но еще и с этими рогатыми поганцами, что уж совсем против традиций и инстинктов.
— Надо будет ускорить ход, — сказал один офицер другому.
Подтянув застежку шлема, тот выпрямился в седле и оглядел пейзаж.
— Может, когда мы достигнем подножия... Эй, а что там такое?
Хоугар недовольно проследил за его взглядом, ожидая увидеть ковыляющего мастарка или бегущего амалока. Эти два чужака словно вчера родились, а уж про Керн им точно ничего не было известно. Приходится растолковывать любой пустяк.
Но вместо этого глаза людоеда расширились еще больше — из ближайшего ущелья к ним неслась дикая орда, чего просто физически не могло быть.
— Урсув Суурт!
Хоугар воззрился на легионеров, уверенный, что западня подстроена ими, но тут же понял, что те ошеломлены не меньше его...

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

Неожиданность была главным оружием Фароса, в отличие от ржавых кинжалов и мечей, которыми были вооружены его сподвижники. Ленивые охранники не ожидали никаких боевых действий, а вид сотен вопящих минотавров, бегущих к ним, совершенно ошеломил их.
Людоеды спешно группировались, ожидая нападавших, и хотя они были выше и сильнее по отдельности, потомки Саргоннаса учились сражаться с детства. Всадники Фароса ударили в центр людоедского отряда, несколько из них немедленно пали убитыми, но и людоеды не выдержали удара, дрогнули. Фарос бил и колол, он снес одну голову, затем растоптал конем бездыханное тело и вонзил окровавленный меч в следующего врага.
Через несколько мгновений каравана достигли пешие рабы, вооруженные дубинами, мечами, копьями, даже просто острыми камнями и палками. В ход пошло все, что было найдено на развалинах лагеря. С другой стороны на отвлечённых боем людоедов напала самая плохо вооруженная группа минотавров, хотя их боевой пыл был не слабее, чем у остальных.
Людоед, получивший копье в живот, взревел и рухнул с крыши фургона, горло другого захлестнула веревка, стащив вниз. Несколько вскарабкавшихся наверх минотавров тоже полетели наземь, пораженные ударами мечей или дубин в голову.
Увидев, как гибнут их товарищи, остальные минотавры лишь усилили натиск, вызвав замешательство в рядах защищавшихся, многие людоеды попытались бежать. Фарос немедленно кинулся вдогонку за одним из разворачивающихся фургонов, ранив людоеда на козлах. Но тот оказался не робкого десятка и в ответ прыгнул на минотавра. Они несколько мгновений боролись, потом Фарос вонзил солдату меч в горло. Возница медленно осел на землю, стараясь зажать зияющую рану.
— Эй, ты! — проревел голос на превосходном общем.
Фарос уставился горящими глазами на подскакавшего минотавра в сверкающем панцире. Офицер высокомерно осмотрел его с головы до ног, словно прикидывая, стоит ли вообще начинать разговор.
— Ты что, сошел с ума? Император снимет с тебя голову!
— Он уже отнял у меня жизнь один раз...— пробормотал Фарос, приближаясь к офицеру. Тот сделал быстрый выпад, но юноша парировал его. — Больше я не дам ему шанса...
Ответный удар едва не раскроил офицеру голову, оставив длинную резаную рану на лбу. Гневно фыркнув, тот сорвал шлем и провел серию выпадов, последний из которых задел грудь Фароса. Но юноша настолько привык к мелким ранам, что даже не обратил на новую внимания. Он соскользнул с седла и, проскочив под брюхом коня, оказался рядом с офицером, вонзив клинок под нижний край панциря. Легионер дернулся, меч выпал из ослабевшей руки, и он начал сползать с седла.
— Предатель... — сумел выдохнуть минотавр перед падением.
Труп рухнул на землю, и грязь немедленно заляпала с таким трудом отполированный панцирь.
Усмехнувшись, Фарос быстро огляделся в поисках другого противника, но основной бой уже завершился. Людоеды были разбиты на маленькие группы и окружены бывшими рабами, без жалости орудующими мечами. Один из людоедов бросил оружие и попытался сдаться, но сердца, закаленные в рабстве, не знали жалости. Подскочившие женщины опустили дубины на его голову, внося свою лепту в общую схватку.
Но командир каравана оказался не так прост, как можно было судить по его туповатому лицу. Первых двух минотавров он убил быстрыми и точными выпадами, третьего, который схватил его сзади за горло, людоед перебросил через голову прямо в набегавших рабов. Теперь командир скакал прочь, нещадно нахлестывая лошадь, рядом с ним держался один из его помощников. Они уже почти скрылись за поворотом, когда с ближайших скал на них обрушился дождь камней. Командир получил удар по голове и бессильно вылетел из седла. Помощник, нимало не беспокоясь о начальнике, поскакал дальше. Сидевшие в засаде минотавры подбежали к оглушенному людоеду и быстро связали его, затем потащили обратно, к Фаросу.
Остальные торопливо сдирали с людоедов броню и оружие. Может, грабеж трупов и постыден в среде рыцарей, но для них сейчас стоял только вопрос выживания и мести.
Гром выпрыгнул из-под полога фургона:
— Клянусь рогами Саргаса! Тут везде Боевой Конь! Каждая бочка, мешок, корзина — все несет на себе знак Хотака! Словно он равен Богу или даже выше Саргоннаса!
— Просто забирай все подряд, — безразлично проговорил Фарос.
Вопли и рычание очнувшегося командира, наконец, привлекли его внимание.
— Проклятые Урсув Суурт! Подлые коровы!
— Перерезать ему глотку, чтоб перестал лаять, — выкрикнул кто-то.
— Стойте, — приказал Фарос.
Людоед в ржавом панцире, украшенном ушами минотавров, как отметил Фарос, обнажил уродливые желтые клыки, не желая склоняться перед захватившим его представителем низшей расы.
Валун резким ударом подсек его ноги, и под общий смех командир рухнул на колени. После чего минотавр вновь с невозмутимым видом вернулся к вырезанию, получив от Фароса благодарный поклон.
— Пора высшим приучаться к почтительным позам, — прошипел один из бывших рабов. Хоугар невозмутимо плюнул в Фароса. Игнорируя плевок, который стекал по груди, юноша поднес кончик меча к глотке людоеда.
— Что за груз вез караван? И что это за два солдата ехали вместе с тобой?
— Солдаты, ха-ха... играешь со мной в игры, да? — проревел командир хриплым басом. — Ты все знаешь, грабитель Урсув Суурт! Твой император посылает эти дары Великому Лорду Голгрину, а ты только что нарушил договор, навредив самому себе! — Широким жестом людоед указал на разгромленный караван и трупы минотавров в полной форме, лежащие в пыли. — Вы убили собственный бычий народ! Как ты думаешь, что скажет об этом император?!
— Это ужасный позор, — заговорили в толпе рабов.
— Нашим императором мы были проданы в рабство вот таким вот тварям! — Фарос яростно замахал поднятой секирой, требуя тишины. Людоед сказал что-то, что теперь привлекло его внимание. — Кому, ты сказал, предназначены товары?
— Голгрину... Великому Лорду Голгрину...
Произнесенное имя мгновенно разнеслось по толпе минотавров, и они шарахнулись, как от чумы. О, они слишком часто слышали его во время заключения! Рабам представлялся неясный, безликий демон, что, люто ненавидя всех минотавров, сколотил за их спинами позорный договор с узурпатором трона. Его боялся даже Сахд...
— Так караван весьма ценен для Великого Лорда?
— Он будет убивать каждого из Урсув Суурт медленно, — отвечал командир с яростной усмешкой. Сдерет кожу и отрежет уши, а потом…
Он захлебнулся словами, когда меч Фароса вышел из его спины, пронзив сердце. Медленно вытащив лезвие, минотавр позволил телу упасть.
— Выкиньте этот мусор, — распорядился он, указав на труп, затем направился к фургонам. — Берите из каравана все самое ценное и давайте уходить...
— А что делать с ними? — спросил Гром тихим голосом, указывая на мертвых офицеров легиона.
— Они ехали с людоедами, значит, разделят их судьбу. Киньте их на солнцепек, чтобы воронам было удобнее пировать, — бросил Фарос, неспешно очищая клинок от крови.
— Тогда я похороню только наших, — пробормотал Гром.
Юноша лишь пожал плечами — он ожидал такого предложения от своего набожного друга. Значит, будет большой костер и куча новых молитв Саргоннасу. Сам Фарос прекрасно обошелся бы без них.
Пока Гром отдавал необходимые распоряжения, к Фаросу подошел Валун:
— Наше нападение приведет Лорда Голгрина в ярость. Он пойдет на все, чтобы разыскать нас.
Фарос кивнул, его пристальный взгляд сейчас пронзал толщу времени, и юноша был в другом месте, там, где в огне пожара радостно кричали убийцы его семьи. Там, откуда на него смотрели мертвые родственники и особенно лицо отца Градиса Эс-Келина... Дым, сгущающийся над домом, темнел и принимал форму черного жеребца...
— Не только он будет стараться найти нас, — наконец произнес Фарос, и его пальцы руки вновь сжалась, в очередной раз хватая невидимый кнут. — Остальные захотят еще сильнее...

Существовало мало вещей, которые могли взволновать Арднора, обладавшего как Первый Командир огромной властью. Одетые в черное, верные Защитники следили за безопасностью верховной жрицы, его матери, императрицы Неферы. Они внушали ужас и подчинялись его малейшему жесту. Хоть он и был лишь вторым после родителей, после Бастиана...
И сейчас Арднор с неохотой вступал в палату, где его ждали... в палату, где сегодня ночью ждала его мать, леди Нефера.
Позолоченный черный панцирь и такой же шлем, который он нес на сгибе руки, давали мало защиты в комнате медитации. Независимо от того, сколько минотавров будут ему подчиняться и пойдут на смерть по мановению руки, его сила не сравнится с силой матери.
Да, у него есть честолюбивые планы, но они поддержаны ее влиянием, угрозой вездесущей темной магии, подчинявшейся императрице. А сам он последнее время действовал чересчур опрометчиво, вмешивая Защитников в имперские вопросы больше, чем того желала Нефера. Именно поэтому Арднор приближался к закутанной в мантию фигуре матери с некоторой опаской и трепетом.
— Ты звала. Я явился на зов, мать.
— И позже, чем обычно, — небрежно заметила Нефера.— Но я предвидела это, решив назначить встречу пораньше.
Арднор склонил рога как можно ниже, отдавая дань ее мудрости. Бегло оглядев комнату, он заметил, что все приготовления к некоему ритуалу уже завершены. Две жрицы в таких же черных мантиях, как у его матери, стояли на длинной мраморной платформе, его собственные Защитники промаршировали наружу. Только два факела освещали помещение. Как обычно, в палате бродили тени и сгустки тьмы, особенно много их было около испятнанной плиты. Арднору никак не удавалось разглядеть, что это за пятна... Как только он вошел, двери за ним захлопнулись, и Первый Командир не мог понять, почему эта плита, а скорее мраморный алтарь, все сильнее притягивает его внимание. Он постарался изгнать тревожные мысли и посмотрел на мать. Как и Хотак, Арднор заметил сильные изменения, произошедшие в ее внешности с тех пор, как она начала все глубже погружаться в изучение таинственных сил. Ее запавшие глаза, странная изможденность... неужели ее призраки выглядят так же?
— Что ты хотела от меня, мать?
— Ты служишь Храму с чрезвычайным усердием и без колебаний, что было замечено нашими могущественными покровителями. — Нефера почтительно взглянула на символы, изображенные на стенах. — Было решено вознаградить тебя.
— Наградить? — Арднор уже давно просил мать посвятить его в секретные таинства, но до сих пор она отделывалась ничего не значащими обещаниями. Истинная сила принадлежала ей и только ей.
В ответ Нефера простерла тонкую руку к мраморной платформе:
— Приляг на нее, сын мой.
— Туда? — Первый Командир непроизвольно отшатнулся.
— Делай, как я говорю! Оставь неуместные опасения! — Голос и лицо матери немедленно стали суровыми.
Арднор не мог оторвать взгляда от ее черных глаз — они повелевали, и ослушаться приказания было невозможно. Огромный мускулистый воин двинулся к алтарю, сам не понимая, по доброй воле или нет. Через несколько мгновений он встал рядом с камнем, и только тогда взгляд Неферы смягчился. Отсюда Арднор ясно различал темно-красные пятна, испещрившие поверхность платформы,
— Ложись, Арднор.
Несмотря на свои предчувствия, Первый Командир не смог не повиноваться. Минотавр положил шлем на пол и устроился на алтаре. Жрицы и леди Нефера немедленно двинулись к нему с разных сторон, Арднор испуганно посмотрел на мать, но задавать вопросы побоялся.
Нефера развела руки, и в то же мгновение свет факелов сморщился и увял и тьма пала на комнату. Резко похолодало — теперь дыхание Арднора и жриц вылетало наружу белыми облачками. Но с губ и ноздрей верховной жрицы ничего не появилось.
Леди Нефера начала громко произносить слова на звучном языке, которого Арднор никогда не слышал прежде. Потом тьма окутала его и весь мир отдалился, лишь странные голоса шептали с разных сторон.
— Ты тоже должен стать командующим легионов жаждущих плоти, — внезапно донесся голос матери. — Посмотри на них и поразись моей власти...
И в то же мгновение комната медитаций внезапно заполнилась бесчисленными тенями мертвых. Куда бы ни посмотрел Арднор, он видел призрачные лица, голодные, жадные и... послушные. Многие из них были бледными и холодными, как ночные кошмары, другие — изуродованными болезнями и ранами, ясно свидетельствовавшими о причинах их смерти. Тысячи и тысячи призраков набились в комнату, проходя друг сквозь друга и сливаясь в неясную тучу. И вместе с тем к Арднору пришло понимание, что присутствующие здесь — лишь капля в море тех сил, что подчиняются верховной жрице.
— Вот истинная империя! — продолжала Нефера торжествующим голосом. — Империя мертвых! И мы — ее повелители!
Арднор начал различать отдельные лица мертвых, узнавая былых врагов семейства, недоброжелателей отца и матери, даже... Он быстро отвернулся, не в силах выдержать взгляд того, кто так преданно его любил.
— Тише, успокойся, сынок. — Жрица наклонилась и ласково погладила его по голове. — Твой брат успокоен, он лишь наблюдает…
Внезапно за спинами призраков Арднор ощутил другое присутствие, давящее и покоряющее. Словно некое чудовище в один миг проглотило его целиком, заполнив весь мир вокруг силой и властью...
Рука матери легла на его глаза, прерывая мертвое давление. Когда она отняла руку, Арднор снова увидел свет факелов, мать и жриц.
Нет. Не троих. Теперь он видел четыре силуэта! Новое существо куталось в рваный плащ путешественника и клубилось туманом по краям. Плащ был большой, но весь в прорехах. Вонь гниющего моря ударила в ноздри Арднора. Из-под капюшона виднелось бледное, разлагающееся лицо. Существо излучало чистый холод.
— Такир будет твоим помощником в познании тайн, — почти мягко объявила Нефера.
Такир... Мать часто упоминала имя этого существа, но воочию Арднор видел его впервые. Он раньше часто ревновал к нему, ведь только призрак мог быть таким нужным матери, как никто другой, обладая уникальными способностями. Раздавшееся в сознании Арднора тонкое хихиканье уверило Первого Командира в том, что мерзкому созданию известны его мысли.
Такир простер к нему костлявую руку со скрюченными пальцами и замер в ожидании.
— Пожми ему руку, сын мой.
Решив больше не давать твари поводов для веселья, Арднор вытянул руку и схватил изуродованную кисть. Но это была не его физическая рука, что продолжала покоиться на мраморе, а лишь ее призрачная тень. И прежде чем Арднор смог осознать свой поступок, Такир схватил его и потянул назад. Арднор с ужасом ощутил себя так, словно с него сдирают кожу. Дикая дрожь пробежала по телу минотавра, навалилось ощущение ни с чем не сравнимой потери. Первый Командир оказался в воздухе, смущенно разглядывая собственное тело, лежащее внизу и смотрящее немигающим взглядом в потолок.
— Дело сделано, — гордо вздохнув, объявила леди Нефера. Она пристально посмотрела во тьму и прибавила: — Я благодарю за помощь.
Призраки вокруг застонали и завопили в страхе, а Арднор вновь ощутил движение той самой ужасной силы, что и раньше. Минотавр протянул руку к своему бездыханному телу, но Нефера сделала запрещающий жест, и он замер.
— Не бойся, Арднор, ты не умер. Твоя преданность и сила были бы бесполезны для меня, а также для того, кому мы служим. Это — честь, а не наказание. Ты просил быть посвященным в истинную власть Храма, и тебе предоставили такую возможность... А теперь ты должен испытать себя.
Множество призраков выскочил со всех, сторон и окружил Арднора, уставившись на него, как на сочную козлиную ногу. Они завидовали той частице жизни, что была в нем, завидовали... и жаждали ее.
— Пошел прочь! — зарычал он на самого близкого из призраков.
К удивлению Первого Командира, все они шарахнулись назад. Обрадованный, он еще сильней закричал на духов, радуясь, что тени отступают и пропадают.
— Так много... гневной силы... — прокомментировал удивленный голос.
Такир смотрел на командира Защитников, но тот не мог прочитать чувств на мертвом лице. Арднор фыркнул, однако Такир больше ничего не говорил.
— Услышь меня, Арднор, — зашептала Нефера, отвернувшись от его призрачного воплощения и сконцентрировавшись на физическом теле, лежащем на мраморной плите. — Тебе предоставлена возможность сделать то, что не доступно никому их смертных. Ты должен доказать свою избранность, исполнив трудную задачу. У меня есть список тех, кто угрожает нашему Храму... И минотавры из списка должны быть уничтожены — лично моим сыном...
«Она также может попросить и своего любимого призрака исполнить это, — Арднор знал об этом. — Так какая разница, кто будет непосредственным исполнителем?»
— Не спрашивай меня ни о чем, — мать продолжала разговаривать с его телом, словно слышала вопрос. — Такир поведет тебя, и ты узнаешь свою роль, когда придет время.
Арднор посмотрел на Такира, ожидая пояснений, но вместо этого лишь встретил его режущий взгляд. Призрак заклубился и принялся таять, превращаясь в потоки бурлящего дыма. Разинув от удивления рот, Арднор смотрел, как мертвец обращается в жидкое облако. Внезапно этот туман рванулся к его открытому рту и принялся изливаться внутрь минотавра. Арднор судорожно сжал зубы, но уже ничто не могло помешать ужасному туману втягиваться в его тело.
Как только последняя частица Такира впиталась в призрачное тело Арднора, он ощутил, как тяжелый вал знаний пронесся в голове. Первый Командир внезапно осознал все особенности мира мертвых, понял, как мать берет их силу и как питаются мертвецы. Узнал, как мог бы сам брать энергию мира мертвых, обратив ее в источник вечной силы.
Дикий, всепоглощающий голод овладел им, и Арднор воззрился на толпу призраков, размышляя, кто из них несет в себе больше энергии. Те в ужасе отпрянули, инстинктивно понимая, чего теперь желает Первый Командир. Он повел ставшими вдруг огромными призрачными руками, нащупывая кусочек получше.
Скромная пожилая дама испуганно отшатнулась, когда Арднор, определившись с целью, потянулся к ней. Ее глаза молили не делать этого, но сын Неферы, смакуя свою мощь, прикоснулся к женщине, поглотив всю энергию. Призрак истончился и в один миг превратился в еле видимую тень на стене, мгновенно затерявшись в массе безликих мертвецов.
Восхищенный такой властью, Арднор уже представил, как завоюет весь мир с помощью призраков. Он все еще чувствовал Такира где-то в глубинах сознания, но больше его это не волновало. Теперь Арднор не боялся ничего и никого, он стал почти равен Богам!
— А ну-ка, умерь свой аппетит! — Верховная жрица укоризненно посмотрела на него знакомым с детства взглядом. Аура ее власти была так сильна, что Арднор мгновенно затих и низко поклонился, как провинившийся сорванец.
— Твоя задача еще не выполнена, — кивнула Нефера более спокойно. — Я ожидаю, сын мой, что ты меня не подведешь...
...Арднор неожиданно обнаружил себя в ночном небе с удивлением глядящим на земли, проплывающие внизу. Весь Нетхосак, столица империи, раскинулся перед ним, от самой гавани на юго-западе и до лесистых склонов на севере, освещенный вечерним светом факелов, удивительно прекрасный. Первый Командир видел огни верфей и кузниц, которые день и ночь не прекращали работы, маленькие фигурки ползали по боевым кораблям, стоящим на рейде. Тысячи минотавров занимались обыденными делами, и каждый стук молотка или движение рубанка эхом отдавались в ушах Арднора.
Он посмотрел на залитый светом дворец: в палатах его отца бродили тени. Призрачный минотавр снизился, размышляя, не пошпионить ли ему немного за великим Хотаком...
«На север,— приказал голос в его сознании. — К Дому Леотов...»
Леотов? Арднор прекрасно знал этот клан. Члены Дома носили клочковатые бороды, что было редкостью среди минотавров. И все же Дом Леотов был всегда лоялен к Хотаку, и кровь этого клана текла в венах Арднора со стороны матери. Почему же они направляются именно туда?
Он резко опустился вниз, к самым крышам домов. Теперь перед ним возвышалась величественная башня в форме когтя, оплот патриарха Дома Леотов. Арднор ясно видел зубчатые стены и замерших часовых в полосатых шлемах: Дом Леотов всегда славился своими превосходно обученными и верными воинами.
Арднор внезапно ощутил непреодолимое желание опуститься на третий из пяти этажей и через мгновение плыл по пустынным каменным коридорам, освещенным редкими огнями ламп. Сын Хотака обнаружил патриарха именно там, где и ожидал. Один из самых молодых патриархов империи, Хорок Эс-Леот носил три пучка бледно-серого меха под подбородком. Возможно, он маскировал ими безвольную челюсть. Большие миндалевидные глаза патриарха светились умом.
Вокруг него располагалось семь фигур, в серо-фиолетовых цветах клана, все вместе они слушали доклад мощного минотавра, одетого в зелено-бело-полосатый килт морского легионера. На плечи незнакомца был накинут кожаный плащ, а голову защищал шлем в форме чешуйчатой спины дракона. Его темный мех покрывали редкие белые подпалины, а широкое лицо напомнило Арднору отца. Минотавр говорил, рассекая воздух резкими жестами рук, словно завораживая аудиторию. Арднор сразу узнал его — это был командующий Кобо Де-Моргейн, Дракон Думы, чьи морские каратели с таким усердием истребили мятежников этой колонии, что ошеломили самого императора. Матерый ветеран гордо посверкивал толстой золотой цепью на шее... Не он ли избран жертвой Арднора?
Внезапно призрачный минотавр заметил нескольких фантомов, что стояли вокруг живых фигур, напряженно слушая и запоминая разговор.
«Подойди к нему, — донесся бесплотный голос Такира.— Слушай...»
Арднор подплыл к ничего не подозревающему Кобо. Тот в данный момент в очередной раз рассказывал историю своей победы при Думе, потешаясь над незавидным положением противников:
— ...оказались запертыми в коралловой бухте! Их суда были полностью разбиты, и они не могли бежать, тогда я понял, что негодяи не уйдут от расплаты! И тогда, скажу вам честно...
Арднор подплыл к слушающему призраку.
— Говори, — приказал он, — Но только самое важное.
Призрак покорно кивнул и начал излагать все, что он запомнил. Его голос раздавался в сознании Арднора, и слова не совпадали с движениями разложившихся губ.
«Защитники множатся и пытаются обратить в свою веру обычных легионеров. Предшественники — это скрытая угроза. Они так же мерзки, как и прошлый культ Саргаса...»
Монотонный голос бубнил не останавливаясь, но и так уже было понятно, что командующий Кобо уже давно имеет большой зуб на Предшественников. Арднор услышал достаточно. Остановив мертвеца взглядом, он зашел за спину Кобо, прикидывая, не сможет ли призрачной рукой вырвать сердце предателя. Ведь мать, несомненно, направила его сюда за чем-то вроде этого. В тот же миг призрачные пальцы вошли в плоть командующего...
Арднор ощутил, как Такир тянет его вперед. И так же легко, как он накидывает мантию, сын Хотака внезапно очутился внутри тела командующего Кобо, захватив контроль над ним. Он несколько раз мигнул и окончательно понял, что произошло, только когда заметил, что окружающие удивленно смотрят на него.
— С вами все хорошо, командующий? — заботливо спросил патриарх.
«Что теперь? Мать сказала, я все пойму, но...» Невидимый толчок подал идею. Арднор начал нашаривать меч Кобо. Один из окружающих его минотавров удивленно отнял кубок от губ.
— Командующий! Что вы дела...
Рукой Кобо Арднор, наконец, выхватил меч и угрожающе взмахнул им, усмехаясь чужим ртом, затем повернулся к отпрянувшему патриарху, который, в отличие от других, не носил никакого оружия.
— Кобо, вы с ума сошли! — требовательно воскликнул Хорок. — Стража! Сюда!
— Да, давай, зови их! — наслаждаясь ситуацией, завопил Арднор голосом Кобо.— Когда они добегут сюда, ты уже будешь аккуратно разрезан и пойдешь прямиком на корм рыбам!
Новый импульс пришел в тело Арднора. Вместо того чтобы броситься на Хорока, сын Неферы, наоборот, преднамеренно замедлил движения, давая возможность среагировать остальным минотаврам. Две фигуры запоздало прикрыли собой патриарха.
— Назад, командующий! Вы больны или обезумели! Чем вызвана эта беспричинная ярость?
— Он друг трона, и этого мне достаточно!
Один из минотавров выхватил секиру и взмахнул ею, так что лезвие прошло в дюйме от Кобо. Арднор легко парировал удар и атаковал сам, заставляя всех поверить, что он хочет убить Хорока. Патриарх не переставая звал воинов.
Черные двери с грохотом распахнулись, и внутрь ворвались четыре здоровенных стражника, закованных в броню. Арднор отвернулся от предыдущей пары и бросился на них. Первым же ударом командир Защитников поразил ближайшего воина через узкую щель доспехов. Вытащив окровавленный меч, он ощутил, как голову закружила жажда крови. Арднор ощерился и медленно двинулся на опешивших стражей...
«Проиграй!» — ударил в виски голос Такира.
Это претило убеждениям Арднора, но он, взяв себя в руки, покорился. Сын Хотака дернулся и опустил меч, оставляя себя без защиты. Воины Дома Леотов не рассуждали, и сразу несколько лезвий немедленно вонзилось в плоть Кобо. Боль пронзила Арднора, но, несмотря на то что тело командующего умирало, сам Первый Командир оставался неуязвим.
Взревев, он потряс оружием и вновь двинулся к стражам. Меч пробил его левое легкое. Лезвие секиры ударило сбоку и почти полностью погрузилось в грудь, пропоров броню. Арднор взмахнул мечом последний раз, смакуя вкус крови, что заполняла рот Кобо, и весело посмотрел на Хорока. Изрубленное тело командующего уже не могло стоять и рухнуло на колени, призрак Арднора легко выскочил наружу и повис в стороне.
Тут же командующий Де-Моргейн оторопело огляделся и хрипло выдохнул:
— Хо... Хорок... что это?
Появившийся за спиной Кобо страж прекратил его жизнь мощным ударом меча.

Леди Нефера чинно сидела в комнате медитаций, легионы ее слуг покорно ожидали приказаний в стороне. Она просматривала список имен минотавров, наиболее близко контактирующих с командующим Кобо Де-Моргейном. За большинством из них уже следили незримые глаза.
Стон донесся от плиты, где под присмотром жриц лежало тело ее сына. Верховная жрица мгновенно отложила пергамент и поднялась.
Арднор застонал вновь и внезапно резко сел, непонимающе моргая глазами. Затем он вздрогнул и лихорадочно ощупал себя, словно проверяя собственную плоть на прочность.
— Дела закончены, — прошелестела Нефера.— Мне доложили, что ты преуспел во всем и отлично справился, сын мой.
— Это было... — хрипло прокаркал Арднор. Одна их жриц немедленно подала ему кубок вина, и Первый Командир покончил с ним одним глотком. — Это было невероятно...
— И это только первый глоток океана будущего, — проговорила мать. — Забудь трон. Вот твоя судьба.
— Невероятно... — повторил Арднор с блуждающей улыбкой.
Нефера кивнула, понимая его чувства:
— Призракам не под силу совершить то, что сделал ты, у них слишком мало энергии. Даже Такир может только с трудом подвести руку к лезвию, но то, что сделал ты своим живым желанием с этим не сравниться. Великий Единый будет доволен...
— Я скоро смогу повторить подобное?
— Как только возникнет необходимость, — улыбнулась Нефера. — Ты оставил Хорока целым и невредимым?
— Да. Стражника, вроде, ранил одного, а другого убил.
— Ну, это уже не важно... Главное, Дракон Думы опозорен перед смертью, а те, кто его слушал, постараются отмежеваться как можно дальше. — Нефера положила руку на плечо сына. — Теперь тебе нужно отдохнуть. Я думаю, ты должен хорошо выглядеть, когда будешь стоять рядом с отцом на церемонии.
Арднор, наклонившийся, чтобы подобрать шлем, замер:
— Ты уже знаешь?
Мать лишь молча посмотрела на сына. Фыркнув от собственной глупости, Арднор застегнул шлем и, поклонившись, двинулся в свои покои.
Оставшись наедине со жрицами, леди Нефера пристально оглядела комнату, видя то, что никто не мог видеть без ее помощи. Шеренги ее воинов получили пополнение, и она приветствовала новеньких, которые смотрели на верховную жрицу самыми злобными и голодными глазами.
Нефера обнажила зубы в улыбке и вернулась к оставленным спискам...

12
«Приносящий Бурю»

Предыдущая страница 11 Следующая страница


Кровавый Прилив 12

Высокий замок-башня из черного мрамора лежал всего лишь в двух днях пути от западного края Керна. Когда-то он был жилищем одного из самых могущественных эрдов, и даже теперь в его развалинах сохранялась некая древняя магия. Круглые башни напоминали о Гаранте, но на этом сходство заканчивалось.
Огромная, совершенно неповрежденная стена окружала здание, и железные ворота с выгравированным символом кондора были единственным входом в замок. В стенах главной башни виднелось лишь несколько окон, и они располагались под самой крышей. Над дверьми, также выкованными из железа, расположился выступ, на котором замерла статуя изогнувшегося дракона. Выражение, приданное статуе неизвестным скульптором, поражало даже людоедов, настолько оно было живым и агрессивным. Дракон словно угрожал всем расам и каждому существу в далеких странах...
Сегодня сам Великий Лорд Голгрин, недавно прибывший сюда, задумчиво разглядывал ее, но мысли людоеда были далеко. Новая тревожная ситуация возникла из ниоткуда.
Погонщики, гигантских мастарков гнали животных на пастбище, из долины, где сотни людоедов продолжали готовиться к войне; тянуло дымом костров. Грубо изготовленные палатки испещрили холмистый пейзаж. Голгрин увидел, как два людоеда пытаются стреножить амалока. Тварь ловкими ударами лап опрокинула одного из них, пока второй накидывал путы; рога амалока едва не выпустили кишки у нерасторопного солдата, но наконец, его смогли успокоить.
Голгрин отвернулся от лагеря и, погасив факел, вступил на первый, прекрасно освещенный этаж башни. Свет выхватывал странные панно на стенах, изображавшие прекрасных эрдов и сцены из их жизни. Согласно традициям большинство лиц предки писали и ваяли в профиль, чтобы подчеркнуть красоту линии носа.
Большинство изображений удивительным образом отличалось от картин, находившихся в Гаранте или где-либо в другом месте Керна. На лицах эрдов не было счастья или довольства, все они выглядели жалкими и удрученными, многие — откровенно испуганные или даже в ужасе. Панно угнетали и предупреждали, что особенно впечатляло Великого Лорда.
Это сделало башню любимым местом обитания Голгрина, здесь он чувствовал себя наиболее комфортно. Налив себе драгоценного вина, что прислали из империи Урсув Суурт, он воображал себя в компании великих предков, разговаривая об искусстве и политике с умнейшими из умных. А может, он встретился бы с этим художником и расспросил бы его, что в действительности тот хотел изобразить и о чем предупредить... Голгрин был уверен, что они бы достигли полного понимания.
Он пригладил свои темные волосы и принял позу, подобающую для выступления перед ликующей, аудиторией. Независимо от того, что он скажет, все будут рыдать от счастья, услышав его слова...
Громкий крик из соседнего зала вырвал лорда из мечтаний, пришлось вернуться к реальности. Вокруг того, что раньше было каменным обеденным столом хозяев, три особенно мерзких людоеда деловито «работали».
Один из них был ширококостным людоедом Блотена, двое других давно и с большим искусством обслуживали Голгрина. Рядом с ними, не отрывая взгляд от пытки, стоял Белгрок.
Новый дикий вопль сотряс башню. Связанный жесткими розовыми растениями с шипами, людоед был захвачен разведчиками Голгрина всего за день до прибытия в столицу. Разведчики сразу опознали в нем того, кто должен был прибыть с караваном, обещанным Хотаком. Людоеда притащили из деревеньки, где тот скрывался, и жестоко пытали каждый день, при этом следя, xтобы подозреваемый не умер.
Его сбивчивые рассказы повергли всех в удивление, он наверняка все выдумал. Выживший утверждал, что сотни Урсув Суурт выскочили из-за скал и перебили весь караван, не пощадив даже двух посыльных легионеров, принадлежавших к их собственной расе. Ему удалось спастись и убежать только чудом или, к чему больше склонялся Голгрин, по причине трусости. Зная реакцию Великого Лорда на потерю ценностей, бедняга попытался спрятаться, но безуспешно.
Как необходим был Голгрину этот караван!
— Рассказывай снова, — велел Лорд на общем, отливая глоток вина. Губы дернулись в тех местах, где скрывались спиленные клыки. — Рассказывай снова об этих тысячах Урсув Суурт...
Чтобы подстегнуть связанного, один из палачей достал белый порошок из поясного мешочка и втер его, в самую кровоточащую рану.
Людоед завопил так, что заколебалось пламя факелов. Едва он задергался, шипы пут тут же врезались в его тело. Растение, которое при жизни вилось, как виноградная лоза, и питалось насекомыми, после сушки превращалось в практически неразрываемые веревки, которые очень любили использовать людоеды. Пытки были, пожалуй, единственным ремеслом, которое развивали и культивировали потомки прекрасных эрдов. Накричавшись, пленник произнес несколько слов:
— Урсув Суурт. Не тысячи, но сотни. Плохо вооружены.
Последний факт особенно интересовал Великого Лорда, но он еще не был удовлетворен. Под пытками можно наплести всякого, лишь бы уменьшить мучения...
— Ки джера и Саргор Джека, — приказал Голгрин.
— И Саргор Джека? — слегка удивился Белгрок. — Саргор Джека д'и ф'хан, и'Голгрени.
— Саргор Джека... — Голгрин отхлебнул вина.
Другой палач вышел наружу и вскоре вернулся с огромной птицей, умостившейся у него на руке. Она была похожа на ту, что сидела в клетке Великого Кхана, но гораздо крупней. Ее смертельно опасный клюв открывался и закрывался, показывая толстый язык. Вблизи оперение птицы отливало багровым, почти кровавым цветом, гребень на голове походил на язык лавы. Людоеды называли ее Саргор Джека — «Та, Которая Суть Крылатая Кровь Саргоннаса». Другие расы называли ее за огненное оперение ястребом Саргаса и другими именами.
Никто, кроме людоедов, не смог бы держать на руке столь опасное создание. Никто, кроме людоедов, не использовал их для пыток. Когда страшную птицу поднесли ближе, она раздраженно зашевелилась и взмахнула крыльями, показав костяные крюки, выступающие из-под перьев.
Палач вопросительно посмотрел на Голгрина. Тот кивнул,
Один из людоедов достал липкое вещество и толстым слоем намазал им конечности пленника. Тот застонал, но еще до конца не пришел в себя, чтобы забеспокоиться. Палач сорвал с головы птицы клобук — ястреб Саргаса немедленно закричал и забился, стараясь дотянуться до связанного тела. Он бился все сильней и сильней и вот, наконец, палач отпустил метнувшегося хищника.
Очнувшийся пленник узнал страшную птицу и в ужасе скорчился, а Саргор Джека уже сидела на нем и отрывала с краев ран длинные полоски мяса, словно ища приз внутри.
— Ки иа и Урсув Суурт иб х'ркара? — вопросил Белгрок.
Терзаемый людоед разразился потоком слов, одновременно страшно корчась в попытках сбросить с себя хищника, но ястреб Саргаса невозмутимо запустил в него когти и продолжал жадно есть. Голгрин снова выслушал историю и заметил некоторые изменения, безусловно, делающие ее более правдивой. Спасибо птице, теперь он намного лучше понимал сложившуюся ситуацию.
Запах вещества вызывал у птицы безудержный аппетит, напоминая ей привычную еду — ящериц-бараки, но она никак не могла насытиться. Саргор Джеки особенно любили мясистые головы рептилий, которые они раскалывали своими мощными клювами; птица могла пожирать жертву часами. Голгрин понимал, что людоед вскоре будет мертв, но уже услышал достаточно. Пленник хорошо описал внешность нападавших: рваные килты, худые тела, оружие разное, от ржавых мечей до самодельных копий, некоторые ехали на крепких лошадях людоедов, но большинство шли пешком.
Действительно, пестрая кампания...
— Ах ки! — крикнул он наконец. — Ах ки!
Но его приказ запоздал. По телу пленника пробежали смертные судороги, и он замер. Ястреб Саргаса продолжал пиршество, углубившись в живот людоеда, так что на пол во все стороны летели кровавые ошметки.
Белгрок подошел к Голгрину и, покосившись на палачей, произнес на общем:
— Эти... Урсув Суурт... очень странные... по описанию похожи на рабов... так, друг Голгрин?
— Да, похожи на рабов... — Ухоженный Лорд поставил пустой кубок на стол. — Это проблема, но, надеюсь, легко исправимая…
Крупный людоед наморщил лоб — он понимал общий хуже, чем говорил на нем:
— ...Неисправимая?
— Да нет! — Голгрин подошел к телу, откуда палачи только что извлекли протестующего ястреба. Лорд погладил его по перьям и, приблизив губы к голове Саргор Джеки, прошептал несколько слов, после чего птица успокоилась и даже подставила гребень, давая себя погладить. — Они должны умереть. Дагрум из племени Наисильнейших Мастарков очень хочет доказать свою преданность мне. Пошли его на охоту за Урсув Суурт...
— А припасы? Друг Голгрин, припасы стоят столько, что...
— Кроме того, нужно послать сообщение армии Урсув Суурт, тому, кто ведет их. — Голгрин специально не стал заостряться на поле Мариции. — Им нужно объяснить, почему нам потребуется больше снаряжения. — Великий Лорд задумчиво посчитал в уме, полуприкрыв глаза. — Да-а... думаю, им надо все объяснить... Это не очень беспокоит меня, но вот друг Хотак, — Великий Лорд захихикал, — ему это совсем не понравится, совсем...

Верфи империи работали как никогда прежде в истории. День и ночь на Мито и Котасе, да и других островах не гасли огни. Рабочие добредали до постелей лишь затем, чтобы поспать, и, слегка перекусив, идти обратно на работу. Не осталось ни единой верфи, которая бы не работала с превышением нормы.
Никогда еще столько новых судов не стекалось на рейд Нетхосака, заполняя собой гавань. И теперь на самой большой столичной верфи происходило пышное действие, посвященное ритуальному числу «двадцать пять» — именно столько новых кораблей становилось в ряды имперского флота. Для этой цели и объединились император и его сын — чтобы встретить счастливый по счету флагманский корабль «Приносящий Бурю».
Он возвышался на стапелях как морское чудовище посреди мелкой рыбешки, блестя черными бортами. Как ни странно, но секретный проект разрабатывался еще по приказу Чота, и первая модель была построена как раз во время переворота. Однако при Хотаке мастера придали судну более маневренный киль и улучшили парусные характеристики.
Спускаемый корабль был вооружен большой катапультой на корме и мощной баллистой на носу. На борт могли подняться вдвое больше легионеров и членов команды, чем на обычное судно. На верхушке одной из трех мачт развивался флаг Боевого Коня, а чуть ниже — бело-зеленый Морской Дракон. И, несмотря на колоссальные размеры, «Приносящий Бурю» мог развивать невероятную скорость.
По бортам выстроились команда и легионеры, смещавшись в пеструю толпу. Ни одна раса, даже люди, не строила таких судов. Вне сомнения, моря и океаны теперь принадлежали почти исключительно минотаврам.
Чуть позади флагмана ждали своего посвящения остальные суда — молчаливые братья «Приносящего Бурю», словно часовые, замерли на страже мощи государства. Лес мачт колыхал парусами под резкими порывами ветра.
Когда подъехали Хотак и Арднор, одетые в полированные панцири и темно-фиолетовые плащи, со стороны океана донеслись раскаты грома. Над шеренгами мрачных легионеров, идущих следом за императором, грозно вилось знамя Боевого Коня.
Толпы народа начали собираться с самого утра, спеша попасть на небывалый праздник. Тут и там сновали посыльные, по решению Высшего Круга раздавая простым минотаврам черные и темно-красные отрезки ткани.
Сами советники тоже блистали праздничными одеяниями. Изможденный Лотан торжественно поднялся, кланяясь, со своего места, обе августейшие особы приблизились к могучему стапелю, удерживающему «Приносящий Бурю». Шеренги легионеров у трапа вскинули оружие и прокричали на древнем языке:
— Хри Дирак уна! Хри Джесек уна! Хри Дирак уна!
Минотавры в толпе, владеющие лишь общим, невнятно поддержали клич, сохранившийся со времен Макела Людоедской Погибели.
— Славься, Топор Народа! Славься, Меч Народа!
Хотак растроганно махал скандирующей толпе, было ощущение, что на верфях собрался весь Нетхосак от мала до велика.
— Просто удивительно, — проговорил император, когда они спешивались.
Даже Арднор восхищенно кивнул, не в силах подобрать подходящего сравнения. Медные рога загудели, призывая к всеобщей тишине, император поднялся на торжественный помост. Толпа вновь восторженно взревела, Хотак приветственно поднял руки, и солдаты вокруг помоста слаженно ударили в большие медные барабаны.
Рядом с помостом возвышался могучий борт флагмана, а у киля замерли пятеро могучих минотавров, готовых по команде выбить деревянные клинья, чтобы корабль мог соскользнуть в воды гавани. Рога заревели вновь, теперь и все старейшины с сановниками склонились в глубоком поклоне, поднявшись с высоких кресел, неподалеку от которых, у края платформы, стояли два темно-красных трона, украшенных резными головами лошадей.
Но ни Хотак, ни Арднор не присели, ведь с их приходом началась основная часть церемонии. Император вновь простер руки к мастеровой и рабочей толпе. Покрытые стружкой и смолой минотавры смогли исполнить казавшееся невыполнимым — построить «Приносящий Бурю» и двадцать четыре его собрата. Многие были покрыты шрамами, некоторые потеряли руки или ноги во время напряженного строительства, несколько мастеров умерли от переутомления.
Но долг империи — превыше всего.
Около императорского помоста стоял раскаленный горн с лежащим в оранжевых угольях клеймом, рядом утирал пот здоровенный мастер в серой блузе. Со времен войны с магори, которую низшие расы часто называли Войной Хаоса, повелся этот древний обычай — верховный жрец Саргоннаса метил каждый новый военный корабль, вверяя его в руки Бога и даруя ему частичку священного огня...
Но теперь священников старого Бога почти не осталось, а без жреца ритуал превратился бы в пустой звук. Поэтому, несмотря на связь императора с новой религией по браку и крови, что заменила не только Храм Саргоннаса, но и культ Кири-Джолита, никто из Предшественников не был приглашен на церемонию. Хотак решил, что на борту «Приносящего Бурю» не будет произнесено благословение от культа мертвых.
Император понял и оценил услугу жены, добровольно отозвавшую всех Предшественников. Недавно назначенный капитан флагмана, позвякивая семью золотыми кольцами в ухе, медленно направился к Хотаку под гром барабанов и вой труб. Одно кольцо означало один взятый на абордаж корабль врага государства. Капитан преклонил колени перед повелителем и протянул тому простой серебряный кубок. Хотак важно принял его и, подняв к губам, медленно отпил.
Закончив глоток, император плеснул оставшуюся часть на смоляной борт. Зеленоватый напиток растекся по боку только что отстроенного корабля — это был ритуальный настой гривастой травы, символа силы и храбрости минотавров. Своим действием Хотак разделил силу трона с силой флагмана и всей вновь построенной эскадры. Затем император вернул кубок капитану, который трепетно упрятал его в кожаный футляр. Скоро из него выпьют все остальные новые капитаны, закончив действо, а затем бросят в воду с просьбами об удаче к Богине Зебоим, дочери Саргоннаса. Но теперь лишь как дань уважения...
Затем настала очередь Арднора, который направился к пылающему горну, где калилось клеймо. Мастер осторожно подал Первому Командиру рукоятку, и Арднор медленно поднес клеймо Хотаку. Приняв огненную мету от сына, император размахнулся и вонзил раскаленный металл в черный борт. На боку «Приносящего Бурю» теперь был навечно запечатлен символ Боевого Коня.
Народ взревел, радостно размахивая руками.
Клеймо связывало духовную силу императора с троном и всем флотом. Пока они оба в силе, корабли станут незыблемо хранить верность империи. Передав мету Арднору, Хотак повернулся к толпе:
— В соответствии с желанием трона и великой мощи империи обещаю, что все наши враги задрожат от ужаса при виде новой силы, что будет им противостоять! В этот торжественный день я спускаю армаду на воду и нарекаю ее Форан и'Колот — Флот Колота! Да будет этот флагман, «Приносящий Бурю», олицетворять силу и мощь моего младшего сына!
Вновь загремели барабаны. Рабочие у спуска слаженно взмахнули молотами, выбив клинья. С протяжным скрипом громада корабля поползла вниз, к воде. Команда дружно закричала, грозно размахивая оружием, хотя их присутствие на борту было чисто символическим.
Почти все устояли на ногах, что было еще одним добрым предзнаменованием. Одновременно двадцать четыре корабля дали залп из катапульт. Легионеры навели их высоко вверх, чтобы заряды не представляли угрозы, и взлетевшие бочонки разорвались в небе с громкими хлопками. Несмотря на это, минотавры на причалах испуганно отшатнулись, но грохот барабанов вернул всем радостное настроение. С грозового неба пришел ответный удар грома, словно обещая новым судам великую судьбу.
Поклонившись еще раз Хотаку, капитан «Приносящего Бурю» направился к длинной лодке, которая должна была отвезти его на корабль, где уже снова гремел приветственный клич:
— Хри Дирак уна! Хри Джесек уна! Хри Дирак уна! Хри Джесек уна!
Хотак выхватил свой меч и сделал пять церемониальных взмахов в сторону «Приносящего Бурю».
На судне быстро ставили паруса и готовились к выходу в море. Первый рейс флагмана был на Мито, где кораблю надлежало ожидать дальнейших указаний императора. Сорвавшие голос зрители отчаянно махали отходящему судну. Заняв флагманское место во главе флота, «Приносящий Бурю» запоздало дал выстрел из собственной катапульты, салютуя императору и всем гражданам.
Толпа восторженно взревела, а Хотак с Арднором направились к коням и вскочили в седла. Почетный караул грохнул мечами о щиты, готовясь сопровождать их.
— Прекрасная церемония, — заметил Хотак. — Неужели нас ждут счастливые времена, как думаешь, Арднор?
— Как скажешь, отец.
Капитан караула отсалютовал, показывая готовность своего отряда. Хотак тронул поводья и устремился вперед торжественной рысью.
— Это был великий момент для всей империи, Арднор, и для нас тоже. Твое присутствие много значит для меня.
— Едва ли я мог отказаться.
— Слишком много времени нам приходится быть порознь. Мне хотелось бы сделать семью единой... И мне необходимо, чтобы в будущем ты занял важный пост среди моих советников.
Сын приосанился в седле:
— Моя жизнь есть служение, отец.
— Кроме того, мне нужен командир новой экспедиции на север материка — толковый военачальник, который сможет уничтожить последних мятежников раз и навсегда. Хватай всех подозрительных на своем пути!
Хищная улыбка скользнула по лицу Арднора:
— Они все будут мертвы, отец.
— Пленный или мертвый, мне без разницы, давай не будем уделять этому внимания. — Император усмехнулся не менее хищно, а затем добродушно хлопнул сына по спине. — Я верил в то, что ты...
В этот момент к ним спешно подскакал минотавр из дворцовой свиты.
— Мой император! — воскликнул он, тяжело дыша.— Простите, что прервал вашу беседу, но получены срочные известия!
Хотак замер.
— Плохие вести?
— Нет, мой император, напротив! Пришел сигнал с маяка, смотрящего в южное море! Скоро их увидят все в гавани... Удивительно, что они не успели к церемонии спуска...
— Да говори толком! Кого увидят? Кто прибывает?
— Лорд Бастиан, мой император! Флагман лорда «Щит Донага» и остальные суда возвращаются домой! И, как сообщают, над его мачтами вьется золотой флаг?
— Ты слышал, Арднор? — воскликнул император, забыв обо всем. — Бастиан вернулся под золотым флагом, знаком победы в битве! Мятежники Рахма обращены в бегство, а может, и мертвы!
— Думаю, Бастиан справится и с другими заданиями,— низким голосом промолвил Арднор.
— Надо поторопиться, устроить великий прием победителю! Эй ты, скачи вперед и передай приказ готовить встречу.
— Да, мой император! — Офицер пришпорил коня и умчался.
— Какой день! — восхищенно тряхнул головой Хотак. — Спуск флота в честь Колота и возвращение Бастиана с удачной охоты.
— Да, запоминающийся день, отец...
— Прости меня, Арднор, но о твоих новых назначениях поговорим позже. Мне нужно самому убедиться в том, что все будет сделано по высшему разряду. Бастиану понравится!
Арднор дернул поводья, осаживая вороного жеребца.
— Я понимаю, отец, это дело важней, без сомнения... — Он низко поклонился. — Я тоже должен подготовиться... к встрече брата.
— О, это будет великолепно! — Император сделал знак эскорту. — Арднор, мое самое искреннее желание состоит в том, чтобы вы с братом преодолели холод непонимания.
— Я стану его тенью,— неокрашенным голосом заверил командир Защитников.
Но Хотак уже не вникал в слова, поглощенный мыслями о встрече среднего сына.
— Особенной тенью, отец... — Арднор пришпорил коня, пробормотав себе под нос: — Той, которую он ожидает увидеть меньше всего...

13
Герой империи

Новость разлетелась по всему Нетхосаку за какой-то час. Вскоре последовал и императорский указ о всеобщей подготовке торжественной встречи наследника. Улицы должны быть очищены, а все граждане обязаны выстроиться вдоль главного проспекта от гавани до дворца. Имперская Гвардия и герольды будут сопровождать Бастиана по городу, выкликая его подвиги. Но первой реакцией народа была не радость, а испуг, когда они разглядели подходящий «Щит Донага». Его правый борт был изломан, в корме зияли большие пробоины, оснастка носила следы пожара и ремонта на скорую руку, одним словом, флагман очень мало походил на победителя.
Но золотой флаг, что гордо трепетал поверху, а главное, черная фигура на носу рассеяли общие опасения. Теперь уже вид побитого, но не побежденного судна вселял гордость в сердца минотавров. Ведь именно их раса строит подобные корабли и сражается на море, не зная поражений.
Высыпавшие на борта члены команды и легионеры радостно махали руками и приветствовали минотавров на причале. Императорский эскорт, что недавно провожал Хотака, уже выстроился в полной готовности и ответил салютом и криками.
Бастиан устало рассматривал встречающих, в душе жалея, что его эскадра не достигла Нетхосака под покровом ночи. Да, он победил, но, хоти он и нанес командующему Рахму страшный удар, еще слишком много мятежников осталось на свободе. Наследник императора не считал себя завершившим миссию... Восстание распространялось, как пожар в лесу, и он все чаще задавался вопросом, смогут ли они когда-нибудь полностью погасить его.
На берегу выкликали его подвиги и прославляли великую победу над мятежниками. Все слышали, как Бастиан первым врывался на захваченные корабли, сея смерть среди врагов государства. Герой Курана — так уже успели окрестить Бастиана его герольды — награждался множеством титулов и получал милости от трона. Уже имея звание командующего Имперской Гвардией, он становился и адмиралом флота — это было высшим званием морского офицера. Да и его титул наследника теперь уже не должен был вызывать сомнений. А сама империя скоро распространится не только на все морские острова, но и на весь Ансалон. Кроме того, Бастиан провозглашался Императором Легионов, что сосредотачивало всю военную власть в империи — после Хотака — в его руках.
И только один минотавр в империи мог отменить приказ Бастиана.
Как только «Щит Донага» причалил, рога и барабаны загремели над гаванью. По всей протяженности дороги к дворцу выстроились двойными рядами, сомкнув щиты, легионеры. Несмотря на огромную популярность сына Хотака, Гвардия проявила повышенную осторожность. По столице бродили слухи, что недавно некоторое количество бандитов Рахма проникло в город, и сейчас они могли быть в толпе.
Когда с флагмана подали трап, крики минотавров стали совсем уж оглушающими. Несмотря на то, что почти все рабочие и ремесленники были измотаны напряженной работой, двойной праздник словно придал им новые силы, воодушевив до предела. Рев толпы порой даже заглушал гром в небе, особенно когда Бастиан начал спускаться с корабля на причал.
Секира покачивалась за его плечами, когда он медленно шел по доскам, простыми поклонами отвечая на доносившиеся со всех сторон здравицы. Среди легионеров возникло волнение, и прямо к пристани подскакал Хотак на разгоряченном коне. Бросив поводья адъютанту, император встретил сына, как только нога того коснулась земли Митаса.
— Добро пожаловать, сын, — торжественно провозгласил Хотак. — Сегодня я горжусь тем, что я твой отец. — Затем император пристально посмотрел сыну в глаза. — Он мертв?
— Я не видел его тела и не могу говорить точно, отец… Но сердце мне подсказывает — да, командующего Рахма больше нет.
— Прекрасно! Пойдем скорее во дворец, там ты сможешь все рассказать подробнее. — Хотак хлопнул Бастиана по спине и, приобняв, повел его к ожидающим коням.
Радостные минотавры кричали и бросали им под ноги пучки гривастой травы. Бастиан улыбался в ответ, затем подобрал одну связку и прижал к сердцу. Он несколько раз поклонился, отдавая должное тем, кто радуется и прославляет его. Затем он погладил жеребца, прошептав ему несколько слов на ухо, вскочил в седло и вопросительно глянул на отца, ожидая его, но Хотак лишь махнул рукой, показывая, что сегодня первым должен ехать именно сын.
Толпа заметила этот жест и снова радостно взревела. Бастиан с трудом сдержал обуревающие его чувства и, лишь кратко кивнув императору, пустил коня вперед. Хотак оставался на месте, пока сын не отъехал на ритуальные пять шагов, и только тогда двинулся следом.
Процессия двигалась под трепещущими знаменами Боевого Коня, окруженная эскортом с секирами и мечами. Впереди скакали герольды, в очередной раз выкрикивая весть о подвигах и деяниях Бастиана. Теперь они были на улицах столицы, где толпы стояли плотней, а черные и темно-красные знамена развевались из каждого окна. Повсюду виднелись символы Боевого Коня — на флагах, стенах или деревянных дисках в руках у встречающих.
Хотя Бастиан казался погруженным в собственные мысли, он продолжал махать и отвечать на приветствия. Хотак сиял от гордости, наблюдая за сыном. Когда они приблизились к центру города и проезжали мимо Храма Предшественников, можно было заметить, как Бастиан прижал уши, а по меху пробежала дрожь неприязни. В отличие от заполненных улиц, вокруг Храма было пусто, главные ворота стояли наглухо закрытыми, а всегда дежурящие Защитники отсутствовали. Бастиан тяжело вздохнул, а Хотак удивленно покосился на обычно такой оживленный Храм. Когда они миновали мрачное здание, толпы народа как по волшебству появились вновь, и Бастиан радостно замахал им, а император и стража слегка расслабились.
Дорога, наконец, свернула к дворцу, где у ворот ждала толпа придворных, но внимание наследника приковала к себе маленькая группа, стоящая в стороне от всех. Трое были телохранителями, закутанными в черное, и лишь по отсутствию грив в них можно было опознать Защитников. Между ними на огромном фыркающем жеребце возвышался Арднор, одетый в полную броню и плащ офицера легиона. Когда его телохранители склонили рога в знак почтения, Арднор лишь отсалютовал мечем. Вокруг не прекращаясь гремели торжественные крики.
По знаку императора резные ворота гостеприимно распахнулись. Эскорт с триумфатором двинулись дальше, за ними последовал Арднор со своей охраной. Бастиан тронул поводья и подъехал к брату.
— Я удивлен, но польщен твоим присутствием, Арднор.
— Ты, должно быть, ошибаешься, брат, — дернул подбородком Арднор. — Это мне надлежит быть польщенным твоим присутствием. — Он мощно хлопнул брата по плечу. — Добро пожаловать, убийца командующего Рахма и победитель мятежников. Я знаю, сейчас Колот смотрит на тебя и благодарит своего мстителя!
Это прозвучало особенно странно из уст того, кого многие считали косвенно виновным в смерти младшего сына императора. Колот погиб от руки Рахма, когда Арднор отказался выполнить приказ отца и продолжил преследование мятежников. Повинуйся он тогда, и, скорее всего, младший сын Хотака остался бы жить. Но никто, даже император, никогда не поднимал эту тему.
Хотак подъехал сзади и весело кивнул старшему сыну:
— Рад, что ты дождался нас у ворот, Арднор. Как тебе встреча, что мы организовали твоему брату?
— Бастиан ее заслужил, отец. Уверен, он посшибал немало рогов с голов мятежников.
— Да, Рахм Эс-Хестос наконец мертв,— удовлетворенно кивнул Хотак. — Из тех, кто выжил, нет никого, кто бы смог его заменить. Джубал и остальные скоро перегрызутся между собой и превратятся в кучку обычных бандитов, что дожидаются секиры. Верно, Бастиан?
— Как скажешь, отец, — выдавил из себя средний сын.
— О, отец имеет право радоваться,— рассмеялся Арднор. — Кстати, я недавно говорил с Лотаном, так вот, Высший Круг планирует специальную церемонию награждения!
Бастиан покачал головой:
— Это прекрасно, Арднор, но сейчас мне больше всего на свете хотелось бы хорошо закусить.
— Понятное дело, ты, наверное, устал за эти недели от соленой козлятины. Только свежее и вкусное, а? Ну, еще надо вина, да и от женской компании ты не откажешься, полагаю?!
— Еда первым делом... Остальное надо тоже оценить, как только передохну.
Старший брат захихикал, хотя Бастиан не сказал ничего смешного. Охота за Рахмом оказалась трудной и выматывающей — погибло или покалечилось множество прекрасных воинов, потеряно несколько крупных и средних судов — наследник чувствовал себя утомленным.
— Давай отобедаем вместе, брат, — продолжал Арднор. — Я знаю одно местечко, где готовят козлятину именно так, как ты любишь, кроме того... там есть кое-кто, хорошо восстанавливающий силы.
Бастиан не мог скрыть удивления: они с братом не были близки и не обедали вместе с дней Ночи Крови.
— Что ж, буду счастлив присоединиться к тебе, Арднор.
Хотак был особенно рад наблюдать, как улучшаются отношения между его сыновьями.
— Да и ты, Арднор, должен обедать во дворце при первой возможности — нам есть о чем поговорить и что вспомнить. Ты всегда долгожданный гость у меня, сынок, как... — Император сбился и тоскливо оглянулся. — ...Как твоя мать.
Брат Бастиана пожал плечами:

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

— Мать знает, что ей рады во дворце, и скоро ты сможешь убедиться, что я приму твое приглашение, отец. — Затем он повернулся к Бастиану: — Слышал о твоих новых назначениях, и, надеюсь, ты будешь использовать новую власть во благо всем.
— Постараюсь действовать именно так.
— Вперед! Верю, что ты не только попробуешь, но и у тебя все получится!
С этими словами Арднор еще раз поклонился и, махнув телохранителям, поскакал обратно к воротам. Видя, кто приближается к ним, простые минотавры в ужасе шарахнулись в стороны, освобождая путь.
Хотак отпустил эскорт, и сын с отцом, бросив поводья, двинулись по широким ступеням замка.
— Меня сейчас постоянно удивляет, как я привязался к этому месту, — прокомментировал император, когда они вступили в мраморные залы. Статуи прежних правителей смотрели на них, даже молодой Чот, изображенный в битве с магори. Из уважения к традициям Хотак решил не убирать ее, подумав, что только этой победой прошлый император заслуживает места в истории. — Помню, как маленькую палатку на скалах я тоже привык называть домом. Теперь... теперь я не могу представить жизнь без дворца.
— Мир всегда меняется способами, которых мы совсем не ожидаем, — несколько сухо ответил Бастиан.
— Я намереваюсь увидеть, как подобных странностей станет меньше. Порядок и стабильность должны прийти на Ансалон, да нет, на весь Кринн! Хватит вслепую идти за Богами, пора самим... А, капитан Гар! — К ним быстрым шагом направлялся темный минотавр чуть старше Бастиана, с мрачным выражением лица. В руках его была курьерская сумка. — Покиньте нас, — сразу став суровым, приказал Хотак ближайшим стражам.
— Император! Слава Богам, что вы возвратились! — Поглядев на стоящего рядом Бастиана, Гар торопливо добавил: — И, конечно, мои искренние поздравления с победой лорду Бастиану!
— Что там? — нетерпеливо бросил Хотак.
— Недавно прибыло небольшое судно из западного порта, мой император, на послании печать вашей дочери.
— Мариция? — Бастиан нахмурился. — Могу я предполагать...
— Это не регулярное донесение, — заметил император, принимая свиток. — Спасибо, капитан, вы свободны.
Гар торопливо вышел, а Хотак жадно сломал печать и углубился в чтение. Бастиан, наблюдавший со стороны, заметил, как единственный глаз императора гневно блеснул и сузился. Средний сын хорошо знал отца и понял: это не предвещает ничего хорошего.
— Вот. Тебе тоже надо это прочесть...
Бастиан быстро пробежал взглядом послание. Руки его дрогнули, едва не разорвав письмо сестры.
«…И если слова Голгрина о маленькой армии минотавров, свободно разгуливающей по Керну, содержат хоть каплю правды, то это могут быть только те, кого мы передали людоедам в рамках договора…»
Свободные минотавры в Керне...
— Я боялся, что такое может однажды случиться, — мрачно пробормотал Бастиан, глядя на отца. — Если народ узнает...
— Народ не узнает,— медленно проговорил Хотак. — Ты не все прочитал. Смотри, что написала твоя сестра в конце.
«..Голгрин заявляет, что с этой проблемой нужно разобраться, а поскольку я уверена, что время дорого, то приказала командующему Арготосу повернуть на север. Мне очень не хотелось этого делать, но с прибытием Теневых Львов и Кракенов силы вторжения не будут ослаблены...»
Бастиан знал его репутацию того, о ком писала Мариция.
— Командующий Арготос,— проговорил он ошеломленно. — Легион «Драконья Погибель»...
— Видишь, Бастиан? Мариция не просто сообщает нам о проблеме, она уже приняла необходимое решение. Если сами людоеды не разберутся с рабами, Арготос сделает это за них. Надеюсь, все будет сделано быстро и тихо.
Император подошел к ближайшему факелу и медленно сжег письмо, затем растоптал пепел.
— Арготос, без сомнения, справится... — проговорил он. — Пусть похоронит их всех, чтобы такие новости больше не беспокоили империю...

— Будьте готовы, — спокойно сказал Фарос. — Атакуем только по моему сигналу. А любого, кто ослушается...
Бывшие рабы замерли, послушные каждому его слову. Как поразился бы его отец, узри он сейчас своего распущенного сына. Градис, без сомнения, только покачал бы головой, увидев Фароса во главе отчаянной банды минотавров, преданных и заброшенных в земли исконных врагов. Интересно, расстроился бы он?
Каждый мускул тела Фароса был напряжен до предела, одна рука стискивала меч, другая была пуста, но постоянно двигалась, словно шевеля невидимым кнутом. Он почти не мигал, даже когда едкая пыль Керна запорашивала глаза. К его гордости, рядом с ним уже была не ватага разного сброда — теперь его отряд увеличился почти в три раза с тех пор, как были освобождены рабы из лагеря Сахда. Пробираясь по холмам, Фарос обнаружил еще два лагеря, в которых работали минотавры.
Решение напасть пришло инстинктивно, хотя Гром и остальные приписали своему предводителю самые благородные мотивы. Отряд обрушился на ничего не подозревающих людоедов, убивая всех и освобождая рабов. И оба раза после себя отряд оставлял только шесты, украшенные так, как любил покойный Сахд.
Теперь под началом Фароса были не только минотавры, но и люди, полуэльфы, даже два гнома. Многие обладали ценными навыками, вроде врачевания и знания трав, другие умели искать воду и охотиться в пустынных землях. К ним присоединились даже несколько людоедов, тоже содержащихся в шахтах. Фарос собирался их всех обезглавить, но остальные рабы вступились, рассказав о том, что с соплеменниками людоеды обращались еще хуже, чем с ними. Их преднамеренно калечили, отрезали пальцы и уши, чтобы позорить племя и род.
Теперь людоеды больше других рвались в бой, и Фарос предусмотрительно поставил их в первые ряды. Сейчас окрестные черные холмы буквально ломились от бойцов Фароса, но силы людоедов, что осматривали разрушения последнего лагеря, ни о чем не подозревали. Они прибыли установить причины прекращения поставок, обеспокоившие Лорда Голгрина.
Фарос уже давно ожидал подобного отряда. Он вместе с остальными минотаврами все больше убеждался в том, что людоеды прекрасно организованы и неплохо вооружены. Не все они оказались тупыми безмозглыми скотами, как стража в рудных лагерях, многие были весьма достойно выучены и вымуштрованы. Возможно, тут потрудились и легионеры Хотака.
Фарос поднял руку. Он видел, как молодой командир в сверкающем панцире, естественно имперской работы, рычал на свой отряд, идущий к скалам. Там ожидали Гром и половина маленькой армии Фароса.
«Сейчас или никогда!» Фарос резким движением бросил поднятую руку вниз и прыгнул вперед. Разномастные рога рабов взревели, и эхо отразило звук со всех сторон, от каждой горы. Замершим людоедам показалось, что на них кинулась огромная армия, превосходящая их силы в несколько раз. С ревом минотавры забрасывали камнями и валунами озадаченных врагов, громадные осыпи заскользили вниз, потревоженные проносящимися снарядами. Проснувшийся через столетия покоя каменный поток буквально смыл множество людоедов, несмотря на их отчаянное сопротивление. Броня и щиты ничего не могли сделать с тоннами камня и щебня, а следом уже неслись разъяренные минотавры во главе с Фаросом.
Легкие юноши горели, глаза метали молнии, а меч рассекал врагов как ветер. Первый, вставший на его пути, упал, перерубленный пополам, второй отлетел с раскроенным черепом. Дальше все враги слились в одно существо, которое необходимо было постоянно убивать. Воспоминания о заключении нахлынули, приводя минотавра в боевое безумие. Татуированный Ультар. Пэг Мясник. Рушащаяся шахта. Пытка людоедов. Ужасная трапеза мередрейков. Сахд и свист кнута. Сахд и дикая боль.
Теперь все кошмары и ужасы питали его, поддерживая силу берсеркера; глаза налились кровью, дыхание участилось. Огромные людоеды пускались в бегство, едва завидев взгляд Фароса. Некоторых юноша убивал в спину — сейчас он не обращал внимания даже на сдавшихся.
Но один людоед не отступил — молодой командир отряда, в полном расцвете сил. На его сияющем панцире чей-то резец выгравировал стилизованное изображение кондора. В его руках покачивалась огромная секира длиной почти в рост Фароса. Поведя литыми плечами, людоед взмахнул оружием, словно смертельным маятником, очищая перед собой дорогу ото всех, кто мешал ему встретиться с Фаросом. Один из рабов попробовал провести хитрый прием, но отлетел в сторону, расставшись с половиной лица и рукой.
— Киа и Гаранто ут и'Дагруми! — проревел людоед Фаросу и ударил себя в грудь. — Киа и Мастарко ут и'Дагруми! Сиа и ф'хан, Урсув Суурт!
Насколько понял юноша, людоед хвалился силой и сравнивал себя с кондором и огромным мастарком Керна.
Командир оскалил клыки и захохотал, демонстрируя острые желтые зубы.
Фарос, ожидавший противника, лишь презрительно фыркнул. Дико взвыв, людоед атаковал, и гигантская секира выбила искры из камней у ног минотавра. Тот отскочил в сторону и полоснул мечом по руке врага, пока тот отдергивал секиру. Не обращая внимания на кровь, командир взревел и вновь обрушил секиру на Фароса. Тот легкомысленно попробовал парировать удар, но старое лезвие с хрустом сломалось, оставив в руках бесполезный огрызок.
Людоед хмыкнул и резко ударил минотавра острым навершием секиры. Фарос глухо застонал, когда металлический шип пробил его плечо, но устоял на ногах и увернулся от следующего удара острого лезвия, а затем схватил древко секиры. Людоед взревел и поднял юношу в воздух, тряся секирой с повисшим на ней Фаросом, как знаменосец флагом.
Неожиданно за его спиной мелькнула тень. Это был верный Валун, подскочивший и врезавший людоеду секирой под край панциря. Минотавр немного промахнулся, но, несмотря на это, его гораздо меньшая секира перерубила крепление панциря и глубоко ушла в тело людоеда.
С удивленным ревом гигант отбросил свою секиру вместе с Фаросом и развернулся к Валуну. Кровь хлестала из его раны, но он одним прыжком подскочил к минотавру и, схватив того за горло, швырнул на ближайшие скалы как тряпичную куклу. Валун ударился об острый камень, и даже Фарос услышал хруст костей.
На миг во взгляде людоеда плеснулось ликование, но сразу же сменилось удивлением. Фарос был уже сзади и вонзил обломок меча в волосатую шею, туда, где шли вены. Завертевшись на месте, людоед протянул руки к Фаросу... но в этот миг глаза его остекленели.
Минотавр отпрыгнул в сторону, следя, как мертвое тело падает лицом вниз на окровавленную землю. Схватив гигантскую секиру поверженного врага, юноша осмотрелся в поисках нового противника, но рядом никого не было. Издав дикий клич, он безумно оглядывался на скалы, опьяненный яростью.
Внезапно из-за скал появились его воины.
— Наконец-то! — закричал кто-то. — Фарос нашелся!
Судя по голосу, это, несомненно, был Гром. Сын жреца подскочил к юноше, но секира грозно свистнула, и на груди богобоязненного минотавра вспухла красная полоса.
— Фарос! Это я, Гром!
Юноша непонимающе смотрел на него, все еще прерывая в трансе, а Гром уже встревоженным взглядом изучал его окровавленную голову. Медленно, очень медленно налитые кровью глаза прояснялись, и оружие чуть опустилось в напряженных руках — Фарос признал товарища.
— Гром...
— Да я это, Фарос!
Еще один прибежавший минотавр только судорожно сглотнул, посмотрев в лицо предводителя.
— Да... Гром… — Оглядевшись по сторонам, Фарос увидел вокруг лишь собственных воинов и мертвых врагов. Кровь и тела покрывали окрестные земли, а он опять оказался жив.
— Нам все удалось, — криво усмехнулся юноша.
— Не все, — возразил Гром, с опаской поглядывая на него. — У нас есть потери.
— Как и ожидалось... — Пустая рука Фароса хлестнула невидимым кнутом, он с удовлетворением поглядывал на трупы.
— Фарос… — нерешительно начал Гром. — ...Валун мертв... Я думаю, он сломал шею, когда ударился о гребень скалы.
Шагнув вперед, Фарос посмотрел на безжизненное тело храброго резчика по кости. Рядом на корточках сидел белокурый человек, безуспешно стараясь привести минотавра в чувство. Он ощутил спиной взгляд Фароса и обернулся:
— Уже умер, ничего нельзя сделать, — сказал человек мрачно, затем встал и пнул труп лежащего рядом людоеда, чтобы удостовериться и в его смерти тоже.
—— Его больная нога не позволила быстро увернуться, — пробормотал Фарос. — Рано или поздно такое должно было случиться.
Гром хотел возразить, но его рука наткнулась на рану, оставленную ударом Фароса. Сын жреца склонил голову и почтительно помолчал.
— Как скажешь, — наконец сказал он. — Я позабочусь о костре.
«И куче молитв, без сомнения», — подумал Фарос с легким презрением, затем изгнал образ Валуна из памяти.
— Этот отряд шел не с разведкой, — проговорил сын Градиса, останавливая Грома. — Они направлялись за нашими шкурами. Сейчас мы застали их врасплох, но следующий отряд будет предупрежден. Надо снова уходить.
— Куда? Если отправимся на юг — рискуем встретиться с силами Хотака, а ты этого не хочешь.
— Неужели? — Фарос поднял лезвие и проверил баланс. Его снова настигло видение: — убийцы, сжигающие его дом и убивающие его семью.
— Думаю, сейчас об этом говорить еще рано.
К ним подбежал ликующий полуэльф с развевающимися каштановыми волосами:
— Фарос! Сегодня мы истребили не меньше легиона этих ублюдков! — Его секира ярко сверкнула на солнце,— А посмотри, как они были вооружены! Одно удовольствие в руках держать!
— Все равно этого оружия не хватит на всех, — бросил Фарос, отшвыривая меч, который недавно подобрал и теперь признал непригодным для себя, и толкнул ногой ближайший труп людоеда. — Забирайте все... и принесите мне копья.
— Копья? — удивился Гром.
— Все, что найдете. — Фарос подошел к следующему телу и подобрал другой меч. Сделав несколько пробных взмахов, он схватил мертвого людоеда за волосы и ловким ударом обезглавил. — Надо оставить после себя несколько сувениров...
Полуэльф усмехнулся и побежал выполнять приказание. Все еще держа голову в руке, Фарос посмотрел на Грома, словно ожидая некоего протеста. Гром лишь снова поклонился и, подхватив секиру, невозмутимо направился к следующему телу...

14
Щит

Подобно покрывалу, что скрывает лицо варварской принцессы, окружающий Сильванести Щит надежно укрывал леса от посторонних. Никто не мог преодолеть его, магия эльфов отбрасывала любых охотников за удачей вроде Рыцарей Нераки и остальных.
Теперь он бросал вызов одному из лучших имперских легионов, гордости минотавров. У западного края Сильванести легионеры пытались вступить в сражение с магическим устройством. Размахивая огромными секирами и боевыми молотами, они отважно бросались на Щит раз за разом. Пот заливал мех, мышцы вздувались... но все было напрасно.
Как могло простое оружие победить колдовство?
Несмотря на очевидную неудачу, Мариция настояла на том, чтобы воины продолжали тревожить Щит. Тех, кого ловили отлынивающим, немедленно подвергали ударам плети. Известия о наказании быстро разнеслись среди остальных отрядов, заставляя всех удвоить усилия, хотя многие сомневались в мудрости приказов командиров.
— Еще два легиона прибыли, — выдохнул один из легионеров Боевого Коня, обрушивая секиру на плотный воздух. Отдача невидимой преграды сотрясла его усталое тело, и воин зафыркал, утирая пот.
— А я слыхал, что «Драконья Погибель» выступила маршем... — проговорил его товарищ, чьи попытки проникновения заключались в том, что он разбегался и тяжело обрушивался весом на магический Щит, толкая его собственным, обыкновенным щитом. Пока все, чего он добился, было ушибленное плечо, — И еще удивительно, как пираты смогли добраться до караванов со снабжением в Керне...
— Ха! Пираты! Не сомневаюсь, эти пираты как две капли воды напоминают людоедов! Жду не дождусь того дня, когда император прикажет повернуть из этих лесов и отправиться резать клыкастых! Тоже мне, союзнички! Как ты можешь такому верить?!
— Если и есть кто хуже, так это эльфы... — пробормотал второй тихо. Он поднял и швырнул камень в невидимый Щит. — Как я хотел бы добраться до их глоток...
К всеобщему удивлению, камень свободно пролетел завесу и шлепнулся далеко впереди, зарывшись в песок. Одновременно с этим многие минотавры качнулись вперед и, не встретив сопротивления под секирами, повалились на траву.
Мертвая тишина повисла над рядами легионеров... Щит, легендарная и проклятая эльфийская защита, исчез!

Мариция ожидала приказа, с каждым днем раздражаясь все больше. Огромная армия, собранная по приказу императора, за этот срок измоталась вконец — Щит надо было тревожить каждую минуту, ведь Нефера и Галдар пообещали, что тот падет и Сильванести откроется перед легионами. Впрочем, дочь Хотака уже начала сомневаться, наступит ли такой день при ее жизни.
Стол перед ней был завален докладами о боевой готовности, уровнями поставок и набросками предстоящих операций. Эту часть обязанностей леди Мариция ненавидела, тоскуя по крикам и крови врагов...
Тряхнув головой, Мариция решила, что на сегодня хватит, и повернулась к выходу:
— Вызвать командующего Оркиуса!
Через минуту, покуривая трубку, появился седой ветеран. Оркиус занимался всеми вопросами легиона Боевого Коня, оставляя в распоряжении Мариции генеральные стратегические планы. Не выпуская зажатого под мышкой шлема, Оркиус той же рукой вытащил изо рта трубку и поклонился:
— Да, миледи?
— Есть вести от «Драконьей Погибели»?
Оркиус вновь сунул трубку в рот и окутался клубами дыма. Вне поля боя он бывал раздражающе медлительным.
— Нет, миледи. Курьер опаздывает уже на сутки, но в этом не может быть ничего удивительного, не так ли? Вы хотели, чтобы Арготос оценил ситуацию, и нельзя дать повода нашим красивым союзникам усомниться...
— Конечно нет, я просто хочу знать, что хоть кто-то занят работой! Мы дуреем от безделья в этом лесном лагере, словно... словно эльфы!
Оркиус рассмеялся, пыхтя трубкой:
— Вот помню, как-то с вашим отцом мы ждали почти год...
Прогудел один рог, затем другой. Снова. И снова. Мариция с командующим вылетели из шатра навстречу всаднику, скачущему с запада. Он размахивал руками и что-то неразборчиво кричал. Кровь бросилась в лицо Мариции, когда курьер решительно направил лошадь к ним.
— Миледи! — задыхаясь, воскликнул он, слетая с седла и едва не падая. — Судьба нашла нас! Судьба нашла нас!
К ним уже со всех сторон бежали прочие офицеры, желая узнать последние новости.
— Декарион! — взревела Мариция. — Как смел ты нарушить устав! Немедленно доложи по всей форме, как принято!
Курьер отбросил длинную гриву и вытянулся в струнку, глядя ей прямо в глаза:
— Да, миледи!
— Вот, теперь уже лучше! А теперь скорей! Сообщение!
— Докладываю, миледи: не далее как час назад Щит исчез по всей восточной границе Сильванести! Причина пока не...
— Что?! — Мариция едва верила собственным ушам, не обращая внимания на радостный шум за плечами. — Повтори, декарион!
— Щит пал, миледи! — продолжал посыльный, дрожа от возбуждения. — Магический барьер эльфов, установленный много лет назад, внезапно исчез! Наконец-то путь в Сильванести открыт!
Офицеры встретили его слова восторженным ревом, который быстро распространился по лагерю — вторжению больше ничего не препятствовало.
— Надо немедленно воспользоваться нашим преимуществом, — сказал Оркиус Мариции. — Легионы устали сидеть на привязи, их теперь не удержишь. Сегодня же ночью самые бесшабашные отправятся в глубь леса самостоятельно, лишь бы потом называть себя первым убийцей эльфов. Нужно немедленно ужесточить дисциплину!
— Все пойдет согласно плану. Передайте приказы остальным командующим. Мы начнем вторжение в полдень. И никто не сдвинется с места раньше этого срока!
— Да, миледи! — Оркиус грозно пыхнул трубкой, одновременно подзывая адъютанта, затем посмотрел на остальных переминающихся офицеров: — Готовьте тяжелое снаряжение для строевого боя! Передайте мой приказ всем!
Как только командующий с остальными ушли, Мариция схватила декариона за плечо.
— Ты сам все видел? — спросила она звенящим от напряжения голосом. — Видел Сильванести?
— Видел, миледи. Там густая листва и высокие деревья... мне показалось, я даже услыхал пение птиц.
Мариция поджала губы и посмотрела в сторону невидимого леса.
— Сильванести...— От этого слова голова шла кругом,— Сильванести...
Высокие облака плыли в полуденном небе. Внезапная напряженность пробегала по замершим в ожидании сигнала рядам. Команды баллист и катапульт готовились прикрыть наступающую пехоту и конницу. Вдоль шеренг легионеров скакали командиры, поддерживая порядок.
Мариция связала гриву в плотный узел и натянула шлем. Сегодня на ней был роскошный фиолетовый плащ, наброшенный на мерцающий панцирь, и защитный килт.
— Пора! — скомандовала она.
Взметнулось имперское знамя, и сотни рогов пропели долгожданный сигнал к наступлению. По шеренгам пронесся радостный рев, и минотавры вступили в восточный Сильванести. Отряды легионов двинулись к загадочному сумраку высящегося леса. Каждый из рогатых воинов знал историю предыдущих разгромов и ждал первого удара врага. Щит пал, но эльфы, несомненно, поднимутся на защиту своей родины.
Мариция ехала в середине легиона Боевого Коня, бок о бок с командующим Оркиусом, презрительно глядя на тихий лес. «Жалкие эльфийские уродцы... — холодно думала она. — Даже овражные гномы заслуживают большего уважения».
— Лес становится гуще, миледи, — заметил Оркиус, отводя толстую ветку от груди. — Думаю, пора выдвинуть вперед Виверн...
Мариция кивнула:
— Сигнальте командующему Баккору.
Немедленно прозвучали три низкие ноты, выведенные трубачом. Под сенью леса раздались клацанье железа и скрип колес — специально подготовленные отряды спешили занять свои места перед атакующим строем армии Мариции. Отряд легкой кавалерии во главе с узколицым минотавром поскакал вперед изучать и очищать дорогу.
Обученные битвам в лесах, воины легиона Виверны бежали сквозь кустарник как тени, несмотря на свои крупные размеры. Многие из них сбривали мех почти начисто, чтобы было удобнее преодолевать чащобу. Бронированные перчатки, заканчивающиеся кривыми когтями, посверкивали на руках, на ногах у большинства минотавров были надеты специальные грубые сапоги. С помощью их Виверны легко могли взбираться на деревья и разведывать путь.
Командующий Баккор скакал во главе конного патруля, метя знаками тропы, удобные для продвижения тяжелой пехоты. Последними медленно тянулись катапульты и баллисты.

Первые признаки эльфов были обнаружены, когда нашли двух легионеров, на первый взгляд спящих под деревом. Они сжимали в руках оружие, но только вблизи стали заметны тонкие разрезы на шеях. Баккор немедленно распорядился усилить группы разведчиков и увеличить число передовых отрядов.
Взобравшись под кроны деревьев, массивные минотавры понеслись с ловкостью белок. Воины легиона Виверны перескакивали с ветки на ветку удивительно ловко и тихо. Когда один из них добрался до могучих вершин, тонкая рука высунулась из листвы и перехватила его запястье, возле глаз мелькнуло тонкое лезвие. Легионер захрипел, кровь из горла плеснула на ствол, а труп полетел вниз, с хрустом ударившись о корни.
Услышав шум, остальные воины метнулись к дереву, но смогли лишь уловить неясный силуэт, что растворился среди ветвей. Кираты были непревзойденными мастерами маскировки и умели сливаться с окружающим пейзажем.
Но если кират думал, что сможет обмануть легионеров-Виверн, то ошибался. Пятеро воинов быстро и беззвучно окружили место его предполагаемого нахождения, а затем шестой прыгнул туда с обнаженным клинком в руке. Через несколько секунд эльф, чей юный облик не соответствовал истинному возрасту, вынужден был покинуть убежище и переместиться ниже. Пятерка немедленно начала сжимать кольцо, эльф вывернулся и изящным прыжком спрыгнул вниз, на мягкий мох. Миндалевидные глаза стрельнули по сторонам и изумленно расширились: из-за ствола появился минотавр с занесенной над головой секирой. Эльф отважно кинулся на врага, но Виверна выученным движением клинка перерубил его.
В тот же миг из кустов послышался стук копыт и над телом загарцевал офицер. Он вонзил в дерево, с которого спрыгнул эльф, золотой символ легиона. Появившиеся позднее пехотинцы начали немедленно рубить дерево и кустарник, не только расчищая дорогу, но и нанося лесу оскорбление. Невдалеке, поскрипывая, остановилась катапульта, ожидая, пока помеха на пути будет убрана.
Такие схватки проходили повсеместно.
Кираты делали все, чтобы замедлить вторжение. Больше не было помогающей магии, только хитрость, навыки и эльфийское оружие. Медленно, с потерями, но Виверны уничтожили и отбросили их. Легионеры зачищали участки леса один за другим, затем туда втягивались обычные войска.
Баккор в одиночестве метался между своими воинами, не думая о том, что может стать для засевшего в кронах кирата прекрасной мишенью. Очень скоро только крепость доспехов спасла командующего Виверн от стрелы. Он не изменился в лице, лишь четко показал воинам район, откуда стрелял невидимый лучник. Миг спустя залп арбалетов изрешетил крону, и еще одним киратом стало меньше.
Прошло много часов, прежде чем отряды минотавров достигли первого брошенного поселения эльфов. В этой маленькой деревеньке, без сомнения, жили самые низшие касты, но то изящество и красота, с которой дома были встроены в стволы деревьев, восхитила минотавров. Однако восхищение не помешало легионерам срубить все деревья в поисках засады или оставшихся эльфов. Даже командующий Баккор, наблюдавший за уничтожением, проговорил:
— Какая красота и точность линий! Эльфы бы заставили почернеть от позора Дом Тикло или Лангрангли. — Поскольку сам Баккор принадлежал к последнему Дому, известному своими тонкими изделиями, можно было оценить искренность комплимента.— А теперь... Раз ничего не нашли, сожгите все.
Виверны палили деревню и отдыхали, пока подтягивались основные силы. Не имея и капли сентиментальности Баккора, Мариция смотрела на поселок с презрением. Жилища эльфов казались ей чересчур изящными и развращенными.
— Вижу падение эрдов словно наяву, — ухмылялась она. — Просто удивительно, как эльфам удавалось дурить всем голову так долго?
— Их конец уже пришел, — поклонился Баккор.
— Точно! Оркиус, мы разобьем тут лагерь.
— Мудрый выбор, миледи, — похвалил командующий и протянул ей свежее донесение. — Клан Бреганов и Дом Атхаков вместе с остальными поселенцами приближаются к нашим силам. Думаю, через неделю будут здесь.

Предыдущая страница 13 Следующая страница


Кровавый Прилив 14

— Поселенцы? — скривился командующий легиона Виверны.
Лица солдат вокруг исказили гримасы отвращения. Мариция подъехала ближе, видя их смущение и зная, как относятся многие к идеям отца.
— Хватит! Император издал указ, согласно которому Сильванести избран для заселения, чтобы как можно скорее начать расширение великой империи. Раз мы завоевали эту землю, нас не должны легко выбить обратно, не так ли?
— Но, миледи, мы лишь только…
— Стоп! — прервала их Мариция. — Поселенцы не менее важны для империи, чем легионы. Вы сами можете оказаться в их числе, воины, и даже скорей, чем думаете. Скажем, потеря руки... — Дочь Хотака яростно положила ладонь на эфес меча, подтверждая слова делом.
Поселенцы набирались из негодных к строевой службе, но все еще могущих работать во благо империи. Калек или неизлечимо больных раньше изгоняли из общества, но Хотак реабилитировал всех, найдя полезное применение. Изгои обрели новые кланы. Указом императора шесть Великих Домов были обязаны исправно поставлять туда живую силу для колонизации.
Несмотря на свои болезни, минотавры были горды шансом начать новую жизнь и просто так не отдадут полученные угодья. Когда через несколько лет потянутся здоровые поселенцы, могут возникнуть проблемы, но Хотак еще думал над этим вопросом.
— Потери не превышают запланированных, миледи, — сказал Баккор, видимо наведенный на эти мысли разговором о поселенцах. Мариция повернула к нему голову, и воспользовавшиеся заминкой легионеры быстро исчезли между деревьями. — Хотя раненых в несколько раз больше.
— А эльфы?
— Я бы хотел сказать, что столько же... но на Кринне эльфов гораздо меньше, чем минотавров. Мы их всех подсчитаем, до последнего...
— Вот это и странно... Они знают наши традиции и тактику, командующий. Они должны были оказать гораздо более серьезное сопротивление, тем то, что мы наблюдаем сейчас, — задумчиво произнесла дочь Хотака.
— Теперь у них не осталось магии, — напомнил Оркиус. — Лишь хитрость и маскировка.
Помня об этом, легионеры тщательно обустраивали лагерь, выставив усиленные караулы. Чтоб добраться до центра стоянки, эльфам пришлось бы пробраться сквозь легионы Виверны, Волка и Боевого Коня.
— Если будет так продолжаться дальше, мы сможем занять Сильваност уже через три недели! — Глубоко посаженные глаза Баккора радостно сверкнули в предвкушении эльфийской столицы. — Мои Виверны с радостью расчистят туда дорогу.
Оркиус внимательно посмотрел на Марицию:
— В договоре с Галдаром и Миной ясно говорится, что столица останется незахваченной. У них есть на нее свои планы.
— Которые они не собираются сообщать нам. — Мариция сняла шлем и разбросала гриву по плечам, улыбнувшись старшим офицерам. — Будем действовать по обстановке. Захватываем восточную часть Сильванести, то есть Амбеона... и немедленно основываем колонию.
— Как будет угодно миледи, — склонили рога оба минотавра.
Но Мариция еще не закончила:
— Когда мы разберемся с этим, посмотрим, что Галдар задумал в отношении Сильваноста... Хотелось бы, чтобы у них все получилось, А затем, когда прикажет отец, мы захватим и Сильваност!

Женская рука, покрытая каштановым мехом, скользнула в темно-красное содержимое серебряной чаши, прерывая видение. В глубине жидкости крошечные фигуры в броне продвигались по густому лесу, затем задергались и пропали, потом снова начали обретать резкость.
— Такир! Появись!
Из теней палаты сформировался фантом. «Повелительница...» — раздался голос в сознании леди Неферы.
— Еще недавно я безуспешно пыталась проникнуть за магическую завесу и увидеть столицу эльфов...
Без ведома мужа верховная жрица день и ночь пыталась разгадать тайну эльфийского Щита. Но все заклинания подводили, только расстраивая и доводя до исступления. Вся ее власть не могла помочь проникнуть на заповедные территории... а Хотак каждый день требовал новостей, которые она не могла узнать. Слабость, допущенная Храмом, могла подорвать силы империи.
И вдруг... она все видит! Легионеры заполняли восточные леса, а никакого следа проклятого Щита не было и в помине.
— Последние часы я только и делала, что пыталась применить разные заклятия, — мрачно повторила Нефера, разогнав всех остальных призраков. Теперь в палате остались лишь две дрожащие от холода помощницы. — Все безрезультатно. А теперь я вижу это мерзкое эльфийское королевство, словно никого Щита никогда и не было. — Внезапно она истерически дернулась. — Как могло это произойти, когда я, именно я должна обо всем узнавать первая?! Как?!
Фантом дернулся — это было единственным признаком того, что его взволновала обеспокоенность хозяйки. Порванный плащ взметнуло порывом бесплотного ветра, что-то непонятное зашевелилось внутри. А сам Такир несколько раз сменил облик, потеряв внешность моряка. Сначала он стал согнутой старухой с обезображенным чумой лицом и искривленной, грязной рукой. Затем возник пышущий здоровьем воин, если не считать висящих на щеках глаз и вырванного языка. Варвары, что убили его, немного перестарались с пыткой. И, наконец, Такир превратился в серого минотавра, одетого в богатые серебристые одежды Дома Заканов. В ушах и на пальцах призрака возникли многочисленные драгоценные кольца. Закан был кланом купцов, занимающим важное место в торговой лиге. Видимо, торговец был не последним среди членов клана и умер своей смертью.
«Их...» — Такир нерешительно заговорил с Неферой, выступив из личины купца.
— Не тяни!
«Их что-то — или кто-то — отвлекло... Не могу понять как, повелительница, но, возможно...»
— Это не важно. Мне совершенно не интересно, о чем они думают. — Нефера вновь помешала жидкость и воззрилась огромными, расширившимися глазами на видения в чаше. — Они существуют для того, чтобы служить, и, если не справляются — какой с них толк?
Пока верховная жрица говорила, ее помощницы безучастно таращились перед собой, слыша лишь часть разговора, ощущая гнилой запах моря да замечая только смутное движение. Раз их повелительница решила говорить с воздухом, как она часто поступала, значит, так и надо.
Плащ Такира вновь взметнулся и завис над призрачным торговцем, в пустых глазах того вспыхнул огонек ужаса.
«Значит... я должен все исправить, повелительница?»
В глубинах лица фантома отразился купец, в отчаянии заламывающий прозрачные руки.
«Повелительница... пожалуйс-с-ста...»
Ноздри леди Неферы гневно раздулись, и она с яростью посмотрела на существо, разочаровавшее ее.
— Заканчивай!
Плащ Такира накрыл фигуру, облепив ее как саван. Купец кричал и бился, но плащ скручивал его в спираль, медленно поглощая. Остальные призраки, за это время вновь появившиеся в комнате, испуганно шарахнулись в стороны. Нефера видела выражение их глаз — испуганное, затравленное... Сжатый плащом купец застонал так ужасно, что даже верховная жрица с помощницами ощутили его муки. Когда он окончательно растворился, Такир задергался и издал утробный рев.
Помощницы Неферы вздрогнули и побледнели еще больше. Тени мертвецов заметались вдоль стен, не в силах выразить ужас никаким другим способом. Верховная жрица удовлетворенно кивнула, а плащ успокоился, обвиснув обычными складками. Одновременно с этим рев Такира оборвался, словно ножом отрезанный.
«Он не подведет тебя больше... повелительница...»
Вернувшись к созерцанию красной жидкости, жрица успокоилась.
— Мне нужно заглянуть вперед, осмотреть местность на пути легионов. Кроме того, остаются еще беглые рабы, которые бродят где-то по Керну. С ними нужно покончить как можно скорей. — Нефера прищурилась и посмотрела на алтарь, где недавно лежал Арднор.— Нужно будет применить необычные заклинания... — Верховная жрица встала и хлопнула в ладоши,— Уберите этого, он уже израсходован! — Она указала на большой сверток, лежащий на мраморе. — Мне нужен свежий... возможно, не один.
Жрицы кинулись к телу и с трудом потащили его, ибо, к своему несчастью, минотавр при жизни отличался атлетическим сложением. Впрочем, он еще пытался судорожно дышать...
Нефера вновь провела кончиками пальцев по поверхности жидкости в чаше, вызвав рябь.
— Пусть стражи припрячут тело... надежнее, чем в прошлый раз. Лучше, если сожгут...
Мимо нее в видении промелькнуло знамя Боевого Коня, и Нефера улыбнулась.
— Не надо беспокоить мужа глупостями... У него и так столько забот...

15
В эльфийском королевстве

Капитан Ботанос вошел в каюту с таким выражением лица, которое не предвещало ничего хорошего.
— Все хуже, чем я думал...
Джубал, бывший старейшина колонии, а ныне глава восставших, поднял взгляд от карт, которые изучал. Ни одна из них не могла подсказать правильный выход из сложившейся ситуации. Мятежники рассчитывали на Джубала как принявшего лидерство от Рахма, но он чувствовал себя слишком старым и уставшим, чтобы справиться со всеми проблемами. Со всех сторон их обкладывал кораблями имперский флот, загоняя в угол. Оставалась только одна свободная лазейка...
Нолхан и несколько других командиров уже открыто оспаривали его лидерство; на судах несколько раз вспыхивали попытки мятежа. Восстание начало пожирать само себя. А теперь еще и Ботанос мрачен, как туча. Джубал вздохнул:
— Что случилось на этот раз?
— Корпус, — изрек моряк. — Он начинает буквально разваливаться. После битвы мы думали, что он протянет дольше, но наши попытки подлатать его на ходу ни к чему не привели. Нам необходим большой ремонт на берегу. Кроме того, надо много дерева для замены обшивки.
Дернув ушами, Джубал спросил:
— Но корабль еще можно вернуть в прежнее состояние?
Грудь Ботаноса возмущенно надулась, он весь преисполнился негодования за любимое судно:
— «Гребень»? Конечно, да! Как ты мог даже спросить такое! Да это один из самых прекрасных кораблей за всю историю! Просто ему нужен ремонт, вот и все...
— Да, но как долго он продлится?
— Дольше, чем нам с тобой хотелось бы, но если задействовать все свободные руки…— чуть успокоился вспыльчивый Ботанос.
— Мы не можем болтаться в этих водах вечно, — вздохнул Джубал. — Вчера нас заметил разведчик и теперь идет на всех парусах в Нетхосак!
В тот день корабли восставших бросили якоря на северной стороне маленького острова, и неожиданно появившейся имперец буквально уперся в них. «Драконий Гребень» вместе с двумя другими кораблями кинулся в погоню, но разведчик, пользуясь преимуществом во времени, так и не подпустил их к себе на расстояние выстрела, а затем пропал в шхерах, полных мелей и рифов.
— Клянусь предками, мы справимся быстро!
— Будем надеяться, что ты прав, — опять вздохнул Джубал, вновь склоняясь над картой. — Если куда мы и сможем проскользнуть... это Керн.
— Да, там не так плохо, много деревьев, а главное, людоеды, спасибо трону, по горло заняты. Сейчас их армии или бьются с людьми, или пропадают у Щита Сильванести... Могли найтись и более подходящие места для стоянки, но сейчас везде слишком много имперских боевых кораблей.
— Хорошо... Сообщи остальным капитанам мое решение. Пока вы будете заниматься ремонтом, я собираюсь с небольшим отрядом исследовать территорию, запастись свежим мясом. — Старейшина указал на большое зеленое пятно на карте побережья, сжатое с других сторон коричневым цветом. — Дальше него, думаю, нет смысла углубляться.
— У капитана Зина со «Стервятника» есть много хороших мастеров, — произнес, подсчитывая в уме, Ботанос. — Попрошу одолжить их. Если все пройдет как надо, то к тому времени, как ты вернешься из разведки, старейшина, «Драконий Гребень» будет как новый.
— Буду молиться, чтобы все так и вышло.
— Мы не подведем. — Ботанос отсалютовал Джубалу и вышел наружу.
Джубал не сомневался, что он приложит все силы, чтобы сдержать обещание, но Нетхосак недавно спустил на воду новый флот, и старейшина подозревал, что очень скоро лорд Бастиан вернется к своей охоте.
Стараясь отбросить тоскливые мысли, Джубал вновь склонился над картой Керна и подсчитал, что ближайшее людоедское поселение будет не менее чем в нескольких днях пути. Ботанос был прав: людоедов сейчас не стоило особо опасаться. Гораздо больше неприятностей мог принести лорд Бастиан.

Боевые силы минотавров все больше втягивались в Сильванести, когда повстречали первое серьезное сопротивление.
Легионеры Виверны не услышали ничего подозрительного, когда быстрый дождь дротиков обрушился на них из глубин деревьев с коричневыми листьями. Они попадали с веток почти одновременно, безуспешно пытаясь вытащить коченеющими пальцами деревянные стрелки. Яд, используемый киратами, был настолько сильным, что Виверны умирали, даже не коснувшись земли. А напавшие эльфы немедленно отступили, создавая новую засаду.
Мариция вместе с остальными командующими скоро поняла, что к чему. Минотавры приближались к большому поселению, в котором могло жить не меньше сотни эльфов.
— Никаких данных на проклятой карте! — бормотал Оркиус, сминая пергамент. — Мы не знаем точно почти ни об одном городе.
Мариция внимательно посмотрела на карту, присланную Галдаром.
— Мина пометила вот тут: Валсолоност, Место Прекрасного Солнца. — Она расправила мятую карту и убрала в сумку, затем надвинула шлем на глаза. — Не важно, как он называется, я переименовываю его в Первую Эльфийскую Могилу.
Выхватив меч, Мариция двинула легионы вперед. Леса в этом районе были не такие густые — минотавры видели множество больных и мертвых деревьев — что заметно облегчало передвижение конницы и катапульт с баллистами.
Но эльфы были не так просты. Несколько пустых полянок, которые просто просили пройти по ним, оказались ловушками, и легионеры в тяжелой броне полетели прямиком в глубокие ямы. Всадники легиона Волка, едва подъехав к поселению, проваливались в западни с отравленными кольями.
Но, несмотря на потерю более сотни воинов, отряды минотавров приближались к поселку четко и слаженно. Специальные команды быстро расчистили площадку, куда установили баллисты, направленные на город. Катапульты остались в резерве. Боевые механизмы быстро зарядили, приготовившись к обстрелу.
Серебряно-белый флаг Снежных Ястребов взметнулся над ближайшим к поселку холмом, где выстроились триста лучников. Они дали несколько быстрых залпов, но целились не в дома, а в деревья, окружавшие Валсолоност. Затем офицер приказал сделать еще четыре залпа по самым подозрительным местам, наблюдая за окрестностями.
Наконец первые пехотинцы осторожно начали приближаться к мостам и домам эльфов. Внезапно раздались громкий треск и стон, почти дюжина огромных стволов начала рушиться на передние шеренги. Кираты сделали невиданное — подрубили свои обожаемые деревья! То, что большинство стволов были больными, не умаляло случившегося, ведь всем было известно, с какой безумной любовью эльфы относятся к природе. Большинство минотавров бросились врассыпную и избежали гибели, но самые нерасторопные попали в ловушку, размазанные многотонными древесными гигантами.
Пришло время катапультам войти в сражение. Первыми в сердце Валсолоноста устремились огромные камни, рушащие дома и раскалывающие стволы древних деревьев. Из города донеслись первые крики гибнущих эльфов. Хуже камней были бочонки с маслом и взрывчатым порошком, которые поджигали перед запуском. Несколько из них взорвалось еще на старте, калеча обслугу, но большинство сработало, как было задумано. Они падали в глубинах города, сея смерть и разрушения. Скоро по всему Валсолоносту заполыхали жадные огни.
И вновь двинулись вперед легионеры. Лучники подтянулись ближе к пехотинцам, оберегая своих вооруженных секирами и мечами товарищей. На улицах лежали трупы эльфов, в основном, если судить по одежде, киратов. Многие выглядели больными, как и деревья, но Мариция видела лишь то, что ожидала и хотела.
Жители отчаянно сопротивлялись, многие эльфы неожиданно выпрыгивали из тайников и бросались в гущу солдат, стремясь захватить с собой побольше врагов, немало воинов так и не поняли, что их убило. Но такая тактика быстро себя изжила; легионеры опомнились и начали проявлять повышенную осторожность. Эльфы превосходили в проворстве и стремительности любого из минотавров, но они понимали, что их меньше и они обречены.
Вот воин-Виверна схлестнулся с киратом, но остановленный меч узколицего эльфа звякнул о броню, а коготь стальной перчатки распорол ему горло и дальше грудь. Закованный в тяжелую броню минотавр отбросил в сторону окровавленные останки некогда красивого и гибкого существа.
К громким хлопкам катапульт прибавилось звонкое теньканье баллист. Даже когда длинные железные дротики, пронзая дома и листву, не находили жертв, они еще больше усиливали хаос и панику.
Город пал перед силами леди Мариции — скаля зубы в яростных усмешках и блестя налитыми кровью глазами, легионеры шли по Валсолоносту. Вокруг рушились опустошенные дома и полыхали деревья. Эльфийские воины или отступили, или предпочитали отстреливаться из луков с высоты дальних крон. Они прикрывали последних отступавших, спешащих укрыться в столице. Но конница уже обошла город, и теперь легионеры безжалостно окружали и убивали уцелевших.
Легионеры Виверны планомерно проверяли и очищали одно дерево за другим, а воины Волка добивали раненых. Несмотря на все их усилия, эльфы дрались невероятно слаженно, хоть выглядели иссохшими и болезненными. Они сражались намного лучше, чем ожидала Мариция, но все равно это была резня. Огненный заряд ударил в дерево рядом с тем местом, где стояла дочь императора. Она гордо наблюдала, как крона и ветви загораются и скручиваются от жара; длинные лозы, свисающие сверху, лишь облегчали путь пламени.
Эльф, который наверняка был ровесником Мариции, если пересчитать его сотни лет на нормальный возраст минотавров, выпрыгнул из округлого хода. Он подпрыгнул и, подтянувшись на ближайшей ветке, рванулся вверх, но три стрелы вонзились ему в спину, и юноша закувыркался вниз. Дочь Хотака чуть поморщилась от его предсмертного крика.
К ней подскакал командующий Оркиус, придерживая тонкую стрелу, торчащую в бедре. Скрипнув зубами, он сжал древко и резко вырвал его, тут же зажав рукой рану.
— Ничего страшного, — раздраженно прорычал командующий. — На ней нет яда.
Именно в этот момент другая стрела пробила его тело, попав ниже поднятой руки. Сила удара сбросила Оркиуса с коня. Мариция гневно обернулась в сторону, откуда стреляли.
— Туда! — проревела она, указывая лезвием. — Я хочу получить его голову!
Двое Виверн немедленно кинулись на указанное дерево, легионеры Боевого Коня принялись помогать своему командующему. Вздохнув, Мариция увидела, что старый воин уже вне пределов сил смертных. Она огляделась в поисках любого врага, на котором можно вымесить ярость, но вокруг были одни мертвые тела эльфов. Разрубленные, окровавленные, многие без голов... минотавры не церемонились при атаке.
С высокого дуба раздались крики: эльфийка в мерцающем платье спрыгнула вниз, стремясь спасти или погибнуть, преследующему ее легионеру достался лишь кусок оборванного подола. Но второй воин был уже наготове и перехватил тело, одновременно накидывая веревочную петлю на женщину.
Валсолоност качнулся и вздрогнул — два снаряда катапульты одновременно врезались в ствол и повалили могучее дерево. Эльфийка попыталась вывернуться, используя всеобщее замешательство, но Виверны держали ее крепко, не собираясь падать с веток.
— Эй ты, тревериан! — крикнула Мариция, обращаясь к минотавру в плаще, синий круглый знак на котором выдавал в нем офицера легиона Волка. — Прикажи всем прекратить стрельбу!
Отряд конницы под флагом Боевого Коня подогнал к ней группу связанных мрачных эльфов. На Марицию смотрели усталые, но прекрасные глаза, даже сейчас она могла ощутить их презрение и врожденное превосходство.
Дочь Хотака фыркнула — скоро у них поубавится спеси.
— Вот она, миледи, — прогрохотал легионер Виверны, спустившийся с дерева, пихая убийцу командующего Оркиуса к ее ногам.
Мариция посмотрела на пленницу,
— Одним движением я могла бы сломать тебе шею, — ощерилась она. — Для этого не нужно даже взмахивать мечом.
Эльфийка тряхнула густыми волосами, сияющими даже после всего, что случилось. Вскинув голову, так что стало видно изящное платиновое ожерелье, охватывающее ее шею, женщина ответила недрогнувшим голосом:
— Можешь с удовольствием попробовать на мне меч или кулак, минотавр. Я сделала все, что смогла, для своего рода и теперь не боюсь умереть.
Мариция видела больше чем просто измученную женщину, стоявшую перед ней.
— Кират... — выдохнула она с оттенком уважения. — Ты можешь обмануть многих своим симпатичным платьем, но я вижу истину. Интересно, сколько вас будет среди пойманных?
Эльфийка промолчала.
— Значит, хочешь умереть? — Мариция покачала головой. — Я была бы рада выполнить твою просьбу, но у императора другие планы в отношении вашей расы. — Она повернулась к остальным заключенным и повысила голос: — Вас ждет великая судьба!
Худощавая женщина-минотавр указала на восток, где несколько легионеров опустошали фургон, разгружая цепи. Без предупреждения Мариция сорвала с пленницы ожерелье и, полюбовавшись немного красотой работы, бросила его стоящему неподалеку капитану.
— Положишь это рядом с телом командующего, когда вспыхнет его погребальный костер.
— Да, миледи.
Вновь повернувшись к пленнице, Мариция добавила:
— Извини, но сегодня ты не встретишься со смертью, эльф. Зато познакомишься со своим будущим.
Легионеры подтаскивали охапки цепей, быстро распутывая их. Несколько воинов уже споро забивали в кандалы ближайшего пленника.
— По приказу его императорского величества Хотака Первого, — закричала леди Мариция, — вы будете повиноваться любому приказу или распоряжению. В случае неподчинения — казнь или наказание. — Несмотря на прискорбную смерть Оркиуса, Мариция не смогла сдержать улыбки: — С этого дня и далее раса минотавров становится вашими хозяевами!

Путь от Блотена до Керна был длинен и ненадежен. Только опытный путешественник мог пройти его, поэтому странники, появившиеся в лагере Голгрина, вызвали особенный интерес.
Голгрин вышел из башни немедленно, как только отзвучали рога, оповещавшие о гостях. Первое, что он увидел, была цепочка волосатых, коренастых людоедов, одетых в ржаво-красные панцири. Их лапищи медленно отбивали ритм на обтянутых кожей барабанах.
Тум-ту-ум. Тум-ту-ум. Тум-ту-ум.
За ними маршировала шеренга оскалившихся воинов в такой же броне, но еще и в круглых шлемах. На их плечах мерно покачивались толстые дубины с длинными шипами и зазубренные мечи. Воины поглядывали на лагерь и высокую башню с опаской, словно ожидая нападения.
За ними следовали два людоеда с развевающимися узкими знаменами, на которых виднелся контур зловещего глаза, чей зрачок горел подобно огню. Следом под свист и щелканье бичей спешили колонны рабов, сопровождаемые двумя хриплыми надзирателями. Рабы тащили огромные тюки и корзины, из которых торчали рукояти мечей, свертки желтой ткани и прочие припасы.
А за ними, между телохранителями, чьи лица были вымазаны красной краской, показался сам Лорд-Вождь Блотена. Мастарки тянули его двухколесную повозку, значительно уступающую в красоте и изяществе экипажу Голгрина. Там, где борта экипажа Великого Лорда украшали золотые шнурки и прочая мишура, на темно-красной повозке вновь прибывшего покачивались ужасные сувениры. Черепа мерно грохотали о доски, поддерживая ритм барабанов; по ним можно было определить не менее шести рас Кринна. Каждый был пришпилен к борту кожаным шнуром и смотрел наружу, выкрашенный под цвет экипажа.
Белгрок вертелся около Голгрина с обеспокоенным видом:
— Киа и Нфа ди Блуден Керктаин Нфа!
Великий Лорд лишь нетерпеливо отмахнулся, не отходя от своей башни, ожидая того, кто решился на столь долгое путешествие. Один из раскрашенных телохранителей сдвинул в сторону кожаную занавеску, служившую экипажу дверью. Два человека, рабы-варвары, с длинными волосами и тупыми лицами, быстро бросились в грязь под порог. Тяжелая нога, обутая в грубую сандалию, уперлась рабу в спину, и из глубин повозки появилась большая голова, напоминающая лягушачью.
Выпуклые глаза посмотрели по сторонам, заметили Голгрина, и на покрытое бородавками лицо набежала тень, которая стремительно исчезла — морда людоеда приняла нейтральное выражение. Седую голову властителя покрывал старый соламнийский шлем, на который вместо гребня теперь был нанизан человеческий череп, тяжелый неракский плащ обволакивал его грузную фигуру.
Стоявший рядом с Голгрином Белгрок заметался, дернулся было вперед, но, заметив взгляд Великого Лорда, шарахнулся назад, блестя глазами-бусинками.
Несмотря на грузность, Лорд-Вождь выглядел более опасным противником, чем Великий Кхан. Под жиром перекатывались мощные мышцы, кроме того, все знали, что черепа, украшавшие повозку, лично добыты владетелем Блотена. Не обращая внимания на стоны придавленных рабов, людоед осмотрел пустое пространство между собой и Голгрином, затем, сопровождаемый двумя воинами, шагнул к Великому Лорду. Следом бросился еще один раб, таща с собой медный сундучок.
Барабаны продолжали бить, когда маленькая процессия поднималась по разбитой дороге к воротам башни. Подойдя к Голгрину и Белгроку, повелитель Блотена внимательно уставился в глаза невысокому людоеду.
Он поднял руку (барабаны немедленно замерли), затем Лорд-Вождь внезапно преклонил колено, убедившись, что теперь он ниже Голгрина.
— Хорок и Джерилох ут Кир и'Голгрени! — прорычал он, придав липу угодливое выражение. Остальная часть отряда быстро последовала его примеру. — Ко и келута, Харго и Ланос и’Голгрени! — продолжал Лорд-Вождь. — Ко и ут Лугхрак и Мерко и’Голгрени!
Белгрок не смог сдержать слабой улыбки, так же, как и те людоеды, что служили ему. Рот Великого Лорда удовлетворенно дернулся, но он ответил формальным тоном:
— Ко и Келута, Харго Драго ут и'Доннаги. Ко и кир Тулан Хирко и'Доннаги.
— Ке, — ответил Лорд-Вождь с очевидным облегчением. Он встал, приказав свите подняться, и ударил себя в грудь огромным кулаком. — Хира и Дун, и’Голгрени!
При этих словах все прибывшие людоеды завопили в один голос:
— Хира и Дун! Хира и Дун!
Доннаг зашипел, подзывая раба с сундуком, на крышке которого были изображены летящие волшебные птицы и щит с поднятым мечом — герб одного старого соламнийского лорда. Сундучок был чуть помят, но Лорд-Вождь побеспокоился, чтобы его начистили до блеска.
— Джека и ф'хани, и’Голгрени,— сказал он, протягивая сундучок.
Голгрин кивнул, но не принял подарка. Понимающе кивнув в ответ, Лорд-Вождь сам откинул крышку, показывая, что находится внутри. Там лежали отрезанные людоедские уши, свежие, кровь еще не успела свернуться. Их была почти дюжина, и тот факт, что все они были правыми, добавляло подарку ценности.
Голгрин выбрал одно, на котором еще болтался преднамеренно оставленный кусок кожи.
— Морто и гахана и'Ворги...
— Ке... и'Ворги. — Доннаг повернулся и пролаял приказ старшему воину.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Тот быстро унесся в конец каравана и пропал из виду. Раздался крик, защелкал кнут, и появились три изможденных и взъерошенных людоеда в цепях и наручниках. На окровавленных головах ясно было видно отсутствие торчащих ушей. Окружавшие их воины резко и издевательски захохотали. Двое рабов были приземисты, но один явно напоминал выходца из Керна.
— И'Ворги... и'Дрохнури... и'Суунуки... — Бородавчатый правитель Блотена широко усмехнулся.— Форсшури и хунн и’Голгрени!
В ответ Голгрин любезно кивнул, затем положил руку на пояс и вытащил роскошный кинжал, подарок императора Хотака. Мерцающее лезвие переливалось на свету, рукоять была выполнена с мастерством, недоступным людоедам.
Великий Лорд протянул клинок Доннагу, который принял его с явным удовольствием. Великий Кхан Керна попробовал унизить Голгрина и жестоко пострадал за это, а Лорд-Вождь Блотена поспешил оказать ему уважение, признавая новую расстановку сил. Кинжал может подарить только равный равному. Великий Лорд посмотрел в сторону фигур рабов, которые были последней частью предложения Доннага. Людоеды надеялись, что на расстоянии Голгрин не узнает об их заговоре против него, но Доннаг схватил зачинщиков, привезя в подарок их уши, а главарей доставил лично, в знак особой милости.
Движением пальцев Голгрин начал давно предвкушаемую казнь. Приземистых людоедов потащили к ожидающим их высоким шестам. Воины перерубили веревки у двух столбов, и сверху упали высушенные, полуразложившиеся трупы с ужасными гримасами на лицах. Рабы поняли, что их ждет, начав изо всех сил сопротивляться, но стражников было больше. Один из осужденных кричал и умолял, но второй сжал зубы и сопротивлялся молча.
Навалившись на их цепи, воины стянули руки и ноги рабов за спиной, так что затрещали кости. Стреножив их таким образом, воины махнули палачу. Он приблизился и, оттянув толстую губу жертвы, воткнул в нее костяную иглу. Людоед замычал и забился, но палач, не обращая внимания, размеренно зашивал ему рот. Раб пытался закричать, но мог лишь бессильно мотать головой. Пока палач занимался вторым, стражники схватили кернца и потащили его к загону для мастарков. Животные нервно прядали ушами, когда руки и ноги людоеда ловко прикручивали к могучим задним ногам двух мастарков. Жертва попыталась бежать в тот момент, когда ее освободили от цепей, но могучий воин швырнул его в грязь ударом кулака.
Голгрин милостиво пригласил Доннага понаблюдать за церемонией. Лорд-Вождь усмехнулся:
— Джерака И'Ворги хаин ут хаин?
Великий Лорд кивнул. Стражники закончили с двумя людоедами, подтянув их к вершинам шестов скрученными в колесо. Те пытались кричать, но только глухое мычание вырывалось из их сочащихся кровью ртов.
Погонщики мастарков ожидали сигнала, посматривая на Великого Лорда. Тот кивнул, и земля вздрогнула под мерной поступью гигантов. Этот обреченный имел возможность кричать, чем незамедлительно и воспользовался — его руки и ноги были вырваны из суставов и растягивались в разные стороны. Эхо воплей разнеслось по долине.
Наблюдавшие заревели и закричали, подзадоривая мастарков, погонщики задергались в седлах. Мгновение спустя дикие вопли людоеда оборвались. Победно заорали воины Голгрина. Они смеялись и били друг друга по спинам, восхищаясь силой животных.
Сам Доннаг весело закричал и махнул рукой в сторону своего экипажа. Раб быстро скрылся внутри и через мгновение появился с золотой чашей, которую поспешил передать Лорду-Вождю.
— Илра бу туум, — усмехнулся людоед, показывая в сторону кровавых останков жертвы. — Илра туум орна, ке, и’Голгрени!
Голгрин с удовольствием принял плату за пари, которое только что выиграл. Его воины неспешно начали отвязывать изуродованного мертвеца от мастарков. Затем Великий Лорд распорядился, чтобы Белгрок проводил пожилого Лорда-Вождя в башню, где их ожидал пир.
Когда Голгрин уже повернулся, чтобы последовать за ними, то заметил одинокого всадника, тяжело скачущего с востока. Это был курьер, несущий новости наибольшей важности... и, судя по его лицу, нерадостные для Великого Лорда.
— Урсув Суурт... — пробормотал Голгрин сквозь зубы, посмотрев на далекие горы, где находились шахты. Сегодня совсем не время для плохих вестей. — Урсув Суурт... нкиа и ф'хан... — Зубы лорда обнажились: — Ф'хан...

16
Легион «Драконья Погибель»

Император ощутил присутствие супруги, когда она появилась, принеся с собой ветер и холод. Хотак поднял глаза, со смесью удовольствия и предчувствия говоря себе, что все грязные слухи, услышанные им, остаются только слухами.
— Любовь моя, — произнес он, поднимаясь из-за стола, за которым изучал план кампании. — Какое редкое удовольствие.
Леди Нефера приблизилась, и как никогда казалось, что она плывет, а не идет.
— Мы не столь призрачны, муж мой... Ты сам тратишь столько времени за этой картой... — Жрица попала в цель — последнее время император иногда даже спал в штабе.
— Но дела не терпят отлагательства, — извиняющимся тоном проговорил Хотак. — Мало мне вторжения, так еще пришлось нянчиться с Торговой Лигой, гарантировать им, что новый налог не вызовет нехватку сырья... Ты даже не представляешь, насколько многие торговцы могут быть близоруки.
Нефера медленно прошлась вокруг стола, посматривая на поле военных действий.
— Множество твоих сил уже сменили месторасположение.
Прежде чем Хотак смог ответить, она повела пальцем в сторону фигурок, сгрудившихся у границ Сильванести. Они дернулись и быстро втянулись в глубь лесной территории эльфов.
Выпучив глаз от возбуждения, император вцепился в стол, и дерево хрустнуло под его пальцами.
— Это правда?!
— Ты сомневаешься в моих словах?
— Нет... конечно, нет! — Он наклонился над столом, жадно всматриваясь в положение своих легионов. — С каким сопротивлением они столкнулись? Как далеко проникли?
— Мариция скоро сообщит тебе все мирские новости, муж мой. Корабль из Саргонатха сейчас как раз причаливает. Могу добавить лишь, что легионы захватили ближайший эльфийский город с незначительными для войск потерями. — Нефера склонила голову набок, прислушиваясь, затем на ее лице появилось выражение легкого сожаления. — О, прости меня, еще есть известие. Командующий Оркиус оставил свою смертную оболочку.
— Оркиус? — воскликнул Хотак, раздувая ноздри. — Проклятье!
— Он теперь облечен большей силой, муж мой, и отдыхает, как того заслужил, уверяю тебя.
Император взял нераспечатанное письмо, которое получил незадолго до ее прихода.
— А что насчет него? Ты можешь мне сказать, что делать?
Верховная жрица тонко улыбнулась — она не читала письма, но знала содержание.
— Да. Паруса мятежников замечены на севере. С ними Джубал, старейшина Гола.
— Джубал... Джубал... — Хотак посмотрел на карту, где стоял знак черного корабля. — «Драконий Гребень»?
— Именно он.
Император положил руку на кораблик, словно это было реальное судно, и с хрустом сжал пальцы.
— Поймать «Гребень» и захватить старейшину. Тогда восстанию конец.
Нефера кивнула и, не мигая посмотрела на супруга. Под ее взглядом Хотак смутился и принялся рассматривать обломки кораблика в своей руке.
— Да, муж мой, захват его будет большой честью.
— Верно...
— Пошли Арднора.
— Арднора? — Император непонимающе посмотрел на супругу. — Послать его за мятежниками?
— Он заслужил твое доверие, ты же сам сказал, что он часть трона. Дай же Арднору шанс проявить себя.
— Арднор... — медленно проговорил Хотак.
— Я полагаю, это будет правильно. — Верховная жрица медленно подошла к супругу.
Несмотря на ее изможденность, тяжелый взгляд и поблекшую красоту, Хотак расцвел и заулыбался. Он глубоко вдохнул воображаемый аромат лаванды, который всегда ее окружал... до теперешнего времени.
— Я скоро вернусь, — нежно прошептала императрица, пробежав кончиками пальцев по лицу мужа, мгновением дольше задержав их на пустой глазнице. — Однажды я предложила вернуть тебе то, что ты потерял...
— Нет.— Император мягко отвел ее руку от старой раны.
— Ну, как пожелаешь... — посмотрев мимо него, Нефера кивнула невидимым спутникам и скользнула к дверям, увернувшись от объятий Хотака. — Я продолжу собирать информацию.
Когда она ушла, чувство необъяснимой потери переполнило Хотака. Только оставшись один, он понял, как страстно желает возвращения старых времен. В теперешнем положении дел были не только свои плюсы, но и свои минусы…
Послать Арднора на такое сложное задание — явно большой минус.
— Ну, нет... нет, моя любовь, так просто проблему восставших не решить. Только не сейчас. О Джубале и «Драконьем Гребне» никто не позаботится лучше Бастиана. У него гораздо больше опыта.
Император внимательно оглядел карту, прикидывая, какое важное дело можно получить старшему сыну. Взгляд Хотака прошелся по Саргонатху и впился в него: «Почему бы Арднору не направиться сюда? Важность сохранения договора с людоедами и поддержания линий снабжения армии, скорее всего, произведет на него впечатление. А я не смогу доверить ее никому другому, кроме любимого сына...»
— Да... Арднора в Саргонатх, Бастиана к северному Керну. — Хотак схватил золотой корабль, символизировавший среднего сына, и знак старшего. Один он поставил около северного полуострова, другой отставил далеко на запад. — Она должна будет понять, — кивнул своим мыслям император, — потребности империи превыше всего!

Несмотря на полученный приказ, командующий Арготос, не имея никакого желания ждать людоедов, которые должны были присоединиться к операции, полагая всех их животными без всякого понятия о боевой дисциплине и не удивляясь, что беглые минотавры так легко извлекали пользу из их слабостей.
Арготос восхищался храбростью мятежников, несмотря даже на то, что собирался вырезать их всех. Восставших необходимо было стереть с лица Кринна, чтобы прекратить опасные волнения в империи. А потом, без сомнения, он принесет извинения императору и леди Мариции за нарушение приказа. Победителей не судят, а награждают.
Командующий был толстолицым минотавром, его левый рог немного вился, а щеки и лоб покрывали глубокие шрамы. Некоторые он нанес себе сам — специально. Командир «Драконьей Погибели» Арготос заслужил репутацию воина, который бросается в бой вместе с солдатами.
Сейчас он ехал во главе первоклассного легиона, зорко высматривая любые признаки минотавров-отступников.
— Командующий, — обратился к нему один из помощников, — разведчики возвращаются.
Арготос искоса посмотрел на двух всадников, мчащихся к длинной, извивающейся колонне воинов. Хорошо — они явно что-то обнаружили, раз так спешат. Разведчики были затянуты в коричневые плащи, лучше маскирующие их на мрачной, пыльной земле Керна. Только легкие кольчуги на случай непредвиденной опасности тускло поблескивали под солнцем.
— Надо ехать дальше! — крикнул один из всадников, оказавшийся крепкой женщиной средних лет. — Тут только кости.
— Что? Проклятые людоеды перебиты простыми бандитами?
Только сам командующий и старший помощник знали правду: они охотились за сбежавшими рабами-минотаврами. Простые легионеры считали, что их послали против мятежников или пиратов. То, что эти минотавры были проданы в рабство императором, являлось государственной тайной. Поэтому каждый из них должен был умереть.
— Не знаю, командующий, — помотала головой разведчица,— Думаю только, это следы разграбленного каравана и эскорта.
— Неужели? — Арготос ощутил некоторое разочарование. От людоедского каравана они уже давно не получали вестей, вполне возможно, их перебили. С ними были два приличных офицера... жаль... Ничего, пусть парни увидят, что не на прогулку отправились, убийство офицеров серьезно подкрепит их ярость.
Арготос, захихикав, разглядывал выбеленный череп, найденный разведчиками, — раз бывшие рабы не проявляют милосердия, их необходимо примерно наказать...
— Хорошо, едем дальше!
Легион вскоре прошагал мимо следов побоища, воины глазели на иссохшие трупы и брошенное тряпье.
— Как же им удалось победить волосатых животных?
Пираты не пощадили никого — по рядам легионеров пробегал мстительный шепот. Как и Арготосу, воинам была совершенно безразлична судьба новых союзников, но им сказали, что пираты посмели напасть и на имперские жилища, а раз так, они клялись биться насмерть,
Жара и пыль допекала легионеров, хотя «Драконья Погибель» часто дралась прежде в таком климате, и они привыкли к иссушающему ветру и пустыне. Легионеры императора были готовы биться везде, где встретят врагов, — и не важно, сколько собственной крови прольется,
— Разведчики снова возвращаются, — неожиданно подал голос один из офицеров Арготоса, указывая на северо-восточные склоны.
— Будем надеяться на более основательные новости. — Внезапно Арготос заметил странный отпечаток на пустынной почве. Кто-то явно заметал следы, но сильный ветер вскрыл их. — Смотрите, вроде там остывшее кострище. Пусть первый тревериан отошлет небольшой отряд для осмотра той области.
— Да, командующий.
Офицер отъехал, и тут появились салютующие Арготосу разведчики.
— Мы нашли следы двух лагерных стоянок, одна на несколько недель старше, чем другая. На мой взгляд, командующий, они кружат по окрестностям, иногда уходят, потом возвращаются.
— Прекрасная тактика. И сколько их?
— Точно не меньше сотни, возможно около тысячи, но меньше легиона.
Арготос фыркнул:
— Ценный подсчет. Но, в любом случае, думаю, нам будет не особо сложно перебить этих мятежников. — Он посмотрел на небо, прикидывая, когда стемнеет. — Уже поздно, до гор нам не добраться, будем ставить лагерь, как только продвинемся чуть севернее. Если они ищут нас, пусть найдут в удобном для боя месте. А если затаились в горах, завтра утром мы уверенно найдем следы...
Речь Арготоса прервало странное движение в том самом направлении, куда он недавно указывал. То, что там больше нет разведчиков, он понял не сразу...
— Командующий, людоеды! — закричали сзади.
— Да нет, людоеды не ходят шеренгами, — возразил другой голос.
— Боевое построение! — скомандовал Арготос, встревожившись. — Играть тревогу! Немедленно боевое построение!
Взревели рога легиона, громко зазвенел металл — это легионеры «Драконьей Погибели» стремительно перестраивались, создавая стену щитов для встречи врага. Грозно ощетинились копья, лучники торопливо натягивали тетивы, а кавалерия выстраивалась на флангах, готовая ударить по первому приказу. Команды катапульт и баллист торопливо разворачивали и готовили к бою свои неуклюжие орудия.
Сейчас уже было видно, что легион «Драконья Погибель» столкнется не с людоедами, а с минотаврами.
— Мятежники! — рычали солдаты. Многие выплевывали ругательства в адрес тех, кто продолжал слепо поддерживать свергнутого тирана Чота.
— Подпустим их вплотную,— бормотал Арготос, — а затем навалимся всей силой...
Но с приближением сил нападающих стало видно, что это всего лишь маленькие отряды, в которых собран разный сброд, некоторые даже не были минотаврами! А конница? Ее было мало, и стоило посмотреть на толстоногих людоедских коней, чтобы ощутить презрение.
— Ха! — фыркнул Арготос, повернувшись к своим офицерам. — Ну и вояки! Да наши легионеры пройдут сквозь них, даже не вспотев.
— Что прикажете, командующий? — нетерпеливо спросил помощник.
Но внезапно отступники сделали то, что заставило Арготоса недоуменно почесать затылок. Все легионеры видели, как вместо атаки... оборванные ряды минотавров опустили оружие.
— Что, во имя Рогатого, они задумали? — выдохнул Арготос.
Молодой светло-коричневый минотавр вышел вперед из глубины строя мятежников. Его глаза смотрели на замерших воинов императора в прекрасных доспехах без всякого любопытства.
Командующий уже открыл рот, чтобы скомандовать атаку... и захлопнул его, не в силах поверить собственным глазам.
Командир минотавров-рабов, не задумываясь о том, что его может ждать смерть, швырнул меч на землю перед собой. Следом, как одно существо, так же сделал весь отряд мятежников. Оружие звякало на камнях, а легионеры недоуменно смотрели друг на друга.
— Они сдаются без борьбы! — проговорил хектурион.
— Невозможно, это безумие! — заревел командующий.
Арготос собирался всех перерезать, но уже понимал, что такое действие, совершенное против существ его собственной расы, да еще сдающихся, покроет его позором. А понятие чести еще не было утрачено даже самыми отчаянными головорезами Хотака.
Все повстанцы, кроме коричневого командира, упали на одно колено, ехавшие на лошадях соскочили с седел и опустились на оба, держа в одной руке поводья. Даже раненые, которым было тяжело сгибаться, держались мужественно.
Командир склонил рога.
— Это благородная сдача, — сказал кто-то в рядах.
— Прекратить разговоры! — гаркнул Арготос, потирая подбородок; его глаза растерянно бегали.
А затем тощий коричневый минотавр вновь захватил инициативу. Медленно выпрямившись, лидер мятежников и прочих отступников рассматривал строй легионеров, стараясь заглянуть в глаза каждому воину. Он высоко поднял руки, демонстрируя отсутствие оружия, и сделал пять шагов вперед. Было видно, что этого минотавра что-то сильно мучает.
— Наши жизни — ваши! — Его слова эхом разнеслись по рядам. Несколько легионеров вздрогнули и зашевелились. Ровным голосом, в котором почти не было эмоций, командир мятежников добавил: — Наши смерти тоже в ваших руках!
— Командующий, — зашептал помощник Арготоса, — следует ли нам...
— Я думаю!
— Но если он...
Арготос прожег офицера взглядом;
— Почему мы должны верить ему? Он отступник! — После этого командующий раздраженно фыркнул и гневно прорычал: — Сигнал лучникам для залпа!
Через несколько мгновений взвыли рога. Арготос в седле надменно смотрел, как легионеры споро готовятся к стрельбе.
Но командира мятежников, видимо, совершенно не беспокоила смерть, он сделал еще несколько шагов вперед и теперь стоял перед лучниками, словно насмехаясь над ними; даже его минотавры изменились в лице от такого поступка. Один из них, как заметил Арготос, сделал древний знак Саргоннаса, который командующий помнил с юности.
— Лучники... приготовились! — скомандовал он грозным голосом.
Взметнулись изгибы луков, заскрипели тетивы. И, тем не менее, глупец не одумался и не побежал. Вместо этого он с мрачной улыбкой смотрел в напряженные лица воинов. Игнорируя сотни стрел, что держали его на прицеле, мятежник обратился к легиону:
— Мы сдаемся на милость империи... той самой империи узурпатора Хотака, который продал нас в рабство людоедам! Старым хозяевам!
Этого было достаточно для Арготоса.
— Залп!
Просигналил рог.
Арготос уже собрался насладиться суровой песнью сотен и сотен стрел, несущихся точно к цели, но из шеренг раздалось лишь несколько жалких выстрелов, да и те были направлены в чистое небо. Стрелы бессильно разлетелись по пустыне, словно в «Драконьей Погибели» служили пьяные овражные гномы. Лишь две-три из них упали на головы мятежников; из стоящей на коленях толпы раздались крики и предсмертный хрип. Несколько минотавров вскочили на ноги и бросились помогать раненым, остальные остались неподвижными. Поведение собственных лучников ввергло Арготоса в еще больший шок.
Мятежники продолжали спокойно ожидать смерти. А впереди невредимым стоял их командир с бесстрастным выражением лица, окруженный дюжиной стрел, вонзившихся в землю. Он усмехнулся и вновь заговорил:
— У нас есть доказательства для всех сомневающихся. Каждый из нас клеймен тавром людоедов! На всех нас лежит вечный позор и вы знаете об этом! — Командир мятежников повернулся к шеренгам плечом. — Вот они, шрамы позорного союза, смотрите!
Командующий Арготос уже собрался скомандовать следующий залп, но по рядам воинов прокатился громкий ропот — легионеры открыто выражали возмущение. Он свирепо уставился на шеренги — даже опытные, закаленные ветераны во весь голос переговаривались и выказывали неповиновение. Одни указывали на коленопреклоненные фигуры, многие возражали... Другие тыкали в собственные плечи, некоторые уже фактически вышли из строя...
— Вернуться в строй! А ну, порядок в шеренгах! — заревел огромный хектурион, отбрасывая тыльной стороной секиры молодого новобранца.
Остальные офицеры тоже не щадили глоток и кулаков, восстанавливая дисциплину в легионе,
Командующий Арготос оглянулся на помощников:
— Капитан Сарнол!
Молодой гибкий минотавр с узким лицом подскакал к командующему. Тот указал на коричневую фигуру, одиноко стоящую перед ними:
— Ты опытный лучник, подстрели-ка его!
— Но, командующий! Он безоружен, ведь это будет позором...
— Позором? — фыркнул Арготос. — Мы выполняем приказ императора! Если ты не завалишь его, то скоро будешь лично объясняться с Хотаком! Не хочешь стрелять, бери меч и заставь его принять вызов! Раз он хочет умереть, пусть умрет!
— Да... командующий… — Сарнол нехотя направил коня к лидеру мятежников.
Он медленно приблизился к Фаросу, неспешно освобождая секиру из крепления, затем издал слабый вопль и несколько раз взмахнул оружием над головой, ясно давая понять, что бросает вызов.
Но минотавр никак не прореагировал, наоборот, отступил на шаг от лежащего клинка. Видя, что минотавр не собирается защищаться, Сарнол заколебался и осадил коня, гарцуя под самым носом Фароса. Он выкрикнул несколько оскорблений, но мятежник не обратил на них внимания, лишь выставил вперед клейменое плечо.
— Что, во имя императора, он удумал? — повернулся командующий к помощникам, но те лишь беспомощно разводили руки.
Внезапно строй легионеров дружно выдохнул, словно единый организм; Арготос дернулся в седле как ужаленный.
Капитан Сарнол швырнул секиру в песок, повернулся к товарищам и закричал:
— Я не стану биться! Поединка не будет!
Ропот одобрения прокатился по «Драконьей Погибели», а глаза Арготоса все больше наливались кровью. Сарнол указывал на плечо Фароса и громко орал, чтобы услышали все:
— Вот оно! Сломанные рога! Таким клеймом нас всегда метили людоеды! Ни один минотавр добровольно не позволит нанести на себя такой знак! — Затем посмотрел на Арготоса: — Я не буду биться с тем, кого предали в руки тварей... даже если предатель — сам император!
— Ганг! — завопил Арготос, — Сарнол предал интересы империи! Немедленно разберись с ним!
— Да, командир! — Покрытый темным мехом Ганг не был склонен рассуждать. Он мгновенно выхватил секиру и понесся вперед.
Сарнол обнажил меч и не отрывал от нового противника взгляд, прикрывая собой лидера рабов. Ганг не только превосходил капитана в размерах, но и его секира смотрелась просто ужасающей рядом с мечом Сарнола. Капитан сделал несколько выпадов, но было видно, что он не хочет всерьез сражаться с легионером. Сарнол непрерывно что-то кричал ему, но Гант все пропускал мимо ушей. Он взревел и обрушил секиру на голову капитана, тот попытался уклониться, но лезвие уже глубоко вошло в шею.
Сарнол дернул коня вперед, но рана была смертельна, меч выпал из ослабевшей руки и задребезжал по камням. Легионер-изменник сполз с седла прямо под ноги тому, кого стремился защитить. Горестные крики раздались не только в шеренгах легионеров, но и в рядах маленькой армии беглых рабов.

Предыдущая страница 15 Следующая страница


Кровавый Прилив 16

Лучники снова изготовились к стрельбе.
Уже забыв про Сарнола, Гант направился к своей главной цели, но Фарос остался стоять неподвижно, приглашая легионера напасть в любой момент.
— Командующий! — воскликнул один из офицеров рядом с Арготосом, нервно подергиваясь. — Мы должны его только взять в плен!
— Вы совершаете ошибку! — вторил другой. Арготос резко повернулся и обрушил обух секиры на плечо говорившего нахального минотавра, так что тот вылетел из седла. Но среди воинов все больше разгорались споры — неоднократно сражавшиеся плечом к плечу бойцы теперь рычали и толкались, не приходя к общему мнению. И когда Ганг вырос над своей покорной жертвой, один из лучников не выдержал и спустил тетиву.
— Стоять! Не сейчас! — начал было Арготос, но уже слишком поздно.
Стрела вонзилась прямо в затылок гиганта, под край шлема, чуть выше панциря. Глаза Ганга недоверчиво расширились, и он навалился на луку седла, роняя секиру. Его рука взметнулась, пытаясь нащупать занозу в шее... и это было последнее движение в его жизни. Тело соскользнуло с коня, а освободившийся жеребец радостно пронесся мимо оторопевших солдат.
Арготос заморгал — выстрел, без сомнения, был не случайным, целились именно в Ганга. Едва хектурион лучников направился к провинившемуся, двое легионеров выдвинулись вперед, заступив ему дорогу.
— А ну, в сторону! — скомандовал хектурион, затем ткнул пальцем в лучника: — Ты под арестом!
— Хватит этого фарса, — не выдержал Арготос и взмахнул секирой, указывая на одинокую фигуру: —Убейте его! Убейте всех мятежников! Немедленно, это приказ! Любой, кто его не исполнит, будет подвергнут наказанию!
Некоторые легионеры рванулись вперед, в то время как другие бросились их останавливать. Хектурион попробовал наконец добраться до виновного, но на его защиту вставало все больше легионеров, окончательно смешивая ряды построения.
— Мне нужен порядок! Немедленно! — Командующий навис над своими офицерами. — Быстро по местам!
Вжимая головы в плечи и выхватывая оружие, командиры прыснули от него в разные стороны, стараясь скорее прийти на помощь хектурионам и декарионам.
И все же, несмотря на их присутствие, а может даже вопреки ему, легион становился все более неуправляемым. Крики и ругань теперь раздавались со всех сторон. Одни воины бросили оружие в знак презрения, другие стояли рядом и поносили их на чем свет стоит, угрожая убить, если те не подчинятся приказам командующего.
Тогда разъяренный хектурион не выдержал и, взмахнув секирой, рубанул сплеча, сильным ударом легко пробив панцирь и глубоко вспоров грудь непокорного. Солдат протяжно закричал и упал на землю, истекая кровью. Немедленно другой легионер возник позади хектуриона и быстро перерезал тому горло.
Арготос недоверчиво смотрел, как в легионе началась междоусобица. Оказавшиеся в самой давке командиры ничего не могли сделать, легионеры стягивали их с коней и прыгали друг на друга. Взревевший хектурион, попробовавший мощным басом навести порядок, немедленно получил жестокий удар и расстался с правой рукой. Разгневанные солдаты накинулись на раненого со всех сторон,
— Трубите сигнал! — заорал командующий «Драконьей Погибели». — Сигнал к отступлению!
Сигнальщик не успел дотянуться до рога, как немедленно вылетел из седла. Арготос неожиданно был вынужден защищаться от двух солдат, считая декариона, с которыми, как бесстрастно отметил его мозг, он служил уже много лет. Повсюду легионеры бились друг с другом, вместо того чтобы накинуться на толпу, истребить которую прибыли.
Порядок рухнул окончательно.
Арготос, ужасаясь, скакал мимо охваченных изменой отрядов, без жалости убивая любого, кто рисковал к нему приблизиться. Кровь собственных воинов уже залила его панцирь, а их лезвия исполосовали плащ на ленты. Он поднялся в стременах и, крича, рубил секирой налево и направо, опрометчиво погружаясь в самый центр схватки. Но на месте каждого убитого им предателя вставали двое новых. Толпа сжала его, не давая развернуть коня для маневра, и теперь удары посыпались со всех сторон. Несколько он пропустил и, зашатавшись, свалился с седла, отмахиваясь вслепую. Чьи-то руки вырвали у него секиру, и тут же чудовищный удар мечом размозжил ему голову. Арготос вскрикнул и, пытаясь удержаться на поверхности мутнеющего сознания, потянулся к кинжалу, но в его плоть уже вонзилось множество лезвий...

Фарос бесстрастно наблюдал, какая судьба постигла командующего, а затем подобрал меч. Его движение послужило сигналом для остальных — быстро осенив себя знаком Саргоннаса, Гром подобрал секиру и встал рядом. С другой стороны уже подскочили рабы-людоеды и два полуэльфа. Ряды бывших заключенных быстро выстраивались в идеальные шеренги позади Фароса.
Поглядев на побоище еще мгновение, Фарос поднял меч, а его свободная рука изогнулась так, словно держала проклятый кнут... И лидер освобожденных рабов шагнул вперед.
Не было никакого способа узнать, кто среди бьющихся легионеров является другом, кто врагом. Первый встреченный легионер внимательно посмотрел на него и, кивнув, ушел в сторону, однако уже второй попытался рубануть Фароса секирой. Отдав должное его верности командующему и императору, юноша вознаградил его быстрым ударом в горло.
Одна из команд катапульт попыталась навести механизм на ряды наступавших, но их быстро захлестнули повстанцы. Под руководством декариона, сорвавшего с себя имперский знак, солдаты захватили осадную машину и начали рушить ее.
Вокруг Фароса кипела жаркая битва. Он услышал стук копыт и отпрыгнул в сторону как раз тогда, когда рядом просвистел острый как бритва меч. Рядом оказалась женщина, на броне которой ярко сверкал круглый синий знак тревериана — старшего офицера.
— Вот тебе, падаль! — заорала она перекошенным от ярости ртом,— Долго ты не проживешь, хватит распространяться заразе измены!
И женщина вторично взмахнула клинком.
Фарос откатился в сторону, ощутив, как край лезвия задел один из рогов. Тревериан развернула лошадь, стараясь вновь оказаться к нему лицом, но минотавр немедленно вонзил меч в бок животного. Лошадь пронзительно заржала, но опытный тревериан недрогнувшей рукой дернула поводья и удержалась в седле.
Нахлынувшие воины и рабы разъединили их, давая Фаросу возможность отдышаться. Лидер мятежников стоял неподвижно, но едва только тревериан, яростно сверкая глазами, вновь рванулась к нему, юноша сделал шаг в сторону и, избегнув клацнувших зубов, перерезал горло обезумевшей от предыдущей раны лошади. Животное медленно начало заваливаться на бок.
Тревериан, не растерявшись, ловко, как кошка, прыгнула на Фароса сверху, и они кубарем покатились по песку под ноги легионеров и бывших рабов — в сутолоке с головы офицера сбили шлем.
Женщина сумела подмять Фароса под себя, но едва она схватила лидера мятежников за горло и протянула руку за кинжалом, как юноша вывернул ей локоть и выбил клинок. Женщина немедленно перекатилась в попытке вернуть оружие, однако Фарос был начеку и опустил на ее затылок тяжелый кулак — один раз, другой... Раздался хруст костей — тревериан захрипела и неловко ткнулась лицом в песок.
Кто-то протянул руку, помогая Фаросу встать. Оказавшийся рядом Гром быстро осмотрел товарища, чтобы убедиться, что тот не получил серьезных ран.
— Слава Саргоннасу! Ничего серьезного! Рогатый, несомненно, на твоей стороне!
Фарос фыркнул и огляделся по сторонам. Сопротивление было сломлено почти повсеместно, лишь несколько упрямых легионеров еще бились с бывшими рабами. С краев сражения потянуло дымом, это весело полыхали подожженные повстанцами катапульты.
— Фарос, надо погасить пожар. Катапульты нам еще пригодятся, — посоветовал Гром. Фарос покачал головой:
— Мы будем двигаться быстрей без них. Пусть горят. До обоих минотавров донеслись крики: несколько легионеров, перешедших на сторону мятежников, спорили с бывшими рабами, размахивая оружием, — необходимо было срочно вмешаться.
— Что случилось? Что вы не поделили?
Полуэльф с кровавой дыркой вместо отрубленного носа вскинул голову:
— Мы хотим делать то, что делали всегда, лорд Фарос! Отрубить мертвым головы, чтобы доказать остальным...
— Наши товарищи не будут опозорены! — отрезал седой ветеран. — Мы бились за свое право чести, но и они заслуживают лучшего.
— Что ж, тогда даруйте им костер, — с небольшой паузой проговорил Фарос. — Делайте, как хотите, но только быстро.
Уверенность, прозвучавшая в его словах, заставила замолчать спорщиков. Хектурион с сорванным знаком низко склонил рога:
— Теперь мы последуем за тобой, лорд Фарос.
— А что делать с пленными? — вмешался один из подбежавших соратников.
Светло-коричневый минотавр усмехнулся и посмотрел на легионеров, еще плохо знавших его характер.
— Всех казнить, — отрубил Фарос, затем чуть смягчился: — Или договоритесь с ними. Но помните, этим вы свяжете свои жизни воедино.
— Но... — начал хектурион, однако Фарос уже шагал прочь в сопровождении верного Грома.
— Клянусь Саргасом, верное решение, — прошептал он.
— У меня нет никаких решений... — Руки Фароса повисли, он пристально посмотрел на восток. — Вообще никаких. И было бы хорошо, если бы ты помнил это, Гром.
Он резко отвернулся от замершего товарища и пошел прочь. Гром осенил себя знаком Саргоннаса и склонил голову, как делал всегда, когда видел мертвеца...

17
Колонизация

Они шли пешком, ехали на лошадях и в фургонах. Особенно много было повозок, ведь в них находилось все, что они привезли для выживания, нет — для скорейшего процветания и благоденствия.
На головной повозке развевалось знамя клана Бреганов — скрещенные секиры на фоне контуров трона. Дальше виднелся синий флаг Дома Атхаков, еще семь разноцветных знамен трепетало на всем протяжении каравана — минотавры шла не сражаться, а строить фермы... первый шаг к стиранию с лица земли Сильванести и созданию Амбеона.
Легионеры, которые бились за эти самые земли, смотрели на вновь появившихся с весьма кислым выражением лиц. Многие презрительно фыркали, другие сжимали крепче оружие и отворачивались. Большая часть каравана состояла из бывших воинов, раненых, потерявших конечности или переболевших в прошлом чумой. Они больше не носили панцирей легионов, лишь серые туники поверх килтов. У многих виднелись кинжалы, было несколько мечей и секир, но в основном колонизаторы, опираясь на дорожные посохи, тащили громадные мешки... в которых было увязано все нехитрое хозяйство.
Но не все в колонне переселяющихся были стариками или калеками. Ведь с ними шли и члены семей, не побоявшиеся отправиться в неизвестные земли, дети, не способные идти сами, и подростки. Старших уже приняли в полноправные члены кланов, остальных должны были принять чуть позже, после первого года тренировок.
Во главе колонны ехала фигура, на которой — единственной — были доспехи. Минотавр потерял в боях правую руку, треть его лица отсутствовала, снесенная метким ударом секиры; на панцире до сих пор виднелся знак кондора, хотя гребень шлема истончился и обтрепался со временем.
Встреча колонистов была заданием Оркиуса, но, так как он уже не мог его выполнить, пришлось самой леди Мариции заменить командующего. Поскольку идеи освоения эльфийской земли принадлежали отцу, ей следовало придать законность всему происходящему перед легионерами.
При приближении Мариции командир колонны ударил себя рукой с тремя пальцами в грудь. Женщина заметила, что, хоть он и не совсем поседел, его мех свалялся и стал совсем редким.
— Миледи, я первый тревериан Трагинорни Эс-Атхак, командир переселенцев. Рад встрече! — Он торжественно склонил рога.
Мариция милостиво кивнула:
— Ты родственник адмирала Цинмака?
— Он патриарх Дома, мой младший брат. Это по его благословению меня назначили на этот пост...
Адмирал Цинмак был одним из самых ярых сторонников Хотака в правящих кругах, кроме того, стал самым молодым патриархом за всю историю минотавров.
— Да, я знакома с уважаемым адмиралом, — проговорила Мариция. — Когда увидишь его, передавай мои самые искренние пожелания.
Искалеченное лицо Трата скривилось еще больше:
— Я... я вряд ли его увижу... Мое назначение не предусматривает отлучек...
— Назначение в земли Амбеона — прекрасный выбор твоего брата и моего отца!
Трат был специально выбран из тех командиров, которые не будут особенно стремиться назад, на родину. Приказав сделать ответственным за колонии офицера-калеку, Цинмак спас честь брата, которого иначе неминуемо ждали позор и изгнание из Нетхосака.
Трат искоса поглядывал на Марицию водянистыми глазами, чуть придерживая коня позади нее. Он понимал субординацию и не собирался оспаривать славу завоевателя эльфийских земель.
— Так как называется этот...
— Город называли Валсолоност, но я решила переименовать его. Теперь он называется Оркинат, в честь командующего Оркиуса, отважно сложившего голову при его штурме.
— О-о-о... понимаю! — Тревериан вновь склонил рога в память о погибшем воине. — Он был достойным офицером...
Трат посмотрел на возмущенно переговаривающихся легионеров.
— Мы сделали свою часть работы в устройстве будущей колонии, — промолвила Мариция.
Поселенцы уже достигли лагеря и принялись за разгрузку фургонов. Они вытаскивали огромные топоры и пилы для очистки леса, пузатые бочонки и огромные промасленные мехи, какие используют кузнецы, мотыги, лопаты, кирки... Палатки и груды припасов заполоняли собой территорию бывшего эльфийского города… Тревериан мог только одобрительно кивать, глядя на расторопность своих подчиненных — ни один легионер не помог поселенцам, впрочем, они и не просили помощи. Несмотря на болезни, минотавры работали как единый механизм, даже Мариция позавидовала, глядя на слаженность их действий.
Однорукий Трат посмотрел на дочь Хотака, затем спросил чуть дрогнувшим голосом:
— Ваши воины... Они останутся здесь надолго?
Раздражение загорелось в глазах Мариции, но не из-за вопроса Трата.
— Согласно плану, мы должны выступить через два дня. Продвинемся на несколько дней к югу отсюда, и снова встанем лагерем, ожидая...
— Но ведь Сильваност...
— Да... ты правильно понял. Сильваност останется под властью Мины, как и хотел Галдар. Разведка докладывает, что воины и Рыцари Нераки уже проследовали за минотавром-ренегатом в столицу.
Мариция вспомнила горячие споры с командующими Баккором и Калелом. Оба они желали немедленно атаковать главный город эльфов и перерезать не только жителей, но и других захватчиков. Воины Голгрина, которые подходили к Сильваносту с севера, тоже не понимали необходимости ожидания. По крайней мере, в этом вопросе минотавры сходились с людоедами — обе расы предпочли бы продолжать завоевание без остановки.
Больше всего этого желала сама Мариция, ведь впереди ее ждал такой приз — Сильваност, будущий центр Амбеона после миграции колонии минотавров.
— Поэтому мы останемся здесь достаточно долго, чтобы убедиться в безопасности колонистов. Потом двинемся к южной стоянке.
Трат странно посмотрел на нее.
— Оркинат будет восстановлен, как велел в своем указе ваш отец, — вежливо поклонился брат адмирала Цинмака. — Мне нужно отдать своим колонистам новые распоряжения, если вы позволите...
— Да, ступай.
Трат быстро повернул коня, оставляя хмурую Марицию в одиночестве. Тревериан поскакал туда, где огромный минотавр руководил разгрузкой фургона с большими лопатами и другими инструментами, подходящими для работы на каменистом грунте. Мариция видела, что у гиганта вместо одного глаза черная повязка, но, когда тот обернулся, она едва не открыла рот от удивления. Вторая рука минотавра была крошечной, ссохшейся и еле двигалась — не иначе с самого рождения. Леди смущенно дернула ушами — как родители могли позволить такому уроду выжить?
Фыркнув, Мариция тронула коня, понуждая идти быстрее. Плохо, что они двигались так медленно, плохо, что теперь им придется охранять колонистов... Посмотрев на них ближе, Мариция начала сомневаться в планах Хотака о завоевании Ансалона.
— О чем ты думал, отец? — бормотала дочь императора под нос, подходя к своему шатру. — Как ты мог придумать такое? — повторила она, представляя себе всю грядущую работу. — Этот план никогда не сработает...

В первый же день, устраиваясь и обживаясь, колонисты принялись валить деревья. Они разбили огромный тент, под которым разместили длинные столы и кухню для своих, откуда доносился изумительный аромат мясной похлебки, сводящий с ума простых легионеров. Когда несколько безрассудных солдат попытались обменять на суп пару пойманных кроликов, охрана колонистов отогнала их в сторону: никому не разрешалось притрагиваться к припасам поселенцев.
На второй день у восточного края лагеря возникли срубы трех первых бараков, длинных и широких. В этих домах с плоской крышей могли первое время спать вповалку и укрываться от дождя минотавры-калеки. Остальные занялись промерами быстрой реки, намереваясь в будущем изменить ее течение и устроить запруду и мельницу, когда население Оркината намного увеличится.
К середине третьего дня один из бараков подвели под крышу, внутрь затащили громадную железную печь — нести ее пришлось сразу шести минотаврам, по трое с каждой стороны. Туда же последовала наковальня и мехи — кузница должна была начать действовать первым делом, ведь без нее не исправишь инструменты и не изготовишь все необходимое.
Мариция нашла тревериана контролирующим процесс постройки — как раз обшивали досками стены бараков. Глядя на одного из рабочих, который ловко заполнял щели смесью глины и опилок, дочь Хотака внезапно поняла, что тот совершенно слеп. Трат подошел к ней и сразу заметил ее смущение.
— Он старый мастер, миледи. После его работы можно быть уверенным, что черви и жуки не источат древесину.
— Ваши подчиненные столько сделали за такое короткое время! Я весьма впечатлена.
Трёвериан склонил голову в знак благодарности за похвалу.
— Когда нам сказали, что у нас будет новый шанс послужить империи, мы просто заново родились. Работа на благо императора дает нам стимул к победе,— сказал он гордо. — Мы по-прежнему минотавры, миледи.
— Возможно, тогда я оскорблю тебя своим предложением...
— Эльфы...— Трат рассеянно поглядел мимо Мариции, внезапно заметив большую группу пленных, которые опасливо жались друг к другу. — Да... что вы сказали, миледи?
Даже большинство колонистов выглядели по сравнению с пленниками бодрыми и здоровыми. Эльфы Валсолоноста смотрели под ноги устало и безразлично.
Сразу же после захвата города им приказали закапывать мертвецов и очищать дома от всего ценного, а чтобы работалось веселей, Мариция отправила самых сильных в северную часть города, где за столетия был разбит чудесный сад, корчевать удивительной формы деревья, уничтожать высокие цветы, разноцветные зонтичные кустарники и другие нежные растения, среди которых могла бы обитать древняя Богиня Бранчала...
Мариция приказала сровнять сад с землей и добиться абсолютно ровной площадки, решив, что эти работы будут для эльфов заключительным наказанием и оскорблением, повергающим в отчаяние. Пленники должны были понять — Боги окончательно оставили их.
— Сомневаюсь, чтобы они были искусны на кузне и смогли выковать хоть гвоздь... — высокомерно хмыкнул Трат. Гордость минотавра смешивалась с презрением к утомленным, безразличным хозяевам Сильванести. — Думаю, они даже мясо не приготовят, сами-то жрут небось сырые цветы или что-то вроде, а, миледи?
Мариция пожала плечами — за несколько дней заключения эльфы ни разу не попросили никакой еды.
— Если ты не найдешь им подходящего дела, можно просто повесить их всех на деревьях...
Трат еще раз окинул эльфов презрительным взглядом. Мариция сделала то же самое, хотя и не видела в этом смысла — даже у киратов были загнанные взгляды побежденных.
— Пусть роют, — наконец объявил тревериан. — С этим они справятся. Любое животное может рыть, даже самое тупое...
— Что роют? Собственные могилы?
— Нет, миледи. Мы тут обнаружили превосходный отвал породы, там можно устроить неплохой карьер. Для Оркината потребуется много камня!
— Ну... пусть роют, — протянула Мариция, нахмурившись. — Если ты так думаешь.
— Прекрасно, — дернул ушами Трат. — Думаю, что мы быстро разовьемся и закрепимся тут, миледи. Вы можете не задерживать своих легионеров, ведь вам не терпится двинуться вперед, к новым завоеваниям.
— Тогда оставляю рабов в ваших руках, — чуть поклонилась в знак уважения Мариция, оглядываясь по сторонам,— Все верно, колонизация началась как нельзя лучше, мы тоже скоро тронемся с места…
Трат Эс-Атхак учтиво поклонился в ответ. Мариция знала, что желание тревериана расстаться с солдатами было продиктовано, в первую очередь, растущей враждебностью между легионерами и поселенцами. Но тут он прав, чем скорей эти две группы минотавров разойдутся, тем лучше. Какие бы чувства ни испытывали легионеры по отношению к колонистам, но со своим делом те справлялись блестяще. Мариция задумалась, как быстро подобные отряды смогли бы восстановить Сильваност... и оборвала себя. Они могут никогда не получить подобной возможности. Сильваност во власти Галдара и его человечка, а минотавры подписали соглашение и не претендуют на столицу. Пока...
Мариция зло фыркнула и посмотрела на разрушенный город вокруг. Мимо прошел часовой из ее собственного легиона Боевого Коня и отсалютовал. Леди еще больше нахмурилась и кликнула посыльного — тот немедля явился и упал на колено:
— Да, миледи?
— Послание командующему Калелу. — Легион Волка лучше всего подходил для ее задумки. Мариция посмотрела на юг и кивнула посыльному: — Передай, что мне нужны четыре его лучших разведчика для секретного задания...

Форан И'Колот, Флот Колота, по приказу императора вошел в гавань под прикрытием глухой ночи. Его заданием было найти корабли мятежников на севере и уничтожить предателей. На борту флагмана должен был выступить любимый средний сын императора и герой империи Бастиан.
Хотак обсудил с сыном все возможные варианты перед отъездом. Теперь только двое стражей сопровождали черного минотавра по дороге к гавани. До рассвета было еще далеко, и немногие обращали внимание на трех легионеров, едущих по своим делам,— не иначе патруль.
— Неужели это он? — невольно произнес Бастиан, указывая на огромную тень у пристани. Сын императора присутствовал на разных этапах постройки флагмана, но никогда еще не видел его полностью готовым к походу.
— Точно, милорд, — отвечал старший легионер. — Это «Приносящий Бурю»
— Прекрасная смена «Щиту Донага», — произнес Бастиан, спешиваясь. — И хороший флагман для Форан И’Колот.
— Это честь, милорд, назвать флот именем вашего брата!
— Да, брат...
Неподалеку раздались шаги: с факелом в одной руке у трапа их ожидал бочкообразный капитан в сером плаще. Он низко склонил рога и произнес удивительно мягким голосом:
— Милорд Бастиан, я капитан Ксир. Для меня большая честь идти в бой под вашим командованием. — Ксир едва не лопался от гордости.
— Благодарю, Ксир, ваша репутация известна всей империи. Я тоже почитаю за честь, что «Приносящий Бурю» отдан в такие опытные руки.
— Спасибо, милорд.
Капитан внезапно оглянулся через плечо на темное судно.
— Чуть раньше к вам прибыл посетитель...
Уши Бастиана нервно дернулись.
— Кто?
— Лучше вам самому повидать его, милорд. Я распоряжусь, чтобы ваш багаж перенесли в каюту.
Черный минотавр, сдерживая любопытство, поднялся на борт «Приносящего Бурю» и поглядел на закутанные в черные плащи фигуры за мачтой.
— Ты думал, я пропущу тебя впотьмах, и специально поехал кружной дорогой? — прогрохотал голос у Бастиана над ухом.
Средний сын Хотака резко повернулся:
— Арднор?
— А ты ожидал Морскую Королеву? — Его мускулистый брат гулко расхохотался.
— По крайней мере, не тебя. Как ты узнал, что я прибуду именно сюда и именно сейчас?
Арднор оскалил зубы в улыбке:
— Есть очень мало вещей, которых я не знаю или не могу узнать, братишка.
— Похоже, ты прав.
— Я просто хотел быть уверенным, что ты не отплывешь раньше, чем я буду иметь шанс пожелать тебе удачи в столь важной миссии.
Вокруг них с фонарями забегала команда, готовясь к немедленному отплытию, и оба сына императора отошли с пути двух моряков, тащивших длинный канат.
— Я благодарен за пожелания и твое присутствие здесь, Арднор. Хотелось бы тоже пожелать тебе удачи в твоем деле, но уже пора отчаливать...

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

— Мое дело! — Арднор стиснул зубы.— Обеспечение поставок и снабжение! Ужасно героическое деяние для империи!
Бастиан положил руку на плечо брату:
— Это важная миссия, я уверен. Отец не может поручить ее первому попавшемуся сановнику, а после ее удачного завершения, он, несомненно, наградит тебя таким образом, что можно только позавидовать. Он слишком сильно любит тебя, Арднор.
— Возможно… — Арднор скептически пожал плечами. — Но сейчас я и ты здесь и сейчас... — Он наклонился ближе к брату: — Мы достаточно отдалились в последнее время, Бастиан, поэтому, когда ты бился с мятежниками, мне пришло в голову, как было бы плохо, если бы ты вдруг умер. Когда ты вернулся, я понял, что не хочу упускать шанс попрощаться, как положено.— Теперь он уже крепко сжимал плечи Бастиана. — Поэтому я и пришел проводить тебя, брат.
— Мне это действительно льстит.
— Мы сыновья Хотака, дети будущего. Как правильно, что мы заботимся друг о друге, особенно должен стараться я — как старший.
Арднор снова улыбнулся, и они обнялись, неуклюже, неловко — такого не было между ними с самого детства. Затем старший брат отступил и низко склонил рога. Бастиан сделал то же самое.
— Пусть в твоей поездке все будет хорошо, и исполнятся твои желания, — прогрохотал Арднор.
— Ты будешь первым, кто услышит о моем возвращении, обещаю!
Старший брат снова расхохотался и с коротким поклоном отступил назад. Бастиан наблюдал, как огромная и немного неуклюжая фигура брата спускается вниз по трапу. С тех самых пор как они пошли учиться, их соперничество лишь росло и крепло, только Бастиан до недавнего времени был уверен, что это никогда не излечится. Хотя, видимо, теперь Арднор изменился к лучшему.
Хотак пригласил сына во дворец и дал ему серьезное поручение, Бастиан действительно полагал, что старший брат решил добиться расположения отца упорным трудом и смирением. Он так и сказал Хотаку: когда придет его время занять трон, по правую руку от него почетное место займет Арднор.
— Когда я вернусь, мы поговорим с тобой еще... — пробормотал Бастиан вслед уходящей фигуре.
— Простите меня, милорд, — окликнул его капитан Ксир, подходя,— я не хотел тревожить. Всем известно, что ваш брат имел с вами сильные противоречия... рад, что теперь это в прошлом.
— Да... это точно.
Капитан откашлялся:
— Мы готовы к отплытию. Будем загонять последних мятежников в угол, а?
— Хотелось бы верить, что так. — Бастиан сложил руки на груди. Все мысли о предстоящем походе улетучились после такого странного поведения старшего брата. Неужели империя, наконец, достигла столь желанного единства, и семья тоже будет вместе! Даже возможно... и мать.

18
Река смерти

Армия Фароса достигла к настоящему времени таких размеров, что прошла через земли людоедов почти безнаказанно. Пейзаж вокруг них постепенно менялся — все чаще стали появляться высокие холмы с пышными деревьями и зеленой травой. Они приближались к Кровавому морю, на других берегах которого раскинулась родина минотавров, куда путь им навеки заказан.
Так почему Фарос вел их именно сюда?
Жара спала, но теперь зловещие серо-зеленые облака заполняли небеса. Все чаще лил дождь — резкие струи неожиданно обрушивались с небес на землю; в вышине сверкали кровавые молнии, но буря никак не начиналась.
Гром беспрестанно осеняя себя знаком Саргоннаса и бормоча молитвы, ехал рядом с Фаросом, который, казалось, не обращает ни на что внимания. Со снабжением отряда опять начинались трудности, приходилось посылать патрули на охоту во все стороны, но, к счастью, никаких следов людоедов они не обнаруживали.
Фарос сам возглавил одну партию, рыщущую вдоль реки; два полуэльфа крались впереди, применяя свои непревзойденные способности к разведке и охоте. Они надеялись вспугнуть оленя или обнаружить крупного борова, благо свежих следов было в избытке. Гром, как обычно, не отставал от Фароса, но внезапно он замер как вкопанный:
— Стойте, я заметил на другом берегу реки движение! Не иначе лось!
— Плохо, что на другом берегу. — Фарос скептически оглядел сильно поднявшуюся от дождей воду, но заметил несколько крупных камней, по которым еще можно было переправиться.
Гром решил отправиться первым, нащупывая ногами мокрые валуны и скользя в бурной воде. Его мех быстро намок, он несколько раз делал попытки встряхнуться, но плещущие струи быстро сводили на нет все его усилия.
Остальные двадцать воинов включая Фароса с интересом наблюдали за его продвижением. Гром уже несколько раз оступался и с плеском падал в воду, но каждый раз успевал вовремя схватиться за камни. Наконец добравшись до противоположного берега, он радостно замахал оттуда.
Фарос шагнул вторым; река гневно ревела, словно протестуя против вторжения. Минотавр закинул меч за спину, подтянул лук поудобнее и начал медленно продвигаться к стремнине. Когда он приблизился к середине, над рекой поднялся сильный ветер и мощные порывы едва не сбросили юношу в глубину. Вода кипела вокруг камней, швыряя в лицо холодные брызги. Фарос мог разглядеть, как мимо проносятся вырванные с корнем растения и большие рыбины; вот быстро проскочил белый предмет, и юноша с трудом опознал в нем череп какого-то животного. Тут он понял, что многочисленные белые палки, уже виденные им, являются костями зверей, захваченными бешеным потоком.
Гром протянул с берега руку и помог Фаросу выбраться.
— Хвала Рогатому! Я уж думал: еще чуть-чуть и ты сорвешься!
Командир мятежников закашлялся, его ноздри горели, но взгляд уже нетерпеливо подгонял оставшихся на другом берегу. Двое из воинов как раз находились посреди стремнины: первым уверенно переправлялся светловолосый полуэльф, а вот следующий за ним минотавр хрипел и пошатывался. Он уже несколько раз оскальзывался, падая в реку, но пока успешно выбирался. Внезапно налетевший порыв ветра толкнул его в спину, и минотавр с оглушительным плеском упал в воду, подняв фонтан брызг. Он и в этот раз успел схватиться за ближайшую скалу, но повис там, не в силах ничего сделать.
С берега к несчастному начали продвигаться другие минотавры. Полуэльф, который уже почти перебрался, обернулся на шум и тоже попытался помочь.
— Глупец,— пробормотал Фарос. Этот неуклюжий бедолага мало того что подверг опасности себя, но и задержал всю охотничью партию. Теперь уже и бредущие на помощь замерли, опасно раскачиваясь и размахивая руками. — Если так пойдет дальше, нам придется вылавливать их всех, как рыбу!
Внезапно белое тело с шумом выпрыгнуло из воды и обрушилось на полуэльфа. Никто еще не успел толком понять, что произошло, как оно схватило спешащего на помощь за ногу и в мгновение ока утянуло на глубину.
Даже Фарос открыл рот и не знал, что сказать. Гром лишь беспомощно разводил руки.
— Что... что это было?
Остальные переправляющиеся не видели катастрофы, они думали, что полуэльф оступился и сам сорвался в поток. Двое минотавров балансировали на камнях, спеша на помощь собрату, крики которого становились все слабее и жалостливее.
И снова странное создание возникло над бегущими волнами и схватило за ногу одного из бывших рабов.
Этот минотавр успел разглядеть опасность и выхватить секиру, но потерял равновесие и рухнул в реку. Быстрые волны стерли разбежавшиеся круги.
— Во имя Первого Рогатого! — Гром взмахнул секирой и отшатнулся.
— Стой здесь и не подходи,— проревел Фарос, отшвыривая Грома еще дальше от воды и прыгая вперед. Обнажив меч, он перескакивал с камня на камень, быстро приближаясь к цели.
С другого берега наконец-то разглядели угрозу и тоже разобрали оружие.
Что-то дотронулось до ноги Фароса, и юноша, не раздумывая, рубанул наотмашь. Лезвие перерубило что-то твердое. Оно шлепнулось на скалу и, побившись секунду-другую, скрылось в воде.
Фарос максимально собрался, прищурился, чтобы лучше видеть, и разглядел, что это — трехпалая рука, словно составленная из кусков острых костей. Позади себя он слышал потрясенные ругательства Грома — упрямый минотавр, естественно, пошел за предводителем и теперь был пойман еще одной рукой. Призывая на помощь Саргоннаса, Гром с остервенением изрубил страшное щупальце в куски так, что обломки костей летели во все стороны. Но, даже отрубленные, когти шевелились и жили собственной жизнью.
Теперь щупальца выметнулись буквально из-под каждого камня, и уже всем, стоящим в воде, пришлось защищать свои жизни. Это походило на хитроумную ловушку — ведь минотавр, кричащий на камнях, был все еще жив и теперь стал отличной приманкой для остальных. Им противостоял злобный разум, скорее всего устраивавший подобное не в первый раз.
Теперь костяные щупальца целыми группами выныривали из глубин, но минотавры отчаянно отбивались, размалывая их в труху и безжалостно полосуя секирами. Неведомый монстр, раздосадованный сопротивлением, не выдержал, и четыре белых щупальца буквально разорвали на куски минотавра-приманку.
Фарос нагнулся ниже к реке и замер — из-под воды ла него скалился жуткий череп минотавра с горящими глазами. Юноша быстро взмахнул мечом, и стальной клинок расколол череп на сотни кусков. В то же самое мгновение костяные щупальца замерли и рухнули обратно, в мутные глубины.
— Убирайтесь из воды! — заорал Фарос.— Как можно дальше!
Это были неупокоенные. Ни один из минотавров не желал биться с живыми мертвецами.
Даже Гром развернулся к ближайшему берегу, а остальные бросились обратно, наконец раздумав переправляться. Фарос бежал прямо за Громом, когда за его спиной что-то тяжело вспучилось, и вода зашипела. Нога юноши подвернулась; он упал на камни, вылетевший из руки меч отлетел в воду, в спину плеснула волна. Фарос быстро пришел в себя и, мокрый с ног до головы, встал на колени. Гром кричал ему что-то, но грохот реки, уносил слова в сторону. Затем он указал пальцем за спину Фароса, и лицо сына жреца исказилось от ужаса.
Юноша оглянулся и увидел, как стена дождя формируется в ужасное создание. Оно напоминало огромного, в три обычных роста, воина, плоть и мускулы которого были прорваны во многих местах торчащими костями. Он весь состоял из различных костей и черепов — минотаврских, людоедских, было даже несколько человеческих. Черные, как бездна, глаза зияли тьмой. Словно для издевки, у монстра были рога, тоже вылепленные из бесчисленных мелких костей.
Гигант открыл пасть, усаженную острейшими белыми обломками, и из мрака глотки раздалось леденящее, бездушное шипение. Ужас пронесся вихрем по берегам реки. Вода хлестала из грудной клетки, достаточно большой, чтобы внутри мог свободно разместиться Фарос.
Существо двинулось к юноше, издавая сухой стук, когда кости терлись друг о друга; змеиное шипение не прекращалось, словно чудовище желало что-то высказать. Взмахнув руками, которые также заканчивались тремя когтистыми пальцами, оно попыталось схватить Фароса, но тот сумел отпрыгнуть в реку, и когти лишь скрежетнули по пустым мокрым валунам.
Барахтаясь и борясь с сильным потоком, Фарос старался нащупать меч, камень... да любое оружие! Что-то коснулось его руки, и минотавр инстинктивно схватил это. Мертвая тварь нависла над ним, уже растопырив кривые когти... и вдруг заколебалась, словно ослепнув.
Почти оглохший от воды, Фарос рванулся на глубину, пробуя отплыть от камней, но всплеск вновь показал монстру, где нужно искать жертву, и один из длинных когтей полоснул минотавра по спине. От резкой боли Фарос едва не наглотался воды и не пошел на дно, выпустив пойманный предмет. Затем скрюченные пальцы минотавра снова нащупали его, и юноша, наконец, понял, что это рукоять меча.
Он извернулся и, выскочив на поверхность, изо всех сил ударил по тянущимся лапам, перерубив сразу три когтя. Оглушительно зашипев, воин-скелет отшатнулся и выпрямился. В это мгновение Гром и еще трое минотавров напали на него с разных сторон с секирами и мечами, а пятый даже выстрелил из лука.
Скелет махнул поврежденной рукой, отшвыривая Грома в сторону, но Фарос уже выбрался на высокий камень позади монстра. Внезапно грудь чудовища распахнулась, и из нее выстрелило длинное щупальце, пронзив стрелявшего минотавра. Тот нелепо взмахнул руками и захрипел, корчась в смертельных муках. Скелет раскрыл широкую пасть и, подтащив лучника к себе, медленно начал пережевывать. Фарос ожидал увидеть, как куски мяса и кровь окажутся в клетке огромных ребер, но труп бесследно исчез.
Вокруг скелета вздымались волны. Разбегаясь по реке, они обрушивались на воинов Фароса, будто те стояли в океанском прибое. Монстр вновь обратил внимание на лидера бывших рабов и зашагал к нему, раскрывая демоническую утробу. Но Фарос уже знал, чего ожидать, и, когда щупальце метнулось к нему, отскочил. Перехватывая его рукой и прижимая к себе. Чудовище немедленно рвануло щупальце обратно, но минотавр, подлетев к нему, неожиданно выпустил костяной придаток и приземлился рядом.
Кости сомкнулись и чавкнули впустую.
Пока монстр не понял, в чем дело, Фарос размахнулся мечом и начал крушить тело ужасной твари. Воин-скелет потянулся к нему лапой, но минотавр легко отсек кусок кисти с когтями. Неистово зашипев, монстр отскочил назад, но юноша не отступал, рубя, как дровосек в лесу, стараясь достать до позвоночника.
Шипение твари превратилось в неистовый скрипящий визг, из ран захлестали мутные черные струи, распространяя зловоние, напомнившее бывшим шахтерам «ароматы» Вайрокса.
Скелет зашатался и неверными шагами направился к более глубокой части реки. Фарос не раздумывая кинулся ему на спину и зацепился за многочисленные выступы костей. Тварь, не обращая на него внимания, продолжала погружаться, пока юноша, зарычав от бешенства, не отстал, опасаясь утонуть. Напоследок он собрал все силы и ударил мечом удаляющийся скелет.
И вновь низкий рев-стон огласил берега реки, костяное чудовище начало переламываться — его верхняя часть оказалась подрублена. Несмотря на то, что Фарос отчаянно пытался увернуться, куча костей упала на него и потянула под воду. Попадая на поверхность воды, кости начинали дымиться и разламывались на сотни кусочков. Барахтающийся Фарос получил передышку и смог глотнуть свежего воздуха. Но новый поток костей извергся сверху, увлекая минотавра в бегущие валы, — вода и небо перемешались в ужасной круговерти. Фарос неожиданно ударился о скалы, хлебнул воды и начал задыхаться.
В голове у него помутилось, и тонущий минотавр перестал ощущать границы реальности. Что-то тащило его... но это казалось таким неважным... таким несущественным...
Внезапно тело юноши сотряс новый жестокий удар, и мир покрылся тьмой.

Сахд наклонился над ним, кривя сожженное лицо в вечной улыбке... Нет! Это был Пэг... Мясник фыркнул и потянулся огромными клыками к его горлу... и тут же стал огромным скелетом, приближающимся к нему и собирающимся проглотить целиком.
— Нет, — произнес холодный, бесстрастный голос, напомнивший кого-то далеко потерянного. — Время твоей смерти еще не наступило.

С криком Фарос пришел в сознание и резко сел, неудержимо кашляя. Его легкие наполовину были заполнены водой. Скорчившись над мутной грязью, юноша начал неудержимо опорожнять желудок, продираясь сквозь жуткую боль. Такой муки не было даже под кнутом надсмотрщика...
Наконец он смог нормально дышать и только теперь заметил, что его рука продолжает что-то сжимать. Моргнув, Фарос увидел так и не выпущенный меч. Только меч этот был совсем не его — с длинной рукоятью, с гардой, украшенной красивыми камнями, возможно даже драгоценными. Именно на него юноша наткнулся, когда его крутило под водой — видимо, клинок застрял в ветвях или корнях полузатопленного дерева и торчал эфесом вверх.
Фарос огляделся по сторонам и увидел, что его прибило к куче мусора, который несла река, — это и спасло юношу. Теперь он мог выбраться на сушу, надо было только проползти по шаткой горе веток и земли к берегу. Вокруг вздымались большие стволы — его порядком унесло с места переправы вниз по течению.
Минотавр услышал звук шагов и напрягся — кто-то шел по берегу прямо к нему. Подняв голову, юноша увидел незнакомого минотавра с обнаженным мечом в руках. Тот, в свою очередь, увидев лежащего Фароса, открыл от удивления рот и со всех ног метнулся обратно в кусты.
— Сюда! Все сюда! Скорее!
Измученный Фарос нашел в себе силы покрепче сжать меч и приготовиться продать жизнь как можно дороже. Из ближайших зарослей на берег посыпали минотавры — двое, затем еще трое... Один из них, к удивлению Фароса, носил зелено-белый килт морского легионера.
Значит, империя нашла его.
Сжав зубы, Фарос со стоном поднялся на ноги и бросился на первого противника, отбрасывая того прочь. Имперец, вскочив, провел ответную атаку, да такую, что вымотанный Фарос не смог сдержать ее и рухнул на колени.
— Откуда принесло этого полоумного? — закричал легионер, — Давайте его поскорее прикончим!
— Надо взять его живым! — проорал в ответ тот минотавр, на которого Фарос напал. — У старейшины могут быть к нему вопросы.
Услышав о старейшине, юноша понял, что находится рядом с одной из колоний Хотака. За все время его злоключений Фарос еще никогда не оказывался так близко от приближенных императора. Он едва не рассмеялся, но вместо хохота из горла вырвался лишь хриплый кашель.
Предводитель рабов медленно поднялся на ноги, чувствуя себя измотанным и едва живым.
— У меня... У меня нет ответов ни для вашего старейшины, ни для его фальшивого императора... Придется вам убить меня прямо тут.
Морской легионер особенно жаждал скрестить свою секиру с мечом Фароса остальные неспешно обходили его с флагов, обдумывая, как бы половчее напасть.
— Что здесь происходит? — вмешался новый голос, хотя к этому времени Фарос еле мог различать звуки, словно весь мир обложили толстыми коврами и подушками.
— Он выбрался из реки, старейшина, — объяснил первый минотавр. — Выглядит как и положено утопленнику, но собирается сражаться!
— Не похож на легионера, — проскрежетал тот, кого назвали старейшиной. — Такой меч более подходит командующему, чем простому латнику.
— Давайте, подходите, помогу вам его оценить! — выдохнул Фарос, пристально разглядывая хриплоголосого серого минотавра с длинным шрамом поперек горла.
— Можешь оставить свой меч при себе, мой юный друг. Думаю, мы являемся союзниками, а не врагами. Ты не похож на сподвижника Хотака.
Фарос прищурился, поблескивая глазами.
— Точно,— кивнул Джубал.— По твоей реакции я вижу, что угадал.
— Мне вообще плевать на Хотака. И на всех его прихвостней тоже.
— В это сложно поверить, но, думаю, мы можем обсудить наши взгляды чуть позже. Пойдем с нами, тебе срочно нужно отдохнуть и показаться лекарю.
— Я никуда не пойду... — начал Фарос, но его тело вдруг предательски покачнулось, и он рухнул на одно колено.
— Придется нести, — сказал хриплоголосый.
Сильные руки немедленно подхватили Фароса, поднимая с земли. Кто-то попробовал вынуть меч из его ладони, но юноша лишь крепче вцепился в рукоять.
— Оставьте его в покое, пусть держит меч, если хочет, только найдите для него ножны, чтобы никого не поранить.
— Как скажешь, Джубал...
«Джубал… — Старые воспоминания всколыхнули путающиеся мысли Фароса. — Джубал... старейшина...» Внезапно он вновь услышал голос умирающего отца:
«Джубал будет... он укроет вас с Беком... Там вы будете в безопасности...»
«Джубал! Старейшина Гола и старый друг отца. Если бы во время Ночи Крови мы смогли найти капитана Азака и его судно «Драконий Гребень», Бек остался бы в живых, а я... никогда не попал бы в Вайрокс и шахты людоедов. Никогда не стал бы рабом, не подвергался наказаниям, пыткам...»
— Джубал... — слабо прохрипел Фарос.
— Да, парень, это именно я, — ответил его спаситель с удивлением в голосе. — Не бери в голову, что каждый здесь называет меня старейшиной. Я не являюсь им с тех самых пор, как Хотак узурпировал трон, а его солдаты высадились у нас на Голе.
«Значит, даже попади мы на судно и доберись до колонии, нас никто бы не ждал...»
Независимо от того, что сделал Фарос, его судьба была предопределена. Никто не смог бы повлиять на нее, ни он сам, ни Бек, ни старейшина Джубал...
Никто...
Внезапно старый минотавр склонился над юношей. Ощутивший движение Фарос открыл глаза и встретил изучающий взгляд.
— Отвались у меня рог, если ты не напоминаешь мне кого-то... — пробормотал бывший старейшина. — Кстати, ты так и не назвался, парень.
Фарос не видел никакой причины сказать правду. Назовись он — и что? Джубал наверняка начнет бормотать о необходимости мести за отца и семью... А он уже давно похоронил такие благородные мысли. Другое имя пришло ему на ум — имя единственного друга, которого он потерял в Вайроксе. Лицо татуированного моряка на миг всплыло перед глазами Фароса.
— Меня зовут Ультар, — бросил он равнодушно.
— Фарос! Он там! Эй вы, отошли все назад или умрете!
Джубал со своими минотаврами повернул на юг, оттуда бежала почти дюжина минотавров. Они выглядели потрепанными, но размахивали оружием и явно рвались в бой. Первым, естественно, спешил Гром с мрачным выражением лица.
— Вы слышали меня! — вновь крикнул он. — Немедленно освободите Фароса!
Окружавшие Джубала воины не выглядели испуганными, несмотря на неравные шансы. Один из них взмахнул секирой над лицом юноши.
— Спокойней, спокойней! — остудил их пыл Джубал, а затем повернулся к Грому, показывая жестом, что не вооружен. — Вы, так же как и мы, не друзья империи, правильно?
В ответ Гром скорчил презрительную гримасу и повернулся боком, демонстрируя клейменое плечо:
— Это был не наш выбор, а решение узурпатора.
— Да это же знак сломанных рогов! — удивленно воскликнул стоявший рядом морской легионер. — Знак, которым людоеды-поработители веками клеймили минотавров!
— Это сделал Хотак? — спросил Джубал, мрачнея. — Скажи мне...
— А кто же еще? Мы сохранили верность Чоту и понесли кару.
— Тогда мы союзники, друзья! — Старейшина рванулся вперед и, прежде чем Гром смог ему помешать, крепко обнял того.— Мы те самые мятежники, что подняли бунт против узурпатора!
Гром с сомнением покосился на Фароса:
— Ты слышал?
Но Фарос не успел ответить, потому что Джубал вновь пристально воззрился на него.
— Ты сказал, тебя зовут Ультар, — прохрипел пожилой минотавр, затем наклонился над Фаросом и внимательно всмотрелся в его черты, несмотря на то, что юноша отвернулся. — Зачем же ты так сказал... ты выглядишь таким знакомым... и тебя зовут... Фарос?! — Вздрогнув, Джубал отпрянул. — Точно! Ты ведь так похож на отца и тоже узнал меня! Неудивительно! — Бывший старейшина выглядел совершенно ошеломленным. — Но ты должен быть мертв!
— Что ты имеешь в виду? — встрял Гром.
Джубал не отрывал взгляда от Фароса.
— Сын Градиса, — тихо произнес он. — В последний раз я видел тебя, Фарос, когда ты едва научился ходить... Но ты — дитя Дома Келинов!
— Келин? — разинул рот один из воинов. — Он?!
— Да, и сын моего верного друга. Это правда...— Джубал обвел всех, стоявших вокруг, торжествующим взглядом. — Кроме того, Фарос — родной племянник императора Чота!

19
Рука Неферы

Лязг секир сотрясал стены дворца, соревнуясь с громом в небесах. Два воина отступили друг от друга, тяжело дыша, и закружили по усыпанному песком полу, в окружении серых каменных стен. Неровный свет факелов заставлял тени плясать и метаться, так что неопытный воин легко мог отвлечься. Кроме этих двоих, еще только одна фигура находилась в зале — целитель наблюдал и ждал, поглаживая корзину с мазями, травами, бинтами и иглами. Для обработки особо тяжелых ран лысеющим минотавром была приготовлена бутыль крепкого вина.
С новым ударом грома за окнами Хотак вновь атаковал противника. Тот отскочил, лязгнув панцирем, и попытался нанести ответный удар снизу. Однако он поспешил и оставил голову без прикрытия, чем не преминул воспользоваться император. Тупая сторона секиры немедленно обрушилась на шлем противника.
Неудачник с громким лязгом рухнул на живот, вылетевшая секира зазвенела у ног Хотака.
— Я... уступаю милорду императору...
— Понятное дело, Дулб! Ты меня порядком измочалил, едва хватит сил стянуть доспехи! — Хотак отбросил секиру и стащил шлем с мокрой головы, затем наклонился и помог старому капитану подняться. — Благодарю тебя за то, что позволил мне выиграть.
Дулб усмехнулся:
— Я обучал биться всех ваших Детей и никогда не поддавался им, пока в один прекрасный день они не превзошли меня. Думаете, я смог бы специально уступить вам, мой император?
— Нет, и именно поэтому я наслаждаюсь каждым поединком с тобой, капитан. — Хотак повернулся к целителю: — Сегодня твои услуги, Карос, уже не понадобятся.
Лысеющий минотавр поклонился и, подхватив корзину, быстро покинул зал через маленькую железную дверь в дальней его стене. Как только он вышел, внутрь вбежал страж и опустился на колено перед Хотаком, подавая срочную депешу.
— Откуда она?
— Не знаю, мой император... никто не видел посыльного.
Хотак сломал печать, взмахом руки отослав воина. Капитан Дулб отодвинулся на почтительное расстояние, когда император развернул официальное письмо. Он сразу узнал почерк, потому кивнул капитану:
— Еще раз спасибо, Дулб. Ты тоже можешь идти.
Глаза старого служаки беспокойно сузились, но он молча склонил рога и вышел. Хотак в одиночестве погрузился в чтение, и выражение его лица начало меняться от удивления к горечи. Закончив читать, император сердито смял пергамент в кулаке, уставившись на длинные тени факелов.

Предыдущая страница 17 Следующая страница


Кровавый Прилив 18

— Еще один, — пробормотал он. — Это зашло слишком далеко…

Охваченное штормом Кровавое море прилагало все усилия, чтобы потопить суда с грузом для армии вместе с кораблями конвоя. Арднор не находил другого противника, кроме бушующей воды и небес, поэтому пребывал в унынии.
Они уже достигли берега и скоро должны были повернуть на север. Погода вынудила идти запасным маршрутом, но они по-прежнему не выбивались из графика. Завтра корабли должны были войти в гавань Саргонатха, и тогда старший сын Хотака лично сдаст всю опись ответственному командиру с рук на руки. На этом его «важная» миссия будет завершена, и Арднор сможет вернуться в столицу.
Внезапно на палубе раздались крики команды, моряки забегали вдоль бортов. Раздался вопль капитана, приказывающего положить корабль на правый борт. «Меч Джаро» накренился, маневрируя, чтобы не налететь на очередной не отмеченный на карте риф.
— Какое необыкновенное задание, — саркастически прогрохотал Арднор, перегибаясь через фальшборт. Ему ужасно хотелось поскорее вернуться. Если бы не личный приказ отца, он никогда бы не стал унижаться подобным образом. Какое славное дело — ловить лидеров мятежников и этого Джубала... но оно досталось Бастиану!
Бастиан…
Шторм промочил его с ног до головы, несмотря на широкий моряцкий плащ. Вдалеке он заметил другой корабль, направлявшийся на юг, а потом, пока он наблюдал, медленно повернувший на восток. Нет... это только показалось — судно поворачивало на север! Маневрируя, оно повернулось бортом, и Арднор впился в него взглядом.
— Капитан! — заревел он.— Капитан!
Драгоценные секунды убегали, но вот рядом появился серо-коричневый минотавр с двумя золотыми серьгами в ухе.
— Да, милорд?
— То судно! Смотри быстрей, пока они не закончили разворот!
— Милорд? — Капитан быстро глянул на корабль.
— Это же мятежник, как ты не понимаешь! — закричал Арднор. — Вперед, за ним!
— Милорд, это возможно, но наша миссия...
Арднор в ярости схватил капитана за отвороты плаща и поднял над палубой:
— Я отдал тебе приказ!
Капитан глянул в его налитые кровью глаза и испугался. Он сглотнул и нервно дернул ушами:
— Да, милорд, немедленно все сделаем!
Отшвырнув моряка, Арднор вновь впился взглядом в мятежное судно. Капитан быстро скомандовал рулевому идти на врага с подветренной стороны. Через несколько мгновений военный корабль под звон и скрип снастей начал разворачиваться в его сторону.
Они начали приближаться к неопознанному судну, и Арднор смог разглядеть новые детали. Корабль был меньше его собственного, с двумя мачтами и узким носом. Баллиста на корме была приведена в полную боевую готовность, но Первый Командир знал, что сильные волны помешают взять точный прицел, даже когда корабли сойдутся ближе, а сам он с удовольствием рискнет ничего не значащим судном снабжения и его командой, если при этом они захватят мятежника.
Еще мгновение назад он отчаянно скучал, а теперь у него появился шанс обратить миссию в победную операцию, которой он так жаждал. Мятежник направлялся к берегу, и Арднор принялся нетерпеливо постукивать по фальшборту, понимая, что необходимо прибавить скорости, если они хотят догнать беглеца.
— Лево руля! Лево руля! — закричал он с сильно бьющимся сердцем.
Когда «Меч Джаро» послушно повернул, капитан бросился к сыну Хотака:
— Милорд, в этой стороне множество рифов и мелей! Мы рискуем разбить корабль!
— А вот мятежник не кажется столь испуганным!
— Так их судно легче и осадка у них меньше, чем у нас! Они проскочат там, где мы застрянем! Надо повернуть в...
Арднор оттолкнул капитана:
— Держаться на курсе или мы потеряем их!
По днищу глухо заскребли камни, но корабль проскочил опасное место. Первый Командир фыркнул — неудивительно, что с такими некомпетентными трусами мятежники чувствуют себя у материка в полной безопасности. Его смелый маневр заметно сократил расстояние между кораблями — теперь Арднор мог уже различить фигуры на палубе.
Корабль мятежников вновь взял восточнее — «Меч Джаро» повторил маневр.
Промежуток между судами неуклонно сокращался, по палубе загрохотали морские легионеры, посверкивая при свете молний оружием.
Командир подошел к Арднору:
— Мы готовы к абордажу, милорд! Прикажете лучникам дать залп или приблизимся еще?
— Сейчас!
По сигналу одетого в бело-зеленое командира несколько легионеров нацелили луки. Мятежник вновь повернул, на этот раз резко на запад. Арднор сжал кулак — имперцы были почти в пределах выстрела.
Тут сильный грохочущий звук покрыл все остальные — «Меч Джаро» дернулся как безумный. Несколько моряков улетели за борт, лучники не сдержали тетивы, и стрелы слепо канули в воду. Арднор, вцепившись в борт, приложил все силы, чтобы остаться на ногах. Мимо пробежал первый помощник, и сын Хотака схватил его за плечо:
— Что это? Что случилось?
— Нас пропорола огромная скала, милорд! Днище пробито и вода хлещет вовсю!
— Только не это! — В голове Первого Командира вновь пронеслись картины неудачного преследования командующего Рахма. Такому позору нельзя было позволить повториться. — Сигнальте остальному эскорту, пусть идут к нам!
— Но, милорд, остальные капитаны бояться входить в эти воды. Мы не можем рисковать всеми судами с армейскими поставками.
Второе судно дрейфовало чуть дальше, держась на безопасном расстоянии. Внезапно «Меч Джаро» начал быстро крениться и уходить под воду. Моряки посыпались в воду с мачт, первый помощник полетел следом, едва не столкнув Арднора. Две плохо принайтованные бочки сорвались и покатились прямо к нему; одна из них врезалась сыну Хотака в грудь.
Оглушенный, Арднор сломал спиной фальшборт и камнем рухнул в море. Точнее, должен был, но некая сила остановила и удержала его. Арднор оглянулся и увидел две иссохшие призрачные руки, которые тащили его вверх. Два мертвеца бесстрастно пялились на Первого Командира. Он ощутил их прикосновения к своему разуму, и волна любви к матери захлестнула его.
Оказавшись вновь на палубе, Арднор увидел, как призраки быстро растворились в воздухе. Он шагнул к трапу, ведущему с мостика, и поглядел на мятежный корабль. По его лицу расплылась ухмылка — мать не забыла также почтить вниманием и врагов.
Вокруг мятежного корабля роились мертвые. Они выныривали из океана, цеплялись за корпус, ползли по палубе и болтались на парусах. Никто, кроме Арднора, не мог их увидеть, но страх ощутили все до последнего минотавра. Призраки неуклонно замедляли ход судна и вынуждали его изменить курс.
Капитан прихромал к Арднору:
— Милорд! Только посмотрите! Что, во имя Морской Королевы, они делают?
Первый Командир промолчал. С точки зрения капитана, мятежники вдруг сошли с ума, повернув корабль на запад, где сплошной грядой стояли каменные зубы рифов. Он мог лишь вообразить ужас командира вражеского корабля и недоумение команды, когда их руль сам начал двигаться. Сотен бледных мертвецов, повисших на нем, они не видели.
Грохот достиг ушей Арднора, когда мятежное судно село на мель. С бортов посыпались десятки минотавров. Мертвецы немедленно кинулись в воду и закружили вокруг, образуя водоворот. Под действием его силы корабль снялся с мели и заскользил в другую сторону — чтобы с огромной скоростью удариться о скалу. Корпус треснул и начал разваливаться, паруса лопались и улетали прочь огромными полотнищами.
Капитан «Меча Джаро» недоверчиво смотрел на столь быструю гибель врагов.
— Никогда не видел ничего подобного!
Старший сын верховной жрицы ухмыльнулся:
— Могу тебя заверить, точно не видел.
Жуткий рев привлек их внимание — из-за рифов вставала гигантская волна... которую, несомненно, вели призраки. Волна становилась все выше и сильнее, Арднор видел множество мертвецов, даже больше, чем тогда в зале медитаций Храма. Они формировали и вели ее, как им приказала повелительница Нефера. Волна могла поглотить дюжину судов, но обрушилась на маленький, уже разбитый о скалы корабль мятежников...
— Боги! — прошептал ошеломленный капитан. — Будто рука самой Зебоим уничтожает их...
Хоть Арднор и знал, что Морская Королева тут ни при чем, а виноват Бог Предшественников, командовавший призраками, он не стал исправлять офицера. Лучше просто наблюдать, восхищаясь великолепной работой матери.
...Волна ударила загнанное в ловушку судно, не щадя никого на палубе. Тонны воды расщепляли дерево и сокрушали тела. Через секунды после удара лишь мелкие обломки и мусор плавали у берегов Ансалона.
Корабль был полностью уничтожен, а скоро жадное море поглотило и последние его следы.
— Исчезли, милорд... они исчезли...
А количество призраков лишь выросло, они продолжали толпиться чуть выше уровня воды — бесчисленные, разевающие жадные рты мертвецы. Ведь теперь к ним присоединились и мертвые повстанцы... пополнив ряды подданных верховной жрицы Предшественников.
«Меч Джаро» вновь заскрипел, ударяясь о скалу. Забыв о мятежниках, капитан закричал:
— Скорее, милорд! Надо покинуть корабль, чтобы не разделить судьбу этих негодяев. Быстрей!
Арднор последовал за ним, но без особой спешки — теперь Первый Командир точно знал, что ему в море бояться нечего. Сила Храма надежно присмотрит и убережет его. Это была такая мощь, что, понял сын Неферы, ни отец, ни вся империя не сравнится с ней...

Леди Нефера застонала и резко упала вперед. Она потрогала голову и ощутила под пальцами липкий от крови мех. Жрицы кинулись к своей госпоже, но она лишь отмахнулась и прошептала:
— Оставьте меня... Уйдите все.
Они поклонились и быстро попятились вон. Когда дверь захлопнулась, верховная жрица с трудом поднялась и прислонилась к жертвенной платформе.
— Такир! — зашипела она.
Верный призрак сформировался перед ней. Сейчас он выглядел более живым, чем Нефера. Жрица глянула на него и, поняв это, ощутила еще большее раздражение.
« Повелительница?»
— Что произошло, Такир? — Она поискала глазами и нашла флягу с вином. Схватив ее, Нефера жадно припала к горлышку, не пользуясь кубком. Ароматная крепкая жидкость прояснила голову и влила новые силы. Отбросив пустую флягу, Нефера смогла спросить более спокойным тоном: — Так что случилось?
«Повелительница... я не могу... говорить...»
— Ты не знаешь? Я... я думала... Я едва не сдохла!
Оба ее заклинания сработали просто великолепно, но энергия, потребовавшаяся на них, едва не стоила ей жизни. Существо, которое она создала для нападения на беглых рабов, случайно обнаруженных ее призрачными патрулями, сработало хорошо. Не важно, что одному из минотавров удалось уничтожить его. Главное — Нефера нашла их и смогла нанести удар с расстояния. Рабам удалось бежать только из-за того, что ее внимание привлек более важный фактор — судно мятежников рядом с Арднором.
Леди Нефера не ожидала, что возникнет необходимость произнести второе заклинание так быстро после первого, но опасность, грозящая сыну, подтолкнула ее руку. К счастью, верховная жрица смогла дотянуться и спасти своего первенца от гибели. Но потом она немного перестаралась, полностью уничтожив корабль мятежников. Лучше бы Арднор взял его на абордаж и покрыл себя славой, стерев память о случае с Колотом.
А плата за магию потрясла ее — даже притом, что свежие мертвецы добавили сил мертвым легионам, императрица ощущала себя иссушенной... раньше такого никогда не случалось...
«Мне... жаль... повелительница...» — Такир склонил укрытую капюшоном плаща голову.
— Меня не интересует, что ты там думаешь! — взревела верховная жрица.
Вспышка ярости исчерпала силы Неферы, и она вновь присела на край платформы. Такир ждал, как всегда спокойный. Наконец жрица встала и запахнула полы мантии, утерев кровь с ладоней.
Сегодня она запросила слишком много силы, которой служит, зашла слишком далеко. К этому она еще не готова. Не достойна. Но как она желала такой мощи, не для себя — для империи, для Предшественников!
— Еще, — пробормотала Нефера. Ее глаза казались огромными и пустыми, теперь там горел лишь безумный фанатизм. Затем она чуть улыбнулась: — Мне очень надо больше...
Ее мертвецы не могли справиться со всеми заданиями, за многим приходилось следить лично. Необходимо было контролировать всю империю изо дня в день. Каждые несколько суток она путешествовала в дебри Керна, к восточному краю государства, и назад, к Кровавому морю. Нечего и удивляться, что осталось так мало сил.
— Да... мне не хватает его силы... — Нефера медленно осмотрела собственное тело, словно на рынке, оценивая его возможности. — Больше... что бы ни пришлось отдать... за новую силу...
Она оглядела призраков, которые в волнении носились вдоль стен, и внезапно поняла, что надо делать. Почему ее наставник не сообщил этого раньше, может, забыл? Или, как и любой достойный помощник, она должна искать ответы на вопросы самостоятельно.
— Окажусь ли я достойной? — пробормотала верховная жрица, обращаясь к стенам и большим символам Предшественников. — Вы увидите, что никто не может так услужить вам, как я... Я сделаю все, что смогу!
Глаза Неферы вдруг окрасились красным настолько ярко, что сравнялись цветом со свежей кровью:
— И не важно, какова будет цена!
Жрица подошла к чаше, посредством которой могла видеть дальние страны. Рука Неферы чуть задержалась, когда жрица поняла, что заклинание по-прежнему действует — она видела Арднора, который сидел в лодке, удаляясь от «Меча Джаро». Сзади вырастала громада эскорта, гарантируя безопасность старшего сына. Но Первый Командир оказался слишком близок к смерти, может, он этого сам и не понимает, но мать-то знает виновного...
— Хотак…
Это, несомненно, была преступная небрежность ее мужа. Почему он не выслушал ее доводов и назначил Арднора на пустяковое задание, вместо того чтобы отправить старшего сына на охоту за Джубалом и мятежниками?
Большинство ее призраков-шпионов теперь вынужденно следили за Бастианом. Именно поэтому Нефера едва не дала погибнуть своему первенцу в пустяковой стычке. А как настаивал на этом глупом походе в Саргонатх Хотак!
Он виноват. Император распылил магические силы супруги, что едва не стоило жизни их сыну. А спасение Арднора едва не убило Неферу. Она ласково погладила пальцем изображение первенца в шаре, и по мрачному лицу Первого Командира пробежали волны.
— Когда ты станешь императором, ты ведь не повторишь таких ошибок, сын мой? — ласково шепнула Нефера призрачной картинке. — Ты будешь всегда слушать мать... да... всегда будешь...

20
Предательство

Разбившись на шесть колонн, армия людоедов растянулась до самого горизонта. Воины шагали мощно и неутомимо, переваливая через холмы и углубляясь в леса. Этот поход был тяжел даже для самых выносливых из них, но никто не роптал, ожидая неминуемого позора в случае недовольства.
Колонны посверкивали металлом — никакие отряды людоедов от самого крушения эрдов не были снаряжены столь качественными доспехами. Почти на каждом красовался новый панцирь, заботливо расставленный минотаврами-кузнецами под большой размер. В руках волосатых воинов покачивались подарки империи — секиры и длинные мечи. Все что угодно, лишь бы вдохновить их и разжечь жажду крови.
Мастарки тащили тяжелые повозки с провизией и снаряжением. Большие звери грозно озирались, и погонщикам стоило большого труда сдерживать своенравных мастарков среди такого количества снующих существ. На их головы водрузили большие рогатые шлемы, а кончики клыков одели в острые металлические наконечники.
Во главе колонны не спеша ехал Великий Лорд Голгрин. Его обычно хорошее настроение сегодня испортилось, и он мрачно поглядывал на медленно бредущих мередрейков, оставляющих хлопья слюнявой пены. Раздвоенные языки ящериц быстро сновали туда-сюда, пробуя воздух и землю, исходящие незнакомыми ароматами.
Впереди медленно трусили разведчики, не оставляя без внимания ни одной детали пейзажа. Вот один из них заинтересовался странными кустами и забрался в самую чащу, высматривая и вынюхивая, не отыщутся ли следы врага. Другой присел в редкую траву, склонив уродливое лицо к самой земле, — его заинтересовала маленькая отметина среди зелено-коричневых стеблей. Затем он вскочил и помчался к Великому Лорду, который со скучающим видом счищал с одежды невидимые пылинки.
— Хика и донай и ворн! Дека и грунд и'джахари!
Голгрин замер, затем махнул рукой Белгроку и еще двум людоедам и поспешил к месту, указанному разведчиком. Погонщики мередрейков быстро оттащили скалящихся ящериц, хотя одна из них сильно косилась и щелкала зубами на жеребца Лорда.
— Дека и донай и'джахари? — грозно поинтересовался Голгрин.
— Ке! — Разведчик упал на колени и показал командиру вмятину в земле. Рядом два крохотных стебелька сломались и изогнулись, если бы не разведчик, Великий Лорд никогда не обратил бы на них внимания.
— Ворн, — объявил Голгрин после внимательного осмотра. — Ворн ут и'Урсув Суурти.
— Ке, Хекатра ун И’Голгрени! Ворн ут и'Урсув Суурти!
Подъехавший ближе Белгрок усмехнулся:
— Горан и зуун?
Голгрин щелкнул пальцами, и разведчики с поклоном кинулись вперед продолжать поиск. Великий Лорд повернул своего массивного коня я направился к марширующим солдатам, неутомимо шагающим дальше.
Когда Голгрин вновь занял свое место во главе армии, в его взгляде снова зажегся тот огонек, которого давно там не было. Особенно когда Великий Лорд глядел на восток.

Все теперь смотрели на него. Фарос чувствовал на себе любопытные взгляды, даже когда его зубы впивались в соленое козье мясо. Взгляды были не только любопытными, но и подозрительными. Ведь он оказался не кем-нибудь, а племянником прежнего императора Чота.
Все еще слабый после речного боя, он почти не мог оказать сопротивления, когда старейшина Джубал настоял на возвращении к заливу, где ремонтировались суда мятежников. Гром уже хотел послать гонца к отрядам его маленькой армии, но Фарос успел взглядом остановить его.
Юноша не видел никакого проку в примирении с мятежниками Джубала — такой же маленькой горсткой недовольных, которых ждет неминуемая гибель. Лучше продолжить блуждать в холмах Керна, уничтожая всех встреченных людоедов, чем биться за неясную цель. Мрачно фыркнув, Фарос проглотил последний кусок.
— Конечно, ты о нас невысокого мнения, — прохрипел Джубал.
Фарос покосился на седого минотавра, который двигался удивительно тихо для своего веса и подкрался незаметно.
— У меня нет никаких причин думать так или иначе. Мне все равно.
— Не играй со мной в эти игры, парень... Ты, ясное дело, думаешь о будущем... даже если мысли эти тебе не нравятся.
Фарос отхлебнул воды из меха.
— Ты явно пережил не лучшие времена, — проговорил бывший старейшина, рассматривая шрамы и раны на теле Фароса. — А скорее очень тяжелые... Эти отметки от людоедской плети просто ужасны...
— Не ужаснее, чем полученные в Вайроксе, таком, знаете ли, милом имперском местечке...
— Ты побывал и там? — Джубал вздрогнул. — Вайрокс — ужасное место... Оно пятно на теле нашей империи, это бесспорно...
Фарос молча встал, чтобы уйти. Джубал посмотрел ему вслед и выругался про себя — сын его старого друга даже не бросил на него заинтересованного взгляда.
— Чем это ты его так задел? — спросил капитан Ботанос, который только что закончил проверять работы, сделанные на судне. — А парень явно стремится к тому, чтобы быстрее расстаться со своей головой.
Бывший чиновник тяжело вздохнул:
— Нас ждет такая же судьба. Он сын моего друга я прошел сквозь огонь и пытки, забыв о своей родословной... То, что я узнал от его друзей, дает мне право надеяться, что он мог бы помочь нам изменить ход восстания.
— Он? — фыркнул старый моряк.
— Ты слышал, что он сказал? Фарос был в Вайроксе, бежал из плена людоедов, да мало ли что еще. Кроме того, за ним идут люди, полуэльфы и минотавры — неплохое достижение для простого паренька.
— Это не отряд, а толпа.
— Толпа? — Джубал резко расхохотался. — Капитан, а ты знаешь, что в его отряде жесткая дисциплина, и, кроме того, большая часть легиона перешла на его сторону. Да какого легиона — «Драконьей Погибели»! Где командующим был сам Арготос!
— Я слышал об этом, но, мне кажется, это неправда.
— А ты сам поговори с бывшими легионерами; среди минотавров, которые пришли с ним, есть несколько.
Ботанос насупился и, достав кисет и глиняную трубку, принялся медленно набивать ее.
— Ну, хорошо. И что это нам дает?
— Он — кровь Чота, но без его безумства и распущенности, капитан! На нем клеймо сломанных рогов, знак плена людоедов! Рабы, солдаты и не-минотавры уже идут за ним! Ботанос, да с ним мы не только вольем новые силы в восстание, но и можем идти прямо на Нетхосак!
Глаза моряка загорелись, но он все еще не был до конца убежден.
— Фаросу пока плевать на восстание, ему и так хорошо, старейшина.
— Мне надо убедить его. Буду снова, говорить с ним и с его другом, с тем, что поклоняется Саргасу. Может, он окажет влияние на Фароса...
— Да, попроси Грома усерднее молиться. — Капитан пыхнул трубкой. — Пусть помолится и за тебя тоже. Думаю, тебе, старейшина, потребуется любая помощь, которую ты сможешь найти...

Джубал разыскал Грома помогающим остальным матросам грузить снаряжение на борт «Драконьего Гребня».
— А, старейшина! — поприветствовал его бывший раб. — Я как раз говорил с первым помощником, и он сказал, что на трех судах хватит места, чтобы забрать всех нас.
— Ну, если потесниться, то действительно все поместятся. — Внимательные глаза Джубала сузились. — То есть, если все вы идете с нами.
— Ты имеешь в виду Фароса? — Уши Грома дернулись, на лице проступила мрачная гримаса. — Но он должен согласиться! Ведь у нас появился такой шанс вернуться домой и отомстить за бесчестие...
— Ты сможешь убедить его?
— Пробую. Надеюсь, Первый Рогатый услышит мои молитвы, и я преуспею...
Фарос, как обычно, в одиночестве упражнялся в бое на мечах с невидимым противником. Гром с Джубалом нашли его в уединенном уголке леса после долгих расспросов. Они понаблюдали за свирепыми выпадами юноши, посмотрели на его окаменевшее лицо — лицо не безумца, а холодного, расчетливого убийцы. Каждое движение, каждый шаг преследовали свою смертельную цель. Фарос неожиданно крутанулся, и острие лезвие замерло в дюйме от лица Грома.
— Легче, легче, парень, — спокойно сказал Джубал.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

— Чего вы хотите? — спросил Фарос, чуть опустив клинок.
Гром отодвинул лезвие в сторону и сделал шаг к нему.
— Фарос... на кораблях есть место, и нас согласны взять на борт. Всех нас! Мы можем присоединиться к ним и...
— Вперед. Я не против. — Фарос отвернулся и провел новую серию выпадов, продолжая бой с тенью.
— Но, Фарос! Ты же знаешь, мы не покинем тебя! После всего, что мы пережили в землях людоедов, после победы над легионом! Только с тобой!
Джубал встал рядом с Громом:
— Никто не присоединится к нам, если этого не сделаешь ты, парень. — Ответом Фароса было молчание, и старейшина добавил: — Ты отомстишь за свою семью, за свой клан...
— Клан Чота Ужасного?
— Ты не Чот! — захрипел пожилой минотавр. — Но кровь рода сплотила бы многих. Твой отец...
Он не успел ничего добавить, потому что Фарос неожиданно развернулся, как пружина, и ударил плоской стороной меча Джубала по лицу. Бывший старейшина отлетел назад, так что Гром едва успел поддержать его.
Не меняя выражения лица, Фарос произнес;
— Мой отец... моя семья... все мертвы. Весь клан погиб той ночью. Точка поставлена.
Джубал стер с лица кровь и выпрямился — его терпение было воистину безграничным.
— Выслушай меня, парень...
Но Фарос повернулся к Грому и произнес:
— Я ухожу утром.
Бывший раб уже открыл рот, чтобы возразить, но лишь безнадежно махнул рукой и склонился, пробормотав:
— Как скажешь, Фарос...
— Как ты не видишь... — вновь начал Джубал, но Гром взял его за руку и потянул прочь:
— Он сделал выбор, старейшина, и это наш общий выбор.
— Он не прав! Я должен рассказать ему о шансе.
Но Гром лишь качал головой и тащил старейшину по направлению к основному лагерю.
Фарос тем временем обтер лезвие и вновь вернулся к своим упражнениям, совершенно выкинув из головы только что закончившийся разговор, Теперь лишь бесконечная череда противников составляла ему компанию — Фарос убивал каждого, а его свободная рука непрерывно двигалась, сжимая невидимый кнут...

Высокие валы беспощадно трепали флот Бастиана. Кровавое море лишний раз подтверждало свою репутацию. Огромные волны обрушивались на боевые корабли, затопив уже один, но на борту «Приносящего Бурю» команда стойко противостояла непогоде.
Один из небольших парусов уже порвало, и он трепетал на сильном ветру; двоих моряков смыло за борт, и капитан распорядился всем лишним солдатам укрыться в трюме. Сам Бастиан сидел в каюте, склонившись над картой и донесениями шпионов матери о мятежниках, и обдумывал различные стратегии. Джубал был известен своей консервативной тактикой, но иногда ему удавалось удивлять врага. Бастиан не собирался недооценивать Джубала, как сначала опрометчиво поступил с Рахмом Эс-Хестосом.
Гром грохотал над «Приносящим Бурю» — с таким именем, по мнению Бастиана, сложно было надеяться на удачу в Кровавом море. Большая лампа над головой сильно раскачивалась, проливая капли масла на разложенные карты. Бастиан тихо ругался, надеясь на скорое окончание ненастья.
Чем больше он размышлял, тем сильней бежал у него по спине странный холодок, словно буря была лишь предзнаменованием, а впереди их ожидало что-то худшее. Наследник старался сосредоточиться на работе, но чувство опасности становилось лишь сильней. Наконец он не выдержал и, вскочив, нервно зашагал по каюте, затем достал из настенного шкафчика бутылку вина и собрался изрядно глотнуть, но тут резкий крен корабля едва не выбил посудину из его рук.
Раздался грохот, совсем не похожий на гром, а скорее напоминающий звуки столкновения с чем-то большим. Швырнув бутылку обратно, Бастиан выбежал на палубу, откуда уже неслись взволнованные крики. Снаружи он попытался сквозь дождь разглядеть, что произошло. Вспышка молнии осветила все вокруг грот-мачта сломалась как соломинка и рухнула на палубу, накрыв ее парусами и снастью; по крайней мере, два трупа валялось под обломками, обагренные кровью.
— Живей, лентяи! — кричал капитан Ксир, облепленный мокрым плащом с ног до головы. — Там еще кто-то шевелится!
Матросы отчаянно пытались навести порядок, но шквальный ветер и сильная качка сводила на нет все усилия. Преодолевая порывы ветра, Бастиан с трудом подошел к капитану:
— Ксир! Насколько все плохо?
— Милорд, зачем вы вышли наружу? Тут слишком опасно, мы уже потеряли четверых с начала шторма, еще двоих серьезно ранило. Никогда в жизни я не ходил сквозь такой демонский шторм!
— Надо продержаться!
— Будем надеяться, милорд, что еще нам остается! — фыркнул Ксир.
Один из матросов неосторожно выпустил мачту из рук, и его немедленно швырнуло к борту. Бастиан уже собрался броситься на помощь, но Ксир намертво вцепился в его руку:
— Нет, лорд Бастиан! Я настаиваю, чтобы вы вернулись в каюту и не рисковали собой попусту! Ваш отец, несомненно, распорядился бы так же!
— Ерунда, сейчас на счету каждые руки!
— Если мне будут нужны лишние руки или тела, чтобы путаться под ногами, так у меня полные трюмы набиты легионерами! Если вы добровольно не вернетесь к себе, то не сносить мне головы, но я посажу вас под караул насильно! Когда мы найдем мятежников, рискуйте жизнью сколько угодно, милорд, тогда все будут нуждаться в вашей храбрости!
Змеящаяся молния ударила в воду рядом с «Приносящим Бурю». Ксир не повел и ухом — он яростно смотрел в глаза Бастиану. Тот не был уверен, что каюта более безопасна, но не стал спорить:
— Хорошо, но если возникнет необходимость...
— Да, милорд! Конечно! А теперь идите!
Черный минотавр развернулся и, оскальзываясь, двинулся вниз, уверенный, что будет последним существом на корабле, которого вызовет Ксир. «Ты будешь следующим императором, — так сказал отец. — Всегда помни об этом, когда принимаешь решения. Ты принадлежишь государству, и твои личные желания должны отступать на второй план». Бывали времена, когда Бастиану хотелось быть сыном простого моряка, а не Хотака Меча.
«Приносящий Бурю» качнуло, и наследник только в последний момент успел ухватиться за поручень. Он слышал, как гулко ударилась о борт волна; его собственный мех давно намок и потяжелел.
Навстречу спешил моряк, закутанный в кожаный плащ, хоть немного защищавший от непогоды. Бастиан не признал его, но он и не мог знать всех на таком большом корабле. Нагнув голову, тот поравнялся с наследником, когда корабль вновь сильно качнуло. Бастиана швырнуло в сторону, и он в очередной раз поразился силе яростного моря — когда мимо свистнул кинжал. Качка спасла ему жизнь — лезвие лишь задело предплечье, но убийца в плаще уже замахивался для второго удара, стараясь не дать Бастиану времени оправиться от удара. Кинжал был нацелен в горло, но наследник был быстр, он блокировал удар предплечьем и отшвырнул моряка назад. Тот собрался было убежать, но потом замер и медленно пошел обратно.
— Да, убийца, куда собрался? Нигде не скроешься, я везде найду тебя! — закричал Бастиан, перехватывая раненую руку. — Куда с корабля-то денешься?
— Тогда, как и было приказано, ты умрешь, — прошипел закутанный.
Мятежникам удалось проникнуть на борг его флагмана — этот прискорбный факт не сильно поразил Бастиана. Несмотря на безнадежность их сопротивления, они все еще имели сильную поддержку среди населения империи. Даже если бы план убийцы удался, ему не скрыться среди команды — капитан знает всех в лицо и плавает с командой уже не первый год.
Закутанная фигура рванулась к нему, и они закружились между бортом и надстройками палубы. Нога Бастиана подвернулась на мокрых досках, и он едва не удал, противник же немедленно воспользовался случаем и всадил кинжал глубоко в плечо наследника. Рана обожгла Бастиана, но он нашел в себе силы резко рвануться и отскочить, оставив кинжал в собственной плоти. Наследник, тяжело дыша, ощупал рукоять, наблюдая за противником. Тот вновь выглядел неуверенным.
С криком боли Бастиан выдернул лезвие, сразу ощутив, что дело плохо — тело со стороны раны быстро немело, становясь непослушным, словно чужим. Таких серьезных ранений Бастиан еще не получал. Он привалился к стене и выставил перед собой окровавленный клинок.
Убийца медленно подбирался к нему, примериваясь, чтобы выбить оружие из руки. Наследник сморгнул воду с ресниц. Все матросы были слишком заняты борьбой за корабль, поэтому вряд ли кто-нибудь пришел на помощь Бастиану, даже если бы он надорвался от крика. Средний сын Хотака чувствовал, что скоро силы оставят его, поэтому сделал единственно правильный выбор — с яростным криком, достойным Хотака, первым бросился на закутанную фигуру. Убийца на миг ошеломленно замер, и Бастиану удалось сбить его с ног.
Они покатились по палубе; сильная качка нещадно швыряла их в разные стороны. Бастиан сначала едва не выпустил кинжал, но, противясь качке и слабости, ударил врага. Тот завопил от боли и попытался вырваться, но лезвие кинжала полностью скрылось в его животе. Убийца неловко скорчился и попытался вытащить клинок, однако неловко вставший на ноги Бастиан был начеку. Он снова бросился на противника, прижимая его руки к бокам. Налетевший сильный порыв ветра бросил их к фальшборту.
Дерево, измученное ураганом, не выдержало. С громким хрустом фальшборт сломался, и два тела полетели в яростные волны. Жертва и убийца оказались в воде, и море немедленно разбросало их в стороны. Бастиан лишь увидел сквозь дождь и мрак, как погружается в пучину нелепо машущая руками фигура.
Он закричал изо всех сил, призывая на помощь, но порывы ветра и раскаты грома заглушали голос наследника. Он барахтался на волнах, а «Приносящий Бурю» быстро уходил в сторону, Бастиан попробовал догнать корабль вплавь, но мощные валы каждый раз относили его прочь. Сознание на некоторое время оставило наследника, а когда его взгляд прояснился, флагман флота был виден вдали лишь маленькой точкой. Когда очередная волна вновь подняла Бастиана, он огляделся по сторонам, но вокруг не было других кораблей, все они шли севернее флагмана.
Что-то твердое ткнуло его в бок, и сын Хотака инстинктивно схватил это. Оказалось, волны пригнали к нему обломки того самого злосчастного фальшборта, которые теперь, по иронии судьбы, могли помочь дольше продержаться на плаву.
Шторм усиливался. Огромные валы, казалось, уже достигали неба, Бастиан видел, как волна высотой двадцать его ростов накатывается сзади. Он покрепче вцепился в обломок, стараясь отгрести в сторону от несущейся стены воды. Но все было бесполезно — волна стремительно настигла наследника и обрушилась сверху.
Бастиану оставалось лишь набрать в грудь побольше воздуха и молиться забытым Богам...

21
Тени сгущаются

— А ты о чем думал? — бушевал император. Его единственный глаз полыхал огнем, обжигая стоявшего перед ним. — Глупый вопрос! Конечно, ни о чем!
Огромное тело Арднора вздрагивало, а глаза все больше наливались кровью. Он стоял перед отцом в тронном зале, преклонив колено под осуждающими взглядами статуй прежних императоров. Хотак отослал всех прочь; несмотря ни на что, он не желал всенародного позора для сына. Действия сыновей бросали тень на него, а трон не может подвергаться даже тени бесчестья.
— Но судно мятежников полностью уничтожено! — нарушив протокол, прервал императора Арднор. — Мы загнали его на рифы!
— И почти половина припасов для легионов тоже пошла на дно! Забудь о мятежниках, пусть твой брат разберется с Джубалом! С его смертью рассеется и последнее сопротивление! Они уже не волнуют меня! Сейчас важнее всего наше вторжение в Сильванести, легионы Мариции и колонисты требуют бесперебойного снабжения. Без них они быстро ослабеют!
— Легионы моей сестры! — проревел Арднор, вскакивая на ноги. — Флот брата! — Он подошел к трону и поставил ногу на первую ступеньку возвышения. — Даже, если подумать, флот братьев, ведь он назван именем Колота...
— Тише! Что ты себе позволяешь...
— У них флот и легионы, — лязгнул зубами Арднор, — а что есть у меня? Что когда-либо было моим? — Он ударил себя кулаком в панцирь. — Я твой старший сын, отец! И должен быть твоим наследником!
Император соскочил с трона и спустился вниз, пока его единственный глаз не оказался на одном уровне с глазами сына. Ноздри Хотака раздувались, на скулах перекатывались желваки.
— Если бы ты действовал, как и полагается старшему, может, все было бы по-другому, — проскрежетал он. — Бастиан гораздо больше...
Их прервал стук в двери, расположенные в дальнем конце зала, и император не закончил своей яростной тирады.
— Что? — проорал Хотак, распахивая двери. — Я же приказал никому не беспокоить меня во время разговора с сыном!
Стремительно вошедший капитан Дулб столкнулся с разъяренным властителем. Он немедленно рухнул на колено и протянул распечатанный пергамент:
— Простите меня, император, но вы захотите прочитать это немедленно.
— Что тут? Дай сюда... — Хотак вырвал послание и неуклюже развернул его. Пергамент выпал из его вмиг ослабевшей руки. — Нет... нет!
Арднор рванулся к отцу:
— Что с тобой?
— Бастиан... — Хотак не мог подобрать слов, глаз, не мигая, смотрел на послание.
Подняв пергамент, Арднор быстро пробежал взглядом короткие строчки, затем смял его в кулаке. Лицо Первого Командира перекосило, он обернулся к Дулбу:
— Может ли быть сообщение ложным?
— Нет, милорд! На нем личная печать капитана Ксира с «Приносящего Бурю». Я подтверждаю ее подлинность.
— Дайте мне послание снова, — потребовал Хотак непривычно дрожащим голосом.
Расправив пергамент, он поднес его близко к глазу, словно старался увидеть на нем что-то не замеченное сразу.
Ксир излагал случившиеся просто и коротко:
«Его Императорскому Величеству Хотаку Первому, Хотаку Мечу, Хотаку Мстителю.
Прошу меня простить, мой император, я послал это печальное сообщение с первым же кораблем, идущим в столицу. „Приносящий Бурю" по-прежнему занят поисками, но надежд на благополучный исход все меньше...
После нескольких дней шторма имперского наследника, лорда Бастианихотаки Де-Дрока смыло за борт сильной волной. Последний раз на корабле его видел лично я, напомнив милорду, чтобы он не покидал каюту, но он хотел помочь матросам.
Когда погода улучшилась, мы недосчитались еще троих членов команды, кроме вашего сына. Мы обыскали флагман от трюма до верхушки мачт, но все было напрасно. «Приносящий Бурю» сейчас вернулся в тот район, где произошло несчастье, но я опасаюсь худшего. Только когда ситуация станет однозначной, флот направится к столице, где я и приму любое положенное мне наказание, которое вы сочтете нужным применить…»
— Мой сын... мой Бастиан...
Арднор с капитаном успели подхватить Хотака, который едва не упал в обморок. Впрочем, император быстро пришел в себя и жестом отстранил их. Его лицо было мрачнее тучи.
— Мой император, — начал Дулб, — могу ли я выразить...
— Выразишь позже,— грубо отрезал Хотак. — А сейчас... сейчас необходимо объявить о трауре и похоронах.
— Но тело еще не нашли! Мы можем надеяться... — Арднор подскочил к офицеру вплотную. — Какой глупец этот Ксир! Ему не следовало посылать письмо, пока он не узнал точно... результат поисков. Море непредсказуемо, и никогда нельзя быть ни в чем уверенным.
— Арднор прав... — Несмотря на недавнюю ссору, Хотак ласково положил руку на плечо старшему сыну. Его голос сочился болью, казалось, император мгновенно состарился. — Сын мой, тебе придется исполнить трудную задачу. Я прошу тебя помочь мне с похоронами твоего брата. Надо отдать дань его храбрости, достойной древних традиций. Ты согласен?
Огромный минотавр склонился перед императором:
— Считаю это своей привилегией, отец. Бастиан отомстил за смерть Колота, хотя это должен был сделать я. За мной огромный долг... ведь, несмотря на наши разногласия, он был моим братом.
— Великолепно! — Скупая улыбка тронула уста Хотака. — Теперь я полагаюсь во всем на тебя... и в будущем стану поступать только так.
Встав на колени, Арднор взял руки Хотака и приложил их тыльной стороной ко лбу:
— На этот раз я не подведу тебя, отец.
Он поднял взгляд и встретился глазами с императором.
— Никогда больше не совершай ошибок, Арднор.

Верный своему слову, Фарос оставил лагерь мятежников рано утром, прихватив Грома и остальных членов отряда. Ничто из сказанного Джубалом не могло убедить его остаться. Старейшина вместе с грузным Ботаносом наблюдал, как понуро исчезают в зарослях бывшие рабы.
— Ты старался изо всех сил, — проговорил Ботанос, пуская клубы дыма. — Но он остался при своем мнении...
— Если бы я смог заставить его осознать...
— Старейшина, из-за своего имени и рода он угодил в рабство, — фыркнул Ботанос. — А затем еще и в плен к людоедам. Ты думаешь, после этого его очень тянет вернуться домой?
Джубал скорбно молчал, провожая глазами удаляющиеся фигуры. Вокруг них команда «Драконьего Гребня» деловито заканчивала ремонт.
— Капитан, сколько осталось времени до завершения ремонта?
— День, самое большее — два. Мы смогли завершить все быстрее, чем я думал, а благодаря тебе у нас достаточно провизии.
— Тогда, как только вернутся все разведчики, можем выходить в море. — Джубал сделал паузу, еще раз посмотрев в сторону леса. — Но, в конце концов... я его понимаю...

Бывшие рабы были непривычно тихи, даже Гром ехал понурившись. Фарос, казалось, забыл обо всем на свете, мало ел, почти не спал. Грому приходилось умолять его время от времени делать привал для остальных.
Потребовалось больше времени, чем раньше, чтобы добраться до лагеря, где их встретили радостные крики бывших рабов и легионеров. Фароса окружили со всех сторон, хлопая по плечам и выкрикивая его имя.
Зури, бывший декарион, отсалютовала ему, улыбаясь во весь рот:
— Славься, лорд Фарос! В лагере уже поговаривали, что ты мог погибнуть, но я была уверена — с тобой ничего не случится.
Фарос остановился, нахмурившись:
— Не называй меня так.
Она непонимающе посмотрела:
— Милорд?
— Я не твой лорд. Я вообще не лорд.
Гром быстро вылез вперед, прежде чем Зури снова открыла рот.
— Все ли охотничьи партии вернулись целыми? Есть раненые?
— Нет, только вы задержались,— проговорила декарион. — Но что произошло? Где вы пропадали все это время?
Гром вопросительно глянул на Фароса.
— Можешь сказать им что хочешь, — бросил тот. Внезапно юноша пошатнулся, его тело налилось свинцовой тяжестью, силы стремительно уходили. Он быстро оглядел холмы и, увидев глухие заросли, направился к ним.

Здание горело. Фарос бежал по бесконечным комнатам, ища спасения, но везде его встречал лишь огонь. Среди языков пламени проступали темные фигуры с мечами и секирами, они искали его. У одних были рога, другие были огромными, и Фарос догадался, что это людоеды.
Враги окружали его.
Он видел харю Сахда и мерзкую рожу Пэга. Вот закованный в доспехи убийца, что поджег виллу его родителей. Даже однорукий Крусис, начальник Вайрокса, был тут.
Фарос бросился бежать, но дочь императора, Мариция Де-Дрока, перекрыла проход огромным конем, сотканным из лавы. Она громко хохотала над ним, а рядом появился командующий легиона «Драконья Погибель», весь в ранах, требующий мщения.
В руках у каждого было огромное невероятное оружие.
Хотя его руки были пусты, Фарос изготовился для боя. Арготос взмахнул гигантской секирой, и Фарос лишь вскинул руки, чтоб замедлить удар. Его любимый меч внезапно появился в ладони — лезвие легко перерубило секиру и рассекло Арготоса на две половины.
Командующий немедленно исчез в огненной вспышке.
Бегущий никогда не спасется, — прозвучал в его голове голос отца. — Встань и бейся до победы.
На него прыгнул Пэг. Вновь взлетело лезвие, разрубив Мясника на две половины, и надсмотрщик немедленно исчез в ярком взрыве. Сахд тоже превратился в пламя, когда Фарос с крепнущей уверенностью в собственных силах добрался до него. Начальник Вайрокса присоединился к своему бывшему подчиненному через минуту. Закованный убийца успел лишь махнуть большим мечом, перед тем как сын Градиса даровал ему огненную смерть.
Последним противником была леди Мариция, возвышавшаяся на огненном жеребце. Когда Фарос приблизился, она издала боевой клич и взмахнула клинком. Ее крик рванулся к Фаросу, обретая физическую мощь, разрывая уши и заставляя колени дрожать.
— Умри, Фарос! — вопила дочь Хотака, сверкая кровавыми глазами. — Умри!
Ее голос грубел и тяжелел, сама она раздалась в ширину и вспыхнула.
На месте Мариции теперь стоял гигант, сотканный из языков пламени, каждый шаг которого заставлял стонать землю.
Гигант подскочил к нему и яростно потряс. Фарос попытался ударить его мечом, но тот начал загадочно проваливаться сквозь пальцы. Юноша чувствовал все более сильную тряску...

— Фарос! Стой! Это я, Гром!
— Гром? — Юноша впился взглядом в минотавра, возникшего на месте гиганта, еще захлестываемый волнами ярости из сна, и оттолкнул трясшего его приятеля, когда заметил, что в руках у него и в самом деле меч.
Внимательно следя за замершим лезвием, Гром отступил.
— Саргас простит меня, Фарос, но я должен был разбудить тебя! Один из наших часовых видел, как они идут! Они могут оказаться тут в любой момент!
— О ком ты говоришь? Мятежники? Они следовали за нами?
— Нет! Людоеды, Фарос! Огромная армия и она приблизилась к нам почти вплотную!
Мрачное удовлетворение, с которым он убивал врагов, вновь растеклось по жилам Фароса. Особенно то, с каким он убил Сахда... Рука юноши крепче сжала меч, а другая защелкала невидимым кнутом.
— Покажи мне, — велел он, вставая.
— Их можно увидеть прямо с вершины этого холма.

Предыдущая страница 19 Следующая страница


Кровавый Прилив 20

Когда Фарос с Громом добрались до вершины, стал слышен отдаленный барабанный бой, низкий и зловещий. Кровь минотавров вскипела в предвкушении драки.
— Там,— указал Гром, поворачиваясь на юго-запад, но теперь только слепой мог не увидеть приближающуюся орду. Людоеды шагали колоннами, с выправкой легионеров, растянувшись до горизонта. Шли мастарки и мередрейки, сотни огромных животных, растягивающих цепи погонщиков и жадно разевающих пасти.
Во главе колонны ехал командир, так же нетерпеливо поглядывая по сторонам в поисках врагов. Почти эльфийская одежда и плащ ярко выделяли его среди остальных. Хоть его конь и был громаден, сразу бросалось в глаза, что этот людоед ростом гораздо ниже соплеменников, хотя и выше большинства минотавров. Вокруг него Фарос, казалось, видел ауру силы и власти.
Фарос вспомнил, как на руднике шушукались стражи, и даже Сахд напугано бормотал о том, что, наконец, прибыл сам Великий Лорд Голгрин, дабы единолично разобраться с выскочками, ставшими на его пути.

Новая депеша от Мариции прибыла через несколько часов после страшного известия о Бастиане и хоть немного успокоила императора хорошими новостями. Усевшись за стол, заваленный картами и донесениями, окруженный шкафами с книгами по истории войн, Хотак медленно читал письмо дочери.
После обычных поздравлений и упоминания цветистых титулов отца, Мариция перешла к основным событиям:
«...Отец, сегодня рано утром, за два часа до того, как я написала эти строчки, вернулся последний из разведчиков, посланных на юг. Полученные мной данные вынудили меня принять решение, которое, надеюсь, ты одобришь. Как выяснилось, на юге Сильванести нет вообще никаких войск и защиты. Разведчики не обнаружили ничего, что может остановить нас. Двое из легиона Волка, ты знаешь их репутацию, рискнули и приблизились к эльфийской столице вплотную; они могли видеть даже крыши домов.
Именно их возвращения я ждала больше всего. Рыцари Нераки с Галдаром определенно контролируют положение дел, хотя проявляют загадочную нерешительность. Легионером не удалось узнать точно, но, по косвенным признакам, видно, что люди чего-то ожидают. Особенно это касается рыцарей.
Мы говорили с тобой о том дне, когда Галдар и его человеческая марионетка перестанут нас интересовать. Я полагаю, что причина беспокойства рыцарей заключена в потере влияния на них Галдара. Возможно, тут прослеживается влияние Мины, хотя я не понимаю, как кто-либо может следовать за этой бледной, маленькой женщиной.
Слабость наших союзников может отрицательно сказаться на нашем вторжении, медлить нельзя. Поэтому я приняла решение двинуть легионы на эльфийскую столицу — мы должны предотвратить возможные действия эльфов. А они, без сомнения, скоро последуют, как только сильванестийцы разберутся в сложившейся ситуации.
Мы выступаем в течение трех дней. Этот срок позволит тебе послать известие Нагроку, командующему силами людоедов во время отсутствия Лорда Голгрина. Ударив вместе с двух сторон, мы сломим любое сопротивление и захватим Сильваност, а затем двинемся на юг и займем весь оставшийся Сильванести.
Амбеон протянется поперек всего континента...»
— Наконец-то это будет сделано...— Император отложил послание и посмотрел на пляшущие тени.
Но как его ни обрадовала весть Мариции, в другой руке Хотак по-прежнему держал скорбное известие о гибели Бастиана.
На него упала новая тень. Император поднял голову и увидел перед собой жену.
— Я пришла разделить твою печаль в этот скорбный час.
Не размышляя, Хотак положил письмо Мариции текстом вниз и поднялся из кресла, чтобы поприветствовать нежданную гостью.
— Нефера...
— Я пришла разделить твою печаль в этот скорбный час,— повторила супруга, подходя ближе. — И нахожу тебя разглядывающим, как ни в чем не бывало, рутинные донесения.
— Империя... не может ждать... Бастиан бы понял это. Я стараюсь не бросать дела.
— Понимаю, муж мой... Понимаю... — Нефера подняла руку и погладила его по лицу. Иссохшие холодные пальцы императрицы ласкали его, но Хотак не обнял супругу, хотя давно желал этого. Там, где раньше были ее прекрасные глаза, теперь зияли две пропасти, от которых хотелось отпрянуть. Только его горячая любовь не позволила императору сделать этого.
— Я послал весть в Храм несколько часов назад, — сказал Хотак. — Но никакого ответа...
Она отстранилась, слегка пожав плечами:
— Мои жрецы знали, что я нахожусь в уединении, и никто не решился побеспокоить меня. Пожалуйста, прости и меня, и их. Как только я прочитала письмо, немедленно поспешила во дворец.
— Не извиняйся, любимая, ты здесь, и больше для меня нет никаких вопросов.
— Ты хотел изводить меня вопросами? — горько бросила верховная жрица.
Она повернулась, шелестя глухой накидкой, и посмотрела на их портрет, написанный еще до восшествия Хотака на престол. Он красовался в полной броне легиона Боевого Коня и стоял, держа в одной руке секиру, а другой нежно обнимая ее за плечи. Нефера, одетая в изумрудное платье, сидела в деревянном кресле, на ее шее красовался кулон с черным силуэтом символа легиона мужа. В руках императрицы был шлем Хотака, и длинный конский гребень мягко ниспадал к ее ногам.
Император проследил за ее взглядом и тоже посмотрел на изображение, но тут же поспешно отвел взгляд — не было сил сравнивать его прекрасную супругу с тем созданием, что стояло сейчас рядом.
— Как я узнала от Арднора, ты уже распорядился готовить похороны.
— Да, я назначил его ответственным за приготовления. Он благо для меня в этот час... испытаний.
— Он также сказал мне, что ты не хочешь, чтобы Храм принимал участие в общей церемонии.
— Нефера…
Но она взмахом руки показала, что еще не закончила.
— Я тебя очень хорошо понимаю, муж мой. Но будь уверен, что Бастиану воздадут должное и в Храме Предшественников. Как его мать, я просто обязана заняться ритуалом. — Верховная жрица гордо и открыто посмотрела на супруга. — Кроме того, Хотак, если ты прибудешь на церемонию в Храм, то будешь удостоен чести лицезреть Бастиана.
Император не смог скрыть отвращения:
— Не начинай свои песни снова! Я уже говорил тебе, что не желаю видеть Колота, а уж тем более Бастиана!
К его удивлению, супруга ничуть не обиделась, лишь скромно поклонилась в ответ на его слова.
— Как пожелаешь... — Ее взгляд пробежал по заваленному свитками столу. — Ну, раз ты занят, я покину тебя,..
Император вдруг порывисто шагнул к ней и почти схватил за руку, но в последнее мгновение замер.
— Нефера, не покидай меня. Ты мне очень нужна. Останься, — пробормотал он.
— Мы можем переговорить позднее.
— Нет... я имел в виду... не возвращайся в Храм... вообще никогда... Пожалуйста...
Тьма ее глаз пронзила Хотака двумя острыми кинжалами.
— Может, попросишь еще, чтобы я не ела, не дышала, не жила?
Хотак хотел прижать супругу к себе, но она отстранилась и холодно подала руку для поцелуя. В душе императора поднялась целая буря чувств, смешавшихся во все растущее безнадежное отчаяние. Развернувшись, верховная жрица вышла из палаты, оставив императора одного в полутьме.
Он постоял мгновение, а затем вышел следом, обрушившись на стоящих в дозоре стражей:
— Почему никто не доложил о прибытии императрицы?! Я же приказал: в тот миг, когда ее эскорт будет приближаться, немедленно уведомить меня!
— Но, император...— Легионер на мгновение запнулся.— Мы никого не видели! Мы понятия не имеем, как леди Нефера очутилась в ваших покоях.
— Вот через эту дверь, глупец!
— Он прав, мой император, — склонился второй страж. — Мы действительно не видели ее.
Хотак внимательно посмотрел на часовых — они явно были трезвы и в своем уме... значит, сказали правду.
— Ладно, теперь смотрите по сторонам лучше, — пробормотал он и закрыл за собой дверь.
Медленно подойдя к столу, император принялся разгребать свитки, набросанные кипой на столешницу. Под ними лежал документ, посланный к нему с особой секретностью. Это была сводка донесений различных агентов, которую составил для него Джадар. С фактами, изложенными в послании, поспорить было нельзя, но они ранили его сердце не меньше известия о смерти Бастиана. Как ни старался Хотак мысленно их опровергнуть, ничего не получалось.
Император повернулся и поглядел на двери, размышляя о неожиданном появлении Неферы. Она почти всегда знает, о чем он думает... Тут Хотак фыркнул:
— Да никогда! Что она может сделать, даже если будет знать все?
Преданные члены Предшественников теперь занимали важные посты по всей империи, Хотак знал об этом, он сам поощрял первые назначения. Однако никто из них, даже Лотан, не мог знать того, что изложено в этом свитке.
«Кто может помешать моем секретным приказам? Наоборот, стоит этим сведениям просочиться в народ, как Нефера потеряет поддержку и Храм останется без верующих. Да, ее религия несколько безумна, возможно, жена слишком увлеклась ею, но теперь ей нужны долгий отдых во дворце и абсолютный покой».
В его руках находились сведения, которые очень легко выведут всех Предшественников на чистую воду. Нефере пришлось бы согласиться, что он может это сделать. Силы Защитников были распылены среди верных легионов Хотака, и ему не составило бы труда обезоружить их. А народ всегда рад увидеть мудрость императора...
— Ты еще поблагодаришь меня, любимая... — прошептал Хотак, глядя на большой портрет. — Что бы тебя ни мучило... кто бы ни сделал тебя инструментом своих темных желаний... когда я спасу тебя, все снова будет хорошо. Смерть Бастиана придала Хотаку решимости. Как только завершатся похороны наследника, он был намерен начать действовать без всяких раздумий и отсрочек: «В течение недели Предшественники должны перестать существовать! Отныне и впредь империя будет развиваться только по моим приказам и стратегии, а любую религию минотаврам пусть заменит священная вера в своего императора».
— Тогда кровавые жертвоприношения прекратятся,— громко сказал он.— Они должны прекратиться!

22
Страшные новости

Людоеды двигались необычайно быстро, совершенно не придерживаясь обычной тактики своей расы. Войска старались отрезать все пути возможного отступления армии бывших рабов и легионеров, прежде чем те смогут организовать сопротивление.
— Я могу взять часть отряда, — предложил Гром. — Попробуем прорваться через северные холмы и добраться до мятежников. Они помогут нам...
Фарос пренебрежительно фыркнул:
— Вряд ли у вас это получится... Кроме того, с чего ты взял, что они бросятся нам на помощь?
Гром растерянно посмотрел на него, не зная, чем ответить на цинизм Фароса. Действительно, почему истощенные минотавры Джубала должны рисковать собственными головами?
— Так что нам делать? — спросил светловолосый человек средних лет. Ястребиный нос и мощный подбородок выдавали в нем уроженца загадочной Соламнии.
Фарос презрительно посмотрел на него и Грома, словно те были маленькими детьми и задавали глупые вопросы:
— Будем биться. Как и всегда до этого.
Они явно ожидали от него более развернутого ответа, но он лишь мрачно смотрел исподлобья. Тогда все стало ясным: может, они и обречены, может, их жизни давно ничего не стоят, но они встанут плечом к плечу... и много врагов умрет вместе с ними.
— Да, мы будем сражаться, — повторил Гром,— Биться до смерти...
— Там, — подняв меч, Фарос указал на юг. — Всем, кто сможет собраться как можно быстрее за первым перевалом, разбиться на маленькие отряды. Это затруднит атаку людоедов.
Гром взмахнул руками:
— Все слышали? Срочно передайте весть остальным! Быстрее! Быстрее! — Затем он медленно повернулся к предводителю: — Много крови прольется сегодня, Фарос, скалы и холмы станут красными...
— Пусть. — Фаросом уже начало овладевать боевое безумие, как и всегда перед боем. — Только крови людоедов должно пролиться больше...

По команде Голгрина людоеды растягивались в широкую дугу, гарантируя, что никто не сможет уйти на север. Но на юге они оставили пустой промежуток, туда Великий Лорд намеревался заманить Урсув Суурт. Они уже показали собственную глупость, выбрав столь неудачное место для лагеря, и теперь людоедам оставалось лишь медленно приближаться, изнывая от предвкушения страшной резни. Когда речь заходила о такой битве, смерть в бою считалась высшей честью для потомков эрдов.
— Харак и джурун! — заревел один из капитанов, ожерелье из ушей на шее которого свидетельствовало о его высоком воинском мастерстве. Сейчас он вколачивал тупой стороной меча понятие о быстрой атаке двум солдатам.
С юга загрохотали мастарки; наездники ослабили поводья, и звери рванулись вперед. Они буквально растоптали первых минотавров-одиночек, подбрасывая бивнями других и волоча по земле третьих. Позади бежала цепочка погонщиков с мередрейками, которые быстро справляли свое пиршество над теми, кто хотел притвориться мертвым.
Великий Лорд распорядился однозначно: рабы, все до единого, должны быть убиты, а кто ослушается, может распрощаться с собственной жизнью.
Голгрин улыбался смелости рабов, тех, кто не прятался, а храбро выходил на бой против превосходящей силы. У Урсув Суурт тоже была забавная традиция приветствовать смерть, как дорогу к славе. Их оказалось больше, чем он мог ожидать, но все же недостаточно, чтобы противостоять его силам.
Лорд Голгрин поднял свой длинный изогнутый меч и взмахнул им, указывая вперед. Безумно загремели барабаны, и новые волны людоедов с боевым кличем бросились вперед.
Минотавры молча ждали. Мастарки ворвались в их ряды, низко опустив головы, разбрасывая защитников в разные стороны. Но маленькие группы-воинов не давали возможности наездникам развернуть своих страшных животных для более сокрушительных ударов.
Тут в мастарков ударил дождь стрел стоящих позади лучников. Кожа мастарков была толстой и грубой, но слаженный залп принес результаты — несколько метких стрел полностью погрузились в тела животных, а две особенно удачливые пронзили правый глаз одного из гигантов. Самый большой мастарк заревел от боли и присел на толстые задние лапы — сверху свалился его погонщик, утыканный стрелами. То, что он уже был мертв, не имело значения — к нему немедленно подлетели несколько минотавров и изрубили на куски.
Другие гиганты были обучены всегда следовать за вожаком и теперь беспорядочно топотали вокруг, не слушая команд погонщиков.
Наступление замедлилось.
— Сюда! Давайте сюда! — послышался голос декариона Зури.
За ней последовала дюжина копейщиков, окружая ближайшего мастарка, а затем через их головы вновь полетели стрелы. Погонщик на спине животного захрипел и бессильно свесился, а минотавры теперь попытались атаковать брошенного гиганта. Мастарк нагнул голову и пронзил клыком ближайшего воина, через секунду небрежно отбросив мертвое тело в сторону. Но пока животное отвлеклось, Зури умудрилась вскарабкаться ему на спину. Воспользовавшись ремнями, которыми было привязано маленькое седло погонщика, декарион оказалась на шее мастарка.
— Киа! — заорала она. — Киа!
Знакомая команда успокоила опасное животное. Женщина почти не знала людоедского, поэтому просто пнула пяткой в шею мастарка. Это тоже оказалось знакомой командой — гигант, не протестуя, начал медленно разворачиваться. Зури молотила его ногами до тех пор, пока он не нацелился на людоедов. Сзади его чувствительно кололи копейщики, а декарион теперь ударила обеими ногами одновременно.
Мастарк затопал вперед. Ближайшие ряды людоедов оказались сметенными его клыками, зверь легко разметал две шеренги, мотая головой налево и направо.
На севере сражения лучникам удалось уничтожить еще одного гиганта, но двое продолжали топтать и убивать воинов Фароса. Теперь было ясно, что животные почти не опасны без погонщиков и, едва освободившись, стремятся сразу убежать прочь. На сидящих в седлах людоедов обрушился дождь стрел, но к тому моменту, как последний из них погиб, ряды обеих армий смешались, а людоеды все прибывали и прибывали.
Скоро бывшие рабы и легионеры оказались разделенными на несколько осаждаемых островков. Самая большая толпа людоедов окружила отряд, где бился Фарос. Меч юноши выкашивал целые кровавые просеки, не зная усталости; от вида крови и испуганных глаз людоедов душа Фароса ликовала. Гром охранял фланги, не щадя жизни ради своего командира, а тот и не думал о безопасности. Он поднимал и опускал клинок, превратившись в нерассуждающего убийцу.
— Их становится слишком много! — закричал Гром. — Когда же они закончатся?
— Ты их не считай, просто убивай! — радостно расхохотался Фарос, быстро уклоняясь от секиры волосатого воина и через мгновение срубая тому голову.
Неожиданно толпы людоедов отхлынули в стороны, образуя некоторое подобие коридора — к мятежникам ехала конная фигура. Огромный людоед был закован в темно-красную броню и скалил широкую пасть, лязгая длинными клыками, которые почти достигали его глаз.
Взмахнув большой обоюдоострой секирой, вдвое шире обычной, всадник налетел на Фароса. Сзади показалась более чем дюжина подобных же великанов.
Полузабытые уроки всплыли в памяти минотавра; он вспомнил своего учителя, который пытался вдолбить в его голову тонкости и различия, бытующие у расы людоедов. Более высокие и стройные были уроженцами Керна, а низкие и мощные приходили издалека, и они любили носить разную броню. Значит — Блотен. Против них сейчас бились не только обитатели Керна, но и их мерзкие родичи с юга. Эти мысли вызвали лишь слабый интерес Фароса, в конце концов людоед везде людоед, их просто надо убивать, только это имеет значение.
Командир отряда из Блотена взмахнул секирой. Фарос перехватил удар собственным окровавленным мечом. Несмотря на разницу в весе оружия, он легко отбил секиру. Еще дважды они обменялись выпадами, но людоеду удалось лишь пнуть Фароса ногой с высоты коня. Минотавр чуял зловонное дыхание врага даже среди тесноты и мельтешений общего боя. Видя, как Фарос уклоняется от его мощных ударов, людоед расхохотался, но внезапно коричневое тело метнулось перед ним — это Гром прыгнул на всадника, блокируя занесенное для нового удара оружие. Испуганный конь завертелся на месте, пытаясь скинуть обоих дерущихся...
Неожиданно сбоку вырос мастарк, разбрасывая людоедов в стороны — Зури все еще держалась в седле, хотя и она, и ее зверь изнемогали от ран. Декарион подгоняла животное изо всех сил, но слаженный удар людоедских копий остановил мастарка. Животное коротко взревело от боли и рухнуло замертво. Зури выбросило в самую гущу врагов, и через минуту окровавленный людоед вскинул в поднятой руке отрубленную голову...
Толпы людоедов рванулись вперед с новыми силами; стало так тесно, что Фарос уже не мог как следует размахнуться мечом. Всадники в темно-красных доспехах успешно продолжали убивать всех на своем пути, продвигаясь по трупам. Минотаврам совместными усилиями удалось сразить только одного из них.
Фарос кинулся на помощь, первым же ударом скинув грозного латника на землю, и увидел Грома, который продолжал бороться с их клыкастым командиром — они переплелись в объятиях, норовя сломать друг другу шеи. Юноша бросился к ним, рубя всех на пути с удвоенной силой. Он успел полоснуть по панцирю один раз, но Гром, воспользовавшись этим, вывернулся и, не давая врагу опомниться, вонзил рога ему в плечо. Захрипев, людоед вывалился из седла вместе с минотавром.
Фарос рванулся к другу, спеша прикончить клыкастого, когда лезвие меча, словно молния, полоснуло его поперек лица. Юноше досталось самым краем, но удар был настолько болезненным, что даже привыкший ко всему Фарос вскрикнул.
Он слепо завертелся, размахивая перед собой мечом, но противник, смеясь, легко отбил все удары. Фарос попытался отскочить назад, но на него налетела огромная лошадь, отшвырнув своим крупом.
Лихорадочно стирая кровь с лица и глаз, Фарос получил возможность вблизи рассмотреть Великого Лорда Голгрина.
— Ки и хатар и ф'хан, Урсув Суурт,— ухмыльнулся повелитель людоедов.
Несмотря на битву, кипящую вокруг, его одежда и зеленый плащ оставались в безупречном состоянии, как и вороная грива, уложенная волосок к волоску. Клыки Голгрина были заботливо подпилены, а лицо пугающе походило на человеческое или даже эльфийское.
Одного взгляда в глубину миндалевидных зеленых глаз людоеда Фаросу было достаточно, чтобы понять свое будущее. Для минотавра Голгрин всегда был вымышленным персонажем, неким символом тех бед, которые постигли юношу после Ночи Крови. Фарос знал о договоре Голгрина с Хотаком — это удалось подслушать на борту галеры, где он сидел за веслами. Именно Великий Лорд лично привез первую партию рабов и передал их в лапы Сахда на муки и смерть.
Минотавр недоверчиво смотрел на врага — теперь у него был шанс одним верным ударом расплатиться за все, что пришлось вытерпеть. С ревом юноша бросился на людоеда, нанося удары с дикой частотой. Но Лорд с улыбкой отразил каждое движение, ему это не составило никакого труда, он даже хлопнул напоследок мечом по ране на лице Фароса.
— Гароки Урсув Суурт и ф'хан! — Тут Голгрин увидел, что минотавр не понимает его, и прибавил на совершенном общем: — Я несу тебе смерть, минотавр!
Он дернул поводьями, послав коня на Фароса, но тот успел отпрыгнуть, попытавшись вонзить меч в бок животного. Но каким-то непостижимым образом клинок Голгрина отбил и этот удар. Людоед непринужденно закружился вокруг Фароса, стараясь вывести его из равновесия быстрыми ударами с разных сторон. Фарос незаметно потянулся к килту, где прятал кинжал и, когда его заслонил круп проносящейся лошади, метнул лезвие наудачу. Оружие вошло в шею коня чуть ниже головы, и животное мгновенно забилось, рухнув на колени.
Голгрина выбросило из седла... или он сам выпрыгнул? Да, точно, сбалансировано приземлившись, людоед был вновь готов к бою. С немеркнущей улыбкой Великий Лорд произнес:
— Зур и ке'ен, Урсув Суурт! Прекрасный бросок, минотавр!
Фарос сверкнул налитыми кровью глазами и вновь бросился в атаку. Случайно оказавшийся рядом, людоед испуганно отскочил в сторону, но успел потерять половину руки. Фарос ничего не заметил, он мечтал только об одном: нарисовать противнику еще одну улыбку, чуть ниже. Но Голгрин танцевал вокруг него с грацией и скоростью, которую трудно было ожидать от представителя расы клыкастых. Он пропустил Фароса мимо себя, затем, взмахнув тонким кинжалом, распорол руку минотавра. Юноша ощутил, как боль пронзила руку до плеча, а затем пальцы бессильно разжались и меч полетел на землю, где ноги бывшего раба отшвырнули оружие в сторону.
Фарос рухнул в пыль, зажимая кровоточащую рану, и в этот миг нога Голгрина жестоким ударом заставила его распластаться на земле. Перед глазами минотавра все плыло, но он постарался сосредоточить взгляд на повелителе людоедов.
— Ты бился не так уж плохо, — проворковал мягкий голос Голгрина. Сражения вокруг них словно не существовало, остались только два воина и пустота другого мира. — Это шахты сделали тебя таким ловким? — Он глянул на клеймо на плече Фароса. — Но все же недостаточно ловким...
Минотавр лихорадочно оглядывался вокруг в поисках оружия, но ничего не находил. Меч юноши лежал слишком далеко, а клинок Голгрина уже порхал над его кровоточащей грудью.
Фарос презрительно сплюнул.
Людоед нанес удар.

Снова все шло не так, как надо... Нефера отшвырнула чашу видений в сторону и воззрилась на полчища своих мертвецов. Среди них было много тех, кого она когда-то знала очень хорошо. Противники... друзья... те, кто притворялся ее друзьями... даже ее собственный сын.
Но не два сына... а должно быть именно двое. Где же Бастиан?
Верховная жрица задала этот вопрос призракам, которые должны были следить за ним. Они видели, как тот упал, но что случилось дальше? Мертвецы молчали даже под угрозой вызова Такира. И такое происходило уже не в первый раз — все чаще и чаще ее шпионы терпели неудачу или возвращались ни с чем.
А сейчас Нефера, даже применив всю силу, не могла вызвать призрак среднего сына. Это могло означать только то, что Бастиан еще жив... Но тогда где же он?
— Слишком большая нагрузка, — пробормотала она. — У меня чересчур много неотложных дел. Как я справлюсь со всем одна? Как Хотак в одиночку справляется с делами империи?
Леди Нефера нервно зашагала взад-вперед, не обращая внимания на беспокойные взгляды двух жриц и заметавшихся духов. Разве ее незримый наставник не видит, как она старается? Почти не спит и не ест... Но сейчас ее внимание требовалось буквально повсюду…
— Такир!
По крайней мере, верный Такир всегда является на зов, он ни разу не подвел ее. Верховная жрица даже ощутила некоторую благодарность за подобную преданность.
« Повелительница?»
— Мой сын, Бастиан... ты не ощущаешь его присутствия среди подобных тебе?
«Нет, ничего...» — Ужасная тень скорчилась в глубинах рваного плаща, ожидая любого наказания, какое могло последовать.
— Если он не среди вас, — простерла Нефера руку к мертвецам, — значит... он должен быть жив! Разве может мертвец не ответить на мой призыв?
«Нет, повелительница...» — Такир дал тот ответ, которого она ожидала, хотя это было и не совсем правдой, ведь тень Рахма Эс-Хестоса так и не появилась в ее армии.
Нефера торжествующе кивнула:
— Значит, Бастиан точно жив. Но где он? Эти глупцы обыскали добрую половину Куранского океана, но ничего не нашли!
Она шагнула к призрачной толпе, которая, жалобно голося, расступилась в стороны. Верховная жрица грозно переводила взгляд с одного мертвеца на другого, словно бы собираясь испепелить их. Наконец, рассмеявшись, Нефера отвернулась от перепуганных призраков.
Бастиан спутал все карты. Если бы он точно был мертв, Хотак немедленно назначил бы наследником Арднора, а Бастиан пусть бы себе обитал в Храме. Муж смягчился бы рано или поздно, прибыл на церемонию и там увидел бы своего сына во владениях смерти. Это было бы лучшим достижением Неферы — чтобы сам Бастиан объявил о полезности Предшественников для империи. Кому еще можно доверить такую роль?
А как она прославила бы имя своего невидимого покровителя!
Если, конечно, он снова снизойдет до контакта с ней. Но Бастиан опять пошел против всех стремлений матери. «Нет, не Бастиан! — Нефера резко остановилась, пораженная страшной догадкой. — Это совсем не вина Бастиана... Это Хотак! Да, именно ты, любимый, во всем виноват...»
— А если я не могу положиться на собственного мужа, — грозно зарычала она, — тогда...
Верховная жрица уже достаточно давно не вникала в дела супруга, убежденная в том, что он полностью поглощен вторжением на Ансалон. Но когда он изучал карты и донесения, шпионы слышали, как он грубо отзывается о Предшественниках. Может, исчезновение Бастиана задумано им для того, чтобы погубить Арднора и бросить тень на Храм?
Бросившись к чаше, Нефера смешала жидкость, погасив видение, и заговорила на языке собственного Бога. От ее слов внутри чаши заклубился туман, и оттуда начали выступать лица разных возрастов и полов, мертвые, перекошенные.
— Говорите... говорите мне...— шептала она.— Кто знает что-нибудь о Бастиане?
В ее уши влетела какофония голосов, каждый мертвец отчаянно пытался перекричать остальных. Нефера была способна услышать каждого и с помощью магии не пропустить ни одного важного слова. Шпионы вновь и вновь пересказывали увиденное, но новости касались только устроения похорон. Было еще одно сообщение с «Приносящего Бурю», но оттуда доносили, что пока никого не нашли, и, скорее всего, сын Неферы и Хотака действительно утонул.
— Хватит! — расстроено бросила леди Нефера. Она разогнала призраков, но один имел наглость задержаться, лепеча торопливые слова, не двигая губами. Жрица с любопытством наклонилась вперед — мертвец был не из тех, кого она вызывала. Легионер-декарион средних лет с перерубленной рукой и развороченной секирой грудью, служил в отряде у Хотака лет десять назад. Он был приставлен следить за императором, поэтому Нефера давно не вызывала его, уверенная в однообразности донесений. И теперь мертвец стремился поскорее выложить содержание всех бесед Хотака...
Внезапно верховная жрица дернулась так, что едва не опрокинула содержимое чаши на себя — к ней на помощь немедленно бросились жрицы, обеспокоенные ее здоровьем. Яростным движением Нефера остановила их:

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

— Прочь! Пошли все вон!
Женщины бросились к дверям, никогда еще никто не видел верховную жрицу в такой ярости. Нефера склонилась над чашей и заставила мертвого легионера вновь повторить сказанное им. Никаких эмоций уже не было на ее лице, глаза помертвели так же, как у окружавших ее призраков. Леди двигалась, словно ее дергал за невидимые нити неумелый кукловод, лицо мрачнело с каждой минутой.
Факелы в комнате медитаций почти покрылись льдом, холод выбелил инеем стены и символы Предшественников.
— Не может быть... — произнесла леди Нефера, закрывая глаза и склоняясь перед знаками веры. — Сначала Арднор... и теперь... теперь... такое оскорбление!
Когда верховная жрица вновь посмотрела на окружающий мир, в ее взгляде полыхала уверенность. Она протянула руку к сломанной секире и взлетающей птице:
— Я все поняла. Он зашел слишком далеко...

23
Кровавый прилив

Рев рогов спас Фароса — боевые рога оглушительно загудели, выпевая сигнал, которым минотавры отмечали победу.
Рука Голгрина ударила верно, острие должно было пронзить грудь юноши, но в последний момент Великий Лорд дернулся, и клинок прочертил кровавую полосу по плоскому животу минотавра. Боль пронзила Фароса, но она была недостаточно сильной, чтобы помешать ему извернуться и в броске достать потерянный меч.
Когда он вскочил на ноги, готовый продолжать бой, то увидел Лорда Голгрина, напряженно смотрящего на север. Фарос тоже посмотрел в том направлении — волна минотавров из-за холмов накатывала на людоедов, оглашая воздух боевыми криками и потрясая секирами. На многих блестели панцири с кондорами Саргаса или мелькали зелено-белые килты Морского легиона.
Мятежники появились из ниоткуда, чтоб спасти своих братьев.
Голгрин подозвал одного из своих темно-красных гигантов и гортанно пролаял резкий приказ. Тот нетерпеливо хлопнул лошадь по крупу, и она взяла с места в карьер, унося седока на север.
Фарос начал осторожно подкрадываться к Лорду, но тот ощутил движение за спиной и быстро развернулся, пристально и высокомерно глядя на минотавра и усмехаясь.
В этот момент кто-то схватил Фароса за плечи и потащил назад. Тот обернулся, собираясь убить неведомого врага, но обнаружил, что это Гром. Набожного минотавра покрывала густая сеть шрамов, а рога были красны от крови людоедов.
— Фарос! Один из командиров мятежников прорвался к нам! Он говорит, что ты должен вести наши силы на восток, а они сомкнутся за нами и сдержат погоню!
Отступление не входило в планы Фароса, ему нужна была отрубленная голова Голгрина с усмешкой на губах. Ему нужны были головы всех людоедов, до которых он сможет дотянуться мечом. Юноша уже собрался прямо заявить об этом, но из-за ран и боли другие слова вылетели изо рта:
— Да... подавай сигнал...
Просветлев лицом. Гром повернулся и кинулся выполнять приказ. Фарос пристально смотрел ему вслед и только потом вспомнил про людоеда. Он круто развернулся, но Великий Лорд Голгрин исчез...
Мимо пробегали другие людоеды, стараясь оказать сопротивление словно обретшим второе дыхание бывшим рабам, но на юге продолжалась кровопролитная схватка.
Юг...
— Все за мной! — взревел Фарос, понявший вдруг, что произошло.
Лорд Голгрин точно рассчитал, куда кинутся минотавры в случае отступления, и теперь стягивал туда свои силы с севера. Если людоедам удастся создать сильный перевес на этом участке, даже мятежники не помогут им отступить, и вся долина превратится в огромную ловушку и место величайшей бойни.
Один из немногих оставшихся мастарков с погонщиком направился в сторону Фароса, привычно убивая всех на своем пути. За ним уже собралось приличное число людоедов, обретших уверенность. Но когда животное подбежало ближе, Фарос подпрыгнул и повис на его клыках. Мастарк затряс головой, пытаясь стряхнуть вес, но минотавр держался крепко. Погонщик привстал в седле, чтобы столкнуть его копьем, но сам едва не потерял руку от ответного выпада Фароса. Тогда людоед отбросил копье и потянулся за секирой, которую обрушил на голову минотавра. Фарос ловко увернулся — людоед действовал не слишком-то быстро — и, схватившись за обух оружия, резко и сильно дернул его на себя. Погонщик полетел вниз, а Фарос в тот же миг быстро перебрался в седло и сильными ударами заставил мастарка повернуть.
Заметив это, два людоеда кинулись к нему, но первого подбежавшего зверь насадил на клык, а второй, уже запрыгнувший на бок мастарка, не удержал равновесия и рухнул на землю.
Получившие новый приказ от Грома мятежники, легионеры «Драконьей Погибели» и бывшие рабы сплотили ряды и ожесточенно рубились. С высоты мастарка Фарос видел, как силы мятежников неуклонно продвигаются, но им надо выиграть еще время. С криком развернув гиганта, юноша направил его на шеренги людоедов, и немедленно вокруг него засвистели копья. Минотавр увернулся, но несколько наконечников вонзилось в шкуру мастарка, который заревел от боли.
Копейщики стягивались к нему, одни отвлекали животное, другие атаковали. Позади них метался Лорд Голгрин, торжествующе выкрикивая команды. Мастарк попробовал убежать, но Фарос колотил его по голове и не давал отступить. Один из копейщиков подскочил под клыками и пробил своим оружием мягкую плоть горла зверя. Нога мастарка с хрустом раздавила воина, но и сам гигант, захрипев, начал валиться на бок. Еще несколько копий прикончили его окончательно.
Не давая туше придавить себя, Фарос прыгнул прямо на головы врагов, еще в полете вонзив меч в грудь одному из них. Остальные отпрянули. Вскочив на ноги, юноша бросился к рядам своих соратников.
Кто-то выкрикнул его имя, и остальные поддержали его, превратив в военный клич:
— Фарос! Фарос! Фарос!
Битва закипела с новой силой, и внезапно круговерть боя снова вынесла к минотавру Лорда Голгрина. Людоед атаковал со скоростью молнии — казалось, его меч устремлялся к Фаросу со всех сторон. Но, несмотря на это, минотавр сумел отразить каждый выпад, теперь он дрался по-другому, применяя все знания и навыки, какие мог вспомнить. Но длительный ход битвы начинал брать свое; Фарос потерял много крови, а раны немилосердно болели.
— Киа и даран и ф'хан, Урсув Суурт! — насмешливо крикнул Голгрин, теперь не утруждая себя переводом.
И вновь кто-то потянул Фароса назад, не давая броситься в отчаянную и самоубийственную атаку. Кто-то грозно прохрипел ему в ухо:
— Иди, парень, они нуждаются в тебе! Теперь мы защищены с тыла!
Джубал подтолкнул сына Градиса к своему телохранителю в килте Морского легиона, который потащил его прочь. Фарос дернул головой, но не сопротивлялся. Бывший старейшина встал на пути Голгрина, поигрывая секирой,— он не собирался позволить ему преследовать измученного юношу.
Джубал выглядел серьезным противником, поэтому Голгрин, тоже подуставший в бою, отступил, усмехаясь. Его забавляло, как один минотавр утащил другого из боя...
— Можешь стереть свою ухмылку, людоед... а еще лучше иди сюда, и я сам сделаю это! — Джубал грозно поднял огромную секиру.
Так и не перестав улыбаться. Лорд Голгрин сделал еще один шаг назад.
В нескольких ярдах дальше Фарос и поддерживающий его боец остановились и посмотрели назад.
Джубал пошел прямо на людоеда, секира начала посвистывать, нанося удары, но Голгрин уверенно отражал атаки. Однако Великий Лорд только защищался, пока не контратакуя.
Джубал осмелел и решил поудобнее перехватить секиру, прекратив наступать буквально на секунду...
Голгрин мгновенно рванул вперед!
Лезвие меча выбило искры из панциря, едва не угодив в незащищенную шею, затем пронзило предплечье. Джубал, опешив, лишь дернул залитой кровью рукой, когда острие, вернувшись, пронзило ему другое плечо.
Секира вылетела из рук старого воина.
Джубал попытался быстро нагнуться и вернуть оружие... Но с широкой и жестокой усмешкой Лорд Голгрин чиркнул мечом по его шее, совсем рядом со старым, бугрящимся шрамом...
— Не-е-ет!
Фарос отшвырнул поддерживающего его воина в сторону и кинулся к ним. Джубал скорчился на земле, обеими руками зажимая разрезанное горло. Голгрин поворачивался к нему с обычным выражением скучающего интереса и начал подымать меч. Фарос приближался с невероятной скоростью.
Великий Лорд Керна думал, что отразил первый удар, но минотавр сейчас двигался слишком стремительно для него. Меч Фароса перерубил руку людоеда полностью, пройдя мускулы, сухожилия и кость настолько быстро, что Голгрин даже не понял, что уже стал калекой.
Великий Лорд удивленно отскочил и мельком взглянул на кровоточащий обрубок. Он не закричал и не застонал от муки, лишь немигающе уставился в лицо Фароса... А затем улыбка стала лишь еще шире:
— Зур и ки'ин, Урсув Суурт... — хрипло рассмеялся Голгрин. — Хороший удар, минотавр...
И прежде чем замерший Фарос успел среагировать, Великий Лорд гигантским прыжком отскочил назад и в мгновение ока скрылся в рядах своих рычащих воинов.
Фарос яростно посмотрел ему вслед, не понимая, как тяжелораненый людоед смог так легко бежать? Он кинулся было в погоню, но тут услышал Джубала, хрипящего от недостатка воздуха. Фарос подскочил к нему одновременно с телохранителем, но седой минотавр гневно оттолкнул обоих. Яростно кашляя, он посмотрел по сторонам:
— Мы сдержим их еще какое-то время... Спешите же, безумцы! Уходите... к побережью...— Было видно, каких жестоких мук стоит ему каждое слово. — Веди всех к... Ботаносу...
— Мы понесем тебя, — распорядился Фарос, но, когда они попробовали поднять Джубала, старый воин лишь громко застонал.
— Слишком... поздно... для меня, парень... — Бывшему старейшине все сильнее не хватало воздуха. — Пожалуйста... ради твоего... отца... я слишком многим... обязан Градису... и-ди...— Джубал сжал руку Фароса, и тут глаза его изумленно расширились: на пальце юноши он нащупал очень знакомое кольцо.— Я знаю его! Я.., знаю это... кольцо... — прохрипел старейшина.
Но юный минотавр сейчас ничего не слышал — при упоминании имени отца воспоминания вновь обрушились на него. Джубал менялся, теперь это был не умирающий старейшина имперской колонии, а его Градис Эс-Келин, который так же просил отомстить за себя. Он увидел мать, младших братьев — всех лежащих мертвыми возле лестницы; потом лицо старшего брата Креспоса, затем Бека, Джапфина, Уль-тара...
Стены, воздвигнутые им вокруг своей души и сердца начали рушиться.
«Ты теперь глава Дома», — сказал тогда ему отец. Он хотел, чтобы Фарос отомстил и продолжил род Эс-Келинов, но рабство и пытки заставили сына мечтать только о смерти. И вот еще один благородный минотавр пожертвовал своей жизнью ради него...
— Мы все равно заберем тебя с собой!
Несмотря на слабые протесты Джубала, Фарос с легионером подняли старейшину. Их путь лежал сквозь ряды мятежников, которые прикрывали отступление бывших рабов и мешали преследованию.
Душа Фароса была вновь сотрясена до самого основания. Он не реагировал ни на что, лишь механически переставлял ноги в нужном направлении. Через некоторое время легионера сменил заляпанный кровью Гром, а юноша бессменно тащил Джубала дальше. Гром бормотал молитвы Саргасу, прося побеспокоиться о погибших и пожертвовавших собой в сегодняшнем сражении, молился он и о Джубале...
Тусклый свет грозового дня стал меркнуть, шум сражения затихал вдали, сменяясь теперь лишь звуками тяжелого дыхания идущих.
Вскоре до них донесся запах моря, немного прояснивший голову Фароса. Он заморгал и посмотрел вперед, туда, где у берега виднелись верхушки мачт. К израненным бойцам уже бежали матросы. Впереди выделялась массивная фигура капитана Ботаноса с неизменной дымящейся трубкой.
— Стойте! — крикнул Фарос. Они положили Джубала на мягкую траву. Юноша наклонился к старому другу Градиса и прошептал:
— Мы сделали это, старейшина.
Но Джубал не отвечал и не дышал...
— Он умер, — пробормотал Гром, осеняя себя знаком Саргоннаса. — Уже давно. Теперь мы можем лишь оказать последние почести…
Капитан Ботанос молча приблизился, не сводя взгляда с Джубала, и только его трубка пыхала чаще, выдавая волнение капитана.
— Нет, здесь мы его хоронить не будем. Поднимем старейшину на борт и совершим морской обряд.
Поднявшись, Фарос внезапно заметил у себя на пальце странное украшение и теперь припомнил, что старейшина недавно говорил про него... На руке юноши сверкало драгоценное кольцо с черным камнем. Фарос оторопело почесал затылок — когда это он нашел его и когда умудрился надеть на палец?
Вроде бы он схватил что-то маленькое и круглое на дне реки... казалось, с того времени прошли уже столетия... сунул быстро за пояс...
Ноги юного минотавра подкосились, и мир вокруг поплыл. Откуда-то издалека Гром встревоженно окликал его, но раны наконец дали о себе знать, и Фарос потерял сознание...

Грозы и бури уже привычно грохотали над Нетхосаком и всей империей каждую ночь. Ветер выл и швырял струи холодного дождя на раскисшую землю.
Моряки и легионеры в тяжелых доспехах укрылись от непогоды, с опаской посматривая на вспышки молний, которые вспарывали небеса и обрушивались на море с пугающей регулярностью. Одна из молний подожгла склад рядом с гаванью, вынудив Стражу немедленно перебросить все свободные силы для тушения пожара. Сильный дождь, казалось, не помогал бороться с огнем, а мешал — пламя совершенно не обращало на него внимания. Через некоторое время потребовалось даже вызвать подкрепление в лице легионеров, иначе пожар было не остановить.
Около гавани два судна боролись с высокими волнами и старались поскорее проскочить к причалам. Один корабль смог пробиться в порт, но у второго шквалом изодрало главные паруса, и судно начало уносить в открытое море.
Непогода безжалостно трепала столицу империи, особенно ярясь там, где находился дворец. Здание содрогалось до основания, мраморные колонны подрагивали, когда капитан Гар быстро шел по коридорам, бережно сжимая в руках несколько свитков. В них находились сведения и справки, касающиеся отношений трона и Храма Саргоннаса за различные периоды истории.
Стража у входа в личные покои императора не остановила его — Хотак приказал беспрепятственно пропустить капитана. Войдя, Гар заморгал — повсюду в зале стояли масляные лампы и огромные свечи, заливающие все вокруг резким светом. Статуи у стен отбрасывали резкие тени, пляшущие на стенах и потолке. На пустом стуле около карт висела перевязь с мечом Хотака, который он носил, когда был еще командующим.
Император посмотрел на Гара такими налитыми кровью глазами, что капитан едва не рассыпал принесенные свитки.
— Гар! Что там интересного? Ты нашел все, что я просил?
— Почти все, мой император, но двух свитков я не обнаружил...
— Ладно, обойдусь без них. Давай остальное сюда! — Пером с капающими чернилами Хотак показал на стол, за которым работал. В другой руке император держал только что начатый указ.
Офицер послушно разложил пергамента.
— Еще что-нибудь, мой император?
— Нет, это все. — Хотак вновь склонился над пергаментом. — Хотя... будь наготове, ты должен будешь скопировать этот указ и разослать Высшему Кругу и командующим. Сейчас нельзя допустить ошибок!
— Мой император... возможно, вам необходим короткий отдых, а закончить указ можно...
— Нет времени отдыхать, — бросил Хотак, но потом заколебался: — Но пришли мне какой-нибудь еды и питья. Никакого вина. Мне нужно сохранить ясность ума до самого конца...
— Будет исполнено,
Оставленный в покое, Хотак вновь с головой зарылся в свитки. Было важно точно соблюсти древние традиции — а здесь описывались причины, по которым правители прошлого утвердили власть над некогда мощным Храмом Саргоннаса. Эти данные особенно бы усилили его указ. Как опытный политик, Хотак понимал, что, предпринимая столь глобальные реформы, он должен опираться на историю собственного народа, тогда недовольных будет намного меньше. Он даже рассчитывал перетянуть на свою сторону часть колеблющихся из числа Предшественников.
Конечно, самым главным камнем преткновения была верховная жрица... но Хотак надеялся, что сила древних указов сможет убедить Неферу. Лотана и остальных советников можно было не бояться — рано или поздно они должны были склониться перед его волей, особенно если учесть поддержку со стороны легионов и чиновников.
— Ты вернешься ко мне, дорогая, — прошептал император колеблющимся теням. — Мы снова будем едины, а эту чудовищную скверну я выкину из твоего сердца и мыслей,
Он уже был уверен, что та сила, которая позволила Нефере получить такую большую власть, идет из самого темного источника. Император лишь корил себя за то, что позволил событиям зайти так далеко.
Стук в дверь объявил о приходе стражи с едой и напитками, которые Хотак велел принести, чтобы умиротворить верного Гара. Легионер поставил поднос на столик и тихо вышел из палаты.
Хотак повернулся и отщипнул кусочек соленой козлятины, прихлебнув из кружки крепкого отвара гривастой травы. Настой священного растения прекрасно бодрил и восстанавливал растраченные силы — Гар распорядился абсолютно верно. Император еще не допил и до половины, а уже ощутил, как спина перестает ныть, а зрение обретает былую остроту. Освеженный, Хотак вновь вернулся к недописанному указу.
Со дня оглашения его предписывалось запрещение любых официальных действий, которые проводили Предшественники. Храм должен быть очищен и опечатан Имперской Гвардией. Кроме того, Хотак собирался приказать начать тайную кампанию по распространению слухов об ужасах, которые творили служители культа в государстве. Но их тексты будут составлены таким образом, что императрица окажется вне подозрений — вся вина ляжет на плечи ее соратников. А одного члена Высшего Круга уже точно ждут шахты, чтобы устрашить Лотана и его приспешников,
Хотак сделал глоток.
Когда все это произойдет, Нефера, к его полному удовлетворению, отречется от Предшественников. Это жесткая мера, но необходимая. Верховная жрица зашла слишком далеко, и не будь она женой императора, ее уже давно бы как минимум казнили. Но Нефера — императрица, и все, в чем она сейчас нуждается, это мир и покой, а не безумство религии, которое изменило ее так, что собственный муж ее не узнает.
— Этот кошмар скоро завершится,— вновь пробормотал Хотак, обращаюсь к танцующим теням. — Как только ты перестанешь изводить себя этой навязчивой идеей, мы будем снова счастливы...
Она будет шокирована. Будет жарко протестовать. Но у нее больше нет выбора.
Жестокий ветер все сильней дул за окнами, от ударов грома вздрагивало пламя свечей, а факелы начинали дымить и потрескивать.
Хотак подумал еще немного и решил, что будет лучше, если он переговорит с Арднором прямо сейчас. Он предложит ему место наследника трона и второго человека в империи, а старший сын за это согласится принять ограничения для Защитников. Хотак очень рассчитывал на поддержку Арднора и был согласен даже продвинуть по карьерной лестнице всех его друзей, если понадобится.
— Стража!
Откинувшись на спинку кресла, Хотак представил себе империю без заразы Предшественников. Он никогда не мог предположить, что их религия станет настолько сильной и жестокой. Когда Нефера взглянет на себя со стороны, она поблагодарит его — Хотак посмотрел на карту мира, где изображалась империя, которой они так мечтали управлять вместе. На ней уже не помещались последние изменения — вся карта была испещрена фигурками крошечных воинов и судов. А ведь как много важных данных приходило именно из Храма...
Хотак яростно потряс головой, он решил больше не принимать подачек от черной силы, которая совратила Неферу. Отвлекшись, он понял, что уже долгое время никто так и не отвечает на его зов. Сердито фыркнув, император поднялся и заорал во весь голос:
— Стража!
Легионеры уже давно должны были появиться, но двери оставались закрытыми. Проклиная солдатскую лень, Хотак зашагал к дверям, когда краем глаза засек движение. Он мгновенно метнулся к ножнам и выхватил клинок одним мягким, быстрым движением.
Император подозрительно осмотрел зал — никого.
Видимо, он становится старым и не в меру нервным. Грохот вновь потряс дворец, тени затрепетали, следуя за огнями. Никаких следов злоумышленника, да и откуда он тут может быть? Хотак еще раз выругал себя за подозрительность, заставлявшую вздрагивать от каждой тени. Однако стражи так и не явились, а это был уже непреложный факт. Где они прохлаждаются?
— Эй, вы, снаружи! — заревел Хотак, поворачиваясь к двери с мечом в руке. — Что вы о себе думаете...
Вновь движение. На этот раз ошибки быть не могло.
Хотак вновь крутанулся на месте, но никого, кроме теней от фигурок на карте, не обнаружил. В лицо пахнул ледяной ветер, холодя руки до костей. Мех на шее императора встал дыбом, огни в покоях начали меркнуть. Он глянул на окна, но слуги их накрепко закрыли перед бурей, поэтому вряд ли сквозняк мог идти оттуда. Дверь на деревянный балкон тоже была заперта, хотя тот жалобно скрипел от непогоды.
Император протянул руку к двери, когда снова что-то переместилось за его спиной.
— Стой ты, проклятая тварь! — потребовал он от окружавшей пустоты, по-прежнему никого не видя. Император глубоко вдохнул и медленно выпустил воздух. — Нервы... просто нервы.
Он не давал себе отдыха уже несколько суток. Мысли о том, что императрица участвует в кровавых жертвоприношениях, чтобы увеличить собственную силу, определенно не успокаивала.
— Хватит! — пророкотал Хотак. — Когда Храм будет разрушен, всем этим черным делам придет конец.
Но тени сгущались и продолжали окружать его, не слушая. Император размахнулся и пронзил одну из них, хихикнув над своей глупостью. Продолжая посмеиваться, он направился к столу, намереваясь передвинуть одну из фигурок. Взяв в руки крошечного воина, Хотак скинул его со стола.
— Вот так! Такая же судьба ждет любого врага, реального или призрачного...
И тут страшный удар обрушился ему на грудь.
Император задохнулся и отлетел назад, выронив меч, но сразу поднялся и уставился на свою тень — рядом была еще одна, сжимавшая оружие. Но разве это не тень от одной из фигурок?
— Во имя Первого Рогатого, это еще что такое?.. — проскрипел Хотак, прижимая руки к ноющей груди и поминая Бога, которого так часто забывал раньше.
Ледяной ветер вновь пронесся по залу, погасив большинство источников света. Несмотря на полумрак, тени сгустились, став огромными и черными. Хотаку померещились призрачные враги, подступающие со всех сторон. Он свирепо осматривался, но не видел ничего, кроме пустоты.
К ужасу императора, вторая тень обнажила меч и вонзила оружие в голову его собственной тени. Острая боль в основании черепа заставила Хотака покачнуться и застонать. Он сделал несколько неловких шагов и сбил столик с пергаментом, чернилами и указом.
Странный лепечущий шепот прозвучал в ушах императора... Хотак не разобрал слов, но враждебный тон заставил его задрожать. Он ощущал не только смерть, но и что-то за ее пределами... оно притягивало внимание... подзывало ближе... Император еще раз вздрогнул и с трудом выпрямился, воззрившись на призрачные видения.
— Нет! — лязгнул он зубами. — Я не пойду к вам, как она того хочет! И не позволю диктовать мне свою волю! Я Хотак, а Хотак никогда не склонится ни перед чьей волей, тем более перед той, которая скрывается за тенями!
Несмотря на сильную боль, он заставил себя поднять меч и выпрямиться во весь рост. Теперь император видел подбирающихся призраков, их дрожащие тела. Хотак старался заглянуть в них, прочитать, что скрывается за их водянистыми глазами, опознать слабости. Внезапно новая мысль пришла ему в голову, и император прыгнул к столу, одним взмахом меча свалив на пол все фигурки воинов, галер и кораблей.
Но хотя теневых воинов перекрутило и исказило страшным образом, они не исчезли, как сметенные игрушки, Хуже того, они росли, наливались цветом и все ближе и ближе подступали к императору.
Еще один воин сделал выпад, и плечо Хотака взорвалось болью и заледенело, другой рубанул по животу, и император отлетел назад, погасив предпоследнюю из оставшихся в комнате ламп.
Угол зала скрыла полная тьма, теперь нельзя было отличить одну тень от другой, и Хотак проклял себя за глупость. Надо было сразу так поступить! Погасить все огни — и это немедленно лишит мерзкие создания их силы. Он рванулся к последнему факелу, но кривой серповидный отросток, вылетевший из ниоткуда, перехватил его, подрубив ноги. Хотак рухнул у самой стены, но отчаянным взмахом клинка сумел перерубить подсвечник. Свечи полетели на пол, но вместо того чтобы погаснуть, они упали на ковер, и вокруг забегали огоньки пожара. Одна свеча подкатилась к лежащей карте, и огонь вспыхнул повсюду.
Сердце Хотака сжал новый спазм, и он увидел, как растут и кормятся от пламени тени. Они жадно раздувались, отращивая себе новые конечности и образуя кривые лезвия разных форм.
— Только не это...— Император пополз в угол. Зловещие тени впивались в его тень со всех сторон, и с каждым новым ударом тело Хотака выгибалось дугой от боли. Под руку императора попалась фигурка, и он панически отбросил деревянную статуэтку, так что она отлетела в костер и вспыхнула, словно бумажная.
Зал начинал заполняться удушливым дымом, но ни один легионер так и не зашел внутрь убедиться, что всё в порядке. А ведь часовые обязаны реагировать на малейший намек на опасность. Хотак с большим усилием встал, опираясь на стены, непрерывно отмахиваясь мечом и делая глубокие выпады. Клинок высекал искры из камня и оставлял длинные борозды в дереве, но тени продолжали нападать.
Боль стала невыносимой. Хотак оглянулся в сторону балкона. Там бушевал шторм, и мрак ночи поглотил окрестности. Возможно, на балконе он обретет спасение. Наполовину ослепнув от боли, Хотак как мастарк рванулся к цели. Тени встретили его новой мучительной болью и холодом. Задыхаясь в дыму запертой комнаты, император слепо метался, громя все на пути. Внезапно его рука наткнулась на ручку двери, и Хотак, рванув ее, выскочил на балкон.
Его сразу же обступила тьма, но последний, невероятный по силе удар заставил тело просто завертеться волчком. В бок толкнули перила. Хотак взмахнул руками и перелетел через низкое ограждение.
Что-то гигантское схватило его и потянуло к себе. Только теперь император Хотак понял, что ночь была самой ужасной из теней...

Побеспокоившие Арднора солдаты не объяснили, почему императору потребовалось беседовать с ним в столь поздний час. Они лишь говорили, что, возможно, помощник отца Гар сможет ответить на все вопросы.
Оставив Храм, они понеслись во весь опор, насколько можно это было сделать в проливной дождь и ветер, когда лошади скользят по грязи и едва не падают.
Капитан Гар встретил старшего сына Хотака на ступенях, салютуя ему с искренним пылом, все-таки Первого Командира больше приветствовали его Защитники.
— Хвала Богам, что вы так быстро прибыли, милорд Арднор. Такая чудовищная буря на дворе.
— Когда меня зовет отец, ничто не остановит меня!
Гар нервно сглотнул:
— Прошу простить меня, милорд, но император не вызывал вас. Это осмелился сделать я. — Офицер растерянно указал на вход. — Прошу, поспешите... очень срочно... я... я прошу вас...
Арднор нахмурился, но без слов последовал за Гаром, зная его как одного из самых верных сторонников отца. Они быстро прошли по открытой галерее и вышли с другой стороны дворца. Ветер свистел в щелях, гром грохотал прямо над головой, молнии время от времени освещали здание, дождь не утихал.
— Куда ты меня ведешь? — не выдержал промокший Арднор.
— Еще чуть-чуть терпения, милорд, мы почти пришли.
Впереди, на тропинке среди деревьев, вытянувшись, стояли пятеро воинов Имперской Гвардии. Арднор посмотрел на фигуру, лежащую между ними, и только по трепетанию ноздрей можно было понять, как он удивлен. Первый Командир вгляделся в изломанное тело, бескровное лицо... Столь сильный в жизни, столь хрупкий в смерти... Император Хотак смотрел в штормовое небо, словно отвечая на усмешку судьбы...
— Как мне кажется, в его покое возник сильный пожар, милорд, там все разрушено. Возможно, ваш отец наглотался дыма и не вполне понимал, куда бредет... наткнулся на балкон и не удержался...
Арднор длинно и грубо выругался. Как мог его отец найти столь глупую смерть в пламени? Неужели испугался? Но это так постыдно для императора... Он присел на корточки и всмотрелся в тело — Хотак стал как будто меньше и старше по сравнению с тем, каким сын его запомнил. Намного старше...

Предыдущая страница 21 Следующая страница


Кровавый Прилив 22

— Почему отец все еще лежит здесь, а не внутри?
— Я не знал, что делать. Все случилось настолько неожиданно... Кроме того, я боялся прикоснуться к нему, пока не прибудет один из членов семьи с точными инструкциями. Я послал весть императрице, но когда она не ответила, отправил легионеров к вам, милорд. Я ошибся?
— Нет... — Немного подумав, сын Хотака добавил: — В конце концов, он был императором! Поэтому теперь можно внести его в зал, чтобы он не мок под дождем.
— Да, милорд — Гар быстро приказал легионерам поднять тело Хотака, один сбегал за носилками, и туда осторожно переложили тело императора. — Осторожней! — Капитан на миг задумался. — Несите тело в тронный зал. — Гар замер и с тревогой поглядел на Арднора: — Вы не будете возражать, милорд?
— Я? — Арднор неожиданно дернул ушами и сгорбился.— Нет, тронный зал — подходящее место. Устрой все как полагается...
— Да, милорд! — Легионеры быстро зашагали к дверям, но Гар задержался. — Милорд Арднор... вы известите вашу мать сами?
— Мою мать... — Капитан не смог понять, что отразилось на лице Первого Командира. — Не волнуйся, капитан, я сам сообщу ей грустную весть.
Гар низко склонился перед ним:
— Такая трагедия и так скоро после гибели лорда Бастиана... Это будет горем для всей империи...
— Да, несомненно... — Арднор вдруг заспешил. — Я смогу выйти по этой аллее?
Оставив Гара за печальными делами и раздумьями, сын Хотака поспешил к ожидавшей в конюшне лошади. Несмотря на внешнее спокойствие, мысли в его голове метались и путались: Хотак Меч, Хотак Мститель, его отец — мертв. И именно он, Арднор, стоял первым в числе претендентов на трон...

Он нашел мать в ее личных покоях, как обычно, с пергаментом в одной руке и пером в другой. Леди Нефера подняла голову и, увидев, кто вошел, чуть поклонилась. С тех пор как сын видел ее последний раз, она еще более исхудала.
— Я не могу уделить тебе много внимания, Арднор. События на материке становятся угрожающими и требуют немедленного вмешательства, иначе все выйдет из-под контроля...
— Я принес страшные вести, мама. Касающиеся всего государства и нашей семьи...
— Да, сын мой... я уже знаю. — Ее черные глаза, не мигая, смотрели на первенца.
— Нет, я имел в виду... — Ноздри Неферы гневно раздулись, и Арднор замер: — Уже знаешь?
— Прежде всего, я — верховная жрица Предшественников, как я могу не знать таких вещей? Как я могу не знать того, что случается с моими любимыми? — Глаза Неферы стали похожи на бездонные пропасти, но голос был спокоен и монотонен.
Арднор все понял.
— Вижу, тебе все ясно. — Нефера чуть улыбнулась, и эта ее улыбка производила страшное впечатление — императрица вообще почти не улыбалась с тех пор, как стала жрицей Предшественников,— Со временем я объясню все подробно, а сейчас тебе пора заняться делами, да и мне тоже. Нет времени на разговоры, поспеши.
Мать взглядом указала на дверь, и Арднор попятился:
— Прости, что потревожил тебя, мама.
— Ничего страшного, сын мой. — Арднор уже повернулся, чтобы уйти, когда леди Нефера добавила ему вслед: — Между прочим, очень хорошо с твоей стороны было помириться с Бастианом до его отплытия. Ты не говорил мне об этом, но я и так знаю... Очень умный поступок.
Арднор замер — мороз пробежал по его коже, затем он повернулся к матери:
— Что?!
Но верховная жрица уже с головой погрузилась в работу, просматривая любимые списки. Простояв несколько длинных секунд в ожидании ответа, ее сын неловко повернулся и выбежал из комнаты.

24
Знамение

Похороны императора и наследника были великолепной, но очень скоротечной церемонией, проведенной перед воротами дворца. Руководил традиционным прощанием Арднор, его мать отсутствовала — как шептались в толпе, не могла справиться с глубокой печалью.
Со своей любимой секирой в руках Хотак был возложен на вершину гигантского костра, гораздо более высокого, чем при похоронах Колота. После долгого списка прославлений и побед умерших, Арднор торжественно поджег костер, посылая отца в царство загробной жизни...
А на следующий день на столицу обрушилась новая буря, принявшая форму закованных в черные доспехи пеших воинов, вооруженных булавами. Они быстро заняли районы Нетхосака и установили полный контроль над всеми службами и заведениями. Жители не сопротивлялись. Черные фигуры стояли на каждом перекрестке, от богатых вилл до бедных трущоб. Множество офицеров Стражи и Имперской Гвардии оказались смещенными без всякого предупреждения — легионы теперь больше подчинялись Храму, нежели трону.
После чего, ощутив уверенность и безопасность города и дворца, Арднор Де-Дрока объявил себя императором...

Джубала похоронили просто. Его тело завернули во флаг «Драконьего Гребня», а пока матросы занимались этим, Ботанос объявил вехи жизни последнего старейшины старой империи. Закончив, он призвал старых Богов и Саргоннаса, хоть они больше и не управляли Кринном, принять душу Джубала, гордого воина, истинного сына моря. Потом тело опустили в маленькую лодку, которую взяла на буксир шлюпка побольше, где сидел Фарос с двумя гребцами. Отплыв от «Гребня», сын Градиса полил суденышко маслом и поджег его, сразу же приказав грести обратно.
Стоя на палубе, Ботанос, Фарос и все моряки смотрели, как медленно исчезает в глубинах Кровавого моря объятый пламенем последний корабль Джубала с Гола. Медленно наползала ночь, и огонь светился среди ее тьмы как маяк, пока сильная волна не слизнула лодку с поверхности моря.
Потребовалось три дня, чтобы Фарос смог прийти в себя от ран, хотя лекарь на борту искренне считал это чудом. Ботанос повернулся и посмотрел на него:
— Сейчас я подам сигнал, и к нам пришвартуется другое судно. На нем все оставшиеся в живых члены твоего отряда. Можешь принимать командование и...
— Я остаюсь.
— Что ты сказал? — Ботанос удивленно поднял брови.
Фарос рассеянно покрутил черное кольцо, которое попало ему в руки из речного песка. В его сознании проносились, вспыхивая, лица. Джубала, отца и множество других. Все они погибли из-за одного минотавра...
— Хотак не будет императором, — наконец вымолвил Фарос, сжимая рукоять меча, и пламя мести закипело в его глазах. Левая рука непрерывно хлестала невидимым кнутом.— Он пролил слишком много крови, пришла пора расплатиться.
Пока он говорил, ветер неожиданно взвыл и засвистел в снастях «Драконьего Гребня»; корабль резко накренился, на палубе все ухватились, кто за что мог. А затем столь же неожиданно море вновь успокоилось... Волны улеглись, ветер стих, и таинственная тишина упала на палубу.
— Смотрите! — закричал кто-то, указывая в небо. Там, в вышине, виднелось нечто такое, от чего даже бывалые рубаки лишь изумленно раскрыли рты.
— Что за... — прохрипел Ботанос. — Что это?
Сын Градиса и последний из Дома Эс-Келинов обнажил зубы в дикой усмешке:
— Это знамение…

Среди находившихся на борту «Гребня Дракона» и видевших знамение был матрос-новичок, недавно подобранный в открытом море, где бедняге пришлось много дней цепляться за жалкий кусок дерева. То, что он остался жив, было расценено всеми как доброе предзнаменование. Раны его были не смертельны, и он с удовольствием присоединился к членам команды, быстро зарекомендовав себя ловким и трудолюбивым матросом.
...Ему было необходимо раствориться в толпе. Хотя его черный мех был необычным, но не уникальным, любой, кто служил в легионах или был рабом, отправленным к людоедам, мог узнать сына Хотака, Бастиана.
Пока остальные продолжали таращиться в небо, он отступил поглубже в тень. Сейчас Бастиан полностью выполнял все, что от него требовали, собирался даже драться с легионами и имперским флотом, если понадобится. Главное, вернуться в конечном итоге в Нетхосак,к отцу.
По злой иронии, достойной старых Богов, ему стало известно, что днем раньше до его спасения мятежники выловили в воде труп с кинжалом в животе. Судя по тому, как его описали, Бастиан уверенно опознал наемного убийцу из клана Змей. Но что больше всего обеспокоило его, так это странная татуировка, обнаруженная на груди трупа. Мятежники весело описывали ее сыну Хотака, не понимая смысла. Но наследник знал, что она означает; сломанная секира — знак Защитников. Теперь Бастиану стало понятно внезапное проявление братом теплых чувств перед отплытием. Он понял и поразился, как глубоко во тьму погрузился Арднор.
Один раз старший брат уже попробовал убить Бастиана. Кто знает, на что Арднор осмелиться теперь...

Призраки дрожали и метались по палате с такой скоростью, что Нефера отослала прочь испуганную помощницу. Но мертвые были нужны ей более, чем всегда, для следующего заклинания. Верховная жрица не покидала святилища много дней, но это не означало, что она не знала о событиях, творившихся в мире.
Леди Нефере было известно, как прошли похороны мужа, и как Защитники вошли в столицу по распоряжению Арднора. Она контролировала все события в городе и империи. Поэтому, определив тех, кто был недоволен Арднором и Храмом, Нефера спешно готовилась к ритуалу. В списках были имена многих минотавров, о существовании которых сын и не подозревал, но они могли помешать его справедливому наследованию. Верховная жрица не желала допустить даже единого шанса, могущего пошатнуть власть Арднора и Храма.
Никто не был забыт, все должны были получить от нее «подарок»...
Этой ночью Нефера собиралась устроить такую демонстрацию силы, что все даже думать забудут о том, что посмели выказать недовольство. Верховная жрица уже сейчас могла ощущать силу, накапливающуюся вокруг нее. Скоро придется пожертвовать некоторыми верными последователями, но их смерть лишь укрепит славу Предшественников.
Только сила Такира сможет помочь творить заклятие. Сегодня вечером... уже совсем скоро верховная жрица полностью очистит империю от недовольных, утвердив правление Арднора и Храма. Каждое имя в списках было знаком смерти. И каждый из приговоренных погибнет так мучительно, что никто не примет его гибель за случайную. Их души будут изорваны в клочья, на лицах застынет жуткая мука...
Оставшиеся в живых поймут ее силу и склонятся навсегда.
Хоть Нефера и могла ощущать эфирную связь с потусторонним миром, ее Бог в последнее время не удостаивал жрицу знаками. Но сегодняшний ритуал, несомненно, вернет ей расположение неведомого повелителя, и бесплотный голос вновь заговорит с ней. Снаружи привычно бушевала буря, и Нефера знала — это всего лишь проявление власти, которой она верно служит.
Подняв над головой руки, закутанная в свой глухой плащ верховная жрица начала произносить первые слова великого заклинания. Жалобные стоны раздались от полчищ призраков, но она заставила всех замолчать одним гневным взглядом.
Слова зазвучали дальше, и сила полилась из тел жертв, соединяясь в леди Нефере. Заклятие начало проявляться — огромная масса кружащейся оранжевой и кроваво-красной энергии, миниатюрный водоворот. Она пульсировала и медленно заполняла всю комнату медитаций. Порывом силы с головы Неферы сдернуло капюшон, и ее грива разлетелась прядями, шевелясь, как живая, тело потрескивало от искр. Темно-зеленая аура сгустилась вокруг жрицы.
Нефера прокричала заключительные слова — и тут новорожденное чудовищное создание внезапно рассеялось.
Жгуты энергии, вившиеся вокруг жрицы, тоже исчезли...
Это было так грозно и разрушительно, что Нефера, испустив громкий крик, рухнула без сил на каменный пол. Некоторое время жрица лежала неподвижно, но скоро обнаружила, что в комнате стало очень тихо. Ничего не вышло, заклинание не сработало! Гнев придал ей сил и помог медленно встать, хотя после яркой вспышки глаза все еще плохо видели.
— Что случилось? — заревела она в пустых стенах. — Я требую ответа! Говорите!
Но сколько Нефера ни оборачивалась, ища своих жалких и недостойных призраков, она видела одну пустоту — абсолютную пустоту.
Ужасные легионы исчезли.
С нарастающей яростью Нефера позвала того единственного, на кого всегда могла рассчитывать:
— Такир! Явись ко мне, Такир!
Но даже это имя не вызвало никакой ответной реакции в пустоте комнаты медитаций.
И тогда...
Тогда Нефера ощутила странное отсутствие чего-то еще — и пустота разверзлась внутри, заморозив дыхание и остановив мысли. Она больше не чувствовала присутствия собственной силы... могущество оставило жрицу.
— Нет... Не-е-ет! — Ее ввалившиеся глаза расширились от страха.
В дверь быстро постучали. Сквозь туман ужаса Нефера слышала взволнованные голоса жриц и помощниц. Она вскочила и, бросившись к дверям, распахнула их.
— Ну же? Говорите, говорите! — потребовала она от павших на колени прислужниц.
Послушница смотрела, на нее огромными от ужаса глазами, едва ворочая языком:
— В-верховная ж-рица... Это происходит повсюду! Это... это... вы сами должны увидеть! — Она смолка, остальные лишь растерянно бормотали, соглашаясь.
— Тогда веди! Ну же! Не мешкай! — Нефера сильно пнула женщину.
Они быстро шли по длинным мрачным коридорам, верховная жрица везде видела растерянные лица, даже Защитники в черных шлемах недоуменно оглядывались по сторонам, не зная, что предпринять.
Когда леди Нефера приблизилась к выходу из Храма, мех на ее теле начал подниматься дыбом. Огромные стражи с усилием распахнули перед ней гигантские створки, но и на их лицах верховная жрица видела следы необъяснимого беспокойства.
Снаружи донесся ропот и шум толпы. Несмотря на ночь, сотни верующих собрались перед зданием Храма. Они пали на колени, бормоча молитвы и ожидая ободрения от жрецов.
Только сейчас Нефера поняла, что с неба не падают струи дождя, а верующих не треплет налетающий ветер. Небо очистилось, на нем не осталось и следа от тяжелых туч, изрыгающих молнии. Само по себе это было чудом, но не оно ошеломило собравшийся народ и верных жрецов Предшественников...
В ясном вечернем небе плыли две луны — одна льдисто-белая, другая огненно-красная. Нефера в ужасе отшатнулась.
А еще выше... дальше тех лун, которых не должно было существовать... звезды выстраивались в пылающие огромные созвездия, заполнившие некогда пустые небеса...
Созвездия, которых никто не наблюдал с той ночи, как Боги оставили Кринн...

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • События к настоящему времени (Страница 1)
  • 1
    Кровавый след     (Страница 1)
  • 2
    Роковые изменения     (Страница 1)
  • 3
    Трон и Храм     (Страница 2)
  • 4
    Кошмары     (Страница 3)
  • 5
    Темные узоры     (Страница 4)
  • 6
    Гаранта     (Страница 4)
  • 7
    Полночный рейд     (Страница 5)
  • 8
    Гибельные новости     (Страница 7)
  • 9
    Сахд     (Страница 8)
  • 10
    Неутешительные известия     (Страница 9)
  • 11
    Рука смерти     (Страница 10)
  • 12
    «Приносящий Бурю»     (Страница 11)
  • 13
    Герой империи     (Страница 12)
  • 14
    Щит     (Страница 13)
  • 15
    В эльфийском королевстве     (Страница 14)
  • 16
    Легион «Драконья Погибель»     (Страница 15)
  • 17
    Колонизация     (Страница 16)
  • 18
    Река смерти     (Страница 17)
  • 19
    Рука Неферы     (Страница 17)
  • 20
    Предательство     (Страница 18)
  • 21
    Тени сгущаются     (Страница 19)
  • 22
    Страшные новости     (Страница 20)
  • 23
    Кровавый прилив     (Страница 21)
  • 24
    Знамение     (Страница 22)


Ричард А. Кнаак

Кровавый Прилив

Цикл: "Войны минотавров" - 2

 Читать книгу

Аннотация

На Кринне разгорается Война Душ, а Хотак Де-Дрока, император минотавров, заключив союз с людоедами, начинает вторжение на континент. Легионы империи высаживаются на Ансалоне, намереваясь захватить и поработить эльфийские земли Сильванести.Но прежде чем воины сойдутся в схватке, другие, более судьбоносные битвы начинаются во владениях жестоких людоедов — Керне.Сбросивший иго рабства Фарос Эс-Келин, последний из Дома императора Чота, сеет хаос и разрушение среди людоедов. Несмотря на преследования со стороны легионов минотавров, людоедских отрядов и темной магии Предшественников, число его сторонников увеличивается, грозя уничтожить узурпатора Хотака и изменить будущее Кринна.Но и внутри собственного клана императора зреет предательство...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".