Ричард А. Кнаак - Конь-Призрак

1 Ричард А. Кнаак

ГЛАВА 1

Ты должен вызвать для меня демона.
Эти слова опаляли мозг Дрейфитта. Зловещее повеление короля до сих пор звучало в его ушах. Он ничуть не сомневался в том, что его повелитель не шутил. Король, неулыбчивый, печальный человек, с тех пор как девять лет назад был чудовищно изуродован, проникся отвращением ко всему, что его окружало. Перемена в нем сказалась и на его дворце, некогда величественном и блестящем, - теперь он стал похож на темную брошенную раковину.
Но это был повелитель Дрейфитта - человек, олицетворявший Талак, которому он присягнул на верность больше века назад. И потому худой, изможденный старик поклонился и сказал:
- Будет исполнено, король Меликард.
«Ах, Ишмир, Ишмир, - в который раз грустно подумал колдун. - Зачем ты погиб вместе с остальными Хозяевами Драконов, не успев обучить меня всему? Зачем я вообще занялся колдовством?»
Он облюбовал помещение в глубинах дворцового подземелья - лишь оно было пригодно для его цели. Дверь в комнату была запечатана еще во времена короля Реннека II, прапрадеда Меликарда, известного своими темными занятиями.
Из комнаты вынесли все; Дрейфитт начертал на полу магические знаки и ограничительные линии. Чуть ли не всю комнату занимала клетка - невидимая, созданная колдовскими заклинаниями. Он не знал точно, сколько места нужно для демона.
Большей частью его работа строилась на догадках, хотя он многое нашел в книге, которую добыл для короля Кворин. Но Дрейфитт не пережил бы своих сверстников, если бы бросался в неизвестность с закрытыми глазами.
Темную комнату освещал скудный свет факела и двух тусклых свечей - вполне достаточно, чтобы разбирать строки. От колеблющегося пламени факела по стенам плясали демонические тени, словно в радостном предвкушении колдовства. Дрейфитт предпочел бы ярче осветить комнату, но сюда решил прийти Меликард, любивший темноту. Древний колдун все время ощущал присутствие короля, даже когда стоял к нему спиной. Его повелитель был одержим - одержим манией уничтожения Королей-Драконов и всего их рода.
- Долго ли еще ждать? - Голос Меликарда дрожал от нетерпения, как у ребенка в предвкушении любимого лакомства.
Дрейфитт искоса взглянул на повелителя, но не повернулся к нему, продолжая изучать знаки на полу.
- Я готов, Ваше Величество.
Голос Кворина, королевского советника, ворвался в мысли колдуна, подобно остро отточенному ножу. С тех пор, как два года назад умер старый Хазар Аран - последний, кто занимал пост первого министра Талака, - Мэл Кворин ближе всех продвинулся к этой должности. Король так никого и не назначил на место Арана, хотя Кворин делал почти все, что требуется от первого министра. Дрейфитт ненавидел Кворина - именно этот невысокий, похожий на кота человек доложил королю, что среди его придворных есть заклинатель демонов. Если есть на свете справедливость, то первый же демон, которого удастся вызвать, должен потребовать советника себе в жертву - если, конечно, не побрезгует.
- Возникает вопрос, Дрейфитт: действительно ли ты стараешься изо всех сил? Похоже, твоя преданность недостаточно... горяча.
- Если вы хотите занять мое место, советник Кворин, я буду только рад уступить его вам. Не хочу препятствовать человеку, несомненно более искусному в колдовстве, чем я.
Кворин, всегда оставлявший за собой последнее слово, хотел ответить, но король пресек спор:
- Не мешай Дрейфитту делать свое дело. Важен только результат.
На этот раз король поддержал Дрейфитта, но этой поддержки хватит ненадолго, если не удастся вызвать существо, которое желает заполучить его господин. Как ему было хорошо в спокойной, простой должности Мастера Назначений! Но это в прошлом - кто же будет держать искусного колдуна на столь скромном посту, даже если именно этого Дрейфитту хочется больше всего?
«Хватит сожалеть о потерянном!» - одернул он себя. Настало время вызвать демона, а заодно и подергать Кворина за ухоженные усики.
И король, и его советник вряд ли понимали, насколько все просто. Временами его так и подмывало рассказать об этом, чтобы увидеть недоверие на их лицах, но брат учил его, что секреты колдовства - самое ценное из всего, чем обладает маг. Чтобы нейтрализовать влияние людей, подобных Кворину, Дрейфитт должен как можно больше укрепить свое положение. Не исключено, что все они погибнут. Защитный барьер может и не удержать того, кто должен появиться.
Театрально воздев руку, Дрейфитт мысленно пересек границу силового поля.
Заманить демона в ловушку несложно - гораздо сложней уцелеть при встрече с ним.
- Призрак Дразери, - выпалил Кворин, пугаясь.
Дрейфитт улыбнулся бы, услышь он это, но его разум был связан созданными им узами. Для него существовала только эта связь - не было ни клетки, ни короля, не было даже собственного тела. Он был невидимым, нет - бесформенным. Никогда прежде он не испытывал подобного ощущения, удивление было так велико, что он чуть было не разрушил собственное заклинание. Осознав ошибку, колдун немедленно исправил ее.
Поток света - мысленное отражение его связи с пойманным существом - преобразился в мерцающий разрыв, образовавшийся в реальности. Старик знал, что король и его советник видят эту дыру и думают, будто она - свидетельство его успеха, в то время как он всего лишь сделал первый шаг. Даже если его ожидает неудача, Меликард поймет, что он старался изо всех сил и доказал свою верность.
У него появилось ощущение прикосновения к чему-то очень древнему и могущественному. Колдуй почувствовал себя рыбаком, который случайно поймал на крючок прародителя всех морских чудовищ. Дрейфитту безумно захотелось отказаться от попыток вызвать его, он чувствовал, что пойманное существо попытается навязать ему свою волю. Оно негодовало, что его насильно тянут в мир людей, и было готово сражаться любыми средствами. Возможно, кто-нибудь и решился бы сразиться с демоном там, в том безымянном месте, но Дрейфитт знал, что может удержать свою добычу, только если одолеет ее и физически, и духовно. Земля, объединяющая оба силовых поля и его собственную жизнь, служила ему опорой.
Отступив в свое тело, колдун изумился той легкости, с которой втянул демона в свой мир. Это оказалось гораздо легче, чем он ожидал, словно у демона была и собственная связь с этим миром. Дальнейшая борьба развернется здесь, в его мире, и это не могло не беспокоить Дрейфитта. Ему даже пришло в голову, не пытается ли демон его перехитрить. Но нет, для демона добровольно забраться в такую ловушку - слишком большое безрассудство. Чем ближе они к миру Дрейфитта, тем трудней демону освободиться.
Колдун чувствовал растущее отчаяние демона, который продолжал бороться, но словно на несколько фронтов сразу. Старик знал: встреться они на равных, противник смел бы его, как песчинку. Но пока поединок складывался в пользу Дрейфитта. Приблизившись наконец к цели, он ощутил волну ужаса, исходящую от демона. Связующая нить между ними невероятно растянулась; в какое-то мгновение у Дрейфитта появилось ощущение, будто часть демона отделилась.
И все же добыча не ускользнула от него. Тело и разум колдуна слились воедино. Свет, звуки, запахи вновь окружили его.
- Он приходит в себя!
- Видишь, Кворин? Я говорил, ему все удастся! Дрейфитт мне верен.
- Простите меня, повелитель. Мы простояли здесь три часа. Вы сказали, что он не умрет, - и, как всегда, оказались правы.
Голоса доносились до колдуна словно издалека, хотя король и Кворин стояли совсем рядом. Дрейфитт подождал, пока чувства полностью восстановятся, и, мысленно удерживая созданную им магическую клетку, открыл глаза.
Сначала он был разочарован. Разрыв в пространстве все еще оставался, но внутри ничего не было. 'По стенам по-прежнему весело плясали отблески огня, тени короля и советника нависали над головой Дрейфитта, а его собственная тень расстилалась по полу, захватывая изрядную часть дальней стены. Магические линии, начертанные на полу, терялись во мраке.
- Ну что? - раздраженно спросил Кворин. Колдун по-прежнему ощущал нить, связующую его с демоном, но она уже не уходила в разрыв, а извивалась во тьме магической клетки. Разрыв уже затянулся. Обескураженный Дрейфитт молча глядел в пустое пространство. Похоже, он добился успеха - во всяком случае, все указывало на это. Так почему же он не видит результатов своих усилий?
И тут он заметил разницу между пляшущими тенями на стенах и недвижной чернильной тьмой внутри клетки. Дрейфитт понял, что не стоит слишком долго глядеть на эти тени, иначе можно провалиться в них - и это падение никогда не закончится.
- Ну что, Дрейфитт? - Радостное возбуждение короля сменилось сомнениями, сквозь которые уже пробивались ростки гнева. Король не различал оттенков темноты.
Изможденный колдун медленно протянул руки в сторону сгустка тьмы. Легким мысленным усилием он прервал связь с демоном. Если он ошибся и это не демон, то вскоре Меликард спустит с него шкуру.
Колдун подошел ближе к барьеру - настолько близко, что мог по неосторожности пересечь его, - и стал рассматривать магическую клетку так пристально, что король и советник заволновались. Тень на полу шевелилась - и Дрейфитт понял, что одержал победу.
В ловушке что-то было.
- Не пытайся перехитрить меня, - негромко, но с угрозой произнес колдун. - Я знаю, что ты здесь. Покажись - но не вздумай с нами шутить! Эта клетка таит сюрпризы, предназначенные как раз для таких, как ты, демон!
- Что ты там бормочешь? - требовательно спросил Кворин, делая шаг вперед. Советник решил, что у Дрейфитта ничего не вышло и он пытается это скрыть, чтобы спасти свою голову.
- Стой на месте! - не оборачиваясь, велел Дрейфитт. Советник застыл, испуганный резким окриком колдуна. Вновь обратившись к демону, старик повторил приказ, на этот раз достаточно громко, чтобы его услышал король:
- Я сказал, покажись! Повинуйся, демон!
Он взмахнул рукой, направляя силу, и пойманное существо взвыло. Вой был таким ужасным, что Дрейфитт чуть не потерял самообладание. Советник Кворин отшатнулся и испуганно выругался. Меликарда колдун не видел. Когда звон в ушах затих, Дрейфитт подумал, что во всем дворце - если не во всем Талаке - было слышно, как демон взвыл от боли. Колдун едва не пожалел его... но он должен был показать, кто здесь хозяин. Так делалось всегда.
Вначале Дрейфитт не заметил, как тьма втянулась внутрь, сгустившись еще больше. Но только когда стали вырисовываться конечности, когда стало понятно, что их четыре и это ноги, - лишь тогда он полностью поверил в свою победу. Демон покорился его воле.
Все трое зачарованно следили за превращениями, происходящими у них на глазах. Король и советник, забыв недавние сомнения, стали рядом с Дрейфиттом у границы клетки, глядя, как вслед за ногами появились очертания туловища. Потом с одной стороны вытянулась длинная мощная шея, а с другой пробился лоснящийся черный хвост...
Конь! Конь-Призрак! Когда вырисовалась и его голова, Дрейфитт окончательно убедился в этом. Демон походил на призрак огромного жеребца. Очертания его туловища и конечностей колебались при движении, а само туловище... Колдун почувствовал, что если не отведет взгляда от демона, то провалится в бесконечную тьму его тела, и это падение будет вечным. Стремясь избавиться от наваждения, он отвернулся от клетки - и встретил восторженный взгляд короля:
- Ты сослужил мне чудесную службу, Дрейфитт! Ты сделал даже больше, чем я просил! Теперь у меня есть свой демон!
Призрачный конь стремительно повернул огромную голову к людям, устремив на них взгляд холодных синих глаз. Дрейфитт вновь обернулся к своему узнику. Колдуна била мелкая дрожь, но по-настоящему его затрясло, когда конь надменно воскликнул:
- Вы, жалкие смертные! Глупцы, несмышленые дети! Как вы посмели вновь призвать меня в этот мир? Неужели вам непонятно, что вы натворили?!
Дрейфитт, услышав участившееся дыхание короля, понял, что вот-вот у него начнется один из приступов ярости. Опасаясь, что король совершит какую-нибудь глупость, которая поможет демону освободиться, колдун выкрикнул в ответ:
- Молчи, демон! Не смей прекословить! Ты мой пленник и будешь исполнять мои приказания!
Черный конь разразился насмешливым хохотом:
- Я вовсе не демон, которого ты искал, ничтожный смертный! Я больше и я меньше! Ты изловил меня только лишь потому, что моя связь с этим миром прочней, чем у любого создания Пустоты. - Конь прижал голову к невидимой преграде, стремясь заглянуть горящим взором в глаза Дрейфитту. - Меня зовут Темный Конь. Подумай хорошенько, маг, неужто это имя ни о чем тебе не говорит?
- О чем это он? - опасливо пробормотал Кворин, прижимая руку к груди, словно успокаивая сердцебиение.
В тусклом свете факела никто не заметил, что старый колдун побледнел как смерть. Он слышал о Темном Коне. Во многих легендах, причем некоторым не было и десяти лет, говорилось о демоническом коне, волшебнике Кейбе Бедламе, легендарном Грифоне и страшном, загадочном, проклятом бессмертием существе по имени Сумрак.
- Темный Конь! - наконец прошептал колдун. Темный Конь поднялся на дыбы, словно собираясь проломить потолок. Со странной смесью ярости и сожаления призрачный конь крикнул:
- Да! Темный Конь, удалившийся в Пустоту, чтобы спасти этот бренный мир от самого жуткого из кошмаров - от своего друга и одновременно злейшего врага!
- Дрейфитт! Пусть он замолчит! Я не хочу больше слушать этот бред! - Раздражение Меликарда достигло предела, за которым король переставал владеть собой. Королевского гнева колдун боялся немногим меньше, чем того существа, что бесновалось в магической клетке.
- Бред? Ах, если бы это был бред! - Пронизывающий взгляд Темного Коня уперся в короля. - Неужели ты не понимаешь? Вернув меня в этот мир, вы освободили его - ведь я был для него тюремной клеткой! Теперь он на свободе и волен творить любое зло!
- Кто? - осмелился спросить Дрейфитт. - Кого я освободил? - Он всегда мучительно боялся, что своим колдовством может случайно впустить какого-нибудь демона в Драконье царство.
Темный Конь вновь повернул к колдуну огромную голову, и печаль появилась в его ледяном взгляде и трубном голосе.
- Ты освободил самое ужасное и трагическое из всех существ, которых я когда-либо встречал! Иногда он друг, готовый отдать за тебя жизнь, а иногда - злодей, способный без колебаний тебя погубить. Злодей и герой - и все это в одном существе!
Темный Конь, помедлив, тихо закончил:
- Это волшебник Сумрак.

ГЛАВА 2

- Какой огромный город! Как он не похож на Гордаг-Аи!
Эрини Суун-Аи смотрела в окошко кареты, не обращая внимания на беспокойные взгляды двух своих фрейлин. Легкий ветерок развевал ее длинные белокурые волосы и приятно освежал нежную кожу. Пышное платье не позволяло ей сидеть возле окна, и Эрини с удовольствием переоделась бы во что-нибудь попроще.
Ее фрейлины перешептывались, отпуская колкие замечания.
Казалось, им неинтересен их новый дом - огромный, подавляющий своими размерами город-государство Талак. Их заставил приехать лишь долг перед госпожой - ведь принцессе, которой предстоит стать королевой, не подобает путешествовать в одиночку. Кучер и кавалерийский отряд охраны не в счет - они мужчины, а знатные женщины путешествуют с подругами или, на худой конец, со служанками. Таков был порядок в Гордаг-Аи - в землях, где некогда правил Бронзовый Дракон.
Но сейчас Эрини не заботили традиции родной страны. Ее новым домом, ее королевством скоро станет Талак с его могучими ступенчатыми башнями-зиккуратами, бесчисленными горделивыми флагами, реющими на ветру. Скоро, когда пройдет срок, необходимый по правилам этикета, она выйдет замуж за короля Меликарда I и возложит на себя обязанности жены и королевы. Будущее таило в себе бесчисленные возможности, и Эрини гадала, что ждет ее впереди.
Карету тряхнуло. Принцесса подпрыгнула на сиденьи, а ее фрейлины взвизгнули с истинной женской неприязнью к неровным дорогам. Эрини состроила им гримасу. Фрейлин отправил с ней отец, заключивший свадебный контракт с покойным королем Талака - несчастным Реннеком IV. Это было почти восемнадцать лет назад, когда Меликард был еще подростком, а сама она только родилась. Эрини виделась с Меликардом только однажды, когда ей было пять лет, и надеялась, что произвела на него благоприятное впечатление.
Что заставляло нервничать всех троих, так это слухи о Меликарде, гулявшие по Драконьему царству. Его называли жестоким деспотом, хотя его подданные никогда так о нем не отзывались. Ходили разговоры, что он якшается с колдунами, что он холодный, бездушный повелитель. Но чаще всего люди сплетничали о его внешности.
- У него только одна рука настоящая, - шептала Галея (та фрейлина, что помоложе), - а другую, говорят, он отрезал сам, чтобы заменить ее рукой из эльфийского дерева.
- У него страсть к самому жуткому колдовству, - глубокомысленно заявила Магда, простоватая на вид, но властная девушка. - Говорят, демон украл у него лицо, и теперь королю приходится всегда прятаться в тени!
Обменявшись такими чудовищными сплетнями, почтенные дамы переглянулись с совершенно одинаковым выражением: Бедная принцесса Эрини! Иногда они вели себя так похоже, что смахивали на сестер-двойняшек.
Принцесса не знала, что думать об этих слухах. Она тоже слышала, будто у Меликарда одна рука сделана из редкого, волшебного эльфийского дерева. Эрини знала и о том, что почти десять лет назад с Меликардом случилось несчастье, после которого он остался изуродованным и лишился руки. Раны были нанесены Меликарду с помощью магии, поэтому полностью излечиться король не мог.
Эрини знала, что выходит замуж за калеку и, возможно, страшного человека, но радостные детские воспоминания о высоком статном юноше в сочетании с чувством долга по отношению к родителям разбудили в ней странное, необъяснимое чувство. Она снова принялась разглядывать огромные, неимоверно высокие стены; лишь надменные башни за ними вздымались еще выше. Для обычных захватчиков эти стены были непреодолимы. Но на Талаке всегда лежала тень Тиберийских Гор, логова бывшего хозяина Талака - Золотого Дракона, Императора Королей-Драконов, о смерти которого никто не жалел. Стены не были препятствием для драконов, даже если они принимали человеческий облик.
Все так сильно изменилось за последние годы. Еще ребенком она знала, что будет править Талаком вместе с Меликардом, но в любой момент может появиться Золотой Дракон и предъявить свои права на город. Теперь же власть Королей-Драконов пришла в упадок (наследника у Императора-Дракона не было - хотя ходили какие-то слухи о его потомках, скрывающихся в лесу Дагора далеко на юге), и Талак впервые стал по-настоящему независим.
Громко и торжественно зазвучали трубы, заставив Эрини вздрогнуть. Карета, не замедляя хода, приближалась к распахнувшимся городским воротам. По сторонам дороги стали появляться местные жители, горожане и крестьяне, некоторые из них были облачены в праздничные одежды, другие, казалось, явились прямо с поля. Они приветствовали Эрини, как она и ожидала. Возможно, это советники Меликарда подготовили такую встречу. Но Эрини немного умела разбираться в людях и их чувствах. Люди искренне приветствовали свою будущую королеву, и на их грязных усталых лицах она читала надежду на перемены к лучшему.
Ей вспомнились сплетни о Меликарде, но она заставила себя выкинуть их из головы и приветственно замахала рукой.
Карета въехала в ворота Талака, и Эрини, забыв все свои опасения, стала жадно разглядывать город.
Они проезжали через рынок. Яркие и шумные палатки и фургоны состязались в привлекательности с раскрашенными павильонами, сооружениями в виде миниатюрных башен - точных копий тех громадин, что высились над всем городом. В зданиях посолидней располагались, видимо, постоялые дворы и таверны, завлекающие беспечных путешественников. Внутри стен реяло еще больше флагов с патриотической эмблемой Талака последних девяти лет: голова дракона, разрубленная мечом, - решительное предупреждение Меликарда остаткам драконьих кланов, включая клан Серебряного Дракона, владением которого считался город.
Галея и Магда ахали и охали, с любопытством глядя сквозь окошки кареты и напрочь позабыв, что не хотели сюда ехать. Взглянув на них, Эрини мягко улыбнулась и вновь принялась рассматривать свое будущее королевство.
Талакцы одеваются не слишком разнообразно, вскользь отметила принцесса, хотя была их одежда яркой и удобной. На улицах множество людей в военной форме - подтверждение слухов о том, что Меликард сильно увеличил свою армию. Принцессе отсалютовал отряд пехотинцев, похожих друг на друга как близнецы. Ей понравилась их слаженность, хотя в глубине души она надеялась, что им не представится повода блеснуть выучкой. «Лучшая армия - та, которая никогда не сражается», - сказал как-то ее отец.
Карета катила по городу. Рыночные постройки сменились более внушительными зданиями, наверное, домами людей побогаче - купцов и мелких чиновников. Был здесь и торговый квартал, но не такой яркий и кричащий, как городской рынок. Эрини нашла этот район более приятным для глаз, но несколько безжизненным. Здесь она впервые почувствовала, что должна вести себя так, как полагается по придворному этикету. Принцесса безотчетно выпрямилась, на ее губах появилась улыбка. Настало время играть ту роль, к которой ее готовили, пусть она еще и не встретилась со своим женихом. Для любого подданного принцесса должна олицетворять власть и силу.
Сила. Ее пальцы дрогнули, но Эрини заставила их успокоиться. От волнения и неуверенности она почти забыла о своей свите. Эрини взглянула на фрейлин. Магда и Галея благоговейно разглядывали дворец - самое величественное здание в городе, - и не заметили непроизвольной дрожи ее пальцев. Принцесса глубоко вздохнула и попыталась совладать с собой.
Так как же ей вести себя с Меликардом?
Когда карета достигла стен королевского дворца, она уже справилась со своей неуверенностью. Теперь ее беспокоило только то, как произвести нужное впечатление на Меликарда, когда он, как полагается по традиции, выйдет ей навстречу к подножию дворцовой лестницы.
- Неужели здесь не знают об этикете! - высокомерно фыркнула Магда. - На дворцовой лестнице только придворные. Новую королеву должна встречать вся знать!
Эрини нервно поправила платье. Отдернув занавеску, она увидела то, чего от волнения не заметила раньше. Действительно, лишь горстка людей ожидала ее прибытия, и даже на расстоянии было видно, что никто из них ни малейшим образом не подходит под описание Меликарда.
Кучер остановил лошадей, один из форейторов соскочил на землю и открыл принцессе дверцу. Когда она вышла из кареты, ей навстречу мягкой походкой двинулся невысокий человек со странными глазами и роскошными усами. Он, как ни странно, напомнил принцессе ручную пантеру, которую ей когда-то купила мать у торговца из Зуу. Это мог быть только главный советник Меликарда Мэл Кворин. Но почему здесь он, а не Меликард? Эрини тут же почувствовала неприязнь к советнику, невзирая на его ослепительную улыбку.
- Ваше Величество. - Принцесса заставила себя протянуть руку, и Кворин поцеловал ее с таким видом, словно пробовал на вкус. Так хищник пробует добычу перед тем, как сожрать.
Эрини улыбнулась своей самой любезной улыбкой и отдернула руку, как только он ее отпустил. «Тебе не удастся превратить меня в марионетку, старый кот».
Кворин напрягся, внешне оставаясь учтивым.
- Неужели Меликард заболел? Я думала, он встретит меня. - Она изо всех сил старалась не выдать своего разочарования.
Кворин расправил камзол. В своем пышном одеянии он выглядел как пародия на великого полководца. Эрини искренне надеялась, что королевской армией командует кто-нибудь другой.
- Его Величество просит у вас прощения и надеется на ваше снисхождение, принцесса Эрини. Думаю, вам известно о его... внешности?
- Надеюсь, мой жених не будет скрываться от меня?
Советник выдавил из себя улыбку:
- К тому времени, как вы достигли возраста, оговоренного в брачном договоре, заключенном с вашим отцом, у Меликарда несколько... изменились обстоятельства. Только прошу вас, принцесса, не сочтите это за оскорбление. Дело в том, что он все еще не может... оправиться. Понесенный им физический... урон только усугубляет положение. Вы ведь понимаете, что он старается как можно реже встречаться с людьми.
- Я понимаю это гораздо лучше, чем вы предполагаете, советник. Отведите меня к королю Меликарду немедленно. Я не намерена разрывать нашу помолвку из-за несчастья, случившегося с ним. Я обручена с ним почти с самого рождения; все, что касается его жизни, в равной степени касается и меня.
Кворин отвесил поклон:
- В таком случае покорнейше прошу вас следовать за мной. Вы встретитесь с ним с глазу на глаз... надеюсь, это не будет противоречить правилам этикета.
Эрини уловила саркастическую нотку в его голосе, но промолчала. Мэл Кворин вызвал дворецкого и велел ему позаботиться о свите принцессы. Фрейлины собрались было следовать за Эрини, но она приказала им идти вместе с остальными.
- Это неприлично, - чопорно сказала Магда. - Хотя бы одна из нас должна сопровождать Ваше Величество.
- Я думаю, Магда, что во дворце своего будущего мужа я в полной безопасности. - Эрини бросила быстрый взгляд на советника. - Тем более в сопровождении советника Кворина.
- Ваши родители велели мне...
- Их власть кончилась с нашим прибытием в Талак. Капитан!
Кавалерийский офицер, командующий ее эскортом, приблизился к карете и отсалютовал принцессе. Эрини не могла вспомнить его имени, но помнила, что он преданный человек.
- Прошу вас проводить моих фрейлин в их покои. Я хотела бы также увидеться с вами, прежде чем вы вернетесь в Гордаг-Аи.
Капитан, худой мужчина средних лет с близко посаженными глазами и настороженным взглядом, прокашлялся:
- Слушаюсь, Ваше Величество.
Эрини не поняла, чем вызвано его замешательство, но решила, что сейчас не время спрашивать об этом. Она повернулась к Кворину, ожидающему ее с легким нетерпением.
- Ведите.
Советник предложил ей руку и повел по нескончаемой парадной лестнице в огромный дворец. По пути Кворин, как любезный хозяин, рассказывал обо всем примечательном, что попадалось на глаза, а Эрини для приличия делала вид, что внимательно слушает. Несколько адъютантов и придворных следовали за ними, как молчаливая почетная стража. Все это было совсем не по этикету, но принцессу предупреждали, что за годы правления Меликарда в Талаке многое изменилось. Впрочем, пока ее беспокоило только отсутствие короля - и еще Мэл Кворин.
Огромный дворец показался ей пустынным, словно лишь несколько человек обитали в его стенах. Предки Меликарда окружали себя множеством льстивых придворных и огромными толпами слуг. Меликард, похоже, ограничивался только самым необходимым.
«Не слишком ли он отгородился от людей?» - подумала принцесса. Состояние духа короля беспокоило Эрини гораздо больше, чем шрамы, обезобразившие его лицо. Ведь это влияло на судьбу всего королевства.
- Ваше Величество!
Они остановились у массивных дверей, возле которых несли стражу двое караульных устрашающего вида, вооруженных огромными алебардами. Эрини даже усомнилась в том, что это люди.
- Здесь я должен покинуть вас, принцесса Эрини. Я уверен, что вы с королем желаете побеседовать наедине.
Она чуть не пожалела о том, что он уходит. Теперь, стоя в ожидании жениха, она с ужасом представляла себе, как выглядит Меликард. Как она к нему отнесется? Неужели их будет связывать лишь деликатная вежливость или жалость? Она всей душой надеялась, что будет иначе...
Кворин щелкнул пальцами. Два огромных стражника распахнули двери. В королевских покоях было совсем темно.
Советник повернулся к Эрини, и на его кошачьем лице появилась хищная улыбка.
- Король ждет вас, Ваше Величество. Прошу!
Эти слова придали Эрини решимости. Царственно кивнув Кворину и стражникам, она храбро вошла в темную комнату, и двери за ней медленно затворились.
Принцесса пыталась хоть что-нибудь разглядеть в кромешной тьме, с трудом сдерживаясь, чтобы не броситься назад, к свету. Она была принцесса Гордаг-Аи и собиралась стать королевой Талака. Обнаружить страх - значит покрыть позором своих предков и оказаться недостойной будущих подданных.
Когда двери полностью закрылись, Эрини почувствовала, что в комнате кто-то есть. Раздался звук тяжелых шагов - невидимый человек приближался к ней. Сердце ее готово было выпрыгнуть из груди. Она услышала какой-то шорох, потом вспыхнула спичка, на мгновение ослепив ее.
- Простите меня, - прозвучал низкий бесстрастный голос. - Иногда я так привыкаю к темноте, что забываю, как тяжело она действует на других. Я зажгу свечи.
Когда свеча зажглась, глаза Эрини уже немного привыкли к темноте. Она не успела разглядеть руку, которая держала спичку, но вид другой руки, державшей подсвечник, заставил ее вздрогнуть. Рука эта двигалась, как у марионетки. Она была не из плоти и крови, а из какого-то иного, твердого материала и лишь изображала живую руку.
Эльфийское дерево. Значит, слухи были правдой!
В следующее мгновение принцесса забыла о руке - подсвечник поднялся выше, и она впервые увидела человека, который должен был стать ее мужем.
У нее вырвался сдавленный вздох, резко прозвучавший в темной комнате.
Хозяином «Охотничьей таверны» был здоровенный детина, сущий медведь, по имени Сайрус. Несколько лет назад он имел несчастье владеть похожим заведением под названием «Голова дракона». Орды дракона герцога Тома разорили ее, как и всю округу, и почти сровняли с землей чудный город Мито Пика, где втайне от всех воспитывался мальчик по имени Кейб Бедлам - будущий великий волшебник.
Тома не искал Бедлама - он разорял округу в назидание всем, кто осмелится защищать возможных врагов Королей-Драконов. Сайрус, вместе с другими оставшимися в живых, захватив то, что смог спасти, отправился в Талак. В Талаке радушно приняли беженцев из Мито Пика, ибо король Меликард разделял их ненависть к драконам. На время Сайрус даже присоединился к рейдерам (которых поддерживал король), убивавшим драконов с помощью древней магии. Но вскоре Сайрус понял, что тоскует по прежней жизни. Тем более что трактирщик - занятие поспокойнее, чем рейдер. Ведь даже король получил увечья при налете на дом Бедлама и его невесты. А выводок покойного Дракона-Императора, за которым охотился король, ускользнул от Меликарда.
Ни одной живой душе Сайрус не рассказывал, что когда-то волшебник Кейб Бедлам служил в его гостинице в Мито Пика. Слишком хорошо он помнил, чем это закончилось для его трактира, да и для всей округи. А началось все вполне обыденно - человек в плаще с капюшоном сидел в дальнем углу, терпеливо ожидая, когда его обслужат...
Как и этот, что сейчас сидит за столом в темном углу.
Не будь Сайрус седым, он поседел бы тотчас. Он быстро огляделся по сторонам, но, похоже, никто не замечал ничего особенного и никто не обслуживал таинственного незнакомца.
«Только я обосновался здесь, и вот...» Трактирщик, вытирая руки, пробился сквозь толпу к дальнему столу. Он украдкой осмотрелся, недоумевая, почему так темно, хотя рядом горит светильник. Похоже, что тьма сгустилась с приходом незнакомца.
- Что вам подать?
«Закажи что-нибудь попроще, - мысленно взмолился он, - и побыстрей уходи, ради Хирака, пока здесь все цело!»
Из-под плаща появилась левая рука в перчатке. По столу покатилась монета.
- Эль. Еды не нужно.
- Сей момент!
Благословен будь Хирак - божество, покровительствующее торговцам! Сайрус поймал монету, протолкался к стойке и налил кружку до самых краев. Волшебник выпьет эль, а потом трактирщик с радостью распрощается с ним. Сайрус в спешке кого-то задел, кого-то толкнул, расплескав эль, но оставил это без внимания. Главное - поскорее обслужить и выпроводить этого опасного гостя.
- Готово! - Он поставил эль перед темной фигурой и направился было обратно, но посетитель с удивительным проворством схватил его за руку.
- Присядь на минутку. - От голоса, звучащего из-под капюшона, Сайруса бросило в холод. Он грузно опустился на скамью. Волшебник отпустил руку трактирщика, словно приглашая бежать.
- Что это за город?

1 Следующая страница


Конь-Призрак 2

Странный вопрос. Как волшебник мог не знать таких простых вещей? Но, не додумав до конца, Сайрус незамедлительно ответил:
- Талак.
- Гм-м. Я заметил, что местные жители чем-то взволнованы. Что случилось?
Сайрус вздрогнул от страха и изумления, когда его язык самостоятельно выдал ответ:
- Эрини Суун-Аи, принцесса из Гордаг-Аи, невеста короля Меликарда, прибыла сегодня в город.
Незнакомец несколько растерялся. Во всяком случае, так показалось трактирщику, хотя рассмотреть лицо колдуна ему никак не удавалось. Видно, что-то неладное с глазами.
- Король Меликард? А что случилось с Реннеком?
- Реннек давно умер. В последние годы он совсем рехнулся.
«Где же он был, если не знает таких вещей?» - подумал Сайрус.
- Я был очень, очень далеко отсюда, трактирщик.
Сайрус вздрогнул, поняв, что вслух он ничего не спросил. Волшебник перегнулся через стол и коснулся лба Сайруса затянутым в перчатку пальцем.
- Я хочу побольше узнать о некоторых известных людях. Расскажешь мне о них, а потом займешься своим делом.
Сайрус стал рассказывать человеку в капюшоне обо всем, что знал. Имена, которые он называл против воли, пугали его - такими могущественными и смертельно опасными были их обладатели. Язык сам выбалтывал истории, которые трактирщик когда-то слышал от посетителей и даже не предполагал, что еще помнит их.
Наконец он выговорился - и испуганно почувствовал, как мутнеет сознание.
Волшебник равнодушно наблюдал, как трактирщик с помутневшим взглядом встает из-за стола и возвращается к своим обязанностям. Он ничего не запомнит. Никто не узнает, что здесь появлялся Сумрак. Можно спокойно допить эль - волшебник не прикасался к нему десять лет, и оттого напиток казался еще вкусней.
«Десять лет. - Сумрак размышлял, глядя в кружку. - Прошло всего десять лет. Я думал, гораздо дольше».
В памяти вспыхивали воспоминания о бесконечных схватках в Пустоте, которая была частью сущности его друга и одновременно врага. В Пустоте, которая была его тюрьмой. Он думал, что никогда уже не увидит Драконье царство.
«Десять лет. - Он сделал еще глоток и улыбнулся. - Невысокая цена за то, что я получу. Чертовски малая цена».
Голову пронзила резкая боль - и тут же утихла. Так было уже не раз со времени его возвращения, и Сумрак перестал обращать на это внимание. Он сделал еще глоток. Ничто не сможет омрачить его торжества, и уж конечно, не какая-то головная боль.

ГЛАВА 3

Одинокий факел, оставленный смертными, давно догорел, но Темный Конь и не нуждался в нем. Он даже не заметил, как свет замигал и погас. Ярость и страх переполняли его. По Драконьему царству в полной безопасности бродит Сумрак, и ничто не мешает ему сеять свое безумие по беззащитной земле.
«А я валяюсь здесь, беспомощный, как младенец, в плену у болвана-смертного, который даже толком не понимает, что натворил!» - издевался над собой Темный Конь.
Вечно он недооценивает человеческую изобретательность - впрочем, как и человеческую глупость!
Меликард остался глух к его мольбам. Король Талака был одержим лишь одной мыслью - очистить континент от драконьих кланов, от союзников и противников - от всех подряд. Король не желал понимать, что Сумрак может стереть с лица земли и драконов, и людей, и эльфов - вообще все живое!
- Что значит один волшебник по сравнению с кровожадностью Королей-Драконов? - спросил Меликард.
- А про Азрана Бедлама вы забыли? - взревел Темный Конь. - Бедлама, который поразил своим ужасным клинком, Безымянным, столько драконов - даже самого Красного Дракона!
Король холодно улыбнулся:
- За что и заслужил благодарное восхищение людей.
- Ему могли попасться под руку и люди, смертный! Азран был так же опасен для драконов, как и для своих соплеменников!
- Существо, которое ты называешь Сумраком, известно людям с древних времен, а мир все еще цел. Можешь заняться своим Сумраком после того, как послужишь мне. На мой взгляд, это справедливое решение.
Не было смысла объяснять, что всегда находился кто-то, кто сдерживал Сумрака, - и этим кем-то чаще всего был именно Темный Конь. Другие волшебники тоже сражались с Сумраком и побеждали его, но Конь-Призрак всегда был рядом. Сейчас же он беспомощен!
- Итак, демон?
В бессильной ярости Темный Конь ревел и брыкался в прочных стенах своей невидимой клетки.
- Безумец! Ты что, не слышишь меня? Или у тебя не хватает ума понять мои слова? Твоя дурацкая мечта истребить всех драконов никогда не сбудется; а пока я сижу здесь, Сумрак сметет с лица земли и драконов, и людей!
Король Меликард повернулся к колдуну и холодно повелел:
- Проучи его.
Старый колдун Дрейфитт произнес несколько заклинаний, и Темного Коня обожгло нестерпимой болью. Боль все нарастала - и наконец Темный Конь растекся по полу черной лужицей. Меликард развернулся и ушел, задержавшись в дверях лишь для того, чтобы дать заклинателю новые распоряжения.
Вместе с королем ушел и скользкий человечек по имени Кворин.
Темный Конь попытался убедить старого колдуна. Бесполезно... Дрейфитт был воплощением слепой преданности, свойственной лишь представителям его расы.
«И вот я здесь», - расстроенно пробормотал Темный Конь.
- Однажды со мной случилось нечто очень похожее, - издевательски произнес знакомый голос. - Попался в ловушку, из которой невозможно убежать. Наверное, сейчас ты можешь представить, как я себя тогда чувствовал.
Темный Конь напрягся, готовясь к новым испытаниям.
Факел вспыхнул вновь кроваво-красным пламенем. Посреди малиновых теней появилась фигура в плаще с капюшоном.
- Сумрак!.. Или Мадрак!.. - заревел Темный Конь. - Ты пришел поиздеваться, зная, что твоя шкура останется цела!
Волшебник картинно раскланялся, словно актер после удачного выступления.
- Если хочешь, зови меня Мадрак - или как угодно. Мне все равно. Я пришел сказать тебе кое-что. Я сидел в таверне, пил эль и снова впитывал в себя жизнь. И мне удалось вспомнить все! Я вспомнил каждую свою жизнь до мелочей. Я вспомнил тот роковой день, когда на меня пало проклятие. Я вспомнил больше, чем могу рассказать тебе!
Сколько Темный Конь был знаком с человеческой расой, столько же он знал и Сумрака. Волшебник возрождался к жизни вновь и вновь, обреченный быть рабом то темных, то светлых сил. Но каждый раз он был лишь тенью прежнего чародея. О своих прошлых жизнях он помнил немногое, а то и вовсе ничего. Его способности всякий раз менялись. В каждом новом воплощении он мучился от невозможности обрести цельность. Может быть, поэтому он каждый раз брал новое имя, надеясь, что когда-нибудь все-таки станет цельным человеком - Сумраком. Минула вечность, и вот что-то изменилось. Может быть, теперь наконец-то сбудется его мечта! Темный Конь искренне надеялся на это.
- Значит, с тебя снято проклятие, и ты можешь жить спокойно!
Сумрак горько засмеялся и шагнул вперед. Он поднял капюшон и показал Темному Коню свое лицо - точнее, расплывчатое пятно на месте лица.
- Еще нет, дорогой друг, еще нет! Но Мадрак уже исчез, и я пока не знаю, что за личность заменит его. Но не та, что была в прошлом, это совершенно очевидно. Я почувствовал, что мне нужно поговорить с тобой.
- Если ты освободишь меня, я сделаю для тебя все, что смогу, Сумрак.
- Освобожу? Не смеши меня! Забавно, как переменились наши роли! Какая ирония судьбы!
Непривычные интонации волшебника насторожили Темного Коня, пробудив в нем дурные предчувствия. Может, на смену проклятию пришло что-то еще более темное и зловещее? Не повредился ли он рассудком? Этого еще не хватало...
Приложив руку ко лбу, словно пытаясь унять головную боль, Сумрак продолжал:
- Вот что я еще хотел тебе сказать: я понял, в чем была моя ошибка, после которой заклинание пошло вкривь и вкось. Я знаю, почему «бессмертие», которого я достиг, превратилось в нескончаемое мучение. Я могу все исправить. На этот раз я не ошибусь. - Он шагнул к магической клетке. - А ты - тебе не остановить меня. В этой западне ты бессилен. Заклинатель, который создал для тебя эту милую, уютную клетку, пользовался колдовством враадов. Тебе понятно, что это значит?
Темный Конь не сразу ответил - последние слова волшебника ошеломили его.
- Я знаю враадов. Но их больше не существует в этом мире! Враады исчезли, породив людей, а магия враадов уступила место магии этого мира!
Сумрак слегка поклонился.
- Как тебе будет угодно. Испытай эти чары на себе, - Темному Коню показалось, что безликий волшебник улыбнулся, - и убедишься сам.
- Зачем ты пришел, Сумрак? Поиздеваться надо мной?
- Я не собирался приходить, но вдруг меня неудержимо потянуло сюда. Можешь назвать это прихотью.
- Или совестью, - спокойно парировал Темный Конь.
- Совестью? Я избавился от этой непозволительной роскоши.
Волшебник отступал, с каждым шагом делаясь все более расплывчатым. Было в нем что-то неправильное, ненормальное, но Темный Конь не мог понять, что именно.
- Оставляю тебя в твоих обширных владениях, друг мой. Когда мы увидимся в следующий раз - если, конечно, увидимся, - я стану хозяином судьбы, и не только собственной.
- Сумрак! - крикнул Темный Конь, но волшебник уже растворился во тьме. Факел погас, и комната вновь погрузилась во мрак. Но это волновало Темного Коня меньше всего. Короткий загадочный визит старого друга и одновременно противника занимал его гораздо больше.
Зачем он приходил? Сумрак ничего не делал без причины, даже если сам эту причину не знал. Явно не ради того, чтобы подразнить Темного Коня; это было не в привычках волшебника, судя по его бесчисленным предыдущим жизням.
«Сколько же тебе лет?» Он не раз задавал Сумраку этот вопрос, но ответа по-прежнему не знал. Волшебник и сам не мог на него ответить. В самых ранних воспоминаниях Сумрака он, честолюбивый колдун, пытался овладеть силами, известными как добро и зло, свет и тьма. Видимо, введенный в заблуждение простотой этих понятий, Сумрак совершил ошибку в главном, решающем заклинании, - и ошибка эта оказалась роковой. Не он подчинил себе эти силы, а они сделали его своей игрушкой. Может быть, волшебство и удалось, но не так, как рассчитывал заклинатель. Неужели ко времени их первой встречи Сумрак уже был стар? Так стар, что мог помнить враадов? Или даже настолько, чтобы самому быть одним из них?
Он выкинул из головы эту безумную мысль. Бесчисленные поколения Королей-Драконов сменились в этом мире со времен краткого и могущественного владычества враадов. Да, люди были их потомками - но не более.
«Пусть даже он враад, все равно его планы обрести бессмертие рухнули».
Но он отклонился от главного. Зачем все-таки Сумрак нанес ему этот краткий и таинственный визит? Если не для того, чтобы поиздеваться над его беспомощностью, то зачем же? Предупредить о чем-то? Может быть...
Его мысли прервал лязг ключа, отпирающего дверь.
«Что за суматошный день! Я всегда думал, что в тюрьме ужасно одиноко».
Дверь с протестующим скрипом распахнулась, и свет факела залил комнату. Вошли стражники, обыскали глазами помещение и поспешно удалились из этого жуткого места. Вслед за ними в комнате появился уже знакомый Темному Коню старый колдун. Дрейфитт неторопливо дождался, пока ему принесут стул, и сел посередине между дверью и магической клеткой.
Колдун смотрел куда-то в сторону, словно чувствовал, что кто-то уже побывал в этой комнате до него.
- Итак, что скажешь, демон? Ты обдумал просьбу моего повелителя?
Темный Конь подался влево, пытаясь уловить взгляд колдуна.
- Так это, оказывается, была просьба! Я должен беспрекословно выполнять его приказы, и он, может быть, когда-нибудь позволит мне спасти этот мир от Сумрака?
- Он король, и ему нужно повиноваться.
- Тебя неплохо вышколили, старик.
Дрейфитт вздрогнул, но по-прежнему смотрел в ту же точку.
- Много лет назад я поклялся защищать этот город. Здесь моя родина. Меликард - мой король и повелитель.
- Я и говорю, ты отменно выдрессирован. Любой король был бы счастлив иметь на побегушках такого ручного колдунчика.
- А я был бы счастлив никогда не иметь дела с магией... - Дрейфитт перевел взгляд на потолок, словно что-то вспоминая.
Темный Конь мысленно пробормотал проклятие.
- Так зачем же ты за нее взялся?
- Королю понадобился волшебник. Шпионы Кворина пронюхали, что уже больше ста лет я занимаю то одну, то другую мелкую должность при дворе - дольше срока человеческой жизни. Всякий раз, когда мне грозила опасность запутаться в чиновничьих сетях, я объявлял себя собственным сыном или придумывал еще какую-нибудь уловку и использовал магическую силу, чтобы люди мне поверили. Я не пожелал идти по стопам своего брата Ишмира и умереть, сражаясь против Королей-Драконов. Но я не хочу видеть Талак лежащим в руинах, - а это более чем реально, если Серебряный Дракон захватит трон Императора-Дракона.
За годы его отсутствия в царстве Драконов произошло огромное множество событий. Темный Конь страшно обрадовался, узнав, что Кейб Бедлам (внук знаменитого Натана - великого Хозяина Драконов) разбил Императора-Дракона и победил своего отца, сумасшедшего Азрана. Темный Конь дружил с юным волшебником и даже когда-то странствовал вместе с ним. Смерть Золотого Дракона нанесла тяжелый удар всем Королям-Драконам; трудно сказать, кто теперь может претендовать на императорский трон. Кейб Бедлам и его жена, Янтарная Леди, воспитывают потомство Императора-Дракона вместе со своими детьми, стараясь научить две расы жить в мире и согласии. Неизвестно, признают ли драконы старшего сына Императора своим правителем, когда он достигнет совершеннолетия. Но уже по меньшей мере двое из оставшихся Королей-Драконов претендуют на трон своего «брата», утверждая, что нельзя ждать, когда наследник войдет в зрелый возраст. Ни у одного из них нет серьезной поддержки среди других Королей, но Серебряный Дракон набирает силу с каждым днем. Дрейфитт считал, что первым шагом Серебряного на пути к императорскому трону будет нападение на Талак - врага в собственных владениях. Но город-государство Талак, получивший настоящую независимость всего лишь несколько лет назад, не склонит голову перед драконами, пока на троне сидит Меликард.
- Мэл Кворин подстрекает короля на безрассудные военные походы. Беженцы из Мито Пика, разрушенного драконом Тома, взывают к мщению, и к ним прислушиваются многие. Сам Меликард одержим ненавистью к Королям-Драконам. И я считаю, что должен внести каплю здравого смысла в этот хаос, стать голосом разума для своего повелителя.
- Так вот почему ты вызвал демона, - сказал Темный Конь с деланным восхищением. - Да, ты действительно незаурядный мыслитель! Стратег! Даже я бы не додумался до такого хитроумного плана!
Дрейфитт, задетый за живое язвительными словами пленника, вскочил и гневно посмотрел на него. Их взгляды почти встретились.
- Если бы я отказался, Мэл Кворин нашел бы другого, послушного ему человека, который расшифровал бы проклятую книгу! А я хотя бы слежу за событиями и не даю им выйти из-под контроля!
- Интересно, как бы на твоем месте поступил Ишмир?
При упоминании о покойном брате Дрейфитт гневно вспыхнул и потерял осторожность.
Старик ринулся к клетке, собираясь наказать Темного Коня.
«Нет, Ишмир бы на это не пошел». Колдун бросил свирепый взор на Темного Коня - и застыл на месте, встретив холодный взгляд его синих глаз.
Темный Конь захватил власть над его разумом. Он рассмеялся, радуясь успеху своего замысла, но смех его был неискренним. Дрейфитт был честным, пускай и наивным, человеком. Темный Конь знал почти всех Хозяев Драконов, в том числе и Ишмира, Повелителя Птиц. Сейчас он вывел Дрейфитта из равновесия, упомянув имя его брата, и ему было не по себе.
- Простите меня оба, - пробормотал он, - но у меня нет другого выхода.
С лица колдуна исчезло всякое выражение, руки безжизненно повисли вдоль тела. Сейчас он еще больше, чем обычно, походил на мертвеца. Темный Конь не хотел причинить ему вреда и поэтому действовал очень осторожно.
- Я завладел твоим разумом, смертный! Я мог бы отправить тебя по той Тропе, которой человек проходит лишь однажды, но я не стану этого делать. Не стану, если ты будешь повиноваться мне!
Дрейфитт не шевелился, но Темный Конь знал, что в глубине сознания он все понимает.
- Ты уберешь защитный барьер и откроешь дверь в эту проклятую клетку, и я не трону тебя!
Темный Конь не боялся, что его громоподобный голос взбудоражит стражу за дверью. Меликард приказал Дрейфитту опутать комнату заклинанием тишины, чтобы ни один звук не был слышен за ее пределами. К королю прибыл какой-то важный гость, и на удивление смягчившийся Меликард не хотел, чтобы эта неизвестная персона узнала, чем он занимается. «Королевская власть многолика, - подумал Темный Конь. - Но кто же это заставил так нервничать "красавчика" Меликарда?»
Дрейфитт действовал спокойно, методично повторяя заклинания. Книги у него не было, и Темный Конь извлекал все указания из памяти колдуна. Будь у жеребца больше времени, он заставил бы смертного говорить заклинания медленнее, чтобы и самому запомнить их. Это была магия враадов, и Темного Коня огорчало, что она не попадалась ему раньше.
Было бы время, Темный Конь отыскал бы книгу, а заодно и того, кто ее нашел. Волшебство враадов опасно, хотя и кажется удивительно простым.
Дрейфитт произнес все заклинания в обратном порядке, и клетка исчезла.
Старый колдун вновь уронил руки вдоль тела и застыл в оцепенении. Темный Конь опасливо шагнул к барьеру. Нога коснулась барьера - и прошла насквозь! Темный Конь мгновенно выскочил на свободу, не желая больше искушать судьбу.
- Свобода! Ах, как сладок твой вкус! Отличная работа, моя смертная кукла-марионетка! Превосходная работа! - Он одарил заклинателя чуть ли не нежным взглядом. - За это ты получишь от меня бесценный подарок - я уверен, за последние дни ты по нему истосковался! Сон! Глубокий освежающий сон способен творить чудеса! Кстати, когда проснешься, окажи мне еще одну услугу: отыщи источник магии враадов - эту омерзительную книгу - и сожги ее! А сейчас - спать!
Дрейфитт рухнул на пол.
Бросив последний презрительный взгляд на комнату, которая была его темницей, Темный Конь встал на дыбы, открыл туннель в иное измерение и исчез.
Когда день уже готовился прийти на смену ночи, объект тревожных поисков Темного Коня появился в другом месте. Это помещение являлось полной противоположностью той тесной клетке, куда заперли Темного Коня. Оно было чуть поскромней личных покоев короля Меликарда, но не менее изящно отделано и вполне достойно царственной особы.
Сумрак провел пальцем по краю массивной золоченой кушетки. На пальце собралась пыль. Волшебник остался доволен. Сюда уже много лет никто не входил.
Россказни трактирщика оказались правдой. Эти покои некогда принадлежали лорду Грифону, легендарному птицельву, правителю Пенаклеса - легендарного Города Знаний. Грифон был ему то другом, то соперником - в зависимости от того, какая сила владела Сумраком. Грифон понимал его лучше всех, за исключением разве что Темного Коня. Стирая пыль с кончика пальца, волшебник почувствовал, что чуть ли не скучает по бывшему сопернику.
Ходят слухи, что Грифон сейчас за Восточными морями, участвует в какой-то бесконечной войне. Генерал Тоос, которого Грифон оставил управлять Пенаклесом во время своего отсутствия, отказался возложить на себя королевскую мантию, несмотря на мольбы придворных. Вместо этого Тоос объявил себя регентом Пенаклеса. Он пользовался властью, равной королевской, но собирался отказаться от нее в пользу Грифона, когда тот вернется.
Сумрак обошел комнату по кругу, изучив по очереди все предметы, которые здесь находились. По обе стороны от входа стояли два железных человека. Это были големы - одушевленные статуи, изготовленные прежним властителем Пенаклеса для охраны своих личных покоев. Поразительно быстрые и подвижные, големы мгновенно убили бы волшебника, если бы он не знал, как с ними обходиться. Нужно было произнести слова, вложенные, как пароль, в самую сердцевину их сущности - услышав их, големы замирали, точно статуи. Сумрак произнес эти слова, после чего окончательно материализовался. Он воспользовался тем, что Грифон некогда посвятил его в свои секреты. Волшебник довольно хмыкнул и подошел к стене, на которой висел предмет его поисков: большой, затейливо расшитый гобелен, изображающий Пенаклес.
Это была древняя вещь, древнее самого волшебника. Сумрак осторожно притронулся к ней. Регент не забрал гобелен, он оставил его висеть здесь, и это говорило о многом. Генерал Тоос не скрывал своей неприязни к магическим предметам, хотя и мирился с их присутствием.
Сумрак, склонившись, стал внимательно рассматривать гобелен. На нем можно было различить каждую улицу, каждый дом Пенаклеса. Несмотря на то, что он был выткан во времена основания Города Знаний, на нем были изображены и совсем новые дома. Впрочем, сам гобелен был лишь мостиком к еще большему чуду.
- Сколько лет прошло, а ты все такой же безотказный, - прошептал Сумрак. Создатель этого шедевра был поистине гением - даже Сумрак признавал это.
Он изучал гобелен несколько минут, отыскивая нужную отметку.
Она менялась со временем, как менялся и весь город. Иногда она выглядела как изображение книги, иногда - как буква. Немало символов сменилось за эти века, и многие из них были весьма замысловатыми.
«Как бы мне пригодились твои зоркие глаза, лорд Грифон! Уж ты-то всегда умел разглядеть нужный символ с первого взгляда!»
И тут его взгляд наткнулся на крошечный изогнутый флажок. Только Сумрак, единственный из всех ныне живущих, встречал такой символ раньше. На лице его промелькнула улыбка.
- Ну и мрачный же у тебя юмор! - обратился он к гобелену. - Даже мой... мой отец восхитился бы им!
Отец. Волшебника передернуло. Не все возвратившиеся воспоминания были приятными.
Он вновь нашел значок и слегка потер его пальцем. Комната внезапно дрогнула и расплылась. Покои Грифона сменились длинным коридором. Потом гобелен исчез. Волшебник оказался в коридоре, уставленном бесконечными полками с книгами - толстыми томами, похожими друг на друга по размеру и цвету.
Гобелен действовал по-прежнему. Сумрак стоял в легендарных Библиотеках Пенаклеса, которые возникли даже раньше самого города. Память постепенно возвращалась к Сумраку - он вспомнил странное подземное здание под Пенаклесом, которое никогда не оставалось на одном месте. Его происхождение было неизвестно даже Грифону. Сумрак предполагал, что оно, как и чары, использованные колдуном Меликарда, осталось от давно ушедшей в небытие расы враадов.
Здесь не было ничего, кроме бесчисленных книжных томов. Коридор, в котором стоял волшебник, и другие, видневшиеся впереди, освещались непонятным образом. Полы были покрыты отшлифованными мраморными плитами. Полки казались совсем новыми, хотя Сумрак знал, что это далеко не так. Здесь, в Библиотеках, время словно остановилось.
- Наконец-то ты вернулся.
Перед Сумраком стоял крохотный яйцеголовый человечек в простой суконной одежде. Руки у него были такие длинные, что почти касались пола, - может быть, из-за удивительно коротких ножек. С головы человечка свисала одинокая прядь волос.
Это был гномс - может быть, единственный гномс в мире. Насколько помнил Сумрак, библиотекарями всегда были гномсы, и все они были неотличимо похожи друг на друга.
- Десять лет - не такой уж долгий срок для нас с тобой, - поддразнил его волшебник, вспоминая свой прошлый визит в компании с лордом Грифоном.
Гномс услышал насмешку в его голосе и просто ответил:
- Нет, не десять - тысяча тысяч лет, вот как. Это долгий срок даже для нас с тобой.
Волшебник застыл, как статуя, хоть на лице его ничего не отразилось. Он попытался что-то сказать, но не смог. Гномс не стал дожидаться ответа.
- Здесь нет того, что ты ищешь. Это, наверное, единственное знание, которое Библиотеки не захотели принять в себя.
Он говорил о Библиотеках как о мыслящем существе, и волшебника передернуло. Ему было неприятно чувствовать себя в брюхе живой твари.
- Так где же она? Ведь где-то она должна быть! Библиотекарь пожал плечами и пошел прочь, держа книгу, невесть откуда появившуюся в его руке.
- Попробуй поискать в пещерах.
- В каких пещерах?
- В таких пещерах. - Гномс вновь повернулся к волшебнику, разглядывая его так, словно он был глупым новичком-подмастерьем. - В пещерах Дракона-Императора. На развалинах того места, где все для тебя началось.
Место, где все началось. Если бы Сумрак мог улыбнуться, то улыбка получилась бы невеселой. Он давно позабыл об этом. Воспоминания только сейчас начали возвращаться к нему - и он щедро заплатил бы за то, чтобы избавиться от некоторых из них.

ГЛАВА 4

Солнечные лучи ворвались в спальню принцессы и разбудили ее. Она проснулась, переполненная самыми разными чувствами - от радости до тревоги. Эрини захотелось спрятаться в огромной мягкой кровати и ни о чем не думать. Дома - нет, в бывшем доме! - она спала на жестком деревянном ложе под простым шерстяным одеялом. Здесь же спальня ошеломляла роскошью, как и остальные комнаты в ее покоях. Пол, выложенный разноцветными мраморными плитками, устилали пушистые ковры. По углам возвышались декоративные колонны, покрытые позолоченной лепниной. На стенах висели яркие гобелены. Мебель, в том числе и кровать, была резной, из великолепного дуба - большая редкость после лютой зимы, что девять лет назад погубила многие северные леса.
Эрини со страхом вспоминала ту зиму, когда целые полчища огромных когтистых чудищ, покрытых густым мехом, пробивались к югу, оставляя за собой лишь мертвую изрытую землю. Чудовищам оставался лишь день пути до ее родного Гордаг-Аи, когда на них напал мор, покончивший с ними за считанные часы. Странно, что почти в то же время Меликард...
Меликард.
Глаза Эрини широко раскрылись, и она мысленно вернулась к прошлой ночи.
Входя в сумрачную комнату Меликарда, принцесса была готова увидеть все, что угодно - только не руку из эльфийского дерева. Несмотря на то, что рука по форме и цвету не отличалась от настоящей, Эрини с первого взгляда поняла, что это - изделие искусного мастера.
Она испугалась, что все остальное будет еще страшней, и, когда Меликард осветил свое лицо тусклой свечой, вскрикнула, ничего толком и не увидев. Только разглядев своего жениха, она успокоилась, и на смену страху пришли смущение и радость.
Во внешности Меликарда I, короля Талака, самого прекрасного мужчины ее детских воспоминаний, было все, о чем мечталось ей в девичестве. Резкие, мужественные черты лица, атлетическое сложение, властность, приличествующая королю. Король был прекрасен - и принцесса со вздохом облегчения потянулась к нему, чуть не выбив подсвечник из его руки.
И только когда они оказались совсем рядом, она заметила в его лице что-то неестественное. Меликард не оставил без внимания ее внезапную заминку, судя по тому, как сжался его рот и прищурился глаз - один глаз.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Во время «несчастного случая», лишившего его руки, пострадало, по слухам, и лицо короля. Говорили, что его увечья вызваны древней магией и поэтому излечить их невозможно. Кроме того, Меликард лишился глаза. Безуспешно перепробовав все средства для восстановления руки, Меликард обратился к эльфийскому дереву, освященному, как гласит легенда, духом умирающего эльфа. Мастера изготовили из него новую руку и сделали полумаску для лица.
Эрини, вспомнив о том, что случилось дальше, с головой укрылась простынями. Слезы потекли, покатились по щекам, и она прошептала:
- Ах, Меликард! Простишь ли ты меня?
Когда его невеста застыла с ужасом и отвращением (как он подумал) во взгляде, Меликард с ледяным хладнокровием зажег еще одну свечу. Он явно желал полностью продемонстрировать свое уродство.
- Вы наверняка слышали сплетни о моих... затруднениях еще до того, как прибыли в Талак. Похоже, реальность показалась вам еще страшней?
Что принцесса могла ответить ему? Эрини смотрела, не в состоянии оторвать взгляд. Это было лицо Меликарда, в каждой черточке и каждом изгибе - за исключением того, что почти вся его левая половина, от середины лба до самого подбородка, была искусно вырезана из того же дерева, что и рука.
Вместо части носа тоже было эльфийское дерево; деревянная маска поднималась до середины лба и уходила назад до уха...
Но пострадала не только левая сторона лица. Правая половина была изрезана шрамами - три глубокие борозды располосовали щеку, от каждой из них отходили одна-две поменьше. Контраст между сеткой шрамов и бледной кожей был так разителен, что лицо короля казалось тронутым язвой.
- Вы вольны уйти, как только вам заблагорассудится, принцесса Эрини, - нарушил тишину Меликард.
Эрини, не в силах шевельнуть губами, лишь покачала головой. Меликард, осторожно обойдя принцессу, предложил ей кресло. Эрини была так поглощена его внешностью, что не заметила, есть ли в комнате какая-нибудь мебель.
- Если вы собираетесь остаться, то будьте любезны сесть. Это кресло все же удобней скамеек в карете, пусть даже и королевской.
Пролепетав «спасибо», Эрини подобрала свое нескладное одеяние и села. Король, молча ходивший по комнате, вдруг подошел к ней, держа в каждой руке по бокалу с красным вином. Она приняла предложенный кубок, подождала, пока он сядет в кресло напротив нее, и сделала глоток. Вино не смогло расслабить напряженные нервы Эрини, неотрывно смотревшей на короля.
Они молча сидели друг против друга. Меликард, по-прежнему учтиво-холодный, пил вино, задумчиво разглядывая свой бокал. Казалось, с каждым глотком он все глубже погружается в собственные мысли. Принцесса хотела что-нибудь сказать - сказать хоть что-нибудь, чтобы облегчить его страдания и загладить неловкость, но слова не шли на ум. Она злилась на себя - на то, что оказалась глупой и беспомощной.
Наконец король отставил бокал и поднялся. Принцесса напряглась, ожидая, что ее жених скажет что-нибудь. Но, к ее удивлению, Меликард направился в дальний конец комнаты, где виднелась еще одна дверь, и вышел.
Эрини смотрела ему вслед, не понимая, что случилось. Наружные двери распахнулись, и появился слуга в ливрее.
- Не соизволите ли следовать за мной, Ваше Величество? Приказано проводить вас в ваши покои. - Слова слуги подтвердили опасения: Меликард не вернется. Король заметил отвращение и сочувствие и не вынес этого.
В тот день она не встретила больше никого, кроме слуг, которые принесли обед и прислуживали ей, и двух своих фрейлин. Галея и Магда налетели, как вороны, стараясь выпытать хоть что-нибудь о короле, но Эрини не собиралась ничего рассказывать. Вежливо отделавшись от них, она рано легла спать - путешествие в Талак и встреча с королем оказались слишком утомительным испытанием.
Нежась в солнечных лучах, исцеляющих душевные раны, она принесла клятву: «Я должна загладить свою вину перед Меликардом! Обязана доказать, что люблю его, а не просто жалею! Немудрено, что он так замкнулся в себе, если все относятся к его внешности так же, как и я! Нельзя винить Меликарда за то, что он надел маску из эльфийского дерева, - виновато подумала принцесса. - Если собственную плоть нельзя вернуть, то что же ему остается делать? Носить золотую маску? Выставить напоказ свое уродство? Даже королевский колдун не смог исцелить лицо своему господину. В конце концов, эльфийское дерево - меньшее из зол. Может быть, я могла бы...»
Пальцы задрожали, и она сцепила руки, чтобы подавить невольное побуждение. Она не должна поддаваться. Принцесса не может сделать большего, чем королевский колдун.
Эрини повторила то, что уже давно превратилось в заклинание: принцесса Гордаг-Аи не может быть волшебницей. Никогда. Ей суждено стать королевой. Никакой король не захочет взять в жены колдунью, и никакой народ не потерпит такую королеву.
С пальцами удалось совладать, но Эрини так разволновалась, что встала и оделась сама, не рискуя звать на помощь фрейлин или слуг, чтобы не выдать своего волнения. Когда принцесса закончила одеваться, опасность уже миновала. Эрини изучила отражение в огромном зеркале, занимающем чуть ли не половину стены. Результаты осмотра удовлетворили ее, и лишь тогда принцесса решилась позвонить в колокольчик. Даже если за завтраком не удастся встретить Меликарда, то, по меньшей мере, она вкусно поест.
Ни король, ни отвратительный советник Кворин к трапезе не вышли. Галея и Магда присоединились к принцессе, но она под каким-то предлогом отделалась от них сразу же после завтрака.
Эрини отправилась бродить по огромному дворцу, надеясь таким образом понять, что собой представляет Талак и его король. Она уже многое знала из «официальной» истории города-государства, поскольку большую часть жизни ее готовили к роли королевы. Но самое важное знание таилось между строками ученых книг. Эрини очень немногое знала о будущем муже и теперь решила исправить эту ошибку.
Изучая богатое убранство дворца, она сделала два вывода. Первый: почти все сокровища были собраны прежними королями, и оба крыла дворца были пристроены для того, чтобы вместить их. Второй, более интересный вывод касался немногих приобретений, сделанных в годы правления Меликарда. Большая их часть предназначалась для уничтожения врагов и особенно драконов. Лица предков Меликарда на портретах показались ей злыми и отталкивающими. Жених вырисовывался не в лучшем свете...
Эрини остановилась у окна, выходящего во внутренний садик, где было полно вьющихся растений и прелестных цветов. Шум в дальнем углу сада привлек ее внимание. Приглядевшись, она увидела странное зрелище. Два дюжих стражника тащили под руки человека. Худой, изможденный старик был без сознания и почти висел у них на руках. На нем был темный плащ с капюшоном, и Эрини, исходя из сведений, полученных еще в Гордаг-Аи, решила, что это Дрейфитт, придворный колдун Меликарда. История древнего заклинателя, живущего так долго, всегда волновала ее, но сейчас принцессу больше интересовало, почему его куда-то тащат. Она наклонилась еще ниже.
Приглядевшись к месту, откуда двигалась эта троица, Эрини заметила маленькую дверцу в дальней стене, оплетенной виноградом. Интересно, что там за дверцей - обитель колдуна?
Может быть, ему не удалось какое-нибудь заклинание?
- Что здесь происходит? - рявкнул знакомый ей неприятный голос.
Двое часовых приостановились и, перехватив поудобнее свой бесчувственный груз, отсалютовали Мэлу Кворину. Советник, игнорируя приличия, повторил свой вопрос тем же злобным тоном.
Один из часовых торопливо ответил:
- Его Величество приказал нам отыскать колдуна Дрейфитта и узнать, почему он не явился с докладом. Когда мы прибыли к известной вам комнате, стража на входе впустила нас, доложив, что никто не входил и не выходил с того времени, как они заступили на пост. - Стражник запнулся, потом продолжил: - Он лежал на полу! Мы пытались привести его в чувство, но ничего не вышло, мой господин!
Кворин смотрел на них обоих, явно не удовлетворенный ответом.
- Ты не все сказал, не так ли? Продолжай!
- Демон исчез, мой господин! - выпалил второй стражник. - Во всяком случае, в камере его нет!
Эрини, внимательно ловившая каждое слово, ни секунды не сомневалась, что советник выместит свой гнев на злополучных солдатах. Но нет, он застыл на месте, уставив взгляд то ли на солдат, то ли на колдуна - этого Эрини рассмотреть не могла. Вдруг Кворин шагнул вперед и, к изумлению не только принцессы, но и стражников, изо всей силы ударил Дрейфитта по лицу. Голова старого колдуна мотнулась в сторону, но он так и не пришел в себя. Кворин потер ушибленную руку.
- Делайте свое дело. Доложите мне, когда он проснется.
- Слушаюсь, мой господин.
Кворин дождался, пока троица не скрылась из виду, и вихрем бросился к увитой виноградом дверце. Двигаясь огромными кошачьими прыжками, он преодолел это расстояние за считанные секунды. Уже взявшись за ручку двери, советник вдруг остановился и быстро огляделся по сторонам. Но Эрини, как ни противно ей было, уже успела спрятаться.
Несколько раз глубоко вздохнув, она решилась выглянуть вновь. Мэл Кворин уже уходил, видимо, передумав входить в потайную комнату. Принцесса не могла решить, что делать: спуститься к загадочной дверце или последовать за стражниками и их ношей.
Советник мог затаиться где-то в саду, поэтому Эрини попыталась угадать, куда стражники понесли колдуна. Они упомянули про то, что Меликард интересовался Дрейфиттом. Значит, солдаты должны вернуться к своему монарху и доложить обо всем случившемся, включая странное состояние Дрейфитта.
«Демон, надо же! Неужели все сплетни о Меликарде окажутся правдой? Тогда мой жених просто чудовище! Неужели я так ошиблась в нем?»
Итак, Дрейфитт и стражники вошли во дворец. Куда они могли пойти дальше? В комнату, где ее принимал Меликард? Глубоко вздохнув, принцесса пошла к главной лестнице и стала спускаться с уверенностью хозяйки, осматривающей свой новый дом. Эрини не знала, что станет делать, если наткнется на троицу, но это не пугало ее. Она боялась только встретить по пути Кворина или, хуже того, короля. Советник был лишь досадной помехой, а вот король... к встрече со своим женихом она была еще не готова. Ей было о чем подумать, особенно если она правильно поняла разговор Кворина со стражниками.
У подножия лестницы стояла четверка часовых, дружно отсалютовавших ей. Эрини прохладно кивнула им и продолжила свой путь. Никто не пытался остановить ее. Отойдя от них на достаточное расстояние, принцесса глубоко вздохнула и остановилась, ожидая, пока сердце перестанет так колотиться.
В главном зале она увидела тех двоих солдат из сада - уже без Дрейфитта. Солдаты направлялись к двери в комнату короля, где она побывала накануне. На страже при дверях стояла та же охрана. После недолгих переговоров солдат пропустили внутрь.
Принцессу охватило разочарование. Подслушать беседу короля со стражниками она никак не могла. Ворваться внутрь было слишком рискованно, тем более что король мог объявить, что расторгает их помолвку. Эрини стала гадать, в какую из комнат отвели колдуна. Если бы она сумела разбудить его...
- Ваше Величество проснулось? Как изволили почивать?
Принцесса вздрогнула от неожиданности. Ее левая рука налилась жаром и непроизвольно начала совершать пассы, но она вовремя удержала рвущееся наружу волшебство.
Когда принцесса обернулась, руки ее уже успокоились.
Перед ней стоял Мэл Кворин, улыбаясь своей хищной кошачьей улыбкой. Советник был сама учтивость.
- Примите мое глубочайшее сочувствие по поводу вчерашней... неловкости, принцесса. Король временами бывает... несколько... несдержан.
- Боюсь, я не совсем с вами согласна, советник Кворин. Я вчера допустила бестактность и теперь намерена просить прощения. Королю же извиняться не за что. - С царственным безразличием она взглянула на охраняемую дверь. - Я думаю поговорить с ним прямо сейчас.
Кворин потер подбородок, дипломатично помедлив с ответом:
- Боюсь, Ваше Величество, сейчас не время беспокоить короля. Он весь поглощен делами, так что у него не лучшее настроение. На мой взгляд, было бы разумней подождать до вечера. Уверяю вас, за ужином будет гораздо проще устранить возникшую размолвку.
Приторная галантность советника настолько раздражала принцессу, что ей захотелось резко оборвать Кворина. Советник казался ей честолюбивым интриганом; самим собой он был, когда кричал на солдат в саду. Но, высказав это ему в лицо, она бы только навредила себе - ведь этот человек пользовался расположением Меликарда.
- Вам видней, советник Кворин. Я уверена, вы сможете устроить так, чтобы мы с королем поужинали наедине. Мне нужно многое ему сказать.
- Сделаю все, что от меня зависит, миледи. - Он отвесил галантнейший поклон. - Если желаете, я дам вам сопровождающего, который покажет все, чем Талак может похвастаться перед своей новой королевой.
Кворин сказал это тоном, каким спрашивают у ребенка, не хочет ли он еще кусочек торта. Эрини старалась не выдать своего гнева. Если уж она когда-нибудь выпустит на свободу свои силы, то не ради Кворина. Знал бы он, какая опасность ему грозила!
- Спасибо, советник. Не сегодня. Я еще даже не осмотрела дворец. Ведь теперь это и мой дворец.
В ответе Кворина звучали только преданность и готовность услужить, но глаза его говорили совсем о другом.
- В таком случае вам стоит воспользоваться услугами провожатого, Ваше Величество. Если вы соблаговолите вернуться в свои покои, я незамедлительно пришлю вам королевского архивариуса, который ответит на все ваши вопросы. В королевской библиотеке хранятся книги, в том числе рукописные, о прославленных королевских предках - их также доставят вам.
Эрини улыбнулась ему сладкой улыбкой:
- Вы просто находка для вашего господина, советник Кворин. Но пока все это ни к чему. Сегодня я хочу просто побродить по этим восхитительным залам. Прошу меня простить...
Принцесса двинулась в следующий зал, всем своим видом выражая беспредельное восхищение окружающими ее сокровищами. Через некоторое время она услышала затихающий стук башмаков Кворина. Эрини, демонстративно любуясь бронзовой статуей, краешком глаза заметила, как он входит в ту дверь, за которой чуть раньше скрылись два солдата.
Мэл Кворин не нравился ей все больше. Иногда он двигался бесшумно, как кот, а иногда производил больше шума, чем отряд солдат в полной амуниции. Он враг - это было очевидно, и Эрини не сомневалась, что при необходимости советник, не задумываясь, прибегнет к насилию. Кворин, похоже, не в восторге от предстоящей женитьбы короля. Может быть, он опасается, что она ослабит его влияние на короля?
Эрини не собиралась сидеть сложа руки, как прекрасные дамы из баллад. Несмотря ни на каких Кворинов и демонов, она все равно исправит оплошность и наладит отношения с королем, а заодно и постарается узнать, что скрывается за потайной дверью в саду.
И если придется воспользоваться волшебством - ну что ж, будь что будет.
Во мраке пещеры, что раньше была тронным залом Дракона-Императора, вновь вспыхнул свет, озарив останки кроваво-красного великолепия. Существа, не принадлежащие этому миру, существа, некогда исполнявшие волю Золотого Дракона, спешили укрыться в трещинах и расселинах, подальше от света.
Подобно туману, Сумрак выплыл из небытия и просочился в разрушенное логово Дракона-Императора.
Здесь когда-то был зал, где Короли-Драконы собирались на Совет. Их было тринадцать - пока в конце Поворотной Войны Натан Бедлам не уничтожил могущественного Пурпурного Дракона, который правил Пенаклесом до Грифона.
Совет - а вместе с ним и союз драконов - распался окончательно после того, как Кейб Бедлам, внук и продолжатель дела Натана, сумел возбудить в себе дух великого Хозяина Драконов. В этом зале, где еще сохранились величественные изваяния давно умерших существ, пролилось немало крови. В этом зале два Короля-Дракона, воинственный Железный и его вечный спутник Бронзовый, поплатились жизнью за бунт против Золотого Дракона. В этом зале Кейб Бедлам разгромил Дракона-Императора. В этом же зале, говорят, Кейб и лорд Грифон сразились с сумасшедшим Азраном - отцом юного Бедлама.
«В этой пещере слишком часто хозяйничала смерть», - содрогнувшись, подумал Сумрак. Если он где и чувствовал себя неуверенно, так это здесь. В прошлом воплощении, когда его звали Мадраком, он быстро избавился от страха и использовал самих Королей-Драконов в своих целях.
Сумрак разглядывал грандиозные развалины, думая о кровавых бойнях, происходивших здесь. «Хватит глазеть по сторонам, - одернул он себя наконец, - и так слишком много времени ушло впустую». Волшебник сделал два осторожных шага к тому месту, где некогда стоял императорский трон, - и вдруг бессмысленно замер.
Он вновь осмотрел пещеру, потом еще раз... Когда ему разонравилось это занятие, Сумрак поискал, на что бы присесть. Он сидел, глядел во тьму соседней пещеры и удивлялся...
Удивлялся, для чего он пришел сюда - и почему внезапно забыл эту причину.

ГЛАВА 5

Темный Конь вылетел из пространственного тоннеля на полном скаку, держа наготове весь свой защитный арсенал. Он скакал, пока не убедился, что Сумрака поблизости нет.
В Драконьем царстве ни в чем нельзя быть слишком уверенным, тем более когда речь идет о волшебнике. И все же Темный Конь не чувствовал вблизи ничего враждебного и решил сделать привал.
Облако серного дыма проплыло мимо его морды. Будь Темный Конь простым конем, он бы уже катался по земле в приступе удушья. Но он лишь распознал ядовитый газ по едкому запаху.
- Адские Равнины! Какое точное название! - пробормотал Темный Конь. Впрочем, скорее выкрикнул, чем пробормотал, потому что даже его зычный голос был едва слышен в этих местах, где и пяти минут не проходило без вулканического извержения. Повсюду вокруг него тряслась земля. Адские Равнины вспучивались вулканами, они взрывались, выплескивая из себя потоки раскаленной лавы, и проваливались под землю, а рядом плевался расплавленной породой новый кратер. Под копытами Темного Коня раскалывалась земля, выдавливая лаву из своих пор.
Темный Конь глядел на текущий расплавленный камень и хохотал. Лава лизала его копыта, но для него это было не страшней прикосновения травинки. Дразня силы земли взмахами длинного хвоста, Конь-Призрак поскакал на твердую землю, чтобы поразмыслить в спокойной обстановке.
За этот день он побывал в сотне мест, куда мог пожаловать Сумрак, но ни в одном из них сумасшедший волшебник не появлялся. Добрую дюжину раз Темный Конь обманывался, натыкаясь на ложный след, но не падал духом.
Земля затряслась - под его ногами формировался новый кратер. Конь-Призрак раздраженно фыркнул и поскакал на север, в более устойчивые районы Адских Равнин. Поблизости есть еще одно место, где может оказаться Сумрак. Прежде, когда его хозяин был в силе, это место было надежно спрятано от любопытных глаз, сейчас, скорей всего, оно ничем не защищено.
Расстроенный Конь-Призрак ударил копытами по выжженной земле. Он ищет вслепую. У него нет ни малейшего понятия, что задумал Сумрак и где он сейчас. Может быть, волшебник уже приступил к исполнению своих планов! А он лишь надеется натолкнуться на бывшего приятеля в одном из мест силы, подобных тому, к которому он сейчас приближается. «Может, на этот раз...» - подумал он.
Птичий череп искателя вылетел из-под его копыт вместе с золой, под которой был погребен. Темный Конь от неожиданности отпрянул, разворотив кучу изломанных костей, принадлежавших существам разных рас.
Их останки перемешались из-за постоянных извержений и землетрясений. Темный Конь увидел, что вся земля усеяна костями и засыпана годами оседавшим на них пеплом. Воспоминания пробудились в нем. Он вспомнил обрывки новостей о судьбах своих друзей и недругов. Время словно повернулось вспять - ведь когда эти существа умирали, убивая друг друга, он сражался с новым, смертельно опасным воплощением Сумрака по имени Мадрак. Драконьи кости перемешались с костями искателей, прежних хозяев этой земли, которых принудил сражаться их господин - Азран Бедлам. Искатели защищали его крепость, а когда яростные полчища Красного Дракона все же прорвались к ее стенам, Азран уничтожил их своим демоническим мечом.
Темный Конь озадаченно разглядывал останки, потом обвел окрестности пристальным взглядом. Здесь проходила битва, значит, крепость совсем рядом. Где-то неподалеку должна быть цитадель Азрана, но ее нигде не видно.
Он разворотил не одну кучу костей и пепла, пока осматривал окрестности. Вокруг было много зазубренных гор и кратеров, но ничего похожего на руины, оставшиеся от города, которые искал Темный Конь. Древнее поселение, основанное, скорей всего, искателями, не выдержало буйства Адских Равнин и сровнялось с землей. Вот единственно возможное объяснение, и если оно верно - Сумрак никогда не придет сюда.
- Темный Конь, ты полный, законченный, тщеславный болван! - Он ударил копытом по земле, разбив вдребезги неизвестно чьи останки. Он решил заниматься поисками Сумрака в одиночку, считая, что ответственность лежит на нем одном, - ведь волшебник когда-то был его другом. Бессмертный Конь-Призрак заточил Сумрака в своей сущности и побег его считал своей виной. Темным Конем двигала гордость, но не в меньшей степени и здравый смысл.
Вдруг он почувствовал, как древние, тайные силы прикоснулись к его разуму.
- Ну-ка, что это у нас здесь? - пробормотал иссиня-черный жеребец. Сила, коснувшаяся его, принадлежала не живому существу. Она пахла смертью - нет, это и была сама смерть! Источник ее находился где-то неподалеку - и Темный Конь двинулся по зловещему следу.
Вскоре он оказался около длинной широкой насыпи в два-три человеческих роста высотой.
Темный Конь приблизился к краю насыпи и начал рыть ее копытом, не решаясь применять волшебство вблизи столь страшной силы. Темный Конь не боялся за свою жизнь, но отлично понимал, что стоит ему ошибиться - и он не найдет Сумрака. Что же встретилось ему на пути? Ведь в Драконьем царстве было и такое, чего боялся даже он, Бессмертный.
Вскоре обнажился край стены. Значит, он на верном пути! Кто-то - может быть, сам Азран - снял с древнего замка защищавшие его чары. Время и ярость стихий разрушили цитадель до основания. Судя по всему, неподалеку произошло сильное землетрясение, и через несколько десятилетий от логова Азрана мало что осталось. Но Темный Конь не собирался оплакивать его гибель. Если Адские Равнины выжгли память об омерзительном потомке благородного Натана Бедлама, то это только к лучшему.
Он вновь ощутил прикосновение смерти. Тряся головой, чтобы отогнать мерзостное ощущение, жеребец двинулся влево, куда вели следы древней смертоносной магии. Посыпались пепел, штукатурка и снова кости - чтобы расчистить себе путь, Темный Конь приложил толику собственной волшебной силы - самую малость, - кто знает, что притаилось внизу? Земля зловеще громыхала; возможно, это место исчезнет не через десятилетия, а через считанные минуты.
Он добрался до того, что когда-то было ступеньками, ведущими в склеп - склеп, по-прежнему защищенный магическими силами, хотя от него остались лишь половина стены и несколько разбросанных в беспорядке камней. Темный Конь замешкался лишь на мгновение, а затем, изгнав пепел незамысловатым заклинанием, спустился вниз. Охранительные чары этого места были сплетены сверхъестественной силой, что таилась в земле. Даже если могучее извержение вулкана сметет всю округу, это место останется невредимым. Темный Конь захохотал, бросая вызов этой могучей силе. Теперь он знал, с чем имеет дело.
Он прошел сквозь заклинание, которое убило бы любого смертного, - и неистовая земля Адских Равнин перестала существовать для него.
- Я разочарован, - дерзко заявил Темный Конь, разглядывая полуразрушенный склеп. - Как это все в духе ваших лишенных воображения хозяев!
Неизвестно, что здесь было при жизни Азрана, но после его смерти этим местом вновь завладели хозяева Последней Тропы, известные людям под именем Повелителей Мертвых - с точки зрения бессмертного коня, весьма претенциозный титул.
«Интересно, что бы подумали люди, знай они, что и Властители умирают в назначенный срок».
Комнату переполнял запах гниющей плоти. Повсюду валялись разлагающиеся тела, человеческие и нечеловеческие. В пруду зловеще бурлила багровая жидкость. Темный Конь опять расхохотался:
- Приберегите это представление для легковерных, Властители Обмана! Мне ли вас бояться! Если мне и суждено погибнуть, то не от ваших скользких рук! Вы знаете, зачем я пришел! Мне нужен тот, кто ускользает от вас снова и снова, тысячелетие за тысячелетием! Он вновь угрожает смертным! Где он? Ну? Или вас нужно поторопить - к примеру, вывалить немножко мусора в эту лужу? - И он столкнул в пруд гниющую бесформенную массу, густо облепленную черными мухами.
Жидкость неистово забурлила, вздымаясь буро-зеленой пеной, волнами выплескиваясь на пол. Нечто длинное и черное - черней, чем Темный Конь, - вынырнуло на грязную поверхность и вновь скрылось в глубине. Темный Конь скучающе ждал.
В центре пруда медленно формировалось новое существо. Точно описать его было невозможно - руки, ноги, головы и туловища самых разных тварей смешались в нем. Глаза, которыми оно было густо усеяно со всех сторон, свирепо пялились на Коня-Призрака. Жуткие руки-щупальца злобно тянулись к нему.
- Мне так же приятно взирать на ваше милое лицо - я хотел сказать, лица! - как и вам на мое! Давай говори поскорей, и покончим с этим - или ты собираешься задавать мне свои хитроумные загадки, как тем смертным, что ищут - глупцы! - твоего покровительства!
- Дитя Пустоты!.. - Голос скрипел и скрежетал именно так, как представлял себе Темный Конь. В нем росло раздражение, но внешне это никак не выражалось.
Пусть поиграют в свои миленькие игры, лишь бы только ответили на его вопрос.
- Черный Призрак!..
Темный Конь легким пинком столкнул в пруд облепленный мухами драконий скелет, и вода вновь забурлила. Тёмный Конь устремил взгляд ярко-синих глаз на чудище.
- Ладно, я уже получил свою долю громких титулов! Давай поживей, мой распрекрасный друг! Если ты закончишь свои дурацкие игры и скажешь то, что меня интересует, я покину эту проклятую дыру навсегда - но прежде запечатаю ее, чтобы больше никому не пришлось вдыхать этот смрад!
- Киван Грат. - Это был первый внятный ответ, который дало ему существо в бассейне.
- Киван Грат?
- Искатель Богов, Темный Конь!..
- Я знаю, где это, но почему...
- Киван Грат. Торопись. - Многочисленные рты скривились в ухмылке. - Не упусти его вновь, Незваный.
Вороной жеребец ответил на пристальный взгляд множества глаз.
- А сколько раз Сумрак покидал твои владения, даже не кивнув на прощание?
Хранитель пруда, оставив колкость без ответа, медленно погрузился в свое болото. Но пока он не скрылся полностью, все его глаза пристально смотрели на Темного Коня.
Презрительный хохот эхом раскатился по склепу - так Конь-Призрак простился с Хранителем, который был лишь марионеткой в руках его невидимых хозяев. Темный Конь развернулся, столкнул еще один заплесневелый скелет в омерзительный пруд, проскочил через магическую завесу и ринулся наружу, на Адские Равнины.
Поднявшись на поверхность, Темный Конь с неожиданным удовольствием обвел глазами окрестности.
- Пожалуй, не такое уж это плохое местечко! Можно даже сказать, приятное!
Его взгляд вернулся к уходящим вниз ступеням и развалинам склепа. Азран выбрал удачное место - как раз между Адскими Равнинами и владениями Смерти. Чудесное колдовство, и почти неразрушимое.
Почти неразрушимое.
«Некоторые двери слишком опасно оставлять открытыми», - решил он наконец.
Черная Пустота, составлявшая его сущность, изменила форму. Как расплавленная порода, вытекающая из кратера, она потекла вниз по разбитым ступеням, стремясь к магической преграде. Запечатывая вход во владения Повелителей Мертвых, Темный Конь почувствовал слабое сопротивление, но не обратил на него внимания.
Темный Конь вернул себе прежний облик на верхней ступеньке лестницы. Теперь ступеньки заканчивались ровной поверхностью, и ничего больше не говорило о том, что здесь был вход.
Киван Грат. Самая величественная из Тиберийских Гор. Темный Конь злился, что не вспомнил это название раньше. Логово Золотого Дракона, давно уже мертвого. Бесконечные, смертельно опасные пещерные лабиринты. Может быть, проснувшаяся память об одной из прежних жизней погнала Сумрака в эти пещеры?
Темный Конь задумался. Мастера грязных загадок указали ему путь, но можно ли им верить? Он им не нужен, как и они ему. Зачем же они ему помогли? Из страха перед тем, что может случиться, если волшебник останется на свободе?
Он опять подумал, что стоит отыскать Кейба Бедлама, единственного из смертных, кто может ему помочь. И опять его остановила мысль, что в ответе за Сумрака только он один.
Хранитель дал понять, что нужно торопиться. Темный Конь, зная, что и так потерял слишком много времени, открыл проход через реальность. На этот раз он найдет Сумрака.
У комнаты, в которую, как предполагала Эрини, втащили Дрейфитта, скучал, положив руку на рукоять меча, один-единственный стражник. Похоже, во дворце короля Талака никто не боялся неожиданностей. Однако же со старым колдуном что-то приключилось.
Принцесса очень хотела найти Дрейфитта, но теперь с досадой поняла, что не имеет ни малейшего представления, зачем ей это. Какой смысл в том, чтобы попытаться проскользнуть мимо стражника? Даже если это ей удастся, то в лучшем случае она окажется наедине с бесчувственным заклинателем.
Она было двинулась прочь, признав на этот раз свое поражение, но тут раздался звук открываемой двери и изумленный возглас стражника. Эрини, свернувшая в боковой коридор, обернулась и увидела, как лицо стражника застывает бессмысленной маской под пристальным взором Дрейфитта. Сам Дрейфитт тоже выглядел странно - казалось, что он, как и солдат, находится во власти чар.
Старый колдун не терял времени. Он как одержимый устремился в глубину зала - к тому коридору, где стояла Эрини, Принцесса быстро оглянулась в поисках убежища: ей не хотелось разделить участь злосчастного солдата. Увидев лестницу, ведущую вниз, принцесса подбежала к ней, спустилась на один пролет и замерла, прислушиваясь к шагам колдуна.
И тут ей в голову пришла ужасная мысль. Если Дрейфитт возвращается в сад, то кратчайший путь туда именно по этой лестнице! Принцесса спустилась еще ниже и остановилась. Теперь Дрейфитт, должно быть, спускался вслед за ней - но нет, звук его шагов становился все тише. Она подождала еще немного и стала медленно подниматься. Колдуна на ее пути не оказалось. Принцесса поднялась до верха лестницы и огляделась - Дрейфитта нигде не было.
Эрини затаила дыхание и прислушалась. Ни звука. Старый колдун оказался гораздо проворней, чем она могла себе представить.
Вдали раздались тяжелые шаги и голоса. Один из них принадлежал Кворину. Другой голос...
«Меликард! Вот невезение!» Если пойти по тому же коридору, она столкнется с ними. Если спуститься вниз - ее заметят, когда она будет пересекать внутренний двор. В любом случае ее поведение покажется подозрительным. А ведь ее будущее и так весьма туманно.
Собрав все свое мужество, Эрини приняла единственно возможное решение. Настало время положиться на удачу и умение вести себя, как подобает принцессе.
Приведя в порядок платье, она направилась к комнате, в которую перед этим втащили бесчувственного Дрейфитта. В это же время из другого конца коридора показались Меликард, Кворин и по меньшей мере шестеро стражников.
Эрини сделала вид, будто только что заметила зачарованного часового. Изобразить потрясение было не так уж трудно: застывшее лицо и невидящие глаза солдата могли испугать кого угодно. Она прикрыла рот рукой, словно сдерживая крик ужаса.
- Принцесса Эрини! Ваше Величество!
Это был голос Кворина. Она не стала откликаться, а затрясла головой, словно собираясь упасть в обморок при виде несчастной жертвы колдовства Дрейфитта.
- Эрини.
Это был голос Меликарда. Он звучал мягко и заботливо, и смятение принцессы сменилось радостью. Но все же она ужасно боялась вызвать подозрения.
- Меликард, я...
Она шагнула к королю, но Кворин рванулся наперерез:
- Ваше Величество, если позволите, я предоставлю вам двух солдат, чтобы они сопроводили вас в ваши покои. Произошла небольшая неприятность, как вы уже заметили, и мы не можем подвергать опасности Ваше Величество.
Принцесса сделала шаг в сторону.
- Если опасность грозит Меликарду, я не покину его, а если мне, то рядом со своим женихом я буду чувствовать себя спокойней! - Эрини и король обменялись взглядами. - Конечно, если король не возражает, чтобы я осталась.
Король снова посмотрел на нее, и тут Эрини показалось, что оба его глаза настоящие. Она гадала, как Меликард отнесся к ее словам? Понимает ли он, что она уедет из Талака, если он этого захочет?

Предыдущая страница 3 Следующая страница


Конь-Призрак 4

Мэл Кнорин забеспокоился. Он взял принцессу за руку, намереваясь увести ее и от короля, и от околдованного стражника. Это было ошибкой. Внезапно в облике короля, наполовину вырезанном из эльфийского дерева, мелькнуло что-то живое. Он перевел взгляд с Эрини на советника:
- Все в порядке, Кворин. Со мной она будет в безопасности.
На лицах Эрини и Мэла Кворина отразились совершенно противоположные чувства.
Обрадованная принцесса едва замечала хмурое лицо советника.
- Мой повелитель, я не уверен...
- Мы поговорим об этом позже, а пока займись делом. Я знаю, что ты справишься с возникшими сложностями в полном соответствии с моим желанием, - не терпящим возражений тоном сказал король.
Временно смирившись, Кворин послушно кивнул.
- Как вам будет угодно, Ваше Величество. Я доложу вам, как только мы возьмем ситуацию под контроль.
Меликард рассеянно коснулся маски из эльфийского дерева.
- Если ты пока не можешь овладеть ситуацией, то я думаю, с докладом можно подождать и до вечера. Я оставляю это дело в твоих надежных руках.
- Слушаюсь, мой повелитель.
Советник выкрикнул приказания стражникам. Двое из них увели одурманенного солдата, а остальные вслед за Кворином двинулись в боковой коридор, откуда перед этим вышла Эрини. Теперь, стоя рядом с королем, она смотрела им вслед, пока они не скрылись из виду.
- Принцесса Эрини, - внезапно начал Меликард. - Простите мне мое вчерашнее поведение. Я должен был предвидеть, что вы испугаетесь при виде такого... Наверное, иногда я сам виноват в такой реакции на…
- Это я должна извиниться перед вами. Я повела себя недостойно принцессы Гордаг-Аи и вашей невесты. Вам же нужно было время, чтобы привыкнуть к мысли о том, что у вас есть невеста, хотя мы помолвлены уже столько лет.
Тень улыбки мелькнула на губах Меликарда. Из-за игры света принцессе показалось, что, когда король говорит, деревянные части его лица изгибаются и двигаются так же, как и живые. Ей вдруг захотелось коснуться его лица, чтобы убедиться в этом, но она сомневалась, что это понравится Меликарду, и боялась разрушить только что возникшее между ними понимание.
- Да, это оказалось немного неожиданно, - ответил он. Сегодняшний Меликард разительно отличался от того бесстрастного короля, который встретил ее вчера, словно это были разные люди. - Уже несколько лет я не думал о женитьбе. У меня было слишком много дел.
Принцесса не решилась спросить, какими именно «делами» он был так занят, а вместо этого сказала:
- «Раньше время ползло черепахой, теперь оно скачет, как лань». Это старая пословица в Гордаг-Аи. Король должен иметь наследников! Иначе что станет с Талаком, если с вами вдруг что-то случится? Город не устоит перед драконами.
По выражению живого глаза короля Эрини поняла, что затронула его больное место. Если Меликард умрет, все его усилия пойдут прахом. Некому будет управлять, принимать решения, некому будет занять престол. Может быть, об этом мечтает Мэл Кворин? Но если Талак попадет в руки советника, то смуты не миновать. Ведь Кворин - безумец. Правление такого человека будет Недолгим и кровавым.
Меликард взял ее за руку:
- Давайте найдем спокойное место и поговорим немного.
Правила требовали, чтобы при такой беседе присутствовали и другие люди, особенно ее фрейлины. Но Эрини опасалась сломать то, что построила с таким трудом. В вопросах этикета Меликард совсем ничего не смыслил. Принцесса понимала, что из их прогулки не выйдет ничего хорошего, если королю придется переносить взгляды других людей - тех же Магды и Га-леи. Впрочем, она и сама была бы не в восторге от их присутствия.
Меликард решительно взял принцессу за руку и провел через зал к величественному парадному входу. Двое стражников поспешно распахнули перед ними двери, остальные двинулись вслед за царственной парой.
Король обернулся к ним:
- Возвращайтесь на свой пост. Мы не выйдем за дворцовую ограду, так что нам ничего не угрожает. Выполняйте приказ.
На лице стражников отразились сомнения, но они послушно подчинились.
- Такая преданность похвальна, - заметила Эрини. - Куда мы пойдем?
Они украдкой поглядывали друг на друга, и принцессе показалось, что король опять слегка улыбнулся. «Дважды за несколько минут, - обрадовалась принцесса. - Это добрый знак».
- Если позволите, принцесса Эрини, я покажу вам мое королевство.
Вместо ответа она лишь кивнула. Меликард, едва заметно покраснев, вывел ее из дворца на солнечный свет.
В пещерах Киван Грата совершенно неподвижно сидел несчастный Сумрак. Душа его разрывалась от гнева и ярости. Он изо всех сил напрягал память, но едва смог вспомнить собственное имя, с которым прожил все долгие века своей жизни. Сумрак. Вот и все, что он помнил. Он надеялся, что сможет хоть что-нибудь из этого извлечь. Хоть что-нибудь.
Одинокий незаметный наблюдатель следил за ним из дальних темных пещер. Удовлетворив свое любопытство, наблюдатель растворился в темноте. Он направлялся с докладом к своему повелителю.

ГЛАВА 6

Тусклый багровый свет в тронном зале Дракона-Императора растворился в белом сиянии, льющемся из тоннеля, через который Темный Конь ворвался в пещеру. Холодный взгляд быстро охватил огромный зал, от немногих уцелевших истуканов до заметавшихся в испуге созданий, что кинулись по щелям и расселинам в поисках убежища. Темный Конь не счел нужным обращать внимания на беспомощных и бесполезных прислужников мертвого Дракона-Императора. Его интересовало лишь одно существо - и, хотя волшебника не было видно, черный как смоль жеребец чувствовал, что он где-то недалеко.
- Сумрак!
Имя волшебника многократным эхом прокатилось по бесконечным лабиринтам пещер. Говорили, что именно здесь пролегал путь к центру мира. Но Темного Коня интересовало не это. Он хотел найти Сумрака, и его надежда таяла с каждым мгновением.
- Иди сюда, Сумрак! Пришло время встретиться с призраками нашего прошлого! Этот жалкий мир может не выдержать нашей бесконечной битвы! Давай же завершим ее!
Он слушал, как медленно замирает эхо его голоса. Существа, попрятавшиеся в трещинах и расщелинах, стрекотали в безумном страхе.
Его призыв остался без ответа.
Темный Конь не мог учуять волшебника. Старая магия уже почти выветрилась из этих мест, но оставалось что-то другое, древнее и новое одновременно. Темный Конь насторожился.
Колдовство враадов.
Ему вспомнились слова Сумрака. Когда Темный Конь томился в ловушке Дрейфитта, волшебник сказал, что старый колдун использовал магию, похожую на колдовство враадов. И вот опять, в этом древнем месте, куда явился и сам Сумрак, чувствуются следы враадов.
Темный Конь пробормотал проклятие. Если он переживет встречу с Сумраком, то предстоит заняться еще и наследием враадов. Наследием, угрожающим не только этому миру.
«Дру Зери, - подумал жеребец, вспоминая своего первого друга среди смертных. - Как бы мне пригодилась твоя помощь!»
Но эта дружба осталась в далеком прошлом. Потому-то Темный Конь и старался не привязываться к смертным, хотя иногда ему этого отчаянно хотелось. Все уходит в небытие, остается только он. И Сумрак.
Если волшебник приходил искать грязное наследие древней расы колдунов, то он мог забрести глубоко в пещеры. Хотя по меркам этой страны раса враадов не очень и древняя, но скрытные колдуны враадов ревниво охраняли свои секреты, особенно друг от друга. Если один из них оставил после себя магические предметы, то они наверняка глубоко спрятаны и надежно защищены.
«Секрет на секрете - ничего не поймешь!» Темный Конь яростно лягнул землю, оставив выбоину в каменном полу. Его беспокоило и то, что клан Дракона-Императора поколение за поколением обживал эту гору и ее пещеры, ho никто не слышал, чтобы кто-то из них пользовался колдовством враадов.
Осмотрев зал, он выбрал наугад одну из боковых I пещер. Легче было бы воспользоваться пространственным скачком, но он не знал, где искать Сумрака. Кроме того, в воздухе витало слишком много обрывков древних заклинаний.
Неизвестно, как это скажется на его собственных способностях.
Темный Конь осторожно двинулся ко входу в пещеру. Вдруг вокруг его горла обвился гибкий металлический шнур. Другой поймал его переднюю ногу, еще два захватили задние ноги. Захваченный врасплох Темный Конь стал вырываться, безуспешно пытаясь лягнуть единственной свободной ногой невидимых врагов. Наконец он осознал всю серьезность своего положения.
Никакие узы, никакое колдовство не могли удержать существо, чья сущность была частью самой Пустоты. Он мог освободиться, лишь превратившись в тень. Но сейчас Темный Конь с ужасом почувствовал, что не может изменить облик. Колдовство нападающих не давало ему использовать свои возможности. Вряд ли можно было предугадать заранее его появление в этих пещерах, так что он мог стать их добычей только по несчастливой случайности.
Еще одно зазубренное щупальце метнулось из пещеры и поймало его последнюю свободную ногу. Коня-Призрака стреножили как обычную лошадь, растянув ноги в разные стороны. Петля, наброшенная на шею, мешала ему прибегнуть к самым простым способам обороны - например, перекусить зубами свои узы.
- Быс-с-с-стрее, глупцы! Ж-живо вяж-жите его! Медленно, стараясь не ослаблять хватку, нападающие выползли из своих укрытий и двинулись к нему. Темного Коня не удивила их внешность, тем более когда он услышал шипящий голос, отдающий распоряжения. Темный Конь был так занят поисками Сумрака, что не обратил внимания на чары, маскировавшие их присутствие, которые он, такой чувствительный ко всякому колдовству, вполне мог заметить.
Темный Конь, несмотря на свое беспомощное положение, не смог удержаться от презрительного выкрика: - А-а-а! Ящерки! Как я сразу не догадался, кто это ползает под землей!
В тусклом багровом свете приближающиеся к нему существа походили на оживших мертвецов. Они были чуть выше человеческого роста и внешне походили на воинов, закованных в мастерски сработанную чешуйчатую броню, закрывающую все тело. Головы же были спрятаны под огромными шлемами в виде головы дракона, из-за которых их человекоподобные фигуры казались еще выше.
Из-под шлемов сверкали красные глаза и победно скалились хищные рты, полные острых зубов.
Темный Конь отлично знал, что и кольчуга и шлем - всего лишь иллюзия, а чешуя на теле и лице была настоящей. Они не носили одежду - сама их кожа превращалась в нее благодаря природному драконьему колдовству. Огромные шлемы тоже были подделкой, а устрашающие гребни на них - настоящие, а вовсе не выдумка оружейника. На глазах у Коня-Призрака драконы возвращались к своему естественному облику. Это было незабываемое зрелище: шлем, похожий на голову свирепого дракона, превращался в настоящую драконью голову - правда, не всем зрителям суждено было пережить это зрелище.
Драконы предпочитали человеческое обличье. С каждым поколением они все лучше копировали формы человеческого тела. Женщины-драконы уже прекрасно умели уподобляться настоящим женщинам; правда, на это превращение уходила почти вся их природная магия.
Дракон, затянувший удавку на шее Темного Коня, потащил его за собой. Боль обожгла Бессмертного там, где металл соприкасался с его существом, - и все мысли о драконах и их странностях вытеснила вспыхнувшая в нем ярость.
- Здес-сь наш-ши владения, демон, - злорадно зашипел предводитель. - 3-забратьс-ся с-сюда - значит рас-спрощатьс-ся с жиз-знью!
- Ты шипишь, как змей! - дерзко выкрикнул Темный Конь. - А нормально говорить ты не умеешь, ящер?
Вожак зашипел, показав длинный раздвоенный язык. «Пережиток», - невольно подумал Темный Конь. Дракона, который привязан к своему природному облику сильней, чем его собратья, можно определить по раздвоенному языку, зазубренным зубам, предназначенным разрывать чужую плоть, и необычайной свирепости. Такие драконы считаются самыми опасными.
- Твоя с-смерть дос-ставит нам с-самую-с-самую большую радос-сть, демон! Наш гос-сподин с-сам нас-сладится зрелищ-щем твоей медленной с-смерти! С-слиш-ком многие наш-ши с-собратья терпели неопис-суемые страдания от твоих рук!
- От копыт, дружище ящер, от моих копыт! А вот то, чем заканчиваются твои конечности, можно в какой-то степени назвать руками! А скажи-ка мне - ты что, можешь этими корявыми отростками удержать меч или в бою ты царапаешься и кусаешься, как ездовой дракон?
У драконов для верховой езды - огромных быстрых бескрылых тварей - ума не больше, чем у лошадей. Темного Коня всегда забавляло, что и эти безмозглые существа, и свирепые воины, вроде тех, что пленили его сейчас, принадлежат к одной расе. Но предводитель не нашел ничего забавного в этом сравнении - на что и рассчитывал черный жеребец.
- Интерес-сно, возьмет ли тебя меч сейчас-с-с, когда ты тож-же похож-ж на верховую тварь, проклятый конь! Я предлож-жу ис-спробовать это своему гос-спо-дину, когда мы притащ-щим тебя к нему!
- Вы притащите меня! - оскорбился Темный Конь. - Разве я дал на это согласие?
Драконы занервничали. Некоторые из них схватились за мечи, забывая, с кем имеют дело. Меч сейчас был самым бесполезным из всего их вооружения.
- Больше тебе нечего сказать!
- Но я все-таки скажу, дружок! - парировал Темный Конь и безумно расхохотался, пугая своих врагов.
Магические узы жгли его затвердевшее тело, и он вложил всю свою боль в этот издевательский ответ. Его хохот громоподобным эхом отзывался в огромном пещерном лабиринте. Чем больней становилось Темному Коню, тем яростней, безумней он хохотал - и оглушенные враги начали терять самообладание. Тот, что держал правую переднюю ногу, шагнул вперед, ослабив захват своей удавки, и сжал морду Темного Коня, безуспешно пытаясь заглушить его смех. Темный Конь стряхнул петлю с ноги и рванулся вперед. Драконы, стоящие сзади, не смогли удержаться на ногах. Темный Конь развернулся и ударил дракона, тянувшего его за переднюю левую ногу. От удара воин взлетел в воздух и ударился спиной о каменное изваяние. Дракон уже не слышал хруста собственных костей - он умер мгновенно.
Удавка на шее все еще терзала Темного Коня, и он, неожиданно оборвав смех, повернулся к вожаку, держащему его за шею. От раздирающего уши хохота дракон упал на одно колено и сейчас медленно приходил в себя, не выпуская удавки из крепкого захвата. Но одной петли было мало, чтобы удержать Темного Коня. Когда дракон поднялся на ноги, Темный Конь метнул вперед две удавки, болтавшиеся на его передних ногах.
Воинственный дракон едва успел осознать опасность, как две смертельно опасные ленты захлестнули его.
Он не успел даже вскрикнуть. Той силы, которой хватило, чтобы пленить Бессмертного, оказалось слишком много для того, чтобы уничтожить обычного дракона. От него не осталось даже пепла.
В отчаянии один из нападавших прыгнул на Темного Коня, на лету превращаясь в дракона. Темный Конь не пошевелился. К своему ужасу, дракон не нашел, во что вонзить когти, - он провалился в бесконечную пустоту, составляющую сущность черного жеребца. Дракон становился все меньше и меньше, словно камень, брошенный в бездну, - пока не пропал из виду. Несчастный обрек себя на падение в бездонную пропасть - падение, которое будет длиться, пока не исчезнут Вселенная, хаос и сама Пустота.
- Я демон над всеми демонами! Я странник, не подвластный Последней Тропе! Я порождение самой Пустоты! Я Черный Призрак! - Бессмертный устремил холодный взгляд на последних драконов, оставшихся в живых.
Драконы в панике бросились наутек и скрылись в одной из пещер. Темный Конь смотрел на их бегство, злорадно посмеиваясь.
«Ведите меня к своему хозяину, дракошки! Хотя в этой проклятой пещере вы и кажетесь багровыми, но, боюсь, серебристый оттенок больше придется вам по вкусу!»
Темный Конь отправился вслед за драконами. Он скакал беззвучно, хотя камни под его копытами разлетались на части. На этот раз победа будет за ним!
«Ведите меня к своему господину, бравые вояки! Рядом с ним я наверняка найду того, кто мне нужен, - и разобью все ваши кланы, если это поможет мне встретиться с ним!»
Медленно всплывали в памяти лица. Начали вспоминаться имена. Вновь возвращались к жизни образы тех, кого давно не было в живых.
Сумрак не знал, что заставило его забраться в эту пещерку глубоко под тронным залом. Не только воспоминания, но и что-то еще. Что-то связанное с эмблемой, вырезанной на плитке неотшлифованного мрамора. Плитке, вставленной в стену пещеры.
Эту эмблему он видел на гобелене Грифона. Сражающийся дракон. Знамя его клана. Знамя его отца.
- Какие воспоминания таятся в тебе? - прошептал Сумрак, обращаясь то ли к барельефу на стене, то ли к собственной затуманенной памяти. Он не мог вспомнить, зачем он забрался в эти пещеры. Он не мог вспомнить, почему в его памяти постоянно вспыхивает образ огромного черного животного - демонического коня.
- Какие воспоминания таятся в тебе? - повторил волшебник. Как не мог он увидеть собственного лица - точнее, его отсутствия, так же не мог и уловить тот момент, когда на него снизошло озарение.
- Отдай мне свои воспоминания! - Это была не просьба, а приказ. Он ощутил сопротивление, но легко преодолел его, потому что знал, что делать, - теперь знал. Сумрак удовлетворенно кивнул. Память вернется к нему.
В центре зала стало разгораться пятно бледно-голубого света. Волшебник, по-прежнему не отрывая рук от древнего изображения, зачарованно, как бабочка к огню, потянулся к нему. Свечение все усиливалось, а затем стало менять очертания - безостановочно, бессистемно. Выросло. Съежилось. Удалилось. Приблизилось. Простое. Невообразимо сложное.
Воспоминания давно минувших времен. О расе колдунов враадов. О природе самого волшебника.
Поначалу воспоминания были почти неразличимы. Сумрак положил на барельеф вторую руку. Воспоминания о бессчетных поколениях и бесчисленных местах. Он не помнил, откуда взялись эти воспоминания, но знал, что они реальны, как реален этот барельеф, закрепленный на стене для того, чтобы восстановить его память.
- Отдай их мне! - процедил он сквозь сжатые зубы. И еще один образ ворвался в его память, уплотнился
и вырисовался до мельчайших деталей. У Сумрака перехватило дыхание, когда он вспомнил, кто это. Он не желал его вспоминать, но зато теперь ему был ясен смысл знамени с драконом, вырезанным на барельефе.
Отец... Сумрак поднял правую руку к древку знамени.
Резким взмахом руки он изгнал этот образ. Тот вспыхнул, как крошечное солнце, и исчез.
Из толчеи воспоминаний вырастал новый образ. Высокая красивая женщина, нет - скорей девочка-подросток. Сумрак изгнал и ее, лишь смутно догадываясь, почему этот образ тревожит сердце почти так же, как образ отца. Но какие бы отношения ни связывали их в прошлом, сейчас он ищет другое.
Погрузившись в раздумья, Сумрак отвел взгляд на несколько секунд. Вновь посмотрев на голубое свечение, он вздрогнул от удивления: перед ним в терпеливом ожидании стоял высокий воин в доспехах. Другие призрачные фигуры были светлыми, словно их освещало полуденное солнце, эта же, темная, закрывала свет, отбрасывая тень.
«Откуда у тени взялась тень?»
Волшебник посмотрел на скалистый пол пещеры - тень двигалась и росла. Стоящий перед ним - не воспоминание из прошлого. Это живое существо.
- Волшебник. Сумрак. - Высокий незнакомец, закованный в серебристо-голубые чешуйчатые доспехи, шагнул вперед. В голосе его слышалось легкое шипение. - Мне нужно поговорить с тобой, волшебник. О том, что касается нас обоих.
Услышав далекий хохот, эхом прокатившийся по лабиринтам, оба обернулись к единственному входу в пещеру. Образ существа с холодными голубыми глазами вновь ожил в памяти волшебника.
Закованный в доспехи незнакомец, заметно заторопившись, обернул к волшебнику лицо, наполовину скрытое под драконьим шлемом. Сумрак уловил неуверенность, питаемую алчностью и страхом.
Серебряный Дракон заговорил вновь, на этот раз быстрее, изредка бросая косые взгляды на вход:
- Я хочу поговорить с тобой, друг. И побыстрее, если не возражаешь.
Драконы, бежавшие от Темного Коня, уводили его все глубже и глубже. Темный Конь много слышал о пещерах Киван Грата, но все равно бесконечный запутанный лабиринт поразил его. Недаром именно здесь обитал клан Золотого Дракона - самый большой и могущественный из драконьих кланов.
В жаркой и влажной пещере-инкубаторе он натолкнулся на скелет крупной драконихи - скорее всего, няньки-охранницы при новорожденных. Тело лежало в спокойной, даже умиротворенной позе. «Умерла от старости или бесцельности жизни», - решил он. Неподалеку Темный Конь заметил скелет воина-дракона. Похоже было, что убила его сама старуха.
«Так много непонятного», - подумал он, сворачивая в следующий коридор. Узнает ли он когда-нибудь, что происходило в Драконьем царстве во время его добровольной ссылки? Похоже, событий было слишком много. Внезапно он почувствовал беспокойство, не связанное с загадками Киван Грата. Темный Конь приостановился. Нет, опасность в ином. Он принюхался.
«Колдовство враадов - и очень близко!»
- Сумрак, - тихо шепнул он. Так близко, что можно дотронуться. Темный Конь открыл пространственный тоннель и решительно прыгнул вперед.
Путь занял считанные секунды. Вороной жеребец очутился в центре большой пещеры, наполненной бледно-голубым свечением, в котором, не замечая Темного Коня, плясали призрачные образы.
- Это еще что за уродство? - взревел вороной жеребец. Неужели он угодил в загробный мир, созданный Сумраком?
Две фигуры обернулись на крик - фигуры, отбрасывающие тень. Темный Конь поспешно выскочил из призрачной голубизны и отряхнулся всем телом, словно пытаясь очиститься - от странных призраков омерзительно пахло колдовством враадов.
Одна из фигур неуверенной походкой приблизилась к Коню-Призраку.
- Ты... ты Темный Конь?
- Так же, как ты - волшебник Сумрак, мой туманный друг! И тебе это хорошо известно! Ведь ты все помнишь - или кое-что позабыл?
Возможно, зрение обмануло Темного Коня, но он был готов поклясться самими Повелителями Мертвых, что Сумрак слабо улыбнулся. А что это за два темных пятна - неужели глаза Сумрака?
Волшебник кивнул и ответил:
- Я все вспомнил... но потом забыл. Я вспоминаю опять... но не как Мадрак. А как я сам, наверное.
У Темного Коня заблестели глаза:
- Сам?
- Я еще не совсем уверен. - Сумрак указал на спутника. - Король-Дракон порасспрашивал меня немного - и, похоже, был разочарован. Мне кажется, он хочет заключить нечто вроде договора. Я еще не понял.
- Что ты делаеш-шь! - Серебряный Дракон вскинул кулак, сжимая в нем что-то прозрачное. - Он наш-ш враг!
Тяжелый удар обрушился на черного жеребца. Темный Конь распластался по полу, немыслимая тяжесть медленно расплющивала его. Серебряный Дракон сделал шаг вперед, глаза его запылали торжеством.
- Дейс-ствует! Эта штука дейс-ствует!
Сумрак оставался на прежнем месте, наблюдая за происходящим с отрешенным интересом.
- Конечно, действует. Магия враадов не скоро разрушается. Но не уверен, что этого будет достаточно.
Дракон вскинул голову. Торжество в его глазах сменилось тревогой.
- Что это значит, человек?
- Он имеет в виду, - Темный Конь с трудом поднимался на ноги, - что этой прелестной игрушки недостаточно, чтобы бросить меня на колени перед тобой, чешуйчатая тварь! - Темный Конь рассмеялся. - Удивить она может, вот и вся польза - и ты ее уже всю израсходовал!
Король-Дракон с проклятиями потрясал кристаллом, словно надеясь извлечь из него что-нибудь еще.
Сумрак покачал головой, покрытой низко опущенным капюшоном.
- Похоже, ему известно больше, чем тебе, дракон. Может быть, он знает больше, чем помню я.
Серебряный Дракон медленно начал отступать назад.
- У меня ес-сть с-сила! Я займус-с-сь им!
- Хха! - Темный Конь пренебрежительно взглянул на драконьего короля. - Волшебная сила - это еще и воля и уверенность в себе! Тебе хватает и того и другого, дружочек? Уж позволь мне усомниться!
Сумрак скрестил руки и посмотрел на них.
- Может быть, он прав, Король-Дракон. Но может быть, и нет.
- А ты! Он ведь и твой враг! Ес-сли он одолеет меня, то ты с-следующий.на очереди!
- Может быть, да. Или нет. Я могу уйти, но думаю, что он все равно меня найдет.
Темный Конь осторожно двинулся вперед. Он не сомневался, что легко справится с Серебряным Драконом, самым ничтожным из всех своих собратьев. «И это - Хозяин Драконов? Это он-то собирается стать Императором?» Его беспокоил новый Сумрак - бесстрастное, ко всему равнодушное существо, спокойно рассуждающее в тот момент, когда два могучих врага готовятся к схватке не на жизнь, а на смерть. Схватке, которая вскоре может затянуть и его самого.
В каждом движении Серебряного Дракона сквозила ярость отчаяния. Он долго жил под покровительством Золотого Дракона и получил изрядную часть силы от Императора, помешанного на своем величии. Серебряному Дракону передалось это помешательство, и он ощущал себя бесспорным преемником своего покойного господина.
Дракон зашипел и внезапно швырнул кристалл в Темного Коня.
Понимая природу этого предмета, Темный Конь проворно отступил в сторону. Магический талисман гораздо опасней, когда им пользуются в минуту отчаяния. Талисман враадов пролетел мимо, ударился о стену пещеры, упал на каменный пол, покатился и замер - без малейшего признака опасности.
- Это было неумно, - откликнулся Сумрак и подошел поближе, явно заинтересованный бездействием талисмана.
Внезапно кристалл раскололся на две идеально ровные половины, из которых повалил серо-зеленый дым, образуя облако, разбухающее с каждой секундой. Сумрак быстро выпрямился, в первый раз за все время проявив какие-то чувства:
- Я предупреждал, что это глупо. Думаю, мне все же придется уйти.
Темный Конь всхрапнул и подвинулся ближе к закутанной в плащ фигуре.
- Никто из нас не уйдет отсюда, дружище Сумрак, пока...
Волшебник завернулся в плащ и с легким хлопком исчез, не дослушав, что скажет Темный Конь.
- Не-ет! - Король-Дракон бросился вперед, тщетно пытаясь схватить исчезнувшего Сумрака.
- Ты, пожиратель падали! - Темный Конь повернулся к дракону. - Куда он делся? Куда?
«У пустил-упустил-упусти-ил!!!»

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Окинув взглядом противника и оценив его силу, Серебряный Дракон принял решение.
Превращение было быстрым, невообразимо быстрым. Из спины выросли крылья, сама спина изогнулась и покрылась шипами, колени вывернулись назад. Когтистые руки удлинились, превратившись в лапы. Шея Серебряного Дракона вытянулась, и человеческая голова, омерзительно смотревшаяся на ней, тут же превратилась в драконью морду. Хищно щелкнули челюсти, поднялись тяжелые веки. Серебряный Дракон предстал в истинном обличье. Он продолжал увеличиваться, грозя заполнить собой всю пещеру.
Все это заняло лишь одно мгновение. Но Темный Конь уже бросился в атаку, хотя ноги его налились тяжестью, а пещера поплыла перед глазами. Он зажмурился и помотал головой - неужели так подействовал зловещий дым? Похоже, Сумрак опять выкрутился - теперь он заберется подальше и придумает какое-нибудь новое колдовство.
Конь-Призрак прыгнул вперед. Дракон, достигший гигантских размеров, вытаращился на него со злобной зубастой ухмылкой, на какую способна только его раса.
- Лош-шадка попалас-сь в ловуш-шечку! - ликующе прошипел Король-Дракон. Он резко вдохнул воздух и окатил беспомощно замершего коня волной белого огня - порождением собственной волшебной сущности. Темный Конь напрягся - даже он почувствовал обжигающее прикосновение драконьего пламени. Однако огненный шквал прошел мимо. Серебряный Дракон свирепо взревел. Темный Конь расхохотался, скрывая за смехом недоумение. Что происходит?
- Иди ко мне, демон! - приказал знакомый голос. - Быстро!
- Нет! Во имя Последней Тропы, только не это! - Темный Конь стал рваться так отчаянно, что Король-Дракон отступил. - Нет!
- У тебя нет выбора, демон! Иди ко мне! Его выдернули из пещеры, как былинку.
Мир завертелся колесом и померк. Темный Конь вырывался - с тем же успехом он мог бы пытаться вырваться за пределы Пустоты. Бессмертный опять недооценил противника. Похоже, после ссылки он стал плохо ориентироваться в этом мире.
И вот он вновь в Драконьем царстве - там, куда надеялся больше никогда не попасть.
В тусклом свете факелов перед ним возник Дрейфитт, измученный, но довольный. Он смотрел в глаза Темному Коню взглядом, непонятным даже Черному Призраку.
- Теперь можно не бояться его мертвящего взгляда: скорей Дракон Глубин пожалует к королю на ужин, чем демон снова ускользнет от нас. На этот раз ему не сбежать.
Отметки вокруг волшебной клетки слегка изменились. Темный Конь пытался разобраться в них, но не смог.
Мэл Кворин подошел к колдуну и окинул Темного Коня взглядом, полным яростного веселья.
- Ты дорого нам обошелся, демон! Эту книгу восстановить невозможно! Но будь уверен, ты заплатишь за нее сторицей!
- Смертные болваны! Нашли кого приволочь в рабы! Отпустите меня! Сумрак все еще на свободе и опасней, чем я думал!
Серебряный Дракон рвется в бой, но в нем слишком мало истинной храбрости. Если он выучится колдовству враадов, то станет смертельно опасным. Киван Грат вновь превратится в цитадель Императора, если только Сумрак первым не займет ее... Темный Конь, опять попавший в ловушку из-за собственной беспечности, ничего не сможет сделать.

ГЛАВА 7

На следующее утро Эрини проснулась в превосходном настроении. Казалось, сбываются ее детские мечты. Вчерашний день вернул принцессе надежду.
Она вновь увидела в Меликарде мужчину своей мечты.
При свете дня необычное лицо короля казалось совсем иным, даже привлекательным - несмотря на холодную отчужденность деревянной полумаски. В эльфийском дереве была какая-то загадочная красота. Обе половины королевского лица, несмотря на их различие, сливались в единое целое. Даже негнущаяся искусственная рука казалась более мягкой и гибкой, чем раньше.
Ей прислуживали Галея и Магда, и Эрини была рада этому, потому что сама не могла сосредоточиться на утреннем туалете. Ее мысли улетали к вчерашней прогулке вокруг дворца. А еще они с Меликардом поднимались на башню...
Это была одна из четырех башен крепостной стены вокруг дворца. «С этой башни, - сказал Меликард, - Талак виден как на ладони». Принцессу не удивляли старомодные манеры Меликарда - ведь он так далек от светской жизни. И все же, чем дольше они прогуливались вдвоем, без вечной тени короля - Мэла Кворина, тем явственней проступал иной Меликард - тот, что десять лет просидел под замком. Эрини все больше убеждалась, что замкнутость и суровость правителя Талака вызваны его собственными страхами и еще - хотя она не решилась бы сказать об этом - влиянием советника. Принцессу настораживала непримиримая ненависть ее жениха к драконьей расе. Конечно, драконы в прошлом пролили немало человеческой крови, а некоторые Короли-Драконы и их подручные были просто изуверами, но принцесса знала и то, что многие драконы хотят жить в мире с людьми.
- Перед тобой старый центр города, - начал король, указывая на север. - Когда был построен дворец, здесь все переменилось. Старые здания снесли, а на их месте возвели новые. С тех пор, как появились северные ворота, ими стали пользоваться путешественники и торговцы. Основная часть гарнизона тоже расположена на севере. Память о тех временах, когда Дракон правил городом с Тиберийских Гор.
Король помрачнел, упомянув о Драконе-Императоре, и Эрини, почувствовав это, живо повернулась и указала на несколько причудливых зданий на западе:
- А это что?
- Дома самых зажиточных семейств. Там живут богатые купцы и старая аристократия. Ты проезжала мимо них по пути во дворец.
Эрини улыбнулась, уже зная, как действует на короля ее улыбка. Немногие женщины, да и вообще немногие люди открыто, от души улыбались королю - может быть, потому, что сам король никогда не улыбался.
Здесь, в башне, он улыбнулся в ответ. Зря она решила, что у Меликарда всегда суровый вид! Принцесса весело сказала:
- Я так много тогда видела, что не запомнила и половины. Но больше всего мои мысли были заняты нашей будущей встречей.
Лишь одно омрачило безоблачную прогулку. Указав на большое строение на востоке, принцесса спросила:
- А это что? Я видела похожее здание и на западе. Это театр? Арена?
- В каком-то смысле да. Такие же здания стоят и на севере и юге Талака. В них размещается моя армия - она по меньшей мере в пять раз больше, чем у Пенаклеса, Зуу или Ириллиана-на-море.
В пять раз больше. Про Зуу, который находился далеко на юго-востоке от Гордаг-Аи, принцесса слышала немногое. Это маленький город по сравнению с такими гигантами, как Пенаклес или Ириллиан-на-море, но их армии одинаковы по силе - каждый взрослый горожанин в Зуу готов сражаться с врагом, и служба в армии считается честью. Неужели армия Меликарда в пять раз больше, чем все мужское население этого города?
День завершился спокойно. Эрини впервые обедала с королем и во время трапезы осторожно коснулась будущей свадьбы. Меликард отвечал кратко и неопределенно, но она подозревала, что больше от неловкости, чем от нежелания думать о женитьбе. Сообразив, что слишком торопит события, принцесса перевела разговор на другие темы.
Меликард проводил ее до покоев, где обе фрейлины постарались скрыть замешательство при виде своей госпожи и короля, идущих под руку. Меликард пожелал своей невесте приятной ночи и удалился. Эрини не помнила, когда легла в постель - еще несколько часов она думала и говорила только о короле, не обращая внимания на то, интересно ли это Галее и Магде. Сегодня принцесса обнаружила, что не довольна ни одним из платьев. Магда предлагала ей все новые туалеты и наконец намекнула, что король собирается жениться на Эрини, а не на ее нарядах. Эрини покраснела. Она вспомнила юных легкомысленных фрейлин в Гордаг-Аи, которые вечно болтали о каком-нибудь молодом герцоге.
- Вот это, - решительно велела она, указав на одно из отвергнутых платьев.
«Неужели любовь делает людей такими глупыми? - подумала принцесса. - Надеюсь, что нет. Нельзя так себя вести».
Посланец Меликарда появился как раз, когда она собиралась выходить. Адъютант сообщил, что планы короля изменились и он приносит свои извинения, что не сможет присоединиться к ней.
- Что случилось? На Талак напали? Меликарда ранили? Он заболел?
- Он не сказал, миледи. На вид он здоров, о вторжении вражеской армии не было слышно. Больше мне ничего не известно.
- Благодарю. - На этот раз Эрини завтракала со своими фрейлинами. Во время завтрака, на котором выяснилось, что повар Меликарда умеет творить чудеса с яйцами и пряностями, Эрини в мыслях то и дело возвращалась к загадочным событиям вчерашнего дня. Странное состояние колдуна Дрейфитта. Ярость и страх Мэла Кворина. Дверца во внутреннем садике.
Дверца во внутреннем садике!
После завтрака принцесса настояла, чтобы фрейлины ближе познакомились с городом - они должны привыкнуть к Талаку. Эрини вдруг вспомнила, что так и не побеседовала с капитаном эскорта, сопровождавшего ее карету из Гордаг-Аи в Талак. Бедняга капитан не посмел напомнить о себе, решив, что принцесса слишком занята знакомством с Меликардом, чтобы отвлекаться на мелочи.
Но капитан и его люди наверняка хотят отправиться домой как можно быстрей.
- Магда, пока вы не ушли, позовите ко мне, пожалуйста... как же его зовут? Капитана кавалерийского эскорта, сопровождавшего нас по приказу отца.
- Капитана Истона? - живо отозвалась Галея. - Я займусь этим, Магда, ведь тебе еще нужно многое сделать перед выходом в город.
- Спасибо, Галея. Я не забуду твоей доброты.
Принцесса почувствовала что-то непонятное в интонациях фрейлин и, когда Галея вышла, вопросительно посмотрела на вторую компаньонку. Магда ответила заговорщицкой улыбкой:
- Малышка Галея и капитан Истон знакомы уже несколько месяцев. Он третий сын герцога Кромби. То, что его подразделение отдано вам, - знак благоволения к нему со стороны ваших родителей.
- Отдано мне? Ты хочешь сказать, что...
- Да, они останутся здесь вместе с вами. Ни у кого из них в Гордаг-Аи не осталось семьи. Я наберусь дерзости попросить, чтобы вы помогли Галее. Капитан немного старше ее, но они серьезно относятся друг к другу и станут прекрасной парой. Она родит ему хороших детей.
Эрини подавила гримасу:
- Разве это самое важное? Передать свое имя следующему поколению?
- И это важно. - Фрейлина недоуменно посмотрела на нее. - Мне кажется, ваш отец, король Ларис, и отец Меликарда, Реннек IV, составляя брачный договор, не в последнюю очередь думали о наследниках. Ради этого заключается большинство браков - как у королей, так и у простых людей. Но прежде, чем вы скажете вслух то, о чем уже кричит ваше лицо, я добавлю, что Галея и ее лихой кавалерист наверняка поженились бы, даже если бы и не думали о детях.
Принцесса с невольным уважением посмотрела на старшую фрейлину.
- Ты удивляешь меня, Магда. Вы обе не настолько старше меня, но...
- Четырнадцать лет - это немного? Вы льстите мне.
- Иногда, когда я смотрю на тебя, ты кажешься мне просто одной из придворных кукол, и я не понимаю, зачем отец настоял на том, чтобы я тебя взяла. А иногда кажется, что ты могла бы править миром.
Магда поправила что-то на платье Эрини.
- Что же здесь удивительного? Я женщина. Если хотите разгадывать загадки, старайтесь постичь душу мужчины. Вот где тайны!
Эрини, вспомнив про Меликарда, молча кивнула.
Беседа с капитаном Истоном была недолгой. Принцесса узнала, что родители выделили целое подразделение кавалерии Гордаг-Аи в ее личную гвардию. Эрини обрадовалась. Капитан Истон, бывалый солдат, подчинялся ей, а не пытался ее опекать.
- У меня лишь одна просьба, Ваше Величество, - сказал он в конце разговора.
- О чем же?
- Телохранители не должны находиться так далеко от вас. Да, мы кавалеристы, но каждый солдат Гордаг-Аи еще и умелый пехотинец. Нам оказана честь быть вашей гвардией. Разрешите мне установить караулы, чтобы каждый солдат мог исполнять свой долг.
Эрини, поразмыслив немного, кивнула:
- Прежде всего нужно поговорить с королем Меликардом, но не думаю, что ему не понравится моя просьба. - Другое дело советник Кворин, но его желания и нежелания мало значили для Эрини. - А еще я хочу, капитан, чтобы у вас была собственная комната во дворце. Вы мне можете понадобиться, и еще я прошу вас завязать дружеские отношения с жителями Талака.
- Но я солдат, Ваше Величество! Я должен быть рядом со своими людьми!
- Вы будете неподалеку от них. Кроме того, офицер имеет право на личную жизнь.
Магда и Галея объявились как по сигналу. Истон приосанился и невольно покосился на младшую фрейлину.
- Мы уже собрались в город, как вы велели, но я решила спросить, не хотите ли вы, чтобы мы осмотрели что-то конкретное? Добрый день, капитан.
- Добрый день, сударыни.
Эрини незаметно для Истона улыбнулась.
- Нет, спасибо. Мне в голову пришла другая мысль. Капитан Истон, я хотела бы обратиться к вам с просьбой.
- Слушаю вас, - с готовностью откликнулся Истон.
- Я хочу, чтобы кто-то получше узнал город - мне самой некогда. Магда и Галея любезно согласились оказать эту услугу. Но мне будет спокойней, если рядом с ними окажется человек, способный защитить их - мало ли что может случиться. Не будете ли вы так любезны взять двоих-троих своих людей и сопроводить фрейлин? Кроме того, вы и сами познакомитесь с Талаком, как, несомненно, и собирались.
Истон заколебался, потом взглянул на Галею и кивнул:
- Мудрое решение, Ваше Величество. Если дамы подождут несколько минут, я возьму полдюжины своих лучших солдат. Вы не возражаете, сударыни?
Галея молчала, покрывшись легким румянцем, и Магда взяла инициативу в свои руки.
- Чудесно, капитан Истон.
- Будут ли еще приказания, Ваше Величество?
- Нет.
Кавалерист повернулся к фрейлинам:
- Разрешите предложить вам руку, сударыни?
Эрини глядела им вслед. Галея так вцепилась в локоть капитана, что, казалось, невозможно отделить их друг от друга.
Эрини стало еще радостней. Отношения с Меликардом потеплели, а теперь и ее люди начинают обживаться в новом доме. Она решила еще раз взглянуть в зеркало, чтобы предстать перед женихом в самом лучшем виде. Оставалось только...
Эрини вздрогнула.
В зеркале отразился человек. Человек в плаще с низко опущенным капюшоном, как у Дрейфитта, но по виду моложе. Она не могла разглядеть его лица: зеркало стояло боком, очертания расплывались. Голова в капюшоне смотрела в ее сторону...
Принцесса резко обернулась, пальцы ее сами собой зашевелились...
В комнате никого не было. Эрини снова взглянула в зеркало, словно ожидая все равно увидеть в нем незнакомца. Пусто. Она ринулась туда, где он стоял, нагнулась и ощупала пол. Кусочки грязи и едва различимый отпечаток каблука. Эрини с удивлением ощутила прикосновение древней могучей силы и отшатнулась, с трудом сдержав крик. Впервые она ощутила присутствие другого волшебника.
Она думала, что сказать Меликарду - и говорить ли ему вообще что-нибудь. Эрини могла подкрепить свой рассказ только крошечным кусочком земли. Впрочем, принцесса не исключала того, что занесла его на обуви сама или, что более вероятно, это сделал кто-нибудь из слуг. Но, благодаря чувствительности к магическим силам, она не сомневалась, что фигура в зеркале не плод разгулявшегося воображения. Эрини представила выражение лица Мэла Кворина, если она решится открыть свою тайну Меликарду или кому-нибудь другому. Это может нанести смертельный удар их помолвке.
«Нет, сейчас не время. Нужно подождать. - Даже приняв решение, Эрини продолжала колебаться. - Дрейфитт! Вот кто должен поверить... но если он расскажет Меликарду?» Принцесса знала, как старый колдун предан своему повелителю; он может открыть Меликарду тайну принцессы. Эрини пробормотала ругательство, которое нечаянно услышала еще ребенком. Все, решено! Пока она никому ничего не скажет... но вдруг это загадочное происшествие таит в себе опасность для Меликарда?
Расстроенная, уже не ожидая ничего хорошего от предстоящего дня, принцесса вышла из спальни. Что бы еще ни случилось, нет ничего важней их отношений с Меликардом. Лишь бы ничто не помешало им окрепнуть!
Принцесса Эрини нашла Меликарда в самом неожиданном месте. Он давал аудиенцию - впрочем, не совсем обычную. Принцесса увидела огромный, почти пустой тронный зал. Король сидел в простом кресле (пустой трон стоял сзади на возвышении) и раздраженно разговаривал со стоящими перед ним четырьмя-пятью мужчинами - как поняла Эрини, посланниками городов-государств. У Кворина, стоящего за спиной короля, на лице читалась смесь ярости и презрения.
- ...обо всех вас, драконьих прислужниках. Я так и ожидал, особенно от Зуу. Вы слишком долго прожили под благодетельным правлением Зеленого Дракона, не так ли?
Посланец Зуу, огромный, как медведь, казалось, был готов броситься на Меликарда. Он сказал гулким басом:
- Скажите это принцу Блейну и всем, кто погиб, защищая Пенаклес от лохиварцев и свирепой орды Черного Дракона под предводительством Кирга! Вы не забыли герцога Кирга, этого изувера, не так ли, Ваше Величество?
Это был эффектный удар - упоминание о Кирге, как поняла Эрини, вызвало у короля страшные воспоминания.
Отец Меликарда сошел с ума, видя, как дракон жадно пожирает живьем обезумевших от боли животных. Всю следующую неделю Реннек IV не переставая бормотал, что не хочет, чтобы его съели заживо, - а Кирг был способен и на это. Подобные кошмары терзали Меликарда чуть ли не каждую ночь.
Лицо короля покрылось мертвенной бледностью. Деревянной рукой он с размаху ударил по ручке кресла, разломав ее в щепы. Даже Мэл Кворин отступил, испуганный гневом своего повелителя.
- Пусть... они... уйдут. Кворин! Выведи их, пока я не забыл про все договоры!
Кворин бросился к посланникам, поспешно выпроваживая их. Принцесса стояла незамеченная у боковых дверей огромного зала, намереваясь подойти к жениху, когда переговоры закончатся. Теперь же она решила успокоить короля, пока его ярость не перешла все пределы и не навредила ему самому.
Крепкая рука взяла ее за локоть.
- Ваше Величество, я не советую говорить с ним в такой момент.
Принцесса повернулась к наглецу, собираясь дать ему суровую, истинно королевскую отповедь, но натолкнулась на печальный взгляд Дрейфитта.
- Он в опасном душевном состоянии, миледи, и никто не должен сейчас приближаться к нему. Не все идет как нужно. - Старый колдун печально покачал головой. - Боюсь, что во многом виноват я.
- И какое отношение имеют ваши затруднения ко мне?
Дрейфитт лишь грустно улыбнулся:
- Вчера советник Кворин в своей излюбленной манере старался доказать королю, что ваше появление во дворце вредит военной кампании. Он не забыл упомянуть, что король был занят вами, когда я уничтожал эту проклятую книгу.
- Книгу? О чем ты, колдун?
- Я слишком много болтаю. Достаточно сказать, что у короля Меликарда появились сомнения в отношении будущей женитьбы. Мы должны дать ему время вспомнить все, что вы сделали для него вчера, - это очень важно для него, уверяю вас Меликард стал почти таким, как прежде.
- Вы говорите немного бессвязно, мастер Дрейфитт, - помолчав, сказала принцесса, - но я готова некоторое время держаться в стороне от короля, если вы ответите на некоторые вопросы.
Дрейфитт на миг устало прикрыл глаза, а потом тихим голосом ответил:
- Не спрашивайте меня про вчерашний день. Я ничего не помню, чем вновь и вновь попрекает меня Кворин
Невнятные слова колдуна не могли утолить любопытства Эрини, но был и другой способ узнать то, что ее интересовало. Принцесса уже была готова задать вопрос, на который он наверняка должен был знать ответ, как вдруг старик пошатнулся - и упал бы, если бы Эрини поспешно не подхватила его под руку.
Дрейфитт устоял на ногах. Выглядел он изнуренным до предела.
- Простите меня, принцесса. За последнее время моими силами пользовались без всяких ограничений. Я слишком поздно стал практиковаться в магии. Если бы я занимался с молодых лет... - Голос его прервался, он с изумлением уставился на руку Эрини, которую по-прежнему держал в своей. Через несколько секунд он взглянул на принцессу так, словно у него выросли крылья. Скорбь и усталость исчезли из его голоса. - Пожалуйста, пройдите со мной по коридору. Нам нужно остаться наедине и немедленно обсудить один вопрос.
Сомневаясь, не совершает ли она ошибку, доверясь ему, Эрини неохотно последовала за колдуном. Дрейфитт вел ее, не выпуская руки. Принцесса начала беспокоиться. Что если колдуну ее будущее так же безразлично, как и Кворину? Несмотря на вежливое, даже откровенное поведение, колдун может так же противиться королевской женитьбе, как и советник. Что он увидел в ее руке?
Словно желая развеять ее страхи, Дрейфитт остановился и ободряюще улыбнулся. Стражников поблизости не было видно.
- Я мог бы воздействовать на рассудок стражников и поговорить с вами в более людном месте, но беспечность к добру не приводит. Я всегда это помнил, потому и прожил спокойно большую часть жизни.
- Что вам от меня нужно?
- Такие чары, как у вас, мне еще не встречались. - Колдун по-прежнему разглядывал ее руку - пристально, словно пытаясь что-то прочитать на ней. Эрини, кажется, понимала, о чем говорит колдун, но решила изобразить недоумение.
- Какие же это чары? Узкие запястья? Или «шелковая кожа невесты», о которой поют менестрели?
Колдун помрачнел:
- Не нужно меня дурачить, Ваше Величество! Вы знаете, о каких чарах я говорю. Разве вас не посещало непроизвольное желание испытать свои силы? Что вы тогда видели? Большинство начинающих волшебников видит линии и поля силы, перекрещивающие весь мир. Другие видят спектр, темный и светлый, и выбирают нужную силу из него. А вы, принцесса Эрини?
«Он скажет Меликарду» Упираться было глупо, но принцесса об этом не думала. Она не хотела открывать перед королем свою постыдную тайну - по крайней мере, сейчас. Изображая оскорбленные чувства, Эрини попыталась вырвать руку.
- Вы сошли с ума! Я принцесса Гордаг-Аи, я невеста вашего господина! Немедленно отпустите меня и прекратите молоть чушь!
Дрейфитт вытянул другую руку, и Эрини на миг испугалась, что он хочет ударить ее. Но рука колдуна поднялась к ее волосам и принялась легонько перебирать их. Озадаченная принцесса перестала вырываться.
- Вот... Растет медленней, чем можно было предположить. И не такие, как у других магов. Интересно. Ишмир оказался не прав.
- Что... о чем вы говорите? - Она отдернула голову, почувствовав, что прикосновение чем-то взволновало ее. Одновременно Дрейфитт отпустил ее руку.
- Среди ваших великолепных золотистых локонов есть один серебряный, принцесса Эрини. Серебра будет становиться больше по мере роста ваших способностей. Скоро - скорей, чем вы думаете, - скрыть их уже не удастся. Прежде чем это случится, вы должны решить, что будете делать.
Меньше всего этим утром она была готова к подобному разговору. Эрини отступила и затеребила платье - больше для того, чтобы успокоиться.
- Вы сами не понимаете, что говорите! Простите меня, мастер Дрейфитт, но я должна вернуться в свои покои. Я плохо себя чувствую.
Но старый колдун вновь удержал ее.
Он был невообразимо силен, хотя лишь несколько минут назад шатался от изнеможения. Глаза Дрейфитта горели:
- Не повторите моей ошибки, миледи. Лучше оттачивать способности, даже если они не нужны. Я хочу помочь вам, принцесса. Я сам прошел через этот страх и отлично понимаю вас. Я смогу вас обучить. У вас нет выбора: ваши способности будут расти, хотите вы того или нет.
- Отпустите меня, - ледяным голосом велела Эрини.
Дрейфитт подчинился, но не умолк.
- Подумайте над моими словами. Я скажу честно: в будущем мне может понадобиться помощь. - Она удивленно подняла брови, и колдун поспешно добавил: - То, о чем я вас попрошу, пойдет только на пользу Меликарду. Я желаю ему добра, как и вы, и думаю, что женившись, он избежит участи своего отца, если не худшей.
Эрини терялась в сомнениях. В словах Дрейфитта слишком многое казалось правдой или, по меньшей мере, звучало убедительно. Ей хотелось обратиться к нему за помощью... но мешал страх лишиться всего - репутации, Меликарда... Может, наедине с собой она сможет разогнать туман, сгустившийся в голове.
Когда Эрини чопорно двинулась прочь, колдун произнес вслед:
- Я надеюсь, когда вам полегчает, Ваше Величество, мы сможем продолжить этот разговор.
Она не ответила.
Трон был ему впору. Когтистые пальцы вцепились в хрустнувшие подлокотники. Он улыбнулся при мысли о том, как остальные склонятся перед ним, признав его законные права. «Наследников коснулась людская порча, - думал Серебряный Дракон. - Они слишком долго прожили вместе с людьми». В этом виноват повелитель леса Дагора Зеленый Дракон - предатель, якшающийся с людьми! Когда погиб Золотой Дракон, предатель Зеленый захватил королевских наследников и отдал Кейбу Бедламу - этому чудовищному порождению человеческой расы. И потомки Императора, которые должны были стать Королями-Драконами, превратились в человечьих щенков.
«Остается лишь одно. Наследников нужно убрать, пока они не стали куклами в руках других предателей. Я положу начало новой династии - своей. Мои права самые весомые. Они в этом убедятся. Я заставлю их убедиться».
- Я вернулся не для того, чтобы смотреть, как ты дремлешь в продавленном кресле.
Король-Дракон подскочил:
- Будь ты проклят, волшебник! Предупреждай перед тем, как войти!
Сумрак вышел из темного прохода и огляделся:

Предыдущая страница 5 Следующая страница


Конь-Призрак 6

- Где твои бравые воины? Ищут новые игрушки взамен разбитого кристалла?
- А в чем дело?
Кристалл нанес сразу два удара по самолюбию дракона. Мало того, что он разбился, так еще и пещера враадов и соседние с ней до сих пор остаются недоступными. Дым, выползший из древнего талисмана, и не думает рассеиваться. Даже Сумрак, который искал Серебряного Дракона, не смог туда войти.
Темный волшебник так и не объяснил, почему все же решил вступить в союз с Серебряным Драконом. Но не из-за тех предметов, что обнаружил Король-Дракон (хотя один из них Сумраку нужен - по крайней мере, он помнит о нем), и не потому, что у них общие цели. Сумраку все равно, кто станет Императором, лишь бы это не мешало ему.
- Да ничего. - Сумрак наконец ответил на вопрос дракона. - Пусть ищут.
- Ну а ты? - Глаза серебристого ящера сверкнули. - Ты нашел то, что искал?
- Ты сказал, она во дворце.
- Она во дворце и есть. Волшебник покачал головой.
- Чуть позже я поищу еще раз. Что-то здесь неладно. - В обычно бесстрастном голосе почудилась улыбка. - Я добрался до личных покоев невесты короля. Боюсь, ей будут долго сниться кошмары, и она доведет Меликарда до помешательства.
Серебряный Дракон усмехнулся:
- Это пустяки по сравнению с тем, что я собираюсь сделать с этой трусливой человечьей падалью! Талак постигнет судьба Мито Пика, но он не возродится - возрождаться будет нечему! А после Талака наступит очередь Пенаклеса...
- А почему не Гордаг-Аи, что находится в Эседи? Твой брат умер, его клан рассеялся, ты можешь предъявить права и на его королевство. Приучи своих подданных повиноваться. Именно в этом и состоит истинная власть.
Королю-Дракону явно понравилась эта мысль.
Гордаг-Аи станет легкой добычей и укрепит дух драконьих кланов. А Сумрак, заняв делом союзника, выиграет драгоценное время. Может, ему удастся вспомнить, что он должен предпринять и имеет ли на это право.
Сумрак разглядывал изваяние, валяющееся на полу, стараясь не обращать внимание на боль, поселившуюся в голове, - верный признак того, что его сознание вновь меняется. Волшебник понимал и другое: если он может вспомнить, что изменилось в его личности, значит, он приближается к цельности. Его волновало лишь одно - каким он станет?
Сумрак чувствовал некоторое раскаяние и стыд за то, что он натворил в прошлых жизнях. Особенно стыдно ему было перед Темным Конем. Но одновременно росла убежденность в том, что любой, кто стоит у него на пути, не прав - вне зависимости от обстоятельств. Если они смирятся с неизбежным, волшебник их не тронет, но если нет - он расправится с ними так, как сочтет нужным.
Сумрак вдруг понял, что Король-Дракон что-то ему говорит.
- Что-что?
- Я спрашиваю, человек, что ты делаешь? Это ты так сбываешь лишнее напряжение, что ли? - Дракон указал туда, куда был направлен задумчивый взгляд Сумрака.
Волшебник опять посмотрел на изваяние - точнее, на то место, где оно находилось. Теперь там была только кучка пыли. Сумрак посмотрел на свои руки - они буквально светились, излучая энергию.
- Я враад, - прошептал он сам себе. - Враад есть сила.
Тысячелетия назад многие произносили эти слова - все они умерли, только Сумрак еще жив. Вся его раса произносила эти слова как заклинание, и воспоминание об этом было еще одним признаком возвращения памяти. Но волшебника встревожило то, что он, сам того не заметив, превратил древнюю статую в пыль. Сигнал опасности прозвучал в сознании, но боль заглушила его.
Сумрак поднял глаза на раздраженного Короля-Дракона:
- Просто небольшая небрежность.
Дракон прищурил горящие глаза:
- Яс-сно. Это некогда и стало причиной твоих не-приятнос-стей, не так ли?
- Попридержи язык, драконий король. Не то он может вылететь из твоей пасти слишком далеко.
Серебряный Дракон обеспокоенно зашипел. Он вел себя слишком самоуверенно, полагая, будто волшебник нуждается в нем. Теперь дракон сообразил, что в его отношениях с магом есть рамки, за которые лучше не заступать. Оба понимали, что союз их недолговечен.
Будущий Император поспешно вернулся к прежней теме:
- Так что же ты ищеш-шь в этой книге? Обычно в них сплошная бессмыслица.
- Я ищу что-то вроде подсказки - только не знаю к чему. Но скоро узнаю. И стану таким, как прежде. - Его лицо пересекла черта, смутно похожая на улыбку, которая вскоре исчезла.
Пока Король-Дракон старался понять, что показалось ему странным в ответе союзника, Сумрак закутался в плащ и исчез.
Волшебник вдруг понял - из собственных слов! - какова цель его поисков, - и решил, что не позволит встать у себя на пути никому. Даже Темному Коню.

ГЛАВА 8

Так больно ему не было уже много веков. Человек по имени Кворин заявил, будто исполняет волю короля. Но Темный Конь подозревал, что Меликарду лишь в самых общих чертах известно, чем занимаются его слуги. Вряд ли король велел, чтобы советник играл со своим узником, как похожий на него зверь играет с мышью.
Колдун разговаривал с советником с явной неохотой, и это многое говорило об их отношениях. Дрейфитт подпортил себе репутацию, упустив Темного Коня и в придачу в трансе уничтожив древнюю книгу заклинаний. Так что и Дрейфитт, наверное, не прочь отомстить за свое унижение.
Колдун и советник отправились по своим делам; Темный Конь не представлял, сколько времени прошло с тех пор, как его оставили в покое. Теперь, растекшись по проклятой клетке, Бессмертный медленно приходил в себя. Выглядел он черной кляксой на полу, черней даже окружающей его тьмы.
Человек на его месте умер бы уже не раз. В мыслях Темный Конь изобретал пытки своим мучителям и проклинал себя за глупость и беспечность. Дрейфитт хорошо продумал свое заклинание. Если бы жеребец присмотрелся получше, он заметил бы тонкую магическую нить, соединяющую его с колдуном. За эту нить Дрейфитт и притащил его обратно в клетку. Побег обернулся глупостью.
А ведь он был так близок к цели! То-то Сумрак сейчас потешается над ним! Нужно было сразу бросаться в бой, пока Сумрак ничего не успел придумать. Замешательство стоило Темному Коню свободы.
Темный Конь принялся восстанавливать свой облик. Жалкая победа, но все же победа. Потом от скуки он тщательно и подробно обследовал магическую темницу. Может, и на этот раз...
Бесполезно. Дрейфитт ужесточил заклятие, настолько ограничив возможности Призрака, что даже зрительный контакт был бесполезен. Старый колдун умел учиться на своих ошибках.
Странно, что колдун Меликарда пользуется книгой заклинаний враадов в то самое время, когда Сумрак и Серебряный Дракон разыскивают подобные предметы. Есть ли здесь какая-нибудь связь? Зачем Сумрак гоняется за древностями? Не затем же, чтобы вызывать демонов. Сумрак гораздо сильней любого из них. Может, его недавнее помешательство вызвано древним проклятием? В постоянных переменах его личности есть что-то неправильное, ущербное. Когда они прекратятся? Каким станет «последний» Сумрак?
Неразрешимые вопросы переплелись, как клубок змей. Темный Конь решил, что сейчас стоит подумать о другом - как выбраться отсюда.
Время шло. Темный Конь настойчиво обдумывал и отвергал все новые варианты освобождения, что приходили ему в голову.
Ему не прорваться сквозь барьеры, которыми его окружили. В этой тюрьме его магические способности бесполезны. Темный Конь не знал, что происходит в Драконьем царстве - может, весь мир уже на краю гибели, а он...
Его магические возможности были заблокированы, но остались способности естественные - весьма неестественные по человеческим понятиям (Дрейфитт так и не смог постичь природу черного жеребца, как ни пытался). В легендах, что складывали о нем на протяжении веков, Темного Коня называли «Дитя Пустоты». На самом же деле природа его была еще сложней. Темного Коня породил пустынный мир между реальностью Драконьего царства и Пустотой. По происхождению Конь-Призрак был сродни обитателям тех сумрачных мест, где проходят тайные тоннели, пересекающие Вселенную из конца в конец. Темный Конь сумел стать сильней большинства своих соплеменников, хотя это привязало его к реальному миру Драконьего царства. Он потерял часть природных способностей, помогающих жить в Пустоте, но не жалел - реальный мир оказался гораздо ярче и разнообразней. Если бы не вечная битва с Сумраком, Темный Конь никогда не возвратился бы в мрачные края, где провел так много лет.
Но теперь Пустота была его последней надеждой.
Даже вернуться к прежнему образу оказалось нелегко, а разорваться на части - в самом прямом смысле - означало обречь себя на чудовищное испытание. Сам процесс разделения мог погубить его. Ему было страшно - и все же Черный Призрак решился пройти через боль и потерю малой части своей сущности. Самое важное - вырваться из проклятой клетки на свободу. Он должен остановить Сумрака, хотя теперь надежда на это была совсем ничтожной.
Он превратил одно из копыт в круг размером с блюдце. Это была самая легкая задача. Следующий этап должен стать гораздо худшим испытанием для его утомленного рассудка. Он собирался отделить малую часть от всего тела. Если отделится слишком много, он рискует потерять собственную целостность, ведь вместе с частицей сущности уходит и невосполнимая часть личности Темного Коня.
Люди, потеряв ногу или руку, говорят, что лишились части себя, но с Темным Конем это произойдет в буквальном смысле слова. Предельно сосредоточившись, он принялся отделять изменившее форму копыто от тела. Лодыжка утончилась, став толщиной с волосок. Темный Конь почувствовал, как его сознание разделяется на две отдельные личности, большую и меньшую. Отчаянным усилием они разорвали материальную связь между собой.
«Что нужно сделать...» Он удивился такому несуразному вопросу - и виновато потупился, осознав, что эта замирающая мысль принадлежит той его части, которой пришлось пожертвовать. Долго Темный Конь смотрел с безмолвной грустью на черный круг на полу, прежде чем сумел собраться. Конь-Призрак не мог отделаться от чувства, что предает самого себя. С большой неохотой он растянул свою сущность и создал новое копыто вместо прежнего. Пора приступать к завершающей части плана.
- Известно, что из Пустоты, - шепотом обратился Темный Конь к своей части, пульсирующей на полу, - можно увидеть любое место или попасть в него. Опасность в том, что в Пустоте забываешь, кто ты такой и как вернуться. Я - часть Пустоты, и я сам себе дом. Я поглощу тебя так же, как поглотил многих своих врагов, как поглотил дракона в пещере. Но ты не будешь вечно падать в бесконечность. Ты найдешь путь и вернешься через Пустоту - мое тело - и пограничные миры в этот мир, в Драконье царство. Найди первое же пригодное место, не трать силы, чтобы попасть поближе к дворцу. За это тебе придется отдать свою индивидуальность, а может быть, даже пожертвовать сущностью, но я получу глаза и уши в этом мире, и может быть, мне удастся спастись.
Ему стало легче от того, что он произнес все это вслух, хотя общаться с отделившейся частью своей личности можно было и мысленно.
С помощью нового копыта он забросил меньшую часть своей сущности в себя - как того дракона, что прыгнул на него в пещере. Черная лепешка провалилась в него и стала уменьшаться, пока не стала недосягаема даже для него.
Темный Конь печально вздохнул - и застыл на месте. Мир вокруг него изменился.
Перед его глазами замелькали горы - меньшие, чем Тиберийские, но такие же величественные. Зеленые холмы окаймляли границы горного хребта, а дальше, на равнинах, виднелись человеческие поселения.
Темный Конь отпрянул и наткнулся на невидимый барьер. «Клянусь двойной луной! Так быстро?»
Сначала ему не удавалось отделять миражи от того, что действительно видели его глаза, но постепенно он этому научился. Даже он, Бессмертный, был поражен скоростью, с какой путешествовала в пространстве часть его сущности. Впрочем, от нее уцелело немного. Темный Конь получил лишь глаза и уши, все остальное было потеряно, включая волю. И хотя он ожидал этого, Темному Коню все равно стало грустно.
«Северо-запад. Я появился на северо-западе континента». Теперь было легко направиться по нужному пути, чтобы появиться вновь уже в городских предместьях. Темный Конь давно уже не был в Талаке и решил взглянуть, как выглядит город, которым правят безумный Меликард и его советник - мерзавец по имени Кворин.
Вот в поле зрения его второго «я» появились жители Талака. Они выглядели здоровыми и вполне довольными жизнью. Чем дольше он наблюдал, тем больше убеждался в том, что Талак - процветающий город - совсем не то, что он ожидал увидеть при сумасшедшем короле.
Вот и солдаты. Хорошо вооруженные, явно закаленные в боях ветераны. Колонна, видимо, направлялась на маневры. Темный Конь остановился, чтобы разглядеть солдат повнимательней. На их лицах читалась фанатичная преданность королю. Темный Конь перевел взгляд на знамя. На нем скалился в злобной ухмылке рассеченный пополам дракон.
Меликард готовился к решающей войне и, судя по этому отряду, был к ней почти готов.
Он обретет славу великого победителя драконов... а Повелители Мертвых соберут щедрый урожай. Талак силен, но сильны и драконы. Шансы на победу приблизительно равные, а это значит, что предстоит долгая кровопролитная война, которая погубит все живое в Драконьем царстве.
«И это все, к чему стремятся эти смертные существа? Неужели люди, драконы, искатели и все остальные обречены на погибель?» Темному Коню и самому довелось повоевать, но все-таки он всегда стремился к самому быстрому и безболезненному разрешению споров.
Не отвлекаясь больше на раздумья, он двинулся к дворцу. Его частица призраком проскользнула сквозь стену и проникла во дворец. Темный Конь обшаривал коридор за коридором, комнату за комнатой. Обычная картина: слуги, занятые повседневными заботами, солдаты, несущие стражу в залах и переходах, суетливо снующие взад-вперед придворные. Меликарда не было ни в одной из комнат. Советника и колдуна тоже. Темный Конь решил быть осторожней. Нельзя терять бдительность под носом у Дрейфитта - колдун может почуять шпиона....
- Держать в полной готовности к выступлению, командующий Фонтейн! Сообщают о передвижениях врагов на Адских Равнинах. Могли зашевелиться остатки Красного клана.
Показался спешащий советник Кворин; рядом шел офицер. Если советник был похож на кота, то его спутник, напротив, напоминал пса.
- Проклятие! В первый раз слышу о донесениях с Адских Равнин! Опасности следует ждать с севера или востока! В Тиберийских Горах замечены драконы Серебряного клана. Вот против кого нам придется выступить!
- Вы можете вернуться в городскую стражу, если не будете выполнять приказания, командующий!
Офицер злобно ударил кулаком по шлему, лежащему на сгибе локтя, и пошел прочь, злобно бормоча о купцах и придворных, что разбираются в военном деле меньше, чем любой новобранец.
Мэл Кворин, неприятно улыбаясь, проводил его взглядом. С такой же мерзкой ухмылкой он смотрел на Темного Коня во время «наказания».
Улыбка быстро угасла. Советник развернулся и быстрым целеустремленным шагом двинулся обратно, словно что-то вспомнив. Заинтригованный Темный Конь отправился вслед за ним. Путь Кворина лежал во внутренний садик посреди дворца. Советник был уже на полпути к маленькой дверце, спрятанной в увитой виноградом стене, когда с противоположной стороны садика появилась другая знакомая фигура. Кворин остановился, а Темный Конь поспешно ретировался, от всей души надеясь, что остался незамеченным.
- Ддрей-фитт! - Советник выплюнул имя колдуна, словно кусок тухлого мяса. Взгляд колдуна был ничуть не дружелюбнее. Они действительно терпеть не могли друг друга.
- Что вам нужно на этот раз, советник Кворин?
Когда они сошлись, глядя друг на друга как бойцовые петухи, Темный Конь рискнул подобраться ближе. Кворин заговорил тише, его слова предназначались только для ушей собеседника. Бессмертный заставил свою частичку распластаться по земле. Оставалось надеяться, что Дрейфитт слишком занят своим соперником и не заметит соглядатая.
- Почему ты не занимаешься чем следует?
- Сейчас это существо ни на что не способно - благодаря нам обоим! Король даже не знает, что я вновь пленил его, не правда ли? Он будет очень удивлен, советник!
- Ну и что же? - Кворин оскалился в подобии улыбки. - Я действую от его имени.
- Меликард никогда бы не одобрил пытки! Жаль, что я на это согласился!
- Мне показалось, вы даже получили определенное удовольствие, - гадко ухмыльнувшись, заметил Кворин.
Старый колдун побагровел:
- Да, я позволил низменным чувствам овладеть собой, но больше этого не повторится! В конце концов, мне наплевать, что натворило это создание, и пытать его я больше не намерен!
Мэл Кворин откинул голову и развязно захохотал:
- Дрейфитт - защитник слабых и беспомощных! Это создание - не невинный младенец, старый ты болван! Это демон, который старше самого Времени! Вспомни, чего он нам уже стоил - чего он стоил те6е! Жаль, что он не разнес на куски твою голову, когда забрался в нее!
Темный Конь слушал их и одновременно наблюдал за дверью, к которой направлялся Кворин. Дверь, похоже, вела в комнату, где он был заперт, и оба человека направлялись именно туда. За одно мгновение Темный Конь полностью вернул свои ощущения в подземную темницу. Он не мог воспринимать происходящее в двух разных местах. Вдруг он так увлечется слежкой за своими врагами, что не заметит, как один из них зайдет в его тюремную камеру? Тогда любой, тем более Дрейфитт, заподозрит неладное.
Когда Темный Конь восстановил связь со своей частью, они все еще переругивались. Образы все больше расплывались - у его малой частицы быстро кончались силы. Темный Конь хотел бы пожертвовать большим, но боялся, что разделится на две половины, ни одна из которых не сможет выжить самостоятельно....
- ...Задолго до этого! Я надеюсь, что будет так! - закончил Кворин.
Темный Конь пробормотал проклятие - похоже, он пропустил что-то важное.
- Посмотрим. Все равно эта книга была совершенно бесполезна: большинство записей в ней - полная чушь. А то малое, что могло пригодиться, было безумно опасно и разрушительно. Я использовал все, что мог, и хотел бы поговорить с негодяем, который вам ее продал. Я хочу выяснить, где он украл или, что менее вероятно, нашел эту книгу.
- Зачем это тебе, если она так бесполезна? Дрейфитт покачал головой, сердясь на себя за то, что сказал много лишнего.
- Вам не понять, Кворин. Вам не понять даже, о чем идет речь.
- Тьфу! Все, у меня больше нет времени на эту чушь! - Забыв, что сам затеял разговор, советник развернулся и пошел прочь. Темный Конь растерялся, не зная, что выбрать: остаться с колдуном или последовать за Кворином.
Принять решение ему помог Дрейфитт. Старый колдун направился было к двери, но вдруг заколебался, словно впервые что-то заметив.
Впрочем, это не было связано с Темным Конем - Дрейфитт отвернулся от двери и ушел.
Темный Конь проводил его взглядом и отправился вслед за советником. «Удивительно, как люди умудряются здесь что-то делать, ходя только окольными путями».
Во дворце чувствовалось чудовищное напряжение. По двум подслушанным разговорам Коню-Призраку стало ясно, что ни один из власть предержащих не доверяет никому. Королевство стояло на грани катастрофы.
«Не жизнь, а сплошные интриги».
Кворин исчез в лабиринте дворцовых коридоров, но у Темного Коня не было сил выяснять, куда он подевался. Его частица могла лишь наблюдать, да и эта способность уменьшалась с каждой минутой.
Итак, все, что он узнал, только породило новые вопросы. Темный Конь, запертый в клетке, посмеялся над своими надеждами. Он перехитрил лишь себя самого. Жертва оказалась бесполезной.
И все же он решил продолжить свои бессмысленные поиски. Пока можно видеть и слышать, надежда остается. Вдруг в этом огромном дворце ему удастся найти человека, который может ему помочь. Жаль, что он не в силах отделить достаточно большую часть, которая смогла бы освободить его.
Он вел то, что осталось от частицы его сущности, по бесконечным дворцовым переходам туда, где, по его предположениям, находился тронный зал. Все дворцы, какими бы помпезными и величественными они ни были снаружи, внутри похожи друг на друга, как близнецы. Исключение возможно лишь в том случае, если и зодчий и монарх - сумасшедшие.
На этот раз Конь-Призрак не ошибся. Тронный зал оказался именно там, где он предполагал. К сожалению, ни короля, ни его приближенных там не было. Темный Конь пробормотал проклятие - образы потемнели еще больше. Его меньшая часть двигалась к смерти - или, по меньшей мере, к небытию. Что-то болезненно заныло в Бессмертном от этой мысли.
- Но я настаиваю! Я должна увидеться с ним.
Эти слова донеслись откуда-то справа. Темный Конь, встрепенувшись, двинулся на голос. Женщина, говорящая повелительным тоном во дворце Меликарда, - на такую диковинку стоило обратить внимание.
Обладательница голоса, невысокая молодая женщина, казалась вдвое выше рослых запуганных стражников у входа.
Они стояли перед массивными деревянными дверями. По человеческим понятиям, женщина была красива, с пышными золотистыми волосами, способными посрамить гривы многих кобылиц. Женщина была не из Талака: ее манеры и легкий акцент выдавали уроженку Гордаг-Аи. Темный Конь был в Гордаг-Аи пару раз - в предыдущие века. Непонятно, как она здесь очутилась?
Жеребец мог придумать лишь одну причину, но чтобы Меликард вдруг решился?..
Наконец один из стражников, не в силах преодолеть врожденной привычки подчиняться, отступил в сторону. Второй немедленно последовал его примеру. Женщина - по всей видимости, принцесса, раз осмелилась командовать королевской охраной, - вскинув голову, ожидала, когда обескураженные солдаты откроют перед ней двери, и лишь после этого двинулась внутрь, царственно кивнув двум злополучным стражникам. Еще чуть-чуть, и Темный Конь расхохотался бы.
Он последовал за ней, просочившись сквозь закрытые двери.
В комнате было темно, и смутные образы стали совсем неразличимы. К счастью, принцесса первым делом подошла к длинным, до пола, шторам и решительно отдернула их в стороны. В комнату хлынул солнечный свет. Темный Конь поспешил в темный угол - его частицу, даже совсем крохотную, все же могли заметить.
Внезапно его внимание привлекло движение в другом углу. «Меликард!» Изуродованный монарх отвернулся от женщины, но ей не было дела до его настроения. Темный Конь не мог не восхититься ее волей, хотя не мог бы сказать того же о ее вкусе. Похоже, она намерена спасти была Меликарда от самого себя.
- Напрасный труд, малышка! - зычно выкрикнул Темный Конь, зная, что все равно его никто не услышит. - И почему это смертные женщины всегда норовят взвалить на себя непосильные задачи?
- Что случилось, Меликард? Вы опять такой же, как в день нашей первой встречи. Я чем-то обидела вас? Что стряслось?
Король молча глядел на нее, не поднимаясь из кресла в дальнем углу комнаты. Темный Конь не видел выражения его лица, но не сомневался, что король в полной растерянности. Это был уже не тот человек, который приходил посмотреть на плененного «демона».
Темный Конь с невольным восхищением взглянул на женщину. Кое-чего она, несомненно, добилась.
- Извините... Эрини. Государственные дела для меня важнее всего. Я не знаю, как долго они будут занимать все мои мысли, но боюсь, что еще... некоторое время. И чем оставлять вас на это время одну, может быть, лучше... будет лучше, чтобы вы вернулись в Гордаг-Аи. А когда я... освобожусь, то вы снова приедете в Талак.
Принцесса - король назвал ее Эрини - была не из тех, от кого можно легко избавиться. С резкостью, изумившей Темного Коня не меньше, чем короля, она подошла к Меликарду и обхватила его лицо ладонями - обе половины лица.
- Вы заговорили словами Кворина, разве не так? В этом человеке есть жестокость, которой вы, к счастью, лишены. В чем он меня винит? За что осуждает? А вы - вы уже забыли все, о чем мы говорили вчера? Или для вас это было лишь минутной прихотью?
Меликард открыл рот, чтобы ответить, но сказать ничего не смог. Наконец он с трудом выговорил:
- Я не имею права втягивать вас во все это. Не сейчас. Я не могу позволить, чтобы что-то помешало моему делу. Не могу.
Эрини не ушла даже после такого ответа. Она притянула короля еще ближе, так что их лица почти соприкасались.
- Что бы вы ни делали, я буду рядом с вами. До моего приезда я была просто увлечена вами. Когда же я увидела вас настоящего... то полюбила.
«Полюбила? - Темный Конь возмущенно фыркнул. - Полюбила это жалкое, унылое существо?» Меликарду тоже нелегко было поверить.
- Любовь... за два дня... такое бывает только в балладах. Почему... Вы уверены?
Эрини улыбнулась:
- Но я уверена и в другом - вы тоже любите меня.
Она поцеловала его, не дожидаясь ответных слов. Меликард растерянно отпрянул, не веря в реальность происходящего. У него не было опыта в обращении с женщинами - во всяком случае, за последние десять лет добровольного затворничества.
«Вот это завоевательница, - развеселился Темный Конь. - На редкость решительная особа!»
Король отошел в другой угол. Его обескураженный вид говорил о том, что принцесса Эрини с легкостью разобьет все заранее заготовленные доводы. Меликард тоже влюблен - это было очевидно даже Темному Коню, который не вполне представлял себе это чувство.
Наконец король рывком повернулся к Эрини.
- Как можно любить это! - Деревянный палец коснулся деревянной щеки. - Мы не герои баллады. Я не могу обещать, что мы будем жить «долго и счастливо», как в них поется. Если вы выйдете за меня замуж, вам придется видеть это лицо и эту руку день за днем, год за годом! Вы этого хотите?
- Да.
Меликард собирался еще что-то сказать, но короткий и решительный ответ принцессы обескуражил его.
- Даже если бы не было ни руки, ни деревянной полумаски, я все равно захотела бы стать вашей женой.
Стук в дверь прервал их объяснение. Судя по их лицам, меньше всего на свете им сейчас хотелось видеть кого-то еще. Вошел стражник и напряженным голосом объявил, что королевский колдун просит принять его по неотложному делу. Меликард взглянул на невесту, потом на стражника:
- Пусть немного обождет.
- Слушаюсь, Ваше Величество. - Стражник закрыл дверь. Меликард решительно подошел к Эрини и положил ей руки на плечи; ей пришлось поднять голову, чтобы увидеть его лицо.
- Мы обязательно поговорим сегодня, Эрини, обещаю вам. Обещаю.
Она робко потянулась к его губам, и Темному Коню показалось (хотя образы стали совсем темными, словно наступила ночь), что Меликард хотел поцеловать ее, но не осмелился.
- Я буду ждать, Меликард. Может быть, за обедом?
- Хорошо, за обедом. - Он кликнул стражника, и тот отворил дверь, чтобы выпустить Эрини. Темный Конь медленно двинулся за ней. Несмотря на то, что колдун наверняка заговорит и о нем, Бессмертный чувствовал непреодолимое желание больше узнать об этой женщине, которая с такой легкостью одолела короля и настояла на своем. Вот кто способен ему помочь! Нужно попробовать поговорить с ней. Ее благожелательность может сделать больше, чем его сила: она в состоянии переубедить короля, и Меликард освободит Призрака.
Но как позвать ее? То, что осталось от частицы его сущности, вряд ли способно привлечь внимание.
Принцесса шла по коридорам словно в полусне. Темный Конь, вспоминая своих прежних друзей из человеческой расы, предполагал, что она грезит о будущем. Он желал ей успеха - принцесса способна стать настоящей королевой, мудрой правительницей. Темный Конь подозревал, что ей предстоит встретить много препятствий, и главным из них станет Мэл Кворин. Советник ни за что не смирится с потерей хотя бы части своего влияния на короля. Наверняка он уже пытался расстроить свадьбу. Темный Конь вновь пожалел, что не может поговорить с принцессой.
Темный Конь различал лишь смутный женский силуэт. Его обреченная часть погибала. Он подобрался как можно ближе, пытаясь уловить остатками сознания хотя бы слово или жест. Понимая, как это глупо и бессмысленно, он все же держался рядом с ней.
Эрини остановилась, словно от толчка, и стала озираться; пальцы ее нервно зашевелились. Темный Конь не мог понять, что ее обеспокоило. Гадать пришлось недолго - принцесса обернулась в его сторону.
- Кто тут? Дрейфитт? Это вы? - Она протянула руку к полупрозрачному пятну на полу. Изумленный Темный Конь увидел, как ее рука прошла сквозь него.
- Нет, это не Дрейфитт. Я - я вызвала тебя?! - Она с ужасом взглянула на свои руки. - О, только не это!
«Вызвала»? Темный Конь все понял, и глаза его восторженно заблестели. «Да ведь она колдунья, неопытная волшебница!» Неудивительно, что она его заметила!
Она в состоянии освободить его! В ней есть сила!
Уходили последние остатки жизни... Темному Коню хотелось взвыть от безнадежности.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

«Услышь меня! - из последних сил позвал он. Ее природных способностей может оказаться достаточно, чтобы протянуть связь между ними. - Услышь меня!»
Образ принцессы исчез, как раз когда Конь-Призрак послал ей последний призыв: «Я внизу! Иди ко мне!!»
И опять стены подземной тюрьмы сомкнулись вокруг него. Мерцал одинокий факел, словно насмехаясь над тщетностью его усилий. Конь-Призрак, измученный неудачной попыткой спастись, погрузился в раздумья. Мало надежды, что его зов услышан...
Темный Конь улегся на пол. Он мечтал о забытьи - единственном подобии сна, которое знал. Конь-Призрак надеялся, что сила, которая ушла на бесплодную попытку обрести свободу, вернется к нему - раньше, чем истинный демон Мэл Кворин - нанесет ему еще один воспитательный визит.

ГЛАВА 9

Сумрак появился в одной из заброшенных комнат огромного дворца. Покои принадлежали жене Реннека IV, матери Меликарда, и были закрыты после ее смерти. Сумрак об этом не знал, да и знать не хотел. Здесь его никто не побеспокоит - вот что важно. Ткань и толстый слой пыли покрывали мебель; ткань закрывала окна, не пропуская солнечный свет и пряча от старого короля тягостные воспоминания. Реннек IV приходил сюда раз в год, в годовщину свадьбы. Меликард, в отличие от отца, не отдавал матери долг памяти, но не стал менять сложившийся порядок, велев, чтобы никто не входил в комнаты без его приказания. И вот уже больше четырех лет сюда не ступала ни одна живая душа. Меликард, поглощенный войной с драконами, совершенно позабыл о покоях своей матери.
- Свет, - шепнул волшебник. Крошечный огонек - все, что ему было нужно, - затеплился под потолком.
Сумрак мельком огляделся по сторонам. В давно ушедшие времена, в одном из своих светлых перерождений, ему довелось спасти жизнь какому-то принцу Талака, и он тогда, помнится, долго гостил в одной из этих комнат. Тень улыбки коснулась губ волшебника. Бывали люди, умевшие использовать лучшие его качества.
Сумрак опустился на колени и протянул руки вперед, словно пытаясь дотронуться до невидимого предмета. Он прошептал несколько слов на давно забытом языке - языке враадов. Подобно заклинаниям нынешних колдунов, слова были не более чем опорой для памяти - с их помощью волшебник напоминал себе, как укротить силу и добиться нужного результата.
Заклинание удалось - что-то извивалось в рукавах его плаща.
«Говорят, у дворцовых стен есть глаза и уши, - мысленно ухмыльнулся волшебник. - Теперь появятся и носы».
Тонкое червеобразное создание выглянуло из рукава его необъятного плаща. Рукам стало щекотно. Существо с длинным, извивающимся во все стороны хоботком осторожно выбиралось из рукава волшебника. Из другого рукава показалась такая же тварь.
На длинном туловище вместо головы был глаз, почти полностью состоящий из зрачка. Еще пара тонких ручек и ножек - вот и все нелепое существо-соглядатай. Тварь поспешно соскользнула на пол, где к ней присоединилось существо из второго рукава.
Предоставленные самим себе, эти твари не слезали бы с рук волшебника, пытаясь вернуться к силе, от которой их оторвала его воля. Однако это не входило в планы Сумрака. Они были лишь орудиями для достижения его целей. Сумрак потряс руками, и огромное количество глазастых тварей посыпалось на пол. Они заметались, старательно изучая комнату и готовясь исполнить свое предназначение.
Решив наконец, что такого количества соглядатаев будет достаточно, Сумрак в последний раз легонько тряхнул руками, сбросив еще одну пару на пол. Опустив голову, он устремил взгляд на своих крошечных прислужников.
- Найдите ее, - тихим жестким голосом сказал он. - Не дайте себя заметить. Умрите, если понадобится. Когда вы ее найдете, я об этом узнаю. Вперед!
Твари кинулись врассыпную, ныряя во все щели, какие попадались им по пути.
Сумрак мог бы добиться своей цели и по-другому, но не хотел выдавать себя. Пусть его временный союзник, Серебряный Дракон, разрушит Талак. Кровавый хаос отвлечет внимание тех, кто может встать на пути волшебника.
Сумраку хотелось бы объяснить Темному Коню смысл своих действий, но вряд ли бывший друг его поймет. Чтобы исправить ошибку, изломавшую его жизнь, придется принести кое-кого в жертву, и Сумрак всецело готов пойти на это, если понадобится. Что значат несколько быстротечных жизней по сравнению с истинным бессмертием и всемогуществом, которые он обретет? Он - враад, а власть враадов безгранична. Все остальные подчиняться ему - даже если придется кое-кого наказать, чтобы добиться послушания. Ему уже приходилось приручать эту страну...
Что-то блеснуло. Сумрак прибавил немного света, и блеск усилился. Он подошел ближе и сорвал истлевший чехол, обнажив обрамленное серебром зеркало высотой в человеческий рост. Волшебник стал внимательно вглядываться в свое отражение.
Так вот какое у него лицо! Глаза и ноздри казались темными пятнами, а рот - тонкой линией, но все же это было лицо. Лицо, которое становилось все отчетливей со времени его появления в этом мире.
Сумрак протянул руку к своему отражению и провел по нему пальцем. В тот же миг зеркало пошло трещинами. Их становилось все больше.
Волшебник отступил назад, укрыв лицо под капюшоном, и осколки дождем посыпались на пол. Они падали в полной тишине.
Сумрак бесстрастно наблюдал, как зеркало стремительно превращается в пыль. Когда от стекла осталась лишь кучка мелкой пыли под серебряной рамой, волшебник закутался в плащ и исчез.
Тот, кто подкрался к ней, исчез. Эрини чувствовала, что он ушел навсегда. Но сила, что стояла за этим смутным видением, несомненно, была жива.
Вначале она подумала, будто это какой-то соглядатай Дрейфитта. Но потом поняла, что это призрачное, полумертвое существо связано не с тем, кто появлялся в зеркале, а с кем-то другим, и этот кто-то вряд ли человек.
«Куда я попала? Со всех сторон витает колдовство, и незваным гостям не мешают ни высокие стены, ни вооруженная стража!»
Эрини никому не сказала о незнакомце в зеркале, да и об этой встрече вряд ли кому-нибудь расскажет. К тому же это может открыть Меликарду глаза на необычные способности будущей королевы.
Или все-таки обратиться к Дрейфитту? Колдун уже знает про ее проклятый дар, и если в разговоре с королем он не выдаст ее секрет, то можно ему довериться. Дрейфитт предложил научить ее управлять своими способностями - мысль, которую Эрини тогда не оценила по достоинству. Когда она заметила в зеркале призрачного соглядатая, первой ее мыслью было выяснить с помощью своих возможностей, что это такое. Тогда она попросту испугалась, но в следующий раз...
Эрини внезапно осознала, что уже несколько минут бессмысленно смотрит в окно. К счастью, поблизости никого не было. Принцессе не подобает так странно себя вести.
Глубоко вздохнув, Эрини отправилась в свои покои. Пока она не решит, что делать дальше, там будет безопасней всего.
Ее не оставляло чувство, что крошечное существо чего-то хотело от нее. Только теперь Эрини ощутила связь между ним и собой. Ей почему-то казалось, что это существо пожертвовало собой ради какой-то неведомой цели. Не каждый человек способен на такое самопожертвование.
Эрини так глубоко задумалась, что чуть не налетела на двух стражников, охраняющих зал. Стражники, простые солдаты, немедленно извинились, а смущенная принцесса, не сказав ни слова, свернула в первый попавшийся проход.
Случайная встреча с солдатами привела ее в коридор, окна которого выходили в окруженный стенами внутренний дворик. Проходя мимо окон, она машинально бросила взгляд на это живописное место. Вдруг она замедлила шаги и подошла вплотную к окну. Ее потянуло к дверце в стене еще сильней, чем вчера. Эрини ощутила связь между дверью и существом, следовавшим за ней, - и поразилась собственной глупости. Гадая, что может быть спрятано за дверью, она ни разу не задумалась: а может быть, не что, а кто?
Принцессе захотелось пойти в сад и открыть дверь с помощью своих способностей, которые она только что проклинала. Но это было бы явным безрассудством: ведь Эрини не знала, где находится советник. Несмотря на свою магическую силу, она остерегалась столкновения с таким опасным врагом, как Мэл Кворин. Даже Дрейфитт, колдун посильней ее, боялся советника.
Она еще раз взглянула на дверь, и пальцы ее зашевелились. Эрини раздасадованно сжала кулаки, пытаясь задавить этот порыв, возникший уже второй раз за считанные минуты. Так можно и на самом деле потерять контроль над собой.
«Это - словно дыхание, - расстроенно подумала Эрини. - Если долго сдерживать дыхание, то ничем хорошим это не кончится».
Дверь по-прежнему манила ее. Принцесса, закусив губу, бросила на нее последний взгляд - и это оказалось роковой ошибкой.
Любопытство взяло верх над осторожностью. Она должна узнать, что за секреты таятся во дворце. Если Меликард и впредь не захочет посвящать ее в свои планы, в их браке не будет доверия, а с этим она никогда не смирится.
Убеждая себя такими доводами, Эрини искала ближайшую лестницу, ведущую вниз. Безудержное любопытство на время вытеснило все мысли о колдовстве. Здравомыслящая часть сознания вновь и вновь взывала к благоразумию, но Эрини игнорировала эти призывы.
Вблизи садик был еще прекрасней. В другое время Эрини обязательно остановилась бы полюбоваться благоухающими цветочными клумбами и густыми, причудливо подстриженными кустами, но сейчас она думала лишь о двери Принцесса огляделась. Поблизости никого не было. Она удивилась, что у двери не выставлена стража. С другой стороны, выставляя возле неприметной двери солдат, привлечешь к ней лишнее внимание. А так - это просто один из редко используемых входов, не заслуживающий взгляда.
Эрини ощутила едва уловимую тревогу. Может быть, так проявляется какая-то из ее неразвитых магических способностей или просто разыгрались нервы. Но это заблуждение быстро рассеялось, когда тихий, но отчетливый голос прошептал ей прямо на ухо:
- Не открывайте дверь, Ваше Величество, иначе я вряд ли смогу помочь вам.
Эрини резко повернулась, никого не увидела, повернулась в другую сторону. Ее руки непроизвольно задвигались.
- Успокойтесь, миледи, успокойтесь! Если вы не перестанете кружиться, как волчок, кто-нибудь может усомниться в вашем здравомыслии.
Голос принадлежал Дрейфитту, но самого колдуна не было видно. Принцесса скорее прошипела, чем прошептала:
- Где вы? Разговариваете на расстоянии? Или научились становиться невидимкой?
- Увы, секрет невидимости я не одолел... в отличие от секрета хамелеона. Делайте вид, что любуетесь цветами, и медленно повернитесь к стене.
Эрини, следуя странным указаниям, стала разглядывать увитую виноградом стену.
Вначале она не увидела ничего примечательного, но потом - всматриваться в стену, одновременно любуясь цветами, оказалось не так просто - Эрини различила очертания спокойно стоящей фигуры в плаще с капюшоном. И одежда, и даже лицо были неразличимы на фоне увитой зеленью стены. Если бы принцесса захотела еще лучше разглядеть Дрейфитта, ей пришлось бы подойти вплотную и даже потрогать его.
- Что вы здесь делаете? - спросила Эрини. Она не задала второй вопрос: «Если вы замаскировались, то зачем открылись мне? От кого вы прячетесь - от Мэла Кворина?»
- Ваше Величество, вы окажете старику большую честь, если позволите проводить вас в более спокойное место - например, в мой рабочий кабинет.
- Зачем? - Принцесса по-прежнему сомневалась, можно ли доверять Дрейфитту; ее озадачила столь странная демонстрация способностей.
- Еще во время аудиенции у короля я почувствовал, как вы боретесь с собой, и понял, что вы не сможете долго скрывать свою тайну. Поэтому я изобразил крайнюю усталость, и, когда король отпустил меня, я поспешил сюда.
- Ну что же, идемте. - Эрини с сожалением глянула на дверь.
- Вот и чудесно. Нам повезло, что здесь не оказалось ни одного охранника, но всякому везению есть конец: ведь многие из дворцовых стражников преданы скорей советнику Кворину, чем королю Меликарду.
После такого предупреждения Эрини, не задерживаясь, направилась к ближайшему входу. Она шла так, словно наслаждалась прогулкой, но вдруг вспомнила о неотложных делах. За свою недолгую жизнь уж чем-чем, а такими уловками она овладела в совершенстве.
Выходя из сада, Эрини демонстративно не смотрела по сторонам. Лишь только войдя во дворец и укрывшись от посторонних глаз, она обернулась, ожидая увидеть Дрейфитта рядом с собой. Вокруг не было ни души. Эрини уже собиралась позвать его, но тут в ближайшем коридоре послышались шаги.
Перед ней появился радостно улыбающийся старый колдун.
- Моя дорогая принцесса, как я рад нашей встрече!
Принцесса совсем запуталась.
- Но как вы?..
Закончить она не успела. Мерный топот дал понять, что их уединению настал конец.
Колдун бросил на нее быстрый взгляд. Изобрази что-нибудь!
- Я как раз возвращаюсь после чудесной прогулки по саду, мастер Дрейфитт. Жаль, что вы не смогли сопровождать меня и рассказать о Талаке. Мне предстоит узнать так много, а вы знаете о городе больше, чем кто-либо другой.
Из-за угла показались четверо стражников, марширующих с четкостью, свойственной всем солдатам Меликарда. Командир этого маленького отряда, седобородый человек с решительной внешностью, остановил солдат. Он шагнул к обеспокоенной принцессе и склонился перед ней:
- Капрал дворцовой стражи Зен Остлих в вашем распоряжении, миледи! Счастлив встретить вас! Готов исполнять ваши приказы! - На Дрейфитта он намеренно не обращал внимания.
В подобных ситуациях принцесса чувствовала себя как рыба в воде. Ее лицо застыло, и она высокомерно произнесла:
- Сейчас ничего не требуется, капрал, но ваше рвение будет оценено по заслугам. У вас есть сообщение для меня? Король просил меня прийти?
- Не могу знать, Ваше Величество! Патруль совершает регулярный обход, но мы не могли пройти мимо будущей королевы, не отсалютовав ей. За такое капитан на всех наложил бы взыскание. - Остлих позволил себе улыбнуться.
Эрини ответила ему королевской улыбкой:
- В таком случае, не стану отрывать вас от служебных обязанностей. Продолжайте обход, капрал.
- Слушаюсь, Ваше Величество. - Остлих поклонился принцессе, и патруль двинулся дальше. Принцесса и Дрейфитт смотрели им вслед. На морщинистом лице старого колдуна появилась скептическая ухмылка.
- Как они любезны. Занятно, что они изменили свой маршрут, когда вы появились в саду.
- Так это не обычный обход?
- Ни в коем случае. Конечно, если вы спросите, они скажут, что маршрут изменился только сегодня, но я знаю наверняка, что они свернули с обычного пути, когда другой стражник сообщил им, что видел вас в саду. В уловке хамелеона есть своя прелесть. Как только вы ушли, я заметил стражника, а он меня - нет. - Дрейфитт довольно улыбнулся.
- А я не могла понять, зачем вы спрятались.
- Давайте оставим эту тему, принцесса. Теперь мы встретились в этом зале, вы проявили интерес к Талаку - отличная просьба, у вас быстрый и острый ум. Думаю, никто ничего не заподозрит. Если вы будете так любезны пройти в мой рабочий кабинет...
- Будьте моим провожатым, - любезно ответила Эрини.
Дрейфитт повел ее через зал, уже начав рассказ об истории Талака. Принцесса обернулась в сторону сада. Она была благодарна Дрейфитту за заботу, но он лишь укрепил ее в прежних намерениях. Тем или иным способом, но она все равно скоро вернется в сад и разгадает скрытую в нем тайну.
Обитель колдуна представлялась Эрини совсем иной. Это должно быть мрачное, зловещее место, где полно пергаментных свитков, таинственных колб и реторт, а с полок глазеют черепа жутких волшебных существ. Повсюду лежат древние книги о черной магии и магические предметы давно погибших цивилизаций.
- Похоже скорей на кабинет писца, не правда ли?
И действительно, похоже. Посреди опрятной комнаты стоит большой письменный стол, на нем - несколько подсвечников и свитков. И книги, бесчисленные тома книг на полках по всей комнате, но все они новые, аккуратно расставленные. Некоторые названия действительно звучат загадочно, но есть и классическая литература, и книги по теории государства. Эрини и не подозревала, что существует такое множество книг на такие разные темы.
- Вам нравится? - немного грустно спросил колдун. - Большую их часть написал я сам. Как мне жаль, что почти все города-государства так не похожи на Пенаклес, в котором писательство и образование стоят превыше всего. Я знаю, что несколько моих книг входят в библиотеку, которую собирал лорд Грифон, а сейчас - регент Тоос. Я договорился, что после моей смерти, случайной, естественной или иной, моя библиотека перейдет в Пенаклес.
Эрини не смогла удержаться от улыбки:
- Вы совсем не похожи на колдуна, каким его обычно представляют.
- Колдун, склонясь над кипящим котлом, совершает безумные пассы руками, а зловещие нечеловеческие существа жмутся к его ногам, ожидая приказа? Ну что ж, и в этом есть доля правды. Если вы слыхали чудовищные истории про Азрана Бедлама, ваши колдуны - просто дети малые по сравнению с ним. Меня самого никогда не привлекало колдовство. Я был счастлив, занимая скромное место во дворце Талака, и не желал ничего иного. - Колдун помрачнел. - Советник Кворин устроил так, что я уже никогда не смогу вернуться к прежней жизни, но он еще пожалеет об этом.
Правая рука Эрини дернулась, напомнив, зачем она пришла сюда. Ей нужно, чтобы Дрейфитт научил ее справляться с проклятым даром, а еще лучше - подсказал, как избавиться от него. Словно читая ее мысли, Дрейфитт взял руки Эрини и стал пристально их разглядывать.
- Скажите мне, как вы видите магические силы - как линии и сгустки?
Она покачала головой:
- Нет, я вижу радугу, с одной стороны она светлая, а дальше становится темной.
- Это называется спектром. Жаль. Сам я вижу линии. Ну, по меньшей мере, вы воспринимаете эти силы как нечто понятное. Некоторые видят их совершенно иначе, чем мы, но такие люди редко встречаются. Большинство видит линии или спектр. Я сразу хочу сказать, что не имею ни малейшего представления, почему мы вообще их видим. Некоторые люди способны видеть от природы, некоторые, как я, - только после упорных тренировок. - Дрейфитт выпустил ее руки. - У вас природные способности. Немного моей помощи, и вы станете весьма искусной волшебницей.
Эрини протестующе затрясла головой:
- Нет! Я хочу, чтобы вы помогли мне избавиться от этого проклятия, а не развивали его!
- Принцесса, ваши способности - это часть вас самой, это дар того, кто нас хранит. Волшебник сам волен решать, обратить свои способности во благо или во зло. Как бы иначе могли появиться в одной семье такой изверг, как Азран Бедлам, и такие в высшей степени достойные люди, как его отец Натан или его сын Кейб? Я понимаю, о чем вы думаете. Долгие годы меня мучили воспоминания о брате Ишмире, Повелителе Птиц... я вижу, вы слышали о нем! Ишмир погиб в Поворотной Войне, как и большинство Хозяев Драконов, и прошли годы, прежде чем я смог простить его.
- Простить? За то, что он умер?
- Ишмир говорил, что у меня есть способности, только их нужно развить, - с досадой ответил колдун. - Когда он погиб, я остался неуверенным в своих силах волшебником-недоучкой. Я скрывал свои способности и пользовался только тем, что помогало занимать место в правительстве Талака и поддерживало жизнь, - и этим трусливо загубил свой дар! Вновь вернувшись к занятиям магией - это случилось недавно, - я многое узнал о ее полезных свойствах. Если бы не мои усилия, советник Кворин имел бы гораздо большее влияние на короля. Только ради этого я развиваю свои способности.
Эрини подошла к книжным полкам и провела пальцами по корешкам книг Дрейфитта.
- Я бы по-другому относилась к колдовству, мастер Дрейфитт, не родись в королевской семье. Эти вещи не для нас. В глазах подданных я буду ведьмой, демоном в человеческом облике.
- Думаю, что единственный демон - ваше собственное воображение, да простит меня Ваше Величество за такие слова. Разве мало властителей, правящих с помощью магии? Возьмите хотя бы лорда Грифона, правителя Пенаклеса. Во многом благодаря его силе удалось разгромить Черного Дракона. Так же случилось и во время Поворотной Войны.
- Грифон - магическое существо, мастер Дрейфитт. Его волшебная сила была частью его сущности.
Старый колдун улыбнулся:
- Не стоит говорить о нем в прошедшем времени; говорят, он еще жив и сейчас воюет где-то за Восточными морями. Во всяком случае, теперешний правитель Пенаклеса, Тоос, именует себя регентом. Но это не относится к делу; я хочу объяснить вам, что способность управлять магическими силами присуща людям так же, как и драконам, эльфам и искателям. Люди просто реже стараются развить свои способности - уж мне-то это доподлинно известно.
Эрини повернулась к нему, старательно подбирая слова, чтобы правильно выразить мысль:
- Если вы не можете избавить меня от этих способностей, то научите, как держать их в узде, чтобы я не могла случайно наложить заклятие на рассердившего меня придворного. Вот чего я боюсь - чтобы силы не овладели мной.
Колдун облегченно вздохнул:
- Спасибо, Ваше Величество, вы облегчаете мою задачу. Если бы вы приказали освободить вас от этих способностей, мне бы пришлось этим заняться, хоть это и невозможно. Ведь вы скоро станете моей королевой.
- Это все еще под вопросом, мастер Дрейфитт.
- Не думаю. Я так быстро покинул короля еще и потому, что он слишком углублен в себя, а по лицу его видно, о чем он думает - конечно же, о вас.
За эти слова Эрини подарила колдуну искреннюю улыбку:
- Вы не представляете, как я счастлива это слышать!
- Почему же - представляю, и тем более рад вам об этом сказать. Вы станете хорошей парой. Хотя прошло лишь несколько дней, как вы встретились, но мне нетрудно поверить, что вас уже связали узы любви. Так бывает с людьми, которым суждено быть вместе. Я... - Вдруг он замолчал, его взгляд заметался по комнате.
- Что такое? - шепотом спросила Эрини. К ее ужасу, колдун наставил на нее палец. Она почувствовала напряжение, как если бы Дрейфитт направил на нее какую-то могущественную силу, и инстинктивно попыталась защититься.
- Не мешайте, - пробормотал Дрейфитт. - Стойте и не двигайтесь!
Она застыла на месте. За ее спиной раздался грохот падающих книг и - топот крошечных ножек? Какое-то юркое существо искало спасения от настигающего колдуна.
Эрини услыхала тоненький писк, и колдун пробормотал проклятие, словно случилось что-то неожиданное. Через мгновение он опустил руку, поднялся из-за стола и с выражением тревоги и отвращения на лице поспешил к тому месту, где непонятное существо нашло свою смерть.
Принцесса присоединилась к нему. От полок шел непонятный запах - она чувствовала следы какой-то странной, внушающей беспокойство, чем-то знакомой магии. От существа не осталось и следа.
- Что это было? Вы уничтожили его? Дрейфитт махнул рукой и принялся расставлять по местам попадавшие с полок книги.
- Про эту тварь могу сказать только одно - оно создано специально для того, чтобы шпионить. - Он взглянул на Эрини. - Глаз и хоботок - вот и все существо. Порождение магии. А уничтожать его я не собирался. Оно само себя уничтожило. Я хотел взять его живым - если оно живое, - чтобы проследить, кто его послал. Может быть, Кворин.
- У Кворина нет магической силы.
- Так вы можете это определить? И наверное, лучше, чем я. Ведь я заметил этого шпиона лишь потому, что моя комната окружена заклинаниями, чувствительными к непрошеным гостям. Здесь самое спокойное место во дворце.
Эрини не без колебаний призналась:
- Я уже встречалась с чем-то похожим. С той же магией, похожей на вашу или мою.
- Где? Когда?
- В моей... в спальне. Я смотрела в зеркало и увидела человека. Но когда обернулась, никого не было. Я решила, будто мне показалось, но там, где он стоял, осталась грязь на полу, и... когда я коснулась ее... это было так необычно, что я чуть не упала.
Дрейфитт задумчиво теребил редкие волосы.
- Вы могли бы описать его, миледи?
- Я постараюсь. Он был в плаще с капюшоном, похожим на ваш, но другого покроя - теперь такие не носят. - Принцесса зажмурилась, стараясь представить себе темную фигуру. - Вся его одежда казалась какой-то древней.
- Может быть, у него плохой вкус. Хорошо, принцесса, довольно про одежду; какой он из себя? Может быть, я пойму, кто это был, если вы опишете его лицо.
Эрини разволновалась:
- Боюсь, что не смогу, мастер Дрейфитт. Я не сумела разглядеть его лицо. Наверное, у меня навернулись слезы, потому что, как я ни всматривалась, его лицо все время казалось каким-то расплывшимся, туманным.
- Вы рассмотрели, что одежда у него какая-то древняя, а лицо вы не смогли разглядеть?
- Да, это как-то странно, правда? Я его хорошо помню, за исключением лица. По-моему, у него темные волосы, может быть каштановые, с серебристыми прядями.
- Но лица вы не помните. - С растущим беспокойством колдун закусил губу. - Я надеюсь - я очень надеюсь, миледи, что вы все-таки сможете описать мне его лицо.
Эрини ощутила его тревогу.
- Кто это был? Это тот, кого вы прячете внизу? Он сбежал?
Дрейфитт ошарашенно посмотрел на нее:
- Та-ак... вы знаете и об этом. Да... дела идут все веселей... - Он уставился на потолок. - Ах, Ишмир! Почему на моем месте не ты!
- Что случилось, Дрейфитт?
Он подошел к столу и достал из ящика бутыль, покрытую многолетней пылью. Колдун, не предложив принцессе, налил себе бокал - по всей видимости, вина - и выпил его одним глотком.
Наконец он ответил:
- Тот, кого вы описали, наверняка волшебник Сумрак, а оказаться здесь он может по двум причинам. Первая причина спрятана глубоко внизу, в магической клетке, которая находится в комнате, о которой до недавнего времени никто не помнил. В клетке - другое существо из легенд, Конь-Призрак по прозвищу Темный Конь.
- Темный Конь? - Наверное, каждый обитатель Драконьего царства слышал хотя бы одну трагическую легенду о Сумраке - человеке, обреченном бесконечно рождаться то добрым, то злым волшебником поочередно. Но принцессу больше вдохновляла легенда о Темном Коне - сверхъестественном бессмертном существе неизвестного происхождения, наводившем ужас на драконов. По одним легендам, его судьба была такой же трагичной, как у Сумрака, в других о нем говорилось со страхом, но образ огромного жеребца, черного, как беззвездная ночь, всегда очаровывал принцессу. В детстве она мечтала прокатиться на его иссиня-черной спине... Легенда и реальность не должны соприкасаться. От этой Эрини бросило в дрожь - и отнюдь не от предвкушения небывалого удовольствия.
- Да, тот самый Темный Конь, - хмуро кивнул колдун. - Долгие тысячелетия они с Сумраком были то друзьями, то врагами. Но если бы волшебнику потребовался жеребец, он бы легко добрался до него. Сумраку незачем появляться во дворце, разве что он ищет что-то надежно спрятанное - например, книгу.
- Какую книгу? - Эрини все больше запутывалась в этой истории.
Дрейфитт вздохнул.
- Я воспользовался книгой, чтобы вызвать демона - точнее, Темного Коня - в наш мир. Темный Конь сбежал и хитростью заставил меня уничтожить книгу, решив, что без нее я не смогу поймать его вновь, - сказал Дрейфитт не без гордости, ведь ему выпала редкая удача - дважды схватить Бессмертного. Потом колдун помрачнел: - Я все-таки надеюсь, что Сумрак ищет не эту книгу. Хотя ума не приложу, что еще ему могло здесь понадобиться.
Эрини напрочь забыла о своих трудностях, пытаясь осмыслить все, что услышала. Она так стремилась получить ответы - и вот, узнав их, запуталась еще больше.
- Ну так что же? Он ведь не сможет получить эту вещь?
- Конечно, нет, Ваше Величество. Это лишь разговор. Я ведь сказал, что уничтожил ее. Он не найдет ничего, даже кучки пепла.

Предыдущая страница 7 Следующая страница


Конь-Призрак 8

Крошечное существо забилось в еще меньшую трещинку в темном углу потолка. Смерть собрата была не напрасной, а он узнал то, что интересует хозяина. Скоро он опять вернется в блаженное небытие, из которого был извлечен. Может быть, сразу после того, как передаст новость хозяину.
Безликая тварь не могла себе представить, что волшебник придет в ярость и уничтожит свое создание - не потому, что оно плохо ему служило, просто Сумраку было необходимо хоть что-нибудь уничтожить.
И меньше всего соглядатай понимал, какая опасность нависла над колдуном и принцессой из-за его донесения.

ГЛАВА 10

Серебряный Дракон, восседая на троне, захваченном у покойного родича, смотрел, как его подданные расчищают тронный зал от каменных завалов. В свете многочисленных факелов воины охраняли слуг, с опаской ходивших по пещерам своей дальней родни. Король-Дракон шел к императорскому трону - это должно поднять дух его подданных. Плевать, что остатки клана Золотого Дракона оскорблены его действиями. У них есть три возможности: влиться в клан Серебряного Дракона (как поступили оставшиеся в живых из Бронзового и Железного кланов), удрать к другим кланам или умереть. Серебряного Дракона устроит любой вариант - как бы ни случилось, у немногих уцелевших из Золотого клана не хватит сил бороться за свои права.
«Я должен был занять это место сразу после разгрома Золотого клана. Так много времени потрачено впустую - но теперь трон мой! Времена Тринадцати Королевств кончаются. Драконье царство склонится перед единым монархом - и никаких Советов, заявляющих о несогласии...»
Пока что Короли-Драконы не пошли дальше гневных слов; он не сомневался, что рано или поздно они признают его своим Императором.
Только Зеленый открыто выступил против, но чего еще ждать от предателя, во владениях которого нашли приют Бедламы - заклятые враги всей драконьей расы!
«Уже скоро, - зловеще ухмыльнулся Серебряный Дракон, - с-скоро мы очис-стим эту землю, поставим вс-сех теплокровных выс-скочек на колени и как с-сле-дует выучим их почтению!»
Один из его младших отпрысков, дракон без знаков отличия, лезущий из шкуры вон в надежде выслужить герцогство при новом Императоре, упал на колено перед своим властелином. Его поддельный гребень стоял небрежней, чем у старших братьев, - Король-Дракон одобрил такой стиль.
Он жестом разрешил воину говорить.
- Мой повелитель, я возношу благодарнос-сти Дракону Глубин за ваше вос-схождение на императорский трон.
Серебряный зашипел и раздулся от гордости:
- Какие вес-сти о нашем с-смутнолиц-цем с-союз-нике?
- Никаких. Наши шпионы ищут его - осторожно, как вы велели. Но есть вести о книге.
- Какие?
- Она превратилась в пепел, - внятно произнес голос за спиной Короля-Дракона. Серебряный от неожиданности вскочил с трона. Остальные драконы оторвались от своих занятий, но ледяной взгляд потерявшего лицо монарха заставил их суетиться вдвое быстрей.
- Как это случилос-сь?
- Есть один волшебник по имени Дрейфитт... Зачем ты отдал такую ценность колдуну-человеку? - Сумрак поднял голову и заговорил мягким, вкрадчивым, почти дружеским тоном, которому Король-Дракон не поверил ни на миг.
- Он должен был перевес-сти ее. Другим это не удалос-сь. Сказали, что он умелый и знающий колдун.
Сумрак медленно обошел вокруг трона. Два дракона отступили назад.
- Значит, существо по имени Мэл Кворин принадлежит тебе.
Его союзник не стал отрицать:
- Мы узнали правду только пос-сле того, как отдали ему книгу. Король-человек легко поверил, будто есть заклинание, чтобы дать ему демона в ус-служение, и ему нужно лишь найти колдуна - что оказалос-сь удивительно прос-сто. Колдун по имени Дрейфитт должен был рас-сшифровать ее - по приказу своего короля, конечно - и заодно испытать, дейс-ствуют ли заклинания. - Серебряный Дракон заставил себя смотреть в темные провалы глаз волшебника. - Его могли пос-стичь неудача и поз-зор, а ес-сли бы он преус-спел, тогда с ним бы случилось несчас-стье - в любом случае книга вернулас-сь бы ко мне. Я завладел бы любым демоном, которого бы ему удалось выз-звать!
- Ты слишком рисковый игрок. Сомневаюсь, что даже я решился бы на такое. - Неторопливо и как бы невзначай волшебник присел на трон. Дракон, который пришел к своему Императору с докладом, зашипел и оскалил клыки.
- Это из твоего приплода? - безразлично спросил Короля-Дракона Сумрак.
- А тебе какое дело? - вызывающе прошипел воин.
- На нем нет знаков отличия, - размышлял закутанный в плащ волшебник, обращаясь только к своему союзнику и игнорируя растущую ярость молодого дракона.
- Что ж-же с того, человек?
Волшебник наконец обратил внимание на него:
- Просто хочу убедиться, что не уничтожу ничего нужного.
Разъяренный дракон рванулся к нему - и застыл от страха. В его груди появилась большая черная дыра. Драконы в оцепенении смотрели, как дыра расширяется. Несчастный дракон в безумном ужасе смотрел на расходящуюся дыру в своем теле, не в силах поверить собственным глазам. Он сунул туда руку, и рука исчезла.
Тут же за ней последовали плечи, голова и вторая рука, а потом в дыре исчезли остатки туловища и ноги. Несколько мгновений большое черное пятно плавало в воздухе, потом и оно исчезло, словно поглотив само себя.
Сумрак бросил взгляд на Короля-Дракона:
- Ты восхищался магией враадов; она действует примерно таким образом.
- Я следующ-щий на очереди?
- Разве мы не союзники? - меланхолично отозвался волшебник.
- Ты вспомнил про книгу. Вот зачем ты вернулс-ся ко мне. Книга - твоя книга - уничтожена. Так что наш союз тебе больше не нужен, и я сам займус-сь своими делами.
- Покоришь и разрушишь Талак. Я помню. Наверное, это будет просто, когда королевский советник у тебя на побегушках.
- Прос-сто бывает только верить, что все будет прос-сто.
Сумрак встал и оправил плащ.
- Делай свое дело. Наши намерения совпадают. Запомни только одно.
- Что?
- Колдун Дрейфитт должен остаться цел. Он мне нужен.
Задумчивое выражение промелькнуло на драконьей морде, наполовину скрытой шлемом.
- Люди Кворина должны убить его - скоро, когда он отправится вмес-сте с армией. Зачем тебе колдун-человек и его жалкие способнос-сти?
- Мне нужны не его способности, а его разум. Ты говорил, что ему было приказано расшифровать всю книгу, так?
- Ну так что?
Сумрак вздохнул, удивляясь, как это существо может не замечать очевидного.
- Ладно, ничего. Занимайся своими планами.
- А как же твоя час-сть сделки?..
- Моя часть? - Тень улыбки пробежала по расплывчатому лицу волшебника.
«Есть что-то мертвяще-холодное в его улыбках», - подумал Серебряный Дракон.
- Ни Темный Конь, ни Бедламы не будут участвовать в наших играх. Можешь быть уверен в этом. Им предстоят другие, более важные дела. - С этими словами волшебник исчез.
Король-Дракон почувствовал симпатию к врагам Сумрака.
Прошел еще день, а Темный Конь по-прежнему изучал трещины в стенах своей тюрьмы, и рассудок .его все глубже проваливался в бездонную пучину отчаяния.
«Проиграл. Полная неудача».
Темный Конь еще раз взглянул на комнату, до размеров которой сузился для него весь мир. Его последняя надежда рухнула.
Женщина по имени Эрини, невеста Меликарда - какая ирония! - оказалась прирожденной волшебницей с высочайшими способностями - может быть, не меньшими, чем у Кейба Бедлама или леди Гвен!
Она заметила его частицу - даже Дрейфитту это не удалось. Темный Конь успел разглядеть, как ее руки сами собой потянулись к силе, желая использовать ее. Но женщина старается подавить свои способности, это он тоже успел заметить. Принцесса, наверное, не хочет открывать Меликарду свою тайну. В таком случае Темный Конь ничем не может быть ей полезен. Да и вряд ли она придет к нему на помощь, даже если сможет его найти.
Его невеселые размышления прервал звук отпираемой двери. Темный Конь кисло улыбнулся; кто и зачем еще хочет сюда войти? Какой смысл запирать дверь на замок: даже если сровнять с землей весь дворец, с магической клеткой ничего не сделается.
Дверь распахнулась, и в комнату вошел король Меликард собственной персоной, в сопровождении своей мерзкой тени - Кворина и несчастного колдуна Дрейфитта. Темный Конь заметил, что король изменился, за прошедший день в нем проснулось что-то человеческое.
«Принцесса, будь у нее время, смогла бы превратить его в человека». Темный Конь присмотрелся к королю пристальней, особенно к выражению его живого глаза и рта.
«Похоже, этого времени-то у нее и нет».
Король пришел с ультиматумом. Темный Конь понял это еще до того, как Меликард начал свою речь.
- Завтра утром моя армия выступает на Адские Равнины против Красного клана. Мужчины должны умирать, чтобы их дети жили свободными. На Адских Равнинах их кровь смешается с кровью драконов.
- Превосходная речь... я слышал ее не раз за тысячи лет.
- Тебя уже учили почтению к Его Величеству, демон! Если тебе нужен еще один урок... - зловеще начал Кворин.
Меликард махнул рукой, требуя тишины:
- Тихо! Я хочу, чтобы легендарный Темный Конь, бессмертное существо, веками сражавшееся бок о бок с Хозяевами Драконов, Кейбом Бедламом и другими великими героями, - чтобы он объяснил мне, почему не желает покончить с драконами и спасти жизнь моим людям?
Черный жеребец глубоко вздохнул:
- Ты хочешь творить историю, но почему же ты не учишься у нее? Разве для тебя не очевидны уроки древних рас - квелей, искателей, тех, кто жил до них? Суровая земля, что теперь называется Драконьим царством, видела славу и падение многих рас - и каждый раз лилась кровь. Даже квели, которым удалось сохранить часть своей силы, когда этой страной овладели искатели, - даже они не сделали выводов из своих ошибок и потеряли то немногое, чем владели, пытаясь уничтожить Мастеров полета! А искатели, искоренив остатки квелей, посеяли семена собственной гибели!
Меликард молчал, но Темный Конь видел, что его речь не произвела впечатления.
Король ответил так, как следовало ожидать:
- Хотя ты наш пленник, но почему-то мы не можем добиться от тебя повиновения. Объяснения Дрейфитта меня не удовлетворяют. Завтра моя армия выступает в поход - без твоей магической помощи. За неделю она достигнет северной оконечности Адских Равнин, где готовится к нападению возродившийся клан Красного Дракона. Мы застигнем их врасплох и на том месте, где был разбит Азран Бедлам, сотрем их с лица земли - всех, до последнего драконьего яйца! С одним кланом будет покончено. Следом придет очередь остальных двенадцати.
- Слава победоносным героям! - насмешливо сказал Темный Конь.
- Ваше Величество, - вмешался советник.
- Однажды вы уже переусердствовали, Кворин. Мы не станем его наказывать. Может быть, он передумает прежде, чем погибнут тысячи людей.
Темный Конь отвернулся от короля и устремил свой пронзительный взгляд на Дрейфитта и Кворина. Колдун казался бледным и изнуренным, словно на него свалилось огромное несчастье. Если так, то к этому наверняка приложил руку мерзкий кот, что ходит в советниках у короля, - судя по едва скрываемой радости на его морде, подозрительно неуместной в такой момент. Советник, похоже, был доволен тем, как разворачиваются события.
- Идем, - приказал Меликард своим спутникам. - Нас ждут более важные дела.
- Большие дела ждут только Повелителей Мертвых - после битвы!
Дверь за ними захлопнулась - может быть, навсегда. Вконец расстроенный, Темный Конь заметался по клетке.
- Безумцы! - закричал он, хотя его голос вряд ли мог прорваться сквозь толстые подвальные стены. - Это будет пострашней Поворотной Войны!
Он вновь погрузился в раздумья. Неужели они собираются оставить его здесь навсегда? Может быть, долгие годы спустя какой-нибудь мародер, копаясь в развалинах когда-то величественного дворца, найдет его и обменяется парой слов, прежде чем вновь оставить в одиночестве.
Звякнул замок. Похоже, кто-то попытался открыть его. Темный Конь оживился, в нем опять вспыхнул интерес к происходящему вокруг благодаря этому неожиданному и, скорей всего, незначительному событию. «Наверно, стражник проверяет замок. Или почудилось».
Все стихло, и Темный Конь опять ушел в себя.
Нет, не почудилось. Раздался скрежет металла - и там, где были ручка и замок, появилась дыра. Потом резкий толчок распахнул дверь настежь. С благоговейным страхом и восхищением на него смотрела принцесса Эрини.
- Ты... Это ты был тенью в зале. Тем, что следовало за мной, а потом исчезло. - Ее руки подергивались, словно стремясь еще раз воспользоваться колдовской силой.
Темный Конь склонил голову.
- Принцесса Эрини, я полагаю. - Он кивнул в сторону сломанной двери. - Похоже, вы слегка перестарались.
- Я просто хотела открыть ее, - смущенно призналась принцесса. - Дрейфитт сказал, что если сконцентрироваться и использовать спектр, то дверь можно открыть одним лишь взглядом.
- Попытайтесь сделать то же с моей проклятой клеткой! Вы ведь пришли меня освободить?
- А ты - ты ведь Темный Конь? Он громко рассмеялся:
- Конечно! Кто же еще? Кто рискнет выдавать себя за Темного Коня, да и кому это нужно - учитывая мое нынешнее положение?
- Пожалуйста, не так громко!
Конь-Призрак умерил свой пыл. Он не забывал, что его спасение - в беспокойных руках этой женщины.
- Как вы осмелились прийти сюда? Меликард придет в ярость, если узнает, что его будущая жена узнала один из его секретов, разве нет?
- Меликард занят. Кворин, - отвращение, появившееся на ее юном лице, сказало достаточно о ее отношении к советнику, и в глазах Призрака принцесса поднялась еще выше, - убедил его, что пора начинать войну, так что король занят последними приготовлениями.
- Он уже был здесь. То, что он затеял, - безумие. - Темный Конь беспокойно метался в своей клетке. «Освободи меня!» - захотелось выкрикнуть ему.
Эрини, словно услышав, метнула на него быстрый взгляд:
- Не знаю, могу ли я. И есть ли у меня на это право.
- Вы обладаете необычайной силой, благородная леди. Думаю, вы сможете разрушить заклятие, наложенное старым колдуном. Ключ к нему в символах на полу. Приглядитесь к ним повнимательней.
Она подошла ближе к линиям на полу, но потом затрясла головой:
- Нет! Меликард мне этого никогда не простит! Если я предам его, он обязательно об этом узнает! Это все мои проклятые руки!..
- А что с вашими руками? Красивые, изящные руки, хотя мне трудно судить по человеческим меркам...
- Вы знаете, о чем я говорю. О магической силе. Она мне не нужна. Это мое проклятие. Если бы можно было избавиться от колдовских сил, отрубив себе руки, - я бы пошла на это не раздумывая.
- Даже это вам не поможет, и не надейтесь! - «Какой кошмар! Вместо того чтобы спасти, она терзает меня!»
Если Эрини уловила эту мысль, то никак не откликнулась. Принцесса думала о своем.
- Я знаю. Дрейфитт сказал то же самое.
- Так зачем вы пришли ко мне? Сказать, что вам ненавистны ваши способности и вы не желаете их использовать, чтобы вызволить меня? Тогда вы еще больший мучитель, чем душка Кворин! Он всего лишь мучил мою телесную форму, а вы терзаете душу, разбивая надежды!
- Нет! Я...
- Принцесса! - В дверях стоял Дрейфитт. Темному Коню показалось, что волшебник стал еще бледней и изможденней. Ни Бессмертный, ни Эрини, захваченные бурей эмоций, не заметили, как он вошел. Он же ощутил их беседу еще в тронном зале, где безуспешно пытался уговорить короля если не отменить поход, то хотя бы на время отложить. Разговор Эрини с Темным Конем излучал достаточно сильные чувства, чтобы пробиться сквозь облако тревоги, окутавшее его разум. Наверное, он бы уловил их даже за стенами Талака.
Старый маг осмотрел вырванный замок и помрачнел.
- Ну куда это годится? - Он поднял искореженный замок и дверную ручку. На глазах у Темного Коня и принцессы дверь обрела прежний вид.
Дрейфитт с укором посмотрел на принцессу:
- Ваше Величество! Ну чего вы хотели добиться, проникнув сюда? Я же предупреждал вас!
- Я не смогла совладать с собой, мастер Дрейфитт! - Она отпрянула в угол, подальше от них обоих. - Я заметила, как несколько часов назад вы с королем и Кворином зашли сюда и через несколько минут вышли. Когда я увидела, что охрана тоже ушла, то поняла - что-то случилось. Я... я не стала раздумывать. Я так долго старалась быть благоразумной и вдруг пришла сюда - не знаю почему. Может быть, чтобы узнать... чтобы понять... - Эрини смешалась и замолчала.
- Она пришла полюбоваться на диковинку, колдун! - высокомерно сказал Темный Конь. - Пришла поглазеть на демона, которого ее любимый приковал к этому миру! Не беспокойся, она не захочет оскорбить его чувства, подарив мне свободу! Я это уже понял - слишком долго я умолял ее!
Эрини дернулась, словно Конь-Призрак лягнул ее изо всех сил - этого Темный Конь и добивался. Он понимал, как дурно поступает, но был вынужден упрекать принцессу. Если он правильно понял ее характер, то стыд заставит принцессу вернуться к нему - на этот раз, чтобы освободить.
«Я позабочусь о ней после того, как разделаюсь с Сумраком», - дал себе клятву Темный Конь. Он старался не думать о том, что, если принцесса поступит так, как подсказывает ей совесть, она может потерять любимого человека.
Впрочем, Бессмертный плохо понимал человеческую способность любить и редко завидовал ей. По его наблюдениям, любовь чаще всего заставляла людей страдать.
Дрейфитт, не обращая внимания на вспышку гнева пленника, обратился к своей будущей королеве:
- Ваше Величество, завтра благодаря хитрой уловке мастера Кворина я отправляюсь вместе с армией. Я прошу вас, пока меня не будет, вести себя очень осторожно. Постарайтесь быть рядом с королем. Чем чаще Кворин остается с ним наедине, тем больше он отравляет мысли короля - и разрушает ваши надежды на истинное чувство со стороны Меликарда. Я вернусь, как только смогу.
- Вернешься, если сможешь, заклинатель. У колдунов короткая жизнь на войне. Если ты умрешь, что станет с городом?
- Я постараюсь, чтобы ничего не случилось. Залогом этому моя жизнь, Темный Конь. - Старик мягко, но решительно взял Эрини за руку. - Пойдемте, миледи. Судя по вашему обращению с дверью, мне нужно кое-что показать вам до отъезда.
- Погоди, Дрейфитт! - Призрак придвинулся к двери, насколько позволяла его клетка. - А что с Сумраком? Расскажи про Сумрака! Я чувствую, что он побывал здесь! Надеюсь, этого ты не будешь отрицать?
Люди переглянулись, и Темный Конь получил ответ на один из вопросов. Волшебник побывал в Талаке, и оба человека знают об этом. Наконец ответила Эрини, потому что Дрейфитт явно не собирался ничего говорить:
- Он был здесь по меньшей мере два раза, лорд Темный Конь. Один раз он на мгновение появился в моей комнате, в другой раз он послал какую-то ужасную тварь шпионить за нами.
- Ему нужна книга, - перебил ее спутник. - Она принадлежала ему, но благодаря тебе, демон, я уничтожил ее.
- Тогда ты в опасности, человек!
- Он твой враг, а не мой. И ты за все в ответе. Ему не о чем со мной говорить. - Судя по голосу Дрейфитта, ему пришлось долго убеждать себя в этом.
- До чего же ты глуп, смертный!
Колдун повернулся к Эрини:
- Прошу вас, принцесса.
Эрини пошла за ним, но сначала пристально посмотрела на Темного Коня, пытаясь запомнить его облик до последней черточки. Темный Конь ответил ей прямым, честным взглядом.
«Эта женщина легко не сдается - значит, у меня есть надежда».
Наверх они поднимались медленно, несмотря на постоянные понукания Дрейфитта. Принцесса лишь краем уха слушала его, не в силах забыть Темного Коня.
Живая Тьма. Черный Призрак. Пропасть, грозящая поглотить все, что окажется поблизости. Больше, чем демон, - но не демон.
Так говорилось в легендах, и все эти слова подходили к необычайному существу. Но в бессмертном вороном жеребце по имени Темный Конь было и нечто гораздо большее. Он оказался несравненно более величественным и ужасным, чем говорили легенды.
Немудрено, что те, кому посчастливилось встретиться с Темным Конем, испытывали благоговение и страх перед ним. Он казался принцессе олицетворением самой вечности. Его холодные голубые глаза, лишенные зрачков, проникали в самые глубины ее души.
Эрини вспомнила его слова, которые обожгли ее сердце стыдом. Она побоялась рассердить Меликарда и поэтому оставила Темного Коня томиться в клетке. Это было вопреки всем ее убеждениям. Она мечтала о замужестве, основанном на любви и доверии; как же она сможет построить свой брак на страданиях других?
Дрейфитт о чем-то спросил ее, но она не расслышала его слов.
- Извините, мастер Дрейфитт, что вы сказали? Старик вздохнул. Он выглядел еще хуже, чем в первую их встречу.
- Я спросил, Ваше Величество, насколько вы доверяете своим фрейлинам и личной охране.
- Полностью доверяю. Почему вы об этом спрашиваете?
- Просто так, миледи, - с непроницаемым лицом ответил колдун. - Я рад, что есть люди, на которых вы можете положиться.
В молчании они продолжали взбираться по бесконечным ступеням. Наконец показалась дверь в сад.
«Я не могу бросить его! - взволнованно подумала принцесса; вид двери вновь напомнил ей, как она обошлась с существом из легенд, запертым в темном подвале. - Я должна помочь ему, даже если это... даже если...»
- Я все думаю, - начал Дрейфитт, - почему Кворин убрал стражу от дверей? Стража, в общем-то, ни к чему, но раньше он говорил совсем по-другому. Если бы он не снял стражников, вы не смогли бы попасть в подвал.
Эрини не знала, почему советник снял стражу, да это ее сейчас и не заботило. Она думала лишь об одном. Неизвестно, удастся ли то, что она задумала, но нужно хотя бы попробовать.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

На следующей ступеньке она споткнулась.
- Принцесса! - Дрейфитт рванулся к ней и сам едва не потерял равновесие. Эрини падала спиной к нему, колдун не мог видеть ее лицо и руки и думал только о том, как удержать принцессу, не дать ей скатиться по лестнице. И в этот миг Эрини совершила заклинание, составленное наспех.
Старый колдун уже объяснял, что движения рук не обязательны: они совершаются больше для того, чтобы освежить память, но принцесса не настолько верила в свои силы, чтобы рискнуть обойтись без них. Ее пальцы сплелись в инстинктивном жесте. Она не знала, удалось ли ей задуманное. Дрейфитт уже склонился над ней, помогая подняться, и Эрини не осмелилась на вторую попытку. Она не поняла, заметил ли он что-нибудь. В единственном уроке, который колдун преподал принцессе, он учил скрывать свои мысли и чувства, но теория и практика не одно и то же для колдуна - как и для правителя.
- Принцесса, вы не ушиблись?
Она слабо кивнула, притворяясь напуганной:
- Да... я оступилась. Благодарю вас. Колдун помог ей подняться на ноги.
- Это чуть было не кончилось печально - вы могли пролететь по всем ступенькам. Давайте поскорей уйдем отсюда.
Дрейфитт открыл дверь и помог Эрини выйти наружу. Солнце уже садилось, сад был полон длинных причудливых теней - «но Темный Конь черней», - вдруг подумала принцесса и сама удивилась.
Дрейфитт, затворив дверь, сказал:
- Сделаем вид, что ничего не случилось, миледи. Мне кажется, так будет лучше для нас обоих. Давайте уйдем, пока никто не спросил, что мы здесь делаем.
- Послушайте, Дрейфитт, это просто нелепо! Я принцесса, будущая королева Талака! Я не намерена прятаться по углам, даже ради любви Меликарда!
Он яростно взмахнул рукой, призывая ее к молчанию. Эрини услышала далекие приближающиеся шаги вооруженного человека
- Я опираюсь на свой жизненный опыт, Ваше Величество. Вы же вольны поступать так, как вам будет угодно.
- Принцесса Эрини!
Колдун пробормотал заклятие. Принцесса вздрогнула, но тут же успокоилась, узнав приближающегося офицера.
- Капитан Истон!
Гвардеец из Гордаг-Аи поклонился принцессе и, после секундного замешательства, сухо кивнул колдуну.
- Ваше Величество, простите, но вы затрудняете моим людям выполнение их задачи. Вам удалось от всех ускользнуть.
- Принцесса - мастерица на подобные вещи, - вскользь заметил Дрейфитт. - Подумайте о моих словах, миледи, и не отказывайтесь от услуг человека, столь преданного вам. Спокойной ночи.
- Очень похоже на угрозу, - настороженно сказал Истон, глядя вслед колдуну.
- Не обращайте внимания.
- Как прикажете, - задумчиво сказал капитан. - Разрешите проводить вас до покоев, Ваше Величество? Телохранители заждались нас.
- А почему вы не взяли их с собой?
- Кое-что лучше не выставлять на обозрение, - загадочно произнес Истон.
Принцесса двинулась ко входу во дворец, гвардеец следовал за своей госпожой. Эрини размышляла о том, удалось ли ей освободить Темного Коня. Что подумает Меликард, когда узнает об исчезновении пленника? Дрейфитт ничего не скажет - завтра он уходит вместе с армией. И король, и Кворин, наверное, решат, что Темный Конь сумел освободиться сам или его выпустил Сумрак.
Она не хочет,.чтобы кто-то проведал о ее тайне... разве что она сама решится рассказать Меликарду. Когда-нибудь он должен о ней узнать... вот только когда? Рано или поздно правда все равно выйдет наружу, и лучше, если Меликард узнает об этом от нее, а не от советника Кворина.
Когда будущая королева и ее провожатый вошли во дворец, капрал дворцовой стражи Остлих оставил свой тайный наблюдательный пункт, из которого он следил за садом. Он думал о золоте, которое заплатит ему советник Кворин. Что делала принцесса из Гордаг-Аи в саду, почему Кворин перед этим убрал из сада всю стражу - все это его не интересовало. Его дело - рассказать Кворину, что принцесса спускалась вниз, к демону. Советник заплатит золотом и не оставит его преданность без награды, когда бразды правления перейдут в другие руки. Ждать осталось недолго.

ГЛАВА 11

В преддверии великого похода ни у кого не было времени проверять подземную комнату, где сидел взаперти непокорный демон. Король и его советники всю ночь уточняли детали предстоящей операции и не встречались ни с кем, кроме военачальников. Так что советник Кворин остался в неведении о событии, очень важном и для него и для короля, - о том, что магическая клетка и ее узник исчезли.
Основные силы армии Талака быстро и организованно выходили из города. К рассвету почти вся колонна, разбитая на отряды по четыреста человек, вышла за городские стены. Город провожал в поход своих мужей, отцов, братьев и сыновей. Войско состояло большей частью из закаленных в боях ветеранов, рвущихся показать драконам, что Талак больше никогда не склонится перед властью Королей-Драконов.
Вместе с полными воодушевления солдатами шли понурый, мрачный колдун и несколько встревоженных командиров, считающих, что идут в неверном направлении, но вынуждены подчиниться приказу. Город не остался беззащитным - вокруг стояли гарнизоны, особенно многочисленные на северных и западных рубежах.
Городская стража обеспечит порядок в Талаке, дворцовая гвардия тоже на посту.
Никто не знал, что северные гарнизоны в соответствии с приказами, полученными как раз сегодня утром, готовились выйти в поход, чтобы соединиться с западными гарнизонами. На следующей неделе они должны провести маневры, в которых подтвердят свое умение вести партизанскую войну, наподобие той, что вел Меликард в первые годы своего правления. Командиры гарнизонов удивились полученным приказам, но ведь не первый раз придворные чиновники укрепляют свое положение за счет простых солдат, а кроме того, война начнется на востоке, и несколько дней до них никому не будет дела.
Никто не сомневался в законности приказов: разве они не скреплены королевской печатью? На это имел право только сам Меликард и его ближайшие помощники.
Король провожал идущих в бой под его знаменами. Он собирался возглавить армию лично, но советники уговорили его остаться в городе. Не годится командовать военными действиями посреди сумятицы сражения; из дворца Меликард сможет руководить всеми действиями своих сил.
В городе говорили о скорой свадьбе Меликарда и принцессы из соседнего Гордаг-Аи; этого события все ждали с нетерпением. Те, кто оказался неподалеку от короля, смогли взглянуть на стоящую рядом с ним принцессу Эрини. По другую руку от короля стоял главный советник Мэл Кворин.
В тени дома, расположенного неподалеку от городских ворот, худая фигура, закутанная в плащ, с растущим нетерпением следила за выходящей из города колонной. Тени скрывали благородные черты лица и глаза с огромными зрачками, не имеющие определенного цвета, но блестящие, как кристаллы льда, глаза, которые, казалось, все видят насквозь. Это было лицо человека, рожденного властвовать, человека, уверенного, что ничего не ускользнет из его хватки. Жестокое волевое лицо Азрана Бедлама меркло по сравнению с ним. Это было лицо волшебника враадов.
Истинное лицо Сумрака.
«Еда. Есть. Пастись», - говорят другие ему. Они делали это весь день.
«Конюх. Ходит на задних ногах и пахнет табуном. Приносит еще еду. Еда». Все в табуне заботятся о других, но Темный не хочет быть в табуне, хотя сказал им, что он один из них.
«Не голодный». Темный позволяет существу со странной шкурой вести себя к воде. «Пить. Тот, что на задних ногах и пахнет табуном, ведет на водопой. Пахнет удивлением. Конюх пахнет страхом. Зачем бояться Темного? Темный не тронет конюха.
«Темный... что-то не то».
Конюх зовет другого из своего табуна. Маленький, приходит в табун чистить и мыть их шкуры. Другим это очень нравится. Темному все равно, что им нравится. Глупым нравится глупое.
- Эндрю! Когда его сюда привели?
Мальчик - мальчик? - мотает головой, его грива мотается туда-сюда. Темный понимает, что мальчик не может говорить.
Человек - точно, человек! - смотрит на Темного.
- Он просто красавец, но я его боюсь. Он больше похож на демона, чем на лошадь!
«Лошадь? Демон?» Что-то шевелится в памяти Темного. Его не удивляет, что он понимает человека, а другие, лошади, только разбирают интонации его голоса. Он другой. Совсем другой. В памяти просыпаются воспоминания о клетке, о злобном человеке, еще какие-то призрачные фигуры. Память о том, что нужно вырваться на волю.
- Эй! Ты что это? - Человек - впервые Темный замечает, что человек высок, хорошо сложен, уже немолод, - решил заняться своим новым подопечным. Темный - что-то не то! - легко уходит от него.
- Эндрю! Позови других! Нужно приручить этого пугливого жеребца!
Младший человек убегает. Старший человек безуспешно пытается схватить Темного за уздечку, которую кто-то посмел надеть на него.
«Не Темный. Темный Конь!» Память возвращалась к нему. Ошеломленный потоком обрывочных воспоминаний и мыслей, Темный Конь застыл, и конюх, улучив момент, схватил его за уздечку.
- Не знаю, какой пустоголовый лорд или там леди оставили тебя в королевских конюшнях, но раз уж ты сюда попал, тебе придется запомнить, кто здесь хозяин! - Конюх рванул за уздечку, пытаясь пригнуть голову жеребца. Лошади вокруг кинулись врассыпную, зная на собственном опыте повадки этого человека. Конюху королевских конюшен еще не попадалась лошадь, с которой он не. смог бы совладать.
Но угольно-черный жеребец был далеко не обычной лошадью.
Темный Конь, к которому вернулась память, посмотрел на своего хозяина. Человек, взглянув в бездонные синие зрачки, вскрикнул и бросил повод. Отшатнувшись, он сделал жест, защищающий от злых сил.
Темный Конь расхохотался. Наконец-то он свободен!
- Гелла и Стикс! - Конюх упал на колени. - Пощади меня, демон! Я не знал, кто ты!
- Ты не узнал меня! Ты что, не слышал про Темного Коня? Я не демон, но и не один из твоих питомцев. Отвечай, и я оставлю тебя в живых! Где я? Какой сегодня день?
Ответ человека развеселил Коня-Призрака. Он очутился в Гордаг-Аи, на родине принцессы Эрини. Темный Конь понял, каким образом он попал сюда. Принцесса, в спешке творя заклинание - ведь рядом с ней был колдун, - пожелала, чтобы Темный Конь оказался в безопасном месте. Она хоть и умна, но подумала о нем как о настоящем животном. Впрочем, лишь немногие действительно понимают, кто он на самом деле. И ее наспех состряпанное заклинание отправило его в место, которое представлялось ей самым надежным, - в королевство, где она родилась и выросла. А раз он конь, то оказался в королевских конюшнях - чем не безопасное место для лошади! К несчастью, неумелое заклинание принцессы чуть было действительно не превратило его в лошадь. Темный Конь восторгался великолепной статью лошадей, присущей им верностью, но вовсе не жаждал превратиться в обыкновенное животное.
Его встревожило то, что он приходил в себя целый день.
Огромная армия Талака, идущая к Адским Равнинам, должно быть, уже отошла далеко от города. Хотя подозрения Темного Коня не опирались ни на какие доказательства, он чувствовал: назревает что-то ужасное. Может быть, не в Талаке. Но без Сумрака тут не обошлось.
Человек по-прежнему стоял перед ним на коленях, а несколько других в изумлении глядели на них. Темный Конь горько рассмеялся:
- Вам нечего бояться меня, смертные существа! Темный Конь всегда был другом людям, хотя для некоторых моя любовь оказалась слишком тяжелым испытанием. Не бойтесь, скоро я покину вас!
Конь-Призрак, поднявшись на дыбы, создал пространственный переход. Он возник как-то неуверенно, но Темный Конь, стремясь поскорей отправиться в путь, не обратил на это внимания. Конечно, после давящей тюремной клетки, куда засадил его Дрейфитт, его магические способности немного ослабели. Пора уже и другим помочь ему в битве против друга-врага Сумрака. Настало время просить помощи у Кейба Бедлама.
Ворота в пространстве вспыхнули - и исчезли.
Громко выругавшись - к ужасу тех немногих, кто еще не убежал, - Темный Конь попытался восстановить портал. Тот снова вспыхнул - и тут же пропал... Бессмертный пришел в ярость.
- Я Темный Конь! - крикнул он. - Что такое для меня создать портал? Появись!
Ничего. На этот раз не было даже вспышки. Заключение отразилось на его способностях хуже, чем он думал.
«Это все магия враадов, - сделал наконец вывод Конь-Призрак, - такая же коварная, как ее создатели!»
- Ладно, - взревел он, - если прямые пути закрыты, я отправлюсь через человеческий мир! - Темный Конь поглядел на людей. - Люди, берегитесь! Клан Серебряного Дракона поднимается, и хотя я думаю, что вначале драконы ринутся на Талак, но может быть, они и Гордаг-Аи не оставят без внимания?
Жеребец встал на дыбы и поскакал на восток. Люди испуганно смотрели, как он мчится к сплошной каменной стене. На глазах у пораженных людей Темный Конь прошел сквозь стену, как призрак.
У Темного Коня не было времени думать о трусости людей. Если вид огромного вороного жеребца, вставшего на дыбы, заставил их разбежаться по сторонам - что ж, пусть бегут. Конь-Призрак спешил остановить беду гораздо большую, чем ничтожные людские страхи, вызванные его появлением. Сумрак, волшебник враадов, собирался подчинить себе все эти земли. Не то чтобы он желал творить зло; насколько Темный Конь понимал враадов, они вообще были равнодушны к понятиям добра и зла. Они просто не понимали, как что-то можно оставить вне пределов своей власти - разве что на это уже наложил руку другой представитель их расы. Но и тогда могло закончиться выяснением, кто из двоих сильней.
Скоро Сумрак начнет стравливать и уничтожать своих соперников.
Темный Конь поднялся в воздух и помчался над землями Гордаг-Аи. Родина принцессы Эрини предупреждена о нависшей над ней драконьей угрозе. Сейчас Конь-Призрак думал лишь о человеке, который может ему помочь - и который нуждается в помощи. Кейб Бедлам и его семья в опасности. Колдун враадов не оставит в покое такого могучего волшебника, как молодой Бедлам. Если Сумраку не удастся поставить Бедламов себе на службу, то он их уничтожит.
Темный Конь понесся еще стремительней, лишь сейчас осознав, как привык пользоваться своими магическими способностями. Хотя он скакал во много раз быстрей, чем обычная лошадь, но все же неизмеримо медленней, чем при путешествии сквозь пространство. Он торопился, и секунды тянулись, как дни. Дни, которых у него могло не быть.
Судьба Талака беспокоила Темного Коня, но пока он не мог ничем помочь, и важней всего было добраться до Кейба Бедлама и Янтарной Леди. Городу сумасшедшего Меликарда придется подождать, несмотря на всю признательность Темного Коня принцессе, которая станет королевой - если только у Талака есть будущее... И бессмертный жеребец мчался во весь опор, чтобы получить помощь от смертного.
Время было врагом, оно мчалось со скоростью, не доступной Темному Коню. Ночная тьма надвинулась, сгустилась и рассеялась в рассветных лучах. Страна Эседи, где расположен Гордаг-Аи - некогда владения Бронзового Дракона, - осталась позади; мимо промчались юго-западные окраины проклятых владений Серебряного. Вышло солнце, и тревога оставила Темного Коня.
Он добрался до земли, где жили Бедламы, где людям ничего не грозило, - до лесной страны Зеленого Дракона. Из полных ненависти речей Меликарда и уклончивых слов Дрейфитта черный жеребец уловил, что этому Королю-Дракону удалось добиться невозможного -в его землях мирно уживались обе расы. Там люди жили спокойно - в то время как в землях других Королей-Драконов их ожидали угнетение и гибель.
Он задевал копытами вершины самых высоких деревьев. Какое-то крупное существо взлетело с дерева и спикировало вниз, в лесные заросли. Темному Коню сперва показалось, что это маленький дракон, но существо было пернатым, а по виду и размеру походило на человека.
Искатель.
Сейчас их осталось совсем немного. Через год после того, как Темный Конь оставил этот мир, страшная зима уничтожила большую часть искателей - могущественных властителей мира, правивших до появления Королей-Драконов. Темный Конь предполагал, что почти в полном их исчезновении больше всего виноват не холод, а Белые твари. В ту зиму целые полчища этих громадных чудовищ двигались из Северных Пустошей, сопровождаемые невиданным, всесокрушающим холодом, уничтожая все, что попадалось им на пути.
Темный Конь вдруг замешкался, чуть не свалившись на верхушку дерева. Из всех ныне живущих рас только искатели могли помнить враадов! Они правили этой землей задолго до прихода враадов и пали под натиском новой волны пришельцев - драконов. Может быть, враады имели какое-то отношение к победе драконов, хотя не исключено, что к тому времени враады уже не существовали как раса. Их потомки каким-то образом превратились в сегодняшних людей. О тех временах Бессмертный знал немногое, только лишь из разговора с одним из враадов - был у него и такой добрый знакомый. Когда Короли-Драконы захватили эту страну, Конь-Призрак долго не возвращался сюда - слишком долго. За это время умерли все, кто мог ответить на эти вопросы.
Темный Конь развернулся и нырнул в лес. Только бы найти искателя...
Листва стегнула Темного Коня - он опускался в глубь леса. Он удивился оттого, что обрел твердую плоть - не по своей воле, а сам по себе. Он замедлил спуск и осторожно приземлился на копыта, оставившие глубокие отпечатки в земле.
Искателей было практически невозможно заметить среди густой растительности. От тех чувств, что могли помочь ему в поисках, осталась лишь самая малость.
Искателя нигде не было видно. Темный Конь осторожно зарысил по лесу в сторону своей главной цели - к Мэнору. Он вдруг подумал, что Зеленый Дракон может и не признать в нем союзника и друга волшебника Бедлама. Самый миролюбивый из Королей-Драконов может предположить, что Темный Конь - враг всем драконам.
Он вышел на проторенную тропу и решил следовать по ней, чтобы убедить замаскированных часовых Зеленого Дракона в дружественности своих намерений. В прошлые времена путешествия по этим землям были полностью безопасны, но не стоит доверяться воспоминаниям. Может быть, повелитель леса Дагора не станет искать смерти Темного Коня, памятуя о его сверхъестественной силе - ведь в битве может пострадать эта лесистая страна, которую так любит Дракон. Но сейчас ослабевший жеребец - легкая добыча для тех, кто считает себя вправе мстить и хочет расправиться с ним.
Искатель по-прежнему был вне досягаемости его органов чувств. Он или сумел надежно укрыться, или уже перелетел в другое место. Искатели в прошлом обладали грандиозной силой и могли оказать ему немалую помощь. Темный Конь пробормотал заклятие; в своем нынешнем состоянии он не мог полностью полагаться на свои ощущения.
Темный Конь поскакал вперед. Час за часом он пробирался по бескрайнему лесу, и мысли об искателях понемногу испарились. Как ни любил он дикую природу, но вскоре зеленый цвет ему осточертел - уж слишком его много вокруг. Темного Коня подмывало вновь подняться в небо, но с его ослабевшими способностями было разумней оставаться внизу, подальше от глаз возможных наблюдателей. Кроме того, из-за раскидистых крон деревьев с воздуха невозможно было заметить кого-либо на земле или в ветвях, а снизу Темному Коню было удобней наблюдать за лесом Зрение и слух, его основные помощники теперь, были гораздо острей, чем у животных, и разворачивали перед ним яркую картину всего, что таилось в лесу.
Хотя вокруг, казалось, никого не было, Темный Конь вскоре обнаружил множество самых разных существ. Кроме мелких животных и птиц, поблизости находились и три существа неопределенного размера и происхождения. Это могли быть только слуги повелителя леса Дагора Возможно, впереди ему уже готовится теплая встреча. Или его будут просто невидимо сопровождать - кто знает? Во всяком случае, слуги Зеленого Дракона не выпустят его из виду.
Показались знакомые места. Темный Конь перешел на медленную рысь; то, что он искал, было так же невидимо, как и магическая клетка, в которую его упрятал Дрейфитт. За десять лет многое могло измениться, и хотя он не был полностью уверен, что обитель Бедламов близко, стоило приготовиться к возможным ловушкам.
Показалась роща. Деревья в ней росли так тесно, что казались одним огромным деревом. Стволы невообразимо переплелись друг с другом, и Конь-Призрак с первого взгляда понял, что здесь не обошлось без магии. Роща дала понять черному жеребцу, что он почти достиг желанной цели. Земли Мэнора были где-то совсем близко...
Вдруг желание двигаться дальше бесследно исчезло. Казалось, ему прямо в нос брызнули едкой жидкостью. Темный Конь отскочил на несколько шагов, приходя в себя. Он фыркнул и бросил свирепый взгляд в сторону, откуда налетел ядовитый запах.
- Эй, Янтарная Леди! - насмешливо выкрикнул он. - Вы что, собираетесь отпугнуть вонью своих врагов?
Вороной жеребец заржал и кинулся вперед. И обнаружил, что бежит туда, откуда пришел.
- Что-о-о? - Темный Конь, взметнув комья земли, развернулся и уставился в ту сторону, куда направлялся. Такого изощренного волшебства он не видел уже столетия - ни боли, никакого чувства, что тебя разворачивает задом наперед...
- Похоже, я недооценил вас, леди Гвен! - Он произнес собственные защитные заклинания и опять бросился вперед. Никакое волшебство не развернет его на этот раз.
И не развернуло - но он ощутил приступ дикой паники («Просто спятил! - лезть в такое страшное место!»), и Темный Конь вне себя от страха рванулся назад.
Отбежав довольно далеко, Темный Конь овладел собой. Он постоял, соображая, что же с ним случилось, поднял голову и расхохотался:
- Браво, Янтарная Леди! Такое препятствие посильней любых охранительных чар! Как просто, как изящно!
Леди Гвен поставила по меньшей мере три заклинания против непрошеных гостей, и Темный Конь не хотел выяснять, нет ли у нее в запасе еще и четвертого. Сначала запах, потом потеря ориентации, теперь ужас, - похоже, следующее заклинание будет не просто отпугивающим, но и очень болезненным. Так что у Бессмертного осталось не много возможностей.
Когда-то он встретил удивительного молодого смертного по имени Кейб Бедлам, не понимавшего еще, что собой представляет Темный Конь и почему против него направлены совместные действия сразу нескольких Королей-Драконов. В тот раз Конь-Призрак связался с неопытным волшебником с помощью мысленного призыва. Если бы Кейб не услышал его, то пал бы жертвой трех коварных прелестниц - самок драконов в человеческом обличий. Теперь ослабевший Темный Конь решил снова призвать Кейба. Гордость мешала ему, но, поколебавшись, он все же решился - лучшего выхода не было.
Сосредоточив мысли на разуме союзника-человека, Темный Конь медленно двинулся через защитные барьеры. Забавно, подумал он, с таким трудом вырвавшись из одной клетки, он тут же так отчаянно рвется в другую - может быть, не менее опасную.
Шло время. Ответа не было. Он не чувствовал присутствия другого разума. Возможно, новая серия заклинаний, еще хитрей прежних, защищает обитателей этих мест от его молчаливого призыва. Если так, то ему предстоит долго кружить вокруг Мэнора, пока он случайно не попадется на глаза волшебникам или их слугам. Темный Конь в отчаянии зажмурил глаза, представив, сколько времени может потерять.
Обойдя вокруг обиталища волшебника, он остановился, пытаясь еще что-нибудь придумать. Может, он что-то упустил из виду? Солнце садилось, и очертания густого леса почти скрылись в глубокой тени.
Отбросив в припадке бессильного гнева все мысли об осторожности, Темный Конь взревел во весь голос:
- Кейб Бедлам! Иди сюда! Дай мне войти! Это я, Темный Конь, твой друг и союзник! Поспеши, пока руки Сумрака не прибрали Царство драконов и не стерли его в порошок! - «Немного высокопарно, - подумал он, - но такое его проймет! Должно пронять!»
Через несколько минут в кустах кто-то зашуршал. Человек хорошо прятался среди кустов и деревьев, но Темный Конь все же разглядел, что для Кейба он слишком мал ростом.
- Темный Конь, - утвердительно произнес голос - детский голос, но было в нем что-то странное.
- Я не трону тебя, дитя! Я действительно Темный Конь, друг и союзник повелителя этих мест! - Он старался говорить успокаивающим тоном.
Мальчик приблизился, но Темный Конь все равно не мог его разглядеть. Ребенок как-то странно двигался и часто дышал, словно перед этим долго бежал. Может, он действительно бежал? Он мог издалека услышать призыв Темного Коня и прибежать оттуда.
- Подойди ближе, дитя! Я не сделаю тебе ничего дурного! Я только лишь хочу, чтобы ты передал мое послание волшебнику Кейбу Бедламу.
- Ты мне не нравишься. Уходи!
Темный Конь лягнул землю в нетерпении. Он не умел разговаривать с детьми. Уж лучше сидеть в заточении или сражаться с Королями-Драконами, чем пытаться уговорить ребенка. Это просто чудо, что люди доживают до зрелости, рождаясь такими бестолковыми.
- Твоему господину стоит поучить тебя хорошим манерам, мальчишка!
Мальчик выпрямился в полный рост и зашипел. Темный Конь, собиравшийся продолжить нагоняй, чтобы заставить мальчика повиноваться, озадаченно умолк. Ребенок вел себя слишком агрессивно, слишком...
- Мой гос-сподин умер.
Для человеческого ребенка это было сказано слишком бесстрастно. Угольно-черный жеребец вложил в свой голос все дружелюбие, на какое был способен:
- Прими мои соболезнования. Кто был твой господин, молодой человек?
Не Кейб Бедлам, судя по шипящему голосу ребенка. Но как же рядом с Кейбом мог оказаться ребенок, который, похоже... трудно поверить...
Словно ободренный вопросом, мальчик вышел из тени.
Судя по росту, ему было лет десять или чуть больше. Но не рост бросался в глаза. Темный Конь, который думал, что видел все на свете, лишился дара речи.
Темные волосы ребенка отливали золотом, красные овалы глаз светились в темноте. Маленький, почти неразличимый нос, свирепый и властный рот с узкой полоской губ. Это дитя казалось мудрей своих лет.
Он был красив, но не человеческой красотой.
Чешуя на лице ребенка все объяснила еще до того, как мальчик открыл рот, обнажив острые зубы и раздвоенный язык. На таком близком расстоянии Темный Конь увидел ненависть в его глазах - всепоглощающую ненависть, какой не могло быть у такого юного создания.
- Цвет моего гос-сподина - золотой. Мой гос-сподин был Императором. - Драконий детеныш решительно глядел Темному Коню в глаза - и Бессмертный первым отвел взгляд.
Наследник Золотого Дракона победоносно заключил:
- И я тоже буду Императором.

ГЛАВА 12

- Кил? Ты где?
Драконий детеныш с облегчением повернулся на явно знакомый голос. Темный Конь тоже узнал этот голос, хотя ему до сих пор не верилось, что все получилось так удачно.
- Я здесь, опекун! И он здесь!
- Я вижу его. Он... Это Темный Конь! Конь-Призрак утвердительно склонил голову:
- Приветствую тебя, мой добрый друг Кейб! Лицо Кила вновь застыло бесстрастной маской. Он отступил в сторону, глядя на худощавого, облаченного в темно-синие одежды человека, идущего к ним в сопровождении еще одного ребенка. За прошедшие десять лет Кейб Бедлам мало изменился. Выдающиеся магические способности позволят ему прожить до трехсот лет, а то и дольше - если насильственная смерть, частая спутница волшебников, не настигнет его раньше. Кейб выглядел выше, чем прежде, а возможно, он и стал выше, судя по уверенной походке. Он выглядел прежним двадцатилетним юношей, но, присмотревшись внимательней, Темный Конь понял, что это не так. Лицо волшебника за эти годы мало изменилось - те же внимательные глаза, тот же нос с легкой горбинкой, тот же энергичный подбородок, как у деда, Натана. Но возраст и опыт уже оставили свой, едва заметный отпечаток.
«Он превзойдет отца и деда, - подумал жеребец. - Только пусть его жизнь будет спокойней и плодотворней, чем у них».
- Темный Конь! - Кейб, взволнованный неожиданным появлением друга, пробудившего воспоминания о прежних временах, устремился к Темному Коню, желая обнять его. Но, не дойдя до границ защитного барьера, волшебник остановился и прищурился, глаза его буквально сверкнули скрытой силой, в темных волосах блеснула серебристая прядь.
- Ты на самом деле Темный Конь? Мне даже не хочется думать, что я сделаю с тобой, если ты окажешься драконом из Грозовых земель или из Лохивара, решившим пробраться сюда под видом моего старого друга. Я могу сделать что-нибудь очень неприятное - к примеру, вывернуть тебя наизнанку.
Темный Конь расхохотался:
- Дружище Кейб, за те годы, что мы не виделись, ты стал очень подозрительным! Конечно же я Темный Конь! Кто, скажи на милость, рискнет выдавать себя за меня?
Кил, стоящий в стороне, оживился при словах о выворачивании наизнанку, но потом вновь потерял интерес к происходящему. Другой мальчик, наоборот, вздохнул с облегчением - теперь Темный Конь разглядел, что это тоже драконий детеныш, но больше похожий на человека, не такой жестокий.
Кейб вновь заулыбался:
- Ну так входи же, дорогой друг.
В защитном барьере, так досадившем Темному Коню, открылся проход. Темный Конь ступил в него, другие посторонились, уступая ему дорогу. Грат, второй ребенок, протянул руку, чтобы коснуться вороного коня, но Кил резким движением оттащил его в сторону и прошипел:
- Он зас-сос-сет тебя в с-себя и выш-швырнет в Пус-стоту!
- Довольно глупостей! - велел Кейб. Он обернулся к своему товарищу и извиняющимся тоном сказал: - Он слышал эти россказни от других драконов - и от людей тоже. Что я могу поделать? Он знал их раньше, чем меня.
- Наверное, мне стоит немного изменить внешность... - Темный Конь принял вид настоящего коня, изменив даже выражение глаз. - Так лучше?
- Гораздо лучше.
- Я хочу поговорить с тобой, как только мы окажемся наедине. Это касается моего... возвращения в этот мир.
Все четверо двинулись к Мэнору. Волшебник кивнул:
- Я так и думал. Не ожидал, что ты вернешься. Грифон рассказывал мне, что ты пожертвовал собой, чтобы Су...

Предыдущая страница 9 Следующая страница


Конь-Призрак 10

- Об этом мы и поговорим - но наедине, если ты не против. - Он скосил глаза на детей, которые откровенно заинтересовались разговором взрослых.
- Извини.
Темный Конь замотал головой:
- Хватит извиняться! Пошли! Пока есть время, расскажи мне о себе. Куда подевался Грифон? До меня дошли только какие-то небылицы...
Кейб сперва рассказал ему, как Грифон плавал через Восточные моря в свою родную страну, которую называют Землями Мечты. Народ Грифона отражал натиск захватчиков-арамитов - волков-рейдеров, в черных доспехах. Д'Шай - волк-рейдер, частый союзник Королей-Драконов - выжил после стычки у Пенаклеса, в которой, как считалось, он нашел свою смерть. В посланиях, доходивших до Драконьего царства с кораблями нейтрального Ириллиана, ничего не говорилось о судьбе Д'Шая. В последние годы Грифон сражается вместе со своим народом, восставшим против арамитов. Империя волков-рейдеров понемногу отступает, но это долгая и кровопролитная война. Воины в черных доспехах захватили большую часть континента, и это говорит о многом...
- Пока Грифона нет, Пенаклесом правит Тоос, - продолжал Кейб. - Генерал отказался принять титул правителя, как его ни уговаривали. Мы с ним хотели бы отправиться на помощь Грифону, но кто тогда останется присматривать за местными смутьянами?
- Это мудро, Кейб. Ну а как ты живешь? Ты женился на Янтарной Леди?
При упоминании о Янтарной Леди обычно невозмутимый волшебник покраснел. Конь-Призрак обрадовался тому, что его товарищ так любит свою подругу-волшебницу.
- Да... она моя жена. Да. Мы... у нас двое детей.
- Как я рад это слышать! - взревел Темный Конь во весь голос. После стольких печальных событий, случившихся за последнее время, это была первая радостная новость, тем более что она касалась одного из немногих смертных, к кому он был привязан всем сердцем.
- Ты должен показать мне детей - конечно, если Янтарная Леди не будет против.
Кейб криво ухмыльнулся:
- Ей не нравится, когда ее так называют. Она предпочитает называться «леди Гвен» или «леди Бедлам». Гвен отдает много сил Мэнору и детям... впрочем, как и я.
Они вышли из леса на открытое место, где стояло удивительное сооружение, носящее имя Мэнор. Это было совершенное сочетание природного и человеческого творения. Трудно было понять, где кончается построенное человеческими руками и начинается огромное дерево, составляющее по меньшей мере половину первоначального здания. Некоторые стены были искусственного происхождения, другие целиком относились к дереву. Здание было в три этажа высотой, окна в нем выходили во все стороны. Все вокруг было тщательно ухожено и гармонировало с окружающей местностью. Были там и другие постройки, и хотя они получились не столь прекрасными, как древняя цитадель, строители позаботились о том, чтобы великолепие леса не затмило их работу.
Люди оторвались от своих занятий (люди и драконы, поправил себя Темный Конь, пытаясь примириться с идеей такого сотрудничества) и глазели на коня, идущего рядом с их господином. Они глядели с легким удивлением, а не со страхом, и это говорило о том, что его маскировка удалась.
Оба мальчика вдруг кинулись бежать в сторону Мэнора, может быть, чтобы предупредить о госте. Темный Конь гадал, какой прием ему окажет хозяйка этих мест.
Вероятно, весьма прохладный. Но уж лучше прохладный, чем открыто враждебный.
Несколько семейств людей и драконов жили здесь бок о бок и, похоже, не испытывали вражды друг к другу. Два конюха, человек и дракон, при виде Кейба прервали оживленный спор и залюбовались великолепным конем, рысившим рядом с их господином. Темный Конь тоже разглядывал их, восхищаясь сотрудничеством и дружбой между человеком и драконом. Даже в Ириллиане и Зуу, где люди и драконы жили рядом в течение столетий, их отношения были скорее ровными и уважительными, чем дружескими.
- Она была в саду, когда я пошел за Килом, - прошептал Кейб, кивая в ответ на приветствия людей и драконов. Смущенное лицо волшебника говорило Темному Коню, что его друга мучают те же сомнения в отношении леди Гвен. - Может, мы ее там застанем.
Темный Конь едва заметно кивнул. У него накопилось много вопросов, и он с нетерпением ждал, когда же сможет наконец поговорить с Бедламами. Как ни рад он был встрече со старым другом, но мысли о Сумраке не давали ему покоя.
Леди Гвен была в саду. Кил и Грат терпеливо ждали неподалеку от нее. Рядом с колдуньей стояли две удивительно красивые женщины. Темный Конь не считал себя знатоком женской красоты, но готов был биться об заклад, что такие красотки способны свести с ума любого мужчину. Он понял, что эти женщины - не люди, а юные драконихи, в совершенстве научившиеся принимать женский образ, но не слишком сведущие в колдовстве.
Но их красота меркла в сравнении с той, что стояла рядом с ними. Леди Гвен склонилась над ребенком на год-два младше потомков Императора, поправляя ему одежду. Густые рыжие локоны спадали ниже ее плеч, а серебристая прядь, поменьше, чем у Кейба, оттеняла огненные волосы. На ней была широкая ниспадающая накидка изумрудного цвета, под которой вырисовывалась ее фигура - любой мужчина из тех, кого знал Темный Конь на протяжении столетий, счел бы ее великолепной. Леди Бедлам выпрямилась и повернула к ним лицо изумительной красоты - блестящие глаза - глаза, идеально гармонирующие по цвету с накидкой, изящный нос, полные красные губы, тронутые беспокойством. Беспокойством и недоверием.
Увидев леди Бедлам, Темный Конь почувствовал облегчение и одновременно досаду. Ну почему он единственный в своем роде, почему нет никого ему под стать? Но если бы такая существовала, то была бы, наверное, подобна супруге Кейба и в мыслях, и в поступках.
«Само мироздание недостойно такого существа!» - подумал он с иронией и сожалением.
- С'ссереса, - позвала Гвен. Одна из драконих подошла к ней. Не сводя взгляда с черного коня, волшебница сказала: - Отведи Аурима и остальных в их комнаты. И присмотри, пожалуйста, за Валеей - она скоро должна проснуться.
- Как скажете, леди Бедлам. - Обе дамы-драконихи, похоже, привыкли спокойно выполнять указания своей наставницы (Темный Конь сообразил, что у них было достаточно времени, чтобы с этим свыкнуться) Одна из них увела двух драконьих детенышей, другая склонилась к золотоволосому мальчику и взяла его за руку, шепнув на ухо пару слов.
- Итак, опять ты, - холодно произнесла Гвен. - Кил сказал, что встретил тебя в лесу, но я надеялась, что он просто обознался. Вижу, что нет.
- В прошлый раз вы сердечней расстались со мной, леди Бедлам, - кстати, примите мои поздравления, - и я не понимаю, почему вы так настороженно отнеслись ко мне сейчас. Вряд ли вы думаете, что я объявился здесь случайно, как бы я ни любил этот мир. Мне пришлось вернуться из-за одного из ваших же соплеменников.
Холод в ее глазах поубавился. Но не намного.
- Несколько последних лет мы жили в мире и спокойствии. У меня есть дети, и я хочу, чтобы они росли в безопасности. А с тобой в нашу жизнь всегда приходит беда!
Темный Конь расхохотался, не обращая внимания на ярость в глазах хозяйки.
- Мне искренне жаль пробуждать вас от безмятежного сна, колдунья! Но если у вас есть глаза, то для вас не будет новостью, что Короли-Драконы, хотя и разобщены, но отнюдь не безопасны! Уже сейчас клан Серебряного Дракона готов развязать войну, а в союзе с вырвавшимся на свободу Сумраком...
- Погоди! Что ты сказал?! - Кейб шагнул вперед. Он с начала разговора был настороже, готовясь предотвратить любое возможное столкновение между другом и женой, но теперь он думал лишь о словах Призрака. - Так вот почему ты пришел к нам!
Попятившись, чтобы не задеть друга, черный жеребец кивнул. Даже леди Гвен застыла в ожидании. Ее гнев сменился беспокойством - беспокойством за мужа и детей.
- Теперь вы готовы слушать! Хорошо! Вы ведь понимаете, леди Гвен, что раз вернулся я, то вернулся и Сумрак! Наш многоликий друг оказался еще опасней, чем я думал! Заклинание, которым нас затащили в Драконье царство, изменило его. Он сходит с ума, в нем борются разные части его личности! И я очень боюсь, что он вернется к своей первоначальной сущности - вот что будет страшней всего!
Леди Гвен села на скамью, нервно потирая ладони.
- Я должна перед тобой извиниться. Если все это правда...
- Правда еще ужасней! Я сильно недооценивал возраст нашего бывшего друга! Если не ошибаюсь, по этому миру опять разгуливает волшебник враадов!
Кейбу это ничего не сказало, разве что пробудило воспоминания о дедушке Натане, который старательно изучал историю древних рас. Гвен побледнела и так высказалась по поводу сумрачного волшебника, что муж кинул на нее изумленный взгляд.
- Что это за колдун враадов? Он чем-то отличается от нас?
Леди Бедлам кивнула. Сжав зубы, она глядела на Темного Коня.
- Из северных земель до нас не доходило ничего тревожного или просто необычного. Вот только мы слышали, что Меликард собирается жениться на принцессе с запада. Жаль мне эту бедняжку.
- Из них выйдет прекрасная пара. Она, пожалуй, сможет спасти Меликарда от самого себя. Кстати, у нее от природы огромные волшебные способности.
Кейб обнял жену за плечи, и леди Гвен прижалась к нему, точно ища защиты. Волшебник грустно улыбнулся, словно прощаясь с уходящими спокойными временами.
- Похоже, ты успел узнать о многом, Темный Конь. Расскажи, как тебе это удалось.
И Конь-Призрак начал свой рассказ. Не способности Дрейфитта удивили Кейба, а то, на что старик пошел ради своего короля. Бедлам когда-то знал старого колдуна и проникся уважением к нему. Бедламы знали и о походах Меликарда, и о его чрезмерно ревностном советнике, Кворине, но шпионы не доносили ни о чем, кроме обычных рейдов, да и те в последние годы стали редкими.
О Сумраке и замыслах Серебряного Дракона они не слышали ничего, и рассказ Темного Коня ошарашил обоих Бедламов.
Леди Гвен всегда опасалась и недолюбливала закутанного в плащ волшебника. Для Кейба же это был трагический конец человека, с которым он дружил и которого искренне жалел. Его опечалило, что истинный Сумрак может оказаться весьма опасным созданием.
- Я всегда считал, что, если бы не проклятие, он стал бы очень неплохим человеком.
- Все это были лишь наши благие надежды! А истина крылась в том, что Сумрак - колдун враадов, а почти все враады - надменные и бесчувственные создания! Никто не горевал, когда они исчезли, и мне понятно почему! Я не понимаю только одного: как от этой породы могли произойти вы, люди?
- Кейб... - Гвен слегка сжала локоть мужа. - Если все это правда...
- Я ни на миг не сомневаюсь...
- Если все это правда, - настойчиво повторила она, - то нас просто водили за нос. Кто же?
Волшебник хмуро кивнул:
- Или Серебряный Дракон, или Меликард, а скорей всего - Кворин, королевский советник. Правитель Дагора тоже ни о чем не подозревает и поэтому совершенно спокоен.
Темный Конь взволнованно ударил копытами по земле. У него вырвались слова, которые за последние дни ему приходилось повторять слишком часто:
- Какой же я болван! Мне нужно было прийти к вам сразу же, как только я обрел свободу! Может быть, уже поздно!
- Какой смысл во всем винить себя? - скорчила гримасу леди Гвен. - Ни к чему это, я знаю по собственному опыту. Нам нужно все рассказать Зеленому Дракону и с его помощью узнать, откуда взялась эта завеса молчания между нами и северными землями. Ты сказал, что между Серебряным и Сумраком заключен какой-то союз. Как ты думаешь, о чем они могли договориться?
- Подозреваю, что это как-то связано с колдовской книгой враадов - в ней Сумрак когда-то записал свои подлые заклинания. Но я позаботился о том, чтобы эта книга превратилась в пепел. Без книги нашему приятелю придется все начинать сначала. С другой стороны, Сумрак сказал мне, что сумел все вспомнить. Но тогда зачем ему книга?
- Так ты считаешь, он хочет освободиться от древнего проклятия? Но ведь оно и так исчезло?
- Может, и не исчезло. Дружище Бедлам, Сумрак всегда рвался к бессмертию - ты думаешь, что-то изменилось?
Подруга волшебника обернулась к Темному Коню:
- Меня беспокоит Талак. Мне кажется, мы должны вмешаться!
Темный Конь понимал, чего она опасается. Сейчас для драконов самое время напасть на Талак.
- Я собираюсь вернуться туда немедленно, тем более я обязан своим освобождением принцессе Эрини. Но я потерял свою силу - я не могу даже создать пространственный переход!
- Можно мне посмотреть? - Гвен протянула руки к Коню-Призраку. Темный Конь чувствовал, как она слегка прикасается к его сущности то там, то здесь, выискивая причину слабости. Закончив поиски, леди Гвен опустила руки и покачала головой:
- Между тобой и... кем-то еще существует магическая связь.
Жеребец не поверил и повторил поиски, не обращая внимания на сопровождающую их боль. Наконец он нашел то, что искал, и горько расхохотался. От него исходила магическая нить, тонкая, почти не ощутимая, - но разорвать ее он был не в силах.
- Я опять связан с Дрейфиттом! Уже во второй раз! Проклятый колдун! Неужто я никогда от него не отделаюсь?
- Странная нить... - сказала леди Гвен. - Большинство подобных связей похожи друг на друга, но эта какая-то необычная.
Темный Конь еще раз мысленно ощупал нить.
- Да... вот откуда моя слабость. Я стал источником, силы для Дрейфитта! Нить понемногу вытягивает из меня энергию! Наверное, это началось, когда принцесса Эрини перебросила меня в Гордаг-Аи.
- Разорви эту нить, - предложил Кейб.
- Нельзя, иначе он потеряет то, что осталось у Дрейфитта. - Гвен с отвращением скривилась. - Грубо говоря, старый колдун украл частицу сущности Темного Коня.
- Он пожирает меня заживо - вот что вы хотели сказать!
- Можно сказать и так.
- Как нам разделаться с этим? - с омерзением спросил Кейб.
- Можно убить Дрейфитта. Все, что он украл, вернется обратно вместе с нитью. Может быть, даже что-то добавится от Дрейфитта.
- Мне ничего не нужно от Дрейфитта! Я не вампир - и не убийца!
- Натан не учил меня ничему такому, - сказала леди Бедлам. - Мне кажется, мысль об убийстве была бы ему так же противна, как и тебе, Кейб. Но тогда остается...
- Остается что? - спросил Темный Конь тревожно. Ему нравилось жить, и он отнюдь не собирался от этого отказываться.
- Если бы удалось уговорить Дрейфитта отпустить конец нити...
- Как же он сможет отпустить, если я не могу?
- Так ведь это же он создал ее. - Она взглянула на Темного Коня, как, наверное, смотрела на своих детей, пристающих с глупыми вопросами.
- Простите меня, Янтарная Леди! Мне не приходилось попадать в такие переделки уж не знаю сколько веков! Похоже, от них я отупел. Попасть в ловушку именно в тот момент, когда Сумрак... Гвен оборвала его:
- Не стоит извинений, Бессмертный. Может быть, ты и не демон, но я не могу думать о тебе иначе, и твое появление всегда предвещает несчастье. Ради своей семьи и мира на этой земле я хочу остановить Сумрака - даже если придется иметь дело с тобой. Может быть, я не права, но чем большее расстояние отделяет тебя от моих детей, тем спокойней у меня на душе.
Темный Конь взглянул сначала на волшебника, а потом на леди Гвен:
- Люди - странные, непредсказуемые существа, и вы, леди Бедлам, - отличный тому пример. Часть вашей души хочет дружить со мной, другая же часть... Когда все кончится - если кончится, конечно, - мы с вами еще раз поговорим о наших отношениях.
Кейб, стремясь поскорей перевести разговор в более спокойное русло, заметил:
- Нужно, чтобы Дрейфитт разорвал нить, так что ты должен отправиться к нему.
- Я понимаю. Но не скажу, что эта мысль приводит меня в восторг. Думаю, Дрейфитт не в Талаке, и город остался в руках у Мэла Кворина.
- О Талаке позаботимся мы с Гвен. Похоже, настало время могущественному волшебнику Кейбу Бедламу и его любимой супруге, великой чародейке - той, что очаровала мое сердце! - нанести типично чародейский визит в Талак.
Леди Гвен смущенно взглянула на него:
- Мы появимся прямо на ступенях королевского дворца?
- Наверное, это не самая удачная мысль. Если бы это было так просто, Короли-Драконы уже давно воспользовались бы этим ходом. Я думаю, лучше появиться у городских ворот с фанфарами и фейерверками - иллюзорными, конечно же.
- Какую причину мы придумаем, Кейб?
- Предложим Меликарду мир - ему всегда нравилось заключать всякие мирные договоры. Под его ужасным обличьем скрывается неплохой человек.
- И принцесса Эрини старается вытащить на поверхность то доброе, что в нем есть, - добавил Темный Конь. - Она станет надежным союзником - когда выйдет за него замуж, конечно. Ну, коли вы присмотрите за Талаком, то моя душа спокойна. Но если вы оба покинете Мэнор, с кем же останутся дети?
- Даже Сумраку не войти сюда без спроса. Здесь детям ничего не грозит.
Темный Конь не решился задать второй вопрос: «А всем ли детям можно доверять?» Он вспомнил ненависть в глазах старшего потомка Дракона-Императора. Каким станет Кил, когда вырастет? Уже сейчас он очень похож на покойного отца.
«Об этом будет время подумать, когда мы справимся с сегодняшней опасностью!» Темный Конь, как обычно, поднялся на дыбы, чтобы создать тоннель для путешествия на север, - но ничего не получилось. Лишь тогда он вспомнил о своем бедственном положении.
Кейб первым понял, что случилось.
- Ты не в силах создать ворота, да?
- Похоже, что так.
Волшебник, немного подумав, неуверенно произнес:
- Мы давно не были на севере; наш тоннель может вывести куда угодно, за исключением разве что...
- Чего?
Кейб взглянул на Гвен.
- Это место мне никогда не забыть... Ты знаешь крепость Азрана?
- От нее остались лишь обломки. Чары, защищавшие ее от Адских Равнин и разрушительного действия времени, давно улетучились.
- Ты и там побывал?
- Да. - Темный Конь решил, что будет лучше не вдаваться в подробности его встречи с Повелителями Мертвых.
- Надеюсь, мне удастся перенести тебя туда в целости и сохранности...
- Не бойся, со мной ничего не станется, даже если ты выбросишь меня прямо в поток раскаленной лавы или в центр землетрясения.
- Спасибо за откровенность, дружище, - улыбнулся Кейб.
Ворота появились мгновенно - Темный Конь обратил внимание, как выросли способности его юного друга со времени их последней встречи.
Темный Конь мельком осмотрел портал - скорее вспомнив о своей неудаче в Гордаг-Аи, чем из сомнения в способностях волшебника. Удовлетворенный, он обернулся к Бедламам:
- Спасибо за помощь, Кейб. И вам спасибо, Янтарная Леди.
- Не называйте меня так, пожалуйста.
- О, простите! Кейб говорил мне, но я забыл.
- Это я должна извиниться, - сказала леди Бедлам. - Не время сейчас обращать внимание на мелочи.
- Удачи тебе, Темный Конь! - Кейб прощально взмахнул рукой. - Мы отправимся в Талак, как только сможем.
- Не медлите! Может быть, мы напрасно тревожимся, но лучше не рисковать. - Черный жеребец поднялся на дыбы. - Будьте бдительны, друзья! Сумрак может нанести удар в любом месте и в любой момент! До встречи!
Он скакнул сквозь ворота, еще успев услышать прощальный возглас Кейба, а потом мир изменился, и Темный Конь очутился на Адских Равнинах, отметивших его возвращение яростными взрывами вулканов. Ворота исчезли. Жеребец сразу же проверил, куда ведет нить: Дрейфитт был где-то южней.
Темный Конь не представлял себе, как уговорить колдуна разорвать протянутую между ними нить. Хорошо бы придумать какой-нибудь способ до встречи их лицом к лицу. Будет смешно угодить в плен к Дрейфитту «в третий раз».
Смешно... если бы не предчувствие, что в третий раз ему уже не спастись.
В чудесном саду Мэнора Кейб, обняв жену за плечи, смотрел на то место, где только что стоял Темный Конь.
Он на мгновение прикрыл глаза; легкая тень пробежала по его лицу и исчезла. Волшебник расслабленно улыбнулся:
- Нам нужно почаще оставаться наедине, Гвен.
- Я тоже так считаю. Почему ты решил, что я отослала детей? Они просто гуляют где-то поблизости - здесь так чудесно, спокойно...
Они неторопливо двинулись к скамейке. Леди Бедлам села, легкое замешательство отразилось на ее лице.
- Что случилось? - спросил Кейб, садясь рядом с ней.
- Мне кажется, что Аурим где-то поблизости.
- Ты ведь отослала Аурима, Кила и Грата в их комнаты, помнишь? Мы хотели остаться наедине.
- Наедине... - Гвен поцеловала его. - Жаль, что мы так редко остаемся наедине.
- Увы. Но грех жаловаться, ведь последние несколько лет прошли так спокойно. Даже в Талаке несколько месяцев все тихо.
Гвен поуютней устроилась в его объятиях.
- Пусть бы так оставалось и впредь! Так не хочется ни с кем сражаться в такой чудесный день!
Кейб нежно поцеловал ее. Они безмятежно сидели на скамье, слушая пение птиц и наслаждаясь покоем. Они не думали ни о возвращении Темного Коня, ни о походе армии Талака, ни о Серебряном Драконе и замыслах Сумрака...
Пока ничего не случилось.

ГЛАВА 13

За день, прошедший после ухода армии, во дворце многое изменилось. Эрини не смогла бы разумно объяснить, что именно. Взгляд одного из дворцовых стражников... пара слов, брошенные одним слугой другому... приторная учтивость советника Кворина. Последнее больше всего тревожило принцессу - если советник любезен, добра не жди.
Поведение Меликарда со вчерашнего дня изменилось только к лучшему; король просто светился торжеством.
Еще одна перемена скорей удивила, чем встревожила принцессу. Капитан Истон, раньше настаивавший на том, чтобы неотлучно находиться рядом с госпожой, теперь под любыми предлогами куда-то уводил солдат. От Галеи принцесса услышала, что капитан поддерживает своих людей в боевой готовности, как и положено любому командиру; Магда же только улыбнулась в ответ на незамысловатое объяснение Галеи. Эрини решила, что ни одна из них толком не знает, чем занят Истон.
Завтрак с Меликардом прошел «как по маслу», как сказал бы ее отец.
Оказывается, Меликард умел быть приятным собеседником. Он говорил все больше о тех временах, когда не будет Королей-Драконов, и о том, что надеется тогда совершить. Король даже завел речь о том, что нужно покончить с раздорами между соседями, особенно Пенаклесом и Ириллианом. Новый мир, который он воздвиг между переменами блюд, был бы совсем идиллическим, если бы не один изъян.
В будущем мире Меликарда про расу драконов не упоминалось вовсе. Как поняла Эрини, в будущем Драконьем царстве для самих драконов попросту не было места. Только это немного подпортило принцессе чудесное утро. Наконец она выкинула драконов из головы, решив, что после свадьбы сумеет убедить Меликарда чуть изменить свои планы.
После завтрака Меликард впервые заговорил о свадьбе.
Они прогуливались по облицованной мрамором террасе, над которой хорошо потрудился один из дворцовых архитекторов. Два стражника застыли на посту, бдительно наблюдая за проплывающей мимо августейшей парой. Дома, в Гордаг-Аи, за ними бы следовало не меньше полудюжины солдат только лишь ее охраны, не считая караульных. Меликард же, в отличие от Эрини, был полностью уверен, что им ничего не грозит.
- У нас многое изменилось с вашим появлением. Вы знаете об этом, моя принцесса?

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

- Вы мне льстите, Меликард. Ведь я приехала совсем недавно.
Король прищурил глаз (благодаря игре света и тени казалось, что прищурились оба глаза) и что-то быстро прикинул в уме. Затем открыл глаз и улыбнулся здоровой половиной рта.
- Вы говорите, недавно? Мне кажется, что вы всегда были в Талаке. Вот и Кворин говорит то же самое.
«Хотя имеет в виду совсем другое», - с мрачным весельем подумала принцесса.
- Мне хорошо в Талаке. Ведь теперь это мой дом. Меликард смущенно отвел глаза. Он не был силен в таких разговорах. Битвы, месть - вот это другое дело.
- Кажется, я сказал вам, что любовь с первого взгляда бывает только в сказках. Похоже, я был неправ.
- Конечно, не правы. Ведь я знаю о такой любви не с чужих слов.
Меликард не раздумывая взял ее ладонь своей деревянной рукой. Эльфийское дерево было прохладным и гладким на ощупь, и выточенная из дерева рука не казалась Эрини неживой. Она подумала, каким разным бывает король.
- Я не знаю, как долго продлится война с драконами и доживем ли мы до ее окончания. И если вы не возражаете, то мне кажется, что пора закончить с королевским ухаживанием и начать думать... о будущем.
Эрини тихонько рассмеялась; ее позабавило, какие слова нашел Меликард для столь деликатной для него темы.
- О свадьбе? Вы это слово подыскивали, Ваше Величество?
Меликард с нарочитой суровостью кивнул:
- Да. Именно это.
Вместо ответа Эрини поцеловала его. Как и раньше, с рукой, так и теперь она не почувствовала, что часть его губ - не настоящая. Эльфийское дерево было поистине волшебным материалом - любовь превратила его в живую плоть.
- Ваши... Величества. - От голоса Кворина на Эрини повеяло холодом, который разогнал даже горячую волну счастья, нахлынувшую после слов Меликарда. Но все же она получила и некоторое удовольствие, злорадно взглянув на смущенного и побледневшего советника, и светски улыбнулась ему.
- В чем дело, Кворин? - Грозный оскал Меликарда трудно было спутать с улыбкой. Похоже, советник в первый раз испытал на себе королевский гнев. - Я приказал, чтобы никто меня не беспокоил. Что, к вам это не относится?
- Прошу простить меня, Ваше Величество... Я глубоко потрясен... позвольте принести свои... - Он уставился на принцессу, которая поняла, что советник явно не ожидал застать их в столь интимный момент.
- Но раз уж вы здесь, Кворин, то для вас есть поручение.
- Да, Ваше Величество? - Кворин с трудом оторвал от Эрини ненавидящий взгляд.
- Объявите, что я начал военную кампанию, которая положит начало новой эпохе в истории Драконьего царства и выдвинет Талак на видное место. Далее. Принцесса Эрини из Гордаг-Аи дала согласие стать моей женой. Свадьба будет праздноваться во всем городе, а состоится она... сколько времени вам нужно для приготовлений, моя принцесса?
Эрини улыбнулась Меликарду. «Наконец-то!»
- Наша помолвка состоялась, когда я еще не умела ходить, и у меня было время подготовиться к свадьбе. Я бы предпочла как можно скорей.
Теперь советник получил возможность хоть как-то отыграться:
- Непозволительно устраивать церемонию королевского бракосочетания на скорую руку. Члены королевской семьи Гордаг-Аи, несомненно, пожелают присутствовать на церемонии, родовая знать обоих королевств также заявит о своих правах. Событие подобной значимости потребует определенной подготовки к проведению торжеств.
Эрини похолодела:
- Мне не нужны торжества. Если можно пожениться сейчас, то давайте так и сделаем.
Меликард погладил ее по руке:
- Я полностью разделяю ваши чувства, принцесса, но Кворин, к сожалению, прав. Мы должны устроить празднество для вашей семьи и для горожан.
- Один месяц, Ваше Величество! Если привлечь несколько тысяч солдат, то подготовка к свадьбе не затянется надолго! Всего лишь один месяц!
- Целый месяц? - недовольно сказал король. - Я рассчитывал не более, чем на две-три недели. Пусть праздник будет поскромней - только для знати и королевской семьи Гордаг-Аи. Объявите горожанам, что народные празднества состоятся двумя неделями позже. Люди поймут нас.
Кворин вздохнул, признав себя побежденным:
- Итак, через две недели. Могу ли я первым принести поздравления Вашим Величествам?
Меликард поблагодарил в ответ, Эрини лишь сухо кивнула. Советник отправился, чтобы начать приготовления - в первую очередь, послать курьера с сообщением о свадьбе в Гордаг-Аи. Принцесса не могла отделаться от мысли, что Кворин слишком легко уступил. Похоже, ему больше всего хотелось, чтобы свадьба не состоялась немедленно. А срок - неделя, две или месяц - волновал его гораздо меньше.
- Вы чем-то расстроены?
- Нет. Просто мне хочется, чтобы мы скорей поженились.
- Я был бы только рад, но мы не должны нарушать этикет. По правилам, ухаживание длится не меньше месяца, а свадьба справляется через четыре - шесть месяцев после этого.
- Но за эти месяцы может случиться все, что угодно. Зачем наши предки все это напридумали?
- Так наши отцы брали в жены наших матерей. Иногда королевский этикет действительно кажется очень странным. Но довольно об этом. Увы, появление Кворина напомнило мне о неотложных делах. Война войной, но нельзя забывать и о своих подданных.
- Вы позволите будущей королеве поучиться, как нужно править народом?
Меликард улыбнулся:
- В этом есть смысл - хотя, боюсь, я буду отвлекаться от своих обязанностей. Ну что же, пойдемте со мной и посмотрите, как я правлю своими детьми. Может быть, вы поможете мне советами.
Принцесса подумала, что лучше будет молчать - мало ли как отнесется король к ее высказываниям.
Выходя с террасы, Эрини заметила, что стража сменилась. Лица солдат показались ей знакомыми - это был патруль, который остановил их с Дрейфиттом. Патруль Остлиха.
- В мыслях вы улетели далеко от меня, - шепнул ей Меликард. - Ваш ум любит путешествовать.
Эрини стиснула руку короля. Последние слова Меликарда глубоко поразили ее - у нее действительно появилось предчувствие, что скоро она расстанется со своим женихом. Потому что они оба умрут.
Сумрак ждал, когда колонна подойдет к жалким развалинам башни, в которой он обосновался.
В глубокой древности башня была частью оборонительных укреплений города, подобного Талаку. Но в недавние времена - недавними для волшебника были последние несколько столетий - город был разрушен. Войско Талака сторонилось этого места - может быть, опасаясь духов убитых здесь людей.
«Не бесплотных видений вам нужно бы опасаться», - с безразличием подумал волшебник. Сумрака не интересовало, что станется с могучей армией Талака - его волновала лишь судьба Дрейфитта. Только с помощью старого колдуна он мог восстановить пропавшие заклинания. Ему необходимо вспомнить то, что вспыхнуло на краткий миг и вновь исчезло из памяти. Он проклинал то свое воплощение, которое владело бесценным сокровищем, но вместо того, чтобы усваивать знания, развлекалось и бездельничало. Во всех его прошлых воплощениях не было ничего достойного. Безумцы и глупцы, недостойные расы враадов.
По чистой случайности все изменилось. Дрейфитт неправильно использовал одно из заклинаний, и это сулило Сумраку или бессмертие, или скорую и окончательную смерть. Теперь важно только одно: успеет он или нет.
«Я враад. В моих руках знамя с драконом - знамя клана Тезерени».
В какой палатке искать старого колдуна?
Сумрак на миг зажмурился - и огромный лагерь предстал перед его глазами, хотя он был далеко на юге.
Сумрак, не раздумывая, изменял свое тело так, как требовалось в данную минуту. Обычные волшебники решались на изменение своей физической сущности с большой неохотой, поскольку для них это было сложным и ответственным делом. Они опасались идти вразрез с естественными силами этого мира - в отличие от колдунов враадов, которых такие соображения никогда не смущали. Трудно поверить, что теперешние волшебники происходят от его расы - жалкие выродки, все, за немногими исключениями вроде семейства Бедламов. Да и Бедламы стараются не прибегать к магии без необходимости.
- Кейб, - пробормотал он, вспоминая их первую встречу. Мальчишка был до смерти перепуган, не понимая, что происходит в его сознании
Суета в лагере отвлекла его Сумрак нахмурился - странно, почему ему вспоминаются всякие никчемные события? И ведь уже не в первый раз. Прошедшие дни пробудили в нем воспоминания, а с ними и чувства. Враады не были чужды чувств: иногда они даже становились рабами своих чувств. Но почему его чувства сейчас связаны с этими ничтожными созданиями - нынешними противниками? Ведь это всего лишь люди с короткой жизнью, не способные противостоять его воле.
На этом месте волшебнику пришлось прервать размышления - он заметил интересующий его объект.
Дрейфитт, не привыкший к долгой верховой езде, выглядел совсем разбитым. Сумрак презрительно скривился: хороший волшебник должен обеспечить себя удобным средством передвижения и двигаться во главе колонны, как безусловный ее командир. А любой строптивый офицер, который посмеет возмутиться, мигом лишится языка - чтобы нечем было болтать глупости.
Колдун беседовал с двумя офицерами. Говорили они о маловажных для Сумрака предметах: о предстоящей битве, о том, что стоило отправиться на север или северо-запад и ударить по внезапно усилившемуся клану Серебряного Дракона. Волшебник ухмыльнулся: Талаку предстоит сразиться с Серебряным раньше, чем они подозревают.
Скоро наступит ночь, и он освободит старика от бремени кое-каких знаний, спрятанных в глубинах памяти. И тогда наконец Сумрак сможет освободиться от древнего проклятия. Он станет Бессмертным, овладеет силами этого мира, и никто не сможет оспорить его желания! Он превратит Драконье царство в собственное владение, его обитатели будут обожать его - если он того пожелает. А все же неплохо быть последним представителем своей расы.
Голос из прошлого острым мечом вонзился в его мысли. Хватит мечтать! Принимайся за дело!
Он увидел, как Дрейфитт направляется к одной из больших палаток.
- Хорошо, отец, - холодно ответил Сумрак призраку из прошлого.
В конце этого изнурительного дня Дрейфитт заметил за собой некую странность. Когда после дневного перехода он слез со спины неуклюжего чудовища, которое выбрал для него какой-то недотепа-кавалерист, он был совершенно измотан. Но, едва дойдя до палатки и сев на походную кровать, старый колдун тут же ощущал прилив сил. Казалось, и волшебные способности его усилились. Посидев в раздумье, Дрейфитт взглянул на горящий в палатке фонарь. Он сложил губы и свистнул в сторону огня. К его радости, из пламени тут же выпрыгнула маленькая красная фигурка, за которой тянулись тоненькие струйки дыма. Фигурка была похожа на кукольного человечка, за исключением разве что лица. Она подошла к заклинателю и грациозно поклонилась.
Дрейфитт очертил пальцем круг. Человечек сделал сальто в воздухе, приземлился на ноги и вновь поклонился ему.
Тихонько рассмеявшись от удовольствия, колдун свистнул еще раз. Из пламени выскочила другая фигурка, на этот раз женская. Она присоединилась к партнеру и сделала реверанс. По беззвучному сигналу своего создателя фигурки шагнули друг к другу и закружились в танце. Дрейфитт с детской радостью смотрел на них. Когда он был совсем ребенком, Ишмир веселил его таким фокусом. Может быть, это и побудило его пойти по стопам знаменитого брата. И именно этот фокус стал его первой профессиональной неудачей. Способности у него были, но силы почему-то не повиновались ему так, как надо. Как несколько раз говорил ему Ишмир, единственная разница между Хозяином Драконов и уличным фокусником заключается в силе воли. Может, дело было именно в ней?
Наконец колдуну надоели маленькие танцоры, и он отослал их обратно. Неразумно тратить внезапно обретенную силу на детские забавы. Старый заклинатель понимал, какие возможности открываются теперь перед ним. Раньше скромные способности Дрейфитта помогали ему продлить срок жизни, вычеркнуть воспоминания о нем у тех, кто знал его раньше. Теперь же он сможет стать настоящим волшебником. Он, Дрейфитт, наставит короля на разумный путь, и Талак поведет все Драконье царство к новой, мирной жизни.
- Прошу извинить за вторжение, - произнес издевательски вежливый голос.
Дрейфитт резко развернулся, собрав всю обретенную силу для отражения внезапного нападения. Колдун сразу понял, кто стоит перед ним, хотя прежде никогда не видел Сумрака.
- Да, ты прав, меня зовут Сумрак. - Волшебник, закутанный в плащ с капюшоном, согнулся в поклоне, точь-в-точь как танцоры из лампы. Он сжимал в кулаках что-то черное, непонятное. Дрейфитт почувствовал, как в животе у него что-то сжалось.
- Я принес тебе подарки. - Сумрак разжал кулаки.
Два огромных жутких скорпиона упали на землю и поползли друг на друга, готовясь сцепиться в схватке.
- Это - орудия. Их послал тот, кто желал тебе смерти. Сегодня вечером они должны были напасть на тебя. Яда в них достаточно, чтобы убить дракона.
Дрейфитт побледнел. Скорпионы выставили клешни и смертоносные хвосты, медленно подбираясь друг к другу.
- Будет справедливо, если их постигнет участь, уготованная тебе. Не возражаешь? - На лице Сумрака (колдуна удивило, что у него все же было лицо) застыло безразличное выражение, словно он глядел на жухлый лист, несомый ветром.
Словно освободившись от заклятия, скорпионы яростно бросились в атаку. Жалящие хвосты ринулись вперед и отдернулись, словно ими руководил какой-то сумасшедший кукловод. Одному скорпиону удалось сломать ногу другому, и тут же он чуть не пропустил удар в голову ядовитым жалом раненого соперника. Почуяв смерть, он растерялся, и второй потеснил его назад.
Дрейфитт перевел взгляд со скорпионов на волшебника в плаще. Сумрак щелкнул пальцами, и дуэлянты замерли, держа хвосты наготове.
Сумрак соединил ладони. Скорпионы ударили друг друга в голову, и еще раз, и еще, уже мертвыми продолжая бить друг друга смертоносными хвостами.
- Довольно, - скомандовал человек в капюшоне. Два панциря безжизненно упали на землю и за считанные мгновения исчезли.
Дрейфитт, собрав все мужество, взглянул прямо в лицо непрошеному гостю.
- Зачем ты здесь? Зачем понадобилось это дьявольское представление?
- Представление? Они должны были убить тебя по приказу советника Кворина.
- Что? - Хоть старый колдун и понимал, что представляет собой королевский советник, все же ответ поразил его. - Лучше бы ты оставил их в живых. Стоило бы ими воспользоваться, чтобы избавить короля от ядовитых советов этого кота!
- Твой король меня не интересует. Думаю, что завтра он падет. - Сумрак задумался, почесал подбородок... - Да, это случится завтра.
- Что за дикую игру ты со мной затеял? - Дрейфитт приготовился к самому худшему. Неизвестно, выстоит ли он против старейшего и опытнейшего в мире волшебника. «Вряд ли», - решил он после короткого раздумья. - Если ты хочешь меня убить, не проще он было бы доверить это тем двум несчастным созданиям?
- Убить? - поразился волшебник. - Я не собираюсь тебя убивать. Отдай то, что мне нужно, и я сотру из твоей памяти все воспоминания об этой ночи. Вот и все, легко и просто.
- Сотрешь из памяти - после того, как сказал, что моему королю грозит опасность?
- Запомнишь ты или нет, Меликарду все равно конец. Кроме того, я заключил некий союз и намерен придерживаться его условий. Будь же благоразумен. Мне нужна всего лишь частичка твоей памяти. - Он протянул руку к старому колдуну, и тот подумал, что чувство юмора Сумрака он постичь не в состоянии.
«Куда подевалась стража? - внезапно подумал он. Сумрак говорит в полный голос, его слышно далеко вокруг, но никто не пришел выяснить, что происходит. - А я даже не чувствую, что за заклинание он наложил. Что я могу сделать? Есть ли у меня выбор?» - Я не позволю тебе лезть в мою память! Она тебе не принадлежит!
- Но ведь это мои воспоминания. Я знаю, ты прочитал книгу от начала до конца. Даже если ты не можешь вспомнить ее сам, воспоминания уцелели в глубинах твоей памяти. Я просто просею их и заберу.
Сумрак говорил, и тело Дрейфитта наливалось тяжестью. Старик сделал шаг к волшебнику, печально подумав, как это похоже на побег Темного Коня. Воспоминание придало Дрейфитту решимости. Собрав все силы, он с удивившей его самого легкостью разрушил заклинание, которым волшебник опутал его.
- Не упорствуй, - мягко сказал Сумрак. - Ты всего лишь играешь в волшебника, я же - настоящий волшебник! Отдай то, что принадлежит мне, и я оставлю тебя в живых.
Дрейфитт очертил рукой круг:
- Я должен уберечь от тебя эти заклинания любой ценой. Я знаю, кто ты. Я знаю, как страшна магия враадов.
Ноги Сумрака стало заметать песком - так быстро, что, когда он опомнился, песок уже доходил ему до пояса. Слегка нахмурившись, волшебник поднял песок в воздух и превратил его в пыльного дьявола, который немедленно кинулся на Дрейфитта.
Старый колдун оттолкнул демона прочь, но за это время Сумрак успел дотянуться до него и коснулся его виска. Дрейфитт со стоном упал на колени. Сумрак сжал голову своего соперника.
Хотя старик был буквально в его руках, задача Сумрака от этого легче не стала. Воля Дрейфитта была сильней, чем предполагал волшебник; старый колдун, словно подпитываясь силой из неких тайных источников, не допускал вторжения в свою память.
Усилив нажим, волшебник добрался до поверхностных, несущественных воспоминаний. Вначале он обрадовался, решив, будто пробил защиту старика, но потом понял, что Дрейфитт повернул его в пустой участок и по-прежнему не допускает в свою память.
И, раздраженный, Сумрак перестал сдерживаться.
Глаза Дрейфитта широко распахнулись, рот раскрылся в беззвучном крике. Руки старика дотянулись до горла Сумрака, но воля уже покинула его.
Воспоминания хлынули из него потоком, как весенняя река, вскрывшаяся из-подо льда. Сумраку не пришлось долго искать нужное - ведь это были недавние, еще не замутненные воспоминания. Там же были мысли о Темном Коне, но они не заинтересовали волшебника. Что такого мог знать о Коне-Призраке Дрейфитт, чего бы он не знал сам?
Впитав все, что ему было нужно, Сумрак отпустил голову старика. Королевский колдун безжизненно свалился на землю, тупо уставясь в пространство. Дрейфитт еще дышал, но это было все, что он мог.
Сумрак опустился на колени рядом со стариком и положил руку ему на лоб. Разум еще оставался, но понемногу слабел. Дрейфитт умрет в течение часа. Волшебник великодушно закрыл умирающему глаза. Угрызения совести не мучили его: если бы старик не заупрямился, Сумраку не пришлось бы идти на крайние меры.
Человеку, который сумел оказать ему сопротивление, не пристало умирать, валяясь на земле. Сумрак взглянул на походную кровать и мягко улыбнулся.
Одного щелчка пальцами было достаточно, чтобы все привести в порядок. И волшебник исчез.
Темный Конь скакал на юг. Лагерь был еще далеко, когда Конь-Призрак вдруг остановился на полном скаку: та часть его сущности, что была у королевского колдуна, внезапно вернулась! Вначале его восхитило вновь обретенное ощущение цельности, но затем нахлынули боль и страдание. Темный Конь мгновенно понял, что произошло и кто это сделал, и помчался вперед - в лагерь, к палатке колдуна. Дрейфитт еще может что-нибудь сказать ему - если только Темный Конь застанет его живым.
Он надеялся на то, что Дрейфитт знает, где и кому Сумрак нанесет следующий удар.

ГЛАВА 14

Из мрачных теснин Тиберийских Гор вышла в поход другая армия - армия Серебряного Дракона. Легионы, что идут с запада, соединятся с ней еще до рассвета. Объединенные орды нового Императора Драконов сметут возомнившего о себе невесть что короля-человека и провозгласят Талак владением своего повелителя.
Король-Дракон Серебряный, как и подобает Императору, скакал во главе войска на ездовом драконе, огромнейшем и свирепейшем из всех ему подобных. Взор алчно горящих глаз Серебряного Дракона был обращен на юг. Он предвкушал въезд в ворота Талака, распахнутые перед ним, жаждал увидеть город, приветствующий нового повелителя...
Не только Темный Конь ощутил смерть Дрейфитта.
В тот вечер Эрини рано легла спать. Когда Дрейфитт умирал, принцессе снился сон. Ей снилось, как умирает старый колдун, как жизнь по капле уходит из него. Ей снилось пугающее лицо в капюшоне, еще более страшное оттого, что в нем не было жестокости - лишь досада, раздражение, холодное безразличие к судьбе королевского заклинателя. Казалось, что человеческая жизнь ничего не значит для него. Принцесса почему-то знала, что это лицо волшебника Сумрака. И еще ей снился Темный Конь. Он стоял в нерешительности, глядя с холма на походный лагерь. Он тоже знал о смерти Дрейфитта, и горькое слово «опоздал» билось в его голове.
Эрини жалела о смерти Дрейфитта. Их связывали узы ее секрета, ее проклятого дара. Она чувствовала, что так же связана и с Темным Конем, и эта мысль наполняла ее покоем и облегчением.
Сон направил мысли принцессы к первой встрече с Конем-Призраком. Вот он в клетке, глубоко под дворцом. Их встреча прочно запечатлелась в ее памяти, и Эрини чувствовала, что сумела освободить его.
- Принцесса? - повернул голову Темный Конь, словно увидев ее.
Эрини проснулась - она стояла на холодном каменном полу в полной темноте.
Страх, охвативший ее, быстро отступил. Явной опасности не было, а паника могла только повредить. Запахнув потуже ночной халат, Эрини подумала об одежде потеплей - и опять перепугалась, когда облегающая ее тело ткань превратилась в более плотную. Ей показалось, как что-то пытается поглотить ее ноги - это оказались ботинки.
Все это было так удивительно, что принцесса не сразу сообразила, что совершенно не представляет, где находится. Прежде всего ей нужен свет. Потом она разберется и со всем остальным.
Начинающая колдунья кое-как сообразила, что произошло. Возросшие волшебные способности забросили ее в это место, принцесса надеялась, что они помогут ей и вернуться назад, в ее покои. Так что в первую очередь - свет.
Не зная, как взяться за дело, принцесса для начала представила, что рядом с ней стоит свеча в подсвечнике. Дрейфитт говорил, что зажечь свет проще простого. Ей не обязательно представлять спектр и брать оттуда силу - она сможет вызвать свет естественно, благодаря врожденным способностям.
Из первой попытки ничего не получилось, только что-то задрожало в висках. Тогда Эрини, зажмурив глаза, вновь и вновь стала вызывать образ горящей свечи.
Запах расплавленного воска подсказал ей, что она добилась успеха. Запах все усиливался, сквозь закрытые веки стал пробиваться свет. Эрини открыла глаза и с изумлением уставилась на десятки мерцающих свечей, оплывающих воском, - целая армия свечей явилась на ее зов. Принцесса радостно улыбнулась, но улыбка увяла, когда она поняла, куда ее перенесли магические силы.
Это была та самая комната, в которой держали в заточении Темного Коня. От магических знаков, ограждавших клетку, не осталось и следа. Исчезли даже линии, процарапанные Дрейфиттом на каменном полу.
Эрини, сообразив, что находится во дворце, не так далеко от своих покоев, решила дойти до них пешком. Все же не стоит слишком доверяться успехам в магии. Ей удалось сменить ночную рубашку на коричневый кожаный костюм для верховой езды, модный в Гордаг-Аи, но в остальном были сплошные неожиданности. Вместо одной свечи она вызвала сотню. Во сне она переместилась в пространстве. Если она захочет перенестись в спальню, то с тем же успехом сможет очутиться и в своей бывшей спальне. Будет непросто объясняться с королем и королевой Гордаг-Аи, пусть даже она их дочь. Кроме того, ее тайна раскроется раньше, чем Эрини научится управлять своими способностями.
Она взяла один подсвечник и после недолгих размышлений погасила остальные свечи. Что подумают Меликард и Кворин, когда придут сюда и вместо Темного Коня увидят сотню оплывших свечей? С одной стороны, это забавно, но Эрини хотела бы оказаться в тот момент подальше отсюда. Если Меликард узнает, что побег Темного Коня - ее рук дело, то прощай надежда на счастливую жизнь.
Эрини подошла к двери, убедилась, что она не заперта, и распахнула ее.
Два скучающих стражника повернулись на скрип и застыли, разинув рты от удивления.
Она попыталась захлопнуть дверь, но один из стражников оказался проворнее: он уперся в дверь могучей рукой и потянул меч из ножен. Принцесса, не раздумывая, ткнула в него подсвечником, отчаянно жалея, что у нее в руках лишь свечка.
Из свечи вырвался огненный шар, поглотил обоих несчастных стражников и вновь уменьшился до тоненького, мерцающего огонька... прежде чем Эрини успела сообразить, что за силу она высвободила на этот раз.
От двух человек не осталось и следа. Пламя сожрало их мгновенно, не дав им даже осознать свою участь, - слабое утешение, подумала Эрини. Оплавленный подсвечник выпал из ее трясущейся руки и с грохотом покатился по каменному полу.
Эти двое хотели убить или схватить ее, но от этого не легче. Эрини не хотела причинить им вреда, она лишь подумала об оружии - и этого оказалось более чем достаточно.
«Усыпить! Я ведь могла их усыпить! А я убила! Не осталось даже пепла, чтобы их семьям было что оплакивать!»
Теперь она не может стать женой Меликарда. Ей нельзя оставаться среди людей, ведь любой мимолетной мыслью она может убить близкого человека. Принцесса рыдала, глядя на свои руки. Дело не в руках, магия - часть ее сущности, но Эрини не могла избавиться от мысли, что эти руки убивают.
«Сегодня, - решила она, - сегодня я уйду!» Она не станет пользоваться магическими силами, а уйдет пешком. Больше никакого колдовства! Она все будет делать как обычные люди.
Факел освещал бесконечную винтовую лестницу. Эрини, вспомнив, как поднималась по ней вместе с Дрейфиттом, сделала глубокий вдох и устремилась вверх. Она пробежала с полсотни ступенек, а потом замедлила шаг. Может быть, из-за отчаяния, не отпускавшего ее, лестница казалась вдвое длинней, чем в прошлый раз. Добравшись наконец до выхода в сад, принцесса так обрадовалась, что беспечно распахнула дверь, даже не подумав, что в саду тоже может оказаться стража.
Но стражи не было. Сад был темен и пуст. Ей стало горько от мысли, что она навсегда оставляет людей, и в глубине души она мечтала объясниться с Меликардом - пусть даже его любовь сменится ненавистью, когда он узнает, как ее необузданная сила убила двух человек.
Стражники всего лишь исполняли свой долг. Они и представить не могли, что из комнаты, где содержится плененный демон, выйдет невеста короля. Они действовали разумно: из охраняемого помещения выходил нарушитель. И вот как она отблагодарила их за верную службу - испепелила дотла!
Терзаемая покаянными мыслями, Эрини направилась к королевским конюшням. Там должен найтись хороший конь. Может быть, подойдет резвый жеребец капитана Истона. Ей была отвратительна мысль о краже, но сильный и выносливый конь совершенно необходим для ее планов. Жеребец Истона устроил бы ее во всех отношениях.
- Ночь не лучшее время для прогулок в саду - разве не так, принцесса Эрини?
Принцессе удалось не выдать свой испуг, хотя до омерзения знакомый голос, прозвучавший из тьмы, полоснул ее, точно ножом.
- Вас не оказалось в покоях, принцесса, и я начал волноваться. - Невозмутимый Кворин выступил из бокового коридора. За ним виднелись могучие фигуры стражников, один из которых сжимал в руке зажженный факел.
- Что вам до того, сплю я в своих покоях или гуляю по саду? Ночной воздух успокаивает меня. - Она окинула Кворина ледяным взглядом, давая понять, что никому, даже главному советнику короля, нет дела до ее прогулок.
- Если вы так любите ночные прогулки, я хочу, чтобы вы прогулялись со мной. Я покажу вам кое-что чертовски забавное.
Мэл Кворин схватил ее за руку. От напускной учтивости не осталось и следа - хватка его была грубой и безжалостной. Стражники - их оказалось четверо - окружили принцессу. Хотя советник не сказал, что именно хочет ей показать, Эрини уже догадалась, куда ее ведут. Она попыталась вырваться, но Кворин оказался сильней, чем можно было предположить по его внешности.
- Советник Кворин! - яростно выкрикнула Эрини, переменив тактику. - Я не желаю никуда идти, особенно с вами! Если вы немедленно не оставите эти омерзительные манеры, мне придется довести об этом до сведения своего жениха, вашего короля!
- А это как вам будет угодно, - хладнокровно откликнулся советник и без предупреждения двинулся вперед, таща принцессу за собой.
Два стража шли спереди, два - с тыла, окружив принцессу и советника своеобразным каре. Взгляд, брошенный Кворином, убедил Эрини, что кричать не в ее интересах.
Был лишь один способ освободиться - обратиться к тем самым силам, которые она только что проклинала. И Эрини не отважилась на это. Малейшая ошибка - и на ее совесть ляжет еще пять смертей. Эрини ненавидела и презирала Кворина, но не настолько, чтобы убить его.
Один из солдат отворил дверь в стене. Кворин собственноручно втянул упирающуюся гостью в дверной проем и стащил ее вниз. Каким длинным казался ей подъем - а вниз они, пожалуй, спустились за считанные мгновения. Эрини стояла у подножия лестницы, уставясь на дверь, через которую она бездумно выпустила смерть.
- Какой ужас... - прошептала она еле слышно.
- Не бойтесь, Ваше Величество, это не ваши новые покои, - ехидно сказал Кворин, неверно поняв причину ее замешательства. - Я решил, что вам захочется посмотреть, чем занимался здесь ваш возлюбленный. Вы ведь не прочь увидеть истинное лицо Меликарда, не правда ли? Думаю, вряд ли вы сохраните любовь к нему, увидев его гостя.

Предыдущая страница 11 Следующая страница


Конь-Призрак 12

- Вы сошли с ума, советник? Вы думаете, Меликард простит вам подобную дерзость? Даже если я ему не скажу, он узнает сам!
- Несомненно. Если бы он смог, то отрубил бы мне голову - как поступил уже со многими!
Эрини не успела потребовать разъяснений. Мэл Кворин грубо толкнул ее к стене и потянулся к ручке двери, явно желая внести личный вклад в события.
Принцесса в отчаянии решилась на поступок, который, как она надеялась от всей души, не приведет к новым смертям: собрав всю свою волю, она нанесла удар по мучителям.
Ничего не произошло.
Стиснув зубы, она сделала еще одну попытку. Опять ничего... Мэл Кворин, заглянув внутрь, отшатнулся и, побагровев от бешенства, направил гнев на самую подходящую мишень - на Эрини.
- Что здесь произошло? Где он? Отвечай! - Он отвесил ей пощечину, забыв, кто она и ради чего он ее сюда привел. - Это работа Дрейфитта, да? Только он мог это сделать! - Кворин был похож уже не на кота, а на жаждущего крови тигра. Впервые в жизни принцесса почувствовала вкус крови на губах.
Ощущение смертельной опасности придало ей храбрости. Если советник так рассвирепел, увидев, что Темный Конь сбежал, значит, она нанесла тяжелый удар по его планам.
Солдаты, знакомые со вспыльчивым характером своего начальника, попятились назад. Кворин свирепо уставился на них, подозревая, что кто-то уже обнаружил побег, но не решился сказать ему, потом перевел взгляд на свою пленницу. Его рука метнулась к лицу Эрини, заставив ее отпрянуть, но он не ударил, а лишь коснулся опухающего кровоподтека на ее лице. Когда он отдернул руку, на двух пальцах были красные пятна.
Кворин глубоко вздохнул:
- Вы оказались непредвиденным препятствием. Вы хотите стать королевой, женой Меликарда? Какая нормальная женщина захочет связать свою жизнь с этим жалким уродом? Вам бы отправиться назад в Гордаг-Аи на следующий день после первой встречи - но нет, вы решили изобразить добросердечную даму из баллад, которая расколдует очарованного короля! И вот чем это кончилось! - Он поднес окровавленную руку к самым глазам принцессы. - И даже зная, что Меликард вызвал демона, который может погубить тысячи невинных людей, вырвавшись на волю, вы все равно убеждаете себя, что любите его!
Эрини знала, какой он искусный лжец, но все же не сдержалась:
- А кто предложил Меликарду вызвать демона? Дрейфитт никогда бы не додумался использовать такое опасное заклинание!
- Дрейфитт... - Кворин схватил ее за руку и обтер кровь с пальцев о ее рукав. Она не стала сопротивляться, несмотря на все свое отвращение. Ее колдовские способности по неизвестным причинам исчезли - что ж, она прожила без них почти всю жизнь и с удовольствием проживет и дальше. - Так что вам сказал Дрейфитт? Впрочем, какая разница, принцесса, ведь старый шарлатан уже мертв. Думаю, его отравили.
Принцесса не ответила, сжав зубы и с яростью глядя на Кворина.
- Может быть, попозже, - продолжил Кворин, который вновь успокоился, словно побег Темного Коня не имел никакого значения. - Может быть, попозже, разобравшись со всеми вопросами, мы выкроим время, чтобы поговорить еще раз. Вы внесли путаницу в первоначальные планы, но теперь ваше присутствие поможет присоединить Гордаг-Аи к нашим владениям без лишнего кровопролития.
Два стража, словно повинуясь некоему безмолвному сигналу, подошли к Эрини и взяли ее за руки. Принцесса отбросила всякую осторожность.
- Вы переходите все границы! Меликард никогда так не поступит! Это все ваше влияние, но ему наступит конец! Меликард...
Кворин посмотрел на нее с неподдельным удивлением:
- Принцесса Эрини! Неужели вы до сих пор не поняли, что происходит? Вы, умная до неприличия женщина? Вы все еще думаете, что я боюсь гнева вашего изуродованного избранника? Это переворот, Ваше Величество. - Кворин мерзко ухмыльнулся, увидев запоздалую реакцию Эрини. - Сегодня ночью Талак впервые за долгие века остался без короля. К счастью, законный правитель уже на пути к городу... и ворота распахнутся, приветствуя его. Стража! Уберите ее с глаз моих, но постарайтесь не причинить ей вреда.
Когда стражники схватили ее, Эрини ударила по советнику изо всех своих сил, не беспокоясь уже ни о своей судьбе, ни о судьбе дворца, если магический удар придется и по нему. Единственное, что произошло, - рука Кворина метнулась к груди, словно проверяя что-то, висящее на шее. Он с удивлением и любопытством обернулся к принцессе и внимательно смотрел на нее, пока она не скрылась за поворотом лестницы.
Понял ли он, что она волшебница? Как это отразится на ее судьбе?
«Что с Меликардом?!» Эрини не верила, что Кворину удалось так быстро и бесшумно захватить весь дворец. Она легла спать всего лишь несколько часов назад!
Впрочем, Мэл Кворин долгие годы готовился к этой ночи. Он понемногу поднимался по ступеням иерархической лестницы Талака, выдавая себя за рьяного драконоборца, одержимого теми же целями, что и его повелитель. Чем дольше принцесса думала, тем очевидней становилась для нее истина. Наверное, почти вся дворцовая стража подчиняется Кворину. А Меликард... быть может, те самые люди, которым король доверил свою безопасность, и закололи его во сне.
Измотанная Эрини больше не пыталась вырваться. Двое стражников вывели ее по лестнице в сад. Стояла беззвездная ночь, словно символизируя закат власти Меликарда. Короля привело к гибели его собственное неукротимое стремление искоренить всю драконью расу.
Эрини не знала, куда подевались ее способности, теперь она без раздумий использовала бы их для спасения жизни и трона короля - даже если бы за это пришлось лишиться его любви.
Оцепеневшую принцессу провели через сад и примыкающий к нему зал, в котором она прежде не бывала. Ей все было безразлично. Хотелось лишь одного: забиться в какой-нибудь темный угол и остаться в нем навсегда.
По пути им попадалось все больше признаков переворота. Вооруженные люди в форме дворцовой стражи вели под конвоем других, одетых в такую же форму, - видимо, в тюремные камеры. Эрини, глядя, как гонят этих несчастных, отрешенно размышляла, куда денут ее. Наверное, Кворин держит узников королевской крови в другом месте. Может быть, там же лежит и тело Меликарда.
Они шли по темным коридорам. В эту ночь у дворцовой охраны были дела поважней, чем освещать дворцовые переходы, так что ни Эрини, ни охранники не обратили внимания на очередной темный проем.
Конвоиры вполголоса перебросились парой слов, но Эрини ничего не расслышала. Они вели ее, как марионетку. И она опешила не меньше, чем ее провожатые, когда внезапно из стены протянулись руки и схватили солдат за горло.
Эрини упала и ушибла плечо, защищая голову от удара о твердый пол. Она приподнялась, пытаясь рассмотреть, что же происходит. То, что она увидела, еще больше испугало ее.
Темная фигура, с одной-единственной ногой, бросила на колени одного из солдат. Другой нападающий, у которого были только голова и руки, медленно опрокидывал на спину второго солдата. Оба душили свои жертвы веревкой или струной. Стражники не могли не то что позвать на помощь, но даже и вздохнуть.
Через минуту все было кончено. Мертвые стражники упали на пол, один из нападающих потащил в сторону их тела. Второй обернулся к принцессе:
- Ваше Величество! Какое счастье, что мы вас нашли! - Он говорил еле слышным шепотом, но Эрини по акценту узнала в нем одного из своих соотечественников. Неужели среди ее собственных гвардейцев тоже есть волшебники?
Словно читая мысли принцессы, ее спаситель откинул капюшон, скрывающий его черты. Он оказался лет на десять старше принцессы, и его лицо с трудом можно было бы назвать привлекательным.
- Не пугайтесь, принцесса, того, что мы сделали со стражниками, и моего лица без капюшона. - Шутка получилась не слишком удачной. - Разрешите, я помогу вам подняться, миледи, и мы отведем вас в безопасное место.
- А разве во дворце есть безопасное место? Он кивнул:
- Капитан Истон удерживает часть дворца; он начал готовиться к этому несколько дней назад, с тех пор, как до наших людей дошли первые слухи.
- Несколько дней? - Похоже, принцессу ожидало еще немало неприятных сюрпризов. - О чем вы гово...
- Скорее! - прошептал он. - Когда вы окажетесь в безопасности, капитан Истон ответит на все ваши вопросы!
К ним присоединился второй. Он был моложе первого, почти ровесник Эрини, и лишь чуть-чуть выше ее ростом. Ее поразило, что он одолел опытного солдата, который был гораздо более рослым и сильным.
- Пора уходить! Сюда идут люди Кворина! Быстро поднявшись на ноги, она подала руку старшему, и они пошли в ту же сторону, куда ее прежде тащили стражники, а потом свернули налево. Раздались шаги, потом затихли - патруль, о котором заранее предупредил младший гвардеец, прошел мимо.
По пути Эрини бросала любопытные взгляды на плащи, в которые были закутаны оба ее телохранителя. Она обратила внимание, что в плащах ее спасители незаметны. Это были знаменитые плащи-хамелеоны, создающие иллюзию невидимости. Эрини приходилось слышать о подобном, но сама она никогда такого не видела.
Дважды она пыталась задать вопрос, и дважды ее провожатые знаками призывали к молчанию.
Второе предупреждение прервал короткий вскрик. Младший схватился за бок, из которого торчала стрела. Гвардейцам ради маскировки и быстроты передвижения пришлось оставить защитные доспехи, и это дорого им обошлось.
Старший метнул что-то тонкое и острое в лучника, внезапно появившегося в коридоре, и тот стал оседать, прижимая руки к груди.
Появились солдаты - много солдат. Мгновенно оценив ситуацию, гвардеец Истона сорвал плащ с мертвого товарища и накинул его на принцессу.
- Бегите к конюшням! По этому коридору до третьего поворота и направо! Бегите скорей! Другого выхода нет, миледи!
- А вы...
- Я исполняю свой долг! Ну бегите же!
Эрини побежала, но и с другой стороны показались солдаты, отрезая ей путь к спасению. Она остановилась, выискивая другой путь, и в это время ее единственный защитник упал. Еще одна смерть на ее совести...
И тут Эрини почувствовала знакомый легкий зуд в пальцах. Давно ли вернулось это чувство, она не могла сказать. Наверное, только что. Эрини обреченно остановилась и протянула руки к коридору. Если ей и самой придется умереть - значит, так тому и быть.
К этим людям она не питала жалости. Эти ей заплатят за все.
Она вспомнила про плащи-хамелеоны, позволявшие ее гвардейцам прятаться. Хамелеоны... как эти, что притворялись преданными, а сами предали своего повелителя при первой возможности. Это не люди, это лишь тени людей, они ничто - и сейчас она превратит их в ничто.
Услышав крики ужаса, Эрини хотела закрыть глаза, но не смогла, ошеломленная жутким зрелищем. С ее пальцев, словно змейки, струились блестящие лучики. Срываясь с пальцев, они устремлялись к врагам. Один из солдат выставил щит, но лучик прошел сквозь него, вонзился в грудь несчастному и исчез, не оставив ни малейшего следа.
Солдат, корчась, царапал свою грудь - и вдруг словно огонь запылал внутри его тела. Глаза и рот вспыхнули ослепительным светом - порождением рук Эрини. Она глядела как зачарованная, не в состоянии поверить, что высвободила такие силы. Сияние стало таким ярким, что просвечивало тело солдата насквозь.
Человек попытался сделать шаг - и тут его тело стало стремительно ссыхаться. В мгновение ока солдат превратился в скелет, обтянутый утончающейся телесной оболочкой; потом кости не выдержали - и ноги стражника провалились в глубь тела.
Он упал ничком, инстинктивно выставив руки вперед, но от соприкосновения с полом сначала кисти, а потом и руки рассыпались в прах с ужасающей быстротой. Долго потом это видение возвращалось к принцессе в ночных кошмарах. Остатки тела ударились о пол, разлетелись на мелкие кусочки и... исчезли.
Эта участь постигла всех солдат до единого. Даже если бы Эрини захотела их спасти, ей бы это не удалось. Юная принцесса, бледная, как полотно, с ужасом и отвращением смотрела на свечение, исходящее от ее жертв.
Она хотела чего-то другого, чего-то более чистого. Только сейчас принцесса поняла, что смерть не бывает чистой - в особенности смерть, порожденная ненавистью и местью. Эти люди убили двух ее спасителей и, может быть, ее возлюбленного, но такого - такого она им не желала. Когда исчез последний солдат, исчезла и ее ярость.
Эрини сползла по стене, ее невидящие глаза уставились в пустой коридор, где лишь оружие напоминало о страшной гибели дюжины солдат. Появись сейчас новые стражники, принцесса не стала бы защищаться. Наверное, она и не заметила бы их. Эрини видела лишь непроглядную тьму - тьму, которую приняла с радостью, как единственного надежного друга.
Голова Эрини склонилась набок, усталость и раскаяние унесли ее в единственное место, где ее ждал покой.

ГЛАВА 15

Темный Конь осторожно двигался к палатке старого колдуна. Он не ощущал присутствия Сумрака, но волшебник, так хорошо знающий Коня-Призрака, вполне мог обмануть его.
«Утром их ожидает страшный сюрприз», - подумал Темный Конь, гадая, какую роль сыграет смерть Дрейфитта в походе на Адские Равнины. Сумрак вступил в союз с Серебряным Драконом, но если Темный Конь правильно понимает обстановку, из-за этого устрашающего убийства войско может повернуть назад, в Талак, чего Серебряный клан жаждет меньше всего на свете.
Почти уверенный, что его не ждет ловушка, но все же не решаясь полностью довериться своим ощущениям, Конь-Призрак медленно двинулся к лагерю. Переместиться по тоннелю было бы проще, да и незаметней - но он не решался очертя голову кинуться туда, где только что побывал его противник. Кроме того, после смерти Дрейфитта в лагере ему могли встретиться только простые солдаты, чье оружие ничем ему не грозило.
Темный Конь осторожно проник в лагерь. Конь-Призрак вновь обрел все свои способности, и ему ничего не стоило отвести глаза часовому или заставить его свернуть в другую сторону. Новобранец, чистивший яблоко, вдруг уронил нож, и пока он искал его во тьме, иссиня-черная тень тихо проскользнула мимо него.
Конь-Призрак старался не забывать о своих недавних ошибках, чтобы не потерять бдительность - Сумрак большой мастер расставлять капканы.
Палатка Дрейфитта стояла в отдалении от остальных. Хотя с военной точки зрения волшебник представляет огромную ценность, но большинство солдат и офицеров предпочитали держаться подальше от него. Кто знает, что на уме у подобных людей?
Темный Конь тщательно проверил окрестности палатки, но ничего подозрительного не обнаружил. В воздухе витали запахи насилия и мощной магии, но этого и следовало ожидать после схватки двух волшебников. Никто до сих пор не знал, что королевский заклинатель лежит мертвый в своей палатке.
Ффуфф! Темный Конь с отвращением уставился на дело рук своего заклятого друга-врага. Какое лицемерие! «Чем дальше, тем меньше мне нравится твое истинное я, дружище Сумрак!»
Несомненно, волшебник считал, что оказывает большую честь Дрейфитту, иначе не стал бы возиться ни с его телом, ни с изготовлением погребального ложа. Но как мог его старый соперник не увидеть, что у него получился не знак уважения, а издевательство над памятью покойника?
Дрейфитт лежал со скрещенными руками, облаченный в яркие одежды, каких никогда не носил при жизни. Губы его украшала умиротворенная улыбка - явное произведение Сумрака; Темный Конь никогда не видел королевского колдуна улыбающимся.
Следуя традициям своей расы, Сумрак сотворил для Дрейфитта погребальное ложе волшебника враадов. Позолоченное и украшенное драгоценными камнями, оно выглядело скорей ярмарочной диковинкой, чем последним пристанищем неудачливого волшебника. Ложе подпирали четыре богато разукрашенных изваяния, изображающие четыре расы: дракон, человек, квель и искатель. Темный Конь подумал о том, какой смысл может быть заложен в этих четырех фигурках, но ничего путного ему на ум не пришло. На всякий случай он еще раз исследовал палатку.
В Дрейфитте еще теплилась жизнь! Темный Конь понимал, что не сумеет вернуть старого колдуна к жизни, он надеялся лишь, что Дрейфитт скажет ему хоть что-нибудь о намерениях Сумрака. Хоть что-нибудь!
Темный Конь принялся за дело. Он делился своей силой с умирающим колдуном, словно глотком воды с человеком, гибнущим от жажды. Темный Конь действовал осторожно и неторопливо. Отдай он слишком много - он завершит дело, начатое Сумраком, слишком мало - и оживить старика не удастся.
Худое, сморщенное лицо колдуна дернулось - жизнь по каплям возвращалась в него. Дрейфитт, хрипя и кашляя, хватал воздух скрюченными пальцами, словно пытаясь вернуть дух в прохудившуюся телесную оболочку.
Темный Конь пробормотал проклятие расе, породившей Сумрака.
Веки старика задрожали, открылись незрячие глаза. Темный Конь склонился ближе: если умирающий ничего не видит, то, может быть, он еще может слышать?
- Дрейфитт, это я, Темный Конь, - шепнул он в ухо колдуну. - Ты слышишь меня?
Молчание.
- Дрейфитт, я сделал все что мог, но жить тебе осталось недолго. Талак и его народ по-прежнему зависят от тебя, как зависели больше века.
Рот колдуна приоткрылся и закрылся вновь. Темный Конь ждал. Человек опять открыл рот и попытался заговорить, но из уст его донесся лишь слабый хрип. Темный Конь с опаской дал ему еще немного своей сущности.
- Др... др... - все, что смог выговорить умирающий.
- Да, да, тебя зовут Дрейфитт... - Коню-Призраку хотелось закричать от отчаяния. И это все, к чему привели его усилия? Неужели от мозга Дрейфитта больше ничего не осталось?
- Драак... король...
- Король-Дракон? Который? Властелин Красного клана?
- Тал... лак... - Левой рукой Дрейфитт коснулся груди. - Кворин! - Самое разборчивое слово, говорящее о том, как колдун ненавидел советника. Дрейфитт опять коснулся груди, словно в поисках чего-то, висящего на его шее - или на шее Кворина.
Обрывки слов и жестов сложились в мозгу Темного Коня в смутную картину, но ничего в ней не относилось к врагу, за которым охотился Конь-Призрак.
- А что Сумрак? Скажи мне о Сумраке!
- Памм... мять... вспомн... ребенок? - Дрейфитт повел глазами, словно разглядывая образы прошлого... Какая-то неотвязная мысль мучила старика, и он скупо цедил слова, пытаясь высказать ее. Колдун понимал, что умирает, и даже щедрый дар Темного Коня не может спасти его.
- Память? Ребенок? - Что это может значить?
- Ошибся опять... опять...
- Мастер Дрейфитт! - раздался крик снаружи.
Темный Конь обернулся и пропустил последние слова Дрейфитта. Когда он вновь повернулся к колдуну, тот уже замолчал. Глаза его по-прежнему были открыты, но вряд ли он видел что-нибудь, кроме Последней Тропы, которой в конце жизни проходит каждый смертный. Последние слова старого колдуна пропали понапрасну.
- Дрейфитт! - Пожилой офицер с трудом протиснулся сквозь клапан палатки. Обычно смертные отступали перед Темным Конем в благоговейном ужасе, но этот лишь бросил на него изумленный взгляд, вытащил меч и ринулся в атаку.
Это было так нелепо, что Темный Конь расхохотался. Офицер, не обращая внимания на его смех, нанес умелый удар, от которого обычный конь рухнул бы на колени с перебитыми передними ногами. Но Темный Конь проворно отскочил в сторону. Офицер потерял равновесие от собственного удара и повалился на бок. Темный Конь воспользовался этой возможностью и легонько лягнул человека передними ногами. Тот отлетел в сторону.
- А теперь, - взревел он, не обращая внимания на других людей, ввалившихся в палатку, - если ты будешь так любезен не размахивать мечом направо и налево, я расскажу...
- Больше ты ничего не расскажешь, демон! - Человек, одетый в затейливо украшенные доспехи, выдававшие в нем старшего офицера, отстранил остальных и шагнул к Коню-Призраку. Командир был без меча, но в правой руке он сжимал какой-то предмет, наполненный энергией, и Темного Коня это встревожило. За прошедшие тысячелетия то одна раса, то другая создавали артефакты, в которых хватило бы разрушительной энергии на дюжину призраков.
- Послушайте, вы, глупцы! Талак...
- ...больше не станет терпеть тиранию твоих хозяев! - Командир выставил перед собой небольшой черный куб.
- Мои хозяева? Я не слуга Королей-Дра... - Больше Темный Конь не успел сказать ничего. Очертания шатра вокруг него расплылись в туманное видение. Конь-Призрак потряс головой, пытаясь вновь обрести ясность зрения. Сквозь туман до него доносились слова командира:
- Думаешь, наш король не знал, что твои хозяева-драконы могут вызвать подобное тебе существо? Этот магический талисман - защита от таких, как ты!
Конь-Призрак попытался крикнуть что-то в ответ, но ловушка, в которую он попал, заглушала его слова.
- Как бы я хотел, чтобы ты разорвал на куски своих хозяев - увы, это не во власти талисмана! Я могу лишь приказать ему исполнить свое главное назначение - вернуть тебя в ту адскую дыру, что породила подобное создание! Так исчезни же!
- Глупцы-ы-ы-ы! - вот и все, что успел выкрикнуть Темный Конь.
- Глупцы, что за глупцы!
- Когда-то это была крошечная, точка, - откликнулся голос, мягко плывущий в Пустоте, - крошечная дырка в реальности, вот чем он был.
Темный Конь бесцельно лягнул окружившую его Пустоту. Он знал, где находится - как можно не узнать такое пустынное место, как Пустота!
«Адская дыра, что породила меня! Будь прокляты смертные, которые лезут не в свое дело! Я останусь здесь, и пусть сами попробуют справиться с Сумраком!»
- Крошечная точка разрослась - время не властно над ней, не правда ли? Я придумаю что-нибудь новенькое - попозже, когда у меня будет... - обладатель спокойного голоса безумно захихикал, - время!
Темный Конь обратил взгляд в сторону голоса:
- Все сочиняешь небылицы?
- Я рассказываю былины, небылицей стал ты, - вновь захихикал голос.
- У меня нет времени выслушивать твои остроты, гремлин.
- Меня зовут Тик-Ток, с твоего позволения - впрочем, и без него тоже. - Крошечная фигурка с размытыми чертами, размером с куклу, возникла перед ним. Она была такой же черной, как и Темный Конь. - А здесь, как тебе хорошо известно, здесь уже долгое время не существует никакого времени. Кстати, я уже поздравил тебя с возвращением?
Темный Конь вглядывался в густо спрессованное ничто. Одна Пустота окутывала другую, оттесняя еще большую Пустоту. Пустоте, которой не нашлось места, приходилось карабкаться на вершину прочей Пустоты. Удивительно, как много Пустоты вмещала в себя столь малая Пустота!
- Возвращение не входит в мои планы, я задержусь здесь не дольше, чем на мгновение. - «Я начинаю выражаться так же витиевато, как и этот клоун», - мрачно подумал Темный Конь. - Кстати, ты помнишь того смертного, который крикнул: «Ты кто?», увидев тебя? Ты выбрал себе имя не самым лучшим способом!
Кукла сделала стойку на голове посреди Пустоты.
- Зато ты умно выбрал себе имя! Я уже собирался придумать тебе прозвище позабавней, например «Дыра-Что-Мнит-Себя-Горой». - Клоун захихикал и встал в позу декламатора, по-прежнему стоя на голове. - Дыра росла, все больше претендуя на величие...
Темному Коню надоело словоблудие, и он поскакал прочь.
- Прощай, Тик-Ток!
- Погоди! Возьми меня с собой! - Фигурка сменила обличье, превратившись в крошечного черного жеребца. - Я хочу вернуться! Ты понимаешь, что значит тосковать по настоящему, живому миру?! Я больше не могу жить в Пустоте!
Темный Конь вздохнул:
- Понимаю даже лучше, чем ты думаешь, но взять с собой не могу. А если бы и мог, то не взял бы. Тебя изгнали сюда те, кто обладает большей властью, чем я, - и я не виню их за это!
- Я понимаю, что натворил, но я не смог удержаться!
- Смертные умирают, Тик-Ток, - напомнил Темный Конь своему миниатюрному двойнику, - а тебе было все равно, сколько их погибнет.
- Я был живой, у меня была цель - не то, что у тебя!
Темный Конь стал удаляться, зная, что Тик-Ток не может последовать за ним. Для клоуна были закрыты даже обширные пространства Пустоты. Кукольное существо было обречено блуждать по замкнутому кругу.
- Я был в реальном мире. Я познал, что такое жизнь и смерть. Ты же сам виноват в своей судьбе, Тик-Ток.
- Зачем я только принял твой облик! - запальчиво выкрикнул Тик-Ток.
- Может быть, так было бы лучше, - не оборачиваясь, ответил Темный Конь.
Все ускоряя свой полет в Пустоте, Темный Конь слышал замирающий голос Тик-Тока:
- И тогда дыра, превратившись в гору ложных чувств и представлений...
Переход в Пустоте не требует времени. Если бы Темный Конь был демоном, как многие о нем думали, или выдавал себя за демона, как Тик-Ток, - все обстояло бы иначе. Ему пришлось бы остаться в Пустоте, пока какой-нибудь заклинатель не вызовет его обратно. Его прошлая добровольная ссылка была вызвана необратимым заклинанием, которое произнес он сам. Но у Темного Коня связь с Царством драконов оказалась даже сильней, чем с породившей его Пустотой. Конь-Призрак стремился попасть в Мэнор, чтобы обсудить с Кейбом и леди Гвен все, что он узнал за это недолгое время. Он должен был легко преодолеть барьер между мирами. Но на этот раз ничего не получилось.
Он чувствовал путь, которым должен следовать, но путь этот, похоже, вел в бесконечность. Он подумал, не проделки ли это его кукольного друга, - но нет, власть Тик-Тока ограничивалась той крошечной областью Пустоты, в которой он был заперт, и ничто не могло этого изменить. Нет, это вмешательство какой-то иной силы.
Тут ему пришло в голову, что причина его неудачи может крыться не в нем, а в Бедламах. Если кто и мог угрожать Сумраку, кроме Темного Коня, то только лишь Кейб.
«Ну что ж, если путь в Мэнор закрыт, то придется отправиться в соседние с ним земли!» Как он сразу до этого не додумался!
Темный Конь представил себе лес Дагора - то место, где от него улизнул искатель. На этот раз ему удалось создать переход. Он рассмеялся от удовольствия и, когда перед ним возник мерцающий вход в тоннель, без промедления покинул Пустоту. Будь на то его воля, Темный Конь никогда больше не вернулся бы в этот пустынный мир.
Было еще темно, когда Темный Конь вновь очутился в лесу Дагора. Ему вновь повезло. Хотя в Пустоте время - лишь воображаемое понятие, но случается, что уходят целые дни, а то и недели реального времени на переход между мирами. Путешествие Коня-Призрака было кратким - Темный Конь был уверен, что все еще длится та ночь, в которую его изгнали из Драконьего царства.
Темный Конь тихо и настороженно пробирался сквозь лес. В прошлый раз он был слаб, теперь же силы вернулись к нему, и призрак старался извлечь из этого максимум пользы. Но неизвестно, удастся ли ему найти и перехитрить Сумрака?
Он разглядел знакомые очертания местности - защитный барьер Мэнора совсем рядом. Темный Конь попятился, не желая вновь испытать на себе затейливое волшебство леди Бедлам. Он немного подождал, надеясь увидеть кого-нибудь из обитателей Мэнора, но вскоре оставил эту мысль. В отличие от Темного Коня, большинство людей и даже драконов - дневные существа. Все они сейчас спокойно спят под защитой заклинаний.
Темный Конь чувствовал что-то неладное вокруг, но что именно, понять не мог. Он прощупал окрестности, однако не нашел следов чужого присутствия. Но что же тогда мешало ему попасть в Мэнор из Пустоты?
Внезапно что-то привлекло внимание жеребца, и он расширил круг поисков. У него вырвался громкий смех - он нашел причину! На Мэнор было наложено заклинание, отгородившее его от всего мира, а второе, еще более хитроумное заклинание маскировало первое. Поняв это, Темный Конь направил свои чувства на иной уровень восприятия, не доступный человеку - даже такому, как Кейб.
- Ну хорошо же, маленькие пернатые негодяи! - воскликнул жеребец.
На деревьях вокруг Мэнора дрожали в трансе искатели. Общими усилиями более двух десятков этих крылатых существ и был создан магический барьер вокруг владений Бедламов.
Значит, опасность исходит не от Сумрака, а от бывших повелителей этой земли! Неужели искатели отважились на новую попытку утвердить свою власть над Драконьим царством? Темный Конь насмешливо фыркнул. Он не понимал, зачем создан этот барьер, но раз его создали искатели, то жди неприятностей.
У жеребца заблестели глаза. Поднявшись на дыбы у ближайшего дерева, занятого искателями, он ударил по нему передними копытами. Наверху возникла паника, искатели взмыли в воздух не только с этого дерева, но и с соседних.
Искатели общались между собой мысленно, и Темный Конь уловил некоторые образы. Одни птицелюди решили, будто на них напали орды Зеленого Дракона. Другие старались успокоить своих сородичей. Однако это была невыполнимая задача. Почти половина искателей вышла из транса, полностью разрушив маскирующее заклинание.
Темный Конь расхохотался во весь голос, чтобы как можно сильнее испугать своих противников и разбудить обитателей Мэнора.

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Ну же, наследники прошлой славы! Темный Конь приглашает вас повеселиться вместе с ним!
Он лягнул следующее дерево. Искатели в ужасе взлетели в воздух, стараясь не потерять связи друг с другом. Они обменивались устрашающими образами, среди которых Темный Конь узнал и себя - в виде жуткого существа из нижних миров. Пернатые боялись всего лишь нескольких существ, и Темный Конь входил в их число.
- Давайте, давайте! Я вас не обижу - разве что откушу пару лапок, оторву пару-тройку крыльев и разобью несколько клювов!
Какой-то безрассудно храбрый самец спикировал на Темного Коня всеми четырьмя когтистыми лапами. Жеребец поднялся на дыбы и ударом копыта проломил смельчаку грудную клетку. Искатель пронзительно вскрикнул и свалился на землю. Темный Конь посмотрел на остальных и издевательски заржал.
Искатели постепенно приходили в себя. Несколько особей постарше поднялись над деревьями и образовали круг. Конь-Призрак криво ухмыльнулся: «Думаете спастись от меня в небе?»
Остальные искатели попытались создать перед кругом защитную линию. Темный Конь, не дожидаясь, когда они организуются окончательно, взмыл в воздух и бросился к пернатым с такой скоростью, что они в ужасе разлетелись. Один кинулся на Темного Коня и попытался вонзить когти в тело Бессмертного, но Темный Конь мгновенно вобрал его в себя и устремился к кругу.
Он был на полпути от них, когда все искатели дружно обратили к нему птичьи глаза. Темный Конь понял, что недооценил способности своих противников. Но было слишком поздно - его отшвырнуло прочь. Темный Конь тщетно пытался удержать равновесие: его бросало из стороны в сторону. Он проклинал себя за самонадеянность. Теперь он старался хотя бы удержаться в воздухе, а пернатые тем временем наверняка готовили еще более опасный сюрприз.
Яркая вспышка озарила небо, повергнув в смятение всех искателей. Призрак услыхал крики людей и драконов. Искатели оставили его в покое и, разомкнув круг, устремились вслед за своими отступающими собратьями. Взбешенный жеребец кинулся в погоню, желая расквитаться с врагами хотя бы парой ударов.
Он догнал одного из искателей, летающих по кругу - наверняка из числа старших в этом птичьем базаре, - ив его мозгу вновь замелькали неясные образы, какими мыслили птицелюди. Был среди них и закутанный в плащ Сумрак - зловещее чудовище, которого искатели боялись еще больше, чем Коня-Призрака. Были там намеки на некое обещание, полученное от Сумрака, страх перед карой за постигшую пернатых неудачу, мелькали видения обновленной славы и земель, которыми искатели будут обладать вновь.
«Интересно, что сказал бы об этих обещаниях его союзник дракон?» Темный Конь успокоился и резко спикировал вниз, позволив искателям скрыться без боя. Они и так дорого заплатят за свою неудачу. Тем, кто послал эту стаю, придется держать ответ перед самим Сумраком, который наверняка и затеял все это. Сам Темный Конь не смог бы придумать лучшей кары. Он развернулся, спускаясь на землю.
- Темный Конь! - радостно воскликнул знакомый голос. Призрак, мгновенно изменив свой облик на более земной, приземлился как раз перед господином Мэнора.
- Как я рад, что ты цел и невредим!
Кейб Бедлам порывисто обнял жеребца за шею, и это взволновало Бессмертного сильней, чем сотня искателей. Столь открытые проявления любви он встречал так редко, что мог бы пересчитать по копытам подобные случаи. Люди и драконы, по-дружески болтавшие между собой невдалеке от них, с благоговейным страхом смотрели на своего господина.
За прошедшие десять лет им приходилось видеть много поразительного, но часто ли их великий и могучий господин обнимает демонического летающего коня?
Леди Гвен приветствовала его сердечно, но более сдержанно:
- Прими нашу благодарность, Темный Конь. Мы поняли, что с нами случилось, только когда ты разрушил чары искателей и разбудил нас. Я жалею только о том, что тебе не удалось убить еще несколько заносчивых птиц! Иногда даже Короли-Драконы кажутся мне симпатичными по сравнению с этими тварями!
- И я тоже кажусь симпатичным, леди Бедлам? Она усмехнулась и едва заметно кивнула головой:
- Иногда, Вороной. Иногда.
- Что с вами случилось, Кейб?
Молодой волшебник запустил руку в волосы. Он всегда был простым и открытым человеком - полная противоположность скрытному Сумраку. После краткого раздумья Кейб, кисло улыбнувшись, ответил:
- Искатели создали нам идеальный мир. Благодаря им мы гуляли по саду, играли с детьми, отдыхали и... - Кейб, покраснев, взглянул на жену и закончил: - ...и всячески наслаждались жизнью, совершенно не задумываясь о том, что творится в окружающем мире.
Темный Конь рассмеялся, но смеялся он над самим собой.
- Какой же я дурак! Мне и в голову не пришло, что искатель, которого я догонял в прошлый раз, не случайно оказался так близко от Мэнора! Теперь я понял, почему мне не удалось обнаружить его! С моим уменьшившимся я и гнавшим меня нетерпением я не смог увидеть, чем они заняты! Они заворожили вас так быстро и ловко, что вы не смогли понять, в какую игру с вами играют! Скажите мне, вы все помните?
Бедламы кивнули. Гвен добавила:
- Не могу отделаться от мысли, что Сумрак имеет к этому какое-то отношение.
- Так оно и есть. - Темный Конь рассказал все, что уловил из образов искателя. В способе общения птицелюдей были как преимущества, так и недостатки. Искатели, попав в тяжелое положение, излучали образы с такой интенсивностью, что их мог уловить любой опытный волшебник. Для Темного Коня это было совсем легко.
- Что будем делать? - спросил Кейб. - Думаю, наши прежние планы уже никуда не годятся.
Темный Конь кивнул:
- Знать бы, где сейчас Сумрак и что он затевает! Дрейфитт умер и перед смертью загадал мне загадку, которую я должен разгадать, и побыстрей! Сумрак не из тех, кто сидит сложа руки!
- И еще одно, - вмешалась леди Бедлам, - нам нужно встретиться с Зеленым Драконом. У него могут быть новости или хотя бы какие-нибудь предположения.
- Давай-ка ты этим и займешься, - предложил ей муж, - а я проверю окрестности. Хочу убедиться, что никакие сюрпризы нам больше не грозят.
- Хорошо, я отправлюсь к Зеленому Дракону.
- А что собираешься делать ты? - спросил Кейб у Коня-Призрака.
- Я вернусь в Талак. Если я не ошибаюсь, то там все осталось так же, как перед моим... исчезновением. Если же нет, - Темный Конь окинул их холодно блеснувшим взглядом, - то, может быть, спасать город уже поздно.

ГЛАВА 16

Сумрак, стоя у входа в чертоги Повелителей Мертвых, с открытым презрением смотрел на привратника - жуткое нагромождение гниющих человеческих органов. Впрочем, это зрелище его нисколько не задевало.
- Дрянная подделка. Я ожидал от твоих хозяев большего. Похоже, они тоже не дотягивают до уровня настоящих враадов. - Он махнул рукой, и страж с глухим звуком развалился на части.
. - И это все, на что вы способны? - спросил он, обращаясь к заполненной грязью яме.
Пещера загудела от звуков его раздраженного голоса. Обрывки чужих мыслей коснулись его сознания - одни оскорбительные, другие смущенные, но все - с оттенком презрения. Что он совершил за все свои жизни? Что он сделал, кроме бесконечных прыжков между полюсами своей сущности?
Волшебник холодно усмехнулся:
- Да, это правда. Но все изменилось. И ваша жизнь скоро тоже изменится. У вас есть одна моя игрушка, я хочу получить ее назад. - Ощутив протестующие мысли, он стряхнул их, как капли воды. - Не стоит играть со мной! Верните треножник. Живо!
Теперь в их мыслях чувствовался неприкрытый страх. Сумрак вздохнул:
- Этот мир изменил вас. Как и остальных. Вы недостойны имени враадов. Тем более, мои дорогие родичи, вы недостойны имени Тезерени.
Прошло несколько мгновений, и у ног волшебника возник темный предмет. Сумрак поднял и внимательно осмотрел его. Это был треножник размером с кисть руки. На вершине его покоился черный шарик величиной не больше человеческого глаза. Удовлетворенный осмотром, волшебник опустил предмет в недра своего обширного плаща.
- Премного вам благодарен. - Сумрак отвесил издевательский поклон. - Вы так берегли его; я почти прощаю вас за то, что вы украли его после моей... смертью это вряд ли можно назвать... после моего временного исчезновения. - Он стал было исчезать, но вдруг передумал. - Я ведь сказал, «почти прощаю», не правда ли?
Панические протесты остались без ответа - волшебник нанес удар.
Как только Сумрак покинул развалины пещеры, мысли его тут же обратились к вершине его тысячелетней мечты. Его время истекало. Еще два, максимум три столетия - и искусственно удлиненной жизни Сумрака наступит конец. Но его ожидают не просто старость и смерть. Волшебник знал, что в конце его ждет гораздо худшая участь - долгое бессмысленное прозябание в иссохшей раковине собственной телесной оболочки. И лишь через долгие годы, когда исчезнут остатки последних заклинаний - лишь тогда он освободится от остатков жизни и примет смерть. Но он не хочет умирать! Пусть все покоряются смерти - он не покорится!
Сумрак вернулся в тронный зал Дракона-Императора. Там было пусто - Серебряный забрал с собой всех подданных в поход на Талак. Наверное, Дракон опасается, что замыслы Сумрака в отношении Дрейфитта сорвут его собственные тщательно выверенные планы. Да, Король-Дракон не дурак: вырастить преданных людей среди злейших врагов своего рода, достичь высочайшего положения и руководить ими - это замысел, достойный даже враада.
Он отбросил эти мысли. Глупо думать о мелочах, когда скоро сбудется его заветная мечта.
Он много раз продумал все до последней мелочи, он понял, где ошибся в прошлый раз, у него есть заклинания из книги, вынутые из памяти колдуна Дрейфитта. На этот раз все должно получиться!
Треножник вернулся к нему, и теперь осталось заполучить последний компонент - самый главный, важней даже того, что он получил от Повелителей Мертвых. Треножник был средством вызвать магические силы (об этом Дрейфитт не знал, так как в записях это не упоминалось), но он не мог служить средоточием этих сил, В прошлом Сумрак допустил роковую ошибку - сделал этим средоточием себя. Ему пришлось одновременно и вмещать, и связывать силы - такого не выдержал даже он. Нет, средоточием должно стать что-то другое.
Что-то? Нет, кто-то. Это должно быть живое существо с задатками волшебника. Как можно моложе, ведь заклинание питается жизненными соками и высасывает их до основания. Существо должно быть молодым и неопытным, потому что такой ум более восприимчив к его указаниям. Лучше всего, если это будет ребенок.
Но найти ребенка с такими качествами почти невозможно. После Поворотной Войны, когда люди-волшебники чуть не победили Королей-Драконов, те очень тщательно следили, чтобы волшебники не появились вновь. Они проглядели Кейба Бедлама только потому, что вмешался его дед Натан. Может, драконы проглядели и еще кого-то, ведь их власть сильно пошатнулась после обрушившихся на них бедствий. Поиски ребенка могут занять даже больше времени, чем отпущено ему, Сумраку.
Была еще одна возможность, но Сумраку почему-то не хотелось думать о ней. К нему опять вернулись воспоминания о долгих веках метания от одного сознания к другому. Проклятие сорвалось с его губ, а на стене пещеры появилась трещина. Он не обратил на это внимания. Глубоко и размеренно дыша, волшебник изгонял ненужные мысли и воспоминания. Не в первый раз он так поступал, но теперь он поклялся, что больше ему не придется этого делать.
Однако воспоминания возвращались вновь и вновь.
Верность. Раскаяние. Дружба.
Неподходящие мысли для великого волшебника. Для колдуна враадов.
Он знал, как разогнать эти мысли. Все, нужно решаться. Тем более, он получит такое прекрасное средоточие. Мальчик исчезнет бесследно, незаметно для родителей - уж об этом он позаботится. Сумрак почувствовал облегчение и радость, какие, наверное, чувствует пастух, заботливо ухаживающий за своим стадом. Родители за свою жертву заслуживают такой милости. Они даже и не вспомнят, что у них был сын.
Но чувство вины все же осталось.
«Меликард». Эрини приоткрыла глаза и увидела темный коридор.
Ее ум, полный усталости, отвращения и тоски, понемногу прояснялся. Эрини вновь закрыла глаза. Она могла думать только о Меликарде. В ее воображении он был совсем рядом, у противоположной стены. Король лежал без сознания. Одежда и тело его были перепачканы грязью и кровью, и - Эрини вскрикнула - с его лица сорвали маску из эльфийского дерева, обнажив неизлечимо изуродованную плоть. Можно не смотреть, есть ли искусственная рука - Эрини и так знала, что нет. Удивительно, что он вообще жив.
«Жив?» Странная мысль промелькнула в ее затуманенном рассудке. Стоит ли верить своему воображению? Стоит ли считать свои иллюзии реальностью? Но образ Меликарда был слишком реальным, чтобы оказаться ее вымыслом.
«Возможно ли это?»
Эрини попыталась сосредоточиться на лице Меликарда, но от этого облик только расплылся, став похожим скорей на призрак, чем на образ живого человека. Принцесса попыталась вспомнить ход своих мыслей. Не напрягать мозг, и пусть все происходит естественным путем? Образ короля почти исчез, превратившись в смутное воспоминание. Эрини вновь стала думать о Меликарде. Где он, что делает? Она думала о нем, но не проникала в суть. Если бы Дрейфитт успел научить ее...
Лицо Меликарда, которое приобрело было четкие очертания, стало быстро расплываться. Принцесса тут же отбросила мысли о погибшем колдуне. Нельзя позволять себе скакать от мысли к мысли!
Понемногу образ ее жениха вновь прояснился.
Казалось, стоит закрыть глаза, протянуть руку - и она коснется Меликарда. Эрини видела кровь, текущую из его ран, синяки на лице и плечах. Цепные псы Мэла Кворина неласково обошлись с ним. За это советнику тоже придется ответить.
Она потянулась к нему, стремясь утешить. Меликард, созданный ее воображением, зашевелился, словно приходя в себя. Пораженная принцесса потеряла сосредоточенность, и образ расплылся, на этот раз окончательно. Как Эрини ни старалась, но вернуть его не смогла.
«Он жив!» Пусть избитый и раненый, но жив! Принцесса словно заново родилась на свет. Пока он жив, есть на что надеяться. Эрини поднялась на ноги, сообразив наконец, что в любой момент здесь могут появиться стражники Кворина. Ей и так повезло, что до сих пор никто на нее не натолкнулся. Хотя, впрочем, Кворину и без нее есть о чем беспокоиться. К примеру, о капитане Истоне. Возможно, королевская гвардия осталась верной королю. Переворот, каким бы продуманным он ни был, наверняка имел слабые места. И, несмотря на крайнюю самоуверенность Кворина, было достаточно свидетельств, что у заговорщиков не все идет гладко.
«Мне нужно найти Меликарда», - решила Эрини. Она не хотела просить помощи у Истона и его людей. Двое из них уже погибли ради нее, и Эрини не смогла защитить их. Принцесса наконец осознала, что ее силы могут приносить как пользу, так и вред, и только от нее зависит, в какую сторону они обратятся. Она использует свои способности для того, чтобы освободить короля и подавить мятежников, - принцесса со злорадным удовольствием представила себе ошеломленного и униженного Кворина в тюремной камере.
«Как мне найти Меликарда?» - напряженно думала она. То место, что ей привиделось, не слишком похоже на покои властелина Талака. Скорее короля запрятали в дворцовые подземелья, в какой-нибудь каземат. Эрини подозревала, что, если бы не солдаты Истона, ее засунули бы в камеру по соседству с Меликардом. К несчастью, принцесса слабо представляла себе огромный лабиринт камер и переходов под дворцом. Ей просто не хватит времени обыскать все.
Усталая, измученная принцесса смогла придумать лишь один путь - дерзкий и рискованный, но все же имеющий шансы на успех.
Она попросту спросит у кого-нибудь, где держат короля.
Собравшись с силами, она медленно пошла в сторону, противоположную королевским конюшням, которыми овладели ее верные защитники. Оплот Истона наверняка осажден людьми Кворина. Ей нужно найти одного-двух стражников, оставленных охранять какой-нибудь спокойный зал. Такое место, скорее всего, находится где-нибудь в глубинах дворца.
Принцесса шла по темным переходам, терзаемая страхом. Во мраке королевский дворец Талака казался запутанным лабиринтом. Эрини надеялась, что, идя по параллельным коридорам, она не заблудится в закоулках древнего здания. Королевский дворец в Гордаг-Аи казался ей скромным садовым домиком по сравнению с тем огромным строением, по которому она брела.
Найдя тех, кого искала, Эрини замешкалась. Их было двое - оба долговязые, уродливые, с длиннющими мечами. Принцесса пожалела, что не прихватила что-нибудь из оружия, оставшегося от ее злосчастных преследователей. Лучше бы острый длинный клинок, как у старшего из этих двух.
Итак, оставался единственный способ - использовать волшебство. Но каким заклинанием воспользоваться?
Один из стражников сонно клюнул носом, его толкнул локтем в бок второй, тоже не слишком бодрый. Их усталость напомнила Эрини о том, как измотана она сама. Действовать нужно быстро, иначе она совсем лишится сил.
И ответ пришел сам собой. Не так сложно погрузить в сон двух усталых людей, и тогда она выжмет информацию из незащищенного мозга одного из них.
Немного успокоившись, Эрини поняла, что знает, какая часть спектра поможет ей совершить это заклинание.
Ей представилось, как цвета перемешиваются и принимают определенную форму. Это произошло очень быстро, почти мгновенно. Дрейфитт так и предсказывал. Он говорил, что скоро это будет получаться у нее автоматически, мгновенно.
Результаты заклинания не заставили себя долго ждать. Стражник, начавший дремать еще раньше, привалился к стене и сполз на пол. Он упал бесшумно, не выпустив из рук оружия.
Со вторым получилось не так гладко. Стражник попытался бороться со сном, как будто понял, что происходит. Он поднес правую руку ко лбу, словно пытаясь не дать себе заснуть, и выронил меч. Оружие ударилось о пол со страшным грохотом, на который, испуганно подумала Эрини, со всех сторон должны сбежаться люди.
Наконец стражник упал на колени, а потом ударился головой о мраморный пол, и грохот от упавшего с его головы шлема перекрыл едва стихнувший звон меча.
Выждав минуту - стражники не шевелились, в зал не мчались со всех сторон готовые к схватке солдаты, - Эрини вышла из-за угла, где пряталась все это время, и стала разглядывать солдат. Первый стражник спал спокойно, с безмятежной улыбкой. Второму солдату пришлось хуже - из его разбитого при падении носа текла кровь. Он кривился от боли, и только сила заклинания заставляла его спать. Эрини боялась, что боль пересилит ее волшебство и разбудит солдата. Нужно действовать как можно быстрей.
Она подошла ко второму, склонилась к его уху и зашептала...
Заколдованный стражник, лежа у стены, вытянул руки по швам и выкатил глаза. Казалось, его растянули по стойке «смирно». Нет, так никуда не годится. Она прошептала еще несколько заклинаний, надеясь, что стражник не запутается в ее приказаниях.
Через минуту солдат был готов. Для стороннего наблюдателя теперь все выглядело так, словно это она идет под его конвоем.
Лицо его очень естественно хмурилось, а блеск в глазах свидетельствовал о том, что он рьяно исполняет приказ высочайшего начальства - понятное дело, самого Кворина. Если кто-нибудь остановит его, стражник ответит, что советник решил дать этим двоим встретиться в последний раз - пусть принцесса поглядит, каков ее возлюбленный без накладных деревяшек. Принцессе было неприятно внушать стражнику эту гадость, но такой ответ уж наверняка успокоит чрезмерно любознательных.
И тут, когда принцесса уже решила, что все остальное должно пройти гладко, ее поразила ужасная мысль. Торопясь проверить свои способности, Эрини забыла спросить о самом главном. Она повернулась к загипнотизированному солдату, тупо пялившемуся вперед в ожидании команды:
- Ты знаешь, где держат короля Меликарда?
- Восточный проход. Крысиное царство.
«Что за крысиное царство?» Эрини пропустила это мимо ушей, радуясь, что все старания не пропали зря.
У второго стражника она взяла небольшой кинжал - не для защиты, а скорее на всякий случай - и спрятала его в одежде. Потом она повернулась к своему «конвоиру» и прошептала:
- Веди.
Этот путь дался Эрини еще тяжелей. Сердце ее грохотало, как табун коней-тяжеловозов, спасающихся паническим бегством. Удивительно, что этот стук не слышен по всему коридору. Принцесса примерилась к быстрому шагу конвоира и не отставала. Она держала руку поближе к лезвию - вдруг солдат перехитрил ее, и это не она управляет им с помощью заклинаний, а он ведет ее в настоящую тюремную камеру. Их путь через дворец пролегал по таким местам, о которых Эрини и не подозревала. Если все обойдется, она найдет подробный план этой громадины и осмотрит каждый коридор, каждую комнату.
Раздумья о будущих житейских хлопотах немного отвлекли принцессу от сводящих с ума мыслей. Она и в прошлом не пряталась от ответственности, но тогда речь не шла о смерти - о слишком многих смертях - и об использовании волшебных способностей. Эрини не была трусихой - но боялась она не за себя. Жизнь слишком многих зависит от нее. Истон, Галея, Магда, Меликард... Если она не справится, все они умрут.
Грубая рука схватила ее за плечо. От неожиданности Эрини чуть было не использовала для защиты все, на что способна, но вовремя сообразила, что это всего лишь загипнотизированный страж.
- Сюда. В эту сторону. - Голос его был неживым, но со стороны мог показаться просто усталым. На всякий случай Эрини исправила этот недочет, и они продолжили свой путь к темному спуску в подземелье.
«Снова под землю». Предстоит самое трудное - и все будет зависеть только от ее способностей.
Они спустились вниз по лестнице. Там, у ее подножия, замыслам Эрини предстояло выдержать главную проверку. Подземный коридор охраняла четверка стражников. В отличие от ее спутника, эти не казались усталыми. Они смотрели на парочку сначала со сдержанным любопытством, а потом, разобравшись, кто стоит перед ними, - с нескрываемым интересом.
Один из них - скорее всего, главный - ткнул в сторону спутника принцессы булавой. Остальные были вооружены мечами. Все они, похоже, умели обращаться с оружием гораздо лучше, чем ее загипнотизированный провожатый.
- Да это подружка калеки! Ты поймал ее?
- Да. - Не слишком подробный ответ, но стражнику так и было велено - не говорить лишнего, пока не пристанут с расспросами.
- А сюда зачем приволок? Хозяин велел никого к заключенному не пускать.
Эрини заставила себя не смотреть на стража - он должен ответить сам.
- Новый приказ. Советник хочет, чтобы они провели последние минуты вместе. Пусть посмотрит, каков ее красавец. Чтобы увидела, за кого хотела выйти замуж.
Стражники после секундного замешательства расплылись в злобных ухмылках. Уничтожить добрую память о Меликарде, обратить любовь его невесты в отвращение - это было вполне в духе их хозяина. Никто из них не сомневался, что калеку любить невозможно, хотя Эрини не променяла бы Меликарда - даже без маски и руки из эльфийского дерева - и на тысячу им подобных.
- Проходите, - махнул рукой старший. Провожатый чуть замешкался, и сердце Эрини заколотилось еще сильней. Стоит стражникам присмотреться повнимательней, и они заметят его вновь остекленевший взгляд и тупое выражение лица. Они и заметили - но поняли по-своему:
- Тебе стоит обратиться к Остлиху, когда развяжешься с этой красоткой. Ему не понравится, если кто-нибудь свалится на посту. Особенно этой ночью. - Старший показал на шрам через все лицо у одного из его людей. - Спроси у Эджера. Эджер теперь всегда бодрячком - правда, Эджер? Иногда до четырех суток стоит.
Эджер мрачно кивнул. Сопровождающий Эрини автоматически кивнул в ответ, прибавив краткое «да».
Его слова становились все менее разборчивыми. Хорошо, что он уже ведет ее дальше.
Когда пост скрылся из виду, принцесса облегченно вздохнула, и тут же у нее опять перехватило дыхание - в полутьме показались еще два стражника. Они стояли, привалившись к стене, и за ними виднелись двери нескольких подземных казематов - память о мрачных временах в истории Талака. Один из охранников поднял глаза:
- Что такое? Почему она здесь?
Ее марионетка не отозвалась. Эрини сделала вид, что споткнулась, и толкнула его в бок. Стражник, очнувшись, повторил заученную легенду о садистской выдумке Кворина. Он говорил медленно, но разборчиво. Охранники переглянулись. Они, похоже, решили, что не просто усталость так доконала их коллегу. Один из них мечтательно облизнул губы, представив, как напьется после окончания такого долгого дежурства.
Они без колебаний отперли дверь. Принцессе хотелось кинуться к Меликарду, взять его за руку - но она должна продолжать игру. И ей пришлось, смиряя бешено заколотившееся сердце, приноровить свой шаг к едва волочащему ноги стражнику.
У дальней стены лежал человек со скованными руками и ногами. В камере было темно, узник казался едва заметной тенью. Дверь в камеру с грохотом захлопнулась. Завороженный солдат, выполнив свою задачу, застыл, глядя невидящими глазами на лежащего у стены. Посторонний наблюдатель решил бы, что он следит за заключенными.
Эрини, не в силах больше сдерживаться, кинулась вперед.
- Меликард!
Человек медленно повернул голову.
Да, это был Меликард! Она до последнего мгновения боялась, что не увидит его живым.
Сердце Эрини чуть не разорвалось на части, когда она увидела его лицо. «Они пытали его!» Принцесса заставила себя подойти ближе. Нет, короля не пытали. Его избили, и избили жестоко - лицо было покрыто синяками и ссадинами. «Кворин дорого заплатит за это!» Но то, что показалось ей ожогами, было частью лица, которая обычно скрывалась под маской из эльфийского дерева.
Глубокие рытвины обгоревшей, изуродованной плоти покрывали часть его лица. Это было само по себе ужасно. Но другая часть, принявшая на себя основной удар необузданной магии... Эрини лишь раз в жизни довелось видеть нечто подобное. Это было на пожаре в королевских конюшнях Гордаг-Аи. В огне погибли четыре лошади и страшно обгорел мальчик-конюх. Одной из лошадей удалось вырваться из горящей конюшни, и обезумевшее животное, обгоревшее до костей, дико металось по двору, пока жизнь не оставила его исковерканное тело. Лицо Меликарда тоже было прожжено до костей, и эти раны не заживали - благодаря магической силе предмета, которым были нанесены. Даже сейчас, в темноте, они влажно поблескивали текущей сукровицей, словно их нанесли лишь сегодня.
- Вот... плоды моих... трудов... - мрачно улыбнулся Меликард, с трудом заставляя себя сесть. Половина его лица походила на осклабившийся череп. Эрини, против своей воли, на мгновение отвела взгляд.
Король это заметил:
- В балладах не поют о подобных зрелищах.
- Извини меня. Это не из-за тебя...
- Из-за кого же? - горько усмехнулся Меликард. Эрини посмотрела ему прямо в лицо:
- Не из-за тебя. Я увидела твое лицо, почувствовала твою боль и представила, как же ты мучился все это время! И я прокляла каждый день жизни твоего милого советника Кворина!
- Да, Кворин, - мрачно сказал Меликард. - Каким же дураком я оказался! Сколько честных людей погибло ради того, чтобы наш умница и храбрец Кворин занял место рядом со мной! Я так гордился собой и Талаком, я так хотел истребить всех драконов! Посмотри, чего мне это стоило. Руки. Половины лица. Моего королевства. Жизни. - Он закрыл здоровый глаз. - И самое страшное, я потерял и тебя.
- Нет. - Она присела рядом и взяла его за руку. - Нет. Не потерял.
- Я сомневаюсь, что мы останемся вместе больше чем минуту-другую. Наверняка этому слуге моего глубокоуважаемого советника приказано увести тебя отсюда. Это еще одна его дьявольская игра - дать нам увидеться, а потом разлучить опять.
Настало время объясниться. Эрини наклонилась к нему:
- Да, тюремная стража так и думает. Но я пришла сюда вовсе не по воле этого шелудивого кота Кворина! Не страж привел меня сюда, а я его!
Король с нескрываемым изумлением смотрел на нее.
- Что значит - ты привела его?!
- Это... это что-то наподобие гипноза.
- Гипноза? - Похоже, пока ей не удалось убедить короля. Меликард встряхнул цепями. - А с этим что делать? Боюсь, что цепи не поддаются гипнозу, моя принцесса.
- Я... я смогу с ними справиться. - Эрини хотела дотронуться до железного наручника вокруг его запястья, но Меликард не хотел отпускать ее руку ни на мгновение. Стараясь скрыть от нее изуродованную сторону лица, Меликард повернулся к ней боком и одарил ласковой улыбкой.
- Моя принцесса... моя королева...
Когда их руки все же разъединились, Эрини коснулась изношенного наручника на его запястье. Замок был совсем простой - впрочем, Эрини не разбиралась в замках. Больше всего ее заинтересовала ржавчина. Ей удалось убаюкать двух и без того сонных солдат. Может быть, попробовать сделать так, чтобы наручники проржавели насквозь? Сделать их такими хрупкими, чтобы они рассыпались от легкого прикосновения?
Пока она раздумывала, кончики ее пальцев бессознательно потирали наручник, и на нем проступили крошечные бурые царапины. Эрини открыла рот от изумления.
- Что случилось, Эрини? - спросил Меликард. Она ничего не ответила, глядя в изумлении, как наручник вместе с куском цепи на глазах покрывается ржавчиной.
Эрини взяла его за запястье и, всхлипывая, прошептала:
- Ах, Меликард, что с нами будет?
Король ничего не ответил, а лишь обнял ее единственной рукой, и Эрини кинулась к нему в объятия. Меликард случайно задел рукой стену...
И наручник рассыпался в прах.
- Невозмо... - вырвалось у Меликарда. Эрини немедленно принялась за ножные кандалы, и, к ее восторгу, волшебство и тут удалось. Принцесса не решалась поделиться своей радостью с Меликардом. Она не смела даже поднять на него глаза - не потому, что боялась вновь увидеть его изуродованное лицо, нет! Ей было страшно: ее любимый уже наверняка понял, что его невеста - колдунья.
- Эрини, - шепнул Меликард.
- Итак, вот вам и подтверждение, - раздался голос, который она так боялась услышать.

Предыдущая страница 13 Следующая страница


Конь-Призрак 14

Вскочив на ноги, Эрини заслонила собой Меликарда. Она с радостью воспользуется всем, на что способна - всем, что угодно, лишь бы убить Мала Кворина.
Один из стражников отпер дверь в камеру. Кворин вошел один, уверенный в своих силах. У Эрини дернулись пальцы. Нет, еще не время. Она еще не придумала, что с ним сделать. Предатель скоро поймет, что такое настоящая сила.
За ее спиной поднимался на ноги Меликард. Он не хотел, чтобы человек, подобный Кворину, возвышался над ним.
Советник не спеша приближался к ним мягкой, кошачьей поступью. Привычка появляться там, где его ждут меньше всего, только усиливала его сходство с котом. И улыбка тоже.
«Может, мне превратить тебя в шелудивого кота-крысолова, мастер Кворин?» Эта мысль очень понравилась принцессе. Она даже оставит его на королевских конюшнях - стеречь их от крыс и мышей.
- Вы только сейчас поняли, что ваша невеста - волшебница? Не правда ли, Ваше королевское Величество? Я подозревал об этом и раньше, но убедился только сейчас, когда она улизнула от моих людей. - Кворин посмотрел на Эрини. - Конечно же, я знал, миледи, куда вы устремитесь, и пошел более кратким путем. И вот вы вновь в моих руках. Остались только ваши упрямые крестьяне из Гордаг-Аи да несколько разрозненных стражников, которым удалось ускользнуть из моих сетей. А Талак узнает о смене властителя, только когда откроются северные ворота и в них въедет мой победоносный господин.
- Размахивая серебряным знаменем? - презрительно спросил Меликард.
- Вы на удивление проницательны, мой повелитель, - издевательски поклонился Кворин. - Взятие Талака станет истинным знамением его судьбы, его права быть Императором над всеми расами. Он взял в плен короля-чудовище и покарает его по заслугам. Настанет конец вашим вылазкам против драконов. Вокруг победителя сплотятся все его кузены, за исключением разве что изгоя из леса Дагора - Зеленого Дракона. Против объединенных сил Королей-Драконов не устоит никто, и они вернут себе славу, померкшую после Поворотной Войны!
Король рассмеялся, хотя это нелегко ему далось:
- Похоже, твой хозяин заставил тебя вызубрить эту речь! Ты только взгляни на него, Эрини! Как удивительно похож на человека этот драконишка!
Кворину с трудом удалось скрыть, как сильно ранила его насмешка Меликарда. Эрини, увидев и ощутив клокочущую в советнике ярость, продолжала внимательно следить за ним. Она уже почти придумала заклинание, подходящее для подобного негодяя. Еще чуть-чуть, и оно будет полностью готово.
Переведя взгляд на нее, Мэл Кворин продолжил: - Я предполагал, что вас можно будет использовать для покорения Гордаг-Аи - или для удовлетворения моей склонности к развлечениям. Но мысль о том, чтобы оставить в живых волшебницу, мне не нравится - вряд ли она понравится и моему господину. Вашему жениху представится возможность увидеть вашу смерть - более или менее безболезненную, а потом мы подготовим его к встрече с новым правителем Талака.
Эрини обрушила свое заклинание на Кворина. Если оно ей удастся, то советник позавидует участи тех, кто пытался ее поймать в коридоре.
Ничего. Потрясенная Эрини ощутила, что способности вновь покинули ее.
- Вас никогда не удивляло, почему я не боялся фокусов этого старого осла Дрейфитта?
Зачарованный стражник вдруг застонал и затряс головой. Еще одно ее заклинание перестало действовать. Эрини молча глядела на Кворина, который доставал из-под одежды что-то, висящее у него на шее. Это оказался медальон размером с орех.
Меликард застонал от беспомощности:
- Это амулет искателей, Эрини. Я сам дал его Кворину. Он лишает заклинателей их способностей. Делает их беспомощными.
- Беспомощными. Очень точно подобранное слово. - Советник щелкнул пальцами. Два стража, стоящие в дверях, подошли к нему.
Одному из них Кворин велел помочь стражнику, который никак не мог прийти в себя после чар Эрини. Затем взглянул на второго и кивнул в сторону Эрини.
Меликард, избитый и израненный, попытался защитить невесту. Но быкоподобный прислужник Кворина толкнул его так, что король ударился о стену и сполз на пол, чуть не потеряв сознание.
Кворин смотрел на Эрини с кошачьей улыбкой на губах, сжимая в руке длинный отточенный кинжал. Кинжал, предназначенный для нее.

ГЛАВА 17

В ту ночь нечто еще более зловещее происходило в лесу Дагора, неподалеку от защищенных заклятием владений Бедламов. Огромные деревья скрючивались и корежились, с их увядающих ветвей срывались черные кляксы, широкими кругами расплываясь по земле и выжигая на ней все живое.
Но в землях Мэнора случилось только одно подозрительное событие: погибла птица, свившая гнездо на одиноком дереве; само же дерево почти не пострадало.
В темной комнате спал золотоволосый мальчик, грезя во сне о магических подвигах, которые он совершит, когда станет взрослым. В углу комнаты тьма сгустилась и обрела глаза. Вслед за глазами возник человеческий силуэт. Человек понемногу появился из окружающей тьмы и склонился над мальчиком, глядя на серебристую прядь в его волосах.
Сумрак улыбнулся почти что с нежностью. «Кровь дает себя знать, малыш! Великая сила, что течет по жилам твоих родителей, слилась воедино и произвела на свет тебя!»
Была еще и девочка, но она пока слишком мала.
Если этого вместилища окажется недостаточно, он подождет несколько лет и использует его сестру. К тому времени она уже повзрослеет.
Сумрак коснулся лба мальчика. Имя само всплыло в его мозгу, и он шепнул его во тьму: «Аурим. Золотое сокровище». Волшебник нахмурился. Он почувствовал любовь, с которой родители относятся к мальчику - к обоим детям, и это взволновало его так, как не должно было волновать. Он и раньше использовал для своих заклинаний человеческие создания. Они были не враады. Что они ему?
«У него глаза Кейба, а губы - как у матери».
Почему он до сих пор здесь? Задача проста - забрать ребенка и исчезнуть. Защитные чары вокруг Мэнора оказались смехотворным препятствием для волшебника с тысячелетним опытом, к тому же владеющего колдовством враадов.
«Забирай мальчика и уходи!» - приказал он себе.
- Сумрак.
Волшебник в капюшоне обернулся. По другую сторону кроватки возник человек. Человек в темно-голубых одеждах, с серебристыми прядями в волосах.
- Кейб.
- Это мой сын, Сумрак. Я не отдам его тебе. Уходи немедленно, пока я вежлив с тобой.
Двигаясь почти как тень, которую он напоминал, Сумрак склонился над мальчиком:
- Какие у него золотые волосы...
Кейб старался держать себя в руках. Это Сумрак. Этот человек когда-то был его другом. В другом своем перерождении он пытался убить юного Кейба. Кто он сейчас?
- Мы назвали его Аурим, потому что он наш первенец, наше сокровище. Когда он вырос настолько, чтобы понять значение своего имени, ему захотелось иметь золотые волосы. И на следующий день... его волосы стали золотыми.
- У мальчика колоссальные способности.
- Они пригодятся, если он сможет дожить до взрослых лет. - В голосе Кейба вновь зазвучали резкие нотки. - А если ты заберешь его, это ему не грозит.
- Может быть. А может быть, и нет. Но так или иначе, он нужен мне.
- У тебя нет прав на него. - Кейбу стоило немалого труда сохранять хладнокровие. - У тебя ни на что нет прав в этом доме!
Второй волшебник закутался в плащ.
- Мое имя - Сумрак. Я - враад. Я существую - это и есть мое право! И я желаю существовать и дальше.
Кейб поднял руку; на кончиках пальцев плясали зеленые огоньки.
- Ты живешь и так очень долго, Сумрак. Он тоже имеет право на жизнь. Ты не получишь моего сына.
Сумрак хмыкнул:
- Давно ли ты был новичком, не уверенным в собственных силах? Десяти лет тебе хватило, чтобы набраться опыта, правда, Кейб? Может быть, тебе хватит силы и умения, а как насчет проворства? Ты знаешь свои границы? У меня же нет границ.
- У тебя их больше, чем ты думаешь. Ты полагаешь, что искатели все еще держат нас под колпаком? Это я позаботился, чтобы все выглядело как прежде. Я ждал тебя, Сумрак. Я искренне надеялся, что ты не появишься и мне не придется сражаться с тобой. Но я скорей сто раз убью тебя, чем отдам сына.
- И тогда мне придется возвратиться в сто первый раз. - Лицо в капюшоне поднялось, и Кейб в зеленоватом свете, исходящем от его рук, впервые увидел истинное лицо Сумрака. - Лучше отдай мне его сейчас.
Яркие лучики света потекли от Сумрака, окутывая спящего Аурима, и вновь вернулись к волшебнику в капюшоне.
- Это не твой сын.
- Да, это не мой сын. Он вместе с другими детьми укрыт в надежном месте. Даже тебе не проникнуть туда. Я знал, что ты можешь прийти, и расставил несколько ловушек. Ты нашел поддельного Аурима - меня не интересует, зачем он тебе нужен, - и почти обманулся.
Прозрачная жидкость пролилась на Сумрака из ниоткуда. Едва коснувшись его, она затвердевала, становясь тверже мрамора. Поток не стихал, превращая свою жертву в застывшую статую. Сумрак попытался вырваться, но не смог шевельнуть даже пальцем. Жидкость, как ни странно, покрывала только волшебника в капюшоне и больше ничего.
- Мне и в голову бы не пришло, что придется благодарить Азрана Бедлама за идею, - сказала Гвен, появившись из-за спины Сумрака. - Я представить не могла, что обреку кого-либо на такие мучения, - пока ты не явился за нашими детьми.
Янтарный поток стих. Когда-то сумасшедший отец Кейба замуровал леди Гвен в янтаре - и теперь она поймала Сумрака в такую же ловушку. Разрушить эту темницу мог только легендарный меч Азрана, Безымянный - и только с добровольной помощью Кейба.
- Все кончено, - сказала она мужу, - ловушка срабо...
Янтарная статуя взорвалась множеством смертоносных осколков. Часть из них полетела прямо в Бедламов, и лишь бессознательно выставленная защита спасла их от гибели.
Острые осколки изрешетили стены и все, что было в комнате. Кейб и его жена потеряли сознание, хотя отделались легкими ушибами - осколки не тронули их.
Когда в разоренной комнате улеглась буря, Сумрак стряхнул с себя последние брызги янтаря и обернулся к двум волшебникам. Как ни странно, он не рассердился, а скорее был растроган.
- Я вновь стал самим собой, и никто не сравнится со мной, Бедламы, - прошептал он.
Сумрак повернулся к поддельному Ауриму, не тронутому дождем осколков, и одним взглядом отправил его в иную реальность, где скрытый в нем сюрприз не мог повредить ему. Две смертельно опасные ловушки. Вместе взятые, они могли погубить его.
- Я враад, Кейб. Вот в чем твоя ошибка. - Он глубоко вздохнул. - Но вы заслужили право на своих детей. Наверное, я смогу найти кого-нибудь взамен.
Он посмотрел на Кейба и его жену и слегка напрягся. Стены застонали, словно собираясь обрушиться, но он не обратил на это ни малейшего внимания. Благодаря заклинаниям, которые волшебник наложил на каждого из Бедламов, они проспят целый день, а то и больше. Времени больше чем достаточно, чтобы разобраться с другими делами.
Бросив последний - почти нежный - взгляд на Кейба, Сумрак исчез из Мэнора.
«Откуда их столько взялось? - изумленно подумал Темный Конь. - Я и представить не мог, что так много осталось!»
Легионы Серебряного Дракона казались бесчисленными. Такое драконье полчище не собиралось с тех времен, как объединенные Железный и Бронзовый кланы пытались свергнуть Дракона-Императора.
Далеко не все воины в нем принадлежали к Серебряному клану. Два разбитых клана обрели нынче нового повелителя. Оставшиеся в живых шли, скакали, летели теперь вместе с кланом Серебряного Дракона. Были здесь даже несколько драконов из Золотого клана. Темный Конь предполагал, что есть и другие выжившие - впрочем, дни их сочтены. Самозваный Император захватил их пещеры, украл их гнездовья, и не все с этим смирились. Те драконы Золотого клана, что присоединились к Серебряному, - скорее всего, подонки и изменники, вроде герцога-отступника Тома.
Темный Конь знал, что ночью его никто не заметит, хотя сам он отчетливо видел наступающую армию. Он не сразу отправился в Талак, а сначала пришел сюда.
Черный Призрак опасался именно такого развития событий, и его опасения подтвердились сполна. Даже всей армии Талака было бы нелегко выстоять против этой орды, какие бы сюрпризы ни готовил на такой случай король Меликард. Кстати, не потому ли он и хотел заполучить демона?
Темный Конь рассмеялся: «Даже демон дважды подумает, прежде чем сразиться с легионом подобных тварей!»
У драконьей армии было не много общего с армией Талака. В орду входили самые разные виды и касты драконов: от низких драконов (огромных рептилий, по уму стоящих недалеко от лошади и обычно используемых для тех же целей) до элиты - человекоподобных военачальников, ведущих за собой родственников из низших каст. Одни драконы, верховые и пешие, шли по земле, другие летели по воздуху.
Каждый из них был опасней двух десятков профессиональных солдат, и все же в прошлом люди побеждали их. У драконов были уязвимые места, и люди научились этим пользоваться. В особенности это могло относиться к Талаку.
Вот почему Серебряный Дракон так старался раздробить силы своего врага Меликарда. Будущему Дракону-Императору для престижа нужна была легкая победа. Кроме того, Темный Конь считал, что Серебряный - самый трусливый из всех Королей-Драконов.
«Но все же этот задира решил поразмять мускулы», - с горьким юмором подумал Конь-Призрак. Он мог напасть на драконов в одиночку и нанес бы им немалый урон, но рано или поздно его бы одолели. Хотя Серебряный Дракон привык действовать исподтишка, но силой он не уступает Бессмертному, а то и превосходит его. В окружении своей свиты, где каждый тоже обладает какой-то силой, он может оказаться непобедимым для Темного Коня.
Нужно предупредить Талак о надвигающейся угрозе. Если у них есть оружие, чтобы сразиться с этой ордой, - прекрасно. Бедламы тоже окажут помощь. Эта битва не для одиночки - в ней должны соединиться усилия многих, и его в том числе.
«Мы скоро встретимся, Король-Дракон, обещаю тебе!»
Темный Конь создал переход - и отправился в Талак.
«Да будут прокляты боги, ниспославшие мне такую удачу, да будут они так же злополучны, как и я!»
Темный Конь, очутившись в зале у главного входа во дворец, сразу же почувствовал неладное. «Здесь пролилась кровь! Много крови, и совсем недавно!»
События развивались чересчур быстро и непредсказуемо. Драконьи орды, по его расчетам, подойдут к Талаку на рассвете. На королевский дворец совершено нападение - а город спит, как ни в чем не бывало! Может быть, он ошибся насчет кровопролития? Неправильно понял слова старого колдуна? Ведь Дрейфитт не смог ответить на те вопросы, что терзали его.
«Какова роль Сумрака во всем этом безумии? Не он ли главный постановщик спектакля?»
Сейчас не время думать о Сумраке, одернул он себя. Хочется ему или нет, но в первую очередь нужно позаботиться о Талаке - о той угрозе, что движется к городским воротам. Темный Конь напряг свои чувства, пытаясь отыскать принцессу Эрини. Ее, неопытную колдунью, будет нетрудно обнаружить по излучаемой ею энергии. Потом она научится ее скрывать, но только смерть избавит ее полностью от этого. Однако сейчас ее неопытность пойдет ему на пользу.
Ему удалось обнаружить принцессу - она была в помещении под дворцом, неподалеку от его бывшей темницы. С нею рядом были и другие люди, но что-то мешало его чувствам разобрать, кто именно. Конь-Призрак без труда догадался, что принцесса, скорее всего, не по своей воле забралась ночью в подземелье. Темный Конь ощущал ненависть и страх.
Принцесса Эрини в опасности, нужно спешить! Создав тоннель, Темный Конь встал на дыбы и с громовым хохотом ринулся в него.
- Так-так-та-ак!! Если здесь званый прием, то я, конечно же, в числе приглашенных?!
Внезапное появление Коня-Призрака и его дерзкий выкрик ошарашили людей в помещении - это действительно оказалась тюремная камера. И в ней собрались все те, кого он хотел найти.
Первым из них был король Меликард. Властительный монарх выглядел так, словно с ним позабавился не очень голодный, но весьма игривый дракон. Меликард стоял у дальней стены, один из тюремщиков поддерживал его.
Второй, Кворин, держал в руках длинный страшный кинжал. Он явно играл с принцессой, как кот с мышью. Судя по лицу Эрини, она убила бы Кворина тысячью разнообразных способов, если бы только могла. Но она не могла - и это подтвердило прежние догадки Темного Коня. У Кворина был некий магический предмет, который ослабил чувства Темного Коня и лишил принцессу колдовских способностей. При виде Темного Коня Кворин впал в ярость - пожалуй, только советник был способен разгневаться, встретив лицом к лицу такое устрашающее создание, как Вечный Конь.
Все это иссиня-черный жеребец понял с первого взгляда. Он шагнул вперед, не сводя глаз с Кворина, но советник, не теряя присутствия духа, схватил принцессу и поднес кинжал к ее шее.
- Только шевельнись, и она умрет! Я убью ее, даже если ты посмотришь в мою сторону, демон!
Несколько стражников, не слишком впечатленные вызывающей речью своего начальника, улизнули в более спокойное место. Остались только те, кто не мог выскочить из камеры.
Темный Конь расхохотался в лицо Кворину:
- Да, ты истинный слуга своего господина! Такой же трусливый болван, как и он! - Взгляд холодных синих глаз уперся в предателя. - Лучше подумай, что тебя ждет, если ты убьешь ее!
- Я заставлю ее мучиться! Я пойду на все! - Глаза советника расширились, он стремительно отвел взгляд и крикнул своим людям: - Не смотрите ему в глаза, не то он околдует вас, как околдовал тот старый мешок с костями, Дрейфитта!
Оставшиеся стражники ударились в панику. Тот, кто держал Меликарда, в конце концов ринулся к двери, столкнув на пол короля. Меликард упал и не поднялся.
Кворин, выругавшись, отступил к стене, ни на миг не отводя лезвия от горла Эрини. Она, в свою очередь, смотрела на него с испепеляющей ненавистью, смутившей даже Темного Коня.
- Твои люди покинули тебя, мастер Кворин! Глубина их веры в тебя растрогала мою душу!
Но советник был очень опасным противником. Он не поддался страху, даже когда его планы стали рушиться.
Пока он держал нож у горла принцессы и не позволял своим людям глядеть Темному Коню в глаза, Бессмертный мало что мог сделать. Что бы он ни предпринял, Кворин успеет перерезать горло Эрини.
Причиной всех бед был тот амулет, что сковывал способности Эрини и притуплял чувства Темного Коня. Скорее всего, это талисман искателей - сколько же этих проклятых штуковин болтается по Драконьему царству! - и Вечный не представлял себе, как можно удалить его из камеры, не спровоцировав Кворина на ответные действия.
Положение спас Меликард. Меликард, о котором позабыли все, кроме Эрини, и которого даже она считала обессилевшим. Избитый безрукий король, упав на пол, остался лежать неподвижно, как труп. Кворину было о чем беспокоиться, помимо короля. И советник не заметил, как король медленно поднялся с пола, глядя единственным глазом в спину предателю. Стражники, чьи взгляды были прикованы к демоническому черному жеребцу, бьющему копытами об пол, тоже не обращали внимания на Меликарда. Эрини, с ненавистью смотревшая на Кворина, до последнего мига не замечала короля, а когда заметила, не выдала себя ни взглядом, ни движением.
Темный Конь замечал все и вел себя соответственно. Если появится возможность действовать, то Черный Призрак ее не упустит.
Едва стоящий на ногах король вытянул вперед единственную руку. Темный Конь немедленно заполнил затянувшуюся паузу:
- Так на что же ты надеешься, смертный? Что простоишь здесь, пока сюда не войдет Король-Дракон собственной персоной?
- Если понадобится, простою, - яростно ответил Мэл Кворин. - Но сомневаюсь, что придется так долго ждать. Мне нужно только избавиться от тебя, и я думаю...
Меликард, подобравшись к своему бывшему помощнику, схватил его за ворот и рванул на себя. Кворин взмахнул рукой, и лезвие лишь чиркнуло Эрини по подбородку. Один из солдат навалился на короля и Кворина, и все трое смешались в один клубок.
Темный Конь нанес удар. Стражник, успевший схватить Эрини, в ужасе попытался заслониться ею. Может быть, ему бы это помогло, если бы на него нападал человек. Но Вечный Конь располагал и другими возможностями. Он ударил правым передним копытом, расколов и пол, и землю под ним.
Прямо под ногами принцессы и схватившего ее стражника разверзлась пропасть. Солдат глянул в нее и в ужасе отшатнулся: оттуда на него смотрел глаз! От неожиданности он ослабил хватку. Принцесса вылетела из его объятий, влекомая силой Темного Коня, и мягко опустилась за его спиной. Когда она коснулась земли, ноги стражника потеряли опору. Скорее опора ушла из-под его ног - он провалился в расщелину вместе с куском пола. Его крик мгновенно затих - пол сомкнулся за ним, не оставив от расщелины и следа.
- Я всегда тяготел к некоторой театральности, - пожаловался Темный Конь всем, кто мог его слышать.
Эрини не обратила внимания на его слова - ее заботил лишь Меликард, которому, как ей казалось, грозила смертельная опасность. Ее спасение заняло несколько секунд, хотя ей и злополучному стражнику могло показаться, что прошло гораздо больше времени. Темный Конь рассмеялся. Сосредоточив свои усилия на Кворине, он оторвал советника от пола и, пока предатель вращался в воздухе, отправил его талисман в место достаточно жаркое, чтобы переплавить даже чары искателей. Черный Призрак задумался, не отправить ли следом и самого Кворина, но решил подождать - иногда может пригодиться и такое мерзкое создание.
Принцессе же до подобной рассудительности было далеко. Пока ее способности были скованы охранительным талисманом Кворина, ярость ее разрослась безмерно. Теперь же, когда силы вернулись к ней, она, не раздумывая, нанесла удар. Мэл Кворин вскрикнул и стал раздирать себе грудь. Последний стражник удрал, когда его начальника подняло в воздух. Больше защитников у Кворина не осталось. Эрини собиралась отомстить ему за все, что он сделал и что только собирался сделать.
- Эрини! - Слабый зов Меликарда остался без ответа, настолько принцесса была охвачена жаждой мести.
- Принцесса! - взревел Темный Конь. Его голос прорвался туда, где потерпел неудачу король. - Принцесса Эрини! Возьмите себя в руки!
«Взять себя в руки?» Судя по ожесточенному лицу Эрини, этого ей хотелось меньше всего. Время спокойных раздумий миновало - настало время мщения!
- Подумайте, что вы делаете с собой, принцесса - не с этой падалью! - настойчиво продолжал Темный Конь. - Или вы хотите превратиться в Сумрака - пожертвовать человеческим лицом ради волшебных способностей?
Что-то откликнулось в Эрини - ее глаза оторвались от Кворина и обратились сначала к иссиня-черному жеребцу, а потом - к возлюбленному. Взгляды Меликарда и Эрини встретились, и то, что принцесса прочитала в единственном глазу короля, изгнало из ее сердца все мысли о мщении. Темный Конь почувствовал, как успокоились ее волшебные силы. Мэл Кворин, мокрый от пота и бледный, как смерть, вздохнул и потерял сознание. Темный Конь медленно опустил его на землю.
- Меликард... - Принцессу охватил стыд, она казалась себе еще худшим созданием, чем Кворин.
У короля сил совсем не осталось - их остатки ушли на последнюю схватку. Меликард сумел лишь подняться на локте, глядя на свою невесту, которая продолжала терзать себя и шептать невнятные слова. Темный Конь мог бы без труда подслушать их разговор, но решил воздержаться. Бывают вещи, в которые лучше не вмешиваться.
Разговор с Меликардом, похоже, успокоил Эрини. Начинающая колдунья улыбнулась и осторожно тронула лицо Меликарда там, где оно было изуродовано неким магическим предметом много лет назад.
Лицо и фигура Меликарда вновь обрели цельность. Темному Коню пришлось присмотреться, прежде чем он понял, что Эрини лишь вернула Меликарду маску и руку из эльфийского дерева, а не восстановила недостающие части его тела. Такое было бы не под силу даже Коню-Призраку.
Король, опираясь на принцессу, поднялся на ноги и двинулся к черному жеребцу. Пока еще ни король, ни принцесса не сказали Бессмертному и слова. Темный Конь терпеливо ожидал, понимая, что им пришлось вытерпеть от рук того, кто сейчас бесформенной грудой валялся на полу.
- Не знаю, как благодарить тебя, дем... Темный Конь, - начал наконец Меликард, злясь на самого себя. - А я еще пытался сделать тебя своим рабом... Я удивляюсь, Бессмертный, как ты захотел помочь мне после этого.
- Должен сказать, Ваше Величество, что благодаря любезностям советника Кворина это было почти невозможно, - кисло ответил призрачный жеребец. - Так что я пришел к вам на помощь скорее ради своей благодетельницы. - Он указал на принцессу. - И ради вашего народа тоже. Сюда идет Серебряный Дракон с огромным войском, так что мои причины должны быть вам понятны.
- А люди Кворина по-прежнему удерживают дворец и северные ворота.
- Да, Ваше Величество. Скажите мне, ваша армия повернет назад от Адских Равнин, когда обнаружится, что Дрейфитта убили?
Меликард замер.
- Дрейфитт? Его убили? - Он яростно повернулся к Кворину. - Как бы мне хотелось расправиться с ним прямо сейчас, откинув формальности публичного суда и казни!
Темный Конь покачал головой:
- Это всего лишь исполнитель. Истинный преступник - волшебник Сумрак. Он организовал все это действо. Он заключил союз с Серебряным Драконом. Главная моя задача - найти Сумрака, но я сделаю все, что смогу, чтобы спасти ваш народ от Серебряного Дракона.
- Скорее всего, армия не повернет назад, - сказал Меликард, отвечая на предыдущий вопрос Темного Коня. - Но у нас достаточно и других возможностей. Смерть Дрейфитта нанесла тяжелый удар по моим планам, но еще не все потеряно.
- Вы сможете сдержать орды Серебряного Дракона?
Меликард взглянул на Эрини.
- Если моя невеста поможет своими волшебными силами - может, и сумею.
- Моими... тебе не противно то, что я колдунья?
- Не больше, чем тебе - то, что я калека. Может, это была игра света и тени, но Темный Конь был готов поклясться, что маска из эльфийского дерева улыбнулась вместе с живой половиной королевского лица.
«Да, магия бывает разная...»
Эрини благодарно улыбнулась:
- Не знаю, что я смогу сделать, но буду стараться изо всех сил.
Меликард, воодушевленный ее словами, уверенным голосом сказал:
- Тогда начнем с того, что очистим дворец от мятежников.

ГЛАВА 18

Волшебник Сумрак кружил по залам и коридорам огромного королевского дворца Талака, никем не замечаемый в творившемся вокруг хаосе. Стражники, бегавшие взад-вперед - Сумрака не интересовало, мятежники они или верные Меликарду люди, - даже проходя на расстоянии вытянутой руки от него, не обращали внимания на фигуру в капюшоне.
Добравшись до нужного места, волшебник опустился на колени посреди внутреннего сада. Здесь, в самом центре дворца, он совершит последнее, самое важное действие.
Бесформенные сгустки, появившиеся из его рукава, запорхали и закружились в безмолвном нетерпении. В отличие от причудливых созданий, которых он вызвал в прошлый раз, эти не были живыми существами ни в каком смысле - просто частички магической энергии, призванные выполнить определенную задачу. Сумрак выпустил их не меньше дюжины и остановился. В голове запульсировала боль, но он уверил себя, что в этом нет ничего особенного. Он не теряет память - во всяком случае, так ему казалось, - и его личность не меняется уже несколько дней. Он наконец-то стал самим собой, и ничто больше этого не изменит.
Волшебник усилием мысли разослал крошечных бесплотных шпионов во все стороны. Они обыщут весь дворец, каждый закоулок этого огромного здания.
Он отступил в тень и замер. Интересно, как скоро Темный Конь учует его, когда Сумрак снимет с себя маскирующее заклинание? Наверное, быстро, но Сумрак справится со своим делом еще быстрей.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Волшебник улыбнулся, словно представив себе предстоящую сцену.
Очистить королевский дворец оказалось легче легкого. Меликард обнаружил в соседних камерах нескольких пленников, схваченных людьми советника, и освободил их.
Даже эти люди, немногочисленные и невооруженные, представляли силу, достойную внимания, а ведь еще у короля были волшебница и демон.
После тщательного осмотра большей части дворца выяснилось, что мятежники сбежали. Остались лишь немногие - в большинстве своем мародеры. Люди Меликарда подбирали оружие, брошенное в коридорах. Причина бегства открылась, когда схватили грабителя, орудовавшего в королевских покоях. Пленный, не отрывая безумного взгляда от Темного Коня, рассказал, что люди Кворина услышали, будто Меликард выпустил орды демонов, которые приберегал как раз для этого случая. Король и дворец-то позволил захватить только чтобы узнать, кто верен ему, а кто нет. Сейчас предатели спасаются бегством от безжалостно преследующих их демонов.
«Несложно понять, что случилось», - подумал Темный Конь. Увидев его и поняв, что он пришел на помощь Меликарду, приспешники Кворина кинулись наутек. Они мчались куда глаза глядят, на бегу предупреждая своих товарищей о демоне. Как всегда бывает при панике, слухи стали мгновенно обрастать ужасающими подробностями о демонах, вышедших на охоту, и уж тут вояки Кворина кинулись врассыпную.
Бессмертный хмыкнул и сказал Меликарду:
- Похоже, я недооценил ваши шансы на быструю победу. Примите мои извинения, король Меликард!
- За быструю победу нам нужно благодарить тебя. Надеюсь, что предатели у северных ворот сдадутся так же быстро.
- Может, мне стоит отправиться туда? Король покачал головой:
- Спасибо за предложение, но твой вид может вызвать панику среди жителей. Мне нужно, чтобы в городе сохранялся порядок.
Эрини, которая моментально исчезла, когда все они прибыли в тронный зал, появилась вновь вместе с офицером в форме Гордаг-Аи. Меликарду он был знаком, и принцесса представила капитана Истона только Коню. Истон с ужасом смотрел на черного призрачного жеребца, но военная выучка не позволила ему проявить слабость.
Капитан Истон обратился к королю с пространными извинениями за то, что не смог обеспечить безопасность принцессы Эрини. Глядя на выражение лица принцессы, Темный Конь подумал, что несколько минут назад выслушать ту же тираду пришлось ей.
- Я уже объяснила вам, капитан, - не выдержала наконец Эрини, - что я волшебница. Я случайно переместила себя из спальни в другое место. Вы и ваши люди никак не могли проследить за мной. - В ее спокойном голосе таилась горечь. Эрини не могла себе простить, что из-за нее погибли люди, пытавшиеся спасти ее.
Пока они разговаривали - слишком медленно и путано, по мнению Темного Коня, - он пытался уловить какую-то ускользающую мысль. Что-то очевидное, что-то связанное с плутом Кворйном...
«Ну конечно же! Как я не вспомнил об этом раньше!» - Темный Конь повернулся к Меликарду, занятому разговором о плащах-хамелеонах, которые были на людях Истона.
- Ваше Величество!
Когда огромный, черный как смоль жеребец-призрак хотел привлечь к себе внимание, ему это удавалось без труда. Меликард повернулся к нему:
- Что случилось? Сумрак проник в стены дворца?
Темный Конь фыркнул:
- Не ручаюсь, что мне удалось бы его заметить! Но я хотел сказать о другом. У меня к вам просьба!
- Какая? Я слишком многим обязан тебе, чтобы отказать в чем бы то ни было.
- Я хочу осмотреть комнату Мэла Кворина. Лицо Эрини потемнело. Меликард мрачно кивнул:
- Мне следовало сразу позаботиться об этом. От него тянется ниточка к Королю-Дракону - а может быть, и к Сумраку.
- Именно так! Это он нашел для Дрейфитта книгу, которая хранилась у драконов! Интересно, что еще таится в его комнате?
- Я велю, чтобы его приволокли сюда! - Меликард почесал подбородок. - Он все покажет тебе сам - даже если придется отрубить ему несколько пальцев на руках и ногах.
Бессмертному эта мысль не понравилась.
- Не думаю, что стоит впускать Мэла Кворина в его комнату. Это рискованно. Он уже преподнес нам немало неожиданностей; кто знает, что у него еще есть про запас. Нет, лучше уж я сам обыщу его покои. Пусть ваш бывший советник лучше рассматривает паутину в своей новой норе.
- Наверное, ты прав. Тебе нужен провожатый?
- Не думаю, что я решусь войти в такого рода место без разведки. Я восприимчив к некоторым вещам.
Меликард улыбнулся:
- А я думал, преград для тебя не существует. Раз дело обстоит иначе, я отправлю с тобой человека, который покажет дорогу.
Темный Конь низко склонил голову, изобразив что-то наподобие поклона:
- Буду только благодарен.
Через несколько минут он уже шел к личным покоям бывшего советника в сопровождении насмерть перепуганного солдата. Даже зная о том, что спокойно идущий вслед за ним огромный жеребец - союзник короля, солдат дрожал и спотыкался. Бессмертного забавляло, что испытанный ветеран трясется как осиновый лист от страха перед ним, но шутить не стал из жалости к человеку.
Наконец они добрались до дверей, от которых так и веяло спесью, хотя на вид они ничем не отличались от любых других во дворце. Темный Конь заинтересовался, далеко ли отсюда до королевских покоев. Похоже, Кворин устроил в самом сердце дворца собственное маленькое королевство, откуда мог, судя по словам Эрини и Меликарда, появляться там, где его меньше всего ожидали.
Темный Конь отпустил провожатого, и тот удалился с максимальной скоростью, которую позволяло достоинство ветерана. Угольно-черный жеребец дождался, пока солдат скроется за поворотом, и принялся искать хитрости и ловушки, подстерегающие у входа.
Первая уловка была простой, но забавной: хитрый тройной замок на дверях. Обычный ключ отпирал один из замков и автоматически запирал другой незаметно для человека, попытавшегося открыть дверь. Незваный гость толкал дверь и убеждался, что она по-прежнему закрыта. Он поворачивал ключ еще раз, отпирая второй замок и запирая третий, и так без конца. У Кворина наверняка был специальный ключ, отпирающий все три замка одновременно. Весьма впечатляющая работа, решил Темный Конь, но вряд ли ему будет сложно с этим справиться. Ему не нужен ключ, да и на замок он мог просто не обращать внимания. Дверь была так мощно укреплена, что выбить ее смог бы разве что разъяренный бык, да и то не с первого удара. Но что это значило для существа, которое могло расколоть скалу легким ударом копыта? Из уважения к королю Меликарду и принцессе Эрини Темный Конь не стал ломать дверь на куски.
Вместо этого он заставил открыться все три замка одновременно, словно в них действительно провернулся специальный ключ.
Еще проще было сделать так, чтобы дверь открылась сама. Темный Конь тихо рассмеялся, представив, как действует руками - а ведь он вполне мог создать себе руки и как-то даже подумывал об этом. Свой теперешний облик Бессмертный выбрал для себя сам - его изначально бесформенная сущность могла принимать любые очертания. Впрочем, благодаря его способностям, выбранная им форма служит ему не хуже, чем любая другая.
Темный Конь осторожно заглянул в комнату.
- Забавно, - пробормотал он. Личные покои Мэла Кворина вызвали у него странное чувство - будто советник не жил в них, а только делал вид, что живет. Они были слишком безупречны, слишком декоративны - даже кресла у камина были расставлены как напоказ. В такой комнате человек, подобный Кворину, вряд ли мог чувствовать себя уютно. Скорее всего, здесь советник вел приватные беседы и делал вид, что занимается делами.
Следующая дверь вела в спальню - в ней все соответствовало должности и положению Мэла Кворина - главного королевского советника. Огромная роскошная кровать вызывала ощущение, что на ней никогда не спали. На книжных полках выстроились новые нетронутые тома - типичный набор книг по политике и истории, включая, по злой иронии судьбы, несколько книг покойного Дрейфитта.
Жеребец горько засмеялся - читал ли Кворин хоть одну из них?
Личные покои Мэла Кворина не здесь, окончательно заключил Темный Конь. Эти покои - для поддержания престижа. Но где тогда?..
Он вышел из комнат и осмотрел коридор. В одном его конце располагались покои принцессы Эрини и ее фрейлин, в другом были две двери с одной стороны и пустая стена напротив. Темный Конь уставился на эту стену, украшенную картинами и гобеленами. Все, похоже, в порядке... если смотреть снаружи.
Темный Конь вернулся в покои Кворина и сразу устремился в спальню. Он напряг свои чувства и быстро обнаружил то, что искал.
На дальней стене спальни лежало маскирующее заклятие, которое он не заметил в первый раз, озадаченный явной декоративностью покоев Кворина.
«Не так уж ты хитер, приятель!» Сам Кворин или кто-то другой мастерски запечатал вход в остальные комнаты, сделав их почти незаметными. Войти туда можно было только через покои советника. Темный Конь нашел что-то наподобие рычага, упрятанного в дальней стене спальни. Не теряя времени, он нажал на рычаг и быстро отступил назад. Недавние неудачи приучили его к осторожности. Чувства слишком часто обманывают его в последнее время.
Стена бесшумно скользнула в сторону. Никаких признаков опасности. Темный Конь внимательно исследовал стены, пол и потолок. На дверном проеме лежало слабое заклинание, тщетно пытавшееся направить его куда угодно, только не внутрь. Любой человек поддался бы и отправился прочь, увлекаемый внезапно появившейся новой мыслью. Темный Конь легко преодолел в себе это побуждение и уничтожил заклинание, чтобы потом сюда смогли войти люди короля. После этого он распахнул потайную дверь пошире и осторожно вошел. Уже на пороге он понял, что именно здесь было настоящее жилище советника-предателя.
Комната была темной, как жизнь ее бывшего хозяина. Темный Конь с трудом представлял себе, как мог здесь жить человек, пусть даже такой, как Мэл Кворин. «Да, принцессу Эрини сюда приглашать не стоит!»
- И они называли демоном меня, когда такое чудовище ходило в советниках у их короля!
Комната была полна жуткими сувенирами. Целую полку занимали черепа, отполированные до зеркального блеска. «Интересно, - подумал Темный Конь, - неужели Кворин убил каждого из них собственными руками? Может, это соперники в борьбе за власть?» На противоположной стене, словно выставленная черепам на обозрение, размещалась внушительная коллекция необычного оружия самого зловещего вида, предназначенного явно не для быстрого и безболезненного убийства. Мэл Кворин, похоже, питал слабость к зазубренным лезвиям.
«Нужно было позволить принцессе Эрини стереть эту мразь с лица земли! Нет, стоит заняться этим самому!»
Смерть была здесь частой гостьей; Темный Конь чувствовал ее омерзительный запах. Следующая комната смердела еще сильней. Темный Конь не решился даже войти туда. Он знал, что в ней. Игровая комната Кворина.
«Можно ли хоть как-то объяснить такое с человеческой точки зрения?» Зря он помешал Эрини расправиться с мерзавцем сразу же, в тюремной камере Когда все будет кончено, Мэл Кворин расплатится дорогой ценой, и жизни его не хватит в уплату за злодеяния.
Темного Коня, в отличие от людей, никогда не мучили вопросы о смысле и бессмысленности кары за преступления. Мэл Кворин не имеет права жить дальше, и этого не перевесит никакая польза, которую можно из него извлечь.
Но все эти находки не имели ничего общего с тем, что искал Темный Конь. Если откинуть в сторону садистские привычки Кворина, оставалось не так много следов его двойной жизни. Темный Конь рассчитывал найти планы, карты или что-нибудь еще, чтобы узнать вражеские замыслы. Ничего подобного здесь не оказалось. «Нужно искать тщательней», - хмуро подумал Конь-Призрак и сосредоточился.
Сами собой открылись выдвижные ящики стола. Распахнулись дверцы шкафов, обнажая свое содержимое. Со щелчком откинулась потайная панель. Даже замаскированная дверь в стене раскрылась шире.
- Покажи мне, что ты прячешь, - прошептал он комнате.
Взлетели в воздух пергаменты, карты, талисманы - все, что годами лежало без движения. Предмет за предметом пролетал перед взглядом Бессмертного, что был намного зорче людских глаз. Рассмотрев предмет, Темный Конь возвращал его на прежнее место - отнюдь не из уважения к советнику-садисту, а ради короля Меликарда, который наверняка захочет разобраться с имуществом Кворина лично. То, что не имеет значения для Темного Коня, может оказаться жизненно важным для короля Талака.
Людей поразила бы скорость, с которой он просматривал вещь за вещью. Мелькали лишь контуры пролетающих предметов. Темный Конь торопился, но вовсе не был небрежен. Если среди имущества Кворина есть что-то важное, то он это найдет.
И он нашел, хотя на это ушла уйма времени.
Маленькая невзрачная шкатулка. На первый взгляд могло показаться, что в ней лежат одна-две памятные безделушки. Но советник был не из тех, кто хранит сувениры. В шкатулке заключалась сила - и сила огромная. Крышка не поддалась, и это немало поведало Темному Коню о ее создателе. Не так много на свете существ, наделенных подобными способностями. В их число входят, в частности, и Короли-Драконы.
Темный Конь пробормотал заклятие и отложил шкатулку в сторону. Эта вещь потребует полной сосредоточенности - не стоит заниматься ею, пока он не завершит поиски. Коня-Призрака снедало нетерпение, и от этого его поиски становились все рассеянней. «Нужно взять себя в руки!..» Предстоит сделать очень многое, и хотя ночь кажется бесконечной, но скоро начнет светать. Серебряный Дракон уже не так далеко от стен Талака.
Дальнейшие поиски принесли не слишком обильные плоды. Содержимое комнаты мало говорило о злодеяниях Кворина и о замыслах его хозяина. Казалось, жизнь этого человека началась совсем незадолго до того, как он стал мелким городским чиновником. Может, так оно и было. Именно такой агент и нужен Королю-Дракону.
Когда Темный Конь уже собирался прекратить поиски, ему попался пожелтевший пергаментный свиток с отчетливым магическим излучением. Темный Конь не мог определить возраст пергамента, но с первого взгляда понял, что он имеет отношение к враадам. Темный Конь не стал терять времени на его изучение и с еще большим рвением продолжил поиски.
Еще три предмета привлекли его внимание. Первым был кинжал с надписью, относящейся ко временам перед Поворотной Войной. По некоторым признакам Темный Конь заподозрил, что кинжал принадлежал Азрану Бедламу - сумасшедшему отцу Кейба. Вторым предметом был еще один пергамент древнего происхождения. Хотя ничего зловещего призрачный жеребец в нем не учуял, но все же что-то насторожило его. Последней находкой был талисман искателей, лежащий на той же полке, что и шкатулка. Темный Конь не понял его назначения, но всякая вещь, которую Кворин считал важной, уже по одной этой причине интересовала его.
Разглядывая отобранные предметы, Конь-Призрак не знал, радоваться или огорчаться. Может быть, он нашел именно то, что искал, но теперь нужно разобраться, что именно он нашел.
Больше всего его занимала шкатулка, но с ней предстоит повозиться. Темный Конь начал с кинжала. Он подозревал, что это - одно из первых изделий Азрана. Дух сумасшествия ощущался в нем. Кинжал убивал одним лишь прикосновением. Легкий, незаметный укол - и смерть. Тщательно обследовав оружие, Темный Конь больше ничего примечательного в нем не обнаружил. В отличие от других предметов, кинжал не вернулся на прежнее место. С чувством странного удовольствия Темный Конь отправил его в долгий полет к солнцу. Даже предметы, изготовленные Азраном, не вечны.
Талисман искателей почти не содержал магической силы, и Темный Конь сомневался, что в нем есть прок. Талисман вернулся на прежнее место. Оставались пергаменты и, конечно, шкатулка.
Темный Конь со всеми мыслимыми предосторожностями развернул пергамент враадов. Пожелтевший и покоробившийся свиток сильно пострадал за прошедшие тысячелетия, как и книга Сумрака, но то, что он вообще сохранился, говорило о вложенной в него силе. Оставалось лишь надеяться, что пергамент не защищен дополнительным заклинанием, которого Темный Конь не заметил. Когда речь идет о враадах, нельзя быть уверенным ни в чем.
Он узнал эмблему, хотя видел ее лишь раз, да и то в далеком прошлом, знамя с драконом. Когда-то он знал, как назывался клан враадов, которому принадлежало это знамя, но сейчас вспомнить не мог. Он помнил лишь, что Сумрак принадлежал к тому же клану.
На свитке была карта - подробная карта всех областей Драконьего царства. Там же был список примерно из двадцати неразборчиво написанных имен, некоторые из них зачеркнуты. Темный Конь с отвращением отбросил пергамент. Только врааду могли прийти в голову хранить список распределения ролей в каком-нибудь заговоре. «Великие завоеватели!» - ехидно засмеялся Темный Конь.
Остались два предмета: пергамент поновей и шкатулка. Темный Конь еще раз попробовал вскрыть ее с помощью своих сил, но опять ничего не вышло. В гневе он отпустил ее, и коробочка гулко ударилась об пол.
Темный Конь принялся за пергамент и, прежде чем здравый смысл напомнил ему об осторожности, резко развернул его.
Удар!
У человека от такого удара разорвалось бы сердце. Темный Конь только лишь подосадовал на собственную беспечность. Будь заклинание посильней, ему бы не поздоровилось.
Заклинание ослабело и рассеялось. Угольно-черный жеребец занялся пергаментом. Ничего - чистый свиток. Его назначение заключалось только в том, чтобы убить человека, который неосторожно прикоснется к нему. Предназначался ли пергамент для самого Кворина, если он не угодит своему хозяину, или сам предатель собирался подсунуть его кому-нибудь в нужный момент? Впрочем, теперь свиток-убийца превратился в бесполезный листок. Темный Конь вернул пергамент на прежнее место и вновь занялся коробочкой.
- Тебе есть о чем поведать мне, дружок, - бормотал он. - Я хочу знать, что таится в твоей утробе - и как мне туда залезть...
Заклинание, закрывавшее шкатулку, казалось ему странным образом незавершенным, и похоже, именно эта незаконченность мешала крышке открыться. Заклинание - это замок, и закончить его - все равно что повернуть ключ в замке. Но где же ключ? «У меня нет времени возиться с тобой, - мысленно обратился Темный Конь к шкатулке. - Отвечай, куда подевался ключ?» Он обыскал здесь все до последней пылинки, и наверняка ключ попадался ему на глаза. Он должен обладать магией, но слабой, едва заметной... Только малой толики не хватает заклинанию, которое запирает крышку. Что это может быть?
«Талисман искателей! Точно!» Вот почему Кворин хранил бесполезный предмет, назначения которого Темный Конь не смог понять! И лежал талисман на той же полке, что и шкатулка! Почему бы не положить ключ рядом с замком - тем более что никто не догадается сопоставить эти два разных предмета? Лучший тайник - самое заметное место. Темный Конь все больше убеждался, что его догадка верна. В конце концов, единственный способ убедиться - попробовать, подходит ли ключ к замку.
Памятуя о прошлых ошибках, Темный Конь окружил шкатулку и талисман защитным полем. Не исключено, что содержимое шкатулки окажется крайне опасным.
Не исключено, хотя и сомнительно. Темный Конь чувствовал, что, в отличие от пергамента, это вещь изготовлена для более важной цели.
Талисман взвился с полки и опустился на крышку шкатулки. Не так. Темный Конь переместил талисман, поставив его перед шкатулкой. Узор силовых полей изменился, но законченного рисунка опять не получилось.
Поразмыслив, он положил медальон плашмя, а шкатулку поставил на изделие искателей.
Блеснул узор силы - блеснул и исчез без следа. Ему удалось отпереть замок!
Теперь предстояло самое главное - открыть вместилище силы.
Какая-то неосознанная мысль тревожила его. Темного Коня стало это раздражать, но он решил, что его одолевает мания преследования. Может быть, сама шкатулка пытается оттолкнуть его, прежде чем он узнает ее загадку.
Так что же, потратить столько сил и в последний момент отступить?
Он повернул шкатулку так, чтобы, когда откроется крышка, вся тяжесть возможного удара направилась в другую сторону. Может, это пустая предосторожность, но вреда от нее не будет.
Осторожным мысленным касанием Темный Конь приподнял крышку.
Шкатулка взорвалась вспышкой ослепительного света! Само солнце, вспыхнув в комнате, не озарило бы ее ярче. Две-три секунды, и сияние погасло. Глаза Темного Коня, привыкшие к полутьме, на мгновение ослепли. Придя в себя, Черный Призрак внимательно осмотрел комнату в поисках изменений, пусть даже мельчайших. Нет, все осталось по-прежнему.
Теперь шкатулка казалась совершенно безопасной. Темный Конь внимательно исследовал ее. Похоже, игрушка Кворина предназначалась для сохранения силы и сейчас ждала подзарядки. Но куда подевалась сила? Что бы случилось, если бы вспышка пришлась на него? Это была не чистая энергия, в ней было что-то еще, но что именно, он заметить не успел. Какое-то заклинание, но какова его цель?
Раздосадованный жеребец швырнул шкатулку на пол и разбил ее копытом.
- Будь проклят твой создатель!
Это было глупо. Он растоптал остатки шкатулки, понимая, что уничтожил ключ к разгадке.
Темный Конь уже собрался вернуться к Меликарду, как вдруг почувствовал присутствие чего-то - нет, кого-то! - во внешних комнатах. Он не сомневался кого - на таком расстоянии ошибки быть не могло.
- Вот куда завело тебя безумие... - Он ворвался в комнату, готовый нападать и защищаться... но комната была пуста.
Никаких следов Сумрака.
Или все-таки он здесь? Темный Конь повернулся к левой стене, чувствуя на ней следы магии враадов. Стена издала звук, словно волшебник ударил по ней перед своим поспешным исчезновением.
Темный Конь рассмеялся. Сумрак во дворце! На этот раз они не разминутся. На этот раз Темный Конь сразится с ним!
«И для одного из нас это будет последняя схватка... а может, и для обоих!»
Темный Конь опять рассмеялся, но смех его прозвучал невесело.
В центре садика недвижно сидящий Сумрак поднялся на ноги и прошептал:
- Все. Время настало. Наконец-то.

ГЛАВА 19

Два солдата охраняли камеру, где был заперт Мэл Кворин. У короля было совсем мало людей, и он еще не знал, что мятежники разбежались. И все же Меликард решил приставить к Кворину двух стражников. Король заботился и о том, чтобы Талак, когда наступит время, вынес справедливый приговор человеку, который предал не только своего господина, но и весь город.
Сейчас заключенный вел себя спокойно - приятная перемена в сравнении с первыми часами, когда Кворин, едва оправившись от нападения принцессы, стал угрожать всевозможными карами, которые не преминут последовать, когда Серебряный Дракон ворвется в Талак. Усталые стражники по очереди спали, пытаясь восстановить силы. Время от времени бодрствующий стражник подходил к двери камеры взглянуть сквозь зарешеченное окошко, не удрал ли советник, просочившись сквозь трещины в стене или еще каким-нибудь немыслимым образом. Но Кворин по-прежнему был в камере. Проверка, повторявшаяся каждые десять минут, быстро превратилась в некий шутливый ритуал. Вот один из солдат в очередной раз поднялся, размял затекшие ноги, заглянул в окошко...
Цепи валялись на полу. Предатель исчез бесследно. Кроме двери, никаких отверстий в камере больше не было... разве что щели в стене...
Стражники не могли знать, что Кворин исчез из места заточения как раз в тот момент, когда Темному Коню удалось открыть шкатулку. Но если бы они и могли сопоставить эти события и сделать выводы, все равно оставался вопрос гораздо более важный, чем «как он смог удрать».
Где он теперь?
Меликард расхаживал по комнате, пытаясь объяснить своей упрямой невесте, что он от нее хочет и почему.
- Эрини, я хочу, чтобы ты оставалась здесь...
- В безопасном месте? - неистово передернула плечами принцесса. - Однажды Талак станет и моим королевством - если ты еще не передумал брать меня в жены.
- Эрини!
- Тогда позволь мне защищать город вместе с тобой, Меликард. - Эрини глубоко вздохнула и отошла подальше от короля, пытаясь скрыть волнение. «Неужели когда-нибудь все это кончится?»
Темный Конь, похоже, собирался преодолеть все трудности одним махом, словно сражаться с бессмертными волшебниками и зловещими Королями-Драконами для него обычное дело. Хотя для него, может быть, это и есть обыденное дело. Принцесса же была готова отдать жизнь ради своего народа, но в глубине души в ней шевелилось естественное человеческое желание остаться целой и невредимой.
- Без Мэла Кворина предатели не опасны, их некому возглавить. Через час или даже раньше мы покончим с ними. Благодаря тем, кто остался мне верен, мы знаем их всех. В самом худшем случае мы заменим стражу у ворот на верных мне людей, а остальных приведем сюда и отделим виновных от невиновных прямо здесь, во дворце. Грубо, но эффективно. Для этого твои таланты мне не нужны - я хочу употребить их для встречи с Серебряным Драконом.
- Драконы... - Эрини замотала головой - не потому, что ей не нравились доводы Меликарда. Просто наконец сказались напряжение и усталость этой бесконечной ночи. Она валилась с ног.
Меликард обнял ее за плечи:
- Вот почему я не хочу, чтобы ты участвовала в подавлении бунта. Я хочу защитить тебя и не желаю спорить об этом. Я знаю, что твои способности бесценны для защиты моего... нашего народа. И поэтому я хочу дать тебе время отоспаться. Ты должна отдохнуть. Ты не участвовала в сражениях, как я. Ты не привыкла обходиться без сна по несколько дней. Что будет, если ты не сможешь сосредоточиться, когда нагрянет Король-Дракон? Что тогда случится?
А действительно, вдруг она не сможет сосредоточиться? Эрини понимала, что Меликард прав. Понимала, но не хотела уходить. Ей хотелось быть рядом с ним каждое мгновение. Но если она искренне заботится о Талаке, то должна восстановить силы перед тем, как нагрянут драконьи полчища. Меликард говорит, что у него много хитростей наготове, что он много лет готовился к этому дню, но помощь волшебницы все равно будет неоценима. Всякое может случиться. Серебряный Дракон тоже долго готовился к этому дню.
- Тебе еще не раз придется взглянуть в лицо опасности, - продолжал ее жених.
Он подхватил ее, не дав упасть, но теперь, казалось, ей грозило навечно остаться в его объятиях. И Эрини была бы счастлива такой участью.
- Король-Дракон быстро поймет, что город защищает волшебница. Они могут попытаться убить именно тебя.
Принцесса вздрогнула. Она не трусиха, но...
- Я принес для тебя кое-что. - Рука Меликарда неохотно отпустила ее, а потом вернулась со знакомым предметом. - Это талисман Кворина.
Принцесса оттолкнула руку, не желая прикасаться к предмету, который носил коварный предатель.
- Нет, это другой, просто похожий. Этот сильней. Он принадлежит мне, но я давно его не ношу, с тех пор как... Тебе он больше пригодится.
Эрини неохотно взяла его - спорить с королем было бесполезно. Он повесил талисман ей на шею, и вдруг безумный страх охватил ее.
- Меликард! Как ты думаешь, мы отобьемся?
- Талаку и не такое удавалось. И еще с нами Темный Конь. Он обещал, что нам помогут Бедламы, а их способности я испытал на собственной шкуре.
- Но где же они? Почему их до сих пор нет?
- Кто знает, что на уме у волшебника? - Он наклонился к ней еще ближе и прошептал: - Мне хватает беспокойства и с одним волшебником. С волшебницей, что спасла мою душу, как я ни противился.
- Это было несложно. Ты прожил двадцать лет без любви, а я просто напомнила, чего ты себя лишил.
Меликард отодвинулся от нее.
- Давай все же займемся делами.
Он щелкнул пальцами, подзывая четверых людей, отобранных им из отряда Истона.
- Проводите Ее Величество в покои и оставайтесь там. Проследите, чтобы никто не помешал ей отдыхать.
Все они понимали, что принцесса может легко ускользнуть от провожатых благодаря своим магическим способностям. Но Меликард знал, как Эрини переживает из-за солдат, погибших при попытке защитить ее во время мятежа, и надеялся, что теперь она не убежит.
Перед тем, как уйти, Эрини потянулась к Меликарду и поцеловала его на виду у всех.
Пусть она прослывет нескромной, но удержаться принцесса не могла - за время их разлуки может случиться все, что угодно. С трудом оторвавшись от ошеломленного короля, Эрини вернулась к своему эскорту. Ради собственного спокойствия она не оборачивалась, пока еще могла увидеть Меликарда.
Страшная угроза, нависшая над городом - ее городом, - не чувствовалась во дворце. В залах и коридорах царил покой. Только прислушавшись, Эрини уловила отдаленные шаги бегущих вооруженных людей. Патрули прочесывали дворец в поисках последних затаившихся людей Кворина.
В одном из залов ее остановил капитан Истон, спешащий к королю. Он выглядел усталым, но готовым сразиться с целой ордой ради безопасности своей госпожи. Ради госпожи и еще одной дамы, как стало ясно с первых же его слов.
- Галея! Ваше Величество, я... Прошу прощения, Ваше Величество, я хотел бы...
- ...Чтобы я взглянула, как себя чувствует Галея? - Истону и его людям не удалось уберечь Эрини, но двух ее фрейлин они успели увести в безопасное место. Похоже, у Истона не было времени на разговоры с Галеей. Она понимала его чувства - ей самой было нелегко расстаться с Меликардом. Эрини улыбнулась и продолжила: - Конечно, капитан. Обещаю вам.
- Примите мою глубочайшую благодарность. - Офицер отсалютовал и отправился дальше.
По дороге к покоям ничего не случилось, разве что принцесса дважды почувствовала, что Сумрак находится где-то поблизости. В первый раз она уставилась на одну из стен, думая, что он там. Во второй раз у принцессы возникло ощущение, что она только что прошла мимо того места, где должен был стоять волшебник. Может быть, она теряет чувство реальности?
Ей безумно хотелось спать - что может быть заманчивей и прекрасней сна! Меликард прав: если она не поспит, то будет ни на что не годна во время штурма.
Перед тем как отпустить эскорт, принцесса заглянула в комнату к фрейлинам. Магда, не потерявшая хладнокровия даже после ночных событий, сидела в кресле.

Предыдущая страница 15 Следующая страница


Конь-Призрак 16

Рядом с ней в кровати спала Галея. Рослая женщина встала с кресла и подошла к своей госпоже.
- Ваше Величество?
- Как Галея? Как вы обе?
- Она перепугалась за вас и за своего лихого капитана. Она вымоталась, вот и все. Я решила посидеть рядом, чтобы она успокоилась. А я... со мной все в порядке.
Эрини невольно улыбнулась, глядя на Магду.
- Ты как непоколебимая скала, на которую мы, слабые женщины, можем смело опереться.
- Рада служить Вашему Величеству.
- Я бы пропала без тебя, Магда. Когда Галея проснется, скажи, что ее офицер спрашивал о ней. С ним все в порядке. Я хочу, чтобы ты тоже отдохнула. Даже тебе нужен сон.
- То же можно сказать и о вас, Ваше Величество. Я все передам ей и лягу спать. Должна признаться, мне нелегко держать глаза открытыми.
- Я тебя понимаю. Поспи, Магда, утром нам понадобятся все наши силы.
- Утро уже почти наступило, - откликнулась фрейлина. - Желаю вам хорошо поспать, миледи; прошу вас, позовите меня, если понадобятся мои услуги.
- Спасибо.
Эскорт не отходил от нее до самой спальни, настояв на том, чтобы осмотреть ее покои. Они не соизволили удалиться, пока не обшарили каждый угол, каждый шкаф. И даже тогда двое остались в коридорчике возле спальни. Эрини подмывало сказать им, что это бессмысленно. Но она понимала, что Меликард хочет удостовериться в ее безопасности хотя бы таким образом.
И вот она осталась в одиночестве. Эрини хотелось упасть лицом в подушку и ждать, когда придет сон. Ждать пришлось бы недолго - судя по взгляду, которым она смотрела на кровать. Но тут ею вновь овладели навязчивые мысли - на этот раз о драконьих полчищах, что движутся к городу. «Как жаль, что Темному Коню не удалось предупредить армию на Адских Равнинах - устало подумала она. - Они бы успели вернуться».
Он пытался предупредить. К несчастью, командующий подумал, что Дрейфитта убил Темный Конь, что Бессмертный служит кому-то из Королей-Драконов.
Каким-то чудом жеребец перенесся в... в тот мир, что породил его, если принцесса правильно поняла.
Если бы только Меликард мог связаться со своей армией! Он как-то упоминал, что такие возможности есть... но все попало в руки его «преданного» советника, а Кворин - человек предусмотрительный.
«Дрейфитт, - печально подумала Эрини. - Дрейфитт бы что-нибудь придумал. Он мог бы...»
Принцесса внезапно вспомнила: Дрейфитт говорил, что ее способности гораздо сильней, чем его. От возбуждения Эрини даже расхотелось спать. Если бы связаться с войском Меликарда на Адских Равнинах, убедить их повернуть назад. Городу нужно только продержаться до прихода армии, а когда войска Талака ударят с двух сторон, Королю-Дракону придется сдаваться или бежать. Меликард говорил и о двух армиях поменьше - на севере и западе; Кворину каким-то образом образом удалось нейтрализовать и их тоже. Если ей удастся повернуть назад войско с Адских Равнин, то она попытается связаться и с этими двумя армиями. Может, и Бедламы подоспеют не слишком поздно.
Но что она должна делать? Дрейфитт научил ее очень немногому, и главное, на что он упирал, - любая магия действует лучше, если совершается естественным образом. Нужно довериться внутренней сущности - пусть заклинания совершаются сами. Не многим хватает на это способностей и терпения, вот почему в мире всегда было так мало выдающихся заклинателей - даже до того, как Короли-Драконы после Поворотной Войны начали тайно истреблять их.
Для начала, решила Эрини, ей нужна твердая опора. Была бы она, к примеру, леди Гвендолин Бедлам, она бы справилась с задачей одним движением руки. Но принцессе, еще неопытной, нужно действовать постепенно, шаг за шагом. Может быть, в будущем кто-нибудь поможет ей стать настоящей волшебницей.
Расположиться на кровати было бы удобней, но разумней сесть на пол. Эрини боялась, что в мягкой постели ее станет клонить ко сну и волшебство может не удаться. На полу будет вполне удобно и не потянет в сон - по меньшей мере, некоторое время. Эрини чувствовала, что, когда кончится прилив сил и воодушевления, она заснет даже и на полу.
Она села на ковер, закрыла глаза и стала представлять военный лагерь, раскинутый на огнедышащих Адских Равнинах. Сейчас лагерь начинает просыпаться. Эрини представила себе палатки, часовых, лошадей у коновязи, оружие воинов... Образы быстро расплывались - лишь только она закрывала глаза, как подкрадывалась сонливость. Принцесса пробормотала заклятие, потерла глаза и начала все сначала.
Вновь появились образы - резкие и отчетливые, но всего лишь образы. Она не чувствовала связи между собой и кем-либо в лагере. С отчаянием Эрини поняла, что не знает никого из офицеров ни по имени, ни даже в лицо. Как же она надеется установить с ними связь?
Может быть, стоит попробовать самой перенестись в лагерь? Получится ли? Пока ее способности лучше всего проявлялись случайно, несмотря даже на проклятый медальон Кворина.
Она опять почувствовала, что в комнате есть кто-то еще, и этот кто-то - Сумрак. Эрини вскочила на ноги, слегка покачнувшись. Никого. Но она чувствовала, что он где-то близко, совсем рядом с ней. Рассудок тут же подсунул объяснение, на время успокоившее ее: память играет с ней злые шутки, напоминая о первом визите волшебника в эту комнату. Принцессе не пришло в голову, что в прошедшие дни она ни разу не вспомнила о Сумраке.
Расстроенная Эрини упала на кровать. Сейчас она заснет - прямо в одежде. Может быть, она придумает что-нибудь потом, когда отдохнет, наберется сил...
Робкий стук разбудил ее.
- Да, войдите!
Дверь в спальню отворилась, и показалась Галея, невыспавшаяся, с темными кругами вокруг глаз. Она была наспех одета, волосы не расчесаны, словно только что проснулась.
- Слушаю вас, миледи.
- Что случилось, Галея?
На лице фрейлины появилось недоумение.
- Вы звали меня, Ваше Величество.
Разве? Эрини не помнила. Может быть, Галее это приснилось?
- Я не звала тебя, Галея. Но уж раз ты пришла, я передам тебе послание от одного очень важного для тебя человека.
Судя по вспыхнувшим глазам фрейлины, она догадалась, о ком идет речь. Галея чинно вошла в комнату, прикрыла за собой дверь и поспешила к своей госпоже, не в силах скрыть нетерпения.
Эрини начала было говорить, но не смогла - она опять почувствовала, что в комнате есть кто-то еще. Принцесса окинула спальню быстрым взглядом.
Галея озадаченно смотрела на нее.
- Что случилось, миледи?
- Мне кажется... - Принцесса обернулась, намереваясь успокоить ее и себя заодно, - и натолкнулась на ее застывший взгляд, устремленный в пустоту.
- Галея!
Фрейлина не двигалась. Эрини показалось, что она и не дышит. Недавние ощущения принцессы не были игрой усталого воображения.
- Разрешите засвидетельствовать свое почтение Вашему Величеству, - раздался холодный, бесстрастный голос.
Еще не увидев обладателя голоса, Эрини знала, что это Сумрак. Он стоял у зеркал, которые почему-то потемнели и затуманились. Эрини отстраненно подумала: «Может быть, волшебник почему-то не любит смотреть в зеркала?»
Сумрак шагнул к ней. Его лицо, прикрытое неизменным капюшоном, все же было вполне различимо - не то, что в прошлый раз. Серебристый локон спадал со лба. Эрини в отчаянии замотала головой: «Как некстати! Только этого не хватало в придачу ко всему!»
- Как выяснилось, я нуждаюсь в вашей помощи, принцесса Эрини. Некоторые вопросы... впрочем, вам не понять.
Эрини попыталась закричать, позвать на помощь (хотя и не представляла, кто может спасти ее от этого создания), но губы не разжимались.
- Примите мои извинения, но мне нужно многое вам сказать и еще больше - сделать. - Волшебник двинулся вперед, но не к ней, а к Галее. Эрини рванулась вперед, чтобы остановить его, но почему-то не смогла совладать со своим телом, споткнулась и упала. Пытаясь подняться на ноги, она заметила, как Сумрак шепчет что-то на ухо ее фрейлине. Галея, по-прежнему пребывая в трансе, покорно кивала головой.
«Темный Конь! Где же Темный Конь?!» Поднявшись на колени, начинающая колдунья попыталась сделать что-нибудь, чтобы привлечь внимание черного жеребца к угрожающей ей опасности.
- А вот этого не нужно. - Рука Сумрака неожиданно опустилась на ее плечо, хотя только что волшебник стоял в другом месте. Галей в комнате не было. Слезы хлынули по щекам принцессы. Она посмотрела в глаза проклятому волшебнику, пытаясь передать взглядом всю свою ярость.
Сумрак выглядел почти смущенно, и в его словах слышалось легкое сожаление.
- Не знаю, зачем я пытаюсь объясниться с вами. Вы моя единственная возможность - кто знает, когда появится лучшая? У меня осталось мало времени, и я начинаю торопиться и нервничать.
Прищурившись, Эрини представила, как Темный Конь нападает и побеждает Сумрака. Волшебник понимающе улыбнулся, словно прочитав ее злую мысль.
- Ваш спаситель еще некоторое время не заметит вашего отсутствия. Сейчас он гоняется... можно сказать, что за мной. Это займет его на время. - Сумрак стал загибать пальцы, перечисляя имена: - Бедламы спят, они заслужили такую награду. И проспят еще довольно долго Ваш Меликард занят драконьей ордой, идущей к стенам Талака. Серебряному Дракону, с другой стороны, предстоит битва с готовым к обороне городом, чего он вовсе не ожидал. Дрейфитт, мой бедный благодетель, умер от несчастного случая, вызванного его собственным упрямством. Темный Конь, как я уже говорил, гоняется за призраками.
Оставалось еще несколько незагнутых пальцев. Эрини жадно смотрела на них, в ней еще теплилась слабая надежда. Сумрак перевел взгляд с незагнутых пальцев на нее, усмехнулся и опустил руку.
- Вот, собственно, и все. Все остальные, боюсь, не в счет.
Он направил на нее палец, дав знак подняться, и она поднялась: тело Эрини не подчинялось ее воле. Волшебник в капюшоне удовлетворенно кивнул:
- Я мог бы забрать вас гораздо более жестким способом, но не стал. Вы не можете себе представить, как мягко я поступаю. Я в силах сровнять с землей этот город вместе с вашим драгоценным Меликардом. Король-Дракон огорчился бы - он так хочет получить Талак в целости и сохранности. Я мог бы сделать очень многое, но, в конце концов, все и так хорошо сложилось, так что не стоит больше обсуждать эту тему.
Эрини не могла ни пошевельнуться, ни сказать хоть слово в ответ. Только взглядом она могла выразить свои мысли. И взгляд ее красноречивей всяких слов кричал о безумии существа, стоящего перед ней.
Сумрак нахмурился и отвел глаза. Взгляд его упал на темные зеркала. Вновь обернувшись к своей жертве, он улыбнулся, и в этой улыбке сквозило чувство вины, поразившее принцессу.
- Вы можете выжить, - чуть ли не с надеждой в голосе сказал он, - и тогда я верну вас в Талак, - а если победят драконы, то в Гордаг-Аи. Клянусь вам.
Эрини наградила его ненавидящим взглядом, недвусмысленно сказавшим Сумраку, что она думает о его обещаниях.
Волшебник, казалось, огорчился.
- Нам пора.
Пока Эрини тщетно пыталась подчинить себе тело, Сумрак прижал ее к себе и накинул плащ. Все вокруг расплылось, как в тумане, и они исчезли из Талака.

ГЛАВА 20

- Сумрак!
Темный Конь лягнул копытами стену подземелья, где очутился лишь несколько мгновений назад Как и прошлый раз, от его соперника оставался лишь едва уловимый след магии враадов.
Предыдущий след привел его сюда - но до того был еще след, и еще, и еще!
Пора признать горькую правду - его одурачили. Он попался на очередную уловку Сумрака, который всю жизнь плел заговоры и придумывал новые фокусы. Не говоря уже о бесчисленных врагах, которых он одолел в течение тысячелетий.
- Будь ты проклят! - Черный Призрак в сердцах проломил стену подвала и отскочил, расстроенный и смущенный. Если он не будет осторожен, то может развалить весь дворец, выполнив за Короля-Дракона его работу!
Темный Конь заподозрил, что его дурачат, уже после четвертой попытки настигнуть Сумрака, но убедился в этом только сейчас. Бессмертный надеялся, что это Сумрак пытается внушить ему, будто он идет по ложному пути, - но путь действительно оказался ложным. Как он уже не раз убеждался в прошлом, единственное, что предсказуемо в Сумраке, - его полная непредсказуемость. Эти многослойные предположения и гнали Темного Коня все дальше и дальше по ложному следу. Последняя попытка полностью убедила его в этом. Сумрак опять одурачил Вечного.
«Что ты затеял, Сумрак? Какую интригу ты плетешь на этот раз?»
Может быть, опасность грозит Меликарду или принцессе Эрини? Темный Конь поспешно покинул полуразрушенный подвал. Ему представился тронный зал, усеянный, как игрушечными солдатиками, мертвыми воинами Меликарда во главе с самим королем. Потом всплыла еще худшая картина - недоучка-волшебница Эрини, тщетно пытающаяся защитить себя и своего жениха от непобедимого волшебника. Ведь у принцессы, кроме природных способностей, есть лишь жалкие крохи знаний, полученных от Дрейфитта да от него самого. За Сумраком же - опыт тысячелетий и проклятая магия враадов.
Он выскочил из тоннеля как раз посреди тронного зала. Меликард и несколько его офицеров остолбенели от такого внушительного зрелища. Король быстро пришел в себя.
- Темный Конь! Где ты был? Уже светает, скоро взойдет солнце!
- Так скоро? - Бессмертный глянул в окно, выходящее на восток. Действительно, свет уже просачивается из-за горизонта. На что ушло столько времени? Неужели Сумрак ухитрился наложить на свой ложный след заклинание, ослабившее его ощущение времени? Конечно, какое-то время ушло на осмотр имущества Кворина, но не так уж долго он пробыл в покоях советника. Замедлить ход времени - поразительное чудо, вряд ли оно под силу даже враадам. Темный Конь надеялся на это: если Сумрак играет со временем, то всему миру грозит гибель. Враады норовят разрушить все, что им принадлежит.
Меликард заметил, что Темный Конь расстроен.
- Что случилось? Что ты нашел в комнатах Кворина? Что-то важное?
Выкинув мрачные мысли из головы, Конь-Призрак ответил:
- Я не нашел ничего интересного. Может быть, там окажется что-нибудь важное для вас. Но я от души советую вам все сжечь, - а на вершину костра положить самого хозяина этих покоев, связанного и с кляпом во рту!
- Боже! Что же ты там нашел?
- Сейчас это неважно! Где принцесса Эрини?
- Я отослал ее, чтобы она немного отдохнула. Нам понадобятся все ее способности, когда подойдут драконьи полчища. Кстати, - по лицу Меликарда расплылась победная улыбка, захватив каким-то образом и деревянную маску, - мы овладели воротами. Это оказалось еще легче, чем взять дворец. Они буквально кинулись к нам, умоляя посадить их в подземелье, пока до них не добрались демоны! Твоя известность растет, Темный Конь.
- Я бы с удовольствием поделился ею с кем-нибудь. Принцессу охраняют?
- Я послал с ней охрану. Надеюсь, она в безопасности.
Темный Конь покачал головой:
- Я предпочел бы сам взглянуть на...
- Ваше Величество! - В комнату ворвался офицер в форме Гордаг-Аи - видимо, подчиненный капитана Истона. Судя по сбитому дыханию, он всю дорогу бежал. - Я решил сам доставить известия на случаи, если у вас появятся вопросы или приказания!
- Что случилось, офицер? - резко спросил Меликард.
- Наблюдатели заметили драконов!
- Так быстро! - Меликард глубоко вздохнул и оглядел всех, кто находился в зале, включая Темного Коня. - Идем. Я посмотрю на них сам, и я хочу, чтобы все высказали свои соображения.
Темный Конь заколебался, разрываемый беспокойством за свою благодетельницу, принцессу Эрини, и заботой о Талаке. Талак взял верх, но жеребец поклялся, что заглянет к принцессе, как только взглянет на устрашающую армию Серебряного Дракона.
Они вышли на один из самых высоких балконов дворца. Адъютант протянул королю длинную трубу, и Меликард приставил ее к глазу. Темный Конь без расспросов понял назначение трубы - через нее были лучше видны удаленные предметы. Колдуны создавали в прошлом подобные предметы, но эта, похоже, была сделана руками простого ремесленника.
- Я вижу их, - сказал наконец Меликард, опустив зрительную трубку. - Действительно, огромное войско! Такого драконьего полчища не собиралось, наверное, со времен осады Пенаклеса!
Пока остальные смотрели в трубу или ждали своей очереди, Темный Конь воспользовался собственным зрением, которое наверняка превосходило даже механическую игрушку короля. Меликард прав - войско было огромным, и во главе его скакал сам Серебряный Дракон. Как ни странно, Король-Дракон не походил на торжествующего победителя. Это было не похоже на хвастливого забияку Серебряного. С таким войском за плечами, ожидая увидеть покорно раскрытые ворота Талака, он должен бы выглядеть поуверенней. Может быть, он уже знает о ночных событиях?
Разглядывая драконов-военачальников, скачущих за своим господином, Темный Конь понял ужасную правду. Позади одного из драконов сидел не кто иной, как Мэл Кворин!
- Король Меликард! - Бессмертный повернулся к королю.
- Что случилось, друг мой? Ты разглядел что-нибудь?
Темный Конь яростно расхохотался:
- Разглядел ли я что-нибудь? Ваше Величество, вы, наверное, хотели, чтобы драконы безбоязненно подошли к воротам? Вы надеялись обмануть их, заставить думать, что предатели по-прежнему владеют городом?
Судя по выражению королевского лица, Конь-Призрак попал в точку. Темный Конь не видел ничего сверхъестественного в своей догадке - это был вполне логичный тактический ход.
Величественный жеребец склонил голову почти до уровня головы смертного.
- Ваш план провалился! Вместе с драконами скачет Мэл Кворин!
- Не может быть! - Меликард поднес зрительную трубу к глазу, пытаясь разглядеть Кворина. К сожалению, труба оказалась слишком маломощной. Раздраженный король швырнул ее на пол, одна из линз треснула, на что Меликард не обратил ни малейшего внимания.
- Я верю тебе и так! Но что случилось? Что за новая хитрость? - Он повернулся к адъютанту: - Дайте знать отряду у ворот! Скажите, что наши замыслы разгаданы! - И другому адъютанту: - Отправляйтесь к камере предателя и узнайте у стражи, что случилось и почему мне об этом не доложили!
- Не наказывайте стражников, Ваше Величество, - подавленно сказал Темный Конь. Он догадывался, как удалось освободиться Кворину. - Они растеряны и испуганы. Не исключено, что я сам послужил причиной побега этого дьявола. - Он не стал вдаваться в подробности, оставив объяснения на спокойные времена - если они когда-нибудь наступят.
Меликард кивнул, видя, как огорчен Бессмертный. Вдруг изуродованное лицо монарха еще больше исказилось от страха.
- Эрини! Он мог что-то сделать с ней!
В это Темный Конь не верил. Он предполагал, что шкатулка была для Мэла Кворина последним шансом улизнуть к своему хозяину-дракону на случай разоблачения Открыв шкатулку, Темный Конь невольно выпустил силы, освободившие пленного советника-предателя.
Но короля сейчас не интересовало мнение Темного Коня. Если ему не доложили о побеге Кворина, то могли не доложить и о новой попытке убить или похитить принцессу Эрини. Темный Конь был готов предложить свои услуги, тем более что собирался взглянуть на Эрини с самого начала, но тут в воцарившейся неразберихе прозвучал еще один голос:
- Что случилось? Меликард! Темный Конь! Что, драконы уже подошли к воротам?
- Эрини! - Увидев свою возлюбленную, король бросился к ней и взял за руки, не обращая внимания на смущенные лица подданных. Принцессу, похоже, больше волновало, почему все собрались здесь.
- Я не смогла больше спать, - сказала она, отойдя от короля к балконной ограде. - Мне казалось, что, пока я сплю, что-нибудь случится.
К ней присоединился Меликард, немного не в себе от сумбура, творившегося в его голове.
- Драконы показались на горизонте. И еще. Темный Конь говорит, что с ними Кворин.
- Кворин? Какой ужас. - Эрини посмотрела на север, как будто пытаясь разглядеть подступающую армию невооруженным глазом, без помощи какого-либо приспособления или собственного колдовства.
Темный Конь фыркнул: «Ужас!» Он ждал от принцессы, больше всех ненавидевшей Кворина, совсем иной реакции. Приглядевшись к ней повнимательней, он заметил, какое у Эрини бледное отрешенное лицо. Наверное, такая вялая реакция вызвана приступом безразличия или просто усталостью - ведь ей удалось поспать совсем недолго. Ей не приходилось бодрствовать по несколько суток, как Меликарду и его людям. «Если бы я только умел спать! Я спал бы целый год, не просыпаясь! Но сперва разобравшись с Сумраком».
Сумрак. Темный Конь все никак не мог понять, ради чего волшебник заставил его пуститься в бесконечную и бессмысленную погоню. Сумрак хотел его отвлечь. Но от чего?
Слова Меликарда пролетели мимо его ушей.
- Вы что-то сказали, Ваше Величество?
- Что могло так задержать твоих друзей? Нам совершенно необходима помощь Бедламов. Я хотел бы заранее обсудить наши совместные действия - но они, похоже, собираются появиться в последний момент и развеять нависшую над нами угрозу одним мановением руки. - В голосе короля слышалось раздражение. Судьба его королевства висит на волоске, а два самых могучих союзника неизвестно куда подевались.
Темный Конь тоже начинал волноваться. Когда-то волшебник уже пытался убить Кейба. Может быть, Сумрак нанес новый удар?
- Я отправлюсь за ними, пока Серебряный Дракон еще далеко! Вы пока справитесь без меня?
- Я бы никогда не оставил свое королевство беззащитным перед угрозой нападения драконов. Я поклялся, что они никогда не войдут в Талак.
Конь-Призрак хмыкнул:
- Вот и хорошо. Тем более, у вас есть собственная волшебница. - Он приветливо кивнул Эрини. Она отрешенно улыбнулась Темному Коню и вернулась к своим сонливым раздумьям. - Хорошо. Я скоро вернусь, король Меликард, обещаю вам!
- Лучше бы ты и не уходил. Поторопись, мы ждем твоего возвращения!
Создав тоннель, Темный Конь прыгнул в него прямо с балкона и исчез. На этот раз путешествие сквозь Пустоту прошло быстро. Через несколько мгновений он достиг окрестностей Мэнора. Он хотел оказаться как можно ближе к защитному барьеру. Темный Конь надеялся, что на этот раз встретиться с Бедламами будет проще.
Вначале он проверил местность вокруг Мэнора с помощью своих волшебных способностей, надеясь привлечь этим внимание Бедламов. Собираясь забрать их с собой в Талак, он не хотел взбудоражить жителей Мэнора.
Бедламы не откликались, и Темный Конь, подобравшись поближе к Мэнору, закричал:
- Бедлам! Кейб! Это я, Темный Конь! Ты мне нужен! Иди сюда!
Раздались встревоженные голоса. Лишь через несколько минут на его зов откликнулись. Но откликнулся не Кейб, а дракон без гребня, принадлежащий к касте служителей:
- В чем дело? Что ты ищеш-шь здес-сь?
- Что я ищу? Твоего хозяина и твою хозяйку, дракон! Волшебника Кейба Бедлама и его жену, Янтарную Леди!
Дракона, похоже, больше заинтересовал сам Темный Конь, чем его слова.
- Мне никогда не встречалос-сь подобное тебе су-щес-ство!
- Я уже бывал здесь! Меня зовут Темный Конь!
- Темный Конь! - Дракон зашипел от восторга. - Хоз-зяин рас-с-сказ-зывал о тебе! Из-звини, что я тебя з-забыл! Меня зовут Ссарекаи, я объезж-жаю скаковых драконов и лош-шадей, похож-жих на тебя, Великий!
Темный Конь, весьма неравнодушный к лести, с удовольствием выслушал бы славословия дракона, но сейчас он слишком торопился:
- Послушай, чешуйчатый, мне нужен твой хозяин! Я должен поговорить с ним!
- Прос-сти меня! Твое появление так вз-зволнова-ло меня! Их уже ищут.
- Почему их ищут?
- В своих покоях их не наш-шли! - Ссарекаи собирался пуститься в подробности, но тут из-за деревьев появилась женщина и подошла к дракону. С испугом поглядывая на Темного Коня, она зашептала что-то на ухо дракону. Темного Коня позабавило это зрелище. Хотя люди и драконы кое-где веками жили бок о бок - например, в Ириллиане, - но все равно они недолюбливали и побаивались друг друга. Здесь же женщина пряталась за дракона, словно рассчитывая на его защиту от вороного призрака.
«Странные дела творятся здесь», - подумал Темный Конь. Ссарекаи, судя по усилившемуся шипению и метавшемуся взад-вперед раздвоенному языку, не на шутку разволновался.
- Великий Темный Конь, с-случилос-с-сь неладное! Мы не мож-жем найти хоз-зяина и хоз-зяйку! С-сказ-зали, что...
Темный Конь не дослушал, что сказали дракону, - иной голос огромной мощью загрохотал в его сознании. Темный Конь тяжело замотал головой. Ссарекаи отшатнулся, позабыв все, что хотел сказать. Женщина за его спиной сжалась, стараясь быть как можно незаметней.
Темный Конь!
И все. Только имя. Оно повторялось вновь и вновь. Он затряс головой, и ему удалось изгнать голос из головы, - но не из мыслей.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

- Великий Темный Конь? - неуверенно позвал Ссарекаи.
Вечный Конь не обратил на него внимания. Эрини! Она зовет на помощь! Король-Дракон пошел в атаку! Забыв о Бедламах, Бессмертный создал новый тоннель. Неужели драконы дождались, пока он уйдет, а потом нанесли коварный удар?
- Великий! - Еще раз, уже настойчивей, позвал дракон Ссарекаи, но Темный Конь уже исчез.
- Стойте! Всякий, кто тронет друзей Темного Коня, дорого заплатит за свои злодеяния!
Но никто не собирался нападать на его друзей. Ничего не изменилось за время его отсутствия, разве что на него опять устремлены испуганные взоры всех присутствующих. Конь-Призрак почувствовал неловкость, словно угроза таилась в нем, а не в Сумраке и Серебряном Драконе.
Оглядевшись, Темный Конь увидел Эрини. Она глядела на него в безмолвном изумлении. Он смущенно перевел взгляд на короля. Меликард неуверенно улыбнулся ему:
- Мы... ценим твои чувства, Темный Конь, но сейчас не время для театральных сцен.
«Здесь творится что-то дьявольски неладное!» Будь он человеком, он бы покраснел от стыда.
- Я услышал отчаянный зов о помощи от принцессы Эрини!
Меликард обернулся к будущей королеве:
- Эрини?
Безучастная принцесса молча покачала головой.
- У нас ничего не случилось с тех пор, как ты минуту назад исчез, - сказал король, повернувшись к огромному вороному коню. - Разве что драконы подошли еще чуть ближе, а твоих друзей Бедламов по-прежнему нет. Когда они появятся? Я не рискую полностью полагаться на собственные хитрости, ожидая помощи двух могущественных волшебников.
- Я... я не знаю, когда они появятся и появятся ли вообще. Бедламы куда-то подевались. Их люди не знают, где они!
- Что могло случиться?
- Неужели Сумрак снова нанес удар? - Темный Конь непроизвольно взглянул в небо. - Как мне жаль, что все так получилось! Он был моим другом, мы вместе прошли через многие битвы, был он и моим заклятым врагом... Но этот день убил всю добрую память о нем! Если из-за Сумрака пострадали Кейб и его жена... - Темный Конь замолчал, не в силах придумать кары, достойной такого злодеяния.
Так что же произошло? Ведь он так ясно слышал зов о помощи! Он присмотрелся к принцессе, безучастно стоящей в ожидании будущих событий. Почему она так равнодушна ко всему? Пусть даже Эрини устала и не выспалась, все равно она должна бы вести себя по-иному. Та Эрини, которую он знал, пыталась бы бороться с наваливающейся бесчувственностью. Сейчас же, похоже, ее ничего не волнует.
И что-то еще беспокоило его в поведении принцессы.
В зал вошли несколько человек под предводительством капитана Истона. Эрини судорожно глотнула воздух и сделала шажок к капитану, прежде чем овладела собой и вновь безразлично застыла. Темный Конь прищурил свои льдистые глаза.
Истон отсалютовал королю:
- Мои люди готовы и ждут вашего сигнала, Ваше Величество!
Темный Конь слушал офицера, не отрывая пристального взгляда от принцессы. Страстный взгляд Эрини был обращен не на Меликарда - на капитана Истона!
Пусть принцесса - увлекающаяся натура, но не могла ее любовь к Меликарду так быстро остыть. Эрини несколько раз рисковала жизнью ради своего жениха. Этой же Эрини, похоже, король совершенно безразличен.
«Этой Эрини?»
Не обращая внимания на короля и всех остальных, Темный Конь направился к принцессе. Она не могла не повернуться к нему - уж слишком внушительным он был, да и направлялся именно к ней. Как ни странно, в глазах принцессы мелькнул страх. Странно - раньше Эрини совершенно не боялась его.
- Вы плохо выглядите, Ваше Величество. - громыхнул он.
- Я мало спала, - пробормотала она. Этой женщине явно не хотелось стоять так близко к нему.
- Сумеете ли вы сосредоточиться? Вы сможете оказать помощь в битве?
- Надеюсь. - Голос ее говорил об ином. Темный Конь устремил свой пронзительный взгляд
ей в глаза Эрини сопротивлялась недолго, воля ее оказалась на удивление слаба.
- Так вот что меня в тебе насторожило! Ты и не могла бы позвать меня на помощь!
Меликард устремился на защиту своей невесты. Его единственный глаз налился кровью:
- Что тебе нужно от нее, Призрак? Что, во имя Ти-берийских Гор, ты делаешь?
- Рассеиваю свои сомнения - и кляну себя, что не заметил очевидного!
Темный Конь притянул к себе женщину, не подпуская к ней Меликарда. Пока Меликард тщетно рвался к ним под ошеломленными взглядами своих людей, Темный Конь прощупывал мозг женщины, стоящей перед ним, и результаты его не удивили.
- Это не Эрини, король Меликард! У этой женщины нет ни малейших магических способностей! А это несчастное существо перед вами только внешне похоже на принцессу Эрини! На нее наложены заклинания, на которые большой мастер наш дорогой друг Сумрак!
Меликард замер от ужаса.
- Это не Эрини?
- Да, это вовсе не принцесса! Я должен был сразу заметить, что от нее не исходит магическая сила! Принцесса Эрини не умела маскировать ее и не могла научиться этому так быстро!
Поддельная Эрини пыталась бороться с наложенными на нее чарами. Волшебник - а это наверняка был Сумрак - опутал ее несколькими заклинаниями. Темный Конь в неистовстве, придавшем ему особую силу, разорвал их одно за другим, пока не осталась лишь иллюзия внешнего сходства. Все в оцепенении смотрели, как Темный Конь сорвал последнее заклинание, и вместо Эрини появилась совсем другая женщина - ниже ростом и поплотней.
- Галея! - Капитан Истон кинулся к ней. Темный Конь незаметно кивнул. Когда капитан вошел в комнату, глубинные чувства женщины прорвались наружу сквозь все магические путы. Только сильная любовь или ненависть способны на это, и Темный Конь был в состоянии отличить одно от другого. Он отпустил перепуганную женщину, и Галея кинулась в объятия Истона. Бессмертный проверил ее мысли и выяснил, что ей ничего не известно.
- Эрини! Где Эрини? - крикнул Меликард.
- Я не знаю! Когда до меня донесся зов, я не проследил, откуда он исходит. Прошло так мало времени, и я думал, что Эрини во дворце, рядом с вами! - Темный Конь, терзая себя за глупость и самонадеянность, разразился безумным хохотом. - Будь я проклят! Вновь и вновь он обводит меня вокруг пальца, а я клюю на его уловки!
Изуродованное лицо короля застыло. Уставившись в пространство, он тихо приказал:
- Найди ее, Хозяин Пустоты. Найди мою королеву и спаси ее. Мне все равно, какой ценой. Отправляйся.
- Сейчас? - Темный Конь смотрел на Меликарда, не веря своим ушам. - Я не могу, хотя мне хочется этого больше всего на свете! Талак в опасности, и ради одного человека нельзя ставить под угрозу судьбу всего королевства!
- Я обойдусь без тебя. Мы выстоим. Мы продержимся столько, сколько понадобится. Отправляйся, ну! Мне не нужна твоя помощь! Слышишь? Я освобождаю тебя от всех обязательств!
Темный Конь ударил копытом по мраморному полу. Он понимал чувства короля, но не одобрял его решение. Поставить на карту судьбу Талака!..
- Король Меликард, я не могу...
- Тогда убирайся прочь с моих глаз, демон! Мне ничего от тебя не нужно, если ты не хочешь исполнить мою просьбу!
Темному Коню было ясно, что неистовый гнев короля вызван лишь одним - любовью.
Глубоко вздохнув, Меликард взял себя в руки.
- Мы продержимся до твоего возвращения. Я говорил тебе, Талак долгие годы готовился выдержать вторжение - и мы выстоим даже сейчас, когда большая часть моих сил блуждает неизвестно где.
Темный Конь понял, что спорить с королем можно до тех пор, пока сам Серебряный Дракон не вломится в двери и не положит конец препирательствам. Конь-Призрак понимал, чем угрожает Талаку решение Меликарда, но он и сам хотел помочь принцессе. Он был в долгу перед Эрини за свое освобождение, - а кроме того, он чувствовал в ней те качества, которые всегда восхищали его, но встречались, увы, слишком редко. Он не знал, как их назвать, да и не искал им названия. Все, что его интересовало, - судьба Эрини.
- Ну хорошо, - наконец сказал - скорее прошептал - Темный Конь.
Меликард взглянул на него с благодарностью и облегчением.
- Я даже не знаю, где ее искать. - Но это была скорее ложь, чем правда.
Он знал, где искать; вся беда была в том, что этих мест было слишком много, а времени - слишком мало.
- Сделай все, что сможешь. - С этим последним напутствием король отвернулся, не в силах продолжать.
Конь-Призрак решил, что молчание будет лучше любого ответа; он создал тоннель и исчез - сам не зная куда.
Отправив Темного Коня на поиски Эрини, Меликард с трудом собрался с мыслями. Он поклялся, что удержит Талак, и был готов исполнить клятву. Его средства обороны еще не прошли проверку в настоящем сражении, но король не хотел думать об этом. Меликард больше не мечтал о мщении. Его не радовало, что погибнут сотни проклятых тварей - ведь вместе с ними погибнут и его люди, и все королевство может пасть.
- Капитан Истон! - Король преисполнился доверием к чужеземцу, восхищенный его преданностью и опытом. Если им удастся отбить вторжение, он предложит капитану должность в своей армии. Если же Темному Коню не удастся спасти Эрини - король гнал от себя черные мысли, - отряд из Гордаг-Аи наверняка вернется на родину, потеряв то, что связывает их с его королевством.
- Слушаю, Ваше Величество! - Офицер с неохотой оторвался от Галей, и король ощутил приступ душевной боли.
- Вы получили распоряжения. Хочу попросить вас заняться ими.
- Слушаюсь, Ваше Величество.
- Вы можете попрощаться перед уходом, - запоздало добавил король.
- Благодарю вас. - Истон отсалютовал королю, взял Галею за руку и увел ее.
Меликард повернулся к остальным. Несколько офицеров уже получили приказы, и он отпустил их. Остальные ждали, вновь уверившись в способности своего повелителя владеть ситуацией.
Король взглянул в окно. Ему кажется, или легионы Короля-Дракона действительно движутся медленней? Он поморщился. Ему просто хочется так думать.
- У нас есть еще несколько часов, - начал он, - а потом начнется штурм. Все знают свои обязанности. Пока есть время, я хочу услышать любые предложения или замечания о том, что я мог упустить из виду.
И еще он хотел иметь под рукой хотя бы одного заклинателя. Благодаря имеющимся у него талисманам (несмотря на всю неприязнь к такого рода вещам, появившуюся со времени его увечья) и тому, что успел сделать Дрейфитт - бедняга Дрейфитт, - король был уверен, что драконы не смогут проникнуть во дворец с помощью волшебства. Сейчас его уверенность поколебалась. Способность Темного Коня появляться и исчезать по своему желанию его не беспокоила. Но Сумрак... волшебник с тысячелетним опытом. Его беспокоило то, что лазутчик Серебряного Дракона работал под самым его носом; наверняка Кворин не раз связывался со своим хозяином. А стоит появиться хоть одной прорехе в колдовских укреплениях Талака...
- Ваше Величество! - В дверях появился стражник, ожидая позволения войти.
- В чем дело? - «Что еще стряслось?»
- Дракон просит впустить его в город!
- Дракон? - Как они его не заметили? Наверняка посланник Серебряного Дракона с требованиями о капитуляции. Убить его... нет. Лучше отправить назад с посланием. - Передай этой рептилии, что его хозяину не владеть Талаком! Пусть передаст Серебряному, что мы вывесим его голову на городской стене рядом с нашими знаменами, когда разобьем его орды!
- Мой повелитель...
Король понимал, насколько высокопарна его речь, но ему было не до того. Наглость врага разозлила его.
- Ты меня слышал? Ступай!
Стражник склонил голову, но не двинулся с места. Он хотел что-то добавить, невзирая даже на гнев короля. Меликард кивнул головой.
- Дракон появился не у северных ворот, мой господин, и он не из Серебряного клана.
- Откуда он?
- Он утверждает, что прискакал с юга.
- Из леса Дагора?
- Так он сказал.
Меликард не знал, радоваться или огорчаться.
Похоже, Зеленый Дракон прислал посланника. В прошлом Талак и повелитель Дагора враждовали; так кто же к нему пожаловал - союзник или еще один враг?
Проверить это можно было лишь одним способом.

ГЛАВА 21

Эрини была напугана, хотя и старалась не выдавать страха. Пугало многое, но более всего - странное поведение ее похитителя.
Хотя Сумрак утверждал, что его рассудок в полном порядке, Эрини очень сомневалась в этом. Ей казалось, что волшебника бросает из одной крайности в другую. Почти добившись своей цели, Сумрак все больше предавался воспоминаниям о прошлой неудаче и хотел поделиться ими с Эрини, словно пытаясь очистить свою память от подобного груза.
- Когда люди вернулись на эту землю, - дружелюбно рассказывал Сумрак, - и поселились здесь, склонившись на время перед волей первых Королей-Драконов, я был среди них. Слабовольные! Их предки уступили этому миру, приняв его магию взамен собственной! Но некоторые из них творили чудеса с помощью этой магии, и от них я научился многому из того, что раньше не решался использовать, боясь потерять себя, подобно многим другим.
Скованная его заклинаниями, Эрини плохо понимала смысл речей. Он разговаривал скорее сам с собой, чем с ней. Эрини не возражала - ведь это отдаляло участь, уготованную ей Сумраком.
- В те дни я сменил много имен и обличий, учась всему, чему только мог. Несколько раз я продлевал срок своей жизни. Но однажды я понял, что волшебство обманет меня. Я умру, и последний враад уйдет навсегда из этого мира - мира, который принадлежит нам по праву. - Он холодно улыбнулся. - Уцелел не только я - уцелели и другие, но они позволили этому миру одержать победу над собой и стали не враадами, а...
Сумрак поднялся, прервав историю на полуслове и, похоже, не обратив на это внимания. Уже не первый раз ход его мыслей вдруг резко менялся. Волшебник протянул руку, и голубой шарик, плавающий над ними, засветился ярче. Эрини увидела обитель Сумрака, перед тем погруженную во мрак, и ее охватил благоговейный страх.
Ей не приходилось видеть тронный зал Дракона-Императора, и она не могла оценить его удивительного сходства с обиталищем Сумрака. Огромные изваяния давно умерших или исчезнувших людей и других существ стояли вдоль стен. Некоторые из них выглядели такими живыми, что принцесса отводила взгляд, боясь, что они посмотрят на нее в ответ. Эрини не была пуглива, но даже своим скромным магическим чутьем она ощущала присутствие холодного разума внутри каждого изваяния. Эти статуи были живые, хотя и не в том смысле, который вкладывают в это слово люди. Они чем-то напоминали ей Темного Коня, как ни противно было ей такое сравнение.
- Как вам нравится моя обитель, принцесса? Эти чешуйчатые негодяи ограбили ее, но смотрится все равно неплохо, правда? Здесь я придумывал свои заклинания, хранил записи и некоторые... сувениры. Таков обычай враадов. И хотя я живу и творю волшебство среди людей, но именно здесь, в этом месте, я впервые пришел к своему замыслу. Именно здесь я ступил на путь к бессмертию и истинной силе, о которой не могли мечтать даже враады!
Не переставая говорить, Сумрак достал из глубин плаща невзрачный треножник. Судя по тому, как осторожно волшебник с ним обращался, треножник был не простой. Эрини с бессильной яростью смотрела, как Сумрак осторожно устанавливает его у ее ног.
- Сама мысль пришла ко мне давно, но осуществить ее мне долго не удавалось. Я боялся, что все кончено. Чтобы понять, что мне нужно, пришлось пожертвовать собой, позволить этому миру изменить меня - я об этом уже говорил? - Сумрак неуверенно взглянул на принцессу. В его голосе чувствовался отзвук страха, словно он наконец понял, что с его рассудком не все в порядке.
Пока он раздумывал над собственным вопросом, Эрини продолжала свою безнадежную борьбу. Чары Сумрака сковали ее тело, но не ум - ее рассудок был нужен волшебнику свободным и податливым.
Эрини попыталась извлечь из этого выгоду, собирая все силы, которые только могла в себе найти, чтобы мысленно позвать на помощь. Она надеялась, что Темный Конь услышит ее. Слабая, почти ничтожная надежда, но большего у нее не было. Принцессе недоставало сил и умения, чтобы освободиться от пут многоопытного волшебника.
- Это даже не причинит вам вреда - большого вреда, я хотел сказать. - Сумрак внезапно подошел на расстояние вытянутой руки. Она попыталась закрыть глаза, но не сумела даже этого. Ей пришлось заглянуть в его мерцающие, кажущиеся многогранными зрачки. Говорят, что глаза - зеркало души, но глаза Сумрака были скорей изнанкой души, чем ее отражением.
Он уже не был человеком - наверное, с тех самых времен, когда им овладело неотвязное стремление к бессмертию и всевластию.
Сумрак поднес руку к ее глазам и произнес успокаивающим тоном, в котором исподволь пробивались нотки тревоги и страха:
- Послушайте меня. Сейчас я начну. Я не нуждаюсь в вашей помощи, но все же прошу вас о ней. Сделайте то, что мне нужно, и я позабочусь о вас. Для нас обоих будет лучше, если вы поможете мне по доброй воле.
Эрини ответила взглядом, полным ненависти. Сумрак отшатнулся, на лице его мелькнуло выражение жалости и раскаяния, внезапно сменившееся высокомерием:
- Ну что же. Я хотел сделать так, как лучше для вас. Хотите мучиться - мучайтесь. Итак, вот что мне от вас нужно.
Волшебник дотронулся до лба Эрини, заполнив ее мозг приказами и наставлениями. Она не смогла даже продолжать взывать о помощи. Принцессу утешала лишь призрачная надежда, что инструкции волшебника натолкнут ее на какую-нибудь мысль.
Ей предстояло стать сосудом, в котором смешаются два совершенно разных вида магии. В отличие от сказок, которые принцесса слышала в детстве, должны смешаться не силы добра и зла, но силы этого мира и мира враадов. Образы, проплывавшие в ее мозгу, ужасали и завораживали Эрини.
- Мы начинаем. - Плотней закутавшись в плащ, Сумрак подошел ближе и устремил взгляд на треножник.
Эрини видела не многое, но ощущала все. Она чувствовала, как сила, которую она вызвала, заполнила все пространство вокруг нее. Она вызвала? Нет, не она - Сумрак. Из указаний, которые волшебник вживил в ее сознание, Эрини понимала, что Сумрак использует треножник, чтобы направить энергию в нее. Он не решался сам вместить энергию - это грозило крушением всего замысла. Он должен быть свободен, чтобы следить за развитием процесса.
Эрини чувствовала, что могла бы защититься, найти способ закрыть свое сознание от его чар, - но нетренированный мозг начинающей волшебницы не мог справиться с нахлынувшим потоком энергии. Теперь Эрини понимала, почему Сумрак искал неопытного заклинателя с большим потенциалом. Эрини была словно ребенок, не знающий своих возможностей; для Сумрака она была как чистый лист, на котором он волен писать все, что вздумается.
- Вы чувствуете, как сила вливается в вашу сущность. - Волшебник не спрашивал, а утверждал. - Не мешайте ей. Пусть сила накапливается в вас.
Она вела себя как он велел, не в состоянии поступить иначе. Как ужасно чувствовать себя одновременно всевластной и бессильной! Казалось, вся сила мира вливается в нее. Эрини впервые смогла увидеть энергетические линии и поля, как это бывает у некоторых заклинателей. Привычный спектр она ощущала так же, как и прежде. Вот линии и спектр слились воедино. В ней было, наверное, больше силы, чем у великих волшебников из древних легенд. Этой силы хватило бы, чтобы сравняться с богами...
И это была лишь часть того, что хотел получить Сумрак. Сумрак, - не она. Она всего лишь вместилище, напомнила себе принцесса, все ее содержимое принадлежит ее похитителю, а не ей.
- В вас продолжает втекать сила. Следите за потоком, чтобы он не переполнил вас, и будьте готовы принять новую силу.
«Как ее много!» Эрини испугалась. Как она вместит так много энергии, так много чистой силы? Она вновь попыталась овладеть своим умом. «Темный Конь! Если бы мне удалось докричаться до него!»
Эрини?
Слабый голос оборвался после первого же слова, но это был голос Бессмертного, и Эрини преисполнилась надеждой. Она еще раз попыталась вызвать Темного Коня, но тут нечто холодное и омерзительное хлынуло в нее, обволакивая ее сущность, словно получая от этого удовольствие. Застигнутая врасплох, принцесса пыталась закричать от ужаса, но заклинания Сумрака не позволили ей даже этого. Мир вокруг нее сжался, словно она смотрела на него откуда-то сверху. Волшебник с любопытством и надеждой заглянул ей в глаза. Ей хотелось втоптать его в землю, сдирать с него кожу кусок за куском, пока он не подохнет в мучениях, но еще больше ей хотелось извергнуть из себя эту мерзость, желавшую слиться с ней.
- Примите ее, принцесса. Вы не можете ее отвергнуть.
Она не могла. Эрини хотелось разорвать собственное тело и изгнать разъедающую пакость из своего мозга. Но чары Сумрака не давали ей возможности даже малейшего сопротивления. Так вот какова сущность той силы, которую волшебник и его сородичи взяли с собой из безымянной преисподней, которую некогда покинули! (Или были изгнаны?) Эта сила была чужда Драконьему царству, она подчинялось иной, извращенной логике, которая не может, не должна существовать на этой земле!
Но это препятствие можно обойти.
Это была не ее мысль, а одна из вложенных в нее инструкций, всплывшая в мозгу, когда пришло время. Мысль ощущалась почти живым существом, словно она сама была частицей сущности магии враадов.
Есть точки пересечения, есть места, где можно соединить две реальности. Посмотри внимательней, найди их.
Соединить. Их нужно соединить. Теперь Эрини это увидела. Для нее это был единственный путь избежать проклятия, что некогда постигло Сумрака, а то и гораздо худшей участи. Сила внутри нее грозила рассеять ее тело и мозг за пределы пространства и вечности. Единственная возможность спастись - следовать инструкциям своего похитителя.
Ты сделаешь все, что нужно, напомнила частица Сумрака в ее мозгу. Неужели этот голос кажется таким живым лишь благодаря ее воображению? Может, она сходит с ума?
У тебя есть задание. Исполняй его. Вот единственная истина, которая руководила ею. С растущим отвращением она впустила в себя чужеродное колдовство.
Оно вползало в нее, как червь, стараясь въесться поглубже. Эрини хотелось вышвырнуть его, но она понимала, что обречет себя на страшную участь. Что же это за мир, из которого явились враады, как они могли быть прародителями людей? Ответы, туманные и призрачные, проглядывали в образах, мелькавших в ее голове, отвлекая ее от омерзительного занятия. Эрини радовалась непонятности этих образов - были вещи, которые она знать не желала. Они смердели так же гнусно, как и колдовство враадов.
Найди нужные места. Соедини их с подобными во врааде. Да. Здесь. И здесь.
Эта часть задачи оказалась до смешного простой, хотя именно с этого места Сумрак когда-то двинулся по нисходящей спирали к своему проклятию. Эрини не понимала, почему. Места, избранные ею, легко соединялись друг с другом. Конечно, она была лишь сосудом, вместилищем силы, а не конечным обладателем результатов колдовства. Перед ней стояла лишь одна задача, а не несколько, как некогда перед Сумраком.

Часть ее сознания действовала автоматически, без участия воли, и она ощущала, как что-то меняется в ее мозгу, в самой ее душе. Принцесса перестала отвергать изменения, происходившие в ней с чужеродным волшебством. Прошло несколько мгновений - а может быть, секунд - или часов? - и Эрини смирилась с переменами. Ее восприятие мира ширилось и разрасталось, пока она не почувствовала, что она сама и есть все Драконье царство, что в нее вмещаются огромный восточный континент, южные материки, острова, океаны... весь мир.
Исполнение воли Сумрака превратилось во что-то незначительное, второстепенное, занимающее лишь малую толику ее внимания. Она видела, ощущала все события, всех людей своего мира. И внимание Эрини непроизвольно обратилось к Талаку.
Все предстало перед ней как в реальности. Драконы подошли к городу на расстояние полета стрелы. Принцесса получила представление о том, сколько времени прошло - солнце стояло высоко. Похоже, враги уже обменялись первыми ударами. Между ордами Короля-Дракона и городскими стенами лежали мертвые драконы, а поселения у северной стены превратились в руины и пепел.
Их обитатели, вспомнила Эрини, были выведены в город еще до ее похищения. Город тоже пострадал. Нападение с воздуха, подсказала ей какая-то частица памяти голосом умершего семь лет назад дедушки, генерала-консорта при ее бабушке-королеве. Эрини взглянула на драконов. В них есть что-то магическое.
Меликард. Она по-прежнему видела весь мир одновременно, но образ короля занял главное место. Он в тронном зале, отдает приказы, поглощен битвой. Среди его людей есть раненые, темная мерзкая жидкость стекает по одной из стен. Эрини запоздало заметила небо, просвечивающее сквозь потолок, - дракон прорвался сквозь их оборону и снес часть крыши. Однако магическая защита Талака - Эрини и не слышала о ней раньше - была восстановлена и даже укреплена. Победа над Талаком достанется Серебряному Дракону дорогой ценой.
Победа над Талаком. Городу не вырваться из когтей дракона. Рано или поздно Король-Дракон ворвется в Талак и устроит там бойню. Большинство горожан погибнет, как в Мито Пике.
Две магии уже почти слились воедино. Загадочное видение предстало перед Эрини - загадочное и тревожное. Принцесса, с легкостью вобравшая в себя собственный мир, теперь не понимала, что перед ней. Примерно так она видела мир, когда появлялся спектр. Словно два образа положились друг на друга. Сравнение получилось удачным, но вряд ли оно помогало понять, что наложилось поверх Драконьего царства и остальной части ее мира.
Там, где была степь, выросли горы. Моря и реки текли на месте непроходимых лесов. На месте Талака стоял другой город, поменьше размером, но выше вздымающийся в небо, башни-зиккураты стояли вперемешку со странными витыми башнями со шпилями на вершинах. Это был и тот же мир, и совершенно иной.
Хотя Эрини чувствовала, что здесь есть жизнь, что-то предостерегало ее от поисков обитателей этого мира. И она повернула внутренний взор к другому зачаровывающему зрелищу - к небесам. Прекрасное голубое небо ее мира стало темно-зеленым. Но не о зелени распускающейся листвы напомнил Эрини этот цвет, а о распаде. О гибели. Этот мир загнил и разлагается уже тысячи лет.
Мир, который враады бросили ради Драконьего царства. Мир, который они довели до распада и тления.
Вот что за мощь нес в себе Сумрак
Мысли Эрини помимо ее воли обратились к самому волшебнику. Он стоял перед ней на коленях, восхищенно любуясь результатами своих заклинаний, готовясь принять в себя плоды ее вынужденных усилий. К своему ужасу, принцесса рассмотрела в нем то, о чем он вряд ли знал сам. Не тысячи его перевоплощений, а то, что извращенная магия сотворила с ним за эти тысячелетия. Сумрак был далек от цельности; мир, куда сбежал его народ, оставил на нем свои неизгладимые следы. Его разум был в худшем состоянии, чем до перерождений, но волшебник не желал этого замечать.
Ее поразили скрытые возможности Сумрака. Принцесса поняла, что он всегда сдерживал себя. Волшебник в капюшоне был в состоянии, например, разрушить Тиберийские Горы. Сумрак намекал на почти богоравное могущество своего народа, но действительность оказалась еще ужасней. Одно лишь желание достичь бессмертия сдерживало его безумие, способное сокрушить все Драконье царство. Оно да еще крохотное сомнение (чувство вины, поправила себя Эрини) в разумности собственных поступков. В волшебнике было больше доброго, чем он сам подозревал. Немало доброты было в нем и раньше. Воспоминания сыграли с ним дурную шутку. «Это станет еще одним перерождением, не больше, - поняла Эрини. - Сумрак не сможет исправить прежней ошибки, а только еще глубже в ней увязнет». Что случится, когда его сила возрастет тысячекратно? Эрини почувствовала, что ее восприятие продолжает расширяться. Скоро она перестанет быть частью этого мира в истинном смысле этого слова. Эрини не вернется ни в какую материальную форму. Сумрак получит власть над силами, ту власть, к которой так стремится, но потеряет сосуд, в котором смешиваются эти силы.
Все, что осталось от сущности Эрини, противилось такой участи, но ей нечем было сражаться. Она не могла сосредоточиться, чтобы обрести даже прежние скромные способности - да и что бы это ей дало? Для Сумрака отразить любое нападение на магическом уровне так же легко, как сдуть пылинку с рукава.
Эрини почувствовала, что ее сознание начинает дробиться на части. Ее задача почти выполнена, но ей не суждено увидеть результат. Силы, расчленяющие ее сознание, слишком велики.
Она подумала о Меликарде, которого больше никому не вытянуть из той пучины мрака, в которой он жил до ее появления и куда неизбежно погрузится вновь. Образ короля, отдающего приказы адъютантам в тронном зале, вспыхнул перед ее глазами. Затем Меликарда вытеснили король и королева Гордаг-Аи. Ее родители никогда не узнают, какая участь постигла их дочь. Наконец, Эрини подумала о Темном Коне, которого знала так недолго, но успела полюбить.
Эрини?
Образ Темного Коня стал отчетливей. Черный Призрак в растерянности стоял среди заснеженной бесплодной равнины - похоже, это были Северные Пустоши. Темный Конь склонил голову набок, словно прислушиваясь к чему-то.
Эрини!
Неужели он учуял ее? Но Эрини уже было все равно. Лишь из-за связи между ними она дала ему знать о своем присутствии.
Да. Он почуял ее.
Эрини! Где ты?

Предыдущая страница 17 Следующая страница


Конь-Призрак 18

Где она? Правильней всего было бы ответить везде.
Впрочем, она понимала, о чем спрашивает Конь-Призрак. Он хочет знать, где находится ее тело.
Ее охватило желание действовать. Эрини не знала, то ли это заговорили остатки ее собственных чувств, то ли результат мысленной связи с призрачным жеребцом. Она подчинилась порыву и помогла Темному Коню понять, где искать ее тело.
Темный Конь помрачнел. «Я знаю, где ты! Не потеряй себя! Сражайся за свое существование, Эрини!»
Связь оборвалась. Эрини, откликнувшись на его призыв, направила остатки воли на сохранение своей сущности. Ей становилось все трудней противостоять слившимся силам двух миров. Долго ей не продержаться.
Эрини сомневалась, что Темный Конь поспеет вовремя и что даже он сможет теперь победить Сумрака.
В пещере, под внимательными взглядами статуй, торжествующий Сумрак в надвинутом на глаза капюшоне готовился принять в себя то, что принадлежало ему по праву. В памяти мелькали лица враадов из его клана и других, полузнакомых, друзей и врагов... Он обретет бессмертие и всемогущество. Он заставит признать свое господство даже тех, кто присматривает за Драконьем царством и другими мирами, - пресловутых богов.
У него будет для развлечений целый мир. Ни одному врааду еще не удавалось играть с целым миром.
А самое главное - он никогда не умрет. Враады не превратятся в тень минувшего.
Знакомое ощущение вырвало его из мечтаний - он ощутил, что вокруг принцессы возник барьер.
- Твоя хитрость не обманула меня, Сумрак! Что же ты сидишь? Повернись ко мне и поприветствуй старого друга! Или тебе нечего поведать Темному Коню? Скажи, что высечь на твоей гробнице!
Закутанный в плащ волшебник неторопливо обернулся к давнему другу и сопернику:
- Долго же ты добирался...
Темный Конь взглянул на волшебника и в смятении отпрянул. Нет, не самоуверенность Сумрака смутила его, ведь волшебник должен был понимать, что рано или поздно Темный Конь разыщет его. Его испугало другое - то, чего не мог видеть Сумрак. Жеребец тоже не видел этого - потому что видеть было нечего.
Под низко опущенным капюшоном опять не было ничего - только расплывчатое пятно.

ГЛАВА 22

Серебряный зашипел от злобы - Талак отбил еще одну атаку. Искореженному ублюдку, возомнившему себя правителем Талака, каким-то чудом удалось преодолеть все преграды, даже отсутствие большей части армии.
Дракон бросил злобный взгляд направо, где стоял его неудачливый пособник. Серебряный сам не знал, почему оставил в живых это существо по имени Кворин. Разве потому, что хотел доказать ему - доказать им всем! - что возьмет Талак даже ценой жизни последнего дракона!
А следующий на очереди - Сумрак. Их союз был ошибкой - союз, который он заключил в минуту отчаяния, союз, условий которого не выполнял ни он, ни волшебник. Интересно, узнал ли уже проклятый колдун, что древнее заклятие по-прежнему лежит на нем? Для Серебряного-то это очевидно, но надменное теплокровное наверняка все еще думает, что вновь обрело свою хваленую целостность. Дракон ехидно расхохотался. Свита опасливо поглядывала на него, не понимая, что могло рассмешить их господина в такую минуту.
Сумрак извлек информацию из памяти Дрейфитта, полагая, что старый колдун прочитал книгу целиком. К несчастью для Сумрака, Дрейфитт никогда не видел заключительных заметок на последних страницах. Хотя Королю-Дракону пришлось долго ждать, пока Дрейфитт возился с расшифровкой книги, но ожидание оправдало себя. С помощью работы Дрейфитта он сам разобрал последние страницы, где, как он и думал, оказались самые важные записи о сущности магии враадов и выводы, написанные волшебником в плаще о своей затее насчет бессмертия.
Сумрак не сумел их вспомнить, и это хорошо. Пусть полежат, пока он сам не сможет извлечь из них какой-нибудь прок.
Итак, следующая жертва - Сумрак... если то, что от него останется, можно будет убить.
Король-Дракон махнул рукой одному из своих герцогов - военачальнику из выводка, который он воспитал сам. Большинство драконов Серебряного клана были его потомками, но им никогда не стать его наследниками. Они всего лишь воины, готовые отдать жизнь за своего повелителя, - что им сейчас и предстоит.
Орда ожидала его сигнала. Король-Дракон знал самое слабое место в укреплениях Талака. Он бросит туда все силы. Прежде он хотел заполучить город целым, как почетный трофей. Теперь ему все равно - пусть от Талака и камня на камне не останется.
Один из его потомков дерзнул заявить, что подобный штурм - безумие, что воины только погибнут зря. Туша наглеца еще переваривается в желудке его ездовой твари. Больше никто не посмеет спорить. Никто не осмелится намекнуть, что он, Серебряный Дракон - неумелый правитель, тень своего великого брата - Золотого Дракона.
Никто не посмеет назвать его трусом!
Он никому ничего не собирается объяснять - незачем. Король-Дракон не отчитывается ни перед кем - только перед самим собой!
«Вперед, мои храбрые воины! Вперед, на Талак!»
Расплывчатое пятно. Защитный барьер, которым Темный Конь окружил принцессу, не разрушил наложенные Сумраком чары, а лишь изменил расстановку сил, и теперь невозможно предсказать, что случится дальше. Сумрак ненадолго обрел здравый ум - но кто знает, когда начнется следующий приступ его недуга. Темный Конь догадывался: старый товарищ не знает, что с ним случилось, и по-прежнему полагает, что обрел цельность. «Что же станет с ним после нового заклятия?» Эрини походила на бледную, призрачную тень. Темный Конь переводил взгляд с нее на волшебника и обратно. Он боялся за принцессу. Эрини оставалось жить совсем недолго.
Внезапное появление жеребца дало ей лишь недолгую отсрочку. Темному Коню приходилось тратить все больше сил на то, чтобы энергия, заключенная в Эрини, не вырвалась на волю. Он боялся, что не сможет бороться с Сумраком и одновременно удерживать эти силы под контролем. Он понимал, что обязан любой ценой остановить Сумрака... даже если придется пожертвовать жизнью его благодетельницы.
С момента его появления прошло две-три секунды. Чтобы выиграть время, Темный Конь ответил волшебнику:
- Так ты ждал меня?
- Я просто не мешал тебе выследить меня. - Безликая фигура повернулась к нему. Сумрак, казалось, чувствовал себя спокойно. - Я даже поощрял твое любопытство и упрямство, чтобы они не угасли до нашей последней встречи.
- Не многим хватает смелости искать встречи со мной, - расхохотался Вечный Конь, - и ты среди них, мой бывший друг!
- Мне больше не нужно бояться тебя, Бессмертный! - Наверное, Сумрак улыбнулся. Глядя на него, Темный Конь почти пожалел старого друга. Сумрак был так близок к тому, чтобы избавиться от своего проклятия, и вот - опять... - Теперь я такой же, как ты, Дитя Пустоты! Я тоже Бессмертный. Наконец-то мне это удалось.
- Пока еще нет, враад. Ты только вставил ключ в замок, осталось его повернуть.
Сумрак промолчал, но на этот раз Конь-Призрак мог бы с уверенностью сказать, что волшебник улыбается.
Отдающий горечью ветер пронесся сквозь пещеру. Он крепчал так быстро, что мгновенно достиг ураганной силы. Если Сумрак хочет смести Темного Коня ветром, то понапрасну тратит время. Ураган не страшен порождению мира, находящегося между твердью и пустотой. Конь-Призрак лишь оградил от ветра совершенно беспомощную Эрини.
Бешеный ветер разнес на части не только пещеру, но и гору, в которой она была упрятана. Каменные осколки, дробясь друг о друга, мелким крошевом вылетали во тьму. Темный Конь нетвердо стоял на ногах, его связь с принцессой истончилась до предела. Было слишком поздно разрушать заклинание, порожденное Сумраком.
Бессмертный мог только защитить себя и принцессу и ждать, когда утихнет ветер. Когда последние частицы стен пещеры унесло в Пустоту, вокруг возникла новая земля. Земля, не имеющая ничего общего с реальностью. Искореженный мертвый пейзаж, окрашенный в дикие, уродливые цвета. Небо было странного зеленого цвета - цвета заплесневелой разлагающейся мертвечины.
Сумрак по-прежнему был совершенно спокоен. Когда ветер утих и на смену ему пришло нестерпимое серное зловоние, волшебник все так же спокойно вымолвил лишь одно слово. В пронзительной тишине этого дряхлого исковерканного мира это единственное слово прозвучало для Темного Коня оглушительным взрывом.
«Нимт».
Темный Конь понял, куда они попали. Он понял, какой неимоверной силой обладает Сумрак, если смог пробить барьер, ограждающий мир с тех времен, когда враады покинули эту умирающую планету. «Нимт».
Он понял, что Сумрак успел взять у принцессы то, к чему стремился, прежде чем Темный Конь оградил ее защитным барьером.
«Опять опоздал».
- Я восстанавливаю равновесие, - внезапно прошептал Сумрак, и опять его голос громом отозвался в ушах Коня-Призрака.
Они вновь стояли посреди пещеры, которую волшебник избрал для проведения своего опыта. На этот раз перемещение было мгновенным. Сумрак решил больше не устраивать представлений.
Последние слова волшебника сказали Темному Коню о многом. Сумрак продемонстрировал, что в его власти даже то, что выходит за пределы реальности, противоречит законам природы.
Среди этих мыслей - Сумрак великодушно подарил бывшему товарищу время на раздумье - всплыло одно соображение, заставившее величественного жеребца беззвучно рассмеяться.
Сумрак не понял, над чем смеется Темный Конь, и утратил хладнокровие.
Темный Конь замолк, почувствовав, что затронул слабое место своего соперника. Но легче было бы сделать лучшими друзьями короля Меликарда и Серебряного Дракона, чем воспользоваться этой слабостью.
В Коня-Призрака, подобно тысячам стрел, выпущенных умелым лучником, полетели крошечные извивающиеся молнии - заряды энергии. Каждый удар отнимал у него частицу сущности. Темный Конь изо всех сил старался отражать удары, возвращая часть молний назад, к тому, кто их создал, но их было слишком много. Оставался один способ укрыться от гибельного ливня: сбежать. Но тогда пришлось бы бросить Эрини на произвол судьбы, и Темный Конь остался в пещере. Если он погибнет, Эрини погибнет вместе с ним - ведь без постоянного притока его энергии сущность принцессы мгновенно развеется по всему миру. Выбора не было - оставалось сражаться. Последние сверкающие змейки исчезли, не долетев до него. Сумрак овладел собой и заговорил примирительным, чуть ли не извиняющимся тоном:
- Мне хотелось показать тебе, на что я способен. Я неизмеримо сильней тебя. Хватит гнаться за смертью - за своей смертью, Темный Конь.
- Ты всего лишь подкрепил мою решимость не дать тебе ускользнуть.
- Твои усилия тщетны. Я могу запереть тебя в такое место, где Пустота покажется тебе раем. Я могу скатать тебя в крошечный шарик и бросить на дно океана, - почти умоляющим голосом говорил Сумрак, словно не желая дальнейшей битвы с бывшим товарищем. - Я могу все, что угодно, но в этом нет никакого смысла. Я хочу, чтобы мы забыли прошлые распри.
Темный Конь с пренебрежением встретил и угрозы, и слова примирения.
- Боюсь, нам будет нелегко забыть прошлые распри - ведь они стоили жизни слишком многим. Изгони меня - я выберусь обратно. Запри меня в темнице - всякая темница рано или поздно разрушится, а я бессмертен. Уничтожь меня... и ты погубишь самого себя, - жеребец ударил копытом об пол, - и останешься беспомощен перед проклятием, которое сам на себя навлек.
Волшебник насторожился. Все же он не был до конца уверен в успехе.
Видел ли Сумрак свое лицо?
- Я свободен от прошлого. Я обрел цельность. - Статуя, стоящая ближе всего к волшебнику, упала и раскололась. В мозгу Темного Коня раздался резкий крик - то, что было замуровано в статуе, погибло. Пол в пещере покрылся трещинами.
Темный Конь понял, что происходит, но сомневался, что это понятно Сумраку.
- Послушай...
Но было поздно. Все надежды на мирное соглашение рухнули, и виноваты в этом были они оба.
Сумрак в растерянности и недоумении решил, что Темный Конь напал на него, а его слова - лишь уловка, чтобы выиграть время. Он почувствовал легкую грусть. «Как мог Темный Конь так поступить со мной!» Волшебнику и в голову не пришло, что причина в ином. Он вновь стал непоколебимым Сумраком. Он настоит на своем, даже если придется убить того, кто некогда был ему так близок.
Пространство вокруг Темного Коня начало сжиматься. Будь на его месте обыкновенная лошадь, ее бы уже раздавило в лепешку. Даже Бессмертный становился все меньше « меньше. Сумрак не бросал угроз на ветер. Если Темный Конь не устоит, Сумрак превратит его в крохотный комок и забросит туда, где его не найти никому. Или оставит на память у себя в пещере.
Темный Конь сопротивлялся изо всех сил, но чуть ли не половина его энергии уходила на то, чтобы поддержать едва теплившуюся в Эрини жизнь. Ему пришлось потрудиться, прежде чем он сумел освободиться из тисков Сумрака.
Но не успели развеяться остатки прежних заклинаний, как волшебник нанес следующий удар. В пространстве открылась дыра, в которую Темного Коня всасывало с чудовищной силой. Наконец он запечатал разрыв. Это длилось достаточно долго, и Темный Конь успел понять, куда Сумрак пытался отправить его.
В загнивающий мир, который враады когда-то называли своим домом. В Нимт. Теперь ему осталось последнее средство - коварное и безжалостное. Он не хотел применять его, но Сумрак не оставил выбора.
Все случилось именно так, как представлял Темный Конь. Сумрак, ощутив, как между ними возникло препятствие, ударил по нему что было сил. Преграда разлетелась на десятки блестящих осколков, тут же увеличившихся в размерах, и Сумрак не мог не взглянуть на них. Наблюдавшего за этим Темного Коня передернуло.
Сумрак замер, глядя, как мимо него вновь и вновь проплывает его расплывчатое лицо. Зеркала заполнили всю пещеру, и в каждом отражалось то, чего он видеть не желал.
Его истинный образ.
Сумрак закричал, и крик его не смолк, даже когда вырвавшаяся из него сила расплавила зеркала, как снежинки, залетевшие в бушующее пламя. Необузданная сила придавила к земле Темного Коня, и он с трудом удержал связь с Эрини. Ему хватало сил лишь на то, чтобы не дать ей растаять в воздухе клочком тумана. Оставшейся силы едва хватало, чтобы выдержать последний, самый свирепый натиск.
- Не-е-ет!!! - выл Сумрак, царапая лицо ногтями, в тщетных попытках восстановить невосстановимое.
С потолка срывались глыбы, не задевая волшебника - его защита по-прежнему была сильна.
Он не может удержать в себе силу, и она разрушает его самого! Самое худшее, что могло случиться! Колдовство враадов разрушило уже один мир. Оно сокрушает законы природы вместо того, чтобы действовать в согласии с ними. По сравнению с волшебством Драконьего царства колдовство враадов свершается почти незаметно, и чем чаще оно употребляется, тем больший хаос создает.
Волшебник упал на колени и уставился в землю, не обращая внимания на порождаемые им разрушения.
Похоже, сила прежнего проклятия только умножилась!
- Сумрак! - крикнул Темный Конь, заглушая грохот падающих глыб. - Послушай меня! Ты должен понять, что за хаос ты выпустил в этот мир! Я помню, раньше ты хотел покончить с этим! Если ты прислушаешься к моим...
Волшебник поднял голову. В его движениях сквозило безумие. Он слышал голос, но смысл слов Темного Коня не доходил до него. Во взгляде Сумрака разгоралась ярость. Он больше не мог отличить факты от домыслов.
- Ты! - Охваченный яростью Сумрак вскочил на ноги. Его измученный рассудок метался из стороны в сторону, стремясь уцепиться хоть за что-нибудь. - Зачем ты это сделал со мной?
Большего абсурда Темному Коню не доводилось слышать. Сумрак не смог признаться себе, что его грандиозное волшебство опять не удалось, что он не избавился от давнего проклятия. Для того, чтобы сохранить последние капли рассудка, ему нужно было хоть на ком-нибудь отыграться.
«То, что он обрушит на меня, способно стереть с земли целые континенты, - понял Темный Конь. - Мы сейчас в Тиберийских Горах, так что удар может прийтись по Талаку!» Король-Дракон захватит королевство Меликарда, и оно уйдет под землю или попросту исчезнет!
Эта картина пронеслась в сознании Темного Коня, и он исчез...
И появился в забытом людьми пустынном краю - в Северных Пустошах.
Вслед за ним возник Сумрак. Он словно знал, куда улизнет его противник. Несмотря на пронзительный ветер, плащ окутывал его плотно, как саван.
Темный Конь когда-то гадал, как будет выглядеть его смерть. Теперь он это знал. От Сумрака не спастись. Волшебник будет преследовать его повсюду, уничтожая все, что попадется ему на пути. Пускай уж его удар обрушится здесь - по меньшей мере, Драконье царство может уцелеть, обреченно решил Темный Конь. Оставалось только надеяться, что измученный волшебник сможет выплеснуть все сумасшествие за один раз.
- В память о нашей прошлой дружбе, - заговорила призрачная фигура, и эти тихие слова были страшней всяких угроз, - я хотел оставить тебя в покое. Я так этого хотел... А ты так поступил со мной! Теперь мне осталось только...
- Сумрак, послушай меня!..
- ...задать последний вопрос, и я поступлю с тобой так же, как ты со мной. Зачем ты это сделал? Зачем?!
Темный Конь не стал отвечать. Что бы он ни сказал, искаженное сознание Сумрака уже вынесло ему приговор.
- Ну что ж, прощай, мой старый друг. Несмотря на огромное расстояние, разделяющее их с Эрини, Темный Конь все же удерживал оболочку, защищающую ее от распада, хотя на это уходили почти все его силы. Теперь он приготовился к самому худшему. К смерти или, в крайнем случае, к небытию. Он не знал, что ждет его, Бессмертного. Уж наверняка не загробные миры людей.
Последние обрывки мыслей проносились в его голове. Что станет с Талаком? Куда подевались Бедламы? Интересно, какими вырастут их дети?.. Больше всего Темного Коня волновало будущее Драконьего царства. Что принесет этому миру его новый владыка, безликий полубог?
Остатками своей силы он постарался защитить Эрини. Он передал ей часть своей сущности - может, это сбережет ее на время, а потом ее найдет Кейб?
«Я ошибался на каждом шагу, - подумал Темный Конь, - и больше всего я ошибался, считая его человеком - а он был враад!»
Сумрак двинулся к нему, но как-то медленно. Темный Конь в тот момент думал лишь о том, чтобы собраться перед последним ударом волшебника. Собственное естество защитит его, но вряд ли надолго. Темный Конь лелеял наивную надежду, что в будущем волшебник пожалеет о случившемся. И может, эта жалость спасет Драконье царство от разрушения...
Если бы можно было отнять у Сумрака присвоенную им силу...
Можно. Есть такая возможность! Он понял это слишком поздно. Что-то накинулось на него, кружа, как безумный шмель, все увеличиваясь в размерах. Темный Конь пытался защититься, но он был слишком слаб. Его понемногу обволакивало леденящей оболочкой, замораживающей саму его сущность. Еще немного - и он превратится в ледяной памятник собственным тщетным усилиям. Еще немного - и от него останется лишь оболочка в виде огромного замерзшего жеребца. А еще через некоторое время исчезнет и это. Темный Конь боролся, пытаясь сохранить себя. Ведь он мог победить - но дурацкое ощущение благородной жертвы ослепило его, заслонив очевидный путь к победе. А теперь уже слишком поздно...
Запутавшись в смертельной ловушке волшебника, Темный Конь упал на лед. Связь с Эрини, которая поддерживает в ней жизнь, - вот его единственная надежда! Он напряг все силы и позвал ее.
«Эрини!»
Если он и ошибся, то это уже неважно. Им обоим осталось жить всего по несколько минут.
На него упала смутная тень. Уже затуманенным взором он увидел стоящего над ним Сумрака. «Пришел полюбоваться моими муками». К удивлению призрачного скакуна, волшебник вздохнул и, склонившись над ним, приложил руку ко лбу своего врага. Темный Конь мельком подумал, что было бы забавно поглотить своего соперника, как он поглотил уже бесчисленных врагов. Но нет, сил у Сумрака хватит даже на то, чтобы справиться с такой угрозой. Темный Конь чувствовал, как в руке волшебника враадов пульсирует энергия.
Коварный леденящий холод - что это? он живой? - уже запечатал ему рот. Вечный Конь лежал, безмолвный и замерзший, а волшебник все водил рукой по его шее и голове.
Вначале Темный Конь почувствовал, как Сумрак изучает его мозг. Это было уже полное поражение. У Коня-Призрака больше не осталось сил сражаться со своим вечным спутником.
- Так вот почему ты так легко сдался, - прошептал Сумрак, обнаружив связь Темного Коня с Эрини. Конь-Призрак вздрогнул, но он был уже не в состоянии сделать хоть что-нибудь... кроме...
Он полностью открыл свой мозг, чтобы Сумрак увидел все - и в особенности его мысли о нынешнем состоянии волшебника.
Сумрак вздрогнул и отдернул руку, словно дотронувшись до какой-то мерзости. Еще немного постояв над поверженным врагом и бормоча что-то неразборчивое - похоже, он спорил сам с собой, - он принял какое-то важное решение. Сумрак выпрямился, плотней закутался в плащ и устремил взгляд куда-то вдаль.
- Мне опять нужна эта девушка, - прошептал он, равнодушно перешагнул через замороженного Темного Коня и скрылся в ледяной пустыне.
Темный Конь проклинал себя за глупость. Конечно же, Сумрак в первую очередь решил вернуть Эрини! Темный Конь помог ему увидеть, что с ним случилось: Сумрак собирался стать почти богом, а вместо этого обречен на существование еще более призрачное, чем в своих прошлых жизнях. Вся его немыслимая сила не спасла от прежнего проклятия. Конь-Призрак думал, что Сумрак, осознав это, придет в себя.
«Прости меня, Эрини!»
Однако теперь у него появилась слабая надежда. Сумрак забыл о нем, и смертельные чары, почти погубившие темного жеребца, в ожидании повелителя прекратили свою смертоносную работу. Теперь Темный Конь может высвободиться.
В этот миг он почувствовал, как прервалась связь между ним и принцессой. Сумрак ради своих ужасных целей вновь овладел ее сущностью!
«Ты совершил опасную ошибку, мой безумный друг!»
Теперь ему не нужно было отдавать силы для защиты Эрини, и Темный Конь мог действовать гораздо быстрее. Рассудок Сумрака становился все более уязвимым, и Темный Конь знал, как воспользоваться этой уязвимостью. Темный Конь больше не чувствовал стыда за свой замысел: Сумрак бессилен осознать свое безумие, и помочь ему невозможно. Нужно выбирать: или победить Сумрака, или наблюдать, как он разносит в клочья Драконье царство и как этот мир постигнет судьба забытого Нимта.
Поднялся ветер, грозя обернуться настоящей бурей.
Был в ней привкус колдовства, и Темный Конь понял, что Сумрак затевает что-то новое. Если и можно одолеть его, то только сейчас, пока разум его слаб.
Темный Конь поднялся на ноги, разрывая леденящие путы. Он уничтожил их за считанные секунды; остатки колдовства Сумрака исчезли без следа, оставив после себя лишь гнилостный привкус магии враадов.
На горизонте занималось зарево. Темный Конь не рискнул создавать пространственный переход и поскакал по пустынной земле, вид которой был так созвучен его чувствам. Когда-то здесь росли деревья, пели птицы - теперь осталась лишь Пустота.
Подходящее место для того, что должно свершиться.
Сначала он увидел Эрини. Как и в пещере, она стояла не шевелясь, с широко открытыми глазами и, казалось, что-то говорила. Волшебник сидел перед своей жертвой, низко склонив голову и раскинув руки, словно приносил себя в жертву.
Темный Конь мчался через пустошь, на ходу творя заклинание. Погруженный в транс Сумрак не почувствует колдовства, пока оно не осуществится. Уголком глаза Темный Конь заметил взгляд Эрини, устремленный на него. Она открыла рот, точно пытаясь что-то сказать ему, но Темному Коню было не до того. Он думал лишь о Сумраке.
Вдруг мир перевернулся вверх ногами. Застигнутый врасплох, Темный Конь в ярости решил, что волшебник снова заманил его в ловушку. Но потом он понял, что это дело рук Эрини.
Это она задержала его, словно желая, чтобы заклинание ее похитителя свершилось.
Голос Сумрака перекрыл завывания ветра:
- Нет, принцесса, не нужно. Все в порядке. Он не понимает, что происходит, но все идет своим чередом. Он не сможет прикоснуться ко мне. Это уже никому не под силу.
- Но я все же попробую! - зычно выкрикнул Темный Конь, поднимаясь на ноги. Снег посыпался с него, словно стремясь поскорее убраться подальше от разъяренного черного жеребца. - Эрини, отойди в сторону! Он больше не будет измываться над тобой!
- Темный Конь!
Он не откликнулся на ее зов, решив, что волшебник подавил ее волю и заставляет делать то, что нужно ему.
- Эта женщина под моей защитой, Сумрак! Освободи ее разум и выйди мне навстречу!
Сумрак поднял голову. Его лицо было бледным и измученным - но у него появилось лицо! Жеребец решил, что опять опоздал. Пробормотав заклятие, он лягнул снег, готовясь к смертельной схватке. Волшебник, однако, поднялся на дрожащих ногах и кивнул готовому к атаке гигантскому жеребцу:
- Я иду, Темный Конь, но только для того, чтобы попрощаться с тобой.
- Тебе не уйти от меня!
Сумрак беззлобно улыбнулся. Его лицо было белее снега. Он двигался медленно и, казалось, покрывался рябью от ветра. Волшебник остановился в шаге от Темного Коня.
- Ты не сможешь последовать за мной туда, куда я отправляюсь.
Темный Конь ударил его копытами. К его изумлению, удар пришелся в пустоту. Эрини отчаянно вскрикнула.
Закутанный в капюшон волшебник повернулся к Эрини и отрешенно сказал:
- Вы получили то, что хотели, колдунья. Надеюсь, это доставило вам удовольствие.
Эрини ничего не ответила, и лицо ее покрылось мертвенной бледностью, почти как у Сумрака. Вдруг она затрясла головой и опустилась в снег, спрятав лицо в ладонях и дрожа от чего-то, пронизывающего сильней, чем холод.
- Мы всегда получаем не то, к чему стремились, не правда ли, Темный Конь? - грустно сказал Сумрак. Теперь Темный Конь не сомневался, что от волшебника осталась одна лишь тень.
- Что ты натворил, Сумрак? Отчего она плачет?
- Она плачет, потому что я наградил ее слишком щедро. После она сама тебе все объяснит. Для меня же остался лишь один путь. Последняя Тропа.
- После!.. - Темный Конь ощутил, что от всей сущности человека, стоящего перед ним, осталась лишь постепенно угасающая магическая сила. Магия, которая постепенно улетучивалась туда, где ей должно было находиться, - в отдаленные уголки Драконьего царства и в исковерканный мир под названием Нимт.
Сумрак заставил Эрини произнести все свои прошлые заклинания в обратном порядке - и тем самым избавился не только от вновь обретенных сил, но и от других - тех, что некогда обрекли его на бесконечную цепь перерождений.
От Сумрака осталась только магия - когда исчезнут последние ее следы, не останется ни Сумрака, ни его неизменного плаща с капюшоном.
- Все эти силы, все это могущество не стоят того, чтобы продолжать эту жалкую пародию на бессмертие. - Волшебник, колеблемый ветром, казался тусклым отражением в разбитом зеркале. Буря умирала вместе с вызвавшим ее человеком.
Темный Конь не мог оторвать взгляд от Сумрака. Волшебник опять улыбнулся.
- Когда-то я носил другое имя, - начал он, словно пытаясь отвлечь их мысли от горькой правды, - меня звали...
Ветер унес его последние слова и последние частицы самого Сумрака.
«Его имя. Он хотел назвать мне свое настоящее имя». Иссиня-черный конь смотрел не отрываясь туда, где только что стоял его соперник, его бывший друг, его вторая половина. На снегу не было следов. Последние следы Сумрака остались там, где он принес себя в жертву, где избавился от проклятия единственным возможным способом...
- Темный Конь!
Эрини. Он совсем забыл о ней.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Я никогда не знал такой любви, какая бывает у людей, - трубным голосом сказал он, не отводя взгляда от места, где растворился в воздухе Сумрак, - но сейчас я потерял человека, которого мог бы назвать братом - несмотря на все зло, которое он причинил.
Эрини молчала. Темному Коню показалось, что он впервые видит ее. Принцессу трясло - но не от холода. Магические способности волшебницы защищали ее от ярости стихий. Просто она испытала такое, что довелось пережить не многим. Сумрак дважды заставлял ее соприкасаться с исковерканным, больным миром Нимта. Темный Конь надеялся, что ей станет легче, когда они вернутся в...
Он подскочил на месте:
- Талак! Эрини, во имя Повелителей Мертвых! Что же ты молчишь?
Женщина оказалась еще слабей, чем он предполагал. Темный Конь чувствовал потерю ее магической силы. Эрини была измучена до крайности - но не потому сидела в снегу, слепо глядя в пространство.
- Торопиться некуда, - почти беззвучно ответила принцесса.
- Как это некуда? Талак в осаде! - Неужели перенесенные испытания так подействовали на ее рассудок?
- Сумрак сказал, что это моя награда. - Эрини горько рассмеялась. - Я так хотела их смерти... Я говорила себе, что они не достойны пощады. Я говорила себе, что они убьют Меликарда и всех остальных, если я не соглашусь, - у нее перехватило дыхание, - но я не могу позабыть их страшный конец. Мне жутко представить их ужас, когда они поняли, что их ждет.
- Не говори глупостей, женщина! - Конечно, это были совсем не глупости, но Темный Конь все еще никак не мог ей поверить.
Эрини была бледна как смерть - Темный Конь на мгновение испугался, что сейчас ее развеет ветром, как Сумрака.
- Я больше не хочу иметь дело с колдовством. Никогда. Наверное, так было лучше для всех нас, но... сколько их погибло!
- Драконьи полчища? - наконец осторожно спросил Темный Конь.
Эрини, всхлипывая, обняла его за шею:
- Они все погибли. Их поглотила земля, не тронув больше никого и ничего. Мэл Кворин тоже провалился под землю. Ты не поверишь, мне даже стало жалко его. Сумрак предложил их всех убить, и я разрешила.
Теперь уже Темному Коню было нечего сказать. Он представил себе, что они увидят, вернувшись... «Каково же было могущество Сумрака...»
Эрини смотрела на него глазами, полными слез.
- Помоги мне попасть в Талак, Темный Конь. Я... я не могу сама. Я боюсь очутиться там, где... Я хочу к Меликарду!
Бессмертный дал ей выплакаться и неторопливо создал вокруг них сферу - тот же тоннель, который перенесет их обоих в Талак. Когда они попадут в город, нужно будет поговорить с королем Меликардом с глазу на глаз.
Темный Конь понимал печаль Эрини; ему было приятно, что принцессе нужна его помощь. Помогая ей, он может обрести цель и многому научиться. Быть может, когда-нибудь он поймет смертных, поймет, в чем заключен для них смысл жизни, поймет, что создало человека, вошедшего в легенды под именем «Сумрак».
И может быть, поймет ту смертную тоску, что охватила его в тот миг, когда волшебник отказался от жизни.

ГЛАВА 23

Кейб Бедлам нашел Бессмертного на одном из балконов дворца, откуда открывался вид на север. Перед ними расстилалось ровное поле, засеянное пшеницей и овсом. На первый взгляд, ничего необычного в нем не было, разве что в это время года не бывает такого обильного урожая. Раньше здесь жили люди, росли деревья, проходили дороги. Именно на этом месте стояла армия Серебряного Дракона.
Именно здесь вся она погибла, вся до последнего виверна.
- Мне никогда не забыть эту картину, - тихо сказал Кейб, глядя на ровное поле. - Мы еще только появились в Талаке, да и то благодаря Зеленому Дракону, который освободил нас от заклинаний Сумрака. - Он уже рассказывал Темному Коню, как владыка леса Дагора, проникнув в Мэнор, обнаружил, что случилось с его союзниками после попытки Сумрака выкрасть их сына Аурима. Ни Бедламы, ни Зеленый Дракон не могли понять, почему Сумрак не довел свой замысел до конца.
Темный Конь догадывался, что двигало Сумраком, но решил промолчать. Всем, кроме него, и так нелегко понять, что случилось с древним волшебником.
Кейб рассказывал о страшной судьбе, постигшей драконье войско.
- Даже с помощью волшебства нам с трудом удавалось отбивать их атаки. Драконы время от времени прорывались в город и крушили все на своем пути. - Волшебника передернуло, когда он вспомнил самые страшные минуты. - До нас дошло известие, что армия повернула с Адских Равнин назад к городу - перед самой смертью Дрейфитт сумел оставить послание. - Кейб не заметил, как вздрогнул Темный Конь. Вот и объяснение последних слов старого колдуна, которые ему не удалось услышать. Дрейфитт действительно служил Талаку до последнего вздоха. - Но мы боялись, что драконы ворвутся в Талак прежде, чем вернется армия. И тут под ними разверзлась земля...
Там, где стояла драконья орда, в земле образовались глубокие трещины. Почти половина драконов погибла в первые же мгновения, хотя предводители яростно пытались успокоить своих младших родственников. Воины и скаковые драконы с криками проваливались под землю, которая смыкалась над ними, чтобы тут же разверзнуться вновь...
- Они не пытались улететь?
- Почему же не пытались? - криво ухмыльнулся Кейб. - Еще как пытались. Воздух прямо кишел драконами, но ураган прибил их к земле.
- Ураган?
- Ураган, гроза, ливень - чего тут только не было! Такой ураган снес бы крышу дворца, как пушинку, если бы обрушился на город! Но он не вышел за пределы западни, в которую попали орды Серебряного.
«Землетрясение, ветер, гроза, дождь. Земля, воздух, огонь, вода. Традиционно и изящно!»
Никто не видел, куда девался Серебряный и какая судьба постигла Мэла Кворина. Скорее всего, они погибли вместе с остальными. Чудовищная бойня длилась не дольше пяти минут. Когда погиб последний дракон, раны земли сами собой затянулись, ветер утих. Никто точно не помнит, когда появилось поле, но все клянутся, что оно возникло мгновенно.
Снаружи раздались голоса, и Темный Конь понял, что та, которую он ждет, достаточно окрепла, чтобы выйти к ним. Он извинился перед Кейбом и двинулся навстречу Эрини.
- Я не забуду все хорошее, что он сделал! - сказал Кейб ему вслед.
- Не забудь и про сотворенное им зло. - И Темный Конь поскакал в обширный зал.
Увидев его, Эрини просияла.
- Принцесса Эрини! - Он наклонил голову, приветствуя ее. - Я рад, что вам стало лучше! Берегите эту женщину, король Меликард, в этом мире мало кто сравнится с ней!
Король обнимал свою невесту одной рукой. Его любовь к Эрини была написана на его лице - на обеих его половинах. Деревянная рука, которой Меликард обнимал возлюбленную, казалась такой же гибкой и живой, как и настоящая.
«Эльфийское дерево отражает чувства его обладателя. Любовь несет жизнь, она способна оживить даже эльфийское дерево!»
- Темный Конь! - Эрини подошла к Коню-Призраку и обняла его за шею. Стоящая в отдалении леди Бедлам усмехнулась. - Спасибо тебе за то, что вновь подарил мне жизнь!
- Это я должен благодарить тебя! Тебе действительно лучше?
- Я все еще не могу смотреть на это поле. Темный Конь рассмеялся:
- Пусть это поле станет предвестником мира. То, что сделал Сумрак, ужасно, но разве коварный Серебряный не навлек это на себя сам?
- Наверное, да. - Принцесса опустила взор, словно припоминая что-то. - Что ты собираешься делать теперь?
Коню-Призраку показалось, что глаза всех, кто был в комнате, обратились к нему.
- Буду бродить по Драконьему царству, как всегда! Для Коня-Призрака нет правил, нет преград! Я буду бродить и смотреть на то, на что стоит смотреть. Я...
За него договорила леди Гвен:
- Ты обойдешь всю страну, чтобы убедиться, не спасся ли он?
Комнату заполонила тишина. Эрини озадаченно глядела на Темного Коня - ведь она сама видела, как Сумрак по собственной воле положил конец своему мучительному существованию! Наконец могучий жеребец наклонил голову.
- Да, я обыщу все Драконье царство. Хочу избавиться от всяких сомнений. И если он выжил, то ему может понадобиться моя помощь. - Темный Конь отрешенно бил копытом, оставляя выбоины на полу. - А может быть, его опять придется уничтожить...
Черный жеребец оглядел смертных:
- Мне давно уже пора отправляться в путь! Я рад, что вы живы и здоровы, что почти все мы дождались желанного мира! - Он взглянул на короля Меликарда и Зеленого Дракона. Была надежда на то, что они договорятся и Талак прекратит преследовать тех драконов, которые стремятся к миру между расами. Эрини посмотрела на жениха, и он нехотя кивнул в ответ. - А' теперь я прощаюсь с вами!
- Возвращайся в Талак, когда захочешь! - воскликнула принцесса.
Темный Конь ласково кивнул ей, затем - Кейбу и Гвен.
- Загляни как-нибудь к нам в Мэнор, - внезапно сказала леди Бедлам, поразив и Темного Коня, и мужа. - Познакомишься с детьми. Мне кажется, они полюбят тебя.
Радостный смех Темного Коня эхом раскатился по дворцу.
- Сегодня удивительный день! Скоро я напомню вам об этом приглашении, леди Бедлам!
Бессмертный жеребец с хохотом ринулся в тоннель. Судьбы и предназначения Черного Призрака не знал никто - даже он сам

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 9)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 12)
  • ГЛАВА 16 (Страница 13)
  • ГЛАВА 17 (Страница 14)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 16)
  • ГЛАВА 21 (Страница 17)
  • ГЛАВА 22 (Страница 18)
  • ГЛАВА 23 (Страница 19)


Ричард А. Кнаак

Конь-Призрак

Цикл: "Dragonrealm " - 4

 Читать книгу

Аннотация

Мир, в котором лежит, где-то за таинственными Вратами, загадочная, недоступная земля — некогда прекрасная и цветущая, а ныне познавшая кошмар нашествия безжалостных завоевателей, что поклоняются волчьеголовому Разрушителю...Мир, в котором плетет свои черные интриги полубезумный король магической страны «повелителей коней» и играет в чудовищную, до поры лишь ему одному понятную игру создатель Коня-призрака — демона, вырвавшегося из тысячелетнего заточения...Мир, которому вновь и вновь угрожает опасность...И тогда Зеленый Дракон поднимает против врагов магию Стихий...И тогда могучий Грифон отправляется в смертельно опасный путь, дабы призвать на помощь защитникам Добра великого бога драконьего племени...И тогда Конь-призрак вступает в битву с Силою, его породившей и готовой овладеть им снова...Черные времена грядут для Драконьих Королевств.Дни гнева. Дни Страдания. Дни Мужества...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".