Ричард А. Кнаак - Книга дракона

1 Ричард А. Кнаак

Глава 1

Он всегда знал, когда наступало время, наиболее благоприятное для вылазки наружу. Так сказать, нутром чуял. И привычки своих противников знал лучше, нежели они сами, - так было и с их предшественниками. Он играл в эти игры гораздо дольше, чем любая из двух партий, приглядывающихся ныне к его наследству, и будет играть, когда обе они станут лишь едва уловимой нотой в шепоте ветров времени.
Он знал, что они даже недооценивали его - из-за внешнего облика. Для них он был лишь маленьким, уродливым гномсом, представителем нелюдимого народца, живущего ради знания и черпающего оное из весьма скудных источников. Он был невероятно мал ростом, а кожа его - сплошь изборождена старческими морщинами. Длинные руки свисали почти до земли, и оттого казалось, что он ходит и бегает на четвереньках. На голове его не было ни единого волоска, в лучах солнца макушка блестела, точно отшлифованная яичная скорлупа. Нос был длинен и крючковат, глаза же - велики и исполнены мудрости веков. Одевался он просто, и костюм - черный холщовый балахон с капюшоном - делал его похожим более на груду грязного белья, нежели на живое существо. Дополняли костюм лишь простые башмаки да пояс, на котором висело несколько кошелей. Больше он ни в чем не нуждался.
Если он и выглядел гномсом, тому была веская причина. Именно он в далеком прошлом породил эту расу, беря в жены эльфийских девушек. Хотя те дни и миновали, отпрыски по сию пору несли на себе его печать, знак некогда непомерного могущества, которым даже по прошествии стольких лет пренебрегать не стоило.
До его прибежища оставалось лишь несколько минут ходу, когда гроза наконец кончилась. Тучи рассеивались так быстро, что, может быть, он еще успел бы полюбоваться рассветом - сиянием золотых солнечных лучей в глубокой синеве неба. Теперь его не трогало ничто в мире, кроме рассвета да еще ежедневных игр с теми, кто пытался украсть принадлежавшее ему и только ему.
Он приостановился у подножия холма. Здесь земля более не могла служить ему защитой. Впереди простирались только дикие травы, и были они недостаточно высоки для того, чтоб скрыть даже его крохотную фигурку. То, что вокруг вообще имелась хоть какая-то трава, было несомненным свидетельством его могущества: один из его противников, пытаясь выкурить карлика из убежища, выжег всю округу. Предоставленная самой себе, природа слаба, и земля так и осталась бы голой, однако ему вовсе не хотелось жить посреди выжженной пустыни, посему пришлось подыскать подходящее заклинание. И успех только лишний раз доказал противникам ценность его бесконечно огромного наследия. Они видели достаточно чудес, чтобы понимать: тот, кто сумеет украсть содержимое его цитадели, станет владыкой всего континента.
Впрочем, карлика это не беспокоило. Единственно важным в жизни для него было накопление новых и новых знаний.
Невооруженному глазу поле показалось бы пустым - за исключением странного сооружения невдалеке от того места, где стоял карлик. Это строение, что-то вроде большого, неправильного пятиугольника в три этажа высотою, возвышалось над дикими травами, точно милостивый тиран, озирающий свои владения. Ни окон, ни даже дверей в нем не было, ни единого прохода внутрь - и именно так и было задумано. Если кому-либо, кроме самого хозяина, вздумается искать вход, неудачливый визитер будет лишь бесплодно бродить вокруг. Только он знал, как проникнуть внутрь, вот почему в игре умов он обладал козырной картой. Противники не смели убить его из страха навсегда лишиться единственного ключа к цитадели.
Это не значило, что они не прибегали к другим способам, которые большей частью подразумевали боль... но только не смерть.
Казалось, поле было мирным, словно противники на эту ночь оставили попытки заполучить его. В отношении одного из них это на настоящий момент могло быть верным, но не для другого. По крайней мере, один из них всегда был настороже.
Взвалив на плечи пару кроликов, свою ночную добычу, он заковылял через травы, казавшиеся ему волнующимся морем зелени, но колено глубиною. Изнутри тянулись токи невидимой силы, настороженные против всех возможных злых умыслов извне. Если в пределах сотни ярдов от него возникнет чужое заклинание либо физическая угроза, он узнает об этом мгновенно. С большего расстояния ничто не смогло бы даже «поцарапать» его магический щит, да, пожалуй, и вблизи вряд ли сумело бы причинить заметный вред. Правда, попадались и излишне самоуверенные особи... Всегда находилось что-то новое и более опасное, чем прежде.
Понимание данного факта добавляло остроты в его жизнь. И усиливало жажду новых знаний - ведь от постоянства соотношения сил зависело само его существование.
Преодолев половину пути до дома, приземистый волшебник вновь остановился. Пока ничто не тревожило сеть его защитных заклятий, однако не слишком-то приятное предчувствие - можно сказать, интуитивное - подсказывало, что некто - или нечто - находится совсем неподалеку.
Что бы это могло быть? - подумал он. - О ком давненько не было слышно? Над горизонтом вспыхнули первые лучи солнца. Старый заклинатель несколько мгновений любовался этим зрелищем, а затем снова тронулся в путь. Ощущение чьего-то присутствия все еще возбуждало в нем легкое любопытство, однако на опасность не было и намека, посему карлик отнесся к происшедшему без особого внимания.
Быть может, какой-нибудь предприимчивый эльф?
Раз или два этот народец уже пытался подступиться к нему, ища дружбы, но он их игнорировал, его уже не интересовали развлечения с самками этого вида. По сравнению с прочими наблюдателями эльфы вообще не стоили никакого внимания.
Теперь его убежище, жилище и место ученых занятий было лишь в сотне с небольшим футов - и на него все еще никто не покусился. Сморщенный волшебник был не на шутку озадачен. Неужели он зря старался? На самом-то деле ему не нужно было охотиться на кроликов, он мог их просто позвать.
Прогулка - открытый вызов его врагам - волновала кровь сама по себе. На сей раз он был почти разочарован.
И все же - это чувство...
Наконец, приблизившись к серому строению, он поднял руку, чтобы открыть вход, - и тут же все до единого защитные заклятия пришли в действие, словно нечто устремилось с небесной высоты прямо к нему.
Это нечто было сильным - куда сильнее, чем он ожидал. Оно прошло сквозь линию предварительной обороны с той же легкостью, с какой он стряхнул бы наземь сухой лист, упавший с дерева на плечо. Нечто, чем бы оно ни было, должно было скрываться на очень большой высоте, чтобы не быть замеченным раньше, и двигалось, очевидно, со скоростью, ошеломившей бы и дракона. Бросив кроликов, волшебник устремил все свое внимание вверх, на новую, изумительную угрозу. Кто бы из нынешних его противников ни был в ответе за это нападение, они превзошли самих себя.
Громадное крылатое существо, похожее на летучую мышь, возникло в тусклом предутреннем свете. Издав визг, очень похожий на визг ночных летунов, оно потянулось к карлику своими длинными когтистыми пальцами. Как и у летучих мышей, пальцы его представляли собою часть перепончатых крыльев. Уши существа были длинными, а тело в общих чертах походило на человеческое. Иных подробностей карлику, в силу обстоятельств, разглядеть не удалось.
Уродливо, конечно, как смертный грех, - подумал волшебник, прежде чем перейти к защите.
С проворством, удивительным для его сложения, карлик сунул руку в один из своих кошелей и вытащил маленькую палочку. Взметнув ее над головою, он слегка щелкнул по ее верхушке большим пальцем - и та вспыхнула ослепительным белым сиянием, во сто раз ярче, чем солнце в зените. Карлик был готов к вспышке и вовремя зажмурился.
Ночному летуну повезло меньше.
Существо завизжало, задрожало и вскоре потеряло над собой контроль. Конечно, карлик подозревал, что оно способно ориентироваться по звуку, однако на данный момент тварь была слишком уж сбита с толку. Ее хозяева наверняка сконструировали свое творение так, чтобы оно могло работать и при дневном свете, но очень и очень немногие существа, глянув на ослепительно-белое сияние в его руке, не утратили бы зрения навсегда. Чем трюк особенно нравился волшебнику - источник света был природным и не требовал ни капли магии. А изготовление палочки потребовало лишь нескольких минут.
Не было никаких причин наблюдать за происходящим, стоя на месте. Пока тварь царапала когтями свои глазищи, карлик уже открывал себе проход в стене пятиугольного строения. Несколько быстрых жестов левой рукой - и прямо перед ним в стене образовалось округлое отверстие. Он шагнул внутрь, не забыв подобрать своих кроликов, однако закрывать за собою проход не спешил.
Тварь улетала вслед отступающей ночи, с ошеломляющей быстротой провалив свою миссию. По опыту карлик знал, что муки чудовища, как ментальные, так и физические, еще продолжаются. Впрочем, сочувствия он не испытывал - разве что к ее создателям, чьи труды пропали даром. Теперь, увидев ее тошнотворно-бледную окраску, странноватую для ночного создания, он, пожалуй, мог наверняка сказать, кто из его врагов в ответе за нападение.
- Хм-м-м... Значит, Повелители Мертвых. Ну конечно, это их работа...
Некромантишки, возомнившие себя богами... С одной стороны - дурачье. С другой же - вполне достойный и умелый противник. Имея собственные неисчерпаемые кладовые силы, они были способны создавать очень и очень грозные орудия, но этому явно недоставало хитрости, необходимой для успешного выполнения задания. Но, учитывая даже это, все кончилось слишком уж просто и быстро. После всех его ожиданий...
- Просто смехотворно, если кого-либо интересует мое мнение, - пробормотал он, хотя злоумышлявшим против него вряд ли пришло бы в голову интересоваться его мнением. - Тратить впустую такой хороший материал... Никогда не стоит пускать в дело доброе оружие, если план плох!
Наблюдая за чудовищем, исчезающим среди туч, карлик внезапно нахмурился. В конце концов, все это могло быть не просто дурно спланированным покушением. Уж теперь-то им следовало бы знать, что такие слабые силы неизбежно обречены на провал. Возможно, то была лишь разведка боем в преддверии настоящего наступления.
Он улыбнулся, предвкушая, каков может быть их следующий ход и когда он может последовать. Что бы они там ни задумали, он, несомненно, будет готов и к этому, однако враг мог бы предпринять и нечто новенькое, а до исследования нового карлик был безмерно жаден. Следовало, ох следовало бы ему оценить и возможные последствия происшедшего, даже если бы потом и выяснилось, что все эти последствия - не более чем продукт его изобретательного воображения...
Отверстие едва-едва начало затягиваться, когда он вновь ощутил присутствие все того же терпеливого наблюдателя. Заморозив заклятие, запиравшее вход, волшебник снова выглянул наружу. Он ничего не увидел, да и не ждал, что все будет так просто, но перед его мысленным взором, в мерцании невидимых простому глазу сил, возникла высокая фигура, возможно, человеческая, закутанная в плащ, похожий на саван.
И - все. Немедленно и образ, и ощущение того, что за ним следят, пропали, точно лопнувший мыльный пузырь.
Нахмурившись, карлик позволил стене затянуться. Целую вечность защищал он свое драгоценное наследство от врагов - как людей, так и нелюдей - и не видел причин, которые помешали бы уберечь сокровище и от этого врага. Будь ты хоть речным птицечеловеком или волшебником в мантии - для меня ты ничто.
В сознании его вспыхнул еще один образ, но то было лишь воспоминание о самом настойчивом и терпеливом - до сего дня - противнике. Он хмыкнул, припоминая его остроумные, но несерьезные уловки.
- Да-с, и вы также, господин дракон... - пробормотал престарелый заклинатель. - Книга - моя, и впредь останется моей!
Приземистый человечек снова взвалил на плечи кроликов и заковылял через зал; мысли о драконах, летучих мышах и прочем отступали перед всплывшим в памяти дразнящим ароматом жареной зайчатины. Как сладостна была жизнь в мире и покое! А в этих землях не было ничего похожего на его прежний дом, оставленный им в столь давние - невообразимо давние - времена.
Нет, эта земля ни в чем не могла бы сравниться с Нимтом...

Глава 2

- Здесь!
Флаг устанавливал сам капитан Яльзо. Благодаря своему солидному весу он почти на два фута вогнал флагшток в мягкую почву берега. Когда двое матросов развернули флаг - просто-напросто корабельный вымпел, позаимствованный для такой оказии, - все, кто сошел на берег, и все, кто наблюдал за ними с борта трехмачтового судна, вставшего на якорь в природной гавани, закричали «ура». После многих месяцев предельно опасного плавания «Крыло Цапли» достигло места назначения!
Сказка сделалась явью. Вот оно, легендарное Царство драконов!
Или, по крайней мере, некий континент примерно в том самом месте, - подумал Уэллен Бедлам, кисло глядя на крошечный флаг, который даже не он придумал...
Его, вдохновителя, организатора и главу экспедиции, такой оборот дела должен был бы радовать более всех остальных. Сбылась мечта. С тех пор как родители впервые рассказали детям сказку о лорде Дразери и драколюдях, и до последнего дня его собственных поисков развалин древнего города он верил, что Драконье царство - не просто сказочная, выдуманная страна. Такие сказания не могли не иметь под собою реальной основы.
Его незапятнанная репутация великого ученого в последние годы подвергалась немалому риску, однако он почти не беспокоился по этому поводу. Даже когда Повелители Стражи, управлявшие туманными Землями Мечты от лица таинственного Сирвэка Дрэгота, предупреждали его об опасностях, грозящих тому, кто слишком углубляется в прошлое (что это было? - скрытая угроза?), он стоял на своем. После того, как его исследования окончательно и бесповоротно указали на запад, за внушающие ужас моря, Уэллен всеми правдами и неправдами раздобыл средства для снаряжения экспедиции. А когда оказалось, что дело застопорилось как раз перед тем, как «Крыло Цапли» почти готово было поднять якоря, он истратил и свои - весьма ограниченные - сбережения до последней монетки, чтобы корабль наверняка смог отправиться в плавание.
Отряхнув песок со своей коричневой рубахи, он закутался в длинный зеленый плащ и отвернулся от веселящихся. Да, он сделал свою мечту явью, но теперь в голову неотступно лезли мысли: какою же ценой? В безопасности и уединении домашних комнат он лишь воображал себе возможные опасности. Правду говоря, он не слишком-то хотел встретиться с ними лицом к лицу. И ему не давало покоя, что из всех участников экспедиции именно он может оказаться самым уязвимым звеном.
Я боюсь! - Мысль эта вонзилась в душу раскаленным железным прутом. - Я боюсь. Жизнь прожил, и величайшей опасностью в ней был провал на экзамене...
Он бесцельно побрел вдоль берега, глубоко увязая в песке. Хоть он и был обут в сапоги с голенищами по колено, кое-какие песчинки все же попадали внутрь, вызывая зуд в ногах. Как хотелось бы Уэллену, чтобы все предстоящие страдания и лишения оказались столь же ничтожны! Что скажут дома, если предводитель экспедиции сломается первым? Как это будет выглядеть, если Прентиссу Асаальку придется сменить его?
Думая о северянине, избранном другими организаторами нежеланным его, Бедлама, заместителем, Уэллен вспоминал собственные физические недостатки. Одно то, что им овладел страх, само по себе было достаточно плохо, а ему вдобавок приходилось состязаться с человеком, выглядевшим словно какой-нибудь герой-полубог из старинных преданий. Он, Уэллен, едва достигал средней отметки между пятью и шестью футами, тогда как Асаальк был почти на целый фут выше. Конечно, малый рост не исключает атлетического сложения, однако по сравнению с геркулесовскими размерами Прентисса Асаалька широкий в кости ученый казался плоским, как доска.
То же самое и с лицом. Черты лица Уэллена можно было - в лучшем случае - назвать непримечательными. Слегка округлые щеки, простой нос, непритязательной формы рот... Выделялись разве что глаза - каким-то непостижимым образом неизменно приковывавшие внимание собеседников. Однако проницательный, ясный взор мало чем помогал ему в сравнении с аристократическими чертами его заместителя. Кроме повадки лидера, Асаальк обладал надменной красотой, присущей, похоже, всем сказочным героям.
Но, невзирая на длинный перечень собственных недостатков, коротышка-ученый снова и снова убеждался, что глава экспедиции - именно он. Люди отчего-то прислушивались к его словам и гораздо охотнее повиновались ему, что ввергало самого Уэллена в смущение, а честолюбивого Асаалька, конечно же, раздражало. И это обстоятельство было одним поводом для страха. Доведи он своих людей до беды - и тогда, если они, конечно, выживут, Прентисс Асаальк окончательно и бесповоротно займет его место... Что же тогда будет?
День только начинался. Ветер безуспешно пытался взъерошить его темные волосы, коротко остриженные, чтобы избавиться от лишних хлопот - их и без того хватало... Он пригладил слегка растрепанные вихры, стараясь не думать, что они прочерчены сединой, и остановился, устремив взор к отдаленному лесу. На первый взгляд места казались тихими и безопасными, но может ли что-либо в этой чужой земле быть таковым? Какая-то часть его разума попыталась было возразить, что тревожится он понапрасну, но другая часть понимала, что подобные тревоги - единственное, что удерживает его от излишней сонной мечтательности, к которой он был так опасно склонен в юности. Еще не достигнув и тридцати лет, он уже с некоторым удовольствием думал, что беззаботные дни его кончатся переломанными руками-ногами после того, как он однажды, увлекшись грезами наяву, забудет проверить, прочно ли стоит стремянка в библиотеке.
- Ну... и что ты здесь делаешь?
Он едва не подскочил на месте - так удивительно было слышать высказанный вслух вопрос, который он только что задавал себе. Затем, сообразив, что говорил кто-то другой, Уэллен понял: смысл вопроса был иным, куда более земным и прозаическим. Испустив вздох облегчения, он обернулся и увидел капитана Яльзо.
Моряк был очень стар - никто не мог сказать, насколько стар. «Стар, как само море», - говорил кто-то из матросов. Ну, для подобного возраста капитан Яльзо держался еще хоть куда. Хотя волосы его и были поразительно - сплошь! - белыми, а окладистая борода полностью закрывала грудь, в капитане не было ни капли старческой дряхлости. Одна его осанка подтверждала это, не говоря уж о способности управляться с командой в жесточайшие штормы, когда он заставлял матросов работать изо всех сил и тем спасал «Крыло Цапли» и всех его пассажиров. За их долгое совместное путешествие это случалось неоднократно. Как и большинство людей, Яльзо был несколькими дюймами выше Уэллена. Ученый, снова - в который раз - удивился, что люди, подобные этому насквозь просоленному морем капитану, считаются с его мнением.
- Что-то ты дрейфуешь, - сказал Яльзо тем тоном, в каком они говорили лишь между собой.
Если на корабле хоть кого-то можно было назвать другом Уэллена, то этим человеком был Яльзо. До появления ученого капитану предстояла лишь долгая утомительная жизнь в отставке. Уэллен же подарил ему еще одно - и, правду сказать, величайшее - приключение. Никто до них не заплывал так далеко на запад. По крайней мере никто, сумевший бы после вернуться назад и поведать о своих странствиях. Однако ученый был целеустремлен и настойчив - и этого старому моряку было достаточно. Ни разу не терял он веры в Уэллена.
- Извини, - пробормотал Бедлам. - Я все думаю и думаю: что же мы обнаружим здесь...
Он махнул рукой в глубь материка.
- Ну как же - деревья, травы, зверей, птиц... - Яльзо подмигнул ученому. - Пожалуй, парочку-другую заброшенных городов, озверевших от скуки мамзелей - ну и, конечно же, груды золота.
Оба улыбнулись нарисованной капитаном картине. В любой экспедиции есть люди, грезящие о чем-то подобном, однако капитан с ученым мыслили более практически. По убеждению Яльзо, такое плавание само по себе было прекрасной наградой за труды. Он смог лишний раз доказать, что он - лучший в мире капитан, а «Крыло Цапли» - лучший из кораблей, когда-либо ходивших под парусом. Уэлленом же руководила главным образом любовь к истории.
Настроение ученого слегка поднялось, но все же он не мог избавиться от насущных страхов. Первого шага по новой земле было маловато для этого.
Здесь водятся драконы - такова была суть предостережений, кроющихся в сказаниях об этой далекой земле. Драконов пока не наблюдалось - по крайней мере, ничего похожего, - однако Уэллен был уверен, что земля эта полна необычайных опасностей.
- Что, господин магистр? Все вспоминаешь тот рухнувший город? Не стоит. Вот и гавань у нас тут добрая; не то что та нечистая, полная чудищ бухта...
Нечистая... Уэллен не вспоминал об этом, но разрушенный город на северо-востоке, выметенная ветрами земля, первая встреченная ими часть Драконьего царства, которая и должна была послужить первой точкой высадки на берег, действительно оказалась, как выразился старый моряк, полна чудищ.
Появление на горизонте земли исторгло из уст команды радостные возгласы, а при виде города возникла мысль о его обитателях, с которыми можно торговать. Только когда трехмачтовое судно подошло поближе, команда и пассажиры увидели, что портовый город лежит в руинах - и явно уже не одно столетие. Часть его даже успела уйти под воду. И все же город был прекрасен для взора своей почти что нечеловеческой архитектурой, что породило разговоры об исследовании, о поиске сокровищ, оставшихся от прежних обитателей.
Тут-то впередсмотрящий и увидел в воде блестящую чешуйчатую спину.
Чешуя была сине-зеленой, словно морская вода, вот почему сначала никто ничего не заметил. А может, и плавали чудовища слишком глубоко. Все, что бравые исследователи могли сказать наверняка, - в воде вокруг внезапно появилось несколько темных теней, огромных, точно левиафаны. По мнению капитана Яльзо, экспедиция наткнулась на лежбище или еще что-либо подобное. Прентиссу Асаальку захотелось устроить охоту, но, к счастью, в этом его мало кто поддержал.
Тени так и остались для исследователей не более чем тенями и даже скрывались из виду при их приближении, но это не означало, что экспедицию оставили в покое. «Крыло Цапли» внезапно дрогнуло, и люди поняли, что несколько чудищ поднырнули под днище. Корабль, на удивление, почти не пострадал, но это, вероятно, оттого, что капитан Яльзо нутром почуял, чего они добиваются. Все до единого удары были направлены в нос судна, тормозя его продвижение, толкая вспять.
- Хотят, чтобы мы убирались! - сообщил капитан Уэллену. - Дают нам шанс уйти подобру-поздорову!
И действительно, стоило «Крылу Цапли» развернуться и направиться прочь, устрашающие тени пропали. Исследователи продолжали плыть, не оглядываясь, пока город и его подводные обитатели не сделались не более чем крохотным пятнышком на горизонте...
- Снова ты лег в дрейф.
Замечание развеяло воспоминания ученого. Он устремил взгляд к песку под ногами, возвращаясь мыслями в день сегодняшний.
Уэллен начал подниматься на небольшой холмик, желая постоять немного среди дикой травы по колено высотою.
- Извини, капитан. Я не хотел. Так уж оно получается.
- Ну, в мечтах нет ничего дурного; это ведь они привели сюда тебя, да и всех нас. Нужно только соображать, где кончаются мечты и начинается явь. А то еще вступишь ненароком во что-нить эт-такое...
Ученый до сих пор не был уверен, нарочно ли капитан Яльзо порой использует простонародный говорок или же просто сбивается на оный, сам того не сознавая. Яльзо оказался куда более культурным человеком, чем Уэллен от него ожидал, но, возможно, сказывались предрассудки человека с высшим образованием...
- Я постараюсь не забывать об этом.
- И хорошо. - Крепко сложенный моряк зашагал рядом с ним, и подошвы его сапог слегка вдавливались в мягкую землю при каждом шаге. - А то, случись что с тобой, придется мне выслушивать королевские приказы этого голубого... Как бы тогда мятеж не приключился!
Под «голубым» Яльзо имел в виду Прентисса Асаалька. По причинам, известным лишь Землям Мечты, народ Асаалька обладал кожей голубого цвета. И то была не какая-нибудь краска; они просто рождались голубыми от макушки до пят, включая и волосы. Будучи единственным таким народом, они полагали себя особо отмеченными, что объясняло невероятную надменность Асаалька. Продукт национальной культуры, что поделать...
Хотя этот, пожалуй, и для голубого был чересчур амбициозен.
- Идем-ка обратно в лагерь, господин магистр! Если ты желаешь, чтобы поисковая партия к завтрему была готова, нам еще предстоит переделать уйму дел. Я послал нескольких человек разведать окрестности, но мне нужен ты, чтобы их пыл не угасал, а голубой не слишком лез под руку.
Хорошо зная, насколько Асаальк склонен к оппортунизму, Уэллен с готовностью согласился. Понимал он и то, что заняться делом - лучший способ обуздать свои страхи и сомнения. Именно по этой причине исследования доставляли ему такое наслаждение - они помогали на время отрешиться от мира со всеми его пороками и недостатками.
Конечно же, по возвращении к остальным они обнаружили, что голубой северянин уже пытается взять бразды правления в свои руки. Его слова звучали мягко - примерно так король мог бы отдавать приказания своим подданным.
- Вот здесь и здесь, - отрывисто говорил он с легким акцентом.
Хотя в подобной манере на Общем языке говорили многие, северяне как-то особенно коверкали интонации, отчего Уэллену казалось, что церемониальный кинжал, который они носили на поясе килта, на самом деле воткнут им в живот. Но, конечно, над говором Асаалька никто никогда не шутил: в придачу к своей героической внешности северянин был превосходным фехтовальщиком и борцом.
- Ставьте ограждение здесь и здесь, так?
Невзирая на легкую неприязнь к голубому, матросы уже до того привыкли повиноваться властному голосу, что, ворча, подчинялись приказам северянина.
- Душевно тебе благодарен, господин Асаальк! - заорал Яльзо. Борода его развевалась в такт словам. - Я вполне в силах снять столь неблагодарную работу с твоих достойных плеч! - Капитан заговорщически взглянул на Бедлама. - Господин магистр! У тебя наверняка имеются неотложные дела, которыми впору заняться твоему заместителю!
Скорее всего, Прентисс Асаальк отлично понимал, чего добивается старый моряк, однако северянин немногого стоил бы, кабы не умел в случае надобности прятать свои истинные чувства. Он только улыбнулся, оставил самовольно взятые на себя обязанности командира и присоединился к капитану с ученым. Яльзо, вовсе не желая становиться слушателем монолога - так Асаальк понимал беседу, - с извинениями поклонился ученому. Стараясь не встречаться взглядом с голубым человеком, он отправился устраивать лагерь... размышляя, оставил ли Асаальк хоть что-то недоделанным.
- Господин магистр! - приветствовал Асаальк ученого с таким пылом и радостью, что глава экспедиции испугался, не заключит ли его этот великан в медвежьи объятия.
Но вместо этого Асаальк просто скрестил руки на груди и встал перед Уэлленом во всей своей красе, словно великий воин из книг, только что превзошедший своего наиглавнейшего соперника.
- Славный день, так?
- Да. Погода, кажется, установилась...
- Погода? Вовсе нет! - Голубой человек широко улыбнулся, якобы принимая замечание Уэллена за добрую дружескую шутку. - Погода хороша, так, но я, конечно же, говорю о том, что мы - здесь, так!
С этими словами он указал пальцем себе под ноги. Склонность Асаалька к расставлению подобных акцентов постоянно напоминала Уэллену актерскую игру. Он уже думал, не входит ли в таланты северянина и сценическое мастерство. А что, вполне может статься. Похоже, лишь в нескольких делах на свете Асаальк не обладал никакими способностями. Правду говоря, Уэллен пока еще не сумел придумать ничего, выходившего бы за рамки дарований его помощника.
Может быть, мне и стоит передать ему командование! Тогда я смогу выяснить, где для пего начинается невозможное.
Только вот что будет, если Асаальк докажет, что для него не существует невозможного?
На плечо его легла ладонь, вдвое превосходившая размерами его собственную. От не слишком сильного, но меркам северянина, хлопка он пошатнулся.
- Сегодня - день твоей славы, господин магистр Бедлам! Те, что смеялись над тобой, спрячут от стыда лица, когда мы вернемся, доверху нагрузив корабль сокровищами, так?
Сокровищами? Экспедиция была задумана ради исследований, но не ради грабежа! - хотелось ему выкрикнуть в самодовольную физиономию северянина, но он не сделал этого. Он просто выставил бы себя на посмешище, а Асаальк все равно не придал бы его словам особого значения. Не один Асаальк жаждал сокровищ. Большинство из тех, кто был на борту - даже сам капитан Яльзо, - мечтали вернуться домой с богатой добычей. Они не то чтобы совсем не интересовались познанием мира - просто полагали, что одно другому не мешает. А народ Асаалька вообще вложил средства в эту экспедицию только потому, что был уверен: «Крыло Цапли», вернувшись, привезет что-нибудь ценное. Если, конечно, вернется вообще. И Уэллен не решился бы возвращаться с пустыми руками...
- Тот город, к северу, - продолжал его могучий помощник, полностью игнорируя разочарование в глазах низкорослого ученого. - Мы можем дойти до него сушей, так? Тогда те морские твари не смогут нам помешать! Подумать только, что может быть там!
Уэллен, подумав об этом, вздрогнул.
- Могут быть другие чудовища, в сухопутном исполнении. Вдобавок, учитывая древний вид города - я имею в виду ту часть, что не ушла под воду, - его, скорее всего, успели очистить до нас. Быть может, еще сотни, если не тысячи, лет назад.
- Всегда остается хоть что-то... А ты? Разве не хочешь ты отыскать свои знания? Ведь где и искать их, если не там, так? Такой крупный город, возможно, знавал некогда и самого великого лорда Дразери!
Вряд ли судьба устроила для него все так просто, однако ученый не мог отрицать, что город, величиною подобный разрушенному, вполне мог содержать в себе разгадки множества тайн и бесконечное число сюрпризов. Было здесь, правда, еще одно затруднение, о котором Асаальк, очевидно, запамятовал, но Уэллен вряд ли когда-нибудь забыл бы.
Дорога в те земли может оказаться очень длинной, Прентисс, и больше половины пути нам придется проделать в тумане, столь густом, что вокруг не видно ни зги! Или ты не помнишь?
Пфе! - Северянин пренебрежительно отмахнулся. - Чуть-чуть тумана, так! Я не забыл об этом! Меня встревожили бы драконы, демоны, но туман?! Ха! Чем может угрожать нам серая дымка здешних земель?
Чем? У ученого не было ответа для этого здоровяка. Лишь ощущение ужаса, не покидавшего его все то время, пока экспедиция находилась в виду окутанной туманом земли далеко к югу от разрушенного города. Конечно, туман ничем не оправдал его подозрений, однако Уэллена ощутимо тревожило столь очевидное несходство погодных условий в соседствующих областях. Земли вокруг полузатонувшего города были солнечными и теплыми. А всего лишь через два дня экспедиция попала в шторм, не стихавший, пока судно не вошло в упомянутый уже туман. Ни единого признака того, что шторм либо туман собирались рассеяться, улечься, так и не наблюдалось, однако ученый, чей наметанный взгляд не пропускал ни единой детали, отметил, что дождь разом прекратился, едва туман показался на горизонте.
Словно кто-то поделил территорию между двумя - или более - повелителями стихий...
Такое предположение даже Уэллену показалось абсурдным, и потому он не сказал о нем никому, включая капитана.
Подавив вздох, он сказал:
- Посмотрим. Обсудим это все вместе, после ужина. Сейчас же меня заботит лишь надлежащее, надежное обустройство лагеря.
Тогда тебе не нужно бояться! Я расставил но берегу пикеты и послал людей в разведку в глубь материка... до самого начала холмов. А припасы наши надежно укрыты за этим песчаным валом. - Он указал на упомянутый вал, располагавшийся справа от Уэллена. - И еще, ради пущей предосторожности, приставил четырех человек к баркасам. Удовлетворительно, так?
- Ты готовишься к войне?
Вопрос был риторическим - настолько, что Уэллен даже не собирался высказывать его вслух, однако приготовления Асаалька (и как он ухитрился так быстро все организовать?) словно бы подразумевали ожидание скорого вооруженного нападения.
Голубой человек ослепительно улыбнулся:
- Я тоже не считаю эти земли такими уж безопасными. Я, как и ты, господин магистр Бедлам, полагаю, что осторожность - вещь полезная, так?
- Так...
Когда же его помощник отвыкнет от этого слова-паразита? Из-за него казалось, что Асаальк отвечает на собственные вопросы...
- Вот! Многое требуется обсудить, но и сделать нужно не меньше! Завтра мы выступаем в великий поход! Я оставляю тебя, господин магистр, принимать решение; я знаю, что тут многое нужно учесть, так? Размышляй спокойно, но пошли за мной, если потребуется моя помощь! - Прентисс Асаальк внезапно согнулся в поклоне под девяносто градусов. - Твой покорный слуга...
Когда величественный северянин удалился, Уэллен попытался определить, какая же из ипостасей Асаалька не нравится ему больше: надменный лорд или же старший товарищ и покровитель? Вскоре он оставил попытки, чувствуя, что предпочел бы не иметь дела ни с тем, ни с другим. Какой бы облик ни являл миру северянин, за его роскошным фасадом всегда было скрыто что-то еще. И в один прекрасный день Прентисс Асаальк предстанет в истинном свете. Уэллен от души надеялся, что в этот день его не оставит удача и он окажется где-нибудь подальше от северянина.
Яльзо, несомненно, будет раздосадован тем, что Асаальк освободился, но с этим Уэллен вовсе ничего не мог поделать. Несмотря на все недостатки северянина, никто не отказывал ему в компетентности. Слишком много было ситуаций, когда его способности позволяли Уэллену без особых затруднений . вывести экспедицию из очередного кризиса. Это-то и бесило ученого больше всего: помощник его был столь же бесценен, сколь и невыносим.
Компаньоны голубого человека сделали хороший выбор...
Уэллену, при капитане с одной стороны и Асаальке - с другой, оставалось разве что думать. Когда они с капитаном вернулись к лагерю, многие мельком взглянули на ученого, и больше им ничего не требовалось; само его присутствие придавало людям уверенности и подогревало их энтузиазм.
Вздохнув, он побрел вдоль берега. Леса и ноля манили его к себе. Словно бросая вызов возможному гневу Яльзо, он ступил в высокую траву и медленно направился к ближайшему дереву. Мысли его, однако, устремились куда дальше - за холмы на горизонте. Ученый знал: где-то там скрывались тайны и легенды, требующие разгадки. Асаальк был прав по поводу разрушенного порта: пусть даже очищенный мародерами, он содержал в себе многие секреты. Кто выстроил его? На что были похожи его строители? Не есть ли этот город последним, что осталось от Драконьего царства? Ни в одном из повествований, какие только Уэллен мог припомнить, не упоминалось о таком городе, однако это не означало, что он не существовал в описываемые времена. Но если все, изученное им до настоящего момента, содержало сведения истинные, то Драконье царство - могучий и обширный континент. Возможно, только для картографирования его побережья понадобятся не одна и не две экспедиции. Но это могло и подождать - возможно, позже, когда исполнится его другая, более личная мечта... Основание колонии... Колония станет постоянной базой для его исследований.
Левая нога ученого увязла в мягкой почве, отчего он слегка споткнулся. Выругав себя разом за рассеянность и постоянные тревоги, он восстановил равновесие. И тут-то, очищая подошву о выступающий корень небольшого деревца, мельком увидел нечто...
Он моргнул, однако нечто не исчезло. Среди деревьев, в отдалении, двигалась черная тень. Уэллен даже не представлял себе, что это может быть, но его воображение тут же подсказало ему несколько весьма заманчивых вариантов. Весь напрягшись, он сделал шаг вперед.
- Господин магистр! - От эха голоса Яльзо, казалось, загудела земля, не говоря уж о голове ученого. - Мне бы с вами парой слов перекинуться!
Голос капитана словно бы заставил ученого оглянуться, но перед тем он увидел существо, выпрыгнувшее из купы деревьев.
Это был олень.
Всего-то навсего.
Разочарование Уэллена могло сравниться лишь со страхом перед приближением капитана «Крыла Цапли». Моряк ведь уже однажды предупредил его на предмет отлучек в одиночку. Несмотря на командование экспедицией в целом, Уэллен тоже должен был подчиняться приказам - особенно когда речь шла о его собственной безопасности. Яльзо приходилось бывать во многих экзотических краях и участвовать в бесчисленных походах в неведомое. Что касается Бедлама, до экспедиции самые опасные его встречи с неведомым случались разве что на экзаменах.
Набираясь твердости, чтобы выслушать очередной почтительный выговор, ученый зашагал назад по мягкой, поросшей травою земле. Яльзо, улыбаясь, покачал головой, но все же Уэллен чувствовал себя школьником, удравшим с уроков. Не желая, чтобы капитан это понял - хотя, пожалуй, он спохватился поздновато, - Уэллен встретился с ним взглядом и не отводил глаз, пока шел.
Старый моряк скрестил руки и принял вид ворчливого панаши. При этом ни сам он, ни Уэллен не смогли сдержать улыбки, так что успех его лицедейства, пожалуй, был спорным.
- Я знаю, господин магистр, что людей порою влекут разные там голоса сирен, однако не позволю бродить в одиночку, пусть даже ты и главный. Любой человек, отбившийся от своих, здесь - в опасности. До тех пор, пока мы не получим более подробного представления о здешних землях.
- Я почувствовал, что от меня сейчас мало проку...
- И этот голубой чертяка пытается внушить то же чувство всем нашим людям. Не будь он так жаден до власти, из него вышел бы отличный офицер для моего корабля...
У самой воды Уэллен остановился, чтобы очистить подошву окончательно.
- Сомневаюсь, что это удовлетворило бы его амбиции.
- И тут ты прав.
Опустив руки, Яльзо вплотную придвинулся к ученому и тихо спросил:
- Что ты там увидал? Кто-то следил за нами из лесу?
- Нет. Всего-навсего олень. Яльзо хмыкнул.
- Может, то был какой-нибудь таинственный белый бык, присматривающий за этим лесом!
- То был самец оленя, коричневой масти, и он удрал, едва заслышав твой рев.
- Ну, может, в наше время лесные духи сделались слабее... Поднимаясь, Уэллен покачал головой:
- Перестань, капитан. Если будешь продолжать в том же духе, я в один прекрасный день предпочту компанию Асаалька твоей.

1 Следующая страница


Книга дракона 2

- Тебе же будет хуже.
Бедлам долго смотрел в сторону холмов. Завтра. Завтра он поведет экспедицию в эти неведомые земли. Мысли об этом отчасти прогнали хорошее настроение, принесенное капитаном.
- Потерпи до завтра. Утром успеешь насмотреться. Кивнув, ученый пошел к лагерю рядом с Яльзо, но тут же остановился.
* Я все еще не решил, куда именно мы направимся.
- Разве не к тому городу?
- Как, и ты?..
- А-а, и северянину хочется туда? - Моряк поскреб бороду. - Как бы ни претило мне с ним соглашаться, я думаю, это - наш лучший шанс. Долго мы здесь оставаться не можем, а это, похоже, быстрейший способ доказать свою правоту.
- Не говоря уж о том, чтобы попутно разбогатеть.
- Ну, я таких мыслей никогда не чурался. - Глаза Яльзо блеснули. - Ты ведь не против, чтобы мы разбогатели, верно?
Уэллен поднял руки и тут же бессильно опустил их.
- Сдаюсь. Пусть будет город.
- Вот это разговор!
А что я еще мог предложить? - подумал Уэллен. Хотелось надеяться, что ему удастся удержать людей от грабежа, пока он не успеет осмотреть все. По крайней мере, в этом они должны ему уступить.
- Идем наконец в лагерь, - сказал Яльзо, до отказа расправляя плечи. - И на этот раз ты ни шагу оттуда не сделаешь, иначе я приставлю полдюжины людей следить за каждым твоим движением!
Молодой ученый почел за благо не спорить. Отвернувшись - по крайней мере, до завтра - от земель его детских мечтаний, он направился к лагерю.
На этот раз капитан пошел следом за ним.
Не будь обе его короткие отлучки прерваны, Уэллен, весьма возможно, заметил бы отпечаток на мягкой земле. Правду сказать, он едва не наступил на него, однако тот, другой, отпечаток был так велик, что ботинок ученого не покрыл бы и десятой части его площади. А возможно, Уэллен, даже взглянув под ноги, не заметил бы его, поскольку трава, примятая чужой подошвой, давно успела распрямиться в обычном для всех растений стремлении к солнцу. Поэтому отпечаток больше чем наполовину был уже незаметен.
Но увидел бы Уэллен этот след, нет ли, это было далеко не столь важно, как тот факт, что ученый мог бы догадаться, что за создание его оставило, хотя прежде ничего подобного не видел. Скорее всего, он мог бы также сообразить и то, сколь близко от одного из таких чудовищ расположен лагерь.
След был оставлен лапой рептилии куда крупнее любого человека. То есть драконом.
И - преогромнейшим.

Глава 3

Она, хоть и сидела одна в самом сердце темного леса, вовсе не боялась ночи. Ленивое пламя едва освещало землю вокруг. Забене было все равно; костер существовал только потому, что она любила смотреть, как языки пламени отплясывают свою коротенькую жизнь. Ей нравился этот танец - она тоже играла в жизнь и смерть.
Хлопанье крыльев предупредило ее о приближении некри.
Забена, подняв глаза, наблюдала за снижением чудовища. В тусклом свете ее внешность являла собой образец контраста: красота, оттененная покровом смерти... Ее лицо было совершенно - вот самое лучшее описание. Кошачьи глаза мерцали, если что-либо привлекало ее внимание. Длинные ресницы, смежаясь, прятали мерцание перед тем, как она убивала. Безупречная белая кожа. Маленький, прекрасно очерченный нос и полные кроваво-красные губы. Разве что крошечная складка на подбородке слегка портила ее внешность, но мужчины просто не замечали этой черточки на фоне всего остального.
Волосы цвета эбенового дерева обрамляли ее бледные черты, ниспадая до бровей и распускаясь по плечам. Слева их пронизывала единственная седая прядь. Трудно было различить, где кончаются волосы и начинается платье - одеяние ее тоже было черным как смоль. Фигура Забены не уступала красотою чертам лица, и одежда как нельзя лучше подчеркивала этот факт. Тонкая ткань и глубокие вырезы спереди и сзади, казалось, мало подходили той, кто большую часть времени проводит в глуши, однако платье совершенно не пачкалось, и волшебница никогда не чувствовала неудобств, какая бы ни стояла погода.
Множество мужчин пали жертвой красоты Забены, но красота служила лишь ей самой, да еще тем, кого она называла хозяевами.
Что касается некри, скорее всего, он считал ее такой же отвратительной, как она - его.
Когтистые лапы коснулись земли, и некри рысцой затрусил к ней, похожий на бегуна, согнутого изнурительной гонкой. Крылатая мерзость не останавливалась, пока не оказалась в нескольких футах от огня. Здесь тварь сложила крылья и застыла в ожидании. Белые бездушные глаза некри взирали на хрупкую человеческую фигурку у костра.
Забена прекрасно знала, сколь опасны некри, знала их фантастическую скорость и остроту когтей. Словно напоминая, что это еще не все, огромное создание улыбнулось ей, обнажив два ряда кинжально-острых зубов. Хотя тело чудовища в основном походило на человеческое, все остальное было извращенной пародией на летучую мышь. Некри, будь он способен держаться совершенно прямо, был бы выше семи футов ростом. Он и сгорбившись лишь слегка не дотягивал до шести. Кожа его, как и кожа Забены, была бледна, но иначе - бледностью давно умершего существа.
Ветер слегка переменился, напомнив ей еще об одном. От некри здорово воняло. Запах падали, разложения окутывал его, словно облако. Темная заклинательница привыкла к вони, будучи вынуждена выносить ее всякий раз при встрече с хозяевами, но, исходя от этой ужасной твари, запах словно усиливался. Некри, дай ему только возможность, с удовольствием присоединил бы женщину к своему обеденному меню. Так он был создан. Человек мог некоторое время повелевать такой тварью, но полностью некри был верен лишь Повелителям Мертвых.
В конце концов, именно они сотворили эту чудовищную расу.
Вздернутый нос и длинные уши твари дрогнули, словно та с нетерпением ждала, когда Забена заговорит.
Волшебница не поднялась, хотя в этом случае глаза ее оказались бы почти на одном уровне с глазами «собеседника». Вместо этого она протянула вперед руку - так, что некри мог видеть маленькую медную фигурку, лежавшую на ее ладони. То были два борющихся друг с другом создания. Птицелюди. Волшебница никогда не спрашивала, откуда взялась эта вещица (никто и никогда не задавал хозяевам глупых вопросов), но полагала, что она осталась от искателей, птичьего народа, правившего этой землей до прихода Королей-Драконов. Те очень любили использовать для заклятий разные медальоны и талисманы. Народ этот существовал до сих пор, но нынешняя сила его была лишь тенью прошлого величия. Все же они были достойны восхищения, если могли делать такое...
- Ты знаешь, что это?
Некри подался вперед, по возможности избегая света костра, взглянул на медную вещицу и издал писк, который, как уже знала волшебница, означал положительный ответ. Она сдержала улыбку. Ее всегда забавляло, что такие страшные чудовища, как некри, не разговаривают, а тоненько пищат.
- Смотри.
Она щелкнула по фигурке.
Над медным талисманом возник светящийся голубой шар. Вращаясь вокруг своей оси, он пульсировал и увеличивался - все быстрее и быстрее. Некри сомкнул вторые веки, защищая глаза от света.
Достигнув размеров головы некри, шар прекратил рост, и тени внутри него обрели форму. Волшебница и некри с интересом взирали на давнего противника, заключенного в середине шара.
Некри зашипел.
- Хозяин цитадели, - прошептала Забена.
Перед ними предстал карлик за работой. Он был поглощен составлением заметок - перо в его руке так и порхало по бумаге. Предметы обстановки были видны весьма нечетко, однако карлик и его письменный стол, представлявшие для наблюдателя наибольший интерес, как раз попадали в фокус.
- Этого достиг твой предшественник.
Глаза некри вновь обратились к волшебнице. Он знал, что случилось с тем его предшественником. Навсегда искалеченный и повредившийся в уме, он стал бесполезен своим создателям. И им распорядились, как сочли нужным. Крылатый слуга понимал и принимал это, но Забена знала, что ему вовсе не безразличны слепота и безумие, причиной которых была она сама. Именно она разработала самоубийственный план и приказала предыдущему некри повиноваться - во имя их общих хозяев.
- Мы поймали его образ. Теперь мы можем наблюдать за ним. Первый шаг, чтобы победить и заполучить его драгоценную книгу.
Чудовище поигрывало когтями перед собой. Его писк был полон недоверия и презрения.
Забена и ожидала демонстративного пренебрежения. Любой некри считал, что люди не стоят его поддержки, но должен был повиноваться, потому что так приказали хозяева. Ну а план, придуманный человеком, мог быть только чистым безумием...
- Мою работу одобрили сами Повелители. Если ты осмелишься просить их об аудиенции... - Некри поежился, и она улыбнулась, обнажив собственные, совершенные, но неуловимо хищные зубы. - Это изображение - доказательство того, что все идет правильно.
Недоверие не исчезло, но мерзко-бледное создание промолчало. Рухни план Забены (правда, волшебница не думала о такой возможности), наказание падет только на ее голову - если, конечно, некри сможет доказать, что выполнил свою часть с абсолютной точностью. И она знала, что крылатый слуга отлично понимает это.
Забена накрыла статуэтку рукой, отчего изображение пропало, и убрала талисман подальше от своего омерзительного партнера.
- У нас есть еще одно задание.
Тварь, склонив голову, ожидала продолжения.
- В наши земли пришли чужие. Люди из-за моря.
В первый раз выражение лица некри удивило ее. То была озадаченность. Озадаченность и недоумение. Тварь не могла постичь саму идею людей из-за бескрайних просторов моря. Забена тоже чувствовала себя растерянной. Драконье царство было единственным миром, который она знала в жизни, однако хозяева и учителя сказали, что эти люди пришли из земель, лежащих за морем, значит, так оно и есть.
К тому же чужаки двигались по направлению к цитадели проклятого карлика. Повелителям Мертвых не нужны были соперники. Им хватало неприятностей с драконом - в конце концов они с ним, конечно, справятся, но сейчас правил этими землями Король-Дракон.
Некри издал злобный писк и в предвкушении пошевелил КОГТЯМИ.
Волшебница покачала головой:
- Нет. Мы должны подождать и последить за ними до поры. Король-Дракон, несомненно, заметит их появление. Как и страж цитадели.
Чудовище запротестовало, обнажая клыки. В ночной темноте так легко изловить нескольких человек! А тварь, несмотря на болезненно-белую кожу, умела скрываться от всех взглядов, кроме самых внимательных...
- Это - не мое решение.
Еще раз пискнув, некри принял несколько более покорный вид. Против воли хозяев он не пойдет...
- Понаблюдаем пока, - продолжала Забена, - а может быть, позже найдется время и для твоих забав.
Это смягчило крылатый ужас - по крайней мере, на время. Интересно, - подумала чародейка, - долго ли он удержится, чтобы не растерзать хотя бы одного из пришельцев? Пожалуй, достаточно долго. Он знает, какая судьба ждет его, если властители узнают о неповиновении.
Она указала на юго-восток:
- Они встали лагерем на берегу, прямо к югу от холмов. Оказавшись в виду цитадели, ты без труда найдешь их судно.
Некри кивнул в знак того, что все понял. Он найдет их. Никто не смог бы прятаться от некри слишком долго.
Тварь расправила крылья и отвернулась. Забена хранила молчание. Когда призрачная крылатая смерть поднялась в ночное небо, волшебница спрятала в карман изделие искателей и снова сосредоточилась на гаснущем пламени. Она не сказала некри, что хозяева желают говорить с предводителем пришельцев. Не получив прямого на то приказа, она решила оставить ужасного зверя в неведении.
Приход чужаков пробудил в Повелителях Мертвых сильное любопытство. Будь темная чародейка чуть смелее, она заподозрила бы, что они немного напуганы. Однако такая мысль и не могла прийти в голову Забене: представить, что хозяева могут чего-то бояться, - это слишком походило на ересь.
Она не сказала некри о желании хозяев потому, что сама хотела доставить им предводителя экспедиции. Тогда у нее появилась бы возможность задать ему несколько собственных безобидных вопросов.
Волшебница улыбнулась. Если глава пришельцев - мужчина (а так, скорее всего, и должно быть), то он очень скоро расскажет ей абсолютно все, что она и ее повелители пожелают узнать.
Рассвет наступил раньше, чем его ожидали. Под руководством капитана Яльзо и Прентисса Асаалька экспедиция подготовилась к переходу. Большая часть необходимого, включая дюжину лошадей и повозки, была доставлена на берег еще накануне. А Уэллен снова почувствовал, что проку от него - не больше, чем от песка под ногами. Он понимал, что расстраивается зря - ведь это его усилиями была организована экспедиция и именно от него зависело, в каком направлении им двигаться дальше. Конечно, сначала они обследуют руины портового города, но нельзя забывать и о других возможностях. Если где-нибудь на этой стороне континента существует развитая цивилизация, отряд просто обязан ее обнаружить.
Уэллен сознавал, что местные жители могут быть настроены отнюдь не дружелюбно, но нанятые им люди и матросы капитана Яльзо, сошедшие с ними на берег, были готовы к такому приему. Он был очень рад, что капитан решил оставить судно на старшего помощника и присоединиться к береговой партии. Если кто и умел справляться с критическими ситуациями - за исключением Прентисса Асаалька, - это был здоровяк Яльзо.
Около середины утра экспедиция двинулась в путь. Кони были лишь у разведчиков и командиров: для всего необходимого просто не нашлось либо средств, либо места на борту. Предприимчивые купцы и без того слишком рисковали в этой дерзкой экспедиции, а для всего, что хотел бы взять с собой Уэллен, потребовалось бы еще одно, а то и два судна, таких же огромных, как и «Крыло Цапли». Так что три лошади достались Уэллену, голубокожему и капитану, еще три были отданы разведчикам, а оставшихся, ломовых, запрягли в повозки. Со временем груз полегчает, но члены экспедиции надеялись заполнить пустеющее пространство сокровищами до того, как оговоренный срок возвращения заставит повернуть назад, к лагерю на берегу.
Первые несколько часов пути оказались так же бедны событиями, как и ночь. После нескольких миль пешком люди большей частью утратили интерес к окрестным видам, которые - это признавал и Уэллен - не слишком отличались от множества земель в родных краях.
Во второй половине дня Уэллен объявил привал. Асаальк всей душой рвался продолжить путь, однако ученый напомнил, что у остальных, в отличие от него, лошадей нет, да к тому же они еще не успели перестроиться на ходьбу после долгого морского путешествия.
- Они всего лишь день как на суше, - напомнил он голубому человеку. - Все, что они смогут пройти после короткого отдыха, по моему мнению, будет уже сверх положенного.
Ты хочешь идти до темноты? - спросил Яльзо, спешиваясь.
- Да. - Уэллен последовал его примеру, и Асаальк тоже неохотно спрыгнул с седла. - Это значит, еще четыре - четыре с половиной часа. Я надеялся добраться до холмов...
- Хм! Ну, это - не сегодня.
Холмы раздражали Уэллена. Ему казалось, что они ближе и к закату можно будет достичь подножия ближайшего, но теперь ученый видел свою ошибку.
- Значит, пройдем еще сколько сможем.
Он вовсе не намеревался гнать караван убийственно изнурительным маршем.
- В скором будущем пойдет дождь.
Слова северянина заставили обоих взглянуть на небо. Увидев стену туч, Уэллен покачал головой:
- Может быть, будет облачно, но тучи не похожи на дождевые... пока. Разве что слегка похолодает.
С виду казалось, что белая масса доберется до них лишь ночью. Если к тому времени и возникнет угроза дождя, они успеют подготовиться, но Уэллен сомневался, что в этом возникнет надобность.
Едва караван снова тронулся в путь, вернулись разведчики. Едучи бок о бок с ученым, их командир, молодой, худощавый человек с крючковатым носом и совершенно безволосый, доложил о том, что они обнаружили.
- До самых холмов все чисто, господин магистр. Вокруг - ни души.
Уловив нотку неуверенности в его голосе, Уэллен спросил:
- Но тебя это почему-то тревожит?
Разведчики переглянулись, и лишь затем их командир ответил:
- Слишком уж все красиво и чертовски обустроено... У моей матушки был большой сад, и я все время чувствую, будто еду посреди этого сада.
- Сад? Что это значит? - Прентисс Асаальк подъехал ближе и воззрился на командира разведчиков с высоты своего роста.
- Я сказал, что холмы, сколько мы их видели, ужасно красивы и обихожены. - Лицо командира скривилось при одной мысли об этом. - И еще - они все одинаковые!
Взглянув вперед, в сторону отдаленных холмов, Уэллен понял, что разведчик не ошибается. Холмы, действительно, были почти одинаковы. Да, они слегка отличались размером, но не формой. Заметна была и еще одна общая тенденция: к северу холмы становились все выше и выше.
- Абсурд, так? - спросил Асаальк, переведя взгляд на ученого.
- Я думаю...
- Это - все, что твои люди имеют сообщить? - с облегчением и одновременно отвращением спросил капитан Яльзо.
Никто не хотел бы услышать, что их ждет опасность, но в то же время каждый желал знать, есть ли впереди что-либо интересное. Никому не улыбалось найти лишь бесконечные леса да поля. Да, это означало множество хороших земель для освоения, но тогда сокровищ ждать не стоит.
- Ты приказал не слишком удаляться, господин.
Это было правдой. Если через день или два придется свернуть на север, какой смысл посылать разведку слишком далеко на запад? Но Уэллен уже сожалел о своем приказе. Кто знает, что там дальше, в глубине материка? Если бы ему не требовалось согласие спутников, он обязательно попробовал бы забраться в Драконье царство подальше. К несчастью, он слишком хорошо понимал, что ему очень повезет, если он успеет хотя бы составить карту основной части восточного побережья до того, как экспедиция будет вынуждена вернуться. А другая возможность может представиться лишь через годы...
И он принял решение.
- Вы бы хотели разведать земли дальше к западу? Все трое согласно кивнули.
- Как далеко мы должны ехать? - спросил командир.
- Насколько сможете. Вы должны успеть обратно к тому времени, как мы повернем на север. Выходит, у вас... три дня.
- Три?!
Скрытые под густой бородою, уголки рта Яльзо дернулись кверху.
- Передумал?
- Нет, просто хочу убедиться, что мы полностью обойдем те туманные земли.
По крайней мере, это было правдой. Особенно теперь, когда Уэллен вспомнил о них. Дурное предчувствие вдруг настолько усилилось, что он почти ощутил... Нет, это просто смешно. Уэллен носил отметину колдуна - седую прядь на голове, но никогда не проявлял ни малейших способностей к волшбе.
Лживая прядь всегда болезненно расстраивала его, но сейчас не время было думать о ней. Выбросив ее из головы, он сказал разведчикам:
- У вас - три дня. Езжайте как хотите, но будьте осторожны. Направившись на север, мы уже не сможем повернуть назад.
Разведчики, явно приободрившись, отсалютовали Уэллену и поскакали обратно к холмам.
- Верхом они смогут покрыть порядочное расстояние, так? - Асаальку, очевидно, хотелось присоединиться к разведчикам, и в этом они с молодым Бедламом были едины. - Возможно, они найдут что-нибудь такое, за чем мы сможем вернуться, если город ничего не даст.
Мысль была воодушевляющей, но Уэллен не хотел давать воли надеждам. Про древний город они, по крайней мере, знали, что он существует. Возможно, на всем континенте не было ничего подобного. Возможно, и вовсе ничего не было.
Уэллен от души надеялся, что это не так. Иначе мечта его превращалась в досужую дурацкую выдумку.
Остаток дня прошел спокойно. Люди Яльзо постоянно зарисовывали рельеф местности, чтобы потом из их набросков можно было составить полную карту этих земель. Капитан то и дело отлучался переговорить с картографами, оставляя обеспокоенного Уэллена ехать в одиночестве рядом с голубокожим великаном. К счастью, Асаальк, похоже, был полностью поглощен собственными думами и за все время пути сделал лишь одно замечание - о необыкновенно большой птице вдалеке. Насколько оба они могли судить, птица была размером с человека. Это обстоятельство заставило северянина проверить свой лук, а Уэллена - мысленно перелистать легенды о Царстве драконов.
Когда солнце наконец опустилось к самым холмам и Яльзо предложил остановиться на ночлег, Уэллен был более чем рад согласиться. Они выбрали слегка поросшее лесом место, обеспечивавшее кое-какую защиту. Уэллена, впрочем, устроило бы любое - хоть каменистый склон холма. Усталость его в сочетании с дурным предчувствием давала себя знать куда сильнее, чем можно было ожидать.
- Похоже, ты совсем вымотался, - сказал капитан после того, как они препоручили лошадей одному из матросов. Вокруг усталые люди готовили себе ужин и постели. Некоторым Уэллен кивнул и постарался при этом выглядеть воодушевленным. Правда, он плохо представлял, что у него получилось.
- Вот, наверное, в чем беда всех ученых. Сидячий образ жизни. Мое тело просто отказывается выносить все это.
Выражение лица Яльзо говорило, что он вряд ли поверил объяснению, однако капитан слишком любил Уэллена, чтобы подвергать его расспросам - по крайней мере, сейчас.
- Поешь, а после - сразу ложись. Я расставлю посты. Если только этот голубой дьявол еще не успел меня опередить.
Голубой человек так и не присоединился к ним, но, напротив, едва спешившись, устремился прочь. Правда, Уэллена не слишком заботило, что в данный момент делает Асаальк: здесь, в глуши, амбиции его помощника не находили применения. Возможно, когда они достигнут древнего города, он и сможет обратить всеобщую тягу к сокровищам себе на пользу, но не сейчас. Уэллен вел экспедицию быстро и без помех, а его опасения по поводу северных земель разделяли почти все.
Еда на исходе дня оказалась очень кстати, как и ожидавший его шатер, который Уэллен обнаружил, вернувшись к своим вещам. Яльзо и Асаальк настояли на том, чтобы глава экспедиции пользовался отдельным шатром. Все восприняли это как должное, но Уэллена такие почести смущали. До сих пор его жизнь была спокойной и безмятежной, и потому он постоянно опасался, что люди перестанут уважать его, если он не будет работать и жить в точности как они.
Однако шатер обеспечивал ему некоторое уединение, необходимое для исследований. Забыв о еде, ученый принялся копаться в своих записках и заметках о Драконьем царстве. Полезно время от времени перечитывать более ранние записи. Занятие это так поглотило Бедлама, что он не поднимал взгляда, пока вдруг не осознал, что кто-то окликает его по имени.
- Так и знал, что ты в бумагах своих роешься! - сказал капитан Яльзо. - И что ты в них такого нового каждую ночь находишь? На корабле ночи напролет читал, и здесь - снова-здорово!
Уэллен собрал бумаги.
- Всегда находишь что-то новое. Иные перспективы, свежие мысли - да все, что угодно!
- Что угодно, говоришь... Словом, хоть ты и главный, а я приказываю тебе отправляться на боковую. Если, конечно, не хочешь завтра вывалиться из седла.
Спать... При мысли о сне вдруг стало так хорошо! Уэллен взглянул на свой ужин, съеденный лишь наполовину.
- Вот только доем.
Тогда не читай за едой, - предложил старый моряк. - Да, еще, чтоб ты знал: голубой дьявол отправился с парой человек на охоту. Сказал, тут полно дичи.
- Если только он не спутал с оленем кого-то другого. Яльзо помрачнел.
- Вот этого ему лучше не делать.
Вглядевшись в лицо капитана, Уэллен покачал головой. Он сомневался, что Прентисс Асаальк пойдет на такую жестокость, как убийство. Северянин был слишком горд, ему наверняка хотелось доказать, что именно он должен быть лидером экспедиции, для того он и демонстрировал все свои таланты. Но Яльзо прожил бурную жизнь. Среди пиратов и прочего подобного им люда поневоле начинаешь видеть все в мрачном свете.
Капитан, видя, что Уэллен пропускает его предостережения мимо ушей, перешел к более прозаическому предмету.
- Тучи надвигаются все быстрее и быстрее. Может, они и не дождевые, но сомневаюсь, что завтра будет солнечно.
После дневной жары это звучало для Уэллена обнадеживающе.
- Значит, сможем пройти на несколько миль больше. А за погодой станем следить внимательнее. Нигде не упоминается, насколько она здесь переменчива. Не хотелось бы, чтобы ливень застал нас врасплох.
- Я буду помнить. У меня на сегодня все. Давай-ка отдохни малость. Ты нуждаешься в этом. - Кряжистый старый моряк направился к выходу, но на пороге остановился. - Если через час не будешь спать, велю часовым привязать тебя к кровати!
С этими словами капитан ушел, а Уэллен рассмеялся. Он отлично знал, что Яльзо вполне на такое способен. Собрав свои записки аккуратной стопкой, он уложил их в непромокаемый мешок и сел доедать ужин. У него еще будет достаточно дней, чтобы перечесть все это сотню раз, а капитан был совершенно прав, заметив, что он, Уэллен, нуждается в отдыхе. Освободившись от гипнотического притяжения работы, ученый почувствовал, что усталость нахлынула с новой силой.
Он даже усомнился, сможет ли доесть ужин прежде, чем сон окончательно одолеет его.
Ахнув, Уэллен сел в постели. Он никак не мог понять, сколько времени прошло с тех пор, как он заснул, но был уверен, что ночь на исходе. Снаружи доносились только обычные ночные голоса - насекомых, птиц и прочих мелких ночных созданий. Ученый нахмурился. Встревожил его не какой-нибудь из этих звуков, скорее он ощутил, что снаружи есть что-то еще - нечто, никогда не встречавшееся ему раньше.
Он быстро, но тихо оделся. Вполне возможно, что встревожили его всего лишь шаги часового, однако Уэллен сомневался в этом, сам не зная почему. И не понимал, откуда берутся дурные предчувствия.
Большая часть неба была затянута тучами, и ночь от этого сделалась еще темнее. Выбравшись из шатра, Уэллен окинул взглядом окрестности, стараясь разглядеть, что представляют собой доступные его зрению предметы. Он видел лишь неясные тени спящих, один из которых внезапно закашлялся во сне. Ничего необычного.
Сделав несколько осторожных шагов, он остановился во тьме, озадаченный и даже обиженный тем, что творилось в его голове. Что же это было, если оно вообще было реальным? Если все это - лишь игра воображения, не страдает ли он паранойей? Вот Асаальк обрадуется... Молодой ученый понимал, что не сможет оставаться главой экспедиции, если ему будут чудиться воображаемые опасности справа и слева...
И - сверху.
Оно было над головой. Уэллен вдруг понял: чем бы оно ни было, оно скрывалось прямо над его головой.
Среди раскидистых ветвей ближайшего из деревьев.
Он запрокинул лицо, и его резкое движение все изменило. Большая темная фигура внезапно ожила. Уэллен не сумел сдержать крика - и в лагере тут же поднялась суматоха. Тварь же, сидевшая на дереве, несмотря на явное преимущество, не бросилась на ученого и не улетела во тьму. Вместо этого она путалась среди ветвей, словно растерялась или испугалась.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Свист возле самого уха заставил ученого шарахнуться в сторону. Увидев длинный тонкий предмет, воткнувшийся в ствол дерева, он понял, что это стрела. У него не было времени доискиваться, кто же это действовал с такой быстротой и точностью, потому как тварь, наблюдавшая за лагерем, наконец решила, что с нее довольно, и рванулась, выбираясь из путаницы ветвей.
- Что там?! Что случилось?! - проревел откуда-то справа от Уэллена Яльзо.
Вновь свистнула стрела. Крылатая фигура, едва-едва поднявшаяся в воздух, пискнула от боли. Уэллен смотрел, как она падает, кувыркаясь и отчаянно хлопая крыльями, чтобы приостановить падение. Через несколько мгновений тело ударилось о землю, издав неожиданно гулкий звук.
Господин магистр! - К ученому подбежал полуодетый Яльзо с факелом в руке. - Ты цел?
Уэллен был слишком поглощен зрелищем, чтобы отвечать. Подстреленное создание в колеблющемся свете факела казалось ожившей сказкой. Человеческий торс при птичьем обличии, малые размеры (стоя, создание едва достало бы макушкой до груди ученого) - все было точно таким, как описывалось в нескольких отрывочных повествованиях.
Искатель! Птицечеловек из легенд о лорде Дразери!
Вокруг столпились было члены экспедиции, но Яльзо оттеснил их назад. Искатель, трудно сказать, мужчина или женщина, пытался вытащить стрелу, вонзившуюся ему в бедро. На людей он не обращал никакого внимания.
Подросток, - решил Уэллен. Не удивительно, что замешкался, - просто растерялся.
- Я пристрелю его, так?
Сквозь толпу, с луком наготове, протолкался Прентисс Асаальк. Внезапно Бедламу захотелось схватить его за грудки и встряхнуть как следует. Хотя северянин все равно никогда не понял бы, за что.
Действовать следовало без промедлений.
- Всем стоять на месте! Оставьте его мне!
Уэллен медленно двинулся к истекающему кровью птицечеловеку, показывая ему раскрытые ладони. Поначалу создание не замечало его приближения - оно безуспешно пыталось вытащить стрелу. А когда наконец увидело, отреагировало однозначно: попыталось достать ученого когтями. К счастью, сил птицечеловека на осуществление этого намерения не хватило, и после резкого движения он без сил осел наземь. Ученый продолжал осторожно приближаться. Глаза пернатого неотрывно следили за человеком.
- Ближе не подходи, - предостерег Уэллена Яльзо.
- Ничего, все в порядке.
- Нужно его прикончить, так? То, что не может откусить тебе палец, изучать гораздо легче.
Замечание Асаалька заставило Уэллена взглянуть на клюв искателя. Несомненно, птицечеловек мог бы откусить не только палец, но, быть может, и всю руку. Однако ученый не остановился.
Когда он оказался в пределах досягаемости когтей, а молодой искатель и не думал нападать, Уэллен осмелился опуститься возле раненого на колени. Птицечеловек не сводил с него взгляда, но теперь он, казалось, понимал, что ему не собираются причинить вред. Ученый осторожно коснулся древка. Стрела глубоко засела в ноге. Боль, видимо, будет невыносимая...
- Будет больно. Извини, но тут я ничего не могу поделать. Иначе - никак.
Уэллен сомневался, что птицечеловек поймет его, но надеялся, что успокаивающий тон хоть чем-то поможет.
Уэллен Бедлам, хоть и провел почти всю свою жизнь в исследованиях, знал толк в подобных ранах. Это было частью курса обучения. Деревни постоянно подвергались набегам Сынов Волка и прочих им подобных, и потому странствующему ученому надлежало освоить навыки помощи раненым.
Недрогнувшей (что несколько удивило его) рукой Уэллен осторожно потянул древко. Дыхание искателя участилось - тот боролся с заметно усилившейся болью. Ободряюще улыбаясь и надеясь, что пернатый правильно истолкует выражение его лица, Уэллен продолжал свою работу. Наконечник стрелы двигался, все время застревая, и ученый задумался о его форме. Этот голубокожий вполне мог оснастить его зазубринами или другой гадостью.
Наконец стрела вышла из плоти, и ученый едва не опрокинулся на спину. Искатель охнул и задрожал, но так и не потерял сознания. Оставалось лишь восхищаться его выносливостью. Сам Уэллен на его месте наверняка уже давно лежал бы в глубоком обмороке.
Он взглянул на наконечник стрелы. Конечно же, зазубрен. Любой зверь, которому выпало бы несчастье наткнуться на такую игрушку, только расширил бы рану, пытаясь вытащить стрелу зубами или когтями. А сам наконечник, по всей вероятности, так и остался бы внутри, и жертва погибла бы от заражения либо потери крови...
Вспомнив об этом, он снова взглянул на ногу птицечеловека. Рана продолжала кровоточить, она была добрых двух дюймов в ширину, а в глубину, пожалуй, уходила до самой кости. Нужна была повязка, но прежде - тщательный осмотр. Могли быть и другие повреждения.
Но как только пальцы его коснулись края зияющей раны, случилось невероятное. Уэллен отдернул руку, словно от готовой ужалить змеи - но только потому, что не ожидал этого последнего потрясения.
Рана закрылась. Птицечеловек исцелял сам себя!
Волшебство! Я должен был вспомнить об этом!
Искатели, согласно преданиям, правили Драконьим царством до появления лорда Дразери и сами владели магией.
- Что там? - осмелился наконец спросить Яльзо, слегка разочарованный тем, что не мог внести в происходящее свой вклад. - Что оно там делает?
- Исцеляет себя.
Странно, - подумал Уэллен. - Я думал, они унаследовали от предков большее.
Искатель шевельнулся и резко сел. Некоторые из сторонних наблюдателей решили, что он собирается напасть на их предводителя. Асаальк вскинул лук, но Уэллен жестом велел своим людям остановиться.
- Нет!
Он сделал успокаивающий жест и в адрес искателя. Страх мог заставить подростка совершить как раз то, чего и ожидали от птицечеловека люди.
Но искатель всего лишь осторожно коснулся затянувшейся раны. Коготь его легко скользнул но шраму - так, словно птицечеловек не мог до конца поверить в случившееся. Уэллен был ошеломлен. Быть может, юное создание еще не имело случая использовать свои способности таким образом? Но ведь оно наверняка видело, как лечились другие птицелюди!
Замешательство ученого усилилось, когда искатель осторожно коснулся его плеча.
Чувство благодарности - только так Уэллен мог описать его - нахлынуло на ученого. От силы этого чувства он даже покачнулся.
Поднявшийся ропот предупредил Уэллена о том, что люди подозревают недоброе. Встряхнувшись, он поспешил заверить их в своей безопасности. .
- Со мной все в порядке! Оно просто пытается поблагодарить!
И что нам с ним делать дальше? - спросил кто-то. - Подвесить над костром и зажарить?
В другое время Уэллен, может, и присоединился бы к общему смеху - но не сейчас. Медленно поднявшись на ноги, он повернулся лицом к своим.
- Мы отпустим его.
- Отпустим?! - Ученого вовсе не удивило, что громче всех прозвучало возражение Прентисса Асаалька. - Чтобы оно вернулось со всей стаей и этой же ночью убило бы всех нас, так? Его нужно прикончить, а шкуру его сохранить!
Многие одобрительно закивали. Уэллен подавил гнев.
- Господа, это дитя. Посмотрите сами. Кто из вас хочет убить ребенка? У кого хватит духу?
Холодное безмолвие опустилось на экспедицию. Как и надеялся ученый, действие, названное убийством ребенка, стало немыслимым в глазах людей. Быть может, в экспедиции и нашлись бы один-два человека, способных на подобное злодеяние, будь они одни, но сейчас никто не смел даже заикнуться об этом, чтобы не навлечь на себя неприязнь земляков. Уэллен старался отбирать в экспедицию холостяков, однако некоторых ждали дома собственные дети.
- Вы слышали, что сказал господин магистр! - рыкнул Яльзо, башней возвышавшийся над остальными. - И решил он в самом деле хорошо! Я вот не желаю, чтоб на моей совести была смерть ребенка, чей бы там этот ребенок ни был!
Голубой человек, казалось, был слегка разочарован, однако опустил лук и даже убрал бесполезную теперь стрелу в колчан, чисто случайно оказавшийся у него за спиной.
Искатель поднялся, стараясь все время держаться за Уэлленом. Ободряюще улыбнувшись, ученый жестом пояснил, что тот может лететь восвояси, когда захочет. Искатель расправил крылья, но не взлетел, а подошел к низкорослому спасителю и опять положил когтистую лапу на его плечо. И снова Уэллен ощутил неизмеримую благодарность, какую мог выразить лишь подросток. Он покачал головой, пытаясь объяснить, что не сделал для птицечеловека ничего особенного.
Склонив голову набок, искатель отпустил плечо ученого. Широкие крылья пришли в движение и подняли птицечеловека в воздух. Все как один, члены экспедиции облегченно вздохнули. Хотя и их родные земли были не без чудес - особенно глушь, где, по слухам, скрывался сам Сирвэк Дрэгот, - искателя все видели впервые. К тому же не один Уэллен слышал в детстве сказки о птицелюдях.
А искатель на миг завис над ученым, затем развернулся и с невероятной быстротой скрылся в ночной темноте.
Вот она, молодость, - подумал Уэллен, вглядываясь в ночное небо, хотя ясно было, что больше ничего он не увидит. - Один любопытный юнец переполошил весь лагерь!
Яльзо же, как всегда, воплощавший собою рациональное начало, взмахом руки разогнал собравшихся со словами:
- Всё! Всем спать! Кроме часовых. Вам как раз спать не положено! Позволить этому шкету проскользнуть под самым носом... Срам! Если я найду здесь еще одного, то, будьте покойны...
Капитан удалился вместе со своими людьми, и голос его постепенно затих. Асаальк задержался из-за стрел. Словно не замечая крови, он подобрал ту, что Уэллен извлек из бедра птицечеловека, но другая при попытке вырвать ее из ствола дерева разломилась надвое.
- Жаль. Дорогая вещь.
Бедлам промолчал. Он смотрел на голубокожего до тех пор, пока Асаальк, казалось, не обращавший внимания на неприязнь ученого, не пожелал ему спокойной ночи и не удалился вслед за остальными.
Оставшись наконец один, усталый Уэллен в последний раз взглянул в небо и отправился в свой шатер.
Только там смог он дать волю чувствам. Искатель! Я видел искателя! Он никак не мог прогнать эту мысль. Сказания и легенды оказались более правдивыми, чем он ожидал. Если существуют искатели, чего еще можно ждать? Уэллен серьезно сомневался в том, что сможет снова заснуть этой ночью - так возбужден он был пережитым. Улегшись, он устремил взгляд к потолку шатра и принялся вспоминать птицечеловека во всех подробностях. Нужно все записать, пока воспоминания не утратили свежести. Значит, сейчас. Уэллен решил уделить несколько минут приведению мыслей в порядок прежде, чем засесть за работу.
И через три минуты захрапел.
А на дереве неподалеку от лагеря расположилась никем не замеченная крылатая фигура. Наученная опытом, тварь для пущей надежности окутала себя покровом защитных заклятий. Она ни на миг не спускала глаз с жилища главы этого нового для здешних мест народа.
Следить, несомненно, надлежало за предводителем. Он уже показал, что отличается от прочих. Несмотря на его отнюдь не внушительный вид, все остальные относились к его решениям почтительно. Это означало, что он - большее, чем кажется с виду.
Наблюдателю очень не хотелось делиться сведениями с кем бы то ни было, но он отлично знал, что с ним будет, если он ослушается. И некри, прикрыв глаза, связался с нежеланной партнершей. Человек по имени Забена наверняка заинтересуется предводителем нового народа, в этом некри был совершенно уверен.
И почти жалел беднягу.

Глава 4

Во тьме пещеры открылись красноватые глаза длиной в человеческий рост - чудовищные глаза рептилии, исполненные неисчислимого знания.
Нечто странное вторглось в его царство, нечто более серьезное, нежели дурацкие вылазки ничтожных тварей, называющих себя Повелителями Мертвых.
Король-Дракон поднялся, заполнив своим телом едва ли не всю пещеру.
Что-то было не так.
Когти заскрежетали по каменному полу, когда он подумал об оскорблении, нанесенном его королевскому величеству. Кто же на сей раз осмелился покушаться на то, что принадлежит ему - и принадлежит по праву? Кто посягает на книгу? Чье присутствие он ощущает? Кто этот глупец?
При мысли о каре, которой он подвергнет наглеца, когти дракона прочертили в камне глубокие борозды. В пещере было темно, и никто не мог видеть его улыбку, зубастую и голодную.
Что-то было неладно в его королевстве, да, неладно... Но это - ненадолго.
Несмотря на полную переживаний ночь, караван тронулся в путь вскоре после рассвета. Общее настроение было неопределенным. Теперь многие припомнили сказки своего детства и задумались, какие еще потрясения готовит им Царство драконов.
Особенно Уэллен. Ему никак не удавалось избавиться от беспокойства, овладевшего им, когда он обнаружил искателя. Молодой ученый полагал, что тревога улетит вместе с птицечеловеком, но этого не произошло. Проснувшись поутру, он ощутил все то же смятение. Пожалуй, оно даже усилилось.
Отчего бы это?
Тучи, надвигавшиеся всю ночь, к утру так и не рассеялись. Дождь, впрочем, не угрожал - тучи были не дождевыми. Местами виднелись клочья синего неба - как окна в стене тумана. Вскоре Уэллен обнаружил, что ведет экспедицию от тени к свету и далее снова в тень. В другой обстановке он нашел бы это забавным. Но сегодня ему не давали покоя дурные предчувствия.
- Что стряслось? - спросил Яльзо. - На тебе лица нет. Ученый решил быть откровенным.
- Никак не избавлюсь от ощущения, что вот-вот что-то случится. Точно так же было, когда я проснулся ночью и обнаружил искателя.
Яльзо покосился на пресловутую серебряную отметину, украшавшую голову спутника.
- А я-то думал, ты вовсе никакой магией не владеешь. Хотя...
- Я и не владею! - огрызнулся Уэллен.
Они в упор посмотрели друг на друга. Смутившись, Уэллен отвел глаза и огляделся. Люди во главе колонны смотрели прямо перед собой. Но обернувшись назад, он увидел Прентисса Асаалька. Хотя голубой человек равнодушно встретил его взгляд, Уэллен был уверен, что это только маска. Про себя Асаальк наверняка наслаждался позором ученого. Бедлам всегда гордился своей выдержкой. Для большинства людей случившееся ничего бы не значило, но для него...
Тень перечеркнула пятно солнечного света и исчезла.
Прекратив до поры укорять себя, Уэллен вгляделся в облака. Ничего, способного отбросить такую тень, не наблюдалось.
- Там что-то есть?
Молодой предводитель покачал головой:
- Нет, ничего. Просто воображение разыгралось. - А-а...
Тема колдовства и волшебных способностей Уэллена более не поднималась. Следующие пару часов караван двигался в относительной тишине. Редкие замечания касались лишь местности, да еще - где будет удобнее свернуть на север. Наконец Бедлам решил дойти до самых холмов. Разведчики еще не вернулись, и он не мог больше терпеть. Где-то ведь должна быть брешь в холмах, которая позволит ему взглянуть на лежащие за ними земли!
Караван только что вошел в солнечное пятно на земле, но Уэллен не обратил внимания на столь ничтожное обстоятельство. Чем ближе они подходили к холмам, тем чаще он вспоминал слова командира разведчиков об ухоженном саде. Найдется ли в холмах брешь? Или они и вблизи стоят так же плотно?
Может, кто-то нарочно устроил это? Мысль казалась глупой, однако...
Светлое пятно снова накрыла громадная тень.
Теперь ее заметил не один Уэллен. Яльзо тихонько выругался, и даже Прентисс Асаальк, похоже, встревожился. Тень, однако, исчезла прежде, чем кто-либо из них успел поднять взгляд к небу. Уэллен вопросительно взглянул на своих спутников. Северянин пожал плечами: его не волновала погода, если она не называлась бурей. Капитан, поразмыслив, предположил:
- Тучи.
Ответ казался очевидным, но ученого не удовлетворил. Он бы первый признался, что не силен в метеорологии, но такие быстрые тучи...
Старый моряк, видя, что его не понимают, попытался объяснить:
- Я знаю, сухопутные-то большей частью на погоду не особо глядят, кроме, разве, крестьян. Но моряку приходится, а то в один прекрасный день он обнаружит свой корабль на мели, а в желудке у себя столько выпивки, сколько никогда в жизни не пил. Причем больше ему пить не придется.
- И как же это связано с нами? - спросил голубокожий.
- Там, в воздухе, течения, как в океане. Иногда, я сам видал, одно течение идет в одну сторону, а другое, что пониже, - в обратную.
- Ты хочешь сказать, сейчас наверху - то же самое?
В первый раз Уэллен удивился тому, сколько знаний он упустил, не обращая внимания на небо.
- Я хочу сказать, такое там может быть. Я видел, как тучи в высоте плыли не туда, куда плыли тучи пониже. И скорость их тоже разнилась.
- Тучи... - Голубой человек, видимо, готов был оставить эту тему. - У нас нет причин бояться туч, так? По крайней мере, пока.
- Возможно.
Однако разговор не удовлетворил Уэллена. Он снова поднял глаза, стараясь разглядеть что-нибудь в разрывах облаков.
- Капитан, я не думаю, что это была туча. По крайней мере, обычная. Слишком уж она быстро двигалась.
- И что же?
Разумного ответа у ученого не было. Что бы там ни отбросило тень, оно исчезло.
Но - исчезло ли? Дурное предчувствие усилилось настолько, что отогнало в сторону все остальные мысли. Прижав ко лбу ладонь, он закрыл глаза, пытаясь утихомирить бешено бьющееся сердце. Ни Яльзо, ни Асаальк не сказали ни слова.
Нет у меня никакого могущества! Ничего такого я не умею! Во всем виновато только мое воображение!
Уэллен старался дышать глубже.
И спустя миг в его сознание вторглось нечто совершенно нечеловеческое.
- Боги!
Голову пронзила боль. Он по-прежнему смотрел вперед, но его глаза больше не были глазами смертного.
Всесокрушающее чувство власти. Голод, который никогда не насытить. Презрение к тем, кто слабее... к крохотным теплокровным, ползающим внизу.
- Господин магистр! - заорал Яльзо. - Послушай... Бедлам схватил капитана за руку.
- Оно там! Там, наверху! Следит за нами!
- О чем он говорит? - вскричал Асаальк.
- Не зна... Мать-терь всех морей!
Караван взорвался криками. Уэллен, Яльзо и голубокожий обернулись. Об источнике паники спрашивать не пришлось. Оно обладало крыльями размахом в длину всей колонны путешественников. Когти, видимые даже с такого расстояния, способны были подцепить всадника вместе с лошадью. Еще был хвост, почти такой же длинный, как тело. Когда оно заревело, люди увидели в его пасти частокол острых длинных клыков. Оно было в основном зеленым, но не совсем, еще один цвет - пурпурный или что-то в этом роде - странным образом разливался но телу, так что глаз не замечал границ и переходов между оттенками.
Здесь водятся драконы, так говорилось в повествованиях.
Никто, включая и самого Уэллена Бедлама, на самом деле не верил в существование ужасных громадин из детских сказок. Но то, что появилось над ними в небе, так похожее на стервятника, кружащего над падалью, было не тем тяжеловесным, тупым зверем, какими были драконы дома.
Люди смотрели вверх, не в силах поверить своим глазам, а чудовище тем временем устремилось вниз.
- Разбегайтесь!!!
Крик Уэллена удивил его самого.
А что еще было делать? Люди не были вооружены для боя с таким чудищем, и даже снизойди один-два заклинателя до участия в их опасном и бессмысленном путешествии, это мало что изменило бы. К тому же волшебники его родины были слишком заняты войной друг с другом либо просто не интересовались неизведанными землями. И сейчас это оказалось равнозначно смертному приговору.
- Некуда нам бежать! - заорал в ответ Яльзо. - Эта тварь повыдергивает деревья, если мы скроемся в лесу! А может, вообще выжжет всю округу!
- А что нам еще делать?!
Времени на разговоры уже не оставалось. Дракон был слишком близко.
Уэллен погнал свою лошадь к холмам. Яльзо и Асаальк последовали за ним. Холмы, похоже, были лучшим убежищем, и ученый от всей души надеялся, что сможет увести людей туда. Весь отряд оказался перед угрозой уничтожения, и виноват в этом был он, Уэллен!
По земле скользнула огромная тень. Рев дракона оглушил людей. Обезумевший ученый подумал, что тварь едва ли не смеется, но это было уж вовсе невероятным. Или нет?
Тут всадников накрыло вихрем, поднятым крыльями дракона, и вопрос так и остался нерешенным.
- Нужно остановиться и сделать что-нибудь! - крикнул голубокожий.
Во взгляде его появилось какое-то странное выражение, но у Бедлама не было времени разгадывать, что оно означает. Он лишь пытался спасти самого себя и тех, кто последовал за ним в этот хаос...
- Так попробуй! - ответил северянину Яльзо, не отрывая взгляда от брюха снижающегося дракона.
Первый заход твари не причинил каравану значительных повреждений, а крови не было вовсе. Однако никто не надеялся, что и в следующий раз им повезет так же.
Прентисс Асаальк тем часом, похоже, примеривался к своему оружию. Уэллен затряс головой:
- Нет! Убить эту тварь ты все равно не сможешь! Спрятаться - вот наша единственная надежда!
Дракон развернулся, описав громадную дугу, и пошел на второй заход.
Ученый, несмотря на приближение опасности, колебался. Он постоянно оглядывался назад - там его люди либо в панике бежали, не разбирая дорога, либо пытались схорониться, где только позволяла местность. И то и другое выглядело жалко; вряд ли хоть кому-то удастся выжить - дракон с высоты видел все.
- Мы ничего не можем сделать для них! - крикнул капитан, схватив Уэллена за плечо.
Страдание звучало в его голосе. При всей своей мрачности Яльзо заботился о команде, как о детях родных. Примерно так же он относился и к прочим членам экспедиции - они ведь были вверены и его заботам...
Дракон, настырный, как все большие драконы, снова устремился к земле, но на этот раз он не просто пронесся над головами и взмыл к облакам. Из его пасти вырвалась струя дыма, окутавшего землю. Дракон промчался дальше, а люди, попавшие в дым, вскочили и бросились врассыпную.
Самым сильным удалось пробежать пять или шесть шагов, прежде чем они, схватившись за горло, ничком попадали в траву, уже побуревшую и увядшую.
- Нет!
Уэллена едва хватило на шепот - так сильно потрясла его смерть людей. Чем же вооружен этот дракон - ядовитым дымом?
- Нет!
Развернувшись, он направил обезумевшую лошадь к умиравшим. О своей жизни он уже не думал.
- Вернись! - С этими словами Яльзо устремился за ним. - Бедлам, ты им ничем не поможешь! Только погибнешь сам!
Тут их накрыла растущая с угрожающей быстротой тень. Дракон возвращался.

Предыдущая страница 3 Следующая страница


Книга дракона 4

На этот раз он не нанес удара - одной воздушной волны было достаточно, чтобы люди снова попадали наземь. Уэллен едва удержался в седле, лошадь его споткнулась. Что хуже всего - он до сих пор не знал, что делать. Знал лишь, что нужно сделать хоть что-то.
- Снова приближается!
Рядом с ним возник Прентисс Асаальк, лошадь голубокожего задыхалась от страха и ощутимого веса седока.
Ученый, даже понимая, что огромный дракон несет смерть, не мог не восхищаться его грацией и красотой. Драконы его родины по сравнению с этим зверем действительно были лишь тупой неповоротливой скотиной. Перепончатые крылья были столь огромны, что на каждом свободно разместилась бы дюжина верховых, и ни им, ни лошадям не было бы тесно. Чешуя зверя так и сверкала в лучах солнца. Да, на такое чудо и вправду стоило смотреть и смотреть... Но не тогда, когда оно пытается перебить всех зрителей.
Следить за людьми стало невозможно - они разбежались кто куда. На миг Уэллен пожалел, что не может, как дракон, озирать окрестности с высоты. Тогда он хотя бы мог видеть всех своих...
Внезапно перед его взором появился ландшафт, озираемый словно с вершины движущейся вперед горы. Там, внизу, суетились крохотные, глупые человечки, ослепленные ужасом, понимающие, что он - их гибель, падающая с небес. Все они - лишь дичь, игрушки; все, кроме одного верхового, чье сознание, казалось, было устремлено...
Ахнув, Бедлам осознал, что все так же сидит в седле. Может быть, ему почудилось? Или сбылось - пусть хотя бы на миг - его желание, и он обрел способность видеть окрестности глазами дракона? Как это могло быть?
А-а, это ты!..
Голос звучал в его сознании. И хотя больше ничего не было сказано, ощущение нечеловеческой пресыщенности не исчезало, несмотря на все старания ученого избавиться от него. Он с силой рванул поводья, останавливая скакуна, чем удивил Асаалька и Яльзо. Им не сразу удалось развернуть своих перепуганных лошадей. Пока они возвращались к ученому, для последнего стала совершенно ясна грозившая им опасность.
Он поднялся в седле.
- Назад! Скачите прочь! Подальше от меня!
Северянин заколебался, придержав лошадь, но капитан Яльзо продолжал мчаться вперед. В его обветренном лице читалась твердая решимость не бросать друга.
Уэллен развернул лошадь и отчаянно пришпорил ее. Но взмыленное животное не нуждалось в понукании. Лошадь пустилась в галоп, быстро оставив двух остальных всадников далеко позади.
- Господин магистр! Уэллен!
Яльзо не собирался сдаваться. Оглянувшись, Уэллен увидел, что моряк приближается, а за ним с явной неохотой следует Асаальк. Он понял, что оба, сами того не желая, несутся за ним навстречу смерти.
Если что-то и способно остановить крылатое чудовище, то Уэллен не знал, что именно. Единственной надеждой было - ехать вперед и постараться блокировать чужие мысли. Между ним и чудовищем каким-то образом установилась связь, работавшая в обе стороны. Однако Уэллен не думал, что дракон может так уж легко разобраться в его сознании - ведь мысленное послание дракона, казалось, с трудом прорвалось в человеческий мозг. Обезумевший ученый понимал, что может жестоко ошибаться, и в таком случае дракон сейчас просто молча посмеивается над его предположениями, но тут уж он ничего поделать не мог.
Огромная тень, надвинувшаяся сзади, вновь предупредила его о приближении дракона. Странно, но боялся ученый не за себя, а за тех, кто следовал за ним...
- Прыгай!!! - завопил кто-то.
Уэллен инстинктивно бросился из седла наземь.
Лошадь завизжала от ужаса и боли, но кувыркающийся Уэллен видел лишь пыльную землю, которая вдруг вздыбилась и нанесла ему безжалостный удар. Он услышал грохот копыт и голос, похожий на голос северянина. Затем его снова перевернуло лицом вниз, и он ударился о землю носом. Нос свернуло на сторону, хлынула кровь, и Уэллен застонал. Мир сделался призрачным, то появляясь, то исчезая. Пока это продолжалось, сил Уэллена хватало лишь на то, чтобы удерживаться в сознании. Хоть и оглушенный, ученый не хотел поддаваться слабости: от драконьих когтей обморок не спасет. Уэллен, вопреки воспитанию, был из тех, кто предпочитает умереть, сражаясь до конца, сколь бы горек он ни был.
Он почувствовал вкус крови на губах, перевернулся и попытался разобраться в повреждениях. Сломанный нос, разбитые губы - чепуха. Счастье, что все остальное цело. Будь почва каменистой, могло быть хуже.
Дракон парил высоко в небе, и в когтях его билось, визжа, что-то большое. Лошадь... Зверь со своей жертвой скрылся за облаками.
Подскакавший Яльзо осадил лошадь прямо перед окровавленным Уэлленом.
- Ранен?
- Синяки, не более того.
Ученый лгал. У него сильно кружилась голова, но он не желал признаваться в этом.
- Оставь меня, я пойду пешком.
- Не будь глупее, чем ты есть! Забирайся на борт! Яльзо протянул руку.
Уэллен взглянул на лошадь капитана. Животное совсем изнемогло от тяжести седока и бешеной гонки. Если добавить вес еще одного человека, животное, скорее всего, погибнет. В любом случае оно станет бесполезным для них обоих.
Дракон все еще скрывался за облаками - без сомнения, доедал добычу. Возможно, до его возвращения оставались считанные мгновения.
- Капитан Яльзо! Если мы поедем вместе, то лишь пропадем оба. Если же будем держаться порознь, возможно, уцелеет хоть один!
- Послушай...
Но Уэллен не желал, чтобы ему затыкали рот.
- Езжай! Тогда ты будешь в безопасности. Ему нужен я! Мы сцеплены мыслями, сознанием, он не успокоится, пока не изловит меня!
Капитан, очевидно, не понял ничего, но угрюмая решимость в глазах ученого убедила его. Вздохнув, Яльзо устало улыбнулся товарищу:
- Возьми, по крайней мере, лошадь!
- Тебе она нужнее. - Могучий моряк был способен на многое, но бег явно не числился среди его достижений. - Езжай!
Моргнув, Яльзо коротко кивнул и направил лошадь туда, откуда пришел караван.
Уэллен - грязный, взъерошенный, разбитый - предпочел отправиться в противоположную сторону. Отвлекая на себя дракона, он надеялся, что выжившие, включая Яльзо, смогут добраться до безопасного места. Возможно, дракон и вовсе утратит интерес к остальным, когда разделается с тем, кто вторгся в его сознание.
Он до сих пор не понимал, как это у него получилось. Седая прядь в волосах всегда лгала: Уэллен не выказывал ни малейших способностей к колдовству. Что же произошло сейчас?..
Все догадки разом улетучились - дракон вырвался из-за туч и, словно демон возмездия, устремился к тому месту, где стоял ученый. В отчаянии Уэллен пустился бежать, отлично понимая, что все равно не уйдет от чудовища. Он лишь надеялся, что его жертва будет не напрасной. Если хоть кто-то выживет, значит, дело того стоило.
Тень дракона накрыла Уэллена. Споткнувшись, ученый упал. Времени совсем не оставалось. Он надеялся увести дракона подальше, однако не получилось. Перевернувшись на спину, он смотрел, как приближается громадная туша. Что за безумие внушило ему желание повернуться к собственной смерти лицом, он не знал. Быть может, сумасшедшая надежда на некое спасительное чудо.
И лишь краткий миг отделял дракона от его жертвы, когда тварь внезапно шарахнулась в сторону.
Сбитый с толку человек проводил чудовище недоверчивым взглядом. Дракон заметался, словно не зная, куда лететь. Сам того не сознавая, Уэллен коснулся седой пряди. Он дивился своему невероятному спасению, и неуверенная улыбка играла на его губах.
А зелено-пурпурный гигант, снова взмыв в воздух, оглядывал землю. Глаза ящера обшаривали то самое место, где лежал Уэллен Бедлам, но тварь его, похоже, не видела.
- Уэллен!
Голос, в котором звучал ужас, заставил его вздрогнуть и обернуться. Похоже, капитан решил, что дракон бросил ученого раненым. Он возвращался.
- Нет!
Но крик его не был услышан. Яльзо, как и дракон, не замечал ученого.
К несчастью, смертоносная тварь в небе отлично видела всадника. Разочарованный тем, что у пустил добычу, гигант снова развернулся и устремился вниз. В последний момент капитан Яльзо понял свою ошибку и, когда дракон снизился, попытался спрыгнуть с лошади. Однако на этот раз одурачить крылатое чудовище не удалось. Теперь оно следило не за лошадью, а за человеком, и в момент его прыжка выпустило еще одну струю ядовитого дыма.
Поняв, что товарищу уже не помочь, Уэллен, не разбирая дороги, побежал на запад, спасаясь от ядовитого облака. Позади раздалось ржание лошади и предсмертный кашель, который мог исходить только из человеческого горла. Но Уэллен не оглядывался.
После очередного удара дракон не стал подниматься ввысь - он, очевидно, искал ускользнувшую жертву. Тень снова накрыла Уэллена, а волна воздуха едва не сбила его с ног, но он уцелел. Лучше уж не останавливаться и надеяться каким-то образом выжить во всем этом кошмаре.
Бедлам не мог сказать, как долго он бежал. За спиной все время мерещился дракон. Холмы становились все ближе и ближе. Уэллен мельком подумал о разведчиках. Что же случилось с ними? Может, дракон изловил их еще раньше? Или они попались какому-нибудь другому чудищу? Такие мысли только заставляли Уэллена бежать быстрее, невзирая на растущую в теле боль и сбившееся дыхание. Вполне может быть, подумалось вдруг ему, что это и есть единственный способ уйти от чешуйчатого хищника - умереть от усталости.
К нему рысью подбежала лошадь.
Оседланная лошадь. Одна из тех, что принадлежали экспедиции. Свою Уэллен потерял, а лошадь Яльзо погибла вместе с седоком. Значит, эта - лошадь Прентисса Асаалька. Но где же тогда сам северянин?
Уэллен понимал, что теперь не время тревожиться о голубокожем. Лошадь была просто подарком судьбы, которым нельзя не воспользоваться. Самым ласковым и ровным голосом, на какой он был способен, измученный ученый попытался подозвать животное к себе. Вначале лошадь проявила норов - да и было отчего, - но затем медленно зарысила к нему. Когда она оказалась на расстоянии вытянутой руки, он погладил ее ноздри и осторожно нащупал поводья. Крови на удилах не было. Лошадь оказалась невредима, разве что напугана и утомлена. Уэллен снова задумался, что могло случиться с северянином. Хотя его не особо волновала судьба голубокожего, он вовсе не желал ему смерти или увечий.
Мельком взглянув на небо, он обнаружил, что дракон все еще не оставил бесплодных поисков того, кто исчез у него из-под самого носа. Уэллен от души поблагодарил неведомых богов, спасших его от гибели, и взобрался в седло. Ехать на восток он не решился, так как там еще не рассеялся ядовитый дым, и, поскольку вернуться к кораблю было невозможно, выбор был небогатым. Двинуться на север или на юг означало остаться беззащитным на открытом пространстве. Уэллен понятия не имел, сколько еще пробудет невидимым для дракона и распространяется ли это заклятие и на другие потенциальные источники опасности. Лошадь его видела. Значит, и другие звери могли видеть.
Можно было двигаться только на запад, к холмам, в том направлении, которое он выбрал с самого начала бегства.
Уэллен развернул нервничающее животное и пустился вскачь. Получив возможность расслабиться - если не умственно, то хотя бы физически, - ученый обнаружил, что теперь ему приходится бороться с усталостью, которую раньше затмевал страх. Встряхнувшись, он попытался привести мысли в порядок, ни на минуту не допуская, что опасность миновала. Дракон вполне мог, двинувшись в том же направлении, случайно накрыть его еще одним облаком смертоносного дыма. А мог и пробить, наконец, таинственную преграду невидимости - Уэллен до сих пор не мог поверить, что это дело его рук - и на этот раз углядеть сбежавшую закуску.
Пот ел глаза. Уэллен отер лоб и, опустив руку, заметил на ладони красные пятна. Пожалуй, и к лучшему, что он не мог видеть своего лица - со сломанным носом и разбитыми губами он выглядел скорее мертвым, чем живым. Его тревожило, что он не ощущал боли от ран. Он хотел было оценить свое состояние, но ничего не получилось, тем более что бешеная скачка и усталость совсем сбивали израненного человека с толку.
Первый из холмов был уже совсем близко, когда рев, гораздо громче прежнего, заставил всадника вздрогнуть.
Из последних сил сдержав лошадь, Уэллен извернулся так, чтобы видеть затянутое тучами небо над равниной.
Среди туч двигалось нечто, рядом с чем гигант, уничтоживший экспедицию, казался карликом.
Оно было... пурпурным!
Он снова протер глаза и еще раз взглянул вверх. Что бы там ни было, оно больше не показывалось, но все еще было где-то здесь. Он понял это хотя бы но тому, что первый дракон поспешно устремился ввысь, в сторону новоприбывшего. Судя по повадке чудовища, оно не собиралось нападать - скорее так двигался бы мелкий зверь, спешащий на зов более крупного.
Бедлам знал только одно: он не желает больше здесь оставаться.
Последним усилием он направил лошадь в холмы. Поначалу пришлось туго. Казалось, тот, кто придал холмам их единообразие, нарочно устроил так, чтобы меж ними не осталось ни единого ровного или прямого прохода. Путь Уэллена был так извилист и богат рытвинами, что, достигнув наконец ровного места, он остановил лошадь и внимательно осмотрел дорогу. В затуманенном мозгу червячком проползла мысль о хитрой ловушке, но вскоре он отверг ее. Причина была ученому не ясна, он только смутно понимал, что она вполне разумна.
Время от времени Уэллен оглядывался назад, но через несколько минут холмы совершенно заслонили собою равнину и восточную часть неба. Ни дракона, ни второго зверя, который, судя по всему, был еще одним представителем того же вида, больше не было слышно. Правда, это не означало, что они убрались восвояси.
Чем дольше Уэллен Бедлам ехал, тем труднее становилось оставаться в сознании. Прыжок с лошади и его последствия явно обошлись дороже, чем показалось поначалу. Уэллен отметил, что то и дело приходит в себя после приступов, которые мог описать лишь как полную темноту. При этом он не засыпал и не терял сознания - он просто был где-то там... Пощупав нос и губы, он обнаружил, что они все еще обильно кровоточат.
- Надеюсь, ты сможешь двигаться вперед без моей помощи, - обратился он к лошади.
Звук собственного голоса - сухой и ломкий - придал мыслям связность. Уэллен принялся разговаривать сам с собою, не заботясь о том, сколь безумно звучат его слова. В конце концов, кто мог услышать их, кроме него самого? ~ Однажды я уже видел этот сон.
Уэллен, собравшись с силами, повернул голову так, чтобы видеть лежавшие вокруг земли. На пути попадалось все больше и больше деревьев. В голове промелькнула мысль, не значит ли это, что он добрался до западной границы холмов?
- Мне снилось, что я стану великим ведуном. Волшебником, которому нет рав... равных.
Он закашлялся. Кашель эхом разнесся по холмам.
- И я все ждал, когда же объявятся эти чудесные си... силы. А они так и не объявились.
Уэллен взглянул на лошадь, словно ожидая от нее ответа. Он смутно подумал, что это животное было вполне счастливо - до того, как попало в экспедицию.
- Могу поспорить, тебе больше всего на свете хочется обратно в стойло. Там, конечно, скучно, зато безопасно. - Он отрывисто засмеялся. - Я тоже вел подобную жизнь... и думал, что хочу ее изменить.
Холмы до сих пор возвышались вокруг, и конца им видно не было. Уэллен почесал кончик носа, хотя на руке осталась кровь, а нос вовсе не чесался, потому что онемел.
- Остановиться... здесь? Или лучше... доехать до... до конца холмов?
Среди деревьев в воздухе захлопало крыльями что-то довольно большое. Уэллен усомнился в том, что там может прятаться дракон. Затем подумал о юном искателе. Может быть, один из легендарных птицелюдей следит за ним? Он двинулся в сторону шума. С одного из деревьев взлетела сова, тут же скрывшаяся в небе.
Уэллен хотел было рассмеяться, однако у него не осталось сил даже на смех. Удовольствовавшись слабой улыбкой, он снова сосредоточился на несметном количестве проходов между холмами.
Никаких признаков присутствия драконов не наблюдалось, но ученый и не помышлял о том, чтобы повернуть назад. Он решил не сдаваться и, раз уж все равно так углубился в холмы, проехать их полностью. Наверняка за их склонами находилось нечто столь ценное, что для охраны его нужны драконы. Уэллен был уверен, что драконы для того и поставлены здесь - охранять то, что находится за холмами.
Лошадь заартачилась.
Вздрогнув, Уэллен поднял взгляд к небу, в полной уверенности, что увидит несущуюся к нему крылатую громадину. Однако видимая часть неба оказалась чиста, за исключением нескольких облаков в вышине. Дракону там просто негде было спрятаться. Подавленный и измученный, он повернулся, чтобы гаркнуть на норовистую скотину... и увидел жуткие останки, скрытые до того высокими кустами. В останках можно было узнать лошадь и человека - но не более. Взглянув на клочья одежды, еще свисавшие кое-где с окровавленного тела злосчастного всадника, Уэллен понял, что это один из экспедиционных разведчиков. Какая-то сила буквально разорвала его на части. Так человек может разделить на дольки апельсин...
Ослабевшему ученому недостало сил удержаться от тошноты. Почти упав с седла, он опустился на колени, и его вырвало. Приступ вызвал полное изнеможение, но Уэллену удалось остаться в сознании. Около десяти минут он стоял на коленях, пытаясь собраться с силами.
Разведчика явно убил не дракон. В этом случае от его одежды не осталось бы ни лоскутка. Тут было замешано существо небольшое, но дикое, размером примерно с... искателя! Однако Уэллен не мог представить, чтобы искатель поступил так варварски. И легенды, и встреча с крылатым подростком убеждали: птицелюди, какими бы опасными ни были, наверняка убивают более цивилизованным способом. Скорее всего, разведчика, осматривавшего местность, захватил врасплох какой-нибудь зверь.
Тогда где же его товарищи, и почему они бросили тело не погребенным?
Ученый боялся, что уже знает ответ. С трудом поднявшись на ноги, Уэллен взял поводья лошади и, заставив себя пройти мимо растерзанных трупов, пошел вперед. Каждый шаг давался мучительнее прежнего, но Уэллен не останавливался, пока не нашел того, что искал.
Как бы там ни было, двое других были неподалеку от первого, когда нечто ужасное, убившее его, застигло и их. В одном из тел Бедлам опознал того парня, с которым разговаривал. Наверное, зверь уже подустал, когда убивал его. Итак, Уэллен остался в Драконьем царстве совершенно один. Разведчики были мертвы, Яльзо погиб, а от Прентисса Асаалька уцелела только лошадь. Все, кто выжил во время разгрома каравана, наверняка вернулись к ожидающим у берега кораблям. Хоть несколько человек должны были спастись, несмотря на драконью тщательность. И можно не сомневаться, оставшийся за старшего отдаст обоим судам приказ к отплытию, как только узнает, что случилось с экспедицией. Ну а на родине после таких вестей в ближайшие годы вряд ли кто рискнет сюда вернуться.
Значит, он остается в Драконьем царстве один.
Прекрасный сон превратился в кошмар.
Уэллену отчаянно хотелось сделать хоть что-нибудь с останками разведчиков, но он едва держался на ногах, не говоря уж о рытье могилы или устройстве костра. К стыду своему, он даже не мог более оставаться рядом с трупами. Желудок не выдерживал вони.
Испытывая отвращение к себе самому, бывший глава экспедиции попытался взобраться в седло. Животное, ясное дело, нервничало, и две первых попытки завершились неудачей. Крепче натянув поводья, Уэллен зашептал на ухо лошади, и человеческий голос успокоил ее настолько, что ученый рискнул попробовать вновь. Он начал осторожно подтягиваться...
... и тут в кустах рядом с трупом появилось какое-то массивное тело. Лошадь дернулась в сторону. Ученый, захваченный врасплох на середине движения, мог только цепляться за седло - не хватало даже дыхания, чтобы прикрикнуть на взбесившуюся скотину.
Тварь в кустах зашипела н полностью выбралась из укрытия. Ученого как раз в этот момент развернуло лицом к ней, и он немедленно классифицировал ее как пожирателя падали, одного из мелких драконов, охотника за мертвечиной. Такие, если их меньше дюжины, вряд ли нападут на живого. Вероятно, среди своего рода они трусливее всех.
Но лошадь, уже исчерпавшая запасы терпения и сил, видела лишь клыки и когти. Она встала на дыбы и бешено забрыкалась. Уэллен, как ни старался, удержаться не смог. Он упал и ударился головою о землю.
Дракон снова зашипел, но остался на месте - ему очень не хотелось бросать только что найденную вкусную еду. Перед глазами Уэллена мелькнули подковы, потом его случайным ударом отшвырнуло в сторону - это лошадь, не желая иметь дело с новым страшилищем, пустилась в галоп, несмотря на то, что всадник скатился на землю.
Уэллен хотел было встать, но и его силы были исчерпаны. Даже новое шипение и появление второго дракона не придали ему прыти. Да, эти драконы были трусливы, но не тогда, когда имели дело с беспомощным. Отогнать их было сейчас для Уэллена так же легко, как сотворить какое-нибудь заклинание. Горькая ирония ситуации заключалась в том, что отсутствие у него колдовской власти наконец-то можно было считать доказанным. Он проклял небеса, сделавшие седую прядь знаком волшебника...
- Да-да, язык - тот самый, - произнес чей-то голос. Драконы замерли, а затем бросились наутек, словно по их души явился кто-то из более сильных родственников. Уэллен поднял глаза, чтобы взглянуть на своего избавителя, но тот стоял у него за спиной.
- Кто... откуда...
Перед ним появилось темное пятно, принявшее форму человека в длинном плаще с капюшоном. Лица его в тени капюшона было почти не видно. Больше ничего о своем спасителе Уэллен сказать не мог - все скрывал плащ.
- Нужно быть осторожнее, Дру, - сказал человек в плаще. Уэллен хотел было ответить, но сил не оставалось даже на то, чтобы дышать, и он потерял сознание.

Глава 5

Забена стояла возле давно угасшего костра, и ее молчание выражало презрение к некри так, как не могли бы никакие слова. Некри же не желал выказывать страха перед презренным смертным существом. Свою задачу он выполнил в точности так, как было сказано.
Наконец чародейка повернулась к чудовищу.
- Ты развлекался, так? Ты был слишком занят своими играми, чтобы следить за вожаком пришельцев!
Бледное, похожее на летучую мышь создание зашипело. Способ его общения был специфическим, однако он вполне позволял объяснить, что произошло, - только Забена никак не могла поверить услышанному.
Она покачала головой. Сколько раз она предупреждала хозяев, что некри надо использовать осторожно! Эти твари слишком дики и не способны к совместной работе. Пока он, поддавшись увлечению, охотился на разведчиков, на караван напали драконы, погубив большую часть людей и разогнав уцелевших. Крылатое чудовище утверждало, что следило за тем коротышкой, который возглавлял пришельцев, но в холмах потеряло его. Темная волшебница была уверена, что уж она-то никогда не потеряла бы след мужчины. Мужчины были ее коньком.
Больше всего досаждало ощущение, возникшее, когда выяснилось, что некри больше не видит этого человека - ни обычным способом, ни магическим. Ощущение это всегда было связано для нее только с двумя силами - с карликом и Повелителями Мертвых... но на этот раз и тот и другие были ни при чем.
- Мы должны отыскать его. И ты, - она взглянула в белесые, мертвые глаза некри, - его найдешь. Иначе вина в неудаче будет твоей!
Некри оскалил длинные блестящие клыки, но спорить не стал. Их хозяева никогда не разбирались в причинах неудачи, когда могли просто наказать. Оба также понимали, что обвинить могут и Забену - в конце концов, ее обязанностью было поддерживать некри при выполнении задания.
Однако и она словно ослепла, когда попробовала развеять тьму, окутавшую предводителя пришлых...
По крайней мере, мы знаем тебя в лицо, - подумала она. Уж тут-то на некри можно положиться. Да, невысок. Но отнюдь не невзрачен. Человек образованный - судя по тому, что уловили чуткие уши некри во время визита в лагерь пришельцев.
И к тому же имеет метку чародея, волшебника, хотя не выказывал пока никакого могущества.
Если так, ты доставишь мне еще больше удовольствия, - подумала она, обращаясь к мысленно составленному образу того, кто звался Уэлленом Бедламом. Она надеялась, что после того, как хозяева вытянут из него все необходимое, от пришельца еще хоть что-то да останется: человек, взыскующий не только земли, богатств и даже женщины, - большая редкость. А этот жаждал знания...
И уж наверняка его компания будет приятнее общества этой твари, - раздраженно подумала Забена, смерив своего ужасного партнера взглядом, пронзившим бы любого смертного ледяным холодом. А некри только насторожил уши, ожидая, что она к нему обратится. Забена спрятала все личные мысли о пропавшем пришельце в потайной уголок сознания, недоступный даже для Повелителей Мертвых.
- Он должен быть где-то поблизости, - сказала она некри. Тот сморщил нос, будто учуяв неприятный запах. Хотя еще вопрос, какой запах может раздражать обоняние пожирателя падали... Забена понимала, что на самом деле означает эта гримаса. Некри не различали тонкостей человеческой речи и мысли. Они не использовали - и даже не понимали - простых, очевидных утверждений наподобие последнего.
- Нам остается только искать его, пока не найдем.
На этот раз тварь покачала головой. Обыскать все холмы - на это уйдут дни, а может, и недели. Даже если применить колдовство.
- Или ты предпочитаешь явиться к хозяевам и рассказать им о нашей...
Некри энергично затряс головой, но тут нечто за спиной Забены заставило его в невыносимом страхе вытаращить белесые глаза.
Волшебница резко обернулась, полагая, что это Король-Дракон прошел сквозь ее защитные заклятия.
За ее спиной, прямо в воздухе, появилось странное зеленоватое отверстие, втрое ниже Забены и вдвое шире некри. Хотя внутри ничего не было видно, она чуяла исходящий оттуда сладковатый аромат разложения.
Некри, успевший встать рядом с нею, зашипел. Не вызывающе - скорее выражая покорность перед тем, что оба безошибочно узнали.
Повелители Мертвых уже были осведомлены об их провале и решили судьбу обоих неудачников по-своему.
Из отверстия появился еще один некри.
- Очнулся?
Уэллен с трудом разлепил глаза, невзирая на их сопротивление, и попытался сосредоточиться на окружающем мире. Некоторое время он не видел ничего, кроме слабого света. Затем предметы постепенно начали обретать форму.
Сказать, что он находился в пещере, было бы явным преуменьшением. В центре потолок этой пещеры был достаточно высоким, чтобы под ним поместился порядочный замок. Пещера, похоже, была рукотворной - словно некое древнее существо, выбрав большую часть камня, отчего-то забросило работу. Не то ли самое, что обустраивало ландшафт? - подумал ученый.
- Нет. Пещеру рыли не драконьи короли.
Ученый сел - и тут же замер в ожидании боли, вызванной слишком резким движением. Так ничего и не дождавшись, он осмотрел свое тело. Раны, кровь и пыль пропали неведомо куда, и даже одежда выглядела совсем новой. Коснувшись носа, Уэллен испытал огромное удовольствие, ощутив под пальцами гладкую кожу. Поднес пальцы к глазам - крови на них не было. Ощупал лоб - тот тоже не болел и не кровоточил.
Только сейчас ему вспомнилось темное существо, спасшее его от мелких драконов.
Оно... он... восседал на каменном троне, возвышаясь над большей частью пещеры. Получить какое-то представление о нем позволял только голос, да и тот не говорил ни о чем, кроме половой принадлежности. Плащ с капюшоном так хорошо скрывал владельца, что Уэллену казалось: он смотрит на груду одежды, а не на человека.
- Я принял тебя за другого, - сказал плащ. - Совсем запамятовал, как много времени прошло с тех пор. Он, скорее всего, давно мертв, как ты считаешь?
- Кто? - спросил сбитый с толку Бедлам.
Он подумал было о Яльзо, но тот, в плаще, явно имел в виду не капитана.
- Дру... Однако ты не знаешь его. Тем не менее я вижу в тебе его.
- Кто ты? То есть... спасибо за все, что ты для меня сделал, но я совершенно не представляю, где нахожусь и отчего ты...
Плащ взмахом рукава велел ему замолчать. Попутно обнаружилось, что у плаща есть рука. В перчатке. Такого же темно-серого цвета, что и плащ. Кажется, у существа в плаще все было серым...
- Я наблюдал за тобой в течение последнего дня. Ты здесь потому, что я принял тебя за другого... ну, а затем было уже слишком поздно. И я решил выручать тебя до конца.
Во всем ли хозяин сего дома так рационален? - подумал Уэллен.
- Нет. Порой я забываюсь и не могу даже сказать, где я и какой день на дворе. - Капюшон слегка подался вперед, явив миру очертания гордого подбородка и жесткий рот. - И, должен предупредить, забывчивость относительно времени - гораздо хуже.
- Ты читаешь мои мысли?
- Что-то наподобие. Это легче делать, когда ты в сознании. Кроме того, ты и не стараешься скрыть их. Понятно?
Уэллен никогда не обнаруживал никакой волшебной силы, но о ментальных щитах знал из своих ученых занятий и немедля воздвиг в голове нечто подобное.
- Так теперь добиваются доверия? - Чародей поднялся, но никакой угрозы в его движениях не ощущалось. - Что ж, я всегда свято чтил право на личную свободу. Если ты желаешь скрывать свои мысли, не стану возражать, - капюшон слегка склонился набок. - Кроме того, я уверен, что мы достигнем взаимопонимания в самом скором времени.
- Кто ты?
Чародей отвернулся, словно отвлекшись на другие дела. Он отошел к столу, заваленному целой коллекцией различных предметов и рисунков, и принялся их разбирать. Стола этого, насколько Уэллен мог судить, мгновением раньше в пещере не было.
Наконец фигура в плаще удосужилась ответить на вопрос ученого:
- Я тень. Призрак твоего и даже своего собственного прошлого. Какое бы имя я ни носил, теперь оно вряд ли что-нибудь значит. Те, кто знал его, мертвы. Прах. Мой народ живет в тебе и тех, что наверху, однако даже память о его былом величии мертва... - Чародей, все еще стоявший спиною к Уэллену, пожал плечами. - Можешь называть меня Сумрак. Это столь же приемлемо, как и все прочее. Да и привык я к этому имени за последние несколько веков...

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

- Последние...
Бедлам осекся. Он знал, что колдуны могут удлинить свою жизнь, но и тогда она обычно ограничивалась тремя-четырьмя сотнями лет. Хотя тот, кто назвался Сумраком, ничего не уточнял, Уэллен сильно подозревал, что он имел в виду гораздо больший срок. Чародей казался столь чужим и древним, что, говоря о нем, следовало, скорее, измерять время тысячелетиями.
Он заметил, что его фантастический спаситель снова повернулся к нему, держа в левой руке тарелку с очищенными фруктами, которой, как и стола, до этого нигде не было.
Теперь тебе лучше поесть. Я излечил твои раны и сменил тебе одежду. Придет время, и тебе понадобятся все силы...
Преодолев искушение расспросить чародея, что за время должно прийти, ученый решил сначала поесть. Еда придаст ему сил, необходимых хотя бы на тот случай, если хозяин окажется слишком уж сумасшедшим. Уэллен не знал, каким образом сможет одолеть искусного чародея, но был готов попытаться, если понадобится.
- Спасибо. Еда и в самом деле не помешает. Тарелка поднялась с ладони Сумрака и опустилась на колено Уэллена.
- Когда тело твое окрепнет, ты сможешь попробовать что-нибудь другое. А пока что фрукты помогут восстановить твои силы.
Внезапно обнаружив, что голод его превратился в чудовище, сравнимое размерами с драконом, истребившим экспедицию, Уэллен набросился на еду. Но воспоминание о драконе тут же заставило остановиться. Чародей тоже замер, словно зная, о чем думает его гость. Это заставило Бедлама усомниться в надежности своего ментального щита. Может, Сумрак снова читает его мысли?
- - Что тебя встревожило?
- Я вспомнил напавшего на нас дракона.
- А-а... - Закутанный в плащ волшебник пожал плечами - видимо, решил, что смерть множества хороших людей его совершенно не касается. - Увидишь, здесь такое бывает.
- И это все, что ты можешь сказать?! - Поддавшись наконец гневу, Уэллен Бедлам поднялся, опрокинув на пол тарелку с фруктами. - Они погибли ни за что ни про что!
- В жизни своей, - тихо и терпеливо сказал чародей, - я видел смертей больше, чем рыб в море. Теперь меня волнует разве что моя собственная. Даже после стольких неудачных попыток...
Ученый замер на месте, снедаемый разочарованием. Он не мог сказать ничего, способного прошибить апатию хозяина, воздвигавшуюся в течение срока, по меньшей мере вдесятеро - а скорее, во сто или в тысячу раз - длиннее всей его жизни.
Исполненный горечи, Уэллен собрал рассыпавшиеся фрукты. Придет время, подумалось ему, и этот чародей пожалеет о своих словах. В гневе ученый представил себе, как колдун перед собственной смертью вспомнит о них. Что он скажет тогда? Членов экспедиции, по крайней мере, может оплакать он, их предводитель. А такого, как этот Сумрак, и оплакивать никому не захочется!
Некоторое время он ел молча. Темный волшебник, казалось, был удовлетворен тем, что просто смотрел в его сторону. Уэллен старался не встречаться с ним взглядом, но тени, все сгущавшиеся и сгущавшиеся вокруг чародея, начинали тревожить его. На что же этот Сумрак похож? Как должна действовать на бренную плоть такая долгая жизнь?
Стоило ему закончить еду, как к первой тревоге добавилась еще одна. Что-то с пещерой... Уэллен поднял взгляд и осмотрел помещение, не обращая внимания на внезапно застывшего недвижно хозяина. Что же такое с этой пещерой?
И тут он впервые осознал, что не видит в пещере ничего, за исключением стен, трона и стола... Да и стол был виден только тогда, когда чародей находился рядом с ним. Всякий раз, пытаясь разглядеть какой-нибудь предмет, Уэллен обнаруживал, что взгляд его помимо воли устремляется в сторону, к чему-то менее важному. Сосредоточившись, любопытный исследователь сумел различить ряд столов, но что на них лежало, понять не мог.
- Итак, ты видишь сквозь туман, - заметил окутанный тенями хозяин. - Значит, в тебе все-таки есть что-то от Дру...
При последних его словах Уэллен утратил сосредоточенность. Пещера вновь сделалась едва видимой обителью призрачного. Но это было уже все равно. Сумрак дважды - а может, и больше - упомянул имя «Дру»...
- Ты говоришь о лорде Дразери?
- Лорде? Дразери? - Сумрак сухо хмыкнул, словно лишь сейчас вспомнил это имя. - Я говорю о давно умерших, друг мой. О себе и прочих...
Типичный для него ответ, - подумал ученый.
Смысла в продолжении этой темы не было. Все его предположения так и останутся всего лишь предположениями. Но все же, если чародей действительно тот, за кого выдает себя, - современник легендарного лорда, неужели он...
Сбитый с толку, ученый покачал головой. Никто не смог бы прожить так долго.
И тут Сумрак поразил его. Он вдруг резко откинул за спину свой капюшон.
Кажется, - поправил себя ученый, - этот смог...
Издали чародей напоминал престарелого книжника, человека на склоне лет, однако не собирающегося сдаваться. В нем чувствовалась невероятная мощь. Будь на его месте любое другое существо, Уэллен не смог бы сказать больше ничего. Но кожа Сумрака казалась столь сухой, что ученый подумал, не рассыплется ли она в прах от прикосновения.
То была кожа человека, который должен был быть мертвым и все же жил.
Оторвав взгляд от плотно обтянувшей череп, словно пергаментной, кожи, Уэллен взглянул колдуну в глаза. И с запозданием пожалел об этом. Глаза хозяина были хрустальными. Нет, не сделанными из хрусталя, а такими же, как у самого Уэллена, только обладавшими всеми качествами драгоценного камня.
Если глаза - в самом деле зеркало души, то чародей явно уже не страдал ее наличием. Снаружи он еще мог казаться живым, но внутри был давным-давно мертв...
Позже ученый мог лишь догадываться, почему выбрал именно этот момент для вопроса, ибо неожиданно для себя самого он выпалил:
- Что ты намерен делать со мною дальше?
Слова эти во множестве пьес, виденных ученым на родине, предвещали смерть. При сложившихся обстоятельствах он бы не удивился, если б в реальной жизни получилось то же самое.
Но чародей сухо хмыкнул. И натянуто, словно только сейчас вспомнил, что умеет это делать, и не уверен в уместности чего-либо подобного, улыбнулся.
- Я намерен помочь тебе... если ты согласишься оказать помощь мне.
Звучит более чем прозрачно, но вряд ли обнадеживающе. Что может такому сильному ведуну, как его спаситель, понадобиться от простого смертного, который о волшебстве может только мечтать?
- Я не знаю, чем могу быть полезен тебе, - признался
Уэллен.
Он понимал, что, скорее всего, лишится жизни, однако не хотел лгать при сложившихся обстоятельствах.
- Я спрашиваю еще раз: что ты намерен делать со мной дальше?
Сумрак медленно побрел через пещеру, и там, где он проходил, обстановка приобретала более определенные очертания. Пещера наполнилась столами, уставленными всем, что может понадобиться алхимику. Разнообразные хрустальные предметы, лучащиеся магической силой. Вырезанные в камне схемы и узоры, каких Бедлам никогда прежде не видал. Ученому в нем страстно захотелось получше рассмотреть все, вникнуть... Он недоумевал, что заставило чародея показать ему все это. Проникся ли он доверием к гостю? Или просто уверен, что он, Уэллен, ничем не сможет повредить ему?
- Когда я увидел тебя... теперь-то я понимаю, как сильно заблуждался... я полагал, что ты - другой. Я счел тебя человеком великой храбрости и силы. - Закутанный в плащ чародей внезапно остановился и уставился в стену. Затем прошептал какое-то слово - Уэллен был уверен, что имя, - и, наконец, опомнился. - Человеком искренним и решительным. Тем самым, который поможет мне одолеть препятствие, преграждающее путь к моей цели. - И что же это?
Рискуя вызвать гнев окутанной тенью фигуры, ученый намеренно поставил вопрос так, что тот мог относиться как к препятствию, так и к цели.
Чародей обернулся к Уэллену. Хрустальные глаза его сузились. Ученый никогда не думал, что ему доведется смотреть в лицо самой смерти, но в данный момент перед ним, пожалуй, был ее ближайший земной эквивалент.
- Ты знаешь об этом не хуже меня. Цель твоего прибытия сюда ясна, и даже слишком. Я знаю, истинная причина захоронена глубоко под пластами твоего сознания. - Взгляд хрустальных глаз, казалось, прожигал насквозь. - Я знаю. Ты явился за книгой.
- За какой книгой?
Сумрак сдвинул брови. Уэллен испугался, что чародей может заподозрить его в намерении посмеяться над ним.
- Ты знаешь, как она выглядит. Большой том со стилизованным драконом на крышке переплета. Возможно, зеленый, хотя он может быть и другого цвета... Ее охраняет карлик, и только он один знает, как войти и выйти...
Поколебавшись, ученый все же задал следующий вопрос:
- Куда войти? И откуда выйти? Последовал вздох.
- К западу, за холмами, есть поле. Такое же, как и то, где ты... - Пожав плечами, Сумрак не стал заканчивать фразы. - Посреди поля стоит одинокое здание о пяти стенах, не имеющее ни дверей, ни окон.
Любопытный исследователь хотел спросить, для чего может служить такое сооружение, но подозревал, что серый чародей просто оставит его реплику без внимания.

- Книга находится внутри. И карлик ревностно стережет ее уже...
Сверкающие глаза беспомощно заморгали. Казалось, Сумрак на время утратил представление о том, что творится вокруг. Опомнившись, он закончил фразу:
- ... с тех пор, как я помню себя.
- Я ничего не знаю ни о каких книгах, карликах и нелепых зданиях, стоящих посреди ничего, - ровным тоном отвечал Уэллен, делая шаг к хозяину. - Я прибыл сюда только потому, что вырос на легендах об этой земле. Я...
- Забавно.
Судя по всему, любые ответы, кроме собственного, чародея не устраивали. Отмахнувшись от второй попытки ученого объясниться, он вернулся к трону, на котором восседал в момент пробуждения Уэллена, натянул на голову капюшон и сел. Дыхание его участилось.
- Мы должны... кое-что обсудить... Ты и я... Книгу, твое... пребывание здесь, и что ты есть... на самом деле.
- Что я есть на самом деле?
Окутанный тенью волшебник откинулся на спинку трона и словно утонул в камне.
- Что за земля породила тебя... какой силой ты наделен... и, главное, что это... такое чудовищное... кроется в тебе, недоступное... моему взору.
Тон чародея был холоден и почти безразличен, но Уэллен почувствовал в нем хорошо скрываемый страх, пронесенный Сумраком едва ли не через всю его долгую жизнь. Это означало, что колдун смертен. Больше того. Это означало и нечто еще, по меньшей мере столь же важное. И Уэллен очень надеялся, что ему не доведется узнать, что именно. Для него, Уэллена Бедлама, Сумрак со своим древним страхом был так же опасен, как и дракон, и доказательство тому могло появиться в любой момент.
Безумца, наделенного огромным могуществом, следует опасаться.
Он осмелился ответить, не желая, чтобы Сумрак принял его молчание за согласие.
- Я вовсе не чудовищен. Я такой же человек, как и все прочие.
В ответ чародей только рассмеялся, но Уэллен всерьез испугался за свою жизнь. Не веселье - безумие звучало в этом смехе. Если хмыканье казалось ученому сухим и безжизненным, то теперь ему захотелось бежать прочь сломя голову.
Глаза Сумрака поблескивали в тени капюшона. Хотя фигура в плаще даже не шевелилась, колдун словно нависал над Уэлленом - столь гнетущим было его присутствие.
- Людей больше нет! - сообщил он своему гостю, и весомость его слов почти заставляла им верить. - В этом всеми покинутом мире больше не осталось людей, кроме меня. Эти земли изменили вас полностью, какими бы вы ни были с виду!
Словно подчеркивая слова безумца, по пещере эхом раскатился рев. Ученый оглянулся в поисках его источника - и проклял свою неспособность справиться с окружающим хаосом.
Рев прозвучал еще раз. И еще. Теперь Уэллен узнал его - и сделался бледнее кости. Ему уже довелось слышать дракона, и совсем недавно.
- Не обращай внимания, спокойно, словно уже забыв о своей вспышке, сказал Сумрак. - В это время суток они частенько оживляются. Просто-напросто самцы клана в очередной раз выясняют, кто главнее.
- Драконы? - Глаза Уэллена расширились. - Здесь драконы?!
Каким же глупцом надо быть, чтобы жить среди драконов? Особенно таких ужасных, как тот, что погубил его людей...
- Они никогда не спускаются в пещеры так глубоко. Боятся более древнего волшебства.
Чародея это, похоже, удовлетворяло, но для ученого было недостаточно.
- Ты живешь прямо под драконами?!
Вспомнив дракона в небе, ученый задрожал. А что, если сейчас им вздумается спуститься сюда?
- Как раз под самым главным, - поправил его Сумрак, слегка распрямившись и обведя руками пещеру. - Добро пожаловать в Киван Грат, покои императора обширных и коварных Тиберийских гор! - Глаза Сумрака снова блеснули и угасли во тьме, являвшейся, казалось, частью его существа. - Я полагаю, это - весьма подходящее место для Императора Драконов... ты согласен?
Но Уэллен не мог ни согласиться, ни возразить. Сейчас он был способен только на то, чтобы стоять столбом и смотреть, да еще в очередной раз проклинать свою седую прядь, обещание могущества, а на деле - просто насмешку над его постоянной беспомощностью.

Глава 6

Карлик лихорадочно работал среди царившего в его жилище беспорядка. Крохотная комната была битком набита столами и книжными полками. Когда требовалось место для новых экспериментов, их сдвигали в сторону, и до стен теперь было не добраться. На каждом предмете обстановки лежало множество бумаг, принадлежностей для заброшенных опытов и самых разных волшебных предметов, созданных либо найденных хозяином за долгие годы. Раз в сто лет он выбрасывал все накопившееся, чтобы освободить пространство для новых находок.
В данный момент согбенный волшебник как раз заканчивал свои заметки. Птичье перо само плясало по листу бумаги, записывая каждую мысль хозяина, едва она возникала в голове. Когда страница заканчивалась, перо приподнималось, и лист бумаги летел в стопку исписанных прежде. В стопке уже скопилось около десятка дюжин листов. Под перо ложился новый лист, и оно с прежним усердием принималось за работу. При всем его проворстве перу приходилось трудиться на совесть, чтобы поспевать за полетом мысли карлика.
Когда он работал, время для него ничего не значило, будь то часы или дни. Он уже давно отвлекся от темы, с которой начал, - возможного объяснения, почему смертоносная тварь, посланная Повелителями Мертвых, атаковала так бездарно. Когда он проанализировал ситуацию - что доставило ему удовольствие, - он решил, что нападение просто отвлекало его внимание от незаметного попутного заклятия. Поиски его оказались детской забавой. В конце концов карлик решил оставить все как есть: пока они будут наблюдать за ним, он станет следить за ними. Кроме того, теперь противник видел лишь то, что ему позволялось видеть.
Карлик слишком долго играл в эти игры, чтобы попасться на такой дешевый трюк... Он - в который уж раз - подивился собственному гению.
- Кончили, - резко сказал он, обращаясь к перу. Перо выпрямилось над бумагой, скользнуло в сторону и улеглось рядом с листом.
Он простер руку к стоике бумаги, и та прыгнула на его ладонь. Свободной рукой карлик указал на стол, выбрав участок, свободный от завалов.
В этом месте возникла книга. Переплет ее был зеленым, а может, и красным, или же любого другого из возможных цветов, в зависимости от того, как смотреть. На крышке переплета красовалось стилизованное изображение дракона.
Положив свои записки справа от тома, премудрый карлик взял книгу и бережно раскрыл ее.
Первая страница была чиста. Взяв в одну руку первый лист своих заметок, а в другую перо, он принялся писать. Это он делал уже собственноручно - еще бы, то была самая последняя версия его исследований, и потому каждое ее слово доставляло ему истинное наслаждение.
Давно привыкший к этому занятию, он закончил первую страницу всего за минуту с небольшим. Отложив перо, карлик позволил странице перевернуться.
Едва заметный толчок в сознании предупредил его, что кто-то привел в действие заклятие, наложенное на него во время нападения крылатого чудища. Карлик, не задумываясь, задействовал собственное заклинание. Оно всегда показывало далеким наблюдателям что-нибудь интересное. На сей раз они должны были видеть его самого в разгаре довольно эффектного опыта. Конечно, если они попробуют повторить его работу, их собственный эксперимент почему-то пойдет наперекосяк. Правда, карлик сомневался, что наблюдение продлится долго. Их наверняка интересуют только книги...
Закончив вторую страницу, он принялся за третью. Возбуждение, вызванное его поистине блестящими открытиями, заставляло перо двигаться быстрее и быстрее, чему карлик был только рад.
В конце концов ему предстоит заполнить весь этот том.
Они стояли на вершине одного из пиков Тиберийских гор. Сумрак наблюдал за окрестностями, а Уэллен - за тем, как замерзает. Вскорости он должен был замерзнуть насмерть, если, конечно, прежде не грохнется вниз. Оба очутились здесь, вероятнее всего, просто потому, что чародею нравился здешний пейзаж.
С момента первого пробуждения Уэллена в пещере прошел день. И колдун уже успел один раз вместе с ним посетить это место, вскоре после разговора о том, что все вокруг - чудовища, скрывающие свой истинный облик. Он пока не объяснил ни своего безумного утверждения, ни причин, по которым объявил Уэллена таким же чудовищем, как и все прочее человечество. Ученый предпочитал не возвращаться к этому предмету, опасаясь, что подобный разговор, в конечном счете, лишь пагубно отразится на его шансах уцелеть. Мысли Сумрака были текучи, словно ртуть; он менял темы разговора едва ли не с каждым вдохом.
- Вот твое королевство, отец, - шепнула призрачная фигура.
Уэллен уже понял, что не стоит обращать внимания на разнообразные замечания, срывающиеся с уст хозяина. Сумрак жил как бы наполовину в ином мире и времени. Он обращался к великому множеству людей, причем некоторые явно приходились ему родней или друзьями. Ученый уже насчитал не меньше пяти родных братьев, да еще двух возможных.
Ни одного из имен, за исключением Дру (вероятнее всего, сокращение от Дразери) да еще чего-то, похожего на «Шарисса» (так звали дочь легендарного лорда), он прежде не слышал.
Если все это не бред сумасшедшего, то стоящий рядом человек в плаще прожил на свете многие, многие тысячелетия...
Тем временем Сумрак, насладившись красотами пейзажа досыта, повернулся к своему злосчастному спутнику. - Тебе следовало одеться потеплее.
- Я же объяснял - нет у меня никакой волшебной силы! Уэллен уже давно потерял способность сдерживаться, когда речь снова заходила об этом. Сколько он ни старался, ему никак не удавалось втолковать окружающим, что седая прядь досталась ему по ошибке, а вовсе не в знак великого могущества.
- Ладно. Если ты так настаиваешь...
Обойдясь даже без небрежного взмаха рукой, Сумрак накинул на плечи Уэллена подбитый мехом плащ с капюшоном.
- Спасибо, - поблагодарил Уэллен.
Казалось, голос его вот-вот сорвется.
Но чародей не заметил сарказма ученого.
- Не за что.
- Мы остаемся здесь?
- Еще немного.
Понимая, что возражать бесполезно, Уэллен попытался отвлечься. Услыхав, что они покидают пещеры, он ощутил ни с чем не сравнимое облегчение, памятуя о драконах наверху. Но облегчение испарилось, как только выяснилось, куда они направляются. И, что еще хуже, Уэллена, не привыкшего к телепортации, по прибытии на место едва не стошнило. Не из-за самого перемещения - оно произошло в мгновение ока, - но скорее от резкости смены обстановки. Перенестись из глубокой пещеры на самую вершину горного пика - это уж слишком. Ученый испытывал отвращение к собственной слабости.
Разговор о таинственной драконьей книге не возобновлялся, но Сумрак, очевидно, все так же был уверен, что Уэллен прибыл именно за ней. Возражений ученого он попросту не слышал. Уэллен понимал, что мог бы открыть перед чародеем свое сознание, однако, кроме собственного сознания, у ученого не осталось ничего личного, и потому он еще не готов был поступиться им. Кроме того, волшебник, скорее всего, заявит, что и мысли его - подделка, изготовленная таким же искусным чародеем, как он сам.
Уэллен еще не знал, для чего его спутнику нужна книга, но начал подозревать, что дело тут - в невероятном возрасте чародея, поскольку это была единственная тема, к которой тот возвращался постоянно. Правда, какова тогда роль книги? Ответа - или, скорее, ответов - не находилось.
- Ты слышишь их?
Уэллен не слышал ничего, кроме воя ветра.
- Конечно же, они не увидят нас - до тех пор, пока я сам не позволю. Теперь они стали другими, и мое могущество всегда будет превосходить их. Я заново установил связь с Нимтом, но на этот раз никто ничего не заметил, так как я был гораздо осторожнее.
Сумрак и прежде упоминал место, называвшееся Нимтом, но говорил о нем так, будто оно находилось везде. Некоторые ученые и чародеи на родине дебатировали вопрос об иных мирах и ничем не занятом пространстве, обозначенном термином «Пустота». Последнее было царством несуществования, и те, кто практиковал определенные виды телепортации, якобы проходили сквозь Пустоту, прежде чем прибыть на место...
Хотя большая часть сказанного Сумраком почти ничего не значила для молодого ученого, некоторые примечательные мелочи заставляли Уэллена слушать с неослабевающим вниманием. Во-первых, статус легендарного Царства драконов. То, что старые сказки оказались чистой правдой, повергло ученого в ужас. Здесь не только водились драконы, да еще разумные - как, например, тот, который истребил караван, и те, кто жил наверху, в пещерах Киван Грат. Все было гораздо хуже: драконы правили всем континентом!
- Мы уже достаточно пробыли здесь, - внезапно объявил серый чародей.
Уэллен охнул. Теперь оба они стояли на невысоком холме, у подножия которого лежала какая-то деревенька. Охваченный дрожью, Уэллен был удивлен, увидев вдали людей, по всей видимости, не подозревавших, что живут они на землях, которыми правят чудовища.
- Мито Пика.
Он оглянулся на чародея.
- Что?
- Мито Пика. - Сумрак указал вниз. - Через век-другой здесь вырастет великий и славный город. Через эту деревню пролегает множество дорог.
- Как же они могут надеяться построить что бы то ни было, когда вокруг свободно летают драконы?
Вопреки своему вопросу, он и сам видел, что деревня процветает. В западной ее части строительство шло полным ходом.
- Барон Мито Пика чтит эдикты правящего Короля-Дракона. Его люди выполняют задания драконов-правителей. За это им позволяют жить в мире.
- Они... они сотрудничают с этими бестиями?! Отбросив прочь подаренный Сумраком теплый плащ, Уэллен сделал несколько шагов вперед, чтобы лучше видеть деревню. Предатели! Целая община подлипал! Иметь дело с чудовищами, убивающими людей...
На плечо его тяжело опустилась рука, и Уэллен осознал сразу два обстоятельства. Первое - в гневе он пошел вниз, к Мито Пика. Второе - физическая сила чародея была столь же невероятна, как и волшебная.
- Туда не следует ходить. Нам нечего делать в деревне. Что касается твоего вопроса - да, они договорились с драконами, и только поэтому живут и процветают. Драконы зависят от множества услуг, оказываемых... людьми.
Казалось, Сумраку не хотелось применять к своим землякам слово «люди», но другого подходящего термина он не нашел.
- И чего они хотят от людей?
Кроме человечьего мяса, - горько дополнил про себя Уэллен.
Сумрак покачал головой и взглянул на ученого сверху вниз, будто учитель - на ученика, наделенного способностями, но не отличающегося старательностью.
- Драконы - не простые звери. Они - мыслящие создания. Невзирая на дикость характера... - Чародей сделал паузу, точно что-то отвлекло его. - Да-с... характер их всегда отличался дикостью...
Уэллен уже размышлял о своем кратком контакте с сознанием напавшего на экспедицию дракона и до сих пор не мог найти удовлетворительных объяснений. Анализируя воспоминания, он оценил сложность работы чужого мозга.
- Люди пасут их стада, - продолжал Сумрак, словно не заметив собственной оплошности, - служат торговыми посредниками между различными кланами, так как два дракона, принадлежащих к разным группам, не могут при встрече обойтись без драки. Люди - ниже драконов, но Король-Дракон знает, сколь искусны они в торговле. Есть и другие доказательства того, что люди способны выжить в этом мире. Кстати, население неуклонно растет. - Колдун встряхнул свой необъятный плащ, словно пытаясь избавиться от чего-то, пришедшегося ему не по вкусу. - Неплохо, если учесть, как мало их уцелело в первоначальном хаосе.
Удержавшись от вопроса по поводу последнего утверждения, так как Сумрак все равно не стал бы ничего объяснять, Уэллен решил поинтересоваться, что ждет его в ближайшем будущем.
- Нас привела сюда какая-либо особая причина?
- Да. Но путь наш будет еще быстрее и короче.
Уэллен едва успел приготовиться к новому перемещению.
На этот раз они оказались в обыкновенной кузнице. Кузня, устроенная в амбаре, была битком набита самыми разными металлическими изделиями. Нескольких предметов Уэллен просто не смог узнать. Открытая дверь справа манила обманчивой надеждой на бегство. Впереди же, у наковальни, трудился, не замечая вошедших, плотный, мускулистый, почти лысый человек.
- Мастер Беарн!
Кузнец, казалось, не удивился, услышав оклик. Предусмотрительно отложив в сторону то, над чем работал, он повернулся к пришельцам:
- Господин Геррод... Рад видеть тебя, господин. Уэллен обратил внимание на правильную речь кузнеца, однако интерес его был сосредоточен на имени, которым назвался чародей. Он задумался, может ли это быть настоящим именем закутанного в плащ волшебника, и решил, что вряд ли. Вероятно, тот назвал первое, что пришло в голову, не задумываясь о значении.
Беарн, казалось, не замечал ученого, чему последний был только рад.
Лицо чародея было скрыто в тени капюшона, однако голос выдавал скрытое волнение:
- Ты выполнил мой заказ?
От этого вопроса мастер Беарн словно бы съежился. Слегка пристыженный, он сказал с едва заметной горечью:
- Нет. За последний год я придумал многое, но все это не годится для твоего плана. - Беарн развел руками. - Если ты предпочтешь обратиться к другому кузнецу, я пойму тебя.

Предыдущая страница 5 Следующая страница


Книга дракона 6

- Ты как нельзя лучше подходишь для этой задачи, мастер Беарн. И дед, и отец твой были самыми лучшими кузнецами. Каждый из вас одарил меня открытиями, которые, хоть и были бесполезны для того, что я описал, доказали свою полезность для чего-нибудь другого.
Тон чародея, едва ли не мягкий, удивил Уэллена, не ожидавшего, что закутанная в плащ фигура сохранила в себе столько человечности.
- Возьми. - В руках кузнеца возник кошель, и Беарн встряхнул его, заставив содержимое зазвенеть. - До будущего года, мастер Беарн.
- Но я не заслужил...
Хрустальные глаза в тени капюшона вспыхнули и засветились внутренним огнем, очевидно, не угасшим за долгие тысячелетия.
- Когда ты, кузнец, или твои потомки наконец выполнят мой заказ, он будет стоить всех заплаченных вашей семье денег... и даже больше!
Преклонив колена, Беарн поблагодарил чародея. Сумрак сжал плечо Уэллена.
- Идем.
Так же просто и быстро они оказались на каменистом склоне холма. Оглянувшись вокруг, Уэллен внезапно ахнул и зажмурился - яркое сияние едва не ослепило его.
- Полуостров... на закате бывает многовато блеска, - объяснил Сумрак, втискивая что-то в ладонь ученого. - Надень это. Поверх глаз.
Уэллен осторожно взглянул на полученный предмет. То была пара прозрачных линз, соединенных чем-то наподобие рамки. Дужка посредине, очевидно, предназначалась для переносицы. После нескольких попыток ему удалось пристроить предмет на носу - по крайней мере, он держался.
Он поднял глаза... и поразился увиденному.
Несмотря даже на защитные линзы, пейзаж ослеплял. Уэллену доводилось видеть залежи хрусталя, и он понимал, откуда берется этот чудесный блеск, но восхищение было безграничным...
- Это... это...
Сумрак за его плечом кивнул:
- Да. Вот почему и он, и они выбрали именно это место. Уэллен освободился от очарования зрелища.
- Кто - он? И кто - они?
Чародей плотнее закутался в свой широкий плащ.
- О первом тебе нет нужды знать. Он никуда не вмешивается и ничем не интересуется. Что до последних... вот они.
И земля расступилась у самых ног Уэллена.
Два чудовища, превосходящие размерами обоих людей, выбрались из каменистой почвы. Их когтистые лапы - или, скорее, даже руки - были отлично приспособлены как для рытья, так и для хватания. Тело почти целиком покрывал тускло-коричневый панцирь, а длинная голова заканчивалась забавным, утончающимся к концу рылом. Даже сквозь линзы ученый видел, что они блестят подобно здешней земле.
Одна из тварей заухала. Протяжные, мрачные звуки заставили сердце Уэллена трепетать. Однако ученый в нем был восхищен этими невероятными существами. Интерес и логика, подсказывавшая, что убежать ему все равно не удастся, удержали его на месте.
- Он - со мной, - сказал чародей ухавшей твари. Второй зверь тоже разразился уханьем, но его голос звучал тоньше. Хотя для Уэллена эти звуки означали лишь то, что твари потревожены, древний колдун, очевидно, отлично понимал их.
- Пока нет. Своей части договора вы не выполнили. Или вы все же нашли что-нибудь?
Твари в панцирях переглянулись, словно советуясь... и одна из них потянулась, чтобы схватить Уэллена.
Массивная тварь оказалась невероятно быстрой для своего сложения. Ученый, будь он предоставлен сам себе, уклониться бы не успел. Но едва огромная когтистая рука дотянулась до ткани его рубахи, он обнаружил, что стоит в нескольких футах позади Сумрака, который, таким образом, очутился как раз между своим смертным спутником и подземными обитателями.
Чародей тронул напавшего зверя кончиком обтянутого перчаткой указательного пальца.
Зверь с визгом свернулся в клубок. Другой, чувствуя, что они с товарищем преступили границы дозволенного, пятился и тоже визжал. Чародей, не обращая на него внимания, наблюдал за первым зверем. Уэллену, осмелившемуся подойти ближе, также ничего не оставалось, как только наблюдать.
Тело чудовища полностью скрылось под панцирем, словно у броненосца, которого оно так напоминало. Но трансформация продолжалась. Сворачиваясь все туже и туже, несчастный зверь визжал, что, очевидно, означало отчаянную мольбу о прощении. Сумрак лишь скрестил руки на груди. Тугой комок затвердевал, постепенно меняя очертания. Уэллен отметил, что тварь все больше и больше похожа на... камень.
Да, именно так. Облик зверя перестал быть неопределенным. Некогда могучее создание сделалось большим, вполне реальным валуном.
Чародей сухо, коротко хмыкнул.
- Если подумать, я не так уж сильно изменил его. Второй зверь упал на колени.
- Встань, - велела призрачная фигура.
Теперь Уэллен видел совсем другого Сумрака. Чародей обладал множеством обличий, видимо, созданных им в своем вековечном одиночестве.
Чудовище повиновалось.
- Глаз да глаз нужен за этими квелями, - бесцеремонно сообщил Сумрак своему спутнику. - Нрав у них подлый... - Затем он обратился к оставшемуся квелю. - Твой дружок через два дня вновь обретет прежний вид. Думаю, ему этого хватит, чтобы пожалеть о своем дурацком поступке. У нас уговор. И если вы не в силах выполнить свою часть сделки, это еще не повод требовать от меня чего бы то ни было! Если вы больше не желаете иметь дело со мной, то всегда можете договориться с ним.
Печальное уханье вновь опустившегося на колени квеля не оставляло сомнений, какого мнения он был о последнем предложении. Кто бы ни был тот, о ком говорил Сумрак, квель боялся его не меньше, а ненавидел - гораздо сильнее.
- Вижу, вам этого не хочется. Я вернусь на будущий год, как договорено. Быть может, вашим преемникам повезет больше.
Непреклонность в голосе Сумрака достаточно ясно говорила квелю, что в его присутствии здесь более нет нужды. Еще раз бросив тревожный взгляд в сторону заколдованного товарища, зверь вонзил когти в твердую почву.
С быстротой и сноровкой, способными вызвать зависть многих животных, тварь зарылась в землю. Несколько мгновений - и она совершенно скрылась из виду, не оставив почти никаких следов своего присутствия, разве что небольшой взрыхленный холмик. Очевидно, прокапывая себе ход, квель засыпал его за собой. Что же за легкие у этого зверя, - подумалось Уэллену.
- Ничего, - шепнул Сумрак самому себе. - Понемногу я соберу все, что нужно. - Объяснить смысл сказанного своему спутнику он не удосужился. - Возможно, в будущем столетии приготовления к этому заклинанию будут завершены...
Благоразумно молчавший Уэллен задрожал - но не из-за слов либо действий чародея. Дрожь возникла сама по себе и, хотя продолжалась совсем недолго, заставила ученого замереть. Точно такое же ощущение он испытал перед встречей с искателем и драконом. Пошевелившись, он постарался успокоиться.
Чародей, почуяв какой-то непорядок, оглянулся.
- Чуть не забыл, - он снова превращался в ту мрачную, задумчивую личность, какой предстал перед Уэлленом с самого начала. - Нам пора еще раз побеседовать...
- ... побеседовать о живущих, о том, как они меняются... - продолжал он, уже сидя на троне в своей пещере. - Или, точнее, как именно они изменились.
Изрыгнув совершенно непечатное выражение, Уэллен вновь попытался сориентироваться. Он с трудом разбирал слова призрачной фигуры. Постоянные скачки с места на место основательно заморочили ему голову. Он не понимал, что ненавидит больше - саму по себе телепортацию или свою собственную беспомощность, о которой каждый раз напоминал этот способ перемещения. Драконы, чародеи... Что он в сравнении с ними? Несмотря на драконье логово над головой, Уэллен уже надеялся, что они с Сумраком останутся на месте - хотя бы до тех пор, пока он не перестанет чувствовать себя листом, подхваченным вихрем.
И тут, словно нарочно подгадав к тому моменту, когда он, Уэллен, будет наиболее беззащитен, чувство надвигающейся опасности снова овладело им. На этот раз оно длилось дольше обычных нескольких секунд, однако, как и в последний раз, ушло прежде, чем Уэллен смог определить его причину. Может, дело в том, что он в плену у чародея? А может, он просто вообразил себе это чувство?
Если так, нас - уже двое сумасшедших, - горько подумал он.
Сумрак, погрузившись в размышления, почти не замечал своего «гостя». Он смотрел куда-то вверх, сквозь потолок пещеры, в иное пространство и время.
- Знаешь ли ты, чудище... что значит... прожить так долго... и все это время... жить в страхе... за самого... себя?
Ученый подумал, что уж он-то хорошо понимает последнюю часть вопроса, но вряд ли стоит сообщать об этом тому, кто и был причиной его страха.
- Дру Зери... - Грезящий наяву чародей взмахнул рукой, и в воздухе перед ним возник призрак. - Казалось, всегда видел так много, но так и не сумел разглядеть происходящее...
Призрак, постепенно разрастаясь и уплотняясь, принимал все более и более четкие очертания. То был человек, мужчина, он покачивался в воздухе, словно лист на ветру. Сощурившись, Уэллен различил его фигуру, бороду и седую прядь в волосах. Кто это, Дру Зери? Вправду ли легендарный лорд Дразери выглядел так, или это - просто выдуманный, порожденный давними, но еще яркими воспоминаниями образ?
- Господин Зери... - прошептал Сумрак, глядя в глаза туманной фигуры. - Что же сталось с тобою потом?
Уэллен мог бы рассказать об этом, но понимал, что Сумрак никогда не поверит легендам. Нипочем не поверит чародей, что его старый товарищ прожил долгую, плодотворную жизнь, что существуют на свете люди (в том числе и сам Уэллен), у которых есть основания считать себя его потомками. Но вряд ли чародей вообще проявил бы к этому интерес: для него Дру Зери стал чудовищем, как и все остальные.
А смотрел ли он когда-нибудь в зеркало? Видел ли, во что превратился сам? - подумал Бедлам.
Рядом с первым возник еще один призрак. Вначале Сумрак не обращал на него внимания, ведя свою одностороннюю беседу с призрачным Дру Зери, а когда наконец заметил, то едва не исчез в глубине своего невероятного плаща. Шепот чародея был едва слышен, но Уэллен, наблюдая за возникновением второго призрака, уже понял, кто явился по его душу.
- Шарисса... - прошептал чародей.
Ученый не уставал удивляться тяжести его безумия. По его поведению было понятно, что он не в состоянии - но крайней мере, сознательно - контролировать призраки, несмотря на то, что сам же и вызвал их. Пожалуй, единственное, что у него хорошо - слишком хорошо - получалось, это само появление призрака...
Какова же цена бессмертию?
Она была стройна и высока, хотя и пониже первого привидения. Прекрасное белое платье подчеркивало красоту и женственность ее фигуры, а серебристо-голубые волосы водопадом ниспадали на спину. Эта - вполне возможно - далекая родственница Уэллена была прекрасна. Так прекрасна, что ученый просто не мог принять ее за настоящую. Он видел ее и Дру Зери такими, какими колдуну хотелось их помнить, а не такими, какими они были на самом деле. И все же в их облике должно было сохраниться хотя бы подобие истины. Образы были слишком уж четки, чтобы оказаться лишь плодом безумия Сумрака. Поднявшись с трона, чародей подошел к теням собственного прошлого. Он шел и говорил им что-то, призраки плавали вокруг и отвечали, беззвучно шевеля губами, и древний волшебник, очевидно, слышал их слова...
- Я заботился о тебе, Шарисса, - сказал он призраку женщины, - хоть и знал, что ты никогда не будешь моей.
Она ослепительно улыбнулась и что-то сказала в ответ. И Сумрак засмеялся - к великому изумлению Уэллена. Рассмеялся звонким молодым смехом, ничего общего не имеющим с жуткой маской и вечной мрачностью чародея.
- Да, думаю, я это знал. Просто не хотел признавать.
Удивление заставило Уэллена сделать шаг вперед. Возможно, момент как нельзя лучше подходил для бегства, однако он чувствовал, что не может отвести глаз от фантастического зрелища. Сцена, правда, подтверждала безумие чародея, но это, по сравнению с тем, что она значила для истории рода Уэллена, было неважно.
Сумрак тем временем, хоть и не обманывался на счет призрачной сущности Шариссы, взял ее за бесплотную руку и попытался привлечь к себе.
- Более всего для меня была невыносима мысль о том, что и ты изменилась. Я думал, что ты стала ужасна с виду, подобно моим собратьям... и моему отцу. Но теперь я вижу, что ты единственная избежала этой участи.
Призрак погладил его по щеке. Чародей шевельнулся, словно и в самом деле ощутил ласковое прикосновение.
- Теперь я вижу, что если ты изменилась, то могла стать только 6огипей\
Не в этом ли - цена бессмертия? - подумал Уэллен. Зрелище повергло его в печаль, заставив забыть собственную не слишком отрадную участь. - Не в том ли, что в некий момент существование превращается в бесконечные воспоминания о собственных неудачах и утратах?
Образ Шариссы подернулся рябью. Ученый взглянул на недвижную фигуру Дру Зери - она тоже начала рассеиваться.
Уэллен понял, что Сумрак постепенно возвращается к действительности. Вскоре он вспомнит о своем «госте», и тогда снова не миновать допроса.
Но, внимательнее приглядевшись к чародею, он увидел, что и его очертания утратили четкость.
Моргнув, Уэллен снова взглянул на хозяина. Тот сделался еще более расплывчатым. Что с ним творится?
Чувство возможной опасности вернулось - быть может, с некоторым запозданием.
А Сумрак на возвышении у трона по-прежнему беседовал с призраками. Уэллен обнаружил, что больше не слышит его. Он не слышал ничего. Ученый окинул пещеру неуверенным взглядом, и страхи его немедля подтвердились.
Исчезал не только чародей, исчезала вся пещера!
Или же - сам Уэллен?
- Сумрак! - отчаянно закричал он, надеясь заставить грезящего колдуна очнуться.
К вящему его ужасу, крик прозвучал едва слышным шепотом. Уэллен бросился вперед, однако ни на дюйм не приблизился к возвышению.
Владения Сумрака неуклонно исчезали. В конце концов они исчезли, и Бедлам остановился. Бежать бесполезно, он только зря расходовал силы. Однако Уэллен не мог просто так сдаться. Как узнать, что это с ним происходит? Возможно, замечтавшийся волшебник нарочно пугает его. Хотя Уэллен держался мнения, что виновник находится где-то снаружи.
Внимание его привлек слабый блеск впереди. Уэллен, уже давно окруженный пустотой, сосредоточился на этом блеске, глядя на него с той же жадностью, с какой умирающий от голода смотрит на краюху хлеба. Казалось, блеск становится ярче и ярче, но поначалу Уэллен не доверял этому ощущению. Слишком оно было похоже на надежду, так что лучше было забыть о нем поскорее... Слишком уж это не совпадало с общей тенденцией невезения последних дней.
Это судьба. Я - как мячик, меня постоянно перебрасывают с места на место!
И все же он не жалел, что оказался в Драконьем царстве. Он уже столько узнал и увидел! Отчаяние вызывал тот факт, что никто никогда не услышит о его открытиях. Все, что он видел, снова утонет в трясине легенд - особенно если никто из членов экспедиции не вернется обратно. Что с остальными? Отправились ли они домой? Или дракон устремился за ними, на восток, и уничтожил всех? Скольким удалось выжить?
Блеск впереди сделался отчетливее. Уэллен насторожился. Внезапно он обнаружил, что смотрит на золотой медальон. Медальон притягивал взгляд, словно хрустальные глаза Сумрака. Он хотел было повернуть обратно, не доверяя этой силе, но на этот раз ему не хватило воли. Медальон пульсировал - по крайней мере, так казалось ученому - и все сильнее и сильнее тянул к себе. Сопротивляться было бессмысленно.
Рядом с медальоном начали возникать предметы. Их становилось все больше и больше. Уэллен чувствовал себя персонажем картины, наблюдающим, как кисть художника создает мир вокруг. Он увидел холмы и деревья, и вдобавок - множество окруживших его фигур. Почти сразу стало очевидным, что это - не люди. Одна из фигур держала медальон на уровне груди.
Хотя образы все еще были расплывчаты, Уэллен различил их крылья и понял, кто вытащил его из уединенного жилища Сумрака.
Искатели.
Он ощутил твердую почву под ногами. Лицо овевал ветер. Пение птиц и прочие голоса леса достигли его ушей. Вокруг него возник богатый лесной пейзаж.
И, напомнил он себе, сделали это птицелюди.
Тот, кто держал медальон, опустил его и двинулся к ученому. Совсем по-птичьи склонив голову, он уставился на Уэллена. Тот замер, не в силах отвести взгляда от острого, хищного клюва. Было совершенно очевидно, что мясо это существо ест.
Вожак искателей - если это был он - подошел на расстояние вытянутой руки и остановился. Уэллен непроизвольно сглотнул, однако постарался не выказывать иных признаков неуверенности. Он совершенно не представлял себе, зачем он здесь, но чувство близкой опасности не оставило его, и ученый отчетливо сознавал, сколь ненадежно его положение.
Бросив взгляд за спину Уэллена, птицечеловек кивнул.
Сильные, когтистые лапы крепко взяли его за плечи. Когти вдавились в тело - но не настолько, чтобы причинить вред.
Подняв лапу к лицу Уэллена, вожак продемонстрировал свои собственные когти, длинные и острые. Плененный ученый не нуждался в намеках - понятно было, что могут сделать с его беззащитным телом.
Но вожак, к удивлению Уэллена, тут же отступил назад. Правда, Уэллена это в безопасности не убедило - если, конечно, странное новое чувство не обманывало его.
Высокий птицечеловек повернулся к окружавшим ученого крылатым фигурам. Круг, словно повинуясь молчаливому приказу, разомкнулся. В открывшийся проход ступил еще один искатель, ростом поменьше других. Самка?
Подойдя к вожаку, он принялся разглядывать Уэллена. Когтистая лапа его коснулась ноги, словно указывая на что-то. Сообразив, что происходит, Уэллен вытаращил глаза.
Перед ним стоял тот самый молодой искатель, которого он защитил от своих людей. Ученый испустил вздох облегчения, решив, что этот искатель просит остальных не трогать того, кто ему помог. Да, искатели - странная, чуждая раса, но, видимо, их концепция благодарности совпадает с человеческой...
Улыбка появилась на лице ученого - и тут же когти молодого птицечеловека метнулись к его лицу.

Глава 7

Ею недовольны. Хозяева недовольны ею... Забена вздрогнула. Повелители Мертвых никогда прежде не терпели неудач но ее вине. Она видела, как становились жертвой их недовольства другие, но полагала, что сама сумеет удержаться на краю пропасти...
В первый раз она пожалела о своем соглашении с ними. Они всегда отдавали ей то, что она считала принадлежащим ей по праву, а она была абсолютно предана им. Чародейке еще ни разу не случалось гадать, что станется с нею, если она не выполнит свою часть уговора. Теперь же эта мысль владела всем ее существом, напоминая, что те, кто был отстранен от служения демоническим повелителям, не просто куда-то ушли.
К падению привело сочетание нескольких обстоятельств. Во-первых, подозрение, что следящее заклятие, ради которого она принесла в жертву некри, ни на что не годно. По мнению хозяев, карлик снова провел их, зная, что за ним следят. Во-вторых, она потеряла след человека по имени Уэллен Бедлам, одного из тех, кто вел эту злосчастную экспедицию. Он уцелел при нападении дракона, но где-то в холмах его следы затерялись, и ни она, ни ее жуткий напарник не могли их отыскать... И еще эта таинственная личность, о которой Повелители отказывались говорить... но которой явно побаивались...
Рядом испуганно зашипел ее напарник-некри. Это какая-то злобная шутка, подумалось прекрасной волшебнице. Ведь теперь они с этой тварью - союзники и по духу. У них, связанных общей неудачей, остался лишь один шанс.
Вокруг беспорядочно расположилась дюжина других некри. Можно было предположить, что их прислали на подмогу. Однако эти чудища пока не обращались с нею или ее напарником, как со старшими. Они скорее казались палачами, ожидающими сигнала, чтобы взмахнуть топором и покончить со своими предшественниками.
- Ни звука! - предупредила она их. Пусть хозяева думают, что эти твари мешают ей сосредоточиться...
Она предпочла бы работать над заклятиями ночью - по ночам она чувствовала себя уютнее, - но хозяева сочли, что времени терять нельзя. Единственное, что хоть малость утешало, - шайке некри дневной свет был гораздо неприятнее, чем ей. Не будь ее собственное существование под угрозой, Забена затянула бы процесс, сколько могла, чтобы посмотреть, как эта бледная мерзость корчится и ежится.
В. обманчиво мягких руках волшебница держала истрепанную тетрадь. Ее личное достижение, единственное, что пока хоть как-то оправдывало ее в глазах Повелителей. Она предположила, что на равнине мог остаться какой-нибудь предмет, принадлежавший предводителю экспедиции. Дракон, напавший на караван, и не думал уничтожать следы кровавого избиения. Обыскав вместе с некри место происшествия, она обнаружила эту тетрадь, видимо, выпавшую из седельной сумы лошади Бедлама.
Пользовались тетрадью долго, и отпечаток владельца был ясно различим. Имея немного времени, Забена легко сумеет определить, где он находится.
Хорошо бы еще немножко свободного места!
Некри начали сбиваться в кучу, ища друг в друге утешения и пытаясь спрятаться от беспощадного дневного света. К несчастью, это означало, что все они сгрудились вокруг женщины.
- Прочь от меня, падаль несчастная!
Чудовища подались назад. Забена вздохнула. Теперь никаких оправданий не оставалось. Теперь она должна была добиться успеха.
Подняв тетрадь на ладони, она погладила обложку, как ребенок гладит любимого щенка. Впрочем, любовь была ни при чем - просто постоянный активный контакт делал след еще четче, укрепляя ее связь с хозяином предмета. Чем прочнее эта связь, тем больше шансов отыскать нужное.
Каков же твой мир, Уэллен Бедлам? - думала она, сосредоточиваясь на заклинании. - Какие чудеса там имеются?
Пролистав тетрадь, она поняла, что владелец ее - человек умный и несколько одинокий. Ученый, обладающий книжными познаниями, но испытывающий недостаток практического опыта. И все же он был похож на нее саму более всех, с кем она встречалась, служа Повелителям Мертвых. Для тех, прежних, существовало только два способа общения, и оба они вели к одному - к повиновению хозяевам...
Жаль, что у нас не будет времени побеседовать, господин магистр...
И тут Забена ощутила мысленный толчок. Забыв обо всем, она раскрылась ему навстречу. Перед мысленным взором черноволосой чародейки возник лес и... и... Обзор загораживал некто - или нечто? - находившийся рядом с человеком. Этих фигур было несколько. Забена попыталась было проникнуть в сознание того, за кем охотилась, но наткнулась на мощную стену защиты. Вначале это озадачило колдунью, затем она сообразила, как определить местонахождение учёного по косвенным признакам.
Земли оказались знакомыми, что, в свою очередь, давало ответ и на второй вопрос. Забена улыбнулась восторженной, однако леденящей улыбкой, в которой не было ни грана веселья. Теперь она знала, кто находится рядом с ученым, хотя и не могла понять, как он, избежав цепких рук закутанного в плащ чародея, попал в когти птице людей.
Что то ты слишком популярен, мой книжник... Я тоже жду встречи с тобой... если после искателей от тебя хоть что нибудь останется.
Теперь нельзя было терять времени. Возможно, уже слишком поздно спасать его от птицелюдей, но - хотя бы ради нее самой - следовало попытаться.
Разорвав связь, Забена вскочила на ноги, смяв тетрадь тонкими пальцами.
- Я нашла его!
Некри зашевелились - наконец-то и они могут что-то сделать! Ее чудовищный напарник испустил шипящий вздох облегчения и взглянул на волшебницу почти с благодарностью, хотя страшная морда его вовсе не была приспособлена для таких выражений.
- Надо спешить! Уже сейчас птицелюди могут покончить с ним!
Забена показала чудовищам свое видение и местоположение ученого. Некри, нужно отдать им должное, не медлили. Стая страшилищ взмыла в небо, распугав окрестных птиц и заставив лес окутаться тишиной. Солнечный свет не остановил их: твари понимали, что теперь ответственность лежит на их мертвенно-бледных плечах, как только что лежала на плечах Забены.
Чародейка провожала их взглядом, пока они не исчезли вдали. Оставшись одна, так как ее напарник-некри отправился вместе с остальными, она принялась обдумывать собственные планы.
Искатели встретят атакующих всей своей мощью. Неизбежно воцарится всеобщий хаос. И если пришелец еще не умер, он имеет прекрасные шансы погибнуть в неразберихе схватки. В мертвом виде он Повелителям Мертвых, по некоторым причинам, не подойдет. Хозяева ясно дали понять, что он нужен живьем, если только это вообще возможно. Что само по себе было весьма интересно - Забена как раз начала задумываться о неожиданном ограничении власти Повелителей. Почему она раньше этого не замечала?
Теперь это было уже неважно. Важен был Уэллен Бедлам, исследователь и книжник. Это значило, что Забене придется присоединиться к схватке. Броситься в самую гущу боя... Она от души надеялась, что этот человек стоит того.
Если же нет, он обязательно узнает об этом, прежде чем она покончит с ним.
Уэллен ахнул, когда когти коснулись его тела. Ему хотелось лишь быстрого конца - в ином случае смерть его будет ужасной. Видимо, судьбе наконец надоело играть с ним... Он почти с радостью готов был встретить смерть, если только его перестанут бросать и гонять по всему Царству драконов, точно кот свою жертву.
Но прикосновение когтей к телу оказалось на удивление мягким. Таким мягким, что ученый едва почувствовал его.
Может, это - испытание?
Перед его мысленным взором возникло видение. От неожиданности Уэллен попятился, но птицелюди, державшие его, крепче сжали когти, не давая бежать. Сопротивляться было бесполезно, и ученый вгляделся в возникший в сознании образ.
Он увидел мир, в котором все было слегка искажено. На него надвигались странные люди, и в переднем он тут же узнал самого себя. Другие же оказались членами экспедиции. Была там и грозная фигура Прентисса Асаалька, похожего скорее на птицечеловека. Все они окружали кого-то, на кого голубокожий уже готов был наброситься.
На юного искателя! - сообразил ученый. Он видел происходящее с точки зрения пернатого создания. Оно... (кстати, есть ли у этой расы разделение по половому признаку?) пыталось что-то объяснить.
Ученый ощутил мысленное прикосновение, полное благодарности, и едва удержался от удивленного возгласа. Общение посредством мысленных образов было известно и на его родине - но не такое эффективное. Кто мог подумать, что существует раса, для которой такое общение - обычное дело!
События разворачивались последовательно, как в пьесе. Наиболее важным был финал, где он, Уэллен Бедлам, запретил убивать птенца, а затем исцелил его смертельную рану.
Исцелил? Он попробовал мысленно отрицать это, объяснить, что никак не мог совершить ничего подобного. Магия - не его дело! Он нарисовал самого себя, пытающегося колдовать и терпящего неудачу, надеясь, что птицечеловек поймет его. И тот понял, но ответил целой серией изображений: он, Уэллен, творящий заклинание за заклинанием, с каждым разом все успешнее. Искатель утверждал, что ученый наделен колдовскими способностями. Если верить ему, Уэллен уже доказал это.
Возражать было бессмысленно. Более того: мысль о том, что он еще может стать - хотя бы не слишком сильным - волшебником, дразнила и привлекала. Сколько он смог бы сделать при помощи магии!..
Быстрым прикосновением юный птицечеловек снова привлек его внимание. Уэллен распахнул сознание. На этот раз он увидел птенца, возвращающегося в свою стаю. Его встретили с радостью, так как в этом гнездовье, устроенном в прекрасном старинном замке, занятом искателями после того, как неизвестные строители забросили его, было не так уж много птенцов: после древней катастрофы рождаемость у птицелюдей сильно понизилась. Случилось это давным-давно, но род искателей все никак не мог оправиться. Что именно произошло, Уэллену не объяснили. Он лишь чувствовал страх подростка, стоявшего рядом, и понимал, что такой же страх испытывают и взрослые птицелюди.
Словом, искатели отметили его поступок, и даже больше. После истребления каравана они попытались помочь человеку, который доказал гордому народу, что стоит их внимания. Уэллен подозревал, что искатели взирали на прочие расы свысока, однако его поступок поднял его в их глазах почти до их собственного уровня. Впрочем, это его не оскорбило: люди были способны на худшее.
Но Сумрак, к немалому ужасу птицелюдей, наткнулся на него первым. Птицелюди издавна враждовали с чародеем, и то, что они решились спасти Уэллена, значило немало. Сумрака искатели боялись и уважали; он был для них едва ли не демоном. Единственным его слабым местом было безумие - по крайней мере, иных птицелюди не знали. Только поэтому они решили рискнуть. Улучив подходящий момент, они извлекли из беспокойного сознания чародея призраков прошлого. И все же, вызволяя Бедлама из пещеры, они едва не потерпели неудачу. В какой-то момент искатели почти потеряли его в Пустоте.
Ученый задрожал, радуясь, что ничего не знал. До этого он недоумевал, отчего птицелюди не воспользовались своим преимуществом и не напали на противника, но теперь понял, что им едва хватило сил на его освобождение. Отвлечь врага на время вовсе не то, что причинить ему существенный вред. Птицелюди давно выяснили, что на чародея нападать вредно: когда его не беспокоили, он их тоже почти не трогал. Если же его растревожить... От череды образов, возникших в сознании, Уэллен остолбенел. Ему не доводилось даже слышать о столь могущественных чародеях. А этого, если верить тому, что показывали птицелюди, боялся сам Король-Дракон.
И вся эта сила - в руках сумасшедшего!
Что же предпримет Сумрак, обнаружив пропажу «гостя»? Юный искатель уверял Уэллена, что они способны защитить его, но ученого одолевали сомнения.
Наконец связь прервалась. Новые товарищи вызвали уважение Уэллена и возродили в нем надежду. Он до сих пор не имел представления, где они собираются прятать его, но был готов следовать их планам. А что ему еще оставалось? Пусть даже они лгут - он все равно совершенно беззащитен. Однако, если он однажды проявил способности к чародейству, почему бы не попробовать еще?
Будь у него время...
- Что случилось?

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

Хотя связь и была разорвана, Уэллен не сомневался, что его понимают.
Подросток указал на небо. Уэллен поднял взгляд, но увидел лишь голубой простор да облака. Он снова взглянул на птенца.
- Я не...
Двое искателей, державших его за . лечи, взмыли в воздух, унося ученого с собою.
Через несколько мгновений Уэллену удалось вернуть себе прежнее самообладание. В когтях птицелюдей он был в безопасности, это подтверждало не только исчезновение тревожившего его чувства, но и здравый смысл. Если бы они хотели проявить враждебность, они бы это уже сделали. Что до беспомощности, то это состояние с момента прибытия в Драконье царство, похоже, стало его образом жизни. По совести говоря, он даже не был уверен, что Сумрак намеревался причинить ему вред, но с такой непредсказуемой силой, как мрачный чародей, лучше уж не экспериментировать.
Влекомый двумя охранниками, он поднялся над деревьями, оставив внизу сомнения и страхи. Полет для ученого был внове, и он наслаждался необычными впечатлениями. То, что он видел сверху, конечно, и сравнить нельзя было с горными видами, но совершать экскурсию таким образом Уэллену явно нравилось больше, чем дрожать на вершине холодной, неприветливой горы.
К ним присоединились и другие искатели, но подростка ученый не видел. Вероятно, им не желали рисковать. Или - «ею»? Хотя связь с птенцом длилась недолго, Уэллену отчего-то казалось, что птенец - женского пола. С виду же трудно было сказать - даже взрослые особи выглядели более-менее одинаково. Уэллен присмотрелся к стайке, кружащей поблизости. Вокруг, вероятнее всего, были одни самцы - это следовало хотя бы из того немногого, что он узнал об истории птичьего народа. Если рождаемость так низка, раса не станет подвергать самок даже малейшему риску. Относительно собственных достоинств Уэллен не заблуждался: скорее всего, ему просто повезло, что юный искатель оказался самкой. Это наилучшим образом объясняло, почему птицелюди все-таки решили спасти его.
Полет, перемежавшийся остановками, во время которых пары, несшие бескрылого человека, менялись, длился два или три часа.
Птицелюди были сильны, но от такого мертвого груза - термин, хоть и не нравился Уэллену в применении к собственной особе, точнее всего отражал положение дел - устанет кто угодно. С течением времени солнце медленно описывало дугу, перемещаясь вправо от ученого, и это означало, что отряд движется почти точно на юг. Уэллен надеялся, что они прибудут на место до темноты. Ему вовсе не улыбалось лететь, не видя ничего вокруг, или же ночевать в каком-нибудь неизвестном лесу. Бояться, конечно, было глупо - ведь птицелюди, без сомнения, знали, что делали, - однако пережитого Уэлленом наверняка хватило бы любому. Сейчас ему хотелось только одного: укрыться на время от всего мира в каком-нибудь безопасном месте.
Голова его начала болезненно ныть. Уэллен поморщился, подумав, что головная боль в сравнении со всеми предшествовавшими ей бедами - всего лишь мелкая неприятность.
Словно в ответ на его мысли, боль сделалась сильнее и вскоре стала просто-таки невыносимой. И может быть, поэтому Уэллен почти не сомневался, что она означает предостережение.
Он быстро оглянулся, едва не вывернувшись из когтей своих носильщиков. Один из искателей прикрикнул на него - несомненно, напоминая о том, что люди не умеют летать, а посему лучше не вертеться. Мотая головой, Уэллен пытался дать понять: поблизости что-то неладно. Птицечеловек заморгал и вновь сосредоточился на полете.
Прочие искатели тоже без всякой опаски летели вперед. Пожалуй, этого должно было быть достаточно для спокойствия - ведь они знали свою родную землю гораздо лучше него. Однако предупреждающая боль не проходила. Уэллен взглянул вниз, подумав, что опасность может таиться там. С такой невероятной высоты открывался превосходный вид на многие мили вокруг, но самым опасным из всего, замеченного им, оказалась стайка мелких драконов вокруг какой-то падали. Принадлежавшие к бескрылой разновидности и явно медлительные во всех отношениях, они вряд ли могли представлять собою угрозу.
Что же такого, кроме падения, могло ему угрожать? Уэллен попробовал глянуть вверх, но носильщики держали его под таким углом, что он смог рассмотреть лишь участок неба впереди стаи. Начав вертеться, он вполне мог вывернуться из когтей носильщиков, что в данной ситуации было бы крайне нежелательно. Где же искать возможную опасность?
Наконец, не в силах противостоять непрестанному беспокойству, он осторожно повернулся так, чтобы увидеть больше. Державшие его искатели заклекотали, но он только покачал головой. Попытку нельзя было назвать успешной - другое дело, если бы голова могла совершить полный оборот, - но Уэллен сумел разглядеть облака над головой и позади.
Прищурившись, он вгляделся повнимательней. В такой же точно облачной завесе прятался дракон, погубивший его товарищей...
Более он не мог так рисковать. Снова завертевшись, чтобы привлечь внимание птицелюдей, он закричал:
- Облака! Мне кажется, среди них что-то есть!
Искатель лишь взглянул на него, по обыкновению склонив голову. Ученый повторил предостережение, гадая, понимает ли птицечеловек его слова. Подтверждений тому, что все искатели понимают Общий язык, не имелось. Его удивляло даже то, что люди древнего континента до сих пор говорят на том же языке. Отчего бы это?
Все вопросы - после! - прикрикнул он на ученого в себе.
Его носильщики переглянулись, возможно, беседуя в свойственной их народу безмолвной манере, но больше ничего не произошло. Если они и обсуждали его предупреждение, то либо не поверили, либо не сочли его достаточно важным. Возможно, они даже знали все заранее и теперь просто пытались заманить возможных наблюдателей в какую-либо скрытую до поры ловушку. Ученый надеялся на это, но в глубине души не верил.
Через несколько минут стая начала снижаться. Всматриваясь в несущуюся навстречу землю, ученый пытался определить, где они приземлятся, но не видел ничего, кроме холмов и леса. Значит, еще одна промежуточная остановка. Он быстро оглядел окрестности и заметил подальше к юго-востоку ряд холмов. Их однообразие наталкивало на мысль, что это те самые холмы, где Сумрак впервые спас его от пожирателей падали.
Интересно, что пришло чародею в голову, когда он очнулся от воспоминаний. Или он предается им и сейчас, все еще беседуя с давно умершими товарищами?
Какую бы опасность ни представлял собою древний колдун, Уэллен не мог избавиться от жалости к нему. Представить только долгие годы страха и неуверенности, прожитые им...
Ноги его коснулись земли, и это заставило забыть о Сумраке. Носильщики, убедившись, что инерция не заставит ученого споткнуться и упасть, отпустили его. Вокруг опускались на землю прочие птицелюди. Ни один из них не казался обеспокоенным - чего нельзя было сказать об ученом. Внезапно обретенная способность чувствовать опасность - пусть пока очень неопределенная - еще ни разу не подводила. Всякий раз, сколь бы отдаленной ни была угроза, она оказывалась реальной.
Получив наконец возможность размять ноги, Уэллен методично перебрал возможные причины. Отчего он может ощущать опасность, не видя ее? Во-первых, потому что ее просто нет. Во-вторых, потому что она - далеко... нет, не похоже. В-третьих... Он прошелся по земле, пытаясь думать на ходу. В-третьих...
Потому что опасность не хочет, чтобы ее видели? Пещера Сумрака была укрыта заклинанием, и все же он, Уэллен, мог видеть сквозь завесу, к немалому удивлению чародея. Это означает, что он наделен отнюдь не посредственными задатками. А возможно ли проделать нечто подобное и сейчас?
Не вполне понимая, что надлежит делать, но горя желанием провести опыт; Уэллен Бедлам полностью распахнул свое сознание. Он не был слишком сосредоточен, когда пробил заклятие Сумрака, и это наводило на мысль, что и сейчас чрезмерные старания, как это часто бывает, скорее всего, приведут к поражению. А вот если он просто доверится смутным ощущениям и позволит им вести себя, может, что-то и получится...
К собственному удивлению он обнаружил, что взгляд его обращается на восток и поднимается к небу. Сознательных усилий он к этому не прилагал - все происходило само собой. И все же он по-прежнему ничего не видел, сколько ни всматривался. Сомнения вернулись с новой силой.
Затем в небе начали обретать форму неясные силуэты. Он не мог сказать, что это такое, но видел, что расстояние между ними и стаей птицелюдей сокращается - и весьма быстро.
Схватив за плечо ближайшего искателя, он указал на небо: - На нас нападают!
Все до единого искатели взглянули в ту сторону, куда он указывал, но, судя по реакции, не видели того, что видел ученый. Тот, которого Уэллен схватил за плечо, одарил его взглядом, имевшим и у людей и у искателей одинаковое значение. Однако Уэллен не сдавался. Взяв искателя за лапу, он прижал его когти к своему лбу и как можно подробнее нарисовал мысленный образ увиденного.
Птицечеловек почти сразу же отдернул лапу. Глаза его расширились. Поначалу Уэллен не понял, сумел ли объяснить все как надо, но тут искатели, все как один, устремили взгляды вверх. Перья их встали дыбом, а когти изготовились к схватке.
Уэллен видел, что силуэты совсем рядом.
Птицелюди, кроме одного, оставшегося охранять Уэллена, начали подниматься в воздух. И тут же снижавшиеся крылатые фигуры сделались видимыми. Их обнаружили, и поддерживать скрывавшее их заклинание было бессмысленно. Перед самым столкновением двух отрядов последние клочья колдовства слетели, открывая... нечто ужасное. - Боги мои...
Уэллен ожидал увидеть птицеподобных существ, полагая, что, если у нападающих есть крылья, значит, они должны быть похожи на его союзников. Но - нет. Чудовища, с которыми дрались искатели, напоминали другое крылатое создание - летучую мышь. Но ни одна летучая мышь не могла сравниться с этими тварями. Нападавшие были одного роста с Уэлленом, если не выше, и сохраняли сходство с человеком примерно в той же степени, что и птицелюди. Однако если последние были хоть несколько цивилизованы, первые, несомненно, являлись дикарями и убийцами.
Ученый не сомневался, что они явились именно за ним. Совпадением случившееся быть не могло.
Но почему? Почему всем нужен именно я?
Уэллен был уверен: все это - ошибка. Он не знал и не имел ничего такого, на что можно позариться. Но в силу некоей безумной причины судьба выбрала его, Уэллена Бедлама, себе в шуты...
Численно обе стороны были равны, но во всем остальном искатели явно проигрывали. Да, они обладали магической силой, но и летучие мыши - также. Заклинания одной стороны расшибались о защитные чары другой. Некоторые достигали цели, но большинство заканчивались лишь безвредными вспышками либо треском. Летучие мыши явно не были простыми животными - для этого они проявляли слишком уж большую смелость, сноровку и реакцию. Решить судьбу боя должна была физическая сила. К несчастью, сила эта была на стороне смертоносных бледных страшилищ.
Едва осознав это, Уэллен увидел рухнувшего наземь искателя с рваной кровоточащей раной в груди. Другой был разорван двумя чудовищами, швырнувшими его останки вниз. Впрочем, разумными-то они были, но жажда крови отчасти притупляла их разум. Один из этих двух внезапно нашел свою смерть - искатель, возникший словно из ниоткуда, располосовал его глотку. Второй, однако, успел отреагировать и устремился навстречу виновнику смерти товарища.
Искатель, державшийся за спиной Уэллена, положил лапу на его плечо. Ученый кивнул. Он и не оглядываясь знал, чего хочет птицечеловек. Получив разрешение, пернатый страж взмыл в воздух, чтобы тоже принять участие в бою, уже явно проигранном. Уэллен не мог винить его - сам он сделал бы то же самое, если бы мог хоть чем-нибудь помочь. Его колдовские способности были, в лучшем случае, самыми скромными. При нем был нож, но меч у него отняли. Все же Уэллен обнажил клинок, понимая, что он пригодится как на случай боя, так и на случай бегства.
В любом случае его ждали смерть либо плен - и еще до заката.
- Беги! Сюда! - раздался неподалеку голос. Женский. Голос слышался справа. Оглянувшись на зов, Уэллен никого не увидел.
- Беги, говорят!
Среди деревьев появилась женская фигурка. Она была облачена в длинный плащ, сливавшийся с зеленью леса - именно поэтому ученый не заметил ее прежде. Женщина махала ему рукой, зовя к себе.
- Быстрее! Это твой единственный шанс!
Сердце Уэллена дрогнуло при мысли о том, что он бросит искателей, умиравших за него, так как он спас жизнь самки их рода. Но ведь они дрались в основном для того, чтобы он не попал в лапы летучих мышей, и бегство казалось единственным способом исполнить это их желание...
Держа нож наготове, ученый поспешил к женщине.
Что ждет меня на этот раз? - думал он на бегу. - Кому еще я понадобился?
- Дальше!
Прорвавшись сквозь листву, он приблизился к ней - и на краткий миг замер, глядя на ее странное бледное лицо. Но она тут же вывела его из оцепенения, швырнув ему такой же плащ, как и тот, что был на ней:
- Накинь поверх одежды!
Плащи, конечно, магические и раскрашены под лесную зелень, но ученый сомневался, что они помогут надолго обмануть летучих мышей. Надевая объемистое одеяние, он вдруг заметил, что узор на ткани изменился.
- Они повторяют то, что тебя окружает. В точности.
Вот это маскировка! Вряд ли уловка обманет тварей больше, чем на несколько минут, но за это время можно будет подумать о чем-то еще... По крайней мере Уэллен на это надеялся.
Он облачился в плащ, и женщина наскоро осмотрела его.
- Готово! Идем!
Оба быстро углубились в лес. Уэллена поразило, что ветви и трава, казалось, не касаются его проводницы. Она двигалась словно ветер, вызывая сильную зависть ученого - его самого каждая ветка норовила хлестнуть по лицу или вцепиться в одежду.
Звуки боя затихали вдали. Уэллен услышал яростный визг, от которого сердце замерло в груди. Ни один из искателей не был способен издать такой звук, и ученый решил, что похожие на летучих мышей твари обнаружили его исчезновение. Значит, осталось недолго. Слегка утешало лишь то, что около дюжины этих тварей наверняка повержены либо смертельно ранены несчастными птицелюдьми. А потеряв в числе, они не смогут так тщательно обыскать округу...
Это внушало хоть и слабую, но все же - надежду.
Его проводница, двигавшаяся, точно эльф, но не похожая на эльфов, замедлила шаг и протянула ему руку. Ухватившись за нее, Уэллен испытал чувство, не имевшее ничего общего с ощущением опасности. Несколько мгновений он думал о том, какая гладкая и прохладная у нее кожа, а затем женщина скомандовала:
- Закрой глаза и держись крепче! Закрыть глаза?
- Зачем?
Улыбка ее оказалась слегка кривой, но совершенство формы губ заставило забыть об этом.
- Чтобы остаться в живых.
С таким доводом трудно было спорить. Уэллен зажмурился, молясь, чтобы это не оказалось его последней ошибкой.
Странное струящееся ощущение - словно он упал в озеро и ушел на глубину. Напоследок ученый услыхал далекий визг мышеподобной твари, но он резко оборвался. Тут Уэллен наткнулся на свою спасительницу, остановившуюся, едва крик смолк.
- Теперь можешь снова открыть глаза.
И вновь он был поражен ее красотой. Волосы ее были черны, словно сама ночь, если только не чернее ночи, и прекрасно оттеняли белизну кожи. Встретив ее взгляд, Уэллен невольно вспомнил о кошколюдях, живших в горах к востоку от его родины. Возможно, такие глаза появились в результате скрещивания с этой расой.
- Теперь можешь отдохнуть. Здесь мы на время будем в безопасности. - Видя, что он отчаянно потеет под всей своей одеждой, она добавила: - Это можно снять. Он был просто на всякий случай. Я ведь не знала, скоро ли за нами кинутся в погоню.
- Кто ты? Что это были за твари? Как ты нашла меня?
- Какой любопытный!
Перемена в ее тоне была ошеломляющей. Словно они не спасались вместе от дьявольских тварей, а пошли прогуляться после пикника...
- Мне это нравится! Ты ничего не требуешь, подобно многим, кого я знала. Ты вежлив, невзирая на обстоятельства!
- Тогда ты, возможно, будешь столь любезна, что ответишь хоть на некоторые из моих вопросов, - ответил он, освобождаясь от плаща.
С плащом Уэллену очень не хотелось расставаться - особенно потому, что он не успел рассмотреть его, - но жара вынуждала к этому.
Изящные пальчики женщины занялись застежками ее собственного плаща.
- Мое имя - Забена.
- Забена...
Больше он ничего не смог сказать, так как в этот момент его спасительница сбросила плащ.
- А как зовут тебя?
- Уэллен. Уэллен Бедлам.
Интересное имя, - Она протянула к нему гладкие, белые руки. - Можно?
Ученый моргнул, и женщина с волосами цвета воронова крыла объяснила:
- Можно я возьму плащ?
Ученый пришел в себя. Подавая ей изумительное одеяние, он снова спросил:
- Что за твари напали на искателей? Она принялась сворачивать его плащ.
- Это - некри. Тебе они не понравятся.
- Пожалуй... - Бедлам отметил, что плащ в ее руках уменьшается: сверток уже стал вдвое меньше, чем был вначале. - Чего они хотят от меня?
- Вероятно, того же, чего и птицелюди. - Сверток уже мог уместиться на ее ладони, но она все складывала и складывала его. - Тебе известно, чего они хотели от тебя?
Уэллен наблюдал, как плащ становится крохотным квадратным лоскутком ткани. Забена удовлетворилась лишь тогда, когда сверток сделался не больше крупной монеты. Она спрятала его в висевший на ее поясе кошель.
- Известно ли тебе это? - вновь спросила она.
- Они выручали меня. Я спас жизнь одного из их птенцов. Известие явно впечатлило ее. Уэллен почувствовал, что польщен.
- Птичий народ уважает весьма немногих людей.
- Пожалуй, это мне в единственный раз повезло с тех пор, как я оказался здесь.
Не считая этой встречи, - добавил он про себя. Само присутствие Забены сбивало его с толку.
- А откуда ты пришел?
- Из-за моря. - Уэллену вновь вспомнился оставшийся без ответа вопрос. - Отчего же ты спасла меня? Как ты узнала, где я?
Но она, видимо, пока не была расположена к продолжению беседы. Наклонившись, Забена подобрала свой плащ и скорее скомкала его, чем свернула,
- У нас еще будет время для вопросов и ответов. Я была неучтива, - улыбка ее очаровывала. - Я знаю место, где мы сможем побыть наедине... и спокойно побеседовать.
Сама мысль об отдыхе и спокойном обмене сведениями была настолько привлекательна, что ученый почти забыл о происшедшем из-за него кровопролитии. Возможно, Забена могла бы пролить свет на создавшееся положение, включая и загадку таинственной книги дракона, которую Сумрак желал заполучить и в намерении украсть которую он подозревал Уэллена.
К тому же он, по чести сказать, вовсе не возражал против того, чтобы побыть немного в обществе Забены.
Гибкая, но властная женщина продолжала сминать свой плащ. Как и первый, он уменьшался в размерах под ее пальцами. Поскольку она не удосужилась сложить его, плащ вскоре стал напоминать горсть лоскутов, скатанных в комок. Когда он сделался не больше первого, она убрала и его.
- Ты - волшебница?
- Волшебница, ведьма, чародейка... все это теперь означает одно и то же. Да, это так. - Полузакрыв глаза, она взглянула на него, словно ребенок, полагающий, что чем-то огорчил своего отца. - Это так уж тревожит тебя?
- Вовсе нет. Возможно, ты в силах помочь мне. Возможно, она подскажет, как развить его собственные колдовские задатки... В первый раз за весьма долгое время он ощутил подлинное воодушевление.
Забена подошла почти вплотную к нему.
- Я так рада... Многие просто не понимают... Идем же! Наш путь недалек, но солнце уже садится. - Чародейка снова взяла его за руку. - Тебе не захочется провести ночь под открытым небом. Как знать, какие темные создания могут бродить вокруг.
Он последовал было за ней, но, пройдя несколько шагов, резко остановился.
- Что случилось?
Уэллен указал на восток. Большую часть ландшафта в той стороне заслоняли деревья, и лишь сейчас он смог получить хоть какое-то представление, где находится. Вид, открывшийся ему, был на удивление знакомым.
- Те холмы! Здесь есть другие, похожие?
- Нет.
Что-то в ее голосе подсказывало, что времени попусту терять не стоит, но Уэллен желал убедиться.
- Мне кажется... они похожи на те, где меня спас... где меня спасли.
Он решил не упоминать о Сумраке, чтобы не встревожить Забену еще больше.
- Если ты находишь эти холмы знакомыми, скорее всего, так и есть. Первый Король-Дракон здешних мест, говорят, устроил их таким образом. В те времена, когда могущество их не знало границ. Нынешние, насколько мне известно, на подобное не способны. Хотя их тоже не стоит недооценивать.
- Я учту это.
Вот и еще один вопрос. Кто такие эти Короли-Драконы? Ученый вновь последовал за Забеной, но тут его внимание привлекло небольшое строение невдалеке, к востоку от них и чуть ближе холмов. Казалось, оно покоится в самом центре нигде. Вокруг него не было ничего, кроме пустынной равнины и нескольких рощиц. Зачем кому-то понадобилось строить здесь такое?..
- Что там за здание?
В первый раз во взгляде Забены появилось подозрение.
- Там - цитадель гномса. В ней он работает и хранит все свои секреты. Никому, кроме него, не войти в эти серые стены и не выйти из них.
Уэллена это не отпугнуло.
- Думаю... Думаю, мне надо бы пойти и увидеться с ним.
- Нет. - Голос ее звучал ровнее ровного. - Тебе не захочется видеть этого карлика.
- Отчего? Он так опасен? Она пожала плечами.
- На восточной границе Царства драконов есть огромный разрушенный город. Часть его ушла под воду.
Город, охраняемый морскими змеями...
- Я помню его. Мы миновали его и направились к южному побережью.
- И правильно поступили. Король-Дракон, занявший его, ревностно стережет свои земли. - Тепла в ее улыбке не осталось вовсе. - До этого город лежал в развалинах более тысячи лет.
- Но при чем же здесь этот карлик? Забена рассмеялась.
- Кто, по-твоему, обратил этот город в развалины? Он с сомнением взглянул на нее.
- Неужели он?
- Именно. Теперь скажи: он достаточно опасен для тебя?

Глава 8

- Я слишком долго ждал этой книги, - пророкотал Пурпурный Король-Дракон.
Он возлежал при входе в пещеры, где поселился его клан. Лучи заходящего солнца сверкали на его чешуе. Кое-кто мог посчитать пурпурный цвет странноватым для дракона, но обладатель этой своеобразной окраски находил ее вполне королевской. Во всяком случае, над ней никто не смеялся. То есть никто из ныне живущих.
- Отец мой ждал ее. И его родитель - ждал. Они ждали, но так и не дождались.
Когти передних лап огромного дракона прочертили в жесткой каменистой почве глубокие борозды. Земля вокруг пещер клана была насквозь прокалена многими поколениями огнедышащих тварей, но все же не могла устоять перед мощью Короля-Дракона.
Крохотный человечек перед ним не поднимал взгляда. То было одно из главных правил выживания в присутствии Короля-Дракона: преклони колени и опусти взгляд, выражая подобающее почтение, пока не получишь позволения встать. Те, кто недостаточно быстро повиновался, превращались в пепел.
- Я не оставлю это деяние своему преемнику! Я сам завладею тайнами карлика!
Те несколько драконов, что присутствовали при разговоре, старались вести себя как можно незаметнее. Когда повелитель в ярости, для него неважно, человек ли, дракон или кто другой падет жертвой его гнева.
Пурпурный взирал на своего человека.
- Я продлил твою жизнь, потому что мне нужна информация. Тебе повезло, поскольку истреблявший твой род слишком заботился о собственной выгоде. Он ослушался. Но ослушаться в другой раз уже не сможет.
Прочие драконы зашипели, а человек задрожал. Змеиная улыбка - и весьма зубастая - играла на ужасном лике Короля-Дракона. Его власть в этих землях не имела границ.
Он опустил свою огромную голову к земле, чтобы сильнее устрашить живую игрушку. Эти крохотные создания столь жалки в своей предсказуемости...
- Ты заявил, что пришел сюда не за книгой, чему я не верю. Хотя теперь начинаю подозревать, что вожаком был не ты. Должен быть кто-то другой, и именно его я ищу. Ведь ты не настолько умен, чтобы суметь проникнуть в адское логово карлика!
- Это так, мой великий и царственный повелитель! - последовал тихий ответ.
- Так. - Пурпурный подался назад, скрыв свои чувства под маской беспечности. - Тогда кто? Все твои товарищи мертвы. Суда отогнаны от здешних берегов. Можешь ли ты найти причину, по которой мне следует и дальше позволять тебе жить?

Предыдущая страница 7 Следующая страница


Книга дракона 8

- Тот, кто возглавлял экспедицию, до сих пор жив!
- В самом деле?
- Я видел, как он скрылся в холмах! Он ускакал на краденой лошади!
- В холмах...
Гигант с трудом скрывал интерес. Эти пришельцы, сколь бы ни были слабы, рассчитывали перехитрить ненавистного карлика. Значит, у них был какой-то план. Пурпурный Король-Дракон не сомневался в этом, потому что сам думал бы так же, а его хитрость была непревзойденной.
- Он - из ваших ученых людей?
- Да! Ученость его велика! Это была его идея - отправиться в эти прокл... в эти земли!
В голосе его звучала ненависть. Король-Дракон нашел ее забавной. К тому же на этой ненависти тоже можно сыграть - позже.
- Как зовется этот человек?
Жалкая марионетка осмелилась поднять взгляд, понимая, что теперь ей - хотя бы на время - оставят жизнь. Глядя на мелкую тварь, повелитель драконов дивился ее окраске.
Быть может, я отдам его ириллианам. Раз он такой синий, им он больше поправится.
Прентисс Асаальк, выглядевший весьма усталым и разбитым, ответил:
- Его имя - Уэллен Бедлам!
Забена выбрала вовсе не такое укрытие, какое ожидал увидеть Бедлам. Ночь только начиналась, когда она указала ученому на нечто огромное и бесформенное. Поначалу он даже засомневался, туда ли смотрит.
- Вот это дерево?
- Это не просто дерево, - заверила Забена.
В темноте волшебница была почти невидима, несмотря на бледность ее кожи.
Дерево и вправду оказалось отнюдь не простым.
Собственно, это был другой мир.
Волшебница подвела Уэллена к трещине в стволе, длинной и такой узкой, что он едва смог бы просунуть туда палец. А вот тонкие пальцы Забены как раз подошли. Озадаченный,
Уэллен наблюдал, как ее рука скользит но разлому вверх и вниз. Проделав это странное действие дважды, волшебница отступила в сторону.
Трещина со скрипом раздвинулась. Она становилась все шире и шире, пока не сделалась достаточно широкой для двоих.
- Идем, - шепнула Забена, взяв его за руку, чтобы он не остался позади... или же не повернулся и не убежал прочь.
Если снаружи дерево изумило его, то внутри - просто ошеломило. Снаружи ствол выглядел достаточно толстым, чтобы, будучи выдолбленным, вместить пять-шесть человек - при условии, что те стоят неподвижно и почти не дышат. Изнутри же обнаружились хоромы - почти такие же огромные, как просторная древняя пещера Сумрака.
Даже сейчас, спустя несколько часов, Уэллен не мог поверить собственным глазам.
Он сидел, скрестив ноги, на одной из шкур, покрывавших пол. Рядом - в смущающей близости - лежала Забена. Заметив, что он снова осматривает невероятные палаты, она улыбнулась. Дерево, помимо повествований о жизни на родине ученого, до сих пор было главным предметом беседы.
Вдоль стен, почти не оставляя пустого пространства, располагались книжные полки и столы, где были аккуратно разложены книги и разнообразные магические предметы. Полка с причудливыми сосудами удостоверяла интерес хозяйки к алхимии. В других сосудах, залитые жидкостью, хранились образчики маленьких, но причудливых созданий. В углу стоял стол с письменными принадлежностями. Было здесь даже два довольно просторных смежных зала: один - наполненный различными предметами, собранными волшебницей в течение долгих лет, второй - запертый. Уэллен, не найдя повода поинтересоваться содержимым последнего, старался о нем не думать.
- Тебя что-то смущает? - спросила чародейка. Уэллен изо всех сил старался не обращать внимания на то, как ее платье, чудом не пострадавшее от колючих ветвей и кустарника, тесно облегало то немногое, что скрывало от взоров. Он не сомневался, что волшебница отлично осведомлена о своей физической привлекательности, но не верил, что она находит привлекательным его самого. В Царстве драконов ни о чем нельзя было судить но внешности, пусть даже столь совершенной.
Однако вопрос был вполне безобиден.
- Да, немного. Но в то же время я чувствую себя так по-домашнему... Книги, оборудование, коллекции... Я словно снова в своем кабинете.
Быть может, он принял желаемое за действительное, однако ему показалось, что хозяйка польщена. И последовавшие далее слова ее, конечно же, звучали совершенно искренне:
- Я надеялась, что тебе понравится мое убежище. Мне кажется, мы с тобой так похожи...
- Все же я до сих нор не понимаю, как можно устроить такую палату. Заклинание произведено с изумительным мастерством.
Кивнув, она придвинулась ближе.
- Все это, как я уже говорила, очень древнее. Сделано это еще до Королей-Драконов, птичьего народа, квелей и даже тех, кто был до них всех. Войдя в дерево, мы проникли в несколько иной мир. Можно назвать его карманным миром, давным-давно созданным, а после - брошенным. Я наткнулась на него чисто случайно.
Уэллен поразмыслил над услышанным. Это место напоминало ему о Сирвэке Дрэготе. Он подумал, не может ли здесь быть связи, но Забена никогда не бывала за морем, а потому просить ее проводить параллели было бы бессмысленно.
Меж тем волшебница подала ему чашу, несомненно, созданную при помощи волшебства, так как секундой раньше в ее руках ничего не было. Уэллен с готовностью принял сосуд, как принимал до этого еду и питье, и с удовольствием отпил. После долгого плавания вкус свежей пищи все еще сохранял для него новизну. Краткого времени, проведенного с экспедицией на берегу, оказалось недостаточно, чтобы вновь обрести привычку к нормальной еде.
За все время их пребывания здесь Забена почти не рассказывала о себе. Она призналась, что видела Уэллена раньше - во время его полета с искателями - и намеревалась спасти его от птичьего народа, которому большинство людей не доверяет, но судьбе было угодно, чтобы спасение произошло при несколько неожиданных обстоятельствах.
Уэллен, конечно же, не стал безоговорочно верить ее рассказу, как не поверил и кое-чему другому. Ее объяснения по большей части становились уклончивыми и изворотливыми, когда она подходила слишком близко к тому, что, по его предположениям, должно было быть правдой. Озадачивало лишь, что, попав сюда, он перестал чувствовать опасность. Он наслаждался чувством покоя в присутствии чародейки - конечно, в той мере, в какой мог бы оставаться спокойным любой мужчина в присутствии такой женщины. Но все же ее уловки не представляли собою какой-либо угрозы. В отличие от всего остального Драконьего царства.
Волшебница ни словом не обмолвилась о Сумраке-, и поэтому Уэллен предпочел и далее не распространяться о времени, проведенном в гостях у чародея. Определенной причины тому не было, просто в некий момент он решил, что так будет лучше.
Мысли его начали было уноситься вдаль, но тут чаша едва не выскользнула из пальцев. После всех событий прошедшего дня Уэллен был вымотан до предела. Не помог даже отдых, предоставленный Сумраком: в его жилище ученый постоянно ворочался и просыпался, ощущая на себе взгляд хрустальных глаз.
- Давай ее сюда, - сказала Забена, принимая чашу у полусонного ученого. - Ты выглядишь усталым.
- Я и чувствую себя усталым.
Но, может быть, это чувство возникло слишком уж внезапно? Он подумал было, что в еду или питье могло быть что-то подсыпано, но отсутствие тревожного предчувствия сделало его благодушным. Теперь неопытный колдун размышлял, не могли ли новые способности подвести его. Что, если его опоили, не желая принести вред?
Уэллен наморщил лоб. Мысли совсем перепутались.
Мягким прикосновением волшебница заставила его опуститься на шкуры. Но эффект вышел прямо противоположный ожидаемому: ее приближение заставило усталого ученого очнуться от дремы. На миг взгляды их встретились. Забена смотрела на него, словно увидела нечто новое. Губы ее раздвинулись, и она шепнула:
- У тебя требовательный взгляд, Уэллен Бедлам. Чего же он требует?
- Сна, - отвечал он заплетающимся языком. Кошачьи глаза волшебницы расширились, и ученый едва удержался от хитрой улыбки. Если она надеялась, что заставила его потерять бдительность, значит, плохо его знает.
И он тут же заснул. Последним, что запомнилось ему, было разочарование в глазах волшебницы, глядевшей на него, сложив руки на груди.
Она никогда не выглядела более прекрасной.
Ему приснился сон. Он запомнил лишь Забену, тварей вроде летучих мышей, некую фигуру, похожую ни больше ни меньше как на саму смерть, и голоса, исполненные гнева и мольбы. Казалось, больше во сне не было ничего, кроме смутного ощущения близкой опасности. Однако едва сон - или, скорее, кошмар - кончился, предостережения тоже не стало.
И Уэллен Бедлам с недоумением и облегчением заснул еще крепче.
Когда он проснулся, оказалось, что последних мгновений предыдущего вечера - и, главное, его отказа от заигрываний Забены - словно и не бывало. Волшебница, свежая, точно само утро, ласково разбудила его. Уэллен же, напротив, чувствовал себя так, будто спал среди тех самых животных, шкурами которых были устланы полы.
- У меня есть одежда, которая подойдет тебе.
Она снова улыбалась - возможно, даже теплее, чем накануне. Уэллен, видевший за годы учения множество пьес, пришел к заключению, что волшебница ничуть не уступает в актерском мастерстве любой из актрис его родины.
- А здесь ты можешь привести себя в порядок.
С этими словами волшебница указала на тот самый таинственный запертый зал, что привлек внимание ученого с первых его часов в дереве. Помещение привело его в такое же изумление, как и само дерево.
Драконье царство - воистину обитель чудесного, магический рай... когда не старается погубить!
Это был, как объяснила Забена, еще один карманный мир. Состоял он из крохотного клочка леса, опоясанного ручьем, текущим по кругу и замкнутым в кольцо. Ни истока, ни устья у ручья не было.
- Вода всегда чистая, - заверила волшебница.
Вода оказалась чудесно прохладной. Поначалу Уэллен просто наслаждался этой роскошью, а затем долго исследовал изумительный мирок. Деревья и трава оказались совсем как настоящие, солнце же заменял источник света, который ему так и не удалось отыскать.
Наконец он с заметной неохотой покинул это место, понимая, что пора и честь знать. В первый раз он мог относительно самостоятельно решать свою судьбу. Разумное решение, как ему представлялось, существовало лишь одно. Уэллен надеялся, что и Забена присоединится к нему, но, если нет, он пойдет один... пусть даже это означает ссору. Чародейка может не пожелать расстаться с ним, пока не получит того, чего хочет - что бы это ни было. Ученый, не склонный тешить себя иллюзиями, сомневался, что волшебница питает к нему чисто личные симпатии.
Одежда, в которую он облачился, оказалась точной копией его прежней, только чистой и не рваной. Сапоги, однако, остались те же: обувь была пошита на совесть и не нуждалась в замене. Волшебница была одета примерно так же, как и накануне. Платье слегка отличалось от вчерашнего, но служило тем же целям: морочить мужчинам голову. Пожалуй, для полевых условий такая одежда не годилась, однако волшебницу, судя по всему, погода не беспокоила.
Он уже понял, что, несмотря на предупреждение относительно карлика, она явно питала некоторый интерес к таинственной книге. Слишком уж быстро последовало ее предостережение, а судя по поведению, Забена была уверена, что он, Уэллен Бедлам, преследует те же цели, что и она. Здесь была связь, как-то ускользнувшая от ученого накануне и объяснявшая причину, по которой волшебница спасла его.
Оставался лишь один вопрос: имеются ли у нее хозяева, или же она, подобно Сумраку, сама но себе?
Он моргнул. В сознании всплыли смутные воспоминания о голосах, запахе серы, хлопанье крыльев... Что же все-таки происходило этой ночью? Но тут воспоминания ускользнули: Уэллен вынужден был сосредоточиться на Забене. Она сидела на шкурах перед столиком, уставленным блюдами с жареным мясом и прочей снедью. Он отметил, что еда не тронута и большая часть ее сдвинута к предназначенному для него месту.
- Проголодался?
Он и вправду был голоден, но не мог усидеть на месте. Взяв со столика яблоко - уж в него-то наверняка ничего не подсыпать, - ученый вгрызся в него. Проглотив первый кусок, он сказал:
- Мне нужна твоя помощь.
Во взгляде Забены появился интерес.
- Какая?
- Я хочу побеседовать с этим карликом.
Она взглянула на него так, словно он предложил ей выйти замуж за птицечеловека.
- С гномсом? После того, что я рассказала тебе?
- Ты сказала лишь, что он давным-давно уничтожил тот город. Пожалуй, он способен и на большее. Будь он просто могущественен и злобен, он давно завоевал бы все Царство драконов. Кстати, откуда тебе известно, что это - тот самый карлик? Мог ли он прожить так долго?
- Там всегда, от самого начала легенд, жил карлик. Из того, что я слышала и видела, мне известно, что внешность его не меняется в течение многих поколений. Действительно ли он так стар? - Забена пожала плечами. - Мне доводилось слышать и о более странных вещах.
- Похоже, он - моя единственная надежда выбраться живым из всего этого хаоса.
- Ну, виноват во всем здешний Король-Дракон. Это один из его подданных уничтожил вашу экспедицию и погубил твоих друзей!
Ученый моргнул от того, как небрежно она говорила о недавней бойне.
- Если бы карлик был так опасен, ты не возвращалась бы сюда снова и снова, - Уэллен обвел рукою палату. - Хотя возможно и то, что неподалеку находится нечто, привлекательное для тебя. Я вижу, ты очень интересуешься книгами...
Скрестив руки на груди, Забена взглянула в его глаза. В голосе ее не было обвиняющей нотки, она лишь констатировала факт:
- Ты и сам знал, что мне нужна книга карлика. Знал наперед. Если бы ты спросил об этом, я не стала бы отрицать.
- Но и не стала бы упоминать об этом, если бы не спросил, - улыбнулся ученый. - Итак, я - твой пленник? Похоже, я начинаю привыкать к такому качеству...
- Могу сотворить какие-нибудь цепи. Надо?
- Нет.
Ученый не стал объяснять, что никакие цепи не способны сделать его положение безнадежнее, чем оно есть. Поколебавшись, он сделал вид, что пришел к некоему решению, и сказал:
- Вполне может статься, что наши интересы совпадают. Интерес волшебницы к Уэллену заметно возрос. Она придвинулась ближе - используя каждый шаг, чтобы произвести наибольшее впечатление. Уэллену пришлось очень постараться, чтобы сохранить маску безразличия. Да, Забена играла свою роль превосходно. В исполнении другой женщины все это показалось бы грубым, очевидным наигрышем, но для чародейки такая манера держаться была столь естественна, что Уэллена бросило в дрожь. Что же она может сотворить с мужчиной, подпавшим под ее чары?!
Далеко не все возникшие в сознании ответы на этот вопрос доставляли удовольствие...
- Ты говоришь о книге? - спросила она. - Или о чем-нибудь еще?
- О книге.
Он ответил чуть быстрее, чем надо бы. Теперь он утратил то преимущество, которое получил накануне. И оба собеседника понимали это.
- Значит, ты хочешь сказать: если я помогу тебе встретиться с карликом... кстати, нет никаких гарантий, что он вообще удосужится заметить, что ты околачиваешься у цитадели... ты поможешь мне завладеть книгой?
- Если сумею. Я не могу обещать, что мне обязательно повезет.
Судя по тону, волшебница думала иначе. Вероятно, оттого, что до сих пор подозревала Уэллена в тайном желании добыть книгу дракона. Он не стал ее разубеждать: чтобы вырваться из всего этого безумия, любые средства хороши.
Я готов был рискнуть жизнью, чтобы достичь этой земли, но не желаю рисковать неизвестно за что!
Будь у него такая возможность, ученый действительно желал бы заполучить треклятый карликов опус - чтобы зашвырнуть подальше и посмотреть, как остальные передерутся.
Смерив Уэллена взглядом, Забена приняла - или сделала вид, что принимает - его предложение. Как бы там ни было, результат должен быть получиться один и тот же.
- Хорошо. Я согласна. - Со своей обычной, тщательно рассчитанной грацией она повернулась к нему спиной. - Но нам придется двигаться быстро. А дерево не выпускает заклинаний наружу; так что для перемещения нужно выйти.
- Нет.
- Что «нет»?
Он подождал, пока она снова не обернется к нему.
- Больше никаких телепортаций. С меня хватит.
- Любой другой способ потребует слишком много времени. Чем дольше мы будем болтаться вблизи цитадели, тем больше риск, что один из подданных Короля-Дракона заметит нас! А если не они, то кто-нибудь еще из охотников за секретами карлика.
В глубине души ученый сознавал правоту Забены, однако сохранил твердость. Слишком долго его таскали с места на место, точно куклу. Магия - не его стихия, и, может быть, так и останется впредь. При любом проявлении волшебства - кроме собственного ощущения опасности - ученому становилось не по себе. Ему хотелось иметь хотя бы некое подобие контроля над ситуацией, а волшебство - особенно телепортация, - напротив, заставляло чувствовать себя беспомощным и сбивало с толку.
Чародейка поняла, что спорить нет смысла. Если ей хочется сохранить его доверие, придется уступить.
- Хорошо. Как пожелаешь. - Даже простое пожатие плечами в исполнении бледной ведьмы было невыразимо очаровательным. - Пожалуй, я попробую вызвать пару лошадей, но это потребует времени. Может, они где-нибудь поблизости, а может, и очень далеко.
- А может, быстрее идти пешком?
Она наморщила нос, словно не слыша последнего вопроса. Уэллен понял, что хозяйка считает его безумцем - и, возможно, не так уж она неправа. Он и сам не был вполне уверен в своем душевном здравии.
- Я не пойду к цитадели карлика пешком. Ты просишь слишком многого, Уэллен Бедлам.
Накануне она уверенно звала его просто «Уэллен», теперь же стала держаться более формально. Непоследовательно. Если она хочет увлечь его, зачем отстраняться? Используя полное имя, она напоминает о том, что они друг для друга - люди относительно чужие.
Уэллен понял, что настаивать дольше не стоит. - Хорошо, поедем верхом.
Она снова улыбнулась. Все снова было в порядке. По крайней мере, внешне.
- Пожалуй, это не займет много времени. Этих скакунов я вызывала уже не раз. Они должны быть неподалеку.
Она назвала их скакунами. Но лошади ли это?
- Конечно, вызывать их придется снаружи.
Это обстоятельство Забена объяснила ему с самого начала. Заклинания действовали как внутри крохотного мирка дерева, так и вне его - там, где находился волшебник. Заклинание, примененное внутри дерева, не распространялось на Царство драконов. В то же время некто, применяющий заклинание в Царстве драконов, не мог влиять на мир дерева. И это, насколько Уэллен мог судить, обеспечивало чудесное ощущение защищенности.
- Я пойду с тобой, - ответил он.
С одной стороны, следить за чародейкой было приятно. А с другой - Уэллен сознавал, что будущее его отчасти зависит от осторожности в общении с нею. В один прекрасный момент она может решить, что он стал бесполезным... и что тогда?
- Конечно.
Чтобы войти в дерево, волшебнице пришлось приложить некоторые физические усилия. Выйти же, как оказалось, не стоило никакого труда. Едва они приблизились к скрытому от посторонних глаз проходу, дерево медленно раскрылось. Бедлам отметил, что раскрылось оно ровно настолько, чтобы наружу можно было выходить только по одному. Оставалось лишь гадать, всегда ли дерево так работало или Забена сознательно не позволила «дверям» раствориться шире.
Снаружи было раннее утро - солнце только-только взошло. Это Уэллен понял еще до того, как вышел наружу, и удивился, так как считал, что проспал гораздо дольше. Впрочем, все к лучшему. Пока ночь можно было проводить привычным образом, он предпочитал путешествовать днем. Слишком много тварей бродило по этим лесам в темноте. Днем по крайней мере видишь, что к тебе приближается. А прятаться сам Уэллен все равно никогда не умел.
- Это займет совсем немного времени.
Забена повернулась лицом на север. Уэллен сделал шаг в сторону от их укрытия и вдохнул чистый утренний воздух.
И тут же голова его словно взорвалась от мысленного вопля.
- Забена!
Слишком поздно он понял, какую злую шутку сыграл с ним мир внутри просторного дерева. Уэллен не ощущал опасности, так как угроза находилась снаружи, а сам он - внутри. Теперь же предостережения хлынули в его сознание, словно долго накапливались в ожидании возможности поведать ему правду.
В лесу за его спиной раздался шорох и треск. К ним, ломясь сквозь подлесок, явно двигалось - и весьма быстро - нечто большое. Взглянув на чародейку, Уэллен обнаружил, что она еще занята призыванием лошадей. Тогда он опустил взгляд к собственным рукам, словно это могло помочь высвобождению его вероятной магической силы. Не ощутив никаких перемен, Бедлам почти бросил это безнадежное занятие. Между тем невидимая опасность приближалась. В отчаянии ученый быстро оглянулся и отыскал довольно тяжелый сук. Голова снова разболелась. Внезапно сделалось смешно - столь жалко выглядели его приготовления к обороне. Угроза, вызвавшая такой звон в голове, должна оказаться чудовищной. Что бы это ни было, дубинка скорее раздразнит, чем причинит вред...
- Забена! - прошипел он, в последний раз пытаясь заставить ее очнуться.
- Что?
Ее внезапно спокойный голос застал его врасплох. Едва он повернулся к ней, сквозь кустарник проломились два массивных тела и устремились к чародейке.
Уэллен замахнулся было и тотчас снова опустил свое оружие. Теперь он видел, кто это был. И почувствовал, что отчаянно покраснел.
Две лошади. Одна вороная, другая пегая. Скакуны, вызванные волшебницей. Это и есть опасность? Не верилось.
Лошади остановились в нескольких ярдах и дальше, несмотря на оклик Забены, не пошли. Только тут она заметила сук в руке Уэллена.
- Это тебе не понадобится. Брось подальше, чтобы они видели, что ты не собираешься причинять им вреда.
- Я...
Ощущение опасности не оставляло ученого, но... Чем эти лошади могут ему угрожать? Уэллен с неохотой забросил дубинку в кусты и продемонстрировал животным раскрытые ладони. Чувствовал он себя глупо, однако волшебница одобрительно кивнула.
- Не стоит недооценивать их, Уэллен Бедлам. Это весьма разумные существа.
Ему доводилось слышать легенды о Темном Коне, коне-демоне, водившем дружбу с лордом Дразери - или, скорее уж, Дру Зери. Однако тот демон явно был ни при чем...
Тогда почему же в голове у него до сих пор гудит?
- Забена... тут что-то не так.
- Чепуха.
Возможно, тон ее сделался несколько резок - Уэллен не мог сказать наверняка. Он ничего не говорил ей о своей странной способности чувствовать вероятную угрозу, главным образом потому, что сам еще не вполне в этом разобрался. К тому же это было его единственное оружие... во всяком случае, до сих пор.
- Короля-Дракона поблизости нет, - продолжала Забена, - и ничего другого я тоже не ощущаю.
Можно ли доверять ее способностям? Новоявленный ведун хотел бы в это поверить. Забена - явно очень сильная волшебница. Считать, что он хоть в чем-то может ее превзойти, было, мягко говоря, самонадеянностью.
Пегая лошадь, подойдя к ученому, потянулась обнюхать его, но Уэллен попятился - сам не зная почему и даже не желая этого знать. Животные, несмотря на их безобидный вид, внушали ему страх.
- Похоже, лошадь уже сделала выбор за тебя, - раздраженно сказала Забена. - Если ты не возражаешь, садись, и едем отсюда!
Уэллен оглядел свою лошадь.
- Но ведь уздечки нет! И седла нет...
- И не будет. Эти животные не любят седел. Можешь быть уверен, они не потеряют нас. Я ездила на них бессчетное множество раз.
Уэллена это не убедило, но возражать он больше не мог - в конце концов, сам настоял обойтись без телепортации. Он взялся покрепче за холку пегой, чтобы взобраться на нее...

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

... и, едва его пальцы коснулись шкуры, отдернул руку, словно лошадь укусила его.
Забена, уже оседлавшая вороную, взглянула на него сверху:
- Ну, что еще?
- Это... Я...
Как мог он сказать, что случилось, когда и сам толком не понимал этого? Коснувшись холки пегой лошади, он ощутил не тепло живого тела, но - холод, наводивший лишь на мысли о чем-то, давным-давно мертвом.
В сознании на миг вспыхнули картины из сна. Забена... Фигура ее собеседника... Фигура, навевавшая мысли о древних могилах и трупах, давно обратившихся в прах.
- Ты передумал? - скромно поинтересовалась волшебница.
Ее вмешательство вновь загнало ночной призрак в глубину подсознания.
- Нет.
Стиснув зубы, Уэллен обыскал свою одежду и вспомнил, что это - лишь копия. Отчетливо сознавая, что выглядит скорее наивным ребенком, а не взрослым образованным исследователем, ученый спросил:
- У тебя нет пары перчаток?
- Посмотри в поясном кошеле, что прямо под левой рукой.
- Уже смотрел. - Я знаю.
Мгновением позже вынув из кошеля перчатки, ученый не смог удержаться от ворчания по поводу дурной привычки волшебников разыгрывать тех, кто не способен ответить тем же. Не имея большого личного опыта общения с чародеями (и отнюдь не случайно), он тем не менее слыхал о них множество историй. Все волшебники одинаковы, будь то искушенный маг или вечный ученик. Им доставляет удовольствие забавляться теми, кто слабее.
Он напомнил себе, что и сам, в широком смысле слова, является волшебником, но это не помогло.
Надев перчатки, он с опаской взобрался на лошадь. Та оказалась скотиной крайне спокойной, но недоверие не проходило. Чувство опасности - или просто вероятной угрозы - продолжало зудеть в голове.
- Ты готов?
Он ни к чему не был готов, однако отступать было поздно. Изобразив на лице отвагу, он просто ответил:
- Показывай дорогу.
Забена мягко коснулась холки лошади и что-то шепнула ей на ухо. Лошадь тронулась с места неспешной рысью, но женщина в черном платье даже не покачнулась, невзирая на весьма необычный стиль верховой езды - она полулежала на спине животного. Женщина и лошадь словно слились в единое целое, и впечатление это еще усиливалось тем, что цвет платья волшебницы почти не отличался от масти животного.
Пегая лошадь Уэллена последовала за вороной. Он был уверен, что при первом же шаге соскользнет с ее спины, но лошадь, казалось, учитывала малейшее движение седока. Через несколько мгновений Уэллен почти поверил, что у него есть шанс избежать падения. Но доверять этому животному не мог. Тошнотворный холод лошадиной плоти, ощутимый даже сквозь штаны и перчатки, разительно контрастировал с внешним обликом. Если бы не заверения Забены и полная его неспособность точно определить причину беспокойства, он спрыгнул бы наземь и последовал за волшебницей пешим ходом.
Впрочем, все это не более безумно, чем путешествие в Царство драконов, которое я затеял по собственной воле...
Он уселся как следует и постарался не думать, на чем едет. Были и другие темы для размышлений: например, грядущая встреча с карликом, если тот вообще соблаговолит заметить пришельца. А что, если конечным результатом поездки окажется всего-навсего солнечный удар? Или столкновение с каким-нибудь проголодавшимся подданным Короля-Дракона?
Кстати! Если даже карлик заметит его, что делать дальше?
Вот это, подумалось ученому, воистину тревожный аспект!
Семеро уцелевших некри, считая и того, что был напарником Забены с самого начала, расположились на вершинах деревьев и, изо всех сил стараясь укрыться от безжалостного солнечного света, наблюдали за отъездом чародейки и второго смертного. Тот самый некри, в частности, отметил беспокойство, вызванное в человеке лошадьми, тайно присланными Повелителями Мертвых. Крылатое страшилище, пожалуй, разделяло отвращение человека: обе лошади были слишком давно мертвы, отчего мясо их сделалось сухим и безвкусным, и только колдовство придавало им сходство с живыми.
Некри, служивший Повелителям Мертвых на пару с Забеной, размышлял над планом волшебницы. С первого взгляда он казался разумным, однако прежние ее замыслы проваливались в самом конце. Вина большей частью лежит на ней - и на нем тоже. Что до остальных... хозяева могут подвергнуть наказанию и их... но скорее им просто предоставят возможность наблюдать за медленным и мучительным уничтожением тех, кто больше всех виновен в неудаче, хотя получил возможность исправить ошибку.
Да, если он, некри, погибнет столь постыдно, в этом будет виновата лишь человеческая самка. Ни битвы, ни крови... Нет, не так подобает некри заканчивать свое существование.
Он уже заметил, что волшебница действует неуверенно - во всем, что касается пришельца. Не мог он позабыть и ее предательства по отношению к нему: она забрала человека, пока они, некри, дрались с пернатыми. Этого ее план не предусматривал. Об этом Забена не предупредила даже его.
Некри оглянулся на снедаемых нетерпением товарищей, снова устремил взгляд вслед удаляющимся фигурам и разочарованно зашипел, памятуя, что от этой человеческой самки зависит его существование.
Клыкастая пасть его разомкнулась и сомкнулась вновь. Когти, раздиравшие в клочья и более сильных противников, согнулись и разогнулись. Если она оплошает, то, прежде чем погибнуть, он постарается, чтобы она умерла первой. И - как можно медленнее.
В конце концов, добрую смерть не грех и посмаковать некоторое время. Даже если времени этого мало.
Итак, некри следили за Уэлленом и чародейкой - и в то же время сами находились под наблюдением. Наблюдатель устроился невдалеке позади, и, хотя там не было никакого укрытия - ни холма, ни дерева, - чудовища, похожие на летучих мышей, не замечали его и даже не чуяли предательской ауры его волшебной силы.
Это будет просто замечательно, - думал Сумрак. - Направляются к цитадели! Я сам не придумал бы лучше!

Глава 9

Повелители Мертвых собрались в мире, где свет был лишь смутным воспоминанием. Их было одиннадцать, и так было всегда с тех пор, как они обнаружили путь к достижению божественного величия. Черты их были расплывчаты и неопределенны, лишь намекая на прежний облик каждого, и всякий, пожелавший рассмотреть их подробнее, обнаружил бы, что от них, помимо воспоминаний, не осталось почти ничего. Они - одни более, другие менее - были всего-навсего призрачными фигурами, памятью о давным-давно умерших.
Такова была цена их владычества. И они знали: им суждено создать империю себе подобных, империю, простирающуюся за пределы этого мира, в Царство драконов. Они были вышними судиями. Все, умиравшие в Драконьем царстве, становились их вассалами. Однажды их подданными станут и живые, и тогда их империя будет наконец завершена.
По крайней мере, в это им всегда хотелось верить.
Их царством был прах. Мертвые медленно разлагаются либо становятся добычей пожирателей падали, но никогда не исчезают без следа.
В их мире были реки и озера темной зеленой плесени. Больше здесь не существовало ничего, обладавшего цветом, кроме клубов серного дыма, поднимавшегося над жерлами вулканов. Здесь, в поисках пищи либо спасения от чужих зубов, сновали отвратительные твари.
Небо было сплошной черной тучей, ворочавшейся, клубившейся в вышине, ежеминутно угрожая разразиться грозой. Ни звезд, ни луны. Единственным источником света, едва позволявшим пожирателям падали отыскивать еду, были жерла вулканов.
Повелители Мертвых собрались в главном зале своей цитадели. Здесь, на полу, была вычерчена огромная пентаграмма. Десять призраков направились к ее углам и вершинам, а одиннадцатый ждал, когда все займут свои места. Ему, как номинальному предводителю, надлежало встать в центр, фокусируя силовые потоки.
В его глазах никто из товарищей не изменился за целое тысячелетие. Любому из Повелителей Мертвых он сам и его соратники казались все теми же волшебниками из далекого прошлого, в доспехах и драконоглавых шлемах. Они никогда не видели своих владений в свете истины - такова была мера их власти, не говоря уж о безумии. Они были уверены, что воссоздают прекрасный мир, откуда были родом. Правда, это место действительно было несколько схоже с их древним миром, так как родина, навсегда закрытая для них, тоже сделалась искаженным отражением своих обитателей. Именно для того, чтобы избежать всеобщего разрушения, они и явились сюда поначалу.
Все заняли свои места, и предводитель тоже. Ступив в центр пентаграммы, он обвел ее взглядом, словно удостоверяя присутствие всех и каждого.
- Пентаграмма завершена, - произнес он нараспев. Голос его был совершенно невыразителен, но сам он того не сознавал.
- Путь токам силы открыт. Кто будет говорить первым? Призрак пониже прочих шевельнулся ровно настолько, чтобы привлечь внимание остальных. Голос его почти совпадал по тембру с голосом предводителя.
- Служительница Забена едет с пришельцем.
- Где они добыли лошадей?
- Лошади - наши, и чары придают им вид живых. Предводитель медленно наклонил голову.
- Выходит, они держат путь к проклятому убежищу карлика.
- Да.
Низкорослый призрак склонил голову в знак того, что ему более нечего сказать.
Вперед шагнул другой, ростом и фигурой схожий с предводителем.
- Некри волнуются. Многие погибли в сражении с искателями. Они одолели птичий народ, но чувствуют, что служительница Забена впустую растрачивает их жизни, не посвящая в свои замыслы загодя.
Предводитель повернулся, отчего по мрачному, сырому залу разошлись волны густого серного дыма. Мох на стенах пожух, но остальные Повелители и не заметили этого: обычные человеческие чувства остались в далеком прошлом.
- В последнее время действия ее вызывают недоумение.
- Тому причиной пришелец?
- Быть может.
Правящий властитель ждал, что его собеседник отойдет назад, но тот еще не закончил.
- Есть и еще одна... новость.

Колебания? Глава ковена поднял бровь, которой давно не было, удивляясь этой внезапной нерешительности.
- В чем же она?
- Он заинтересовался пришельцем и карликом. Быть может, он тоже возжелал завладеть книгой.
Никто не стал спрашивать, о ком идет речь. Он был проклятием всей их жизни, сколько они помнили себя - с тех самых пор, как они попытались украсть волшебную силу, принесенную им с родины. К несчастью, он был сильнее, а посему никак не желал взглянуть в лицо неизбежному и умереть. Столетие за столетием он поддерживал в себе жизнь - в том или ином смысле этого слова.
Теперь ему понадобилась тайна карлика. Это значит, отчаяние его усилилось. Но это означает и угрозу их собственным замыслам: ведь если кто и понимает их, то лишь тот, кто ныне зовется Сумраком...
Сумрак... Само это имя было насмешкой, и потому Повелители Мертвых предпочитали называть его настоящим именем, когда могли его вспомнить. Оно служило напоминанием, что он, в конце концов, всего-навсего их дальний родственник.
- Выбора у нас нет, - нараспев произнес предводитель. - Нам нельзя допустить, чтобы книга дракона принадлежала кому-либо, кроме нас. Даже если это подразумевает ссору с... с нашим кузеном.
Он обнаружил, что на сей раз не может произнести его имени. Со временем многое забывается. Постаравшись, он вспомнил бы это имя, однако усилия, как и во множестве прочих случаев, следует употребить на разработку планов. Не стоит копаться в бесполезном хламе прошлого.
Тот, чья память - в том, что касалось Сумрака - была крепче, чем у остальных, подсказал имя, которое прочие не в силах были вспомнить:
- Геррод, Эфраим. Его имя - Геррод.
Эфраим, осознав, что забыл и собственное имя, шагнул прочь из центра пентаграммы, нарушая построение. Прочие видели решимость в чертах его лица - но лишь потому, что находились во власти одной и той же иллюзии, когда речь шла о товарищах.
- Значит, нам известно, как обращаться к нему, когда мы призовем его... в числе прочих умерших.
Цитадель карлика не производила гнетущего впечатления, но все же близость ее тревожила обоих путников. Она оказалась не столь высокой, как ожидал Уэллен, но самого факта ее существования было достаточно. Если верить тому, что он узнал, цитадель была такой же неизменной частью ландшафта, как и горы, куда Сумрак таскал его... неужели всего день или два назад?
- Делай, что должен, и поспеши, - велела Забена, стреляя глазами по сторонам.
Он понял, что она каждую минуту ожидает увидеть дракона или что-нибудь не менее страшное, несущееся к ним с небес или выныривающее из-под земли. Правду сказать, ученый был удивлен неожиданным везением. Решимость добраться до цитадели таяла но мере приближения к ней. Казалось, его вынудили служить чьим-то неведомым целям.
Голова гудела от ощущения неопределенной опасности, но зато Уэллен начал понемногу понимать, как действует его новое чувство. Одни объекты несли в себе потенциальную угрозу, другие же - были опасностью. Лошади, загадка которых до сих пор не была решена, относились к первым. Сумрака ученый отнес ко вторым.
С Забеной выходила заминка. Бедлам знал, что она должна относиться к какой-либо из этих двух категорий, однако она все еще оставалась среди немногих объектов, не намеренных причинять ему вред. И это противоречило всему, что он знал о ней - или полагал, что знает.
Спешившись, он побрел к зловещему серому строению. Чародейка после недолгого колебания последовала за ним. Уэллен ожидал этого: ведь Забена хотела проникнуть внутрь куда сильнее, чем он. Сказать по чести, будь все дело только в нем, он бы повернул лошадь и помчался прочь, точно тысяча голодных драконов хватает его за пятки.
Теперь уже поздно.
Он оглядел возвышавшуюся перед ним стену. Не так уж огромна, но все же в три или четыре человеческих роста высотой... Стараясь не коснуться стены, любознательный ученый наклонился, чтобы разглядеть субстанцию, из которой было создано странное сооружение. С виду вещество походило на камень - возможно, мрамор, - но с некоторыми оговорками. Бедлам пошел вдоль стены, высматривая место стыка каменных плит, но чем дальше он шел, тем больше ему казалось, что цитадель карлика либо вырезана из цельной каменной глыбы, либо вылеплена и обожжена наподобие глиняного горшка. Ни одна из этих теорий не выглядела правдоподобной. Должно быть другое объяснение. Забывшись, он шел и шел вдоль стены...
- Куда ты? Уэллен оглянулся.
- Мне нужно ее осмотреть. Как он, по-твоему, там дышит? Я не вижу никаких отверстий. Есть ли наверху отдушины или окна?
- Нет, - Она раздраженно скрестила руки на груди. - А это нужно? Я думала, что ты заранее спланировал, как заставить карлика выслушать тебя.
- Спланировал? - Уэллен свернул за угол и тут же услышал за спиною мягкие шаги Забены. - До сегодняшнего утра я и не думал ехать сюда. Я собирался просить тебя помочь мне вернуться к берегу и посмотреть, не ушло ли еще наше судно, «Крыло Цапли». - Он ускорил шаг. - Необходимость в поездке сюда я почувствовал лишь этим утром. Не знаю даже, что мне нужно от этого карлика.
- Ты хочешь сказать, что я... - Забена оборвала фразу так резко, что ученый обернулся посмотреть, не случилось ли чего.
- Что ты сказала?
- Ничего.
Ничего?
Уэллен подумал, не Забена ли заставила его за ночь изменить намерения. Могло ли все то, что он считал обрывками сна, происходить наяву? Если так, отчего Забена не вызывает в нем ощущения опасности?
Уэллен шел и шел вокруг древнего здания, пока не вернулся к тому месту, откуда начал обход. Чародейка неотступно следовала за ним. Выражение лица ее было горьким и, пожалуй, слегка испуганным. Почему?
- Выяснил что-нибудь? Он покачал головой:
- Только то, что впустую трачу время. Ты пробовала касаться стены?
- Да, - поколебавшись, отвечала она.
- И ничего не произошло?
- Суди сам.
Глубоко вдохнув, Уэллен протянул руку и провел пальцами по поверхности камня. Ни грома, ни молнии на его голову не обрушилось. Тогда он приложил к стене ладонь.
- Весьма необычные ощущения, не так ли? - с едким сарказмом в голосе заметила Забена.
Разочарованный, ученый убрал руку. Стена как стена, разве что очень гладкая... Он не имел никакого представления, на что надеется... знал только, что надежда есть.
- И с других сторон - то же самое, - буркнула волшебница.
С этими словами она повернулась и направилась к лошадям. Уэллен отметил, что она, в силу каких-то причин, гораздо сильнее недовольна собой, нежели им. Еще одна загадка...
Самым логичным было бы последовать примеру спутницы, сесть в седло и ехать прочь. И через несколько лет забыть наконец о своем поражении - если только ему удастся прожить так долго. Однако Уэллен понимал, что, приехав сюда, уже не может просто так повернуться и уйти. Наверняка можно сделать еще что-нибудь.
Повернувшись к стене лицом, ученый негромко заговорил. Вполне вероятно, его не слышал никто, кроме него самого, но, по крайней мере, он попробует... Возможно, слова помогут там, где не помогает сила.
- Я не знаю, слышишь ли ты меня. Меня зовут Уэллен Бедлам. Я прибыл из-за моря, чтобы исследовать этот континент. -
Он пожал плечами. - Мне не нужны твои тайны. Я пришел сюда спросить, не сможешь ли ты помочь мне вернуться домой. Сейчас я хочу только одного - вернуться к своим занятиям.
Легкий бриз взъерошил его волосы. Серый, ровный фасад цитадели остался столь же равнодушным, как и прежде. В нем не открылось никаких волшебных врат. И громовой глас не грянул с небес. Насколько можно было судить, карлик вообще мог находиться в отлучке.
Забена, сидя верхом, уже готовая покинуть это опасное место, подалась вперед и окликнула ученого:
- Что ты там говоришь?
Уэллен было собрался ответить, но тут по телу его пробежало слабое покалывание. То было не предчувствие опасности - скорее нечто, привнесенное извне. Несколько мгновений он рассматривал стену перед собою, а затем снова коснулся ее ладонью.
И тут же с воем отдернул руку. Кончики пальцев нестерпимо жгло, словно от прикосновения к раскаленному железу. Запоздалый гул в голове предупредил, что стену трогать не следовало.
- Что ты делаешь? - изумленно крикнула волшебница. Ему было не до объяснений. Покалывание усилилось. Уэллен, хоть и не чувствовал опасности для себя, на всякий случай отступил назад.
Пятистенное здание замерцало.
- Нет! Не надо! - Забена пришпорила лошадь, пытаясь подъехать ближе, но животное застыло на месте, словно окоченевший труп. - Уходи! Погибнешь!
Он не мог уйти. Мерцание стен цитадели гипнотизировало. Здание словно окуталось разноцветным облаком, с каждым ударом сердца становившимся все ярче и ярче.
- Уэллен!
Бедлам прикрыл глаза ладонью.
С похожим на шипение звуком здание исчезло без следа.
- Повелители Мертвых... - выдохнула Забена. Уэллен медленно шагнул к тому месту, где только что была цитадель. Он надеялся, что все происшедшее оказалось обманом зрения и серый пятиугольник, будучи невидимым, все так же стоит, где стоял, но надежды его не оправдались. Все говорило о том, что никакого здания здесь никогда и не было. Легкий бриз шелестел в высокой, до пояса, траве. Ни ям, ни обломков. Здание просто исчезло - целиком и полностью.
Чародейка, спрыгнув наземь, подбежала к нему, схватила за плечи и, выказав недюжинную для своего хрупкого сложения силу, развернула к себе лицом.
- Что ты сделал?! Какое заклинание ты сотворил?!
Заклинание?
Уэллен понял, что Забена приняла его бессмысленные - с ее точки зрения - слова за некое сложное заклятие. Он знал, что волшебник иногда нуждается в звуковых направляющих - невежды принимают их за «волшебные слова». Но она, конечно же, не считает, что он способен применить подобное волшебство?
Или все же способен? Новоиспеченный чародей задумчиво осмотрел свои руки. Мог ли он вправду выпустить на свободу заклятие такой силы, что оно заставило исчезнуть цитадель - вкупе с карликом, книгой и всем прочим?
- Это не его вина.
Оба обернулись на звук голоса. Сердце Уэллена ухнуло куда-то вниз: он узнал этот голос сразу. Но Забена, не ведая, кто стоит перед нею, шагнула к неизвестному пришельцу и подняла сжатую в кулак руку, потрескивавшую искрами магической силы. Исчезновение цитадели разозлило ее гораздо сильнее, чем Бедлама. В конце концов, он-то просто хотел убраться отсюда поскорее, а вот ей нужна была книга - и, как начал подозревать Уэллен, даже не для себя.
- Кто ты такой? - раздраженно спросила волшебница. - Значит, это твоих рук дело?
- Можешь называть меня Сумраком, - спокойно ответил чародей, чье ужасное лицо все так же скрывала тень капюшона. - И я виноват в случившемся не более господина Бедлама.
Забена перевела взгляд на Уэллена, и он отвел глаза.
- Ты знаешь его? - спросила она. - Значит, ты все время лгал? Тебе нужна была книга?
- Нет! Но Сумрак, подобно тебе, полагает иначе! Книга нужна ему.
Забена снова перевела взгляд со своего спутника на старого, но отнюдь не немощного соперника.

- Книга дракона - моя!
К удивлению обоих, Сумрак пошел прямо на них. Уэллен быстро отступил в сторону. Разгневанная чародейка, сбитая с толку странным поведением чародея, тоже посторонилась - как раз вовремя, чтобы Сумрак не наткнулся на нее. Окутанный тенью волшебник, пройдя еще несколько футов, подошел к бывшей границе строения и, опустившись на колено, с жадным интересом принялся рассматривать траву.
- Мастерская работа! Вполне достойно его...
Несмотря на обстоятельства, Уэллен поинтересовался:
- Кого?
- Карлика, конечно же.
Тут внимание ученого привлекло движение Забены. С ужасом смотрел он, как волшебница протянула руку и указала на прикрытую только плащом спину Сумрака.
- За...
Вот и все, что он успел выговорить, прежде чем заклятие было выпущено на свободу.
В то же мгновение Сумрак шевельнул пальцем, обтянутым серой перчаткой. Заклинание Забены рассыпалось безвредными искрами.
- Больше этого не повторится, - все так же рассеянно заметил чародей, стоя на одном колене и продолжая изучать траву. - Ради господина Бедлама я прощу тебя на сей раз.
Ошарашенная, волшебница задрожала. Взгляд ее, неожиданно исполнившийся мольбы, устремился к Уэллену. Не понимая ее внезапного страха, ученый сдвинул брови и встал рядом с ней. К его возросшему недоумению, Забена припала к нему и заплакала.
- Что такое? Что стряслось? - спросил он шепотом; что бы ни случилось, Сумрака в это явно не стоило посвящать.
- Она подвела своих хозяев, - пояснил чародей. Он встал и повернулся к ним спиной, осматривая окрестности. - И они, конечно же, позаботятся о том, чтобы провинность не осталась без подобающего наказания. В конце концов, задача была крайне важна... да они и не любят поражений. Только не принимай ее жалоб слишком близко к сердцу. Вряд ли она так легко сдастся.
При этих словах Забена задрожала сильнее, хотя плакать почти перестала. Подняв глаза к Уэллену, она улыбнулась ему все той же легкой соблазняющей улыбкой, а затем перевела взгляд на безмятежного старого чародея.
- Кто же ты такой, если знаешь столь многое? Кто ты, полагающий себя могущественнее богов?
Скривившись, ученый поспешно зашептал:
- Осторожнее! Он сумасшедший!
- Они - такие же боги, как и я. - Сумрак повернулся к Уэллену.
- Но их могущество... - начал было ученый.
- ... имеет свои границы. Тут уж можешь поверить мне. - Сумрак склонил голову набок, отчего сделался похож на искателя. - Мы с ними, правду сказать, в родстве, хотя порой никому из нас не хочется признавать этого. К тому же все это тянется так давно, что нетрудно и забыть...
Вряд ли Забена ожидала от него именно такого объяснения.

Предыдущая страница 9 Следующая страница


Книга дракона 10

- Но как это...
- Мы кузены. В некоторых случаях, может быть, и наполовину братья. Отец мой имел склонность... э-э... разбрасываться.
Уэллен, который думал только о том, как им избавиться от Сумрака, немедленно узнал приметы овладевающего чародеем безумия. Сознание волшебника явно устремилось в прошлое...
- Забена, - прошептал ученый так тихо, как только мог, в надежде, что волшебница все же поймет его, а Сумрак в нынешнем своем состоянии не обратит внимания, несмотря на свой исключительный слух. - Забудь о том, что я сказал раньше. Телепортируй нас куда-нибудь отсюда!
С облегчением он увидел, что она едва заметно кивнула. Чародейка тоже поняла, что положение ей не по зубам, особенно если сказанное искушенным чародеем было правдой.
Забена напряглась в его руках и...
И - ничего. Не произошло ровным счетом ничего. Сумрак тем временем подошел к ним вплотную, и Уэллен обнаружил, что не может шевельнуть даже пальцем. Забена, по-видимому, чувствовала то же самое.
- Я полагаю, надо бы продолжить беседу где-нибудь в другом месте, - бесцеремонно заявил чародей.
На столь близком расстоянии даже окутывавшие его тени не могли скрыть пергаментной желтизны его кожи. Казалось, она вот-вот пойдет трещинами.
- Вскоре, - продолжал он, - к нам присоединятся и другие, весьма шумные собеседники.
Король-Дракон!
Ящер, правящий окрестными землями, несомненно, вскоре узнает о происшедшем - если только уже не знает! Выбор был не из тех, какие предпочел бы Уэллен, однако лучше уж уйти с чародеем, чем дожидаться появления разгневанного драконьего властелина.
- Я никуда с тобой не пойду! - возразила Забена. Тогда можешь оставаться здесь. - С этими словами чародей подал ученому руку. - Пойдем, господин Бедлам.
- Я... - Только сейчас Уэллен обнаружил, что стоит рядом с Сумраком. - Я не оставлю ее! - выпалил он, мысленно проклиная телепортацию вообще и злоупотребление оной в частности.
- Уэллен!
Чародейка, высвободившись из сковывавшего ее заклятия, кинулась к нему. Очевидно, он? не хотела расставаться с ним, какими бы ни были ее цели. Оставалось только гадать, насколько это связано со страхом перед наказанием за провал и насколько - с возможностью, оставаясь с ним и чародеем, искупить вину перед хозяевами. Возможно, в одинаковой мере. Ученый все еще не питал иллюзий на предмет собственной привлекательности. Ну что в нем особенного?
- Тогда идемте все вместе.
Уголки рта чародея приподнялись при виде того, как ученый и волшебница ради пущей уверенности вцепились друг в друга. Казалось, при наличии аудитории либо чего-нибудь интересного Сумрак становился гораздо последовательнее. Если бы не его безразличие к жизни и смерти других, он вполне мог бы понравиться Уэллену, но такой, каким был на деле, престарелый колдун вызывал лишь жалость.
Закутанная в плащ фигура начала скручиваться внутрь себя. Чародей проделывал это всякий раз перед тем, как телепортироваться, просто Уэллен только сейчас обратил на это особое внимание. А как выглядел он сам, когда чародей телепортировал его?
Уэллен ощутил толчок - заклинание Сумрака начинало действовать и на них с Забеной. Бедлам и чародейка еще крепче обхватили друг друга - хотя бы оттого, что ни один из них не желал доверяться своему призрачному спутнику. Уэллену подумалось, что на сей раз заклинание мощнее, чем прежде. Размышляя, сколькими же способами Сумрак может достичь одного и того же эффекта, он оглянулся на чародея.
Сумрак, скрутившийся настолько, что ученого затошнило, внезапно застыл... и с воплем развернулся.
Закутанная в плащ фигура рухнула наземь, а заклинание сошло на нет еще до того, как чародей уткнулся лицом в траву. И в тот же миг Уэллен почувствовал, что сознание его словно бы избавилось от тяжкого груза, не замеченного им раньше. Едва он осознал, чем могла оказаться эта тяжесть, его затрясло. Он взглянул на недвижного чародея.
- Что с ним?
Отпустив Уэллена, Забена с опаской шагнула к Сумраку и наклонилась, чтобы осмотреть его.
- Пожалуй... - Это казалось чистым безумием, но другого объяснения ученый не видел. - Я думаю, это я его сбил.
- Ты? - Выпрямившись, волшебница воззрилась на него, словно пытаясь разглядеть нечто, не замеченное раньше ни ею, ни самим Уэлленом. - Ты думаешь, что это ты остановил его?
Недоверие ее было вполне оправданным. Он пожал плечами.
- Когда он падал, я почувствовал что-то... Словно что-то сделалось завершенным, или... - Он поднял руки. - Я не могу точно объяснить, что почувствовал. Но это имело какой-то смысл. Я знаю, что хотел разрушить заклинание. Одна мысль о телепортации...
- Возможно, в этом что-то есть. Если вдуматься, я тоже чувствовала какую-то перемену в тебе, но поначалу решила, что так действует его волшебство. - Забена осмелилась толкнуть неподвижное тело ногой. - Его сила... она настолько иная, и в то же время так похожа на их...
Хозяева... Сумрак, говоря о них, назвал их родственниками. Мысль о том, что Забена следовала приказам таких хозяев, вызывала отвращение. Что вырвалось у нее сразу после исчезновения цитадели? Повелители Мертвых?
Уэллен покосился на лошадей, все так же смирно стоявших там, где их оставили. Руки его задрожали при воспоминании о леденящей плоти. Теперь он понимал...
И тут в мозгу его родилась еще более ужасная мысль. Возможно ли, что и Забена - подобие этих лошадей?
Он пригляделся к ее бледной коже, оттененной иссиня-черными волосами и темным платьем. Нет, не может быть. Она слишком подвижна и полна жизни, хотя большая часть ее подвижности и призвана подчинять себе мужчин. Нет, она не могла быть одним из ходячих мертвецов.
Заметив его взгляд, Забена, невзирая на сложившуюся ситуацию, улыбнулась. И говорила ее улыбка, пожалуй, о неподдельном удовольствии, которое доставлял женщине его интерес. Но все же Уэллен не мог забыть, что чародейка уже не раз выказывала недюжинные актерские способности...
- Здесь больше нечего делать, - сказала Забена, оглядывая пустынное, поле. - Я нигде ничего не ощущаю. Ты уверен, что ты ни при чем?
- Да. И он - тоже.
Что же теперь делать с чародеем? Оставить на месте? Но ученому совсем не хотелось бросать старика на волю обитателей Драконьего царства. К тому же, придя в себя, волшебник тут же устремится в погоню.
- Он... Будь у нас время, я хотела бы узнать, при каких обстоятельствах вы познакомились. Раньше ты, кажется, позабыл рассказать об этом.
- Как и ты забыла о своих хозяевах, - ответил Уэллен выпадом на выпад.
Забена закусила губу.
- Нет. О них я не могу забыть ни на миг. Вот они, пожалуй, рады были бы забыть обо мне.
- Из-за неудачи?
- Такого со мной еще не случалось. Я и не думала, что может случиться. Все было так замечательно.
Головная боль сделалась сильнее. Подняв взгляд, он осмотрел небеса и вскоре разглядел на севере, у самого горизонта, едва заметную точку, растущую с угрожающей быстротой.
- Забена, разногласия могут подождать. Пожалуй, нам надо уходить - и поскорее.
- Ты что-то почувствовал?
Судя по тону, сама она не ощущала ничего. Со слабым интересом Уэллен отметил, что его магические способности, сколь ни были они ограничены, все же позволяли порой перещеголять неизмеримо более сильных колдунов. Но этот факт следовало отложить для позднейшего рассмотрения. Сейчас речь шла о жизни и смерти.
- И почувствовал, и увидел. Взгляни на север. Волшебница повиновалась.
- Ничего не... нет, вижу!
- Дракон?
- Если бы! Скорее драконы!
Прищурившись, ученый увидел, что Забена права. Драконов было трое. Они летели треугольником, точно птицы за вожаком.
- Уэллен... - После появления Сумрака волшебница вновь начала обращаться к нему менее церемонно; к добру ли, к худу - могло показать лишь время. - Что бы ни произошло между нами, я согласна, что мы - по крайней мере, в данный момент - заодно. Если ты смог одолеть своего приятеля, может, создашь магические врата или телепортируешь нас куда-нибудь, пока еще есть время?
- А ты? - Мысль о сознательном выполнении того, что до этого получалось лишь само по себе, тревожила. - Сумрак тебе больше не помеха. Твоя сила...
- ... ни на что не годится. Я попробовала в тот миг, когда он упал, - надеялась переместить нас куда-нибудь, пока он не очнулся. Словом, мои способности превратились почти в ничто. - Она с горечью взглянула на распростертое в траве тело. - Такими они были до того, как я заключила договор.
Значит, остался только он... - Ладно. Что нужно делать?
- Это у каждого по-разному, но... Представь нас где угодно. Выбери место, которое знаешь и в котором не сомневаешься. Надежное место.
Легко сказать! Ведь он - чужой в этой земле. У него просто не было времени ознакомиться с какой-либо местностью в этих краях! Уэллен разочарованно огляделся, пытаясь придумать хоть что-нибудь.
На глаза ему попались лежащие к востоку от них холмы. Вот! Уж их невероятного единообразия ему никогда не забыть!
- Придумал! Холмы.
- Теперь представь нас там. Пожелай, чтобы мы там оказались. Больше я ничем не могу помочь. Остальное происходит в твоем сознании.
Незадачливый маг принялся за дело. Мысленно представив себе симметричные вершины, он начал припоминать различные подробности ландшафта. Наконец, выбрав один из холмов, он представил себя с Забеной стоящими на его вершине в покое и безопасности.
Ничего не произошло. Потратив несколько драгоценных секунд, он покачал головой:
- Не выходит. Что остается?
Не сводя глаз с несущихся к ним громадин, Забена предложила:
- Лошади.
Но обе лошади исчезли. Ни Уэллен, ни волшебница не могли припомнить, как это случилось. Особенно это расстроило Забену.
- Они бросили меня! Я подвела их, и вот моя награда! Бежать было бесполезно. Уэллен сомневался, что даже верхом они смогли бы удрать от драконов. Что же остается - просто стоять на месте? Что еще можно предпринять?
И тут у него возникла идея.
- А иллюзию создать ты можешь? Забена поняла его с полуслова.
- Наверное, смогу. Только придется прижаться друг к другу плотнее - чем меньше пространства понадобится накрыть, тем лучше.
Кивнув, Уэллен шагнул к Сумраку.
- Ты соображаешь, что делаешь? - спросила Забена.
- Он не заслужил, чтобы его вот так бросили. Он мог бы убить тебя, но вместо этого просто развеял твои чары. К тому же в будущем он может пригодиться. Если и этого тебе мало, подумай: найдя его, драконы будут обыскивать равнину намного тщательнее.
С тем, что сказал ученый, трудно было спорить. Волшебница неохотно присоединилась к нему и села подле лежавшего без чувств чародея.
- Нам лучше сесть или встать на колени.
- Времени осталось совсем немного.
- Знаю.
Она смежила веки и через пару секунд вновь открыла глаза. На полных губах ее заиграла торжествующая улыбка.
- Получилось!
Но Уэллен все так же видел их всех, сидящих - или, что касается Сумрака, лежащих - посреди ровного ноля. Он нахмурился:
- Не вижу никаких изменений.
- Мы их и не увидим. Но ты можешь ощущать их.
- Ощущать?
Сосредоточившись, он понял, что имела в виду Забена. Покалывание, почти такое же, какое он чувствовал перед исчезновением цитадели, только много слабее. Чтобы ощутить его, пришлось сосредоточиться гораздо сильнее.
- Вот теперь, - сказала Забена, придвигаясь ближе, - можно надеяться одурачить их!
Едва шепот ее отзвучал, драконы с искаженными яростью мордами устремились к земле.

Глава 10

Уэллен безуспешно пытался избавиться от одной мысли: если даже драконы ничего не заметили, один из троих вполне может - чисто случайно - приземлиться как раз на том клочке земли, где злосчастные люди укрылись от опасности под покровом иллюзии. К счастью, этого не произошло.
Людям почти повезло - они оказались внутри треугольника, образованного телами трех исполинов. Уэллен полагал, что драконы стараются держаться подальше от того места, где стояла цитадель - на тот случай, если она вдруг появится снова.
Драконы были огромны. В Уэллене взыграло любопытство ученого, несмотря на то что все существо его молило лишь о быстрой и безболезненной смерти, если только драконы обнаружат их. Пасть ящера свободно могла поглотить лошадь вместе со всадником, а на острых, точно кинжалы, клыках еще сохранились следы крови: живое мясо драконы предпочитали любой другой пище. Когти казались столь твердыми, что могли бы разорвать на куски скалу; оставалось только удивляться, почему на стенах цитадели не было даже царапины. По крайней мере двое из трех драконов превосходили размерами того гиганта, что истребил караван, а третий был лишь немногим меньше своих товарищей. Все трое были одной масти - темно-зеленой с незначительной примесью пурпура. Сочетание выглядело прекрасно - особенно там, где чешуя их отблескивала в лучах солнца.
Но ученый мигом забыл о чешуе и расцветке драконов, когда тот, что был поменьше, заговорил.
- Его с-с-словно до с-с-смерти перепугали! Не ос-с-ста-лось ни с-с-следа!
Уэллен едва не улыбнулся, очарованный видом и голосом дракона. В первый раз он слышал, чтобы чудовище говорило по-человечески! Дракон, убивший Яльзо, смеялся, но, насколько помнилось Уэллену, ничего не говорил...
Воспоминание о капитане и прочих погибших превратило зарождавшуюся на его губах улыбку в болезненную гримасу.
- Но цитадель была здес-с-сь! - заревел другой. Через все его тело тянулся старый рубец. Судя но виду шрама, рана была почти смертельной - обширной и глубокой.
Сам факт, что дракон дожил до ее заживления, достаточно ясно говорил о судьбе того, кто эту рану нанес.
Внезапный тихий стон совсем рядом заставил Уэллена напрячься.
- Я что-то слыш-ш-шал, - сказал меньший дракон, поднимая голову и прислушиваясь.
- Я не с-с-слыхал нич-ч-чего, - пробормотал третий. Сумрак зашевелился. Уэллен с Забеной обменялись отчаянными взглядами.
- Но я что-то слыш-ш-шал! - настаивал меньший. Видимо, он, вопреки размеру, был главным. Прочие относились к нему с явным почтением.
Трое ужасных созданий завертели головами, осматривая луг. Взгляд дракона со шрамом на боку скользнул по тому месту, где укрылись люди, но не остановился.
Колдун, приходя в себя, перевернулся лицом вверх.
- Наш-ш-шли ш-ш-што-нибудь? - заревел меньший дракон, его горящий взгляд был устремлен в точку всего несколькими шагами правее Уэллена.
- Нич-ч-чего! - Дракону со шрамом, очевидно, хотелось поскорее убраться подальше от этого места. - Здес-с-сь нич-ч-чего нет!
Ладонь Забены стремительно накрыла губы чародея - тот как раз собирался что-то пробормотать. Сумрак резко открыл глаза. Сверкающий хрустальные шары впервые представились взору волшебницы, и она едва не закричала от ужаса. Чудом ей удалось сдержаться.
На этот раз им повезло. Драконы ничего не заметили.
- Он будет недоволен!
- Но что нам ос-с-стаетс-с-ся? Здес-с-сь ничего нет! Быть мож-ж-жет, этот чудовищ-щ-щный карлик уничтожил с-с-сам с-с-себя?
- Ес-с-сли бы это было так... - согласился вожак. Вдруг дракон со шрамом вскинул голову.
- Я чую человеческий дух!
Ветер переменился... Об этом ни Уэллен, ни Забена не подумали. Ученый безмолвно проклял собственную тупость. Даже мальчишка, в первый раз идущий на охоту, знает, что к этому надо быть готовым...
Двое других исполинов тоже принюхались.
- Я ничего не чую! - возразил третий.
- Вс-с-се это фокус-с-сы карлика! - зашипел вожак. - Он хочет сбить нас-с-с с толку, чтоб и дальше с-с-строить свои коз-з-зни!
Уэллен подумал, что им везло слишком долго. Конечно, Сумрак очнулся настолько, что сознавал угрожающую всем троим опасность, но как знать, не помрачится ли разум чародея в следующую минуту?
Если бы только они прекратили поиски и отправились восвояси! - думал Уэллен, неотрывно глядя на меньшего дракона, от решения которого зависела сейчас его жизнь. Если бы только эта тварь удовольствовалась достигнутым и оставила дальнейшие поиски! Ну, нечего здесь искать! Нечего!
Ученый почувствовал мысленный толчок, моргнул...
... и обнаружил, что прямо перед ним стоят два дракона!
- Что с-с-с тобой? - спросил один из них - тот, что со шрамом.
В изумлении ученый взглянул на задавшего вопрос, затем перевел взгляд на другого зверя. А их вожак...
Вожаком их был сам Уэллен!
Я забрался в его сознание!
Все было совсем не так, как в первый раз, когда ученый коснулся мыслей той твари в облаках. Сейчас он полностью контролировал и дракона, и себя. И не думал, вкусными или нет окажутся жалкие людишки там, внизу. Он остался самим собой. Сколько еще это продлится и что случится потом, Уэллен понятия не имел, однако рискнуть стоило.
- Здесь нечего больше делать! - С запозданием он вспомнил о характерном шипящем говоре драконов. - Ес-с-сли карлик с-с-сбежал, наш повелитель с-с-сумеет найти его лучше, чем кто бы то ни было!
Убедить драконов оказалось делом несложным. Какой-то проблеск в сознании хозяина тела подсказал Уэллену, что все три гиганта трепещут перед могуществом старого, согбенного карлика. Что же за сила у него, если эти чудища даже втроем боятся столкнуться с его волшебством?
С быстротой, едва не заставшей ученого врасплох, два других дракона взмыли в воздух. Вихрь, поднятый их огромными крыльями, промчался по лугу. Уэллен подумал было, как это скажется на его спутниках, и тут же вспомнил, что сам он - до сих пор в драконьем теле. Если ему не хочется провести остаток жизни среди этих тварей, нужно отыскать способ выбраться или...
Едва Уэллен успел подумать обо всем этом, как обнаружил, что крепко обнимает Забену и Сумрака, а три исполина поднимаются все выше и выше в небеса. Воздух наполнился пылью и сухой травой, отчего люди едва не задохнулись. Даже Сумрак, казалось, думал лишь о том, чтобы укрыться получше, пока ветер не утихнет, - и его просторный плащ был как нельзя кстати.
Постепенно все улеглось. Ветер снова превратился в легкий бриз, а пыль и солома осели на землю. Драконы же - к тому времени, как Уэллен с Забеной решились посмотреть вверх - успели умчаться далеко на север.
И тут оказалось, что третий их товарищ по несчастью уже не лежит на земле беспомощной грудой тряпья.
- Вы заслужили мою благодарность, - сказал Сумрак, возвышаясь над ними.
Волнения в его голосе почти не чувствовалось, словно чародей благодарил за какой-нибудь пустяковый подарок. Сумрак устремил взгляд к северному горизонту.
- Значит, и драконы остались с носом...
Забена молчала - возможно, взвешивала свои шансы против Сумрака, - но Уэллен не собирался дожидаться, пока старый колдун снова решит все за них. Он уже показал чародею, что ему без опаски можно вверить собственную жизнь, и теперь намерен был доказать, что его следует также уважать, а к мнению его прислушиваться.
Укрепившись в своей решимости, он выпрямился.
- Ты поблагодарил меня, но, пожалуй, не сознаешь, в какой мере обязан нам.
На лице бессмертного вновь появилась слабая улыбка, но он ничем не ответил на проявленное Бедламом нахальство. Пожалуй, чародей даже счел его забавным.
- Ты лежал в обмороке - да, признаю, по моей вине... - По твоей вине?
Интерес чародея к Уэллену возрос. Даже скептическая улыбка исчезла с его лица.
- Моей. - Новоиспеченный колдун не желал разбираться сейчас с этой проблемой, ее можно было обсудить и позже. А что, если бы мы бросили тебя здесь, беспомощного, на милость драконов? Король-Дракон наверняка заинтересовался бы тобой, учитывая то, что здесь недавно произошло!
- И в самом деле... - Сумрак перевел взгляд на Забену, стоявшую за спиной разгневанного ученого, положив руку ему на плечо. - Забудь о своих хозяевах, женщина. Того, что ты спасла меня, они не простят никогда. Если бы я попал к драконам, тебе, пожалуй, простили бы все. Даже то, что ты потеряла карлика и книгу.
Забена молчала, и Уэллен мысленно поблагодарил ее. Она только с силой сжала плечо ученого, не оставляя сомнений в том, что жалеет о содеянном.
Чародей снова обратил внимание на низкорослого человека. Уэллен понимал, что, будь он даже нормального роста, все равно не смог бы прямо смотреть в глаза закутанному в плащ исполину. Сумрак был на добрый десяток дюймов выше среднего роста, а из-за властной осанки казался еще выше.
- В чем-то ты прав, господин Бедлам. Я в долгу перед тобой - но не только за спасение моей жизни.
Сумрак откинул свой капюшон за спину и заморгал, привыкая к солнечному свету. Хрустальные глаза его то вспыхивали, то гасли под лучами солнца. Забена судорожно вздохнула. Впрочем, глаза чародея внушали беспокойство и Уэллену. Кто же он такой на самом деле? Его называли Герродом, но это ничего не объясняло. Уэллен даже не был уверен, что это имя - настоящее. Правда, в легендах что-то такое упоминалось.
Кто же он?
Чародей смахнул волосы, упавшие на глаза.
- Я в долгу перед тобой за нечто, весьма существенное для меня. В последние годы мне все труднее и труднее сохранять ясность рассудка. Мимо меня прошло так много времени... И как медленно оно тянулось! Эффект, должен тебе сказать, просто испепеляющий!
И почти все это время ты провел в одиночестве. Оставалось лишь удивляться тому, что Сумрак не свихнулся окончательно и временами рассуждал вполне здраво.
- Ты послужил мне якорем, господин Бедлам. Якорем, который позволил мне утвердиться на земле. Некоторым образом - потому что я преследовал тебя; это поставило передо мной хоть какую-то цель... Но это неважно. Более всего мне помогло то, что я увидел себя... в тебе.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

- Все это очень мило, - перебила его Забена. Она по-прежнему стискивала руку Бедлама. То, что они до сих пор оставались здесь, заставляло ее нервничать все сильнее, и Уэллен вполне разделял ее чувства. - Но для беседы можно найти более подходящее время и место.
- И вправду... - Он резко надел капюшон. Уэллену показалось, будто перед ним захлопнулась дверь. Несколько мгновений назад он почти разглядел человека, прячущегося под защитой теней, а теперь перед ним вновь стоял великий волшебник с непроницаемой маской вместо лица. - И именно мне придется переместить туда всех, поскольку вы оба на это, кажется, неспособны...
Сумрак начал было крутиться на месте, но почти сразу остановился и оценивающе, как показалось Уэллену, взглянул на него.
- - Твои возможности, господин Бедлам, гораздо больше, чем я полагал.
- Что это значит?
- Я до сих пор не могу ничего никуда телепортировать, какой бы вариант заклинания ни пробовал. Пожалуй, ты оказался слишком тяжелым якорем.
И Уэллену, и Забене подобное заклинание было неподвластно, надеяться они могли только на Сумрака.
- Я должен исправить то, что сделал?
- Это было бы весьма любезно с твоей стороны. Уэллен попытался думать об отмене собственного заклятия. Он увидел радужное свечение, словно манившее к себе, но едва мысленно потянулся к нему, все пропало.
Сумрак покачал головой:
- Сдается мне, мы обречены идти пешком.
- Но ведь можно вызвать что-нибудь этакое... - предложил новоиспеченный колдун, стараясь загладить свою оплошность.
Будучи ученым-исследователем, за последние годы добившимся определенного успеха, Уэллен успел забыть, каково чувствовать себя школяром-первогодком. Драконье царство вернуло ему все эти унизительные воспоминания - и в тысячекратном размере.
- Это слишком рискованно, господин Бедлам. Мы, скорее всего, вызовем назад наших чешуйчатых друзей. Нет, нам лучше пойти пешком. Осталось лишь определить направление... - Сумрак задумался, сдвинув брови. - Как ни жаль, мое собственное убежище далеко, и путь к нему слишком опасен. Нам придется пройти через пещеры клана Пурпурного, который, несомненно, будет очень рад видеть всех нас. Что еще... Мито Пика и Дагорский лес к западу от нее. Там мы сможем найти помощь.
Но Забена была против этого плана.
- Дагорский лес?! Там правит Зеленый Дракон!
- Да, я знаю. И его род наиболее терпим к людям.
- В когти Короля-Дракона, кто бы он ни был, я но доброй воле не пойду.
Чародей скрипуче засмеялся.
- Характер у тебя - примерно тот же, что у одной особы из дней моей юности... Так куда же высокочтимая леди желает направить свои стопы? Ладно, мы уже и так извели на болтовню слишком много времени. Вскоре сюда может нагрянуть сам Пурпурный. Кстати, сокровищами карлика вряд ли интересуются только он и твои бывшие хозяева!
- Есть еще твое дерево, - сказал Уэллен.
Забена полоснула его кинжальным взглядом, давая понять, что этого секрета чародею раскрывать не стоило.
- Забена, у нас и вправду нет выбора.
- Ну да, теперь уже нет, - буркнула она, несмотря на свой гнев. - К ночи дойдем.
- Дерево?
Сумраку явно хотелось пуститься в расспросы, однако он удержался, понимая, что волшебница все равно не захочет отвечать.
Теперь их вела Забена - она одна знала дорогу к убежищу, - но Уэллен, неожиданно для себя, обнаружил, что принимать решения приходится именно ему. Его спутники с подозрением относились друг к другу, но вполне полагались на пришельца, не раз уже доказавшего, что он того стоит. Доверие, судя по всему, было в Драконьем царстве редким и весьма ценным товаром.
Поначалу идти было относительно легко. Хуже всех приходилось Забене: она, хоть и двигалась с удивительной ловкостью, потеряла прежнюю нечувствительность к бездорожью. Теперь колючие травы ранили ее ноги и впивались в платье. Чем дальше, тем плотнее сжимались ее губы. Только сейчас Уэллен начал понимать, насколько ее могущество зависело от Повелителей Мертвых. Лишенная их покровительства, Забена едва-едва превосходила в способностях его самого.
И хотя волшебница утратила так много, Уэллен находил ее еще более желанной - и понимал отчего. При всей прежней красоте она сделалась гораздо более похожей на человека. Теперь она не скользила над миром, она стала его частью.
Они попробовали бежать, но после того, как Уэллен чуть не упал, оставили эту затею. Ровная трава скрывала коварные ямы и многочисленные рытвины. Удивительно, что лошади по дороге к цитадели ни разу не споткнулись, размышлял ученый. Но ведь то были не простые лошади. Повелители Мертвых наверняка приспособили их и к худшим напастям, чем неровная дорога.
Сумрак держался позади, не отставая от людей, но и не догоняя. Казалось, он просто прогуливается. Ходьба давалась ему без всякого труда; его не тревожили ни колючки, ни насекомые - к зависти Уэллена, который не мог защитить себя от кровососов, несмотря на проснувшиеся колдовские способности. Обиднее всего было то, что солнце, успешно поджаривая на медленном огне весь мир, казалось, обходило чародея стороной.
Вряд ли это можно было назвать справедливым.
Вокруг не наблюдалось никаких признаков жизни. Тем не менее Уэллен каждую минуту ждал, что с неба на них вот-вот обрушится стая драконов или тех тварей, похожих на летучих мышей. Последних он особенно опасался - и не только потому, что им троим пришлось бы держать оборону в открытом поле. Тревожила мысль о том, что идущая рядом женщина служила тем же хозяевам, , что и крылатые страшилища. Он не забыл ни растерзанных разведчиков, ни истребления искателей. И Забена, несомненно, знала о последнем нападении - а может, даже сама планировала его.
Какие еще ужасы лежат на ее совести?
Как раз в этот момент чародейка сообщила: - У нас неприятности.
Уэллен почти обрадовался: теперь последний вопрос можно было спокойно отложить на неопределенное время.
Вдалеке появились всадники - по меньшей мере дюжина. Они казались совсем крохотными, но двигались явно в направлении троих путников. В воздухе над ними реяло знамя, но разглядеть его с такого расстояния было невозможно.
Первым побуждением Уэллена было - бежать. Что еще можно делать, имея только нож и пару магических способностей, которым нельзя доверять. Хотя - куда бежать? Поблизости, ярдах в ста к югу, виднелась купа деревьев, однако она вряд ли могла послужить надежным укрытием. Скрыться от всадников было некуда. К тому же те наверняка хорошо знали эти земли - это явствовало хотя бы из легкости, с какой они ехали по равнине, невзирая на заросшие травой ямы и кочки.
- Остается лишь стоять и ждать, сказал Уэллен своим спутникам. - Правда, мы можем разделиться. В этом случае кому-то, возможно, удастся уйти.
- Вряд ли, - возразила Забена. - За каждым пустятся в погоню четверо всадников. - Она сжала кулаки, явно жалея, что лишена силы, которая помогла бы легко разделаться с приближающимся врагом. - Повторять трюк с иллюзией тоже бессмысленно. Они нас уже заметили. И не сомневаюсь, хотя бы один из них обладает способностями к волшебству. Они легко раскроют любую уловку из тех, на какие я еще способна.
- Мы не станем предпринимать ничего. - Оба воззрились на Сумрака. Тот спокойно подошел поближе, миновал людей и теперь оказался во главе группы. - Совершенно ничего.
- Он хочет предать нас! - зарычала Забена; она явно собиралась броситься на чародея, не обращая внимания на неравенство сил.
- Молчите и смотрите.
Высокая фигура в плаще с величественным видом двинулась вперед. Ветер, словно усиливавшийся рядом с чародеем, сорвал с него капюшон.
Уэллен понимал, что выбора у них нет. Сумрак поступит, как сочтет нужным, а остальные могут только надеяться, что он отдает себе отчет в своих действиях. С того момента, как престарелый колдун пришел в себя, ученый не замечал за ним признаков безумия и от души надеялся, что это хороший знак.
Всадники подъехали ближе, и теперь Уэллен мог их рассмотреть. Солдаты. Почти все носили кожаные штаны и куртки с нашитыми металлическими кольцами. Командир патруля, огромный чернокожий человек с волосами, тронутыми сединой, был облачен в тщательно отделанные доспехи. За спиной его плясал на ветру пурпурный плащ. Можно было не спрашивать, почему солдаты-люди могут безбоязненно разъезжать по этим землям. Только если они служат здешнему правителю... Взглянув на знамя, Уэллен обнаружил, что не ошибся: на полотнище был изображен пурпурный дракон - крылатый, властный, торжествующий.
Ученый начал опасаться, что переоценил рассудок чародея. Сумрак, выходит, велел им ждать, пока их не возьмут в плен люди Пурпурного Дракона!
К тому же заключению пришла и Забена. Оттащив Уэллена на шаг назад, она шепнула:
- Он сошел с ума! Иначе не дожидался бы, пока его схватят слуги его смертельного врага. Смотри! Ведь он и не думает драться! Будь у меня его сила, я могла бы убить их всех!
- К счастью, из нас троих лишь я наделен такой способностью, - откликнулся окутанный тенями колдун. Надвигающаяся беда заставила обоих людей забыть, что по крайней мере со слухом у него все в порядке. - Однако сохраняйте спокойствие. Даю вам слово, я знаю, что делаю.
Это обещание не произвело впечатления на людей. Ученый почти не сомневался, что Сумрака вообще не заботят их опасения. Он свое слово дал - и хватит. Все равно им придется поверить.
- У нас нет выбора, - сказал Уэллен волшебнице. - Если он хотел предать нас, он мог сделать это и раньше. Зачем дожидаться патруля, когда легче было отдать нас драконам?
- И вправду, зачем? - не оглядываясь, спросил Сумрак. Он спокойно смотрел, как всадники окружают их, отрезая путь к бегству.
Бедлам изо всех сил старался принять столь же невозмутимый вид, но суровые лица подъезжавших всадников вселили бы неуверенность даже в храбрейшего из людей.
Командир патруля направил своего гнедого прямо на чародея и не останавливался, пока раздувающиеся ноздри коня не приблизились вплотную к призрачному лицу. Сумрак взглянул на всадника с тем же равнодушием, какое до этого демонстрировал и Уэллену с Забеной.
- Господин Сумрак...
Чернокожий почтительно поклонился. Аристократическое лицо его обрамляла короткая ухоженная борода. По сравнению с четырьмя другими темнокожими солдатами командир казался воплощением самой ночи.
Меня просто преследует тьма, - невольно подумал Уэллен. Рядом с Сумраком, Забеной и этим чернокожим его простая одежда зеленых и коричневых тонов казалась невообразимо яркой. Все прочие были одеты в черное, белое и разнообразные оттенки - от каламбура невозможно было удержаться - мрачно-cepoгo.
Покойный Прентисс Асаальк выглядел бы здесь словно цветок в безжизненной пустыне...
- Бентон Лор... командор Бентон Лор, - поправился Сумрак, когда на лице чернокожего начала проступать обида.
- Не ожидал увидеться с тобой вновь, сирах. Мы не были здесь около трех лет. Я полагаю, не кто иной, как ты, нарушил однообразие нашей службы?
- На сей раз - нет.
- Нет? - Лор взглянул на Уэллена с чародейкой; неудивительно, что последнюю он рассматривал гораздо дольше. - Но, конечно же, ты все объяснишь мне... и моему повелителю.
Эта утонченная вежливость начинала раздражать ученого. Какие могут быть отношения у чародея с прислужниками Пурпурного Дракона, предателями человеческого рода?
Командир патруля вновь смерил взглядом свою главную добычу.
- Пожалуй, ты... неплохо выглядишь.
- В этом - заслуга моих спутников.
Лор, неверно истолковавший слова чародея, вновь покосился на Забену, ответившую ему свирепым взглядом исподлобья.
- Какая блестящая компания!
- Осторожнее, - поддразнил его Сумрак. - Она убивала мужчин и за меньшие промашки!
- Безоговорочно верю в это. - Лор наклонился с седла вперед. - Могу ли я спросить, как избежали вы внимания трех драконов? Должен признать, я весьма удивлен, обнаружив вас здесь после их ухода.
- Приходит время - и все мы встречаемся снова. Ученый с облегчением обнаружил, что не одного его ставит в тупик таинственность чародея.
- Если... если слова твои таковы, - с этими словами солдат выпрямился вновь, - я не стану утруждать себя разгадкой твоего ответа. О, к слову сказать: вы - мои пленники, сирах.
- Конечно. У тебя есть мое поручительство. Этого командору было довольно.
- А как же с твоими друзьями? Сумрак пожал плечами:
- За господина Бедлама я могу поручиться словом чести. Что до женщины... Могу обещать, что она останется с ним. Но - не более.
Бентон Лор щелкнул пальцами. Один из солдат начал разматывать веревку, висевшую на луке седла.
- Тогда ее надлежит как следует связать.
- Что-о?!
Глаза Забены на миг сделались круглыми, словно полная луна, и тут же сузились, подобно лезвию кинжала. Она готова была призвать всю оставшуюся при ней волшебную силу и преподать солдату последний в его жизни урок.
Уэллен перехватил ее взметнувшуюся руку. Взглянув в глаза командору Лору, он со скрытым удовольствием отметил, что сумел заставить того отвести взгляд - пусть хотя бы на миг.
- Я за нее в ответе. В веревке нет нужды. Крепко сложенный офицер хмыкнул:
- Ты можешь вскоре пожалеть об этом, господин... Бедлам, не так ли, сирах? Что ж, я принимаю твое ручательство за нее.
Лор кивнул, и его солдат снова смотал веревку. Затем командир патруля указал на Сумрака с Уэлленом. Несколько всадников тронулись вперед. Двое из них, приблизившись к Уэллену, подхватили его за руки и подняли, усадив на круп одной из лошадей. То же самое было проделано с чародеем.
А сам Бентон Лор, выказав изумительную силу, одним рывком поднял Забену и сделал вид, что собирается бросить ее поперек седла. Лишь в последний миг он позволил женщине принять сидячее положение. На лице волшебницы появилось прямо-таки убийственное выражение, но Лор только расхохотался:
- Ты способна соблазнить кого угодно, миледи Забена! Соблазнить - либо привести в ужас!
Она подняла было руку, но чернокожий поймал ее за запястье. Улыбка его сделалась слегка насмешливой.
- Легче, легче, миледи! Ты только сломаешь свои прекрасные ноготки о мою толстую шкуру. Если думаешь, что с заклятиями выйдет удачнее, вон господин Сумрак подтвердит, что ты ошибаешься!
- Ты уж поверь ему, дитя мое, - увещевающе сказал чародей. - Командор Лор и сам кое-что умеет.
- У него нет седой пряди в волосах! - возразила она, явно не желая признавать за воином еще и это преимущество.
- Я, миледи, - источник некоторого замешательства для моего друга Сумрака... а также и для моего хозяина. Чем вдаваться в объяснения, я осмелюсь просить тебя и мастера Бедлама осмотреть мои седеющие волосы.
Оба неуверенно присмотрелись к голове Лора. Поначалу Уэллен видел лишь отметины долгих лет, но затем разглядел слабые серебряные проблески. Осторожно, стараясь не упасть с лошади, он наклонился поближе.
Лор повернул голову. Уэллен вновь уловил серебристое мерцание и на этот раз понял, в чем дело.
- И вправду, - сказал он, - Только прядь расползлась, точно мелкие букашки!
- Ну, я предпочитаю называть это «перечными зернышками», но ты более или менее прав, господин Бедлам.
- Как видно, даже боги несовершенны, - с глубоким удовлетворением произнес Сумрак. Бедлам подумал, что так мог бы говорить тот, кто лично знал этих самых богов и относился к ним без особой симпатии.
~ Итак... - Лор проверил, надежно ли устроена в седле Забена. - Если других поводов для промедления нет, пора покинуть эти места.
Один из солдат - видимо, помощник командира - построил всадников в боевой порядок и развернул к северо-западу. Когда отряд был готов, Бентон Лор дал команду трогаться.
В самом скором времени Уэллена начали одолевать подозрения. Большей частью их вызвали необъяснимые отношения командора Бентона Лора и древнего чародея. Но был еще и маршрут, выбранный офицером. Покинув равнину, отряд даже не пытался свернуть на север, хотя именно туда улетели драконы и, следовательно, именно там обитал их бесчеловечный владыка. Бедлам не сомневался, что Король-Дракон желает допросить трех пленников как можно скорее. Любая задержка дорого обошлась бы виновному. Однако Лор уводил отряд все дальше и дальше в другую сторону.
Почему?
Глупо, а может, и рискованно, но все же ученый наклонился к солдату, с которым ехал, и спросил:
- Куда мы направляемся?
Тот ничего не ответил. Только прищурился - словно вопрос Уэллена попал прямо в точку.
Если б я еще знал, о чем спросил...
Забену почти целиком скрывала широкая спина командора, но Сумрака, ехавшего впереди и чуть правее, ученый хорошо видел. Лицо чародея, несмотря на довольно сильный встречный ветер, было спрятано под капюшоном, зато в каждом жесте буквально светилось несомненное довольство сложившимся положением.
Что же находится на северо-западе? Забена успела преподать ученому начатки географии Драконьего царства, но большая часть ее уроков улетучилась из памяти. Теперь опытный ученый старался припомнить показанные ею карты. К несчастью, в памяти всплыло лишь несколько названий, и все - не те. Лохиваром назывались окутанные туманом земли на востоке; далеко на севере от них лежал Ириллиан-на-Море - тот самый город, который, предположительно, был разрушен карликом много столетий назад. Мито Пика, процветающая деревня, куда таскал его Сумрак, находилась примерно на севере, хотя могла быть и западнее настолько, чтобы оказаться конечным пунктом их поездки. Но ученый сомневался в этом.
Головная боль, на удивление, почти не беспокоила. Если этой примете можно доверять, сейчас ученый был в меньшей опасности, чем в то время, когда они втроем шли пешком. Уэллену хотелось верить в это, однако - не получалось. Он и вообще во многое не мог поверить. Если составить перечень, тот вышел бы в руку длиной.
По крайней мере, это не телепортация, - подумал Уэллен, стараясь взбодрить свой дух. Ехать было не слишком удобно, но могло быть и хуже.
И тут прямо перед несущимся вперед жеребцом Бентона Лора в воздухе образовалась широкая дыра.
А карлик в уюте своего убежища веселился от души, наблюдая за смятением и ужасом, посеянными его заклинанием среди тех, кто жаждал его тайн. Драконы - в панике, люди мечутся туда-сюда... Будущие божества страшатся ступить в тот самый мир, которым желают править...
- Дети! Все, до единого... сущие дети! Под самым носом ничего не замечают!
Поудобнее устроившись в кресле, он снова вернулся к наблюдениям. Премудрый волшебник знал, что главное - еще впереди.

Глава 11

- Мне кажетс-с-ся, ты, чародей, вс-с-сегда будешь з-з-за-нозой в моем боку!
Король-Дракон во всей своей ужасающей красоте был огромен. Столь огромен, что ему пришлось плашмя растянуться на полу пещеры, чтобы беседовать с приведенными. Глаза у него были кроваво-красные, а бронированное тело в свете факелов, принесенных слугами, сверкало, точно звезды в ночном небе.
Он был во всем похож на прочих драконов - и во всем превосходил их. Он излучал величие и мощь. И двигался с изяществом, невероятным для существа таких размеров.
Только вот... Чешуя Короля-Дракона, перед которым стоял Уэллен со своими товарищами, была уж во всяком случае не пурпурной. Скорее - изумрудно-зеленой.
- Я никогда не желал тревожить Твое Величество, - церемонно отвечал Сумрак. - Пути наши всего лишь пересекаются при необходимости.
- Твоей, но не моей!
Вопреки резкости слов, Король-Дракон улыбнулся. Забена бессознательно прижалась к плечу ученого, который и сам судорожно сглотнул при виде клыкастой пасти.
- Все же на сей раз ты сможеш-ш-шь... сослужить мне службу!
- Вся жизнь моя - служение, - с поклоном отвечал чародей.
- Твое с-с-служение или с-с-служение тебе?
Уэллен взглянул на Бентона Лора. Тот успел сменить плащ. Теперь в его одежде преобладали зеленые тона. Изменилось и знамя патруля: на полотнище красовался другой дракон, гордый и, пожалуй, погруженный в размышления.
Они были в Дагорском лесу, владениях Зеленого Дракона. К северо-западу от луга, где стояла цитадель карлика, и намного дальше, чем проскакала бы за день самая быстрая лошадь. Именно этого драконьего владыку Сумрак называл наиболее терпимым к людям.
Магические врата создал Бентон Лор. Он и его люди были переодеты, чтобы ненадолго одурачить настоящих слуг Пурпурного Дракона, поскольку отряд прибыл в чужие земли для короткой разведки. К несчастью - или же к счастью, в зависимости от точки зрения, - Лор почувствовал присутствие Сумрака и его спутников. Справедливо рассудив, что чародей и его товарищи расскажут хозяину куда больше, чем любой разведчик, он решил прихватить их с собой. Кроме того, любой шпион в здравом уме всегда рад, если есть возможность поберечь шкуру.
Пещера Зеленого Дракона была очень похожа на жилище Сумрака, разве что казалась более живой. Убежище чародея, словно отражение в зеркале, напоминало хозяина - призрак прошлого, бесплотное воспоминание без единой искорки жизни. Серая обитель серого обитателя... Здесь же, помимо следов бурной деятельности - кто-то пытался украсить пещеру скульптурами, резьбой и тому подобным, - присутствовали запахи. Бентон Лор объяснил, что у здешних драконов несколько иная система жизнеобеспечения, так что воздух был насыщен парами не серы, а метана.
- Должен признаться, - говорил тем временем чародей, - я не ожидал встретить командора Лора - и как раз в тот момент, когда мы более всего нуждались в его услугах. Дракон одарил Лора едва ли не ласковым кивком.
- Командор - весьма полезный и знающий слуга. Он оценил обстановку, понял, что нужно сделать, и выполнил свои обязанности достойным всякого подражания образом.
Все они тут же отметили перемену в голосе хозяина. Речь Короля-Дракона сделалась очень правильной, словно он стеснялся характерного для ящеров шипения.
- И лишь совпадение было причиной тому, что в тот момент при нем оказалось знамя твоего брата.
- Лишь совпадение.
Краткость ответа ясно давала понять, что драконий повелитель более не желает обсуждать данный предмет. Засылка шпионов во владения собрата, пожалуй, была чревата большими неприятностями, нежели те, каких мог бы опасаться монарх-человек, шпионящий за другим самодержцем. Владыки Драконьего царства не боялись применять силу, чем бы это ни грозило.
- Не нравится мне все это, - шепнула чародейка. - Слишком уж они вежливы!
Зеленый хмыкнул. Слышал ли он слова Забены?
- Как я уже сказал, ты, чародей, можешь сослужить мне службу. Лор уже доложил, что ему удалось узнать. Теперь ты поведаешь нам о карлике. Что ты сделал с ним?
Несмотря на всю вежливость Короля-Дракона, никто не сомневался: повиноваться следует без возражений. Уэллен от души надеялся, что Сумрак сохранит рассудок. С него станется провалиться опять в прошлое как раз тогда, когда всем троим угрожает смертельная опасность.
Однако в данный момент чародей был далек от безумия. Бедлам убедился в этом, когда тот отступил в сторону и, слегка улыбнувшись ученому, сказал:
В господине Бедламе ты найдешь источник гораздо более полной и достоверной информации.
Уэллен моргнул, не в силах поверить собственным ушам.
Приш-ш-шелец...
Взгляд Короля-Дракона заставил Уэллена почувствовать себя кроликом в пасти голодного волка. Ученый взял себя в руки. Раз уж Сумрак толкнул его в лапы исполинского зверя, оставалось только надеяться, что он произведет на дракона достаточное впечатление, чтобы остаться в живых.
- Я - Уэллен Бедлам, Твое Величество.
Он поклонился, изо всех сил стараясь убедить себя в том, что перед ним - самый обыкновенный вельможа.
- Из-за самого моря! Изумительно!
- Да, мой господин.
Не ошибается ли он? Или в голосе Короля-Дракона вправду звучало едва ли не детское любопытство?
- Когда дела будут решены, ты обязательно должен все рассказать мне! Я собираю предметы и легенды, связывающие нашу землю с вашей, но до твоего появления мне не с кем было об этом поговорить!
И это - дракон?
Уэллен был и озадачен, и обрадован. На душе стало спокойнее. Как ни ужасен был драконий владыка, интересы у них с ученым оказались близкими! Как прекрасно было бы забыть обо всем остальном и сравнить результаты исследований!

Предыдущая страница 11 Следующая страница


Книга дракона 12

Бентон Лор, очевидно, привыкший к причудам хозяина, откашлялся. Монарх заморгал, скосил глаза на чернокожего и кивнул:
- Быть может, немного погодя. - Из его раздувавшихся ноздрей вырвались клубы дыма. - А сейчас, господин Уэллен Бедлам, поведай мне о карлике, его цитадели и о том, как все происшедшее связано с тобою.
И Уэллен рассказал все, ничего не упустив. Быть может, на нем всего лишь испробовали хитрую уловку, но он доверял Королю-Дракону больше, чем любому из встреченных после уничтожения каравана существ. Способствовал этому в основном общий интерес к далекому прошлому, но не только. В присутствии изумрудного монарха он почти не ощущал опасности. С учетом опыта предыдущих встреч, дракон, не представлявший собой угрозы, был явлением примечательным.
Рассказывая, Уэллен все больше и больше успокаивался. Он снова обрел возможность поступать по своей воле. Да, его будущее находилось в когтях Короля-Дракона, но сейчас все слушали его с огромным интересом. К концу повествования Уэллен уже чувствовал себя до такой степени по-домашнему, как не случалось с тех самых пор, когда он совершил эту ужасную ошибку - взошел на борт «Крыла Цапли>>.
Как бы то ни было, теперь мой дом - Царство драконов, - напомнил он себе. - К этому нужно привыкнуть, иначе я пропал!
Он нисколько не сомневался, что уцелевшие путешественники либо подняли якоря и отплыли на восток, либо истреблены до последнего - скорее всего, кланом Пурпурного Дракона.
Когда ученый замолчал, Зеленый тут же повернулся к Сумраку:
- Что скажешь ты?
- Я нахожу рассказ совершенно точным. Мне нечего добавить, кроме одного: я уверен, что это работа карлика. Господин Бедлам просто пал жертвой его своеобразного чувства юмора. А карлик нашел новый способ всех нас запутать.
- Странно было бы, если б он его не наш-ш-шел! Мой предшественник уверял, что карлик воспринимает происходящее как своего рода игру. И я склонен верить в это. Он действует слишком точно, его фокусы срабатывают настолько кстати, что это не может быть совпадением.
- Он - величайший в своем роде, - отстраненно заметил Сумрак.
Несколько мгновений Уэллен опасался, что сознание опять ускользнет от старого чародея. Но тот с видимым усилием взял себя в руки и укрылся под надежной защитой капюшона.
- Я учту все, что вы рассказали, - провозгласил дракон. - Я также подумаю, как справиться с твоей бедой, господин Сумрак. Хотя забавно, что тебя одолел с-с-столь неопытный чародей.
- Я только лишился способности что-либо куда-либо телепортировать. Все прочие стороны моего дара по-прежнему исключительны.
- Я сделаю для тебя все, что смогу. Кажется, в одном из томов моего собрания было что-то подходящее... Такая волшба займет немало времени. - Драконий повелитель поднял голову и призвал к себе командора Лора. - Эти трое будут моими гос-с-стями... гостями! Отведи господину Сумраку и даме подобающие апартаменты. Гос-с-сподин Бедлам останется со мной.
- Уэллен!
Забена прильнула к нему, не желая оставлять единственного союзника. И он и она знали, что Лору и всем прочим прекрасно известно, каким хозяевам она еще недавно служила.
- Уверяю тебя, госпожа Забена, тебе не грозит никакая опасность, - улыбнулся Бентон Лор. - С тобой будут обращаться должным образом.
Теперь уже Уэллен недоверчиво взглянул на командора. При необходимости он был готов и драться, хотя Лор был на добрых шестьдесят фунтов тяжелее - и все шестьдесят приходились на отлично развитые мускулы.
- Будь покоен, господин Бедлам. - Король-Дракон хотел любезно улыбнуться, но его организм не был приспособлен к подобному изъявлению чувств, так что выражение монаршего лица сделалось, скорее, голодным. - С твоей женщиной будут обходиться как с почетной гостьей. - Он взглянул на чародейку. - Пока она помнит, кто правит этими землями!
Склоняясь перед неизбежным, чародейка улучила момент и тревожно шепнула Уэллену на ухо:
- Разыщи меня, когда сможешь!
Бентон Лор взял ее за руку и повел прочь. Сумрак последовал за ними. Большая часть подчиненных командору людей образовала вокруг гостей весьма плотный «почетный караул». Намек подействовал: Забена повиновалась без лишних возражений.
Когда они остались одни, за исключением нескольких людей-часовых - вероятно, служивших украшением зала, - дракон склонил огромную голову к Уэллену.
- Расскажи мне о вашей жизни, человек.
Бедлам, успокоенный окончательно, в общих чертах обрисовал свою биографию, быстро проскочив отрочество - за исключением той поры, когда он впервые ощутил интерес к легендам, - и сосредоточился на годах учебы и исследований. Он рассказал о своей мечте, о путешествии, о буйных штормах и не менее буйном восторге при виде долгожданной земли на горизонте - и, наконец, о печальной судьбе каравана.
Эта часть повествования заставила Короля-Дракона гневно зашипеть. Уэллен, хотя и не встречался ни с одним из прочих Королей-Драконов, ощущал уверенность, что этот нимало не похож на своих собратьев. Интересно, а каковы же остальные?
Он завершил рассказ нападением мерзких тварей, подобных летучим мышам. Весть о жестоком истреблении этими чудищами птицелюдей заставила драконьего владыку вытаращить глаза. Он, без сомнения, узнал тварей с первых же слов.
- Их пос-с-слали за тобой эти проклятые ничтожес-с-ства, полагающие себя божествами! Некри - не порождения природы! Это големы, созданные из плоти! Они существуют лишь благодаря злобной некромантике Повелителей Мертвых! - Помедлив, Король-Дракон слегка успокоился и добавил: - Тебе известно, что твоя женщина следовала их путем, путем разрушения. Я чую их гнилое прикосновение.
- Я знаю. Но она более не служит им.
- Сие может с-с-сказать только время.
- Что это значит?
Быть может, повелитель драконов знал о Забене нечто, неизвестное ему, Уэллену?
- Возможно, многое. Или же - вовсе ничего. Хм-м-м! Я начинаю говорить совсем как Сумрак! Не стану долее задерживать тебя, человек. Ты нуждаешься в подкреплении сил. Кроме того, и у меня имеются дела.
- Я не возражаю.
Дракон склонил голову набок. - Я не таков, как ты предполагал? Уэллен не затруднился дать правдивый ответ.
- Ты - тот, кого я надеялся встретить, Твое Величество. Но чего бы я ни ожидал... действительность превзошла всякие ожидания.
- Хорошо сказано! Я, как, вероятно, сообщил тебе тот, что окутан тенью, давно обнаружил в себе симпатию к недолговечному человеческому роду. В отличие от любого из моих братьев.
- Твои братья... они могут настолько отличаться друг от друга?
Дракон захохотал:
- Они... они мне не настоящие родичи, если именно это смущает тебя. Мы зовем друг друга братьями в знак того, что равны друг другу, как гласит древний договор, заключенный первыми из наших предшественников. Все мы равны, однако за Императором последнее слово во всех вопросах. На лице ученого появилось смятение, и дракон покачал головой. - Оставь пока наши обычаи, человек. Знай лишь, что большинство из нас терпят людей за то, что вы полезны, но лишь немногим вы интересны. Мне пришлось потрудиться, чтобы мой преемник... старший из моего рода... перенял мой образ мыслей.
- Если только мне позволено будет спросить: зачем? Дракон сделался серьезен.
- Мой предшественник предсказал, что придет время, когда судьбы мира будут решать люди... а я хотел бы, чтоб наши расы жили вместе и чтобы драконы не угас-с-сли, подобно множеству рас-с-с прошлого. Это я разъяснял своим потомкам, а те разъяснят своим.
Тут к ним вернулся Бентон Лор, сменивший доспехи на элегантную зеленую рубашку и килт, почти такой же, как носил когда-то Прентисс Асаальк. На боку командора висел короткий меч в ножнах, а спину и плечи прикрывал зеленый плащ, похожий на прежний.
- Ты звал меня, Твое Величество? Мне показалось, что я слышал зов.
- Да, мой верный с-с-слуга. Господину Уэллену пора вернутьс-с-ся к своим спутникам.
Видимо, повелитель драконов забывает следить за произношением, когда что-то отвлекает или волнует его, - подумал Уэллен. Если бы не это шипение, ученый совсем забыл бы, что беседует с огромным крылатым зверем...
- Мы еще побеседуем, человек. Но сначала - карлик и брат Пурпурный. И самая докучная из материй - Повелители Мертвых, о них забывать нельзя. Они наверняка еще напомнят о себе!
Дракон не сделал ни одного жеста, но командор Лор внезапно поклонился и подал Уэллену знак сделать то же. Когда усталый исследователь выпрямился, Лор подошел к нему и сказал:
- Если ты проследуешь за мной, сирах, то найдешь удобные комнаты, ожидающие тебя. - Понизив голос до шепота и слегка улыбнувшись, темнокожий воин добавил: - Ожидает тебя и гостья - капризная, но прекрасная. Отказывается идти к себе, пока снова не увидит тебя.
Убежденный, что Забена опасается не столько за него, сколько за себя, Уэллен ничего не ответил. Вместо этого он повернулся к
Королю-Дракону - ящер наблюдал за людьми со скрытой усмешкой - и вежливо попрощался:
- Я с нетерпением жду нашей следующей беседы, Твое Величество.
- Как и я сам, - отвечал тот.
Лор пошел вперед, и ученый последовал за ним к выходу из пещеры Зеленого Дракона.
Забена прямо-таки бросилась к ученому, едва тот переступил порог отведенных ему покоев. Бентон Лор бросил на них взгляд, полный едва скрываемого веселья, и удалился.
Стоило ему уйти, волшебница разжала объятия и смерила Уэллена оценивающим взглядом.
- О чем ты беседовал с этим монстром?
- О многом, - ответил Уэллен, возмущенный ее поведением. - Я рассказал о себе, а затем мы поговорили об этих землях.
- Этак мило и цивилизованно, да? Гнев ученого возрос.
- По правде говоря, да. Гораздо цивилизованнее вот этой нашей беседы.
Она виновато опустила глаза, но теперь ученый знал правду.
- Ты ведь понимаешь, я беспокоилась о тебе.
- Потому, возможно, что я - единственное, что стоит между тобой и Зеленым Драконом, - резко бросил он.
И отвернулся, оглядывая комнату. Она была вырублена в камне, как и большая часть этих пещер. Оставалось лишь гадать, сделали это сами драконы или какая-то более древняя раса. Комната была почти так же просторна, как и дерево Забены. Голубые и изумрудные занавеси почти полностью закрывали стены, отчего ощущение подземелья пропадало. Из обычных для пещер мхов и грибов кто-то талантливый вылепил удивительные украшения, делавшие жилище Уэллена еще чудеснее.
Почти примитивными в сравнении с остальным казались стол и кровать, покрытые искусной резьбой. На столике возле кровати было приготовлено вино. Пол устилал прекрасный ярко-зеленый ковер, при ближайшем рассмотрении оказавшийся травой.
После его замечания Забена довольно долго оставалась молчаливой и мрачной, но, когда ученому нечего больше было рассматривать, возобновила беседу.
- Ты же понимаешь: здесь мы не в большей безопасности, чем на равнине.
- Ты - может быть.
- Уэллен... - Она снова приняла облик соблазнительницы. - Я ведь никогда не желала тебе ничего дурного.
- Я знаю.
Это было сказано так осуждающе, что она отступила на шаг, устремив на него яростный взгляд.
- Да, ты знаешь это! - выпалила она. - Это видно по твоему лицу! Но...
Откуда ему было знать это, когда она и сама не знала? Уэллен слишком плохо разбирался в своих новых способностях, чтобы ответить на этот вопрос. И слишком хорошо - в характере Забены. Такие, как она, не любят быть слишком предсказуемыми...
Лучше, подумал он, перейти к другой - пусть даже более скользкой - теме.
- Как по-твоему, что предпримут Повелители Мертвых? В ее интонациях звучала колкость.
- Откуда мне знать?
- Может, и неоткуда, но ты знаешь их гораздо лучше, чем я. Я надеялся, что ты выскажешь какие-нибудь догадки.
Этот ответ удовлетворил ее.
- Я не знаю. Если то, что сказал этот твой ходячий труп, правда, они не станут терпеть его присутствия. Повелители! Да он похож на их слугу куда больше, чем я! Как ты думаешь, сколько ему лет?
- Не больше, чем им, Забена, и не увиливай, пожалуйста, от ответа на мой вопрос.
Чародейка встревожилась всерьез. Всякий раз, когда бы речь ни зашла о ее бывших хозяевах, в ней появлялось что-то такое...
Как ее, должно быть, влечет к себе волшебная сила! Вероятно, раньше она настолько боялась всего...
Когда-нибудь нужно расспросить о годах ее юности.
Когда-нибудь? Но это означает - не расставаться и, главное, уцелеть во всем этом хаосе...
- Я думаю... Я думаю, они нанесут удар, как только мы уйдем отсюда. Скорее всего, они знают, где мы; им такое ничего не стоит. Возможно, дожидаются, чтобы мы оставили Дагорский лес.
- Значит, удар они нанесут обязательно?
Выражение, появившееся на ее прекрасном лице, говорило яснее всяких слов, однако она еще добавила:
- Еще бы! И тогда нам очень повезет, если хоть один останется в живых. - Руки ее задрожали, и она стиснула кулаки. - Я не хочу больше говорить о них. Такие разговоры привлекают их внимание. - Она посмотрела на столик у кровати. - Уэллен, если ты еще немного потерпишь мое присутствие, я бы, пожалуй, с удовольствием выпила.
Присев на кровать, Забена молча ждала, пока он наливал вино для них обоих. Он подал ей кубок и сел рядом. Волшебница попробовала чудесный золотистый напиток.
Видя, что она почти успокоилась, Уэллен осмелился спросить:
- Как вышло, что ты сделалась их служительницей? Забена посмотрела на него так, словно он выхватил нож, чтобы перерезать ей горло. Затем на лице женщины появилось выражение покорности.
- Ты хочешь трагическую историю, не правда ли, Уэллен Бедлам? Хочешь услышать, что меня толкнуло к ним отчаяние? Что они были моей последней надеждой? Ничего подобного! Я была жалкой ведьмой, обреченной прозябать в маленькой деревушке. Мелкие люди обращались ко мне со своими мелкими нуждами, а чаще - просто избегали. Я отдала себя Повелителям Мертвых, потому что видела: жизнь проходит впустую, бессмысленно, я старею, а когда я умру, меня похоронят и забудут! Забудут, как многих до меня и после меня!
- Забена...
- А они дали мне власть делать, что я захочу! Я могла отправиться куда угодно! Я могла наплевать на тех, кто раньше смотрел на меня сверху вниз! Я была силой! - Отвернувшись, она надолго припала к кубку, а затем закончила: - Что? Это - слишком для твоего романтического воображения? Ты думал обо мне иначе?
Встав, разобиженная волшебница швырнула кубок на пол. Недопитое ею вино медленно впиталось в травянистый ковер.
- Прошу прощения, Уэллен Бедлам, но мне, пожалуй, пора отдохнуть. Утром мне хотелось бы покинуть это место, если только ты убедишь хозяина отпустить меня. Во мне здесь вряд ли кто-то нуждается. К тому же я, наверное, только накличу еще большую беду, разве нет?
Он не мог ответить, ошеломленный ее вспышкой. Казалось, Забена готова была принять за провокацию любую мелочь. А может, его вопрос слишком сильно задел то, о чем ей больше не хотелось вспоминать? Но ведь он думал только об их общей безопасности! Он просто пытался понять эту волшебницу с бледным лицом!
Забена еще несколько секунд смотрела на него, непонятно чего ожидая, затем, так и не дождавшись, гордо, точно богиня, вышла из комнаты.
Усталый ученый рухнул на кровать, слишком хорошо понимая, что упустил нечто такое, чего никак нельзя было упускать. В других обстоятельствах это «нечто» было бы совершенно очевидным. Но теперь мысли его смешались настолько, что Уэллен дивился, как ему вообще до сих пор удается держаться.
Так, в попытках разобраться в происходящем, он и заснул.
В собственных, почти таких же, как у Уэллена, покоях Забена упала на кровать и зарылась лицом в подушку, словно пряча в ней свое смятение. Овладевшее ею чувство было совсем незнакомым и потому пугающим. К тому же она терпеть не могла терять над собой контроль, с ней и не случалось ничего подобного с тех пор, как она заключила договор с Повелителями Мертвых.
Да, кое-что в разговоре с пришельцем было игрой. Лицедейство настолько прочно вошло в ее жизнь, что она не могла не пользоваться этим даром, пусть даже на события и можно было повлиять иным способом. Но Бедлам действовал на нее особенно вдохновляюще, хотя сам того не понимал. В нем было нечто такое, что заставляло ее одновременно бояться и желать откровенности.
Когда все это кончится, он, так или иначе, уйдет. Они вполне могут погибнуть, но, если все же повезет остаться в живых, он отыщет дорогу домой. А с чего ему желать оставаться в стране, которая старается погубить его с той самой минуты, как он ступил на берег?
Мысль о его уходе была мучительна. Чародейка поморщилась, узнав наконец позабытое чувство.
Только не это! Этого со мной случиться не могло! Я - сильнее. Я не должна о нем думать! Это бессмысленно!

Часть ее сознания возразила, что тех, с кем у нее на глазах происходило нечто подобное, вовсе не волновало, есть ли в этом какой-то смысл. Они просто не могли устоять.
- Только не он... - пробормотала она.
В самом деле, не столь же быстро!
Закрыв глаза, Забена поплыла прочь от реальности, не засыпая, но погружаясь в такое состояние, когда ощущаешь все вокруг словно издалека. Этот мир доставлял ей истинное наслаждение: страхи и тревоги стали здесь крохотными, ничтожными козявками и больше не беспокоили ее. Она снова была могущественной колдуньей. Заклятия ее спутывали любые планы врагов, и те падали жертвами ее совершенства...
Все, за исключением одного-единственного человека.
Он может стать твоим... стоит лишь пожелать...
Ее полусонные мечты исказились. Ужасающе знакомая тьма медленно потекла в ее сознание.
Ты заслужила еще один шанс...
Забена вспомнила зал, наполненный парами серы и запахами разложения, и нос ее сморщился. Она видела тысячи пожирателей падали, вгрызавшихся в то, что было мертвым и сгнившим, казалось, еще в самом начале времен. Перед нею лежало озеро, покрытое слоем зловонной слизи, и поверхность его бурлила, словно кто-то прятался в глубине.
Пусть твоя сила вернется к тебе... взамен - только один...
Теперь над ней возвышался искривленный, чудовищный образ Сумрака. Он хохотал при виде ее ничтожества, сверкая хрустальными глазами. Нет, она не будет жалеть, если они с Уэлленом расстанутся с безумным чародеем... Твоя сила... и этот мужчина... все - твое... за столь ничтожную плату...
Плата? Нахмурив лоб, она изо всех сил старалась понять - какова же цена?
В мыслях ее возник дверной проем. Ничего подобного она никогда не видела даже в воображении. Все остальное - и озеро, и Сумрак - начало меркнуть, меж тем как дверь делалась все отчетливее. Створок у нее не было, но волшебнице почему-то стало понятно, что там, за дверью, кто-то ждет взаперти. Значит, какой-то барьер...
Сила, достойная уважения... еще больше прежней... и пусть те, кто внушает тебе страх, сами боятся тебя...
Это было весьма соблазнительно... и вдобавок вновь обретенная сила помогла бы ей снова овладеть собою.
Отопри дверь... это все, что нужно сделать...
Отпереть дверь? Прямо сейчас? Она увидела себя - призрачная Забена коснулась рукою тьмы посредине дверного проема. Там не было никакой преграды, и все же рука уперлась во что-то.
Барьер существует лишь в тебе самой... но и ключ - ты сама...
Значит, и преграда и ключ. К силе. К такой желанной силе...
Ее призрак осторожно толкнул невидимое препятствие. На этот раз оно уступило нажатию руки. Забена понимала, что вовсе не нужно уничтожать барьер целиком. Достаточно проделать дыру... тогда Повелители Мертвых смогут действовать сами.
Осуществление желаний так близко! Барьер еще стоял, но вот-вот должен был поддаться. Она не сожалела о том, что предает Сумрака. В ее глазах он был смертоносным, безумным созданием. Он лишь погубит и ее, и Уэллена - и пойдет своей дорогой, насмехаясь над глупой людской доверчивостью...
Барьер не выдержал: ей удалось проткнуть пальцем упругую поверхность. Она тут же ощутила притяжение, словно ей помогал кто-то по другую сторону барьера. Еще немного, и...
И тут она ощутила боль. И поняла, что за барьер пытается сломать.
Она боролась сама с собою. С той частью себя, которая не желала возвращаться к бывшим хозяевам... но почему?
Ответ пришел сразу, так как возник в ее собственном сознании. Предавая Сумрака, она предает и Уэллена, его веру в нее и в самого себя.
Повелители Мертвых находили его полезным...
И отлично знали, что он никогда не станет их слугой.
- Нет! - крикнула Забена.
Она попыталась вырвать руку, но тот, кто вцепился ей в палец, не отпускал - и даже втянул ее дальше в барьер.
Она закричала, но так и не узнала, прозвучал ее крик в реальном мире или же в том, пригрезившемся. Преграда рухнула, и чародейка с головой погрузилась в то, что ожидало ее все это время.
Ожидало, снедаемое голодом.

Глава 12

- С-с-смотри - это он?
Прентисс Асаальк - сейчас он выглядел получше и чувствовал себя более уверенно - вгляделся в возникшее в кристалле изображение. Он стоял посреди главного зала владений Пурпурного Короля-Дракона, а правитель окрестных земель возлежал перед ним во всей своей ужасной красоте. В отличие от «тронного зала» Зеленого Дракона, этот немногим отличался от обычной пещеры. Здесь не было ничего лишнего - только то, что драконий владыка считал необходимым для получения информации - и власти, к которой ведет именно информация.
И держался, и разговаривал северянин крайне почтительно, несмотря даже на дарованную ему привилегию созерцать величие своего нового властелина. Последние дни с голубым человеком обращались недурно, однако тот прекрасно понимал неустойчивость своего положения. Уэллена Бедлама по-прежнему не могли найти, и дракон все чаще приходил в ярость, особенно после происшествия с цитаделью проклятого карлика.
- Нет, это - не он.
Человек в кристалле был до странности стар... Стар? Он выглядел, словно уже тысячу лет как умер. Фигура его была закутана в плащ с капюшоном, казалось, поглотившие хозяина...
- Ладно, я з-з-знаю, кто это.
Исполин поднял переднюю лапу, и человек, облаченный в яркий пурпурный балахон, коснулся кристалла. Огромные размеры дракона не позволяли ему манипулировать такими крошечными предметами без вреда для последних. К тому же кристалл был очень чувствительным, и огромная магическая сила Короля-Дракона могла нарушить его работу.
Прентисс Асаальк отметил, что Королю-Дракону служит множество людей. Они делали все, что драконий клан считал недостойным себя, а также то, к чему маленькие, ловкие человеческие руки были приспособлены лучше, чем драконьи когти. Голубокожий пришел к выводу, что драконов в клане совсем немного. Людей и сейчас было больше, и численность их непрерывно росла. Еще неизвестно, за кем из них будущее.
Впрочем, ему самому будущее сулило только смерть - если Бедлам вскоре не отыщется... а что тогда? Тогда придется искать новый способ быть полезным...
И я найду его, так! - думал он.
- Сос-с-средоточъся на том, что перед тобою, человек, инач-ч-че я скормлю тебя своим подданным на дес-с-серт!
Голубокожий поднял взгляд... и ахнул. Глаза его сузились, губы злобно искривились. Этого лица он не смог бы забыть никогда.
- Это он, так! Это - Уэллен Бедлам!

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

Он возненавидел этого человека за то, что по его вине оказался в таком положении. Будь во главе экспедиции он сам, ничего подобного никогда бы не произошло!
- Знач-ч-чит...
Исполин поднял голову. По мнению северянина, в улыбке Пурпурного Дракона было чересчур много зубов!
- Знач-ч-чит, мой Зеленый брат сует нос, куда не долж-ж-жен бы!
Смысла этого утверждения Асаальк не понял, но промолчал. Если правитель соблаговолит объяснить сказанное, пленник будет более чем доволен. Если нет - проживет и так.
Главное - остаться в живых.
- Твой Бедлам - под защитой моего брата, на северо-западе, в Дагорс-с-ском лес-с-су! Зеленый с-с-становится с-с-слишком самонадеянным! Я раз-з-зорву его королевс-с-ство в куски! Я вырежу вс-с-сех! Его дамы с-с-станут моими, а потомс-с-ство - кормом моему потомс-с-ству!
Значит, Уэллена Бедлама каким-то образом похитил другой Король-Дракон... Голубокожий понял, что его хозяин говорит сейчас о войне двух драконьих кланов, в которой он, Асаальк, окажется как раз посредине! В отчаянии он стал думать, как предотвратить войну. Один раз он все-таки уцелел. Лучше уж самому закрутить хитрую интригу, чем ждать прихода смерти.
И решение нашлось. Не самое лучшее, однако время не располагало к долгому и тщательному планированию. Асаальк предпочитал рисковать, а не сидеть сложа руки.
- Великий мой и почитаемый властелин!
Ему пришлось повторить это еще два раза, прежде чем дракон услышал его. Затем голова гиганта качнулась вниз, и Асаальк обнаружил, что смотрит прямо во влажный от слюны туннель, откуда не было возврата. Он едва не задохнулся от смеси сернистых испарений и запаха крови, но изо всех сил старался не выказывать отвращения. И без того шансы убедить нового хозяина были очень малы.
- Говори, человечек! Или мне прос-с-сто покончить с твоей недос-с-стойной жизнью?
- Мой повелитель! Я знаю, как добиться желаемого тобой без риска и потерь!
Однако исполин не сразу понял, что он имеет в виду. Ты считаешь мой клан трус-с-сами?
- Никоим образом, великий владыка! Я говорю о том, что... не стоит рисковать тем, что ищешь! В такой войне Уэллен Бедлам наверняка погибнет! - Новая мысль, основанная на том, что северянин узнал о драконьем сообществе, обеспечила ему дополнительную точку опоры. - К тому же Император наверняка будет недоволен! Он что-нибудь заподозрит и вскоре узнает, что ты скрыл от него!
Пасть дракона с лязгом захлопнулась. До сего момента Асаальку не доводилось видеть дракона, пойманного врасплох, но вот...

- Книга должна быть моей! - пророкотал драконий владыка. - Только я имею право обладать ею!
- Конечно, ведь именно в твоем великом королевстве она была найдена, так?
Горстка слуг-людей, находившихся в зале, таращилась на Асаалька. Он надменно улыбнулся им - пусть видят, к чьим словам прислушивается их повелитель.
- В чем твой план?
Вот оно! Вот от таких моментов постоянно зависит его жизнь...
- Он - сама простота, так. Магистр Бедлам и те, кто им командует, скоро покинут владения другого клана. Они должны это сделать, ведь они желают получить то, что твое по праву. - Он плюнул на пол пещеры, дабы показать, во что оценивает их самонадеянность. - По дороге они обнаружат ожидающего их человека. Того, кто войдет к ним в доверие и приведет Уэллена Бедлама прямо в твои когти. И этим человеком буду я, так.
- Ты? А отчего я должен верить тебе, человек? Если я отпущу тебя, ты прос-с-сто убежиш-ш-шь!
- Как я могу бежать от тебя? Ведь я - всего лишь жалкий человечек! Кроме того, я понял, что лучшее для меня - служить тебе, так!
Это была чистая правда. Если уж он обречен провести всю оставшуюся жизнь в Драконьем царстве, не мешает выбрать путь, ведущий к власти. Здешними землями правили драконы, а о соседних королях Асаальк узнал достаточно, чтобы понять: лучшего шанса ему не представится. Король-Дракон был похож на него самого.
Однако именно поэтому у исполина были причины не доверять человеку.
- Что ж, сказано коротко и яс-с-сно... Пож-ж-жалуй, этот план, нес-с-смотря на простоту, приемлем. Но вс-с-се же он претерпит незначительные изменения. Я должен быть уверен в твоей преданнос-с-сти!
Прентисс Асаальк понимал, что так оно, скорее всего, и выйдет, и постарался сохранять спокойствие. Что бы ни придумал дракон, условия его не могут быть слишком жестокими, иначе они помешают обмануть господина магистра Бедлама. Хотя неуклюжий книжник не привык к опасности, дураком он не был - разве что слишком наивным в критические моменты.
Король-Дракон склонил голову и устремил взгляд на стражника, стоящего за спиной голубого человека.
- Прис-с-смотри, чтобы на него надели ошейник... а затем с-с-снова приведи ко мне!
Если бы не боязнь все испортить, голубокожий издал бы душераздирающий вздох облегчения. Ошейник и был тем, на что он надеялся. Он видел волшебную игрушку в действии. Пурпурный использовал и другие, более жесткие способы держать в узде наиболее предприимчивых из своих слуг, но ошейник был проще всего. Обычные люди ни в каких приспособлениях не нуждались - их повергало в трепет само присутствие властелина. Ошейники и тому подобное предназначались для тех, кто был слишком сноровист или важен, чтобы оставлять их без присмотра. Для тех, кто и в самом деле был способен выказать неповиновение законному монарху.
Ошейник - устройство хитрое, но Прентисс Асаальк был уверен, что сможет его перехитрить. В запасе у голубокожего имелись собственные уловки, о которых не знали даже его покойные и неоплаканные товарищи но экспедиции.
Теперь с ним обращались гораздо почтительнее, чем несколько дней назад, когда только-только приволокли к дракону. Следуя к выходу, северянин думал, что жизнь в Царстве драконов может быть вовсе не такой ужасной - если кое-что изменить.
И посмотреть на искаженное ужасом лицо Уэллена Бедлама тоже будет довольно приятно.
- Вставай, парень!
Уэллен снова был на борту «Крыла Цапли». Он не хотел просыпаться и отворачивался, но капитан Яльзо тряс его немилосердно. Какая-то часть ученого сознавала: тут что-то не так, ведь Яльзо мертв, - но приснившийся капитан не отставал.
Мимоходом Уэллен отметил, что головная боль пытается предупредить его об опасности.
- Просыпайся, говорят тебе!
Ладонь размером с бычью лопатку хлопнула его по правой щеке. Ученый вытаращил глаза, но, как зачастую бывает с едва разбуженными, ничего не видел перед собой. Понял только, что факелы, освещавшие комнату, все еще горят. Хотя нет, скорее не горят, а тлеют...
- Вот. Так-то оно лучше.
Изумленный, ученый заморгал, поднял взгляд - и тут же шарахнулся к другому краю кровати. К несчастью, рука, стальной хваткой сжавшая плечо, удержала его на месте.
Бледное лицо капитана Яльзо придвинулось вплотную.
- Кто-нибудь мог бы подумать, будто ты и вовсе не рад меня видеть, господин магистр!
- Но ты... ты же мертв! Капитан улыбнулся.
- Точно, парень. Так и есть.
Выводы из этого сделать было нетрудно.
- Повелители Мертвых! Это они прислали тебя!
Не отпуская плеча Уэллена, Яльзо грузно опустился рядом с ним на кровать.
- В самую точку. Чудаки они, эти Повелители, но с силенкой их не поспоришь. Окликнули меня по имени, и я - тут как тут!
Бедлам отметил, что Яльзо не дышит, даже когда говорит. Казалось бы, и разговаривать при этом невозможно, но труп такие пустяки не смущали. К тому же воняло от него, словно от рыбины, пролежавшей целый день на палубе под жарким солнцем.
- Что ж... приятно встретить тебя, капитан. Вне зависимости от обстоятельств. Хотел бы я...
Обретший бессмертие моряк с тоскою кивнул:
- Знаю-знаю. Ладно, мы сами свой выбор сделали...
- Как ты попал сюда?
- Ну как - милашка твоя помогла!
- Забена? Но ведь она...
- Очень уж заманчивое предложение ей сделали. Не могу осуждать девчонку - сам недавно был на ее месте. Яльзо поднялся, не разжимая руки, впившейся в плечо Уэллена. - Кстати говоря, пора нам в путь. Я заключил сделку, надо ее выполнять. А она касается и тебя, сударик мой Уэллен. - С этими словами он поднял ученого и поставил его на ноги. - Хорошо, что ты, парень, одет. Не хотелось бы тащить тебя к этим чудакам голым!
Ученый озадаченно осмотрел свои измятые одежды. Смутно припомнилось, что он так и не успел снять их перед тем, как заснуть. Затем он, осознав важность слов мертвеца, спросил:
- Куда ты меня ведешь? Что со мной будет?
Яльзо успокаивающе взглянул на него, однако мертвенно-бледное лицо могло только перепугать насмерть. Присмотревшись, Уэллен заметил, что слова покойного капитана не совпадают с движениями его губ.
- Ты, дружище, шибко не тревожься. Они обещали, что худа тебе не сделают. Расспросить малость хотят, и все дела.
Злосчастный ученый хотел было разжать тиски мертвой кисти, но рука капитана на ощупь оказалась такой же холодной, как и плоть лошадей, вызванных для него Забеной. Отдернув руку, Уэллен задрожал. Яльзо помрачнел.
- Ты что - думаешь, мне это все по нраву? Мне посулили новую жизнь, господин магистр, если только я приведу тебя, чтобы ты ответил на пару вопросов! Потом я доставлю тебя обратно и получу назад то, что забрала у меня эта треклятая летучая змеюка! Неужели ж я слишком много от тебя хочу, прося о помощи? Ты ведь остался в живых! Ты то спасся!
С этими словами крепко сбитый мертвец потащил его к выходу. Уэллен заставил себя снова попробовать вырваться.
- Яльзо! Послушай! Я скорблю о погибших, я очень хотел бы вернуть тебя, но обещаниям Повелителей Мертвых нельзя верить! Они воскресили тебя только потому, что знали: я чувствую вину за случившееся! - Это было правдой: он до сих пор не мог простить себе, что вообще снарядил эту экспедицию. - Потому что понимают - я не смогу сопротивляться тебе!
Пока Бедлам говорил, на руках и лице моряка появились тонкие трещины. Уэллену они напомнили те, что образуются на плохо вылепленном горшке во время обжига. Будь Яльзо живым, из трещин потекла бы кровь, а не странная темная густая жидкость. От этого зрелища ученого замутило. Он понял, что труп действительно сочится кровью - только давным-давно свернувшейся.
Мертвый капитан не замечал, что с ним происходит.
- Не могу я упустить этот шанс, господин магистр! Не останусь я мертвяком, если только у меня есть выбор! Идем! Все будет в порядке! Они обещали, что отдадут тебя твоей милке! Я бы не сказал, что это хуже смерти! Ну как?
- А где сейчас Забена?
Правда ли то, что она предала его? Она действительно могла бы послужить ключом к хорошо защищенным владениям Зеленого Дракона, логика в этом была. Значит, Забене, как и этому несчастному, предложили самое желанное... Жизнь без волшебной силы была для нее так же ужасна, как для капитана Яльзо - смерть.
- Да с ней все прекрасно, - отвечал мертвец голосом, который должен был быть успокаивающим.
Трещины ширились и множились, и теперь капитан был сплошь покрыт сочащимися ранами, но по-прежнему ничего не замечал. Лицо его сделалось слегка недовольным.
- Идем же, господин магистр. Пусть то, что нужно сделать, будет сделано.
- Я не могу, капитан!
С этими словами Бедлам ударил коленом в живот своего мертвого спутника.
Моряк покачал головой. Удар не заставил его даже замедлить шаг.
- Не стоило тебе бить меня, господин магистр. Боюсь, теперь придется-таки тащить тебя силком.
Глаза Яльзо закатились, сделавшись просто мертвенно-бледными бельмами. От тела его сильнее запахло смертью.
- Тебе нужно быть несговорчивей. Извини, парень, но дело идет о моей жизни!
Это - не капитан! - сказал себе Уэллен. - Ялъзо в жизни никогда таким не был, и в смерти перемениться не мог! Это только его тело, и манипулируют им бездушные некроманты, которых Сумрак назвал своей родней...
Ученый поборол вскипевший в нем гнев. То, что сделали Повелители Мертвых с капитаном Яльзо, не заслуживает прощения.
- Что ж, капитан, если только я в силах выполнить твое желание, я готов!
На краткий миг мертвец снова стал похож на прежнего капитана. Ужасное лицо Яльзо отразило безысходную печаль.
- Я так и знал, что ты согласишься. Я... Ну, вправду ничего не могу с собой поделать! Они же мне обещали...
- Они и Забене многое обещали, но я уже убедился, что они любят брать назад свои обещания. Вспомни, как с ней обошлись!
Ход был рискованный, но Уэллен сделал ставку на то, что Забена вовсе не хотела возвращаться к Повелителям Мертвых, как утверждал мертвец. Быть может, она колебалась, быть может, почти поддалась искушению, но если она приняла их предложение, почему сюда прислали Яльзо? Отчего она не пришла сама? Забена - не из тех, кто оставляет начатое другому. Она явилась бы за ним, Уэлленом, лично - хотя бы для того, чтобы загладить свою вину.
- Я...
Яльзо замер. С одной стороны, обещания выглядели уж очень заманчиво. С другой же - часть его сознания подсказывала, что Уэллен может оказаться прав.
А Бедлам тем часом несколько воспрял духом, хотя за себя ему радоваться было рано. Колебания Яльзо означали, что он был прав насчет волшебницы с иссиня-черными волосами. Забена не предавала его.
- Я должен...
Хотя былая преданность капитана и сковывала его сейчас, власть некромантов неизбежно должна была взять верх. Уэллен не мог надеяться, что тело мертвого моряка окончательно развалится, если еще потянуть время. Повелители Мертвых наверняка предусмотрели такую возможность.
Ну же, скрытая волшебная сила! Если ты ждешь подходящего момента, чтоб проявиться, то он настал!
Всем существом своим Уэллен пожелал, чтобы какое-нибудь заклинание помогло ему освободиться от хватки полуразложившегося трупа, но ничего не произошло. Его сознание все еще без всякого толку вопило об угрожавшей ему опасности, но никакого другого волшебства, способного помочь избежать этой самой опасности, не предвиделось.
Удивляло то, что никто не спешил на помощь. Они спорили достаточно долго и громко, чтобы сюда ворвалась парочка стражников... если только силы, стоявшие за Яльзо, не позаботились загодя и об этом.
Взглянув в сторону двери, Уэллен внезапно понял, что у него есть шанс на спасение. Единственный и смертельно опасный: в случае неудачи он окончательно восстановит бывшего товарища против себя.
- Я понимаю, капитан, это тяжело, - сказал он самым сочувственным тоном, на какой был способен. - Но у тебя еще есть время все обдумать и все учесть. Я ведь могу и ошибаться! Идем, куда там ты хотел меня отвести, а? Пока дойдем, успеешь.
Глаза Яльзо, снова закатившиеся под лоб, обратились к нему.
- Чего ты хочешь добиться, господин магистр?
- Помочь тебе хочу!
- Помочь... ну ладно.
Уэллен сосредоточился. Теперь важнее всего - не думать об этом ходячем трупе как о старом друге, о капитане Яльзо, иначе весь его замысел может пойти прахом.
Капитан повел его к выходу. Уэллен, не отрываясь, смотрел на факелы, горящие по обе стороны от двери.
Яльзо держал его только за одну руку.
И молчал: либо до сих пор был занят душевной борьбой, либо просто решил, что разговоры - только пустая трата его поддельных жизненных сил. Ученый, шедший почти бок о бок с ним, старался доиграть свою роль до конца.
- В конце концов, может быть и другой способ, капитан. Сумрак - чародей искушенный; быть может, он...
- Он будет мертв, парень. Совсем как я давеча.
При этих словах Уэллен едва не выдал себя. На кого же еще направлена атака Повелителей Мертвых? Может, они решили покончить со всеми противниками сразу, пока их бдительность замутнена пеленой фальшивой безопасности? Может, опасность угрожает даже самому Зеленому Дракону? Если так, он, Уэллен, тем более должен освободиться!
Факел был почти в его руках. Еще два шага... Один...
Яльзо все еще ничего не замечал. Отреагирует ли он так, как рассчитывал Уэллен?
Последний шаг... Факел - в пределах досягаемости.
Уэллен ринулся к нему.
- Не выйдет, господин магистр, - печально произнес Яльзо. Он дернул Уэллена за руку, едва не оторвав пленника от пола. Силы рывка было достаточно, чтобы ученый - даже помимо собственной воли - упал на капитана.
Этого Бедлам и добивался. И вложил в удар все свои силы. Столкнувшись, живой и мертвый, несмотря на тяжесть последнего, врезались во второй факел.
Лошадь, созданная Забеной - или, точнее, Повелителями Мертвых, - была такой же холодной и безжизненной, как и несчастный Яльзо. На ощупь - иссохший от времени труп, хоть и не время было подбирать определения. Уэллен хотел только знать, насколько успело высохнуть тело мертвого капитана.
Оказалось, очень сильно.
Спина и бок Яльзо вспыхнули, словно заготовленная на растопку лучина.
- Брось! - заревел моряк.
Растрескавшееся лицо его было наполовину объято огнем. Он, не думая, разжал руку и в отчаянии попытался сбить пламя. Бедлам же, не теряя времени, отшатнулся к другому факелу, выдернул его из подставки и вновь повернулся к жуткой фигуре.
На глаза его навернулись слезы. Если бы и вправду существовал способ воскресить друга...
- Прости меня, Яльзо. Прости...
- Ты пойдешь к нам! - отвечал хор повелительных голосов.
То, что осталось от мертвого лица, уже ничем не напоминало капитана. Яльзо больше не было; теперь его телом полностью управляли Повелители Мертвых. Одна рука трупа успела сгореть без остатка. Вторая же, охваченная пламенем, словно перчаткой, потянулась к ученому.
Уэллен вонзил факел в живот трупа. Огонь полыхнул вверх, превратив весь торс мертвеца в пылающий костер. Занавеси и украшения из мхов позади него тоже загорелись. Уэллен, почти ослепленный вспышкой, утирая пот со лба, пятился прочь из комнаты. То, что было когда-то капитаном Яльзо, двинулось было следом, но пламя охватило его ноги, и те мгновенно рассыпались в прах, не выдержав тяжести тела.
За считанные мгновения труп сгорел. Уэллен наблюдал за ним; но законченному лицу текли слезы, оставляя за собою светлый след на щеках. Он вспоминал Яльзо, каким тот был при жизни. Он не сомневался, что его друг отчасти действительно был здесь, но в то же время здесь были и некроманты, управлявшие капитаном, как марионеткой.
Так издеваться над жизнью - нельзя!
Времени на оплакивание Яльзо не было - к тому же ученый успел сделать это раньше. Теперь следовало думать о живых. Выскочив в коридор, Уэллен хотел бросить факел, но вовремя сообразил, что Сумрак и Забена сейчас, вполне возможно, отражают точно такие же нападения. Факел еще мог пригодиться. Уэллен предполагал, что волшебнице грозит меньшая опасность - если он верно понял, Повелители Мертвых нуждались в ней, чтобы проникнуть в берлогу Зеленого Дракона. Он не мог надеяться освободить ее в одиночку. Ему и самому-то удалось бежать только потому, что некроманты, скорее всего, сосредоточили все силы на самом опасном противнике. На Сумраке.
Сумрак представлял собою, пожалуй, единственную надежду на освобождение Забены, но Уэллен понял, что не может бежать к нему, не взглянув, что с волшебницей.
В коридоре стояла мертвая тишина. Не слышно было ни драконов, ни звуков битвы. Либо все погибли, либо никто ничего не знал о происходящем. Скорее всего, последнее - ученый сомневался, что некромантам одновременно удалось одолеть чародея и уничтожить драконов.
Бентон Лор разместил пришельцев совсем рядом друг с другом, однако Уэллен не видел и не слышал ничего. Неужели Сумрака застали врасплох или во время приступа безумия? Уэллен побежал по коридору, все еще доказывая себе, что сначала он должен помочь Сумраку. Что, если против чародея применили тот же трюк, что и против самого Уэллена? Ведь искатели сумели нанести удар мрачному колдуну, высвободив его же собственные воспоминания. Не могли ли Повелители Мертвых проделать с Сумраком то же самое, только с большим успехом?
Завернув за угол, он резко остановился.
В коридоре, лицом друг к другу, стояли два стражника. Значит, для гостей-людей - и стража человеческая, подумалось Уэллену. С виду стражники были не зачарованы и не убиты. Оба взглянули в его сторону, и один выхватил из ножен короткий меч.
- Назовись!
- Магистр Уэллен Бедлам! Что...
- Это - один из пришельцев, которых командор привел, - объяснил напарнику стражник постарше. - А тебе, господин магистр Бедлам, не стоит но коридорам бродить. Кто их не знает, в два счета заблудится. А молодым драконам не всегда объяснишь, что гостей Его Величества кушать не положено...
- Вы что-нибудь слышали?
- Нет. А что случилось?
Часовые смотрели на него скептически. Ученый и сам понимал, что выглядит диковато.
- На меня только что напал человек, которого я в последний раз видел мертвым, в когтях дракона!
Тот, что помоложе, хихикнул:
- Ну, тогда он вряд ли много беды натворил, верно?
- Ваш хозяин...
- Не трать слов на этих слепцов, - загремел голос, принадлежавший, казалось, воплощению самого рока.
Уэллен подумал, что так может говорить судья, провозглашающий смертный приговор... а может, и сам палач.
Или оба в одном лице.
Голос принадлежал Сумраку.
Он стоял посреди коридора, позади стражников. Те, развернувшись, точно ужаленные, подняли оружие. Сумрак шевельнул пальцем - и солдаты упали. Они остались живы и даже в сознании, только не могли ни двигаться, ни говорить.
- Сумрак, ты...
Заметив изорванную одежду чародея, ученый осекся. Пострадал даже плащ - старый колдун все еще прикрывал голову остатками капюшона, но уже не мог спрятать пылающие гневом хрустальные глаза. Гнев переполнял его до краев - и даже, пожалуй, начинал перехлестывать через край.
- На сей раз они зашли слишком далеко, - пробормотал чародей, казалось, не вполне замечавший стоящего перед ним Уэллена. - Полагали, что я не смогу отказать. Выбрали того, за кем я пошел бы наверняка...
Уэллен вспомнил призраков, явившихся Сумраку в припадке безумия. Шарисса и Дру Зери... Выходит, приходил один из них? Женщина?
- Конечно, до тех нор они не решались бросить ему вызов. И никогда бы не поверили, что я посмею ослушаться...

Предыдущая страница 13 Следующая страница


Книга дракона 14

Сумрак повернулся к старшему из стражников. Тот был неподвижен и мог лишь со страхом глядеть на чародея.
- Ты... Скажи своему командиру... и своему сеньору... что в его владения вторглись некроманты. Живей!
Внезапно освобожденный от магических оков, стражник помчался прочь. Уэллен прижался к стене, уступая дорогу, - тот, видно, для пущей скорости, находился под действием чар.
А Сумрак тем временем вспомнил о другом стражнике.
- Рискованно... Тебе придется пойти с ним.
И незадачливый шутник умчался следом за напарником.
- Больше они не получат ни одной жизни, - холодно сказал колдун. Затем он обратился к Уэллену: - Я шел спасать тебя, но, как вижу, ты направлялся выручать нас.
- Я...
Язык отказывался повиноваться: сказанное волшебником напомнило Бедламу о капитане Яльзо.
Чародей, казалось, немного пришел в себя, но леденящий гнев его только усилился от этого.
- Да, мои кузены, несомненно, послали за тобой того, кому трудно противиться. Однако ты, подобно мне, обнаружил, что все-таки можешь. - Помолчав, он добавил, словно отвечая на невысказанный вопрос ученого: - То, что явилось ко мне, имело обличье моего любимого неоплаканного отца. Но я раскусил их. Это не был его дух. Что и оказалось их роковой ошибкой. Они способны воссоздать облик, но не душу Патриарха Тезерени. Тут я не мог ошибиться. - К удивлению Уэллена, Сумрака била дрожь, - Уж и не знаю, что бы я делал, окажись это вправду он...
- Сумрак...
- Они заплатят за это...
- Сумрак!
Бедлам встал прямо перед своим товарищем и вынудил чародея взглянуть на себя. Выражение лица Сумрака почти заставило ученого пожалеть о своей настойчивости, но было поздно. К тому же...
- Сумрак, мы нужны Забене! Это через нее они сумели проникнуть сквозь защитные чары Короля-Дракона! Она - их ключ!
Мрачная улыбка до предела растянула высохшую кожу на скулах чародея.
- Наш - тоже. Идем.
Оба тут же оказались в комнате чародейки. На этот раз Уэллен и не почувствовал телепортации - настолько силен был его страх за Забену.
Она лежала на кровати и казалась почти безмятежной.
- Забена?
Уэллен двинулся было к ней, но чародей схватил его за плечо.
- Вряд ли они оставили ее просто так. Здесь наверняка еще какая-нибудь ловушка.
- Ты уверен?
- Мы ведь родня. Мы были враадами. Более того, все мы - Тезерени.
Эти названия ничего не говорили ученому, но раз уж Сумрак так хорошо понимал некромантов, следовало склониться перед его суждением.
- Что это может быть?
Столкнувшись с вопросом, искушенный чародей снова обрел под ногами твердую почву реального мира. Он осторожно шагнул вперед, к недвижной фигуре на кровати.
- Ее что-то окутывает. Прикосновение - смертельно. Слишком уж очевидно...
Голова Уэллена, воем вывшая с самого момента пробуждения, буквально зашлась предупреждающим об опасности криком. Угроза была гораздо ближе чар, окутывавших Забену. Словно что-то страшное и вполне материальное пряталось... над головой?
С потолка пещеры недвижно - пока Уэллен не поднял взгляда - свисали некри.
- Сумрак! - только и успел крикнуть ученый, прежде чем крылатые чудовища рухнули на них.
Четверо бросились на Сумрака, двое - на Уэллена. Ученый схватил тлеющий факел, при нынешних обстоятельствах выглядевший более чем жалко, и взмахнул им, точно мечом, надеясь, что пламя разгорится и отпугнет парочку, решившую заполучить его на ужин.
Факел ослепительно вспыхнул, выбросив вверх струю пламени, и едва не опалил пальцы ученого. Первое чудище, захваченное врасплох, тут же превратилось в живой огненный ком и с коротким визгом рухнуло на пол. Уэллен отпрыгнул назад, не выпуская из виду второго некри, который сразу стал осторожным.
Комнату сотряс взрыв, такой сильный, что Уэллен едва не потерял равновесия. Ученого обдало дождем из клочьев белой плоти и тошнотворной жидкости. Не хотелось даже думать, откуда она взялась. Некри тоже попал под этот ужасный душ, но то, что вызвало в человеке отвращение, только усилило ярость чудовища. Некри зашипел.
Защищавшее Уэллена пламя, моргнув, погасло.
Некри ринулся вниз, выставив перед собою когти и широко разинув клыкастую пасть.
Упав на пол, Уэллен откатился в сторону. Когти чиркнули по боку, заставив вскрикнуть от боли. К счастью для ученого, крылатая тварь переоценила либо величину комнаты, либо собственную способность маневрировать в ограниченном пространстве. Разворачиваясь, чтобы покончить со своей жертвой, некри с размаха задел рукой-крылом о каменную стену. Неожиданная потеря крыла привела к тому, что чудовище закружилось волчком и врезалось в стену всем телом.
Задыхаясь и моргая от боли в располосованном боку, Уэллен вскочил и напал на некри с фланга. Он подхватил угасший факел и ударил изо всех сил. Череп твари наверняка был именно таким твердым, каким выглядел, и потому ученый выбрал более уязвимый загривок.
Шея выдержала удар, и Уэллен не удивился этому. Все же некри рухнул на пол и завизжал от боли. Уэллен ударил еще и еще. Ошеломленное чудовище наконец извернулось и отшвырнуло ученого. Но даже освободившись от человека, оно поначалу не могло подняться.
За спиною Уэллена раздался нечеловеческий, полный боли рев, но оборачиваться было некогда. Факел отлетел куда-то в сторону. Оставался только нож. Уэллен пожалел было, что не попросил у Зеленого Дракона новый меч, хотя вряд ли драконий повелитель охотно выполнил бы такую просьбу. В конце концов, зачем гостю могучего правителя Дагорского леса может понадобиться оружие?
Действительно, зачем? Разве что явятся мертвяки да кровожадные твари из преисподней...
Выхватив нож, Уэллен снова бросился на медленно поднимавшегося некри.
Дьявольский слуга Повелителей Мертвых повернулся, но опоздал на какой-то миг. Клинок, нацеленный в его горло, вонзился чудовищу в морду. С удивлением и облегчением Уэллен обнаружил, что кожа некри в этом месте не оказалась непробиваемой. Нож вонзился по самую рукоять. Из раны хлыну лагу стая, омерзительная жидкость. Руку обожгло; Уэллен не раздумывая отпустил нож и шарахнулся назад.
Некри запищал и попытался выдернуть нож из раны. Сердце ученого замерло, но твари не повезло. Мокрая от крови рукоятка выскальзывала из неловких когтей, и крылатое страшилище лишь сильнее разворотило себе морду. Уэллен же, привалившись спиною к краю кровати, огляделся в поисках хоть какого-нибудь оружия. Некри, даже раненый, без сомнения, скоро доберется до его шкуры. К тому же теперь чудовище частично загораживало путь к выходу.
Но тут в дверях появился, размахивая абордажным тесаком, Бентон Лор в сопровождении нескольких стражников с одинаковыми короткими мечами. Командор с ужасом посмотрел на слугу некромантов и немедленно обрушил клинок на шею раненого чудовища. Тесак глубоко вошел в тело некри. Из раны хлынула все та же отвратительная жидкость; некри вздрогнул и осел на пол.
Командор, содрогнувшись от омерзения, поспешно вытер клинок о портьеру на ближайшей стене и перевел взгляд на Уэллена.
- Что здесь происходит?
Не ответив, Уэллен обернулся к Сумраку - он боялся, что чародей уже погиб.
Но нет; Сумрак был невредим. Он смотрел куда-то вдаль, неторопливо отряхивая плащ от останков некри. Сумрачный волшебник выглядел усталым, но гнев его не уменьшился. Капюшон в ходе боя свалился с головы. Уэллен услышал, как Бентон Лор и его солдаты что-то забормотали, явно напуганные взглядом хрустальных глаз, из-за которых Сумрак казался таким же демоном, как и поверженные твари.
- Тебе, Лор, понадобилось время, чтобы добраться сюда. Голос чародея, в отличие от облика, был совершенно бесстрастен, словно Бентон Лор просто опоздал на званый ужин.
- Тут нет нашей вины. Мы задержались всего на две-три минуты. И то потому, что вход в комнату до последнего момента заслонял какой-то барьер.
Две-три минуты?
Уэллен заморгал. Неужели так мало?
- Две-три минуты битвы с этими тварями могут показаться вечностью. К счастью, они предпочли магии когти и зубы, хотя для верности вполне могли бы воспользоваться чарами. Типичное для их создателей недомыслие...
- Забена!
Упоминание о Повелителях Мертвых привело взъерошенного книжника в чувство. Обежав кровать, он протянул руки к волшебнице.
- Стой!
Сумрак, внезапно очутившийся рядом, сжал запястья Уэллена с такой силой, что смертный сморщился от боли. Чародей оттащил его назад.
- Связь должна остаться ненарушенной. Мне она еще пригодится.
- Я не могу оставить ее так! Даже ради тебя! На лице Сумрака появилась глумливая улыбка.
- Ты, господин Бедлам, не передумаешь, если я скажу, что, разорвав связь, ты не вернешь женщину?
- Что все это значит? Откуда здесь эти чудища? - спросил Лор, подойдя к кровати и глядя на недвижно лежащую Забену. - Что с ней?
Ох уж эта вечная необходимость все объяснять... - насмешливо отозвался Сумрак. - Она связывает эту комнату с другим миром. Повелители Мертвых воспользовались ею, чтобы проникнуть во владения твоего сеньора. Тело и разум ее здесь, а дух - или ка - находится в их владениях. Уэллен побледнел.
- Она мертва?
- Этого я не говорил. Я сказал, что ее дух находится в их владениях, и не знаю, как долго она еще проживет. Откровенно говоря, я сомневаюсь, что ее хозяева будут с ней возиться, если поймут, что потерпели поражение.
- Они, пожалуй, уже знают, - заметил Бентон Лор, указывая на дымящиеся останки некри, убитого чародеем.
На лице Сумрака появилась змеиная улыбка.
- Я уж позаботился, чтобы они поняли это не сразу... Если никто больше не помешает, мне хватит времени, чтобы выполнить... то, что надлежит выполнить.
Уэллен взглянул в его глаза, хотя это до сих пор было нелегким делом.
- Ты должен спасти ее!
- Если смогу. Я буду занят... своими кузенами. Но если кто-нибудь присоединится ко мне...
С этими словами он в упор посмотрел на ученого. Уэллен без колебаний кивнул:
- Нам тоже придется пойти с вами.
Лор щелкнул пальцами, и стражники мигом построились в две колонны.
Сумрак подмигнул. Ученый пришел в такое замешательство, что едва не подумал: показалось.
- Пожалуй, не стоит, командор. И снова сжал запястья ученого.
Мир перед глазами задрожал... подобно самому Уэллену.
Наступила непроглядная тьма. Поначалу он решил, что некто разом погасил все факелы в комнате Забены, но ужасная вонь серного дыма и гнили подсказывала, что они попали куда-то в другое место.
Справа, в ярде от ученого, в воздухе вспыхнул яркий свет. Теперь Уэллен видел, что находится в совершенно незнакомой и отвратительной местности. Окружающий мир напоминал поле ужасной битвы, где единственными победителями были вороны и прочие пожиратели падали. Местная живность, напуганная светом, попряталась по норам. Некоторые существа, выказавшие недостаточно проворства, мигом были проглочены другими, более крупными, которых Бедлам не успел разглядеть получше.
- Когда-то я знал похожее место, - послышался голос Сумрака, которого, однако, нигде не было видно.
Присмотревшись, Уэллен заметил фигуру в плаще на расстоянии вытянутой руки от висевшего в воздухе сгустка света.
- В некотором смысле я никогда не покидал его...
Тон чародея был хорошо знаком молодому ученому. Именно так колдун начинал говорить, когда им овладевало безумие. Уэллен поспешил предотвратить возможный приступ:
- Где мы?
Его призрачный спутник, казавшийся такой же частью этого кошмара, как и прятавшиеся от света твари, спокойно отвечал:
- Мы - в отражении другого мира, давно погибшего, но все еще существующего... Да, только им могло прийти в голову воссоздать всю эту безысходность.
Подняв обтянутый перчаткой палец, чародей указал вперед. Присмотревшись, Уэллен увидел в отдалении какое-то здание.
- Там они ждут нас, - объяснил чародей.
Он пошел вперед, и светящийся шар последовал за ним. Уэллен старался не отставать. Потерять из виду Сумрака и источник света значило потерять больше, чем жизнь. Здесь обитали те, кто пожирал не только тела, но и души.
Здесь обитали Повелители Мертвых.

Глава 13

А на покинутой карликом равнине произошло странное событие. Любопытно, но никто этого не видел, хотя совсем недавно бессчетные пытливые глаза обшаривали равнину в бесплодных попытках понять, что проделал хозяин цитадели на этот раз.
Пятистенное здание возникло вновь... правда, чуть в стороне.
А затем - исчезло снова.
Уэллен и Сумрак стояли у главных ворот древнего, почти готового рухнуть замка, служившего Повелителям Мертвых местом собраний. Вызванный чародеем магический светящийся шар был единственным источником света и позволял любопытному ученому получить хоть какое-то представление об этом причудливом здании.
А выглядело оно так, словно сумасшедший зодчий собрал его части со всех концов света и соединил воедино, как бог на душу положит. Башни торчали в стороны под самыми немыслимыми углами, один архитектурный стиль соседствовал с другим, совершенно непохожим. Объединяло всю эту мешанину лишь отчаяние и разложение... Нет, поправился Уэллен, еще и безумие.
- Пойдем внутрь?
Вопрос закутанного в плащ чародея был чисто риторическим.
И они вошли.
Сумрак устремил взгляд в темноту огромного зала.
- Выходите, кузены! Побеседуем о делах семейных... На крик, разорвавший гробовую тишину, не последовало ответа - только какие-то мелкие отвратительные твари юркнули в темноту.
Бедлам, как ни желал снасти Забену, задумался, что же в нем, но мнению спутника, поможет одолеть безмерно древних некромантов. Собственный его дар был слишком уж непредсказуем и вообще, похоже, не очень любил проявляться: от одного некри выручил, а с другим - справляйся как знаешь... Вполне доверять можно было лишь способности чувствовать надвигающуюся опасность, но как раз в ней сейчас проку было мало: то, что предвещали волны боли в голове, обыкновенный здравый смысл предсказывал с самого начала. Не место здесь для живого смертного...
- Придется идти дальше, - сообщил Сумрак. - Я бы порекомендовал оставаться рядом со мной.
А куда бы я без тебя сунулся? - хотел было спросить ученый.
Тем временем на самой границе освещенного пространства, словно бы поторапливая пришельцев, появились твари крупнее прежних. Уэллен старался не думать о том, что будет, если волшебный свет вдруг погаснет.
Сумрак зашагал вперед, ведя Бедлама по заросшему мхом залу. Вонь в стенах замка была гораздо сильнее, чем снаружи. Пол был захламлен, идти приходилось осторожно.
Казалось, замок устроен так, чтобы ежеминутно напоминать о том, кто такие Повелители Мертвых. Ученый шепотом сказал об этом своему ужасному спутнику - не оттого, что эта мысль внушала страх, просто любой звук, вторгаясь в могильное безмолвие замка, тревожил душу.
Слова его отнюдь не удивили окутанного тенью колдуна. Из-под плаща донесся сухой, сардонический смешок.
- Мое семейство всегда питало слабость к театральным эффектам. Хотя лично я сомневаюсь, что они воспринимают данный мир так же, как и мы. Говорят, иллюзия зачастую производит наибольшее впечатление на того, кто ее создал, так как он более всех прочих должен быть убежден в ее достоинствах.
Осмыслив услышанное, Уэллен решился спросить:
- Кто же это говорит?
- Я.
И Уэллен отметил, что ответ почему-то совсем не удивил его.
Внезапно зал кончился. Впереди лежал пролет лестницы, ведущей вверх... и выше. Сумрак усилил волшебный свет, но и тогда им не удалось увидеть конца ступеням.
- Я вижу, нас ждут.
Сумрак поднял руку. Свет засиял ярче, и Уэллен увидел, что их одежда сама собой пришла в порядок. То, что Сумрак был достаточно силен, чтобы снизойти до перемены одежды перед лицом близкой опасности, надо признать, внушало некоторую надежду. Сам Уэллен, если б даже мог, не создал бы в подобных обстоятельствах и приличной перчатки.
- Ну, довольно этих детских забав. Сжав руку в кулак, чародей воскликнул:
- Именем знамени дракона, требую противостояния! Знамя - разорвано, - отвечал чей-то насмешливый шепот.
- Жезл - сломан, - продолжал другой.
- И клан - мертв, - подытожил третий.
Лестница исчезла. Переменилось все вокруг, хотя Уэллен мог поклясться, что они не сделали ни шагу. Теперь они стояли посреди зала, где на полу была вычерчена огромная пентаграмма. В каждом углу ее красовались темные круги, общим числом - считая и тот, что в центре - одиннадцать. Возле центрального круга и очутились Уэллен с Сумраком.
- Мы - все, что осталось от былой его славы, - сообщил новый голос, раздавшийся сзади.
Бедлам вздрогнул и резко обернулся, но Сумрак, казалось, не обратил на голос никакого внимания. Он спокойно стоял на месте, и Уэллен, доверившись его спокойствию, тоже слегка расслабился. Не слишком - в конце концов, они находились в самом сердце владений Повелителей Мертвых.
Там, откуда донесся последний голос, начала обретать форму некая фигура - пожалуй, человекоподобная, с полустертыми чертами. Так может походить на человека, например, облако: непостоянное, беспрестанно клубящееся. Уэллену показалось, что призрак облачен в полные доспехи и плащ. Чем дольше он смотрел, тем яснее видел это. Некромант носил шлем какой-то необычной конструкции. Лица под шлемом почти не было видно, и ученый подумал, что это, скорее всего, к лучшему.
- Что ты видишь? - шепотом спросил Сумрак. Уэллен наскоро описал призрачную фигуру.
- Ты воспринимаешь воспоминания. Для меня это - просто ходячий труп. В нем жизни даже меньше, чем в поддельном отце, явившемся ко мне в спальню. Доспехи действительно такие, как ты описал, но они проржавели, да к тому же слишком велики для такого иссушенного трупа. Примерно так выглядят они все. Но даже я вижу лишь воспоминания...
- Все? - Оглядевшись, Уэллен увидел еще десять призрачных фигур; по одной возле каждого темного круга в углах пентаграммы. Когда они успели появиться, он не заметил. - Все они... мертвы?
- Нет. Как ни давно должны были, умереть.
- Мы бессмертны, кузен, - сказал тот, что стоял ближе всех.
- Не более, чем я.
- Мы снова стали богами - и еще более могучими, чем прежде.
- Богами? - Сумрак захохотал. - Мы никогда не были богами. Всего лишь испорченными детьми, наделенными божественной силой, но не знавшими, как ею пользоваться. - Чародей демонстративно обвел взглядом зал. - Вижу, вы с тех пор вовсе не изменились.
- Наши владения - рай, - возразил предводитель, пока остальные занимали места, каждый в центре своего круга. - Мы воссоздали Нимт старых времен.
- Воистину, вы воссоздали оставленное нами искалеченное, больное дитя.
Воздух затрещал от напряжения волшебных сил. Несмотря на показное безразличие хозяев, Уэллен понял, что вторжение и слова кузена сильно встревожили Повелителей Мертвых. Оставалось лишь гадать, почему Сумрак ничего не предпринимает. Видит ли он вообще, что творится вокруг?
- Мы повелеваем жизнью и смертью.
Чародей все так же демонстративно отвернулся от говорившего и обратился к Бедламу:
- Они полагают, что, стащив частицу ка умирающего, овладевают им полностью. Словно стервятник, утащивший кусочек мертвечины, ничем не отличается от убившего зверя охотника. Видел ли ты когда-нибудь такую наивность?
- Ты сам потребовал противостояния, и мы - перед тобой! Фигуры некромантов выросли. От усилившейся вони на глазах Уэллена выступили слезы.
- Женщина - на твоей ответственности, господин Бедлам, - спокойно сказал Сумрак. - Держись ее следа. Здесь ты не сможешь его потерять.
- Его слова несут в себе какие-то чары, - заметил один из некромантов. - Он что-то скрывает от нас.
- Без толку, - нараспев протянул предводитель, занимая место в центре, лицом к чародею. - Без толку, кузен.
Поплотнее закутавшись в плащ, Сумрак тоже повернулся к своему родственнику.
- Я ничего не делаю без толку, Эфраим.
Сгусток света, круживший над головами Сумрака и Бедлама, вспыхнул, точно новая звезда.
Весь созданный некромантами мир словно завизжал от боли. Повелители Мертвых возопили, будто в ослепительном свете разглядели, наконец, во что превратились. Уэллен судорожно сглотнул. То, что он видел собственными глазами, и даже то, что описал ему Сумрак, лишь отчасти подготовило ученого к этому зрелищу - к истинному облику темных магов. Невозможно было поверить, что эти существа могут быть живыми - в каком бы то ни было смысле этого слова.
Чья-то рука сжала его плечо, и голос Сумрака шепнул:
Пора, ученый книжник. Найди ее и забери отсюда. Ступай!
Повинуясь толчку чародея, Уэллен, не разбирая дороги, помчался к единственному выходу, который видел.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Свет разом погас. Уэллен почти ощутил это - так же, как и огромную волшебную силу, призываемую Повелителями Мертвых. Он споткнулся и понял, что, несмотря на отсутствие освещения, все еще видит арку дверного проема. Он помчался еще быстрее, в тысячный раз жалея, что не запасся каким-нибудь оружием, вроде тесака Бентона Лора. При нем не было даже ножа - только его колдовской дар. Слабое утешение для такого зловещего места...
Уэллен бежал наобум - ведь Забена вполне могла находиться где-нибудь на противоположной стороне замка некромантов. Однако что-то подсказывало новоиспеченному магу, что он на верном пути, словно они с волшебницей были как-то связаны.
Неподалеку раздалось шипение. Резко остановившись, Уэллен прижался спиной к ближайшей стене и постарался не думать о существах, ползавших по стенам замка: то, что приближалось к нему, наверняка не шло с ними ни в какое сравнение.
То ли стараниями Сумрака, то ли благодаря вспышке собственной волшебной силы Уэллен теперь мог видеть в темноте. То, что медленно ковыляло ему навстречу, напоминало пчелиный улей, снабженный множеством щупалец. Подробнее разглядеть не удалось. Казалось, с улья капала на пол какая-то слизь, но впечатление это было целиком основано на звуках, производимых неторопливой тварью.
Уэллен не сомневался, что чудище явилось по его душу, но оно внезапно повернуло и без колебаний двинулось сквозь стену. Иллюзия? С великой осторожностью снедаемый любопытством ученый приблизился к тому месту, где исчезло странное существо. У самой стены нога его ступила во что-то скользкое, и это, безусловно, свидетельствовало о том, что увиденное было не просто плодом воспаленного воображения. Уэллен-ученый не мог не уделить хотя бы минуту изучению данного феномена.
И тут щупальца, вырвавшиеся из стены, оплели его плечи и горло.
Вскрикнув, Бедлам рванулся назад, однако тварь оказалась сильнее, и он обнаружил, что медленно, но неуклонно сдвигается к стене. На мгновение ему даже стало интересно, что произойдет, когда его подтащат к камням вплотную. Но это был вопрос, которому лучше оставаться без ответа. В отчаянии предполагаемый ведун попытался вызвать к жизни хоть какие-нибудь чары.
Ничего не вышло. Он проклял свое предчувствие опасности: во владениях некромантов все предупреждения слились в постоянную, монотонную головную боль без всяких различий между «близкой опасностью» и «не такой уж близкой опасностью». Вот в чем беда привыкания к волшебству: можно забыть, что оно тоже не всемогуще...
В отчаянии Уэллен оставил колдовство и испробовал единственное, что пришло в голову: собрался с силами и пнул ногой стену в том месте, где из нее торчали щупальца.
В результате тварь только потянула сильнее.
Тут он услышал спокойный и властный голос:
- Давай помогу.
Появившаяся невесть откуда тонкая женская рука коснулась одного из щупалец.
Мгновенно развернувшись, щупальце скрылось в стене - с такой поспешностью, что прихватило с собой и клок одежды. Изящная кисть - на этот раз Уэллен разглядел белый кружевной рукав - коснулась другого щупальца.
Тварь, видимо, решила, что с нее хватит. Щупальца мгновенно втянулись в стену, и Уэллен рухнул на спину, кашляя от ворвавшегося в легкие воздуха. На горле и запястьях, несомненно, остались шрамы... Все еще задыхаясь и следя за стеной из опасения, как бы этот стеноход не напал снова, он выдавил:
- Б... л... лагодарютебя.
- Я помогла бы любому из своих детей.
Подняв голову, Уэллен оглянулся, чтобы взглянуть на свою избавительницу.
Она оказалась выше его - почти одного роста с Сумраком. Ее прекрасную фигуру облегало белое платье, придававшее ей вид снежной богини, а в длинных густых серебристо-голубых волосах сверкала широкая серебряная прядь.
Больше Уэллен не успел разглядеть ничего. Внезапно он понял, что видит коридор сквозь ее тело.
Она улыбнулась с едва уловимой горечью, и улыбка ее как бы подтвердила тот факт, что спасительница Уэллена мертва. Однако она совсем не походила на мертвого Яльзо и не принадлежала к числу игрушек Повелителей Мертвых. Она не могла - не намеревалась - причинять ученому вред.
- Передай ему: я всегда тревожилась о его судьбе, - шепнула она. И добавила чуть громче: - Несколько хрустальных граней сохранились и в твоих глазах...
- Подожди! - Уэллен почувствовал, что она собирается уйти. - Что...
Белоснежный призрак указал на коридор, лежавший позади.
- Она - там. Тебе больше ничто не помешает. Перед уходом я позабочусь об этом.
Женщина начала таять, словно облачко дыма на ветру. Поколебавшись, ученый все же спросил:
- Это... это я тебя вызвал?
- Я никогда не принадлежала к детям дракона, - ответил угасающий голос.
Уэллен вздрогнул от странного, двойственного ощущения: казалось, он что-то обрел - и вместе с тем потерял. Он поднялся и только тут понял, что призрак показался ему знакомым. Он был похож... похож на призрачную женщину, явившуюся Сумраку! Леди Шариссу!
Она назвала меня одним из своих детей?
В это было трудно поверить. Со временем любая кровь разбавляется так, что... Многие семейства, включая и его собственное, считали, что ведут свой род от дочери лорда Дразери - Дру Зери? - либо от детей, рожденных его эльфийской женой. Ему нравилось считать, что в этом есть доля истины, и даже подсознательно объяснять давним родством свое увлечение, но в самом деле оказаться...
Все еще во власти изумления, Уэллен вспомнил, для чего пришел сюда, и поднялся на ноги. Если он и впрямь потомок легендарного лорда, надо действовать так, чтобы доказать это хотя бы самому себе.
Он направился туда, куда указывали и призрак, и интуиция, и с облегчением обнаружил, что женщина сдержала обещание. На пути ему встретился только мертвенно-бледный паук в ладонь величиной, да и тот поспешил убраться с дороги. Все это время в замке царила тишина. Что случилось с Сумраком и Повелителями Мертвых, оставалось загадкой. Уэллен ожидал, что их схватка заставит замок содрогнуться; он готовился к громам, молниям и воплям чудовищ, брошенных в битву обеими сторонами. А это безмолвие было слишком похоже на давешнее вторжение во владения Зеленого Дракона. Ученому не доводилось лицезреть колдовских поединков, однако он считал, что без некоторого шума они не обходятся.
Свернув за угол, он увидел деревянную дверь и тут же понял, что не ошибся. Именно здесь держали Забену - или же какую-то ее часть. Он не имел представления, что должно оказаться за дверью. Быть может, призрак, наподобие встреченного в коридоре? Впрочем, строить предположения не имело смысла, проще было увидеть.
Едва Уэллен потянулся к дверной ручке, замок содрогнулся.
Вокруг, чуть не оглушив его, загремели тысячи громов. Зажав ладонями уши, Уэллен упал на колени - пол под ногами заходил ходуном. Дрожь - волна за волной - сотрясала потолок; сверху сыпалось каменное крошево. Казалось, все приготовленные для битвы эффекты нарочно приберегали именно для этого момента. А возможно, Сумрак специально затягивал бой, чтобы он, Уэллен, смог беспрепятственно добраться до Забены. Если так, не означает ли это все, что чародей потерпел поражение?
Каменный пол накренился, отчего злополучный спаситель едва не врезался в противоположную стену. Он снова потянулся к ручке, но не достал. Пока ученый стоял на одном месте, его сапоги начали вязнуть в каменном полу. Отнюдь не желая тонуть в том, что было под полом, или, чего доброго, совсем застрять в камне, ученый отшатнулся к стене и лихорадочно зашарил по ней в поисках хоть какой-то опоры для пальцев. Пол тоже сохранял еще кое-какую твердость, и Уэллен обнаружил, что, опираясь о стену, может снова добраться до двери.
Тут в лицо ему метнулись щупальца, и ученый рухнул набок. Вырвавшийся в коридор стеноход, как окрестил существо Уэллен, пролетел мимо, почти коснувшись его груди. На этот раз тварь вовсе не интересовалась человеком - она отчаянно размахивала всеми своими конечностями, стараясь снова дотянуться до стены. Но вместо этого с шипеньем, выражавшим, должно быть, отчаяние, потеряла равновесие и рухнула на пол.
Но стеноход не провалился сквозь пол, как ожидал ученый, а забарахтался, словно тонущий человек. Два-три щупальца ульеподобного создания выстрелили в сторону Уэллена, но не смогли дотянуться. Тварь забилась, погружаясь в сделавшийся жидким пол. Похоже, она хотела доплыть до противоположной стены - но только пуще увязала.
И в этот момент пол так же быстро, как перед тем таял, затвердел снова - что оказалось весьма прискорбно для некромантовской зверюшки.
Выругавшись, Уэллен отвернулся от тошнотворного зрелища. Как ни легко было стеноходу проходить сквозь камень, для этого, очевидно, требовались некие сознательные усилия. Внезапное превращение застало тварь врасплох, и ее просто-напросто раздавило. Бедлама едва не обдало всплеском ошметков и брызг, волна серного дыма обожгла ноздри, глаза заслезились. К счастью, дым почти сразу рассеялся.
Проверив ногою камень, Уэллен осмелился снова перенести весь свой вес на пол. Замок все еще содрогался. Хотя окон в стенах не было, ученый не сомневался, что снаружи, над унылой, гнетуще мрачной равниной, сверкают разноцветные сполохи. Ему подумалось, что свет в борьбе с Повелителями Мертвых должен быть главным оружием, ключевым элементом. Они, подобно своим мерзким тварям, питают к нему отвращение. Пожалуй, при свете дня способны действовать только их слуги, такие, как Забена, да еще чудища вроде некри. И даже некри наверняка предпочитают ночь...
Он толкнул дверь. Та поддалась на удивление легко. Пожалуй, даже слишком легко, подумал ученый, хотя некроманты вряд ли ожидали, что в их замок проникнет чужак. А может, Забена больше была не нужна... - Забена!
Эхо гулко раскатилось по коридору. Он шагнул в комнату. Сам не зная отчего, он был уверен, что Забена здесь; иначе быть просто не могло. Это то самое место.
Я ведь ищу нe настоящее тело, - напомнил себе Уэллен. - Здесь должен быть ее дух...
След... След привел его сюда, но будет ли вести и дальше?
Не спеша, он пошел к центру комнаты. Пожалуй, цель близка, но он еще не достиг ее.
Он двигался по широкой дуге, ведомый следом Забены, когда увидел мерцающий призрак, появляющийся и исчезающий снова.
Женщина на помосте...
Он продолжал кружить, каким-то образом понимая, что все еще идет по следу, но решения по-прежнему не видел. Что это за безумные чары?
Уэллен снова взглянул на мерцающее видение. Да, это действительно была Забена. Теперь она казалась чуть более настоящей, хотя видение все так же продолжало появляться и исчезать. Волшебница лежала навзничь, как и в своих покоях в пещерах Зеленого Дракона, только здесь она была эфемернее, точно снилась.
Это - не настоящее тело.
Сможет ли он прикоснуться к ней, не говоря уж о том, чтобы разбудить? Уэллен снова окликнул ее, надеясь, что голос поможет там, где бесполезны руки:
- Забена! Очнись!
Волшебница лежала все так же недвижно, однако видение, несмотря на призрачность, сделалось устойчивей. Бедлам кружил и кружил, словно стервятник, страшась того, что путь его, кажется, будет тянуться вечно. Однако каждый виток хоть ненамного, но приближал его к цели. И тем не менее до конца, очевидно, было еще далеко.
- Забена!
Комната содрогнулась от очередного толчка, сотрясшего замок. Кусок кладки, выкрошившийся из потолка, рухнул на пол совсем рядом с ученым. Но ни грохот, ни сотрясения не в силах были разбудить спящую волшебницу.
Она должна проснуться, - подумал ученый, - пока этот замок не обрушился нам на головы...
Нет, тут же поправился он, если замок и обрушится, то на него одного. Забене, пожалуй, никакая физическая опасность не угрожает...
- Забена!
Глаза ее внезапно раскрылись и уставились вверх. Ученый едва не запрыгал от радости, но вскоре увидел, что больше ничего не происходит. Забена просто лежала на своем помосте, скрестив руки, и смотрела сквозь потолок, не замечая творящихся вокруг разрушений.
- Забена, я ведь не уйду без тебя!
Взгляд волшебницы устремился в его сторону. Губы ее не шевелились, однако ученому показалось, что она произнесла его имя.
Возможно, это было чистым безумием, однако нельзя было упускать ни единого шанса. Уэллен протянул ей руку.
- Я пришел за тобой.
В ответ она тоже подала ему руку - вовсе не бесплотную, как он ожидал, но лишь необыкновенно легкую. Призрак медленно поднялся с помоста и приблизился к Уэллену. Забена больше не пыталась говорить, но улыбалась.
Что теперь?
Сумрак не говорил, как быть дальше, поэтому Уэллен счел, что без труда найдет дорогу обратно, когда потребуется, но вот время пришло. И что же?
Сумрак! Что мне делать?!
Все одиннадцать Повелителей Мертвых и Сумрак все еще стояли в зале с пентаграммой. Никто из них даже не шевельнулся за прошедшее время, однако повсюду видны были свидетельства жестокой битвы. Потолок исчез; над головами их чернело смоляное, непроглядное небо, кое-где озаряемое огненными сполохами. Обломки каменной кладки - раскаленные, оплавленные, обгорелые - засыпали пол зала и равнину вокруг замка.
Сумрак, чей капюшон не поддался никаким смерчам, стоял неподалеку от центра пентаграммы. Он смотрел вперед, в сторону существа, которое назвал Эфраимом, однако, подобно одиннадцати, видел и слышал все.
И какая-то часть его сознания услышала отчаянный зов Уэллена.
С улыбкой, немедля заставившей Повелителей Мертвых удвоить старания, Сумрак ответил ученому.
Дух - или, по выражению Сумрака, ка - Забены резко повернулся к одной из дальних стен. Уэллен даже испугался, что оттуда вырвется сейчас орда ульев со щупальцами. Но его бессловесная спутница просто потянула его за собой. Уэллен заколебался, но ничего лучшего предложить не мог и последовал за ней, стараясь не упустить ее руки. Рука чародейки была так легка, что могла незаметно выскользнуть из грубых мужских пальцев. В этом и заключалась главная опасность: если он потеряет ее ка, Забена уже никогда не проснется.
А он никогда не вернется назад.
Она все шла и шла вперед, невзирая на то, что стена вовсе не собиралась расступаться перед ней. Уэллен хотел было предостеречь волшебницу, но осекся, увидев, как ее пальцы - а за ними и вся рука до плеча - ушли в стену. Несколько мгновений - и чародейка исчезла почти целиком, осталась толь-, ко рука, которую удерживал Уэллен.
- Забена!
Может, она и способна пройти стену насквозь, но ему, человеку...
И тут его собственная рука беспрепятственно погрузилась в камень.
Сжав зубы и зажмурившись, новоиспеченный колдун последовал за своей спутницей. Он шел вслепую, пока не уверился, что времени прошло более чем достаточно.
Однако, открыв глаза, ученый сразу пожалел об этом. Они уже успели выйти из замка, и теперь дух все быстрее увлекал его за собой, словно стремясь к неизвестной цели.
И все это было бы хорошо, не находись они по меньшей мере в двадцати футах от земли.
Уэллен понимал, что Забене бояться нечего. Оставалось лишь гадать, что удерживало от падения его самого. Уж конечно, не собственный магический дар. Может быть, это Сумрак снова пришел на помощь?
Они быстро неслись над мрачной равниной. Набравшись храбрости, Уэллен оглянулся. Последние несколько мгновений в замке царил кладбищенский покой, однако битва вряд ли была окончена. Если бы Сумрак победил, он присоединился бы к ним. Если он пал жертвой Повелителей Мертвых, двум простым смертным вряд ли позволили бы уйти.
Впереди постепенно возникло нечто, напоминавшее созданный Сумраком сгусток света, только гораздо больших размеров. Призрак Забены тоже оглянулся.
Сзади послышался тяжкий, медленно нарастающий раскат грома, в отличие от обычного не затихший через несколько секунд; напротив, звук становился все громче и громче. Уэллен без пояснений понял, что близится последняя схватка, и не стал возражать, когда его призрачная спутница ускорила шаг.
Они подошли к огненному шару почти вплотную. Он был достаточно широк, чтобы пропустить сквозь себя два десятка всадников, едущих бок о бок, и выше, чем цитадель карлика. От жара Уэллен взмок, но всей душой желал попасть в жгучее пекло, если только это поможет выбраться из мертвого мира.
Он допускал, что шар может оказаться выходом...
И Забена последним усилием втащила его в пылающий ад.
- ... рнись, чародей!
Подняв глаза, Уэллен Бедлам различил изумленное лицо Бентона Лора. Увидев, что на куче тряпья рядом с кроватью Забены материализовался избитый, оборванный книжник, командор едва не выронил меч. Поправив оружие, офицер, не в силах справиться с удивлением, заглянул Уэллену в глаза.
- Господин Бедлам!
Донельзя усталый, ученый хотел было что-то сказать, но в горле совсем пересохло, и у него получился лишь невнятный хрип. Он чувствовал себя так, словно из его тела испарилась вся жидкость, до капельки.
- Подайте ему воды!
Один из людей Лора протянул ученому кружку. Уэллен осушил ее одним глотком, и ощущение реальности понемногу начало возвращаться к нему.
- Мы вернулись!
- Ты, можно сказать, и не отлучался! Вначале вы оба исчезли, а через несколько секунд ты появился снова. Что с тобой случилось?
Ученый замотал головой, не в силах поверить собственным ушам.
- Через несколько секунд?
- Не более.
- Но я не...
Вонь от останков некри обрушилась на обоняние ученого. Трупы чудовищ еще не были убраны, а ведь Лор, несомненно, сделал бы это при первой возможности... Уэллен наконец вспомнил обо всем и с неожиданной для себя самого резвостью вскочил на ноги.
- Забена!
Сердце его ухнуло вниз: бледноликая волшебница все так же лежала на кровати.
- А чего же ты ожидал? - спросил Лор с нескрываемым любопытством.
Уэллену очень хотелось рассказать командору обо всем, что произошло с ним в течение последних часов - никак не секунд! - однако он не мог оторвать взгляда от неподвижного тела Забены. Какова бы ни была ее вина, он не хотел потерять эту женщину. Раньше ученый лишь посмеивался над историями о людях, неразлучных с самой первой встречи, вопреки их несхожести. Теперь ему было не до смешков - сказка обернулась явью.
Он накрыл ее пальцы своею ладонью.
Забена шевельнулась.
Солдаты насторожились в ожидании новых неприятностей. Лор жестом велел им утихомириться.
- Что ты сделал, господин Бедлам?
- Ничего!
Широко раскрыв глаза, волшебница оглядела комнату, словно не веря, что вернулась. Взгляд ее остановился на Уэллене, и, к немалому его удивлению, волшебница тут же отвела глаза.
- Прости меня... сначала это было так заманчиво...
- Что - это?
Забена снова подняла взгляд, сделавшийся жестким и циничным, хотя на глазах ее выступили слезы.
- А как по-твоему? Они предложили вернуть мне всю прежнюю силу... и даже больше!
- И ты приняла их предложение? - осведомился Бентон Лор.
Держался он спокойно, но тесак его был наготове. Уэллен яростно взглянул на него, однако солдат не опустил оружия.
- Почти... но затем поняла, что все это значит.
- И все же впустила их сюда!
- У меня уже не было выбора! Они слишком сильны... Забена попыталась подняться, и тут же стало ясно, что волшебный сон отнюдь не восстанавливает силы.
- Слишком сильны!
- Господин командор, я поручусь за нее! - Уэллен понимал опасения офицера, но Лор, кажется, хотел наказать хоть кого-нибудь за скандальное вторжение. - Она вряд ли была здесь почетной гостьей! И вспомни, что... совсем недавно... говорил Сумрак! Насчет того, что она вскоре умрет, если не вернуть ее дух, украденный Повелителями Мертвых...
Услышанное не то чтобы убедило Лора, но все же он несколько успокоился.
- А где же господин Сумрак? Он тоже скоро вернется?
- Разве его здесь нет? - Забена обвела взглядом комнату, словно ожидала, что окутанный тенью чародей вдруг возникнет где-нибудь в углу. - Ведь это он показывал мне дорогу обратно!
- Он остался там. - Настигший их раскат грома до сих пор эхом отдавался в сознании Уэллена. - Сражение не окончено. Наверное, он просто хотел, чтобы мы убрались от греха подальше...
- Но я думал, что она - единственный путь туда, - заметил Бентон Лор, на время забыв о недоверии к Забене. - Если сейчас она очнулась, живая и здоровая, то для него путь обратно закрыт.
Взяв чародейку за плечи, Уэллен спросил:
- Ты можешь снова открыть проход? Можешь?
- Нет! - Она отвела взгляд, чтобы не видеть его разочарования. - Они разорвали связь! Теперь я отрезана от них навсегда! Я никогда больше не...
Голос Забены угас - последняя фраза заставила ее задуматься о своем будущем.
Гром в голове ученого, казалось, сделался еще громче. Закрыв глаза, он попытался избавиться от наваждения.
- Значит, теперь Сумрак навсегда останется в их владениях...

Глава 14

Остаток ночи прошел в бесплодном ожидании Сумрака. Уэллен был удивлен глубиной чувств, испытываемых им к эксцентричному старому чародею. Сумрак неоднократно спасал ему жизнь, в последний раз - без всякой на то причины.
Единственным утешением было то, что Повелители Мертвых, как ни странно, тоже не появлялись и не предпринимали никаких попыток повторного вторжения. Уэллен надеялся, что если чародей погиб, то забрал с собой и некромантов.
Забена все еще спала на его плече, когда в комнату тихо вошел Бентон Лор. Волшебница, совершенно не похожая на прежнюю коварную соблазнительницу, уговорила усталого книжника остаться с ней. И ее можно было понять: Уэллен, доведись ему пережить то, что пережила она, наверняка попросил бы о том же.
- С добрым утром, - сказал чернокожий с едва заметной насмешкой во взгляде. - Как починалось?
Ученый только покачал головой. Он разве что вздремнул, не более того. При каждом шорохе казалось, что вернулся Сумрак - либо Повелители Мертвых.
Волшебница, услыхав голос Лора, зашевелилась. Осознав, где находится, она резко села в постели.
- Что? Что такое?
- Утро, не более.
- Утро... - Во взгляде Забены появилась тоска. - Но я так люблю ночи...
- Его Величество желает видеть вас, - объявил Лор. Уэллен оглядел свои лохмотья.
- Мы должны явиться к нему незамедлительно?
- У тебя есть время принять подобающий вид. Ее присутствие не требуется.
Прежде чем Забена успела что-то сказать, ученый ответил:
- Я полагаю, он захочет видеть нас обоих.
- Как пожелаешь.

Предыдущая страница 15 Следующая страница


Книга дракона 16

Командор щелкнул пальцами. Повинуясь его сигналу, двое слуг внесли в спальню пищу и перемену одежды. Бентон Лор оказался лицом куда более значительным, нежели преданный солдат на службе у Короля-Дракона. Скорее он был управляющим, обязанностью которого было следить, чтобы дела в королевстве - его королевстве - шли по возможности гладко. Пожалуй, Лор обладал не меньшей властью, чем сам Зеленый Дракон.
- Снаружи выставлена стража. Когда вы будете готовы, вас отведут к Его Величеству. До встречи.
Офицер удалился, вверив Уэллена с Забеной попечению слуг - которым, видимо, поручили присмотреть, чтобы эти двое не слишком мешкали. Оба решили начать с завтрака - голод, проснувшийся с их пробуждением, был просто невыносим.
- Что ты теперь собираешься делать? - спросила Забена между двумя глотками фруктового сока под названием «зрево».
- Что мы будем делать. Это зависит от Короля-Дракона. Ради чьей выгоды - его или своей собственной - она так отстранялась от него, Уэллен почел за лучшее не выяснять.
По лицу ее - тенью былой соблазнительности - скользнула улыбка.
- А что ему, по-твоему, нужно от пас?
На этот вопрос Уэллен мог ответить, не раздумывая:
- Я уверен, это как-то связано с карликом. Что же еще? Забена нахмурилась:
- Скорее всего, ты прав.
Завтрак закончился в полном молчании.
Поначалу Уэллену показалось, что он ошибся.
- Я исчерпал все свои возможности, - сразу сообщил дракон, - но не обнаружил ни следа как Повелителей Мертвых, так и Сумрака. Все переходы, которые они обычно используют, заперты, и разрушить защитные чары мне не удалось. Во всяком случае, на данный момент.
Почти академическая манера разговора дракона напомнила Уэллену одного из его бывших наставников. Помимо воли он тут же представил себе драконьего повелителя перед усталым, скучающим классом, но быстренько изгнал из мыслей эту картину.
Похоже было, что Зеленый Дракон колебался, прежде чем продолжить.
- Твой друг вс-с-се еще не обрел преж-ж-жних... прежних способностей к телепортации, если твое заклятие действует по сию пору.
Новоиспеченный волшебник ужаснулся. Он совсем забыл о «проклятии», случайно наложенном на чародея. Сумрак переместил их во владения Повелителей Мертвых и указал обратный путь, но при этом не прибегал к телепортации, хотя ученый не мог определить, какими именно чарами воспользовался волшебник. До сих пор Уэллен был почти уверен, что суматоха началась именно после того, как Сумрак материализовался в зале некромантов, но, выходит, он ошибся. Вероятно, среди общего хаоса ученому просто показалось, что чародей телепортировался.
- Если так, у него не осталось шансов...
Только сейчас Уэллен понял, на какую участь обрек старого колдуна.
- Думаю, ты ошибаешься.
- Ты что-то знаешь?
- Боюсь, тебе это не понравится, человек.
И тут ученый понял, на что намекает Король-Дракон.
- Ты хочешь, чтобы я нашел карлика?
- Безумие!
Забена, до сих пор хранившая молчание - после взгляда, которым встретил ее Король-Дракон, - отважилась сделать шаг к возлежавшему перед ними исполину. Бентон Лор и еще несколько стражников выхватили из ножен мечи. Не сомневаясь в их преданности, Уэллен подумал, что они вряд ли способны защитить Короля-Дракона лучше, нежели он сам. Что значили эти мечи и копья в сравнении с одной-единственной лапой дракона?
- Я лишь предложил ему выбор, женщина, - зарычал
Зеленый.
Взглянув на его раскрывшуюся пасть, волшебница спряталась за спину ученого.
- Я счел, что господин Бедлам захочет знать, вне зависимости от...
- Да, благодарю тебя. - Идея вернуться на равнину и поискать карлика-отшельника, уже целую вечность ввергавшего в смятение и одолевавшего любых противников, на первый взгляд казалась смехотворной. Впрочем, и на второй - тоже. И все-таки...
- Сумрак, скорее всего, погиб, - напомнила ученому Забена, увидев, что тот задумался. - Разве можно продержаться так долго?
Он вновь вспомнил настигший их раскат грома. Если окутанный тенью чародей мертв, отчего же Повелители Мертвых не дают о себе знать? Ведь они наверняка все еще желают заполучить его, Уэллена Бедлама! И Забену - тоже. Сомнительно, что они оставят ее в покое...
Но обдумывать все снова и снова не имело никакого смысла. Ученый уже знал, каким будет его решение. Он должен выяснить. Должен попробовать.
- Но как я смогу добиться того, что не удавалось никому в течение многих столетий? Как я смогу попасть в цитадель карлика?
Горящие глаза Короля-Дракона опустились к нему.
- Боюсь, этого я не знаю. Не могу даже с-с-сказать, как ты отыщешь это проклятое мес-с-сто!
- Тогда к чему было вообще заводить этот разговор? - насмешливо спросила Забена.
- Затем, что я в долгу перед серым! - Объяснять, в чем его долг, Король-Дракон не стал. - И если бы только мог - сам отправилс-с-ся бы ему на помощь!
- Уэллен, послушай меня! - Волшебница повернулась лицом к ученому и придвинулась ближе - слишком близко, чтобы тот мог сохранять душевный покой. - Снова лезть в когти Пурпурного - безумие! Хотя он так же жаден до знаний, как и этот, он куда меньше любит людей! Ты останешься жив, только пока будешь полезен ему! Как только станешь бесполезным - ты погиб!
- Она совершенно права.
Он и сам это понимал, но что толку? Уэллен перебрал свои физические и прочие возможности. Набиралось небогато. Он был ученым, несостоявшимся первооткрывателем, книжником, жившим ради знаний, но не всегда умевшим использовать эти знания к собственной выгоде. Приходилось признать, что он познавал факты, но не мир. Впрочем, не стоит этого так уж стесняться. Даже сейчас сама мысль о беседе с этим карликом, об обмене знаниями...
Обмен знаниями?
А ведь может и получиться!
Прочие - и даже сам Король-Дракон - молча ждали, понимая, что ученый охвачен внутренней борьбой. Уэллен улыбнулся Забене, благодаря за искреннюю - как он полагал - заботу, и повернулся к Лору с королем.
- Пожалуй, у меня есть план.
- В самом деле?
Владыка Дагорского леса опустил голову пониже. Взгляд Бентона Лора сделался скептическим, но именно такой любому управляющему и премьер-министру, по мнению Уэллена, и приличествовал.
- Что ты можешь сказать об этом карлике? Зеленый переадресовал вопрос своему помощнику:
- Лор?
«Испорченный» сединой солдат поразмыслил.
- Не так уж много, милорд. Никто не знает о нем много. Если у него и имеется имя, оно никогда не достигало ушей повествователей. Легенды гласят, что карлик - всегда один и тот же и что он бессмертен, но я нахожу, что в это трудно поверить.
Забена не удержалась от лукавого вопроса:
- А как же с Сумраком?
- Сумрак - это Сумрак. Он - совершенно другое дело.
- Ну, еще бы!
- Говорят, - продолжал командор, - время от времени его видят в людских селениях. Я слышал даже, что он появлялся в гнездовьях искателей и, что еще более сомнительно, в подземных обиталищах вымышленных существ, так называемых квелей.
- Они вовсе не вымышленные, - заметил Уэллен, вспомнив громадных броненосцев.
- Вот как?
Король-Дракон явно очень хотел остановиться на этой теме, но сдержался. Лор продолжал:
- Никто не знает, чем он занимался во время этих появлений. Просто его видели, а затем он исчезал.
Уэллен почесал подбородок.
- Какие именно люди его видели?
- Мои соглядатаи. Но они, пожалуй, не относятся к тем, кого ты имел в виду. Большей частью это образованные люди. Такие, чьим суждениям в подобных делах я могу доверять. Были и прочие, более или менее достойные доверия, но чаще всего - те, кого я упомянул.
- Я считаю, он должен питать истинную любовь к познанию, - заметил ученый.
Он понимал, что его идея может оказаться совершенно дурацкой, но не более, чем прежние. Интересно, сколько еще смехотворных планов потерпели крах за тысячелетия, в течение которых день ото дня усиливалось отчаяние тех, кто жаждал заполучить книгу дракона и ее владельца?
Что же ты предлагаешь? - спросил Лор, почти не скрывая своих сомнений в плане Уэллена, каким бы он ни был.
- Кое-что предельно простое и прямолинейное, однако вначале еще требуется узнать, где находится его цитадель.
- Я думаю... есть способ, - вмешалась Забена.
Ей явно не хотелось говорить об этом, но раз уж Уэллену взбрендилось снова разыскивать карлика, ей, понятно, придется идти с ним. И тогда нужно пустить в ход все средства, чтобы повысить шансы на успех.
- И что же это за способ, женщина? - спросил Король-Дракон.
Он заранее не доверял ее плану, так же, как Бентон Лор - плану Уэллена Бедлама. Чародейка задумалась.
- Лучше я не буду говорить об этом раньше времени. Однако тут есть одна трудность...
- Несомненно.
- Хотя с нею легко справится командор Лор, - продолжала она, ослепительно улыбнувшись офицеру. - Нужно собрать траву с того места, где стояла цитадель. Мне понадобятся еще нити для тканья.
- Траву? - недоверчиво переспросил Лор.
- Ты получишь все, что пожелаешь, женщина, - вмешался Король-Дракон, пуская из ноздрей тонкие струйки дыма. - Но я потребую видимых результатов. Твоя сила - не та, что была прежде.
Уверенность Забены несколько окрепла, несмотря на недвусмысленный намек.
- Если сегодня я получу все, что требуется, то через два дня смогу выяснить, права ли я, Твое Величество. То, что я собираюсь сделать, не требует особой волшебной силы, а лишь сосредоточенности, хитрости и некоторого умения ткать. - Она с отвращением взглянула на свои руки. - Вот уж не думала, что снова доведется...
- А ты, Уэллен Бедлам? - спросил дракон. - Нуждаешься ли ты для своего предприятия в чем-либо, выходящем за рамки обычных дорожных приготовлений?
Ученый мог думать только об одном.
- Мне очень пригодилась бы удача.
Зеленый хмыкнул. Звук эхом раскатился по пещере.
- Боюсь, этого сокровища не достать даже у карлика.
Возможно, из-за того, что Забена поставила эту задачу лично перед ним, Бентон Лор сам отправился за травой. Он вернулся с добычей всего через два часа после аудиенции в тронном зале и, судя по выражению глаз, ждал, что Забена скажет, что он сделал что-нибудь не так. Однако волшебницу принесенный сноп вполне удовлетворил. Она унесла его в свою комнату, где слуги соорудили некое устройство для тканья, и пообещала, что, несмотря на долгое отсутствие практики, сумеет выполнить свой замысел к ночи. Уэллен был почти уверен, что она вправду ждет не дождется дела - хотя бы для того, чтоб отвлечься на время от мыслей о бывших хозяевах.
Собственные планы ученого были предельно просты, и потому у него оказалось довольно много свободного времени. Часть этого времени он провел с королем, в котором видел скорее коллегу-книжника, а не исполина с изумрудной чешуей, способного проглотить Уэллена целиком. Дракон рассказывал ему о Драконьем царстве и о том, как Короли-Драконы управляют им.
Оказалось, в Царстве драконов насчитывается тринадцать королей и около двадцати пяти герцогов. Собственное происхождение драконам, правду говоря, было неизвестно: почти все они полагали, что прошлое не представляет собою ничего важного. Этим Зеленый Дракон и отличался от своих собратьев.
- Прошлое - великая вещь! Мы - вс-с-сего лишь нынешние правители этих земель. И знаешь, человек, меня беспокоит, что наши предшественники тоже думали, что будут царс-с-ствовать вечно!
Мысль была отрезвляющей даже для человека. Она заставляла задуматься о судьбе собственной расы. Сыны Волка все чаще угрожали его родине. Многие считали, что их набеги - явление временное, но Уэллен иногда сомневался в этом.
Забена закончила ткать точно к обещанному сроку. Волшебница запретила кому бы то ни было прикасаться к ее работе и даже смотреть на нее, но вовсе не потому, что стыдилась за свое произведение. Прибегнув к своей скромной магической силе, волшебница-ткачиха приступила к следующему этапу колдовства. Он должен был занять всю ночь и был так чувствителен к внешнему влиянию, что даже Бедлам с его ограниченными способностями мог бы нарушить ход процесса.
Ночь оказалась настолько спокойной, что Уэллен, не в силах поверить этому, никак не мог заснуть. Любой шорох заставлял думать о Сумраке и Повелителях Мертвых. Сон в конце концов одолел ученого, но и во сне его преследовали призраки в плащах и полуразложившиеся упыри, ковыляющие к кровати на негнущихся ногах.
Утро пришло неожиданно быстро и показалось благословением по сравнению с ночью.
Забена еще не показывалась. Что она делала, оставалось тайной, поскольку входить к ней было строго-настрого запрещено даже Уэллену, но из-за ее двери в коридор шел густой запах расплавленного воска. Снова почувствовав себя бесполезным, ученый решил попробовать уговорить короля, чтобы тот научил его управлять магическим даром и пользоваться им более осмысленно. Идея родилась из-за непрестанного нытья в голове. Предчувствия Уэллена не справлялись с таким количеством драконов в округе, пусть даже те относились к людям - в самом худшем случае - безразлично. Этим утром предупреждения сделались особенно настойчивыми.
До сих пор дракон не желал обучать его магии. И даже не объяснял почему. Уэллен, за время пребывания в Дагорском лесу наблюдавший вблизи за несколькими другими драконами, догадывался о причине. Во-первых, люди нужны, чтобы приносить пользу. Уэллен видел, что Бентон Лор очень важен для Зеленого Дракона и даже уважаем кланом, но отчасти этим уважением командор был обязан своей неистовой преданности властелину. Он родился и вырос в одном из людских поселений и считал его в равной степени своим и королевским.
Ученый же, напротив, был чужаком. Не просто подданным соседнего королевства, но - человеком из земель, не принадлежащих ни одному из Королей-Драконов. Он был загадкой, а загадок драконы, как выяснилось, не любили и даже боялись.
В нескольких ярдах от тронного зала ученого перехватил стражник:
- Его Величество требует твоего присутствия.
- Я как раз к нему и направляюсь!
Но стражник сначала отвел его на несколько шагов назад. Протокол и во владениях Королей-Драконов был протоколом.
Подняв голову, король приветствовал вошедшего.
- Господин Бедлам! Хорошо, что ты явился так быстро.
- Я шел к тебе и встретил на пути твоего стража.
- Значит, ты уже слышал?
- Слышал? - В ученом проснулись надежды. - Неужели Сумрак вернулся?
- Увы, нет. Речь идет о чужаке, схваченном на восточной границе моего леса. Это - уникальный экземпляр человека!
- Но как же это связано со мной?
Пасть дракона изогнулась в клыкастой улыбке.
- Он заявил, что знает тебя.
- Меня? - Уэллен попробовал вспомнить, кто остался за старшего на борту «Крыла Цапли», однако после всего случившегося не смог припомнить даже лица, не говоря уж об имени. - Кто он?
Слегка повернув голову, дракон приказал:
- Приведите это существо.
Из бокового коридора в зал вошли двое стражников. Между ними шел человек, с которым Уэллен меньше всего хотел бы встретиться.
- Асаальк?!
- Господин магистр, пожалуйста, будьте так любезны сказать этим двоим, что я - друг, а не враг!
С этими словами голубокожий повернулся к ученому боком, и Уэллен увидел, что руки его связаны за спиной.
- Ты знаеш-ш-шь... это существо?
Драконий повелитель был, очевидно, заинтересован голубой кожей северянина.
- Да, Твое Величество. Вероятнее всего, он - единственный уцелевший из всего каравана. Хотя некоторые, быть может, сумели вернуться к тем, кто остался ждать нас на берегу.
Ученый с надеждой посмотрел на Асаалька.
- Увы, я ничего не знаю, - печально ответил Прентисс Асаальк. - До вчерашнего дня я был пленником того зверя, что правит землями к востоку отсюда, так!
Пурпурного Дракона?
- Господина Пурпурного, так. И, несмотря на его забавный вид, мне было не до смеха. Его не назовешь снисходительным хозяином.
- Это верно, - вмешался в разговор Зеленый Дракон. - Прос-с-сто чудо, что тебе удалось бежать!
Прентисс Асаальк отвесил глубокий поклон.
- Господин магистр может подтвердить, что я весьма предприимчив, когда в том есть нужда, так?
Уэллен кивнул. В глубине души он жалел, что выжившим оказался не Яльзо, хотя и знал, что никогда больше не увидит капитана, поскольку сам был свидетелем его гибели. Его жег стыд - ведь появление Асаалька не вызвало в нем радости, которую он, несомненно, почувствовал бы, войди в зал капитан. Голубокожий наверняка прошел через такой же ад, как и он сам. Если не хуже...
Исполинский дракон кивнул стражникам. Судя по выражениям лиц, те явно не хотели развязывать голубого человека, но приказам хозяина следовало повиноваться.
- Моя благодарность не знает границ, Твое Августейшее Величество!
Асаальк принялся растирать руки с глубокими следами веревок на запястьях.
- В знак благодарности ты расскажешь нам все, в подробностях, о своем пленении и бегстве.
- Радостно повинуюсь!
С видимым удовольствием Прентисс Асаальк поведал, как свалился с лошади и побрел на север. Дважды ему казалось, что дракон гонится именно за ним, но оба раза тот пронесся мимо. Хоть и безоружный, северянин смело шагал на север. Были кое-какие неприятности, но его талант выживания всегда побеждал.
Затем его приметили слуги Пурпурного Дракона. Силы были уже на исходе, и потому его с легкостью взяли в плен. Асаалька привели прямо пред очи самого правителя, и только быстрота мысли спасла ему жизнь: он тут же сообразил, что встретил зверя, который безумно любит знания и копит их, точно золото.
И что же ты смог предложить ему? - осведомился Зеленый Дракон, перебивая рассказчика.
- Я рассказал ему о своей родине, о землях, откуда пришел. Конечно, немного приукрасил, так, ради поддержания в нем интереса... - Голубокожий взглянул на Бедлама. - Я думаю, ты сделал бы то же самое.
Уэллен кивнул.
Северянин не стал слишком подробно рассказывать о своем пленении, но его никто не упрекнул: вряд ли то были приятные для него времена. А бежать голубокожему удалось случайно. На него надели магический ошейник, чтобы держать под контролем, но через пару дней он обнаружил, что контроль слабеет. Его чуткие пальцы нащупали трещину, образовавшуюся, когда устройство запаивали на шее.
- К вечеру третьего дня он уже ничем не угрожал мне. И я не стал терять времени, так. Когда представилась возможность, я просто ушел из их жизней, как кошка.
Остальная часть его повествования уместилась в две-три фразы. Он направился на запад, ибо, как следовало из собранных им сведений, мог найти там убежище.
- И что же я нашел?! Такое знакомое лицо! Это - судьба, так?
Возбужденная речь северянина заставила Уэллена заморгать. Он был уверен, что Асаальк нарочно изменил интонацию. Иногда голубокожий говорил естественно, как нормальный человек, но чаще перемены в его манерах были преднамеренными. Ученому не хотелось думать, почему северянин взялся за старое. Быть может, потому, что он снова в безопасности, и былые амбиции вернулись на место? Неужели Асаальк считает, что сможет провести Короля-Дракона?
Теперь это было уже неважно. За все, что северянин будет делать, отвечать он будет сам. Его, Уэллена Бедлама, ждали собственные дела.
Оказалось, что северянин так не думает. Подойдя к ученому, он сжал его плечи и заревел:
- Я очень рад, что снова вижу тебя, так! Я ведь считал тебя мертвым! Теперь мы вместе можем возвращаться домой!
- Домой?
Когда-то он мечтал основать здесь колонию, свободную от интриг, царящих за океаном. Гибель каравана уничтожила эту мечту навсегда.
- Но как же мы вернемся? «Крыло Цапли»...
- ... до сих пор стоит на якоре там, где мы оставили его! Мы ведь ушли совсем недавно, так?
Это и вправду было так, но Уэллен полагал, что остатки экспедиции либо отплыли домой, либо были захвачены врасплох подданными Пурпурного.
- Корабль еще здесь?

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

- Перед тем как бежать, - тут Асаальк в очередной раз проявил свой актерский талант, приняв вид человека ловкого и сообразительного, - я получил доступ к приспособлению, с помощью которого можно наблюдать за любым уголком владений пурпурного гада, включая и берег.
- Я знаком с таким ус-с-стройством, - перебил его Зеленый. - Каждый из нас владеет подобными предметами. Впрочем, существуют и другие, не менее действенные методы.
Домой!
Это казалось слишком прекрасным, чтобы быть правдой!
- Можем мы увидеть корабль отсюда?
- Сомневаюс-с-сь. Хоть мы и называем друг друга братьями, каждый из нас-с-с... каждый из нас весьма ревностно стережет свои владения. Конечно, у нас есть шпионы, не без того. Однако отыскать твое судно - совсем другое дело. Сейчас Пурпурного гложет досада по поводу упущенной добычи, и он усилил оборону. Быть может, со временем я и смогу преодолеть его заклятия, но это потребует многодневного труда.
- А мы не можем ждать, - напомнил Уэллен. - И Сумрак не может. Как только Забена закончит работу, нам нужно трогаться в путь.
Вероятно, они уже опоздали. Однако ученый все никак не мог поверить в то, что Сумрак погиб.
Асаальк слушал с неослабевающим вниманием.
- Прости меня, но о чем ты говоришь? Кто такой Забена?
- Забена - это я.
Чародейка стояла у входа в тронный зал. Как долго она была здесь, Уэллен не знал. Она соорудила себе наряд, еще выгоднее подчеркивающий ее формы - такой же черный, но более практичный, чем прежние. Это платье явно было устойчиво к воздействию стихий и жизни на вольном воздухе.
Впрочем, она не потеряла привлекательности - и прекрасно знала об этом.
Рослый северянин уставился на нее откровенно оценивающим взглядом. Покачав головой, он обратился к Уэллену:
- Пока я боролся с превратностями судьбы, ты нашел ее! Должно быть, все приключения столь коварны!
- Это верно. Для нас обоих.
Чародейка победно улыбнулась северянину, что заставило Бедлама нахмуриться. Она тут же одарила улыбкой ученого и подошла к нему, дав Асаальку ясно понять, что он ей не интересен.
- Отношения между людьми вес-с-сьма забавны, - без обиняков констатировал драконий властелин, - но сейчас имеются другие дела, требующие внимания. Как продвигается твой замысел, женщина?
Чародейке явно не нравилось то, что Король-Дракон отказывался называть ее по имени.
- Успешно, Твое Величество. Через час мне придется вернуться к себе и приступить к следующей стадии. - Несмотря на многочасовую работу, она вовсе не выглядела усталой. Казалось, занятия колдовством придают ей сил. - После этого придется немного подождать.
- И когда все будет готово?
- Завтра. - Волшебница гордо подняла голову. - Как я и обещала. Я уверена, что мы достигнем цели. Я могла бы добиться и большего, будь у меня время.
- О чем идет речь? - поинтересовался Асаальк. Уэллен не видел никакого вреда в ответе.
- Мы хотим выследить неуловимое здание.
- Ты шутишь.
- Неужели Пурпурный Дракон ни разу не поминал карлика?
Северянин кивнул:
- Были разговоры об этом существе и его убежище, так. Некоторое время о нем расспрашивали и меня, но я ничего не знал. А при чем тут здание, которое... прячется?
- Оно исчезло. Я как раз стоял рядом с ним.
- О-о-о! Это объясняет многое, так! Неудивительно, что на меня не стали тратить сил! Я знаю, какие надежды тот Король-Дракон возлагал на это здание! Если оно исчезло, ему есть из-за чего злиться.
Зеленый Дракон хмыкнул:
- В самом деле, человек! Гибель всего его клана не разозлит его больше, чем пропажа карлика!
- Я думаю, ему нужна книга.
Пожалуй, жестокий сосед Зеленого был с Асаальком откровеннее, чем поначалу показалось Уэллену.
- Это верно. Ему нужна книга.
- И тебе тоже нужна эта книга?
Забена избавила ученого от необходимости объясняться.
- Среди прочего, если только это будет возможно, - загадочно сказала она.
Прентисс Асаальк взглянул на Уэллена поновому.
- Значит, ты думаешь отправиться туда? И рискнешь навлечь на себя злобу правителя тех земель?
- Именно.
- Но я отыскал тебя не для того, чтобы потерять снова! - Голубокожий по-товарищески сжал плечи ученого. Тот постарался, не моргнув, вытерпеть медвежье объятие. - Коли так, я тоже отправляюсь с тобой!
- В этом нет надобности, - поспешно сказала Забена.
- И все же я пойду! Я должен позаботиться, чтобы господин магистр остался в живых, дабы вернуться обратно и стяжать славу!
Волшебница мрачно покосилась на Уэллена. Слова северянина о возвращении на родину ей явно не понравились. Об этом заходил разговор не в первый раз, но никто всерьез не верил, что ученый покинет Драконье царство. До возвращения Асаалька он полагал, что судно ушло, не дожидаясь отставших. А без хорошего корабля нечего было и думать о возвращении. Оказалось, что у него все еще есть возможность вернуться домой. Воспользоваться ею или нет - целиком зависело от Уэллена.
Прентисс Асаальк не собирался сдаваться - ученый слишком хорошо знал его, чтобы сомневаться в этом. К тому же северянин вполне мог бы пригодиться. Если они явятся к цитадели с солдатами Бентона Лора, карлик вряд ли станет слушать их. И, главное, Пурпурный вряд ли оставит без внимания небольшую армию, вторгшуюся на его земли. Три-четыре человека, скачущие быстро и прикрытые какими-нибудь чарами Зеленого Дракона, имеют куда большие шансы не быть замеченными. И шансы могут еще повыситься, если один из этих людей - то бишь Прентисс Асаальк - знает кое-что о королевстве Пурпурного. Конечно, Зеленый Дракон - гораздо лучший источник информации, но его вряд ли можно будет прихватить с собой.
- Хорошо, - сказал Уэллен, изо всех сил сдерживая вздох сожаления.
Он оглянулся было на Забену, но та отвела взгляд. Пожалуй, для них обоих пришло время откровенно поговорить...
Быть может, это понимал и Король-Дракон, он и сам желал побеседовать с ученым без лишнего свидетеля.
- Человек! - обратился он к Асаальку. - Эти стражи отведут тебя туда, где ты сможешь поесть и отдохнуть. Мне еще нужно кое-что обсудить с господином Бедламом. Тебя позовут, если твое присутствие понадобится.
Северянин поклонился и покорно последовал за стражниками. Уэллен понимал, что Асаальку не нравится подобное обхождение, однако возражать дракону было бесполезно и неразумно.
Подождав, пока северянина не отвели достаточно далеко, чтобы он не мог слышать их слов, Король-Дракон спросил:
- Ты доверяешь этому человеку странной масти, господин Бедлам?
- Да.
Уверенности Бедлам не испытывал. В голове ученого гудело так, будто Асаальк готов был его убить. Однако оба они были связаны между собой - оба были чужими в этом безумном мире...
Склонив голову набок, Зеленый позвал:
- Теперь ты можешь войти!
Из бокового коридора в зал ступил Бентон Лор.
- Я здесь, Твое Величество.
- Уэллен Бедлам! Ты уверен, что тому человеку можно доверять?
- Я... Я думаю, можно.
К чему они клонят? Что такого нашли они в Прентиссе Асаальке?
Судя по растерянности Забены, она тоже ничего не понимала. Возможно, голубокожий им просто не понравился, но к чему тогда эта зловещая таинственность?
- С-с-скажи ему, Лор, что ты почуял. «Испорченный» серебристой сединой ведун взглянул на ученого и Забену, чьи глаза так и сверкали от любопытства, и спокойно отвечал:
- Ничего.
Уэллен пожал плечами:
- Тогда в чем же проблема? Если нет ничего странного, то зачем нужно...
- Я не говорил этого, - перебил его Лор. - Я сказал, что не почуял ничего. Твой товарищ - словно пустое место для моей магии.
- Как и для моей, - подтвердил дракон.
- Ничего не понимаю.
Монарх мрачно улыбнулся. Клыкастая улыбка, как обычно, заставила Уэллена забеспокоиться.
- Лор хочет сказать, что мы не воспринимаем этого человека голубого цвета на магическом уровне.
- Его не существует, - подытожил Лор. - Телесно - да, но тот, кого ты называешь Прентиссом Асаальком, - не человек.

Глава 15

Несколько часов провел Уэллен в обществе Прентисса Асаалька, но, в отличие от Зеленого Дракона и Бентона Лора, не почувствовал ничего плохого. Асаальк казался чуть напыщеннее прежнего, но не настолько, чтобы ученый счел перемену значимой. И все же Уэллен был склонен верить словам хозяина дома. Король-Дракон держался мнения, что Асаальк может оказаться своего рода соглядатаем Пурпурного Дракона. Могло также статься, что это вовсе не Прентисс Асаальк, но кто-то или что-то, обладающее внешним сходством с северянином. Поэтому Бедлам беседовал с ним весьма осторожно и жалел, что разговор вообще зашел о Забене и карлике.
В порядке поддержания видимой доброжелательности Асаальку предоставили комнату неподалеку от волшебницы и ученого. Охрану, однако, утроили. И Асаальку никто не сказал, что до него стражников было втрое меньше.
День сменился ночью, хотя перемену сложно было почувствовать в неизменном освещении подземелий. Уэллен поначалу ощутил лишь валящую с ног усталость, а затем из краткого разговора с Лором узнал, что час действительно поздний. Асаальк уже удалился к себе, и за его покоями зорко присматривали: никто не хотел повторения инцидента с Повелителями Мертвых. Правда, Зеленый Дракон был уверен, что голубокожего подослал его юго-восточный сосед, а некроманты здесь ни при чем. Стиль, как он поведал Уэллену, вполне узнаваемый, хотя задумка - для Пурпурного Дракона - и не самая коварная. Властелин Дагорского леса моментально отметил в ней некоторые упущения и теперь намеревался обернуть уловку против ее изобретателя.
- Он полагает, мы не заподозрим, что это существо может оказаться не настоящим человеком. Разочарование от пропажи карлика заставило его действовать слишком поспеш-ш-шно!
Монарх явно наслаждался грубой ошибкой своего соседа.
Но Уэллен был не столь уверен в себе. Он никак не мог избавиться от мысли, что ситуация сложнее, чем кажется. Мог ли Пурпурный Дракон в самом деле проявить подобную беспечность?
Дойдя до комнаты Забены, ученый приостановился. Вход загораживала плотная портьера, тем не менее он понял, что внутри темно. Уэллену хотелось поговорить с волшебницей, однако, если разбудить ее, вряд ли удастся придать беседе нужное настроение. А это, пожалуй, самое важное...
Он прошел к своим апартаментам, кивнул двоим стражникам-людям - интересно, неужели все драконы клана Зеленого так доброжелательны к людям? - и отодвинул занавеску.
Войдя, он увидел Забену, лежавшую поперек кровати. При виде его изумления она лукаво улыбнулась:
- Мне нужно поговорить с тобой, Уэллен Бедлам. Столь формальное обращение не предвещало ничего хорошего. Подойдя к кровати, он остановился перед волшебницей и скрестил руки. Та лениво поднялась - и оказалась лицом к лицу с ним.
- Ты все еще не доверяешь мне?
- Я верю тебе.
Она придвинулась слишком близко, и он отступил назад. Забена негромко рассмеялась.
- Чего ты хочешь?
Она тоже скрестила руки на груди и отвернулась. Уэллен никак не мог отвести от нее взгляда. Волшебница с волосами цвета черного дерева снова вошла в роль соблазнительницы. Бедлам не знал, радоваться этому или поостеречься.
- В жизни я хотела многих вещей. И большая их часть была для меня недостижима, пока я не получила от Повелителей Мертвых волшебную силу, продавшись им с головой. Когда же все, чего я хотела, сделалось для меня доступным, я обнаружила, что эти вещи не совсем такие, как я ожидала. Правда, всегда находилось что-то еще, и я не была несчастлива, пока на свете оставались цели или сокровища, которых стоило добиваться.
Забена снова повернулась к нему. Уэллен нарушил непродолжительное молчание:
- И при чем же здесь я? Или я для тебя - подобие этих сокровищ? Тебе больше не нужно играть со мной по велению некромантов, так не пора ли обратиться к более достойной цели?
В ответ она обняла ученого и крепко поцеловала. Мир для него разом исчез, словно пламя задутой свечи. Теперь его миром стала женщина в его объятиях. Сумрак, карлик, Повелители Мертвых, Короли-Драконы - все это вдруг показалось таким далеким... Он почти готов был поверить, что все это ему приснилось.
Наконец они отстранились друг от друга, и взгляд Забены вновь сделался задумчивым, но теперь Уэллен наверняка знал, чем она озабочена.
- Я до сих пор не верю в любовь с первого взгляда, - заговорила она. - Однако верю: два человека могут понять, что они значат друг для друга. Мысль об этом не давала мне покоя с того времени, когда я впервые заметила свои чувства к тебе. Ты пробудил во мне что-то такое, чему давно бы полагалось быть мертвым, точно... - С видимым усилием Забена прогнала невысказанную мысль прочь. - Скажу проще: я понимала, что принадлежу тебе, даже когда изо всех сил старалась избавиться от этого чувства.
- Пожалуй, я не совсем понимаю...
- Это и неважно. Важно другое. Ты знаешь, Уэллен, кем я была и что делала. Можешь ли принять меня такой, какова я сейчас?
Он моргнул.
- Но я думал, что уже...
- Целовать меня - это не ответ. Прежде я заходила с мужчинами куда дальше, и никто из нас даже не вспоминал о любви.
- Сейчас ты - та же Забена, что и тогда?
- Только внешне.
- Ты начинаешь говорить совсем как Сумрак, - заметил ученый. - Но все же мой ответ остается в силе. Если то, что я видел в последние несколько дней, - воистину ты... а не актерская игра, которой любите развлекаться вы с Асаальком... я не намерен расставаться с тобой.
- А как же твое судно? Уэллен почти забыл о корабле.
- Если оно на самом деле там, что сомнительно, место для лишнего человека наверняка найдется. - Он нахмурился. - Теперь там для многих нашлось бы место... Похоже на то, что Драконье царство стало моим домом.
Она вновь обняла его.
- Ты все еще настаиваешь на своей сумасшедшей идее с карликом?
- Да. Я должен сделать это ради Сумрака.
- Пожалуй, и я тоже, - со вздохом сказала Забена.
Наскоро поцеловав ученого, она увлекла его к кровати.
- Если уж нам суждено рука об руку идти в пасть к Пурпурному, то, по крайней мере, пойдем как одно целое.
- Забена...
Пальцы, ласково коснувшиеся его губ, заставили его замолчать.
- И не спорь, пожалуйста. - Она улыбнулась - и, хотя ее улыбка была такой же соблазнительной, как раньше, в ней не чувствовалось расчета. - В конце концов, завтра может быть слишком поздно.
Он и не мог возражать, как бы ни хотел этого. Завтрашний день вполне мог закончиться катастрофой, в которой погибнут они оба или кто-то один из них.
И виноват в этом будет он, так как именно он принял решение...
Следующий день наступил даже слишком быстро. Воодушевленная, Забена наконец показала свое рукоделие Уэллену и остальным. Избежать присутствия Прентисса Асаалька - или кем там на самом деле являлось голубокожее существо - было невозможно. Если Асаальк был не тем, за кого себя выдавал, его изоляция показала бы врагу, что коварный замысел раскрыт. Зеленый Дракон этого не хотел.
Повинуясь приказу Лора, двое слуг внесли в тронный зал большой дубовый стол, чтобы чародейка могла продемонстрировать свою работу как подобает. Результат, надо заметить, оказался достаточно интересным даже для Короля-Дракона.
- Это - с-с-своего рода гобелен, - заметил наконец исполин.
- Да, - ответила Забена. - Будь у меня больше времени, я сделала бы его гораздо сложнее и красивее, но на это, возможно, потребовались бы годы.
- Времени у нас нет, - согласился Уэллен.
Если работа волшебницы удалась, они вскоре отправятся в путь. Король-Дракон желал, чтобы все было тщательнейшим образом обдумано и учтено. Не исключалось также, что цитадель при появлении Уэллена исчезнет вновь. Чем точнее будет определено ее местоположение, тем меньше шансы, что им придется, прибыв на место, бесплодно рыскать по равнине.
- И как же это должно действовать? - с нетерпением спросил Асаальк.
Гобелен был крайне прост. Трех футов в длину и двух в ширину, он, по мнению Уэллена, помнившего огромные полотна, висевшие в залах богатых домов и университетских коридорах, едва ли вообще мог называться гобеленом. Работа Забены скорее напоминала одеяльце, в какие закутывают младенцев.
Рисунок его также был несложен - сказалась нехватка времени. Ученый узнал предельно упрощенное изображение того места, где до недавнего времени стояла пятистенная цитадель карлика. Здесь ткань немного отличалась от остальной - по его предположениям, это была трава. И то, что Забена смогла вплести ее в ткань гобелена, показывало, что какая-то волшебная сила в ней еще сохранилась.
Холмы и луга узнавались легко, но одна деталь - пятиконечная звезда - озадачила ученого. Он решил, что звезда изображает собою цитадель, однако она находилась вдалеке от того самого луга - настолько, что казалась частью другого, еще не завершенного рисунка.
Уэллен повторил вопрос Асаалька.
- Это проще всего показать, - ответила Забена. Повернув гобелен к себе, она вынула из поясного кошеля небольшой кристалл.
- Я использовала его, чтобы подглядывать за карликом, пока он работал. А еще...
Внезапно глаза ее загорелись, и она снова принялась шарить в кошеле. Вынув оттуда истрепанную тетрадь, Забена протянула ее Уэллену.
- А еще с помощью кристалла и этой тетради отыскала тебя.
Да, это была его тетрадь! Ученый ощутил прилив нежности, словно ему вернули любимого щенка. Вот все, что осталось от спокойной домашней жизни...
- Я подумала, что кристалл можно применить и по-другому, - продолжала чародейка.
С этими словами она опустила кристалл на восковую звезду и на несколько секунд закрыла глаза, что-то шепча про себя. Когда она снова открыла их, во взгляде ее было ясно видно возросшее нетерпение.
- Что у тебя получилось? - спросил Прентисс Асаальк. Все взоры, считая и взгляд горящих глаз Короля-Дракона, были прикованы к волшебнице.
Она посмотрела на гобелен, широко улыбнулась и указала на свое творение.
Звезды под кристаллом больше не было. Теперь она переместилась на северо-западный участок изображения.
Отступив на шаг, Забена уперла руки в бока. Она явно гордилась своим достижением. - Вот он где!
- Так просто? - удивился Уэллен, осторожно, словно боясь сдвинуть ее, коснувшись звезды.
Но звезда оказалась такой же частью узора, как и все остальное.
- Не так-то просто! Мне пришлось отбить край кристалла. Теперь его частицы соединены с воском. Только поэтому гобелен действует.
Однако одного из зрителей результаты опыта не убедили.
- Этого не может быть! Судя по дос-с-ставленным мне сведениям, там нет никакой цитадели! Она никак не мож-ж-жет оказаться так близ-з-зко!
- Должна!
Волшебница была рассержена - ведь она только что доказала, что вполне справится и без волшебной силы, приданной ей Повелителями Мертвых, и не позволит никаким драконам превратить свой успех в неудачу.
- Я все тщательно продумала! Если звезда здесь, то и цитадель должна быть здесь!
- Так где ж-ж-же она тогда, женщина? Выс-с-соко в небесах? Тогда ее увидел бы кто-нибудь из моих кузенов!
Уэллен сощурился, обдумывая последнее предположение. Очевидно, в небе цитадели быть не могло, но не мог ли карлик направиться прямо в противоположную сторону? Ему вспомнился квель, вынырнувший из-под земли. Они ведь живут там, отчего бы и карлику не...
Ученый склонился над восковой звездой.
- Она ушла под землю, и карлик защитил ее чарами.

Предыдущая страница 17 Следующая страница


Книга дракона 18

- Что?
Прентисс Асаальк отшатнулся, словно его ударили. От подлинного северянина Уэллен ожидал бы не такой реакции, однако вполне вероятно, что Асаальк и вправду был настолько удивлен, что утратил контроль над собой.
- Что ты с-с-сказал... сказал, господин Бедлам? Проклятый карлик зарылся в землю!?
- Почему бы нет? Разве это превосходит его возможности?
- Вряд ли. И все же...
Однако Зеленый Дракон ничего не смог возразить против предположения Бедлама, и Забена была благодарна быстроте мысли ученого.
Чтобы настоять на своем, Уэллен добавил:
Мы должны выступать как можно быстрее. Ты первым говорил об этом. Он в любой момент может сменить место, и тогда целой армии потребуются недели, чтобы разыскать его. Даже если он ограничится только своим лугом... в чем мы никак не можем быть уверены.
Король-Дракон заворочался, скрежеща когтями о каменный пол.
- Под землей... и передвигаться. Его мас-с-стерство не перес-с-стает удивлять меня!
- Вопрос, господин магистр, - заговорил голубокожий. - Как ты будешь говорить с карликом, даже если отыщешь то самое место? Ведь он - глубоко под землей, так? Тогда ему трудно будет услышать тебя.
- Сомневаюсь, что карлик, перебравшись под землю, уделяет меньше внимания внешнему миру. Несмотря на свой отшельнический образ жизни, он очень интересуется происходящим вокруг, это мы уже выяснили. Именно поэтому я надеюсь на сей раз установить с ним контакт.
- И, как ты указал, человек, время - один из важ-ж-жнейших факторов.
Повелитель драконов обдумал все происшедшее и, похоже, пришел к решению, слегка встревожившему его самого. Несколько мгновений изумрудный исполин рассматривал ученого в упор, а затем спросил:
- Сможешь ли ты со своими людьми за час приготовиться к путешествию?
Король-Дракон явно хотел разделаться со всем этим поскорее. Уэллен подумал, что он слишком уж торопит события. Сам он предпочел бы отправиться в дорогу с наступлением темноты, полагая, что это не будет значительным промедлением. Но, как он успел понять раньше, дракону возражать не следовало.
Бедлам переглянулся с Забеной, и та, покоряясь неизбежному, кивнула.
- Да, - уверенно отвечал ученый. - Отлично. Лор!
Чернокожий возник словно бы из ниоткуда. Как давно он скрывался где-то неподалеку?
- Твое Величество?
- Лошади готовы?
- Я приказал приготовить их еще час назад. Предчувствие...
- 3-з-замечательно.
- Мы поедем верхом? - спросил Асаальк. - Не будем телепортироваться ?
- Будем, но позже, уже в пути. Телепортация действует лучше, когда земли тебе знакомы. - Судя но лицу командора, северянин ему чертовски надоел. Уэллен понял, что Лор не останется рядом с голубокожим ни минуты сверх необходимого. - Раньше не было причин изучать эту землю - она была всего лишь одной из многих. За исключением немногих искусников таких, как Сумрак, - колдуны чаще всего предпочитают видеть издали незнакомое место, куда хотят переместиться.
- То есть нужно видеть, куда направляешься, так?
- Именно.
Бентон Лор, избавившись от необходимости смотреть на голубокожего, ожидал дальнейших распоряжений короля.
Правда заключалась в том, что к телепортации никто и не собирался прибегать, и причина была не в неспособности Уэллена и Забены к этому заклинанию. В конце концов, Лор, который должен был ехать следом и прикрывать тылы на случай возможного предательства, вполне владел ею. Однако Зеленый Дракон с самого начала указал, что лишняя волшба только привлечет внимание соседнего правителя. Небольшая группа всадников куда скорее добьется успеха - особенно если Пурпурный сосредоточится на слежке за проявлениями пресловутой телепортации.
На возможное ее использование намекали только из-за голубокожего. Был он поддельным Прентиссом Асаальком или настоящим, который служил Пурпурному не за страх, а за совесть, - доверять ему, по глубокому убеждению Зеленого Дракона, было нельзя. Если он передаст дошедшую до него фальшивую информацию Пурпурному, путешественники, таким образом, могут получить двойную выгоду. В любом случае, давать голубокожему лишние преимущества не стоило.
Впрочем, возможно, все их ухищрения были напрасны: Пурпурный Дракон, конечно же, не мог уследить сразу за всем, что творится в его королевстве. Уэллен со спутниками вполне могли добраться до места, преуспеть либо нет в общении с карликом - и без всяких приключений вернуться назад.
Однако никому не верилось, что все выйдет так легко и просто.
Уэллен очень хотел оставить Прентисса Асаалька в пещерах, но властелин Дагорского леса был против. Драконов, видимо, раздражал такой наплыв гостей, и Зеленый ясно дал это понять. Ученый был уверен, что без неприятностей, вздумай он настаивать, в конце концов не обошлось бы.
Властелин шевельнулся, привлекая всеобщее внимание к насущным делам.
- Значит, время разговоров миновало. Лор, посмотри, что делается в королевстве моего брата. Господин Бедлам, готовься выступать и проследи, чтобы твои спутники тоже были готовы к сроку. - Поколебавшись, он добавил: - Хотелось бы мне быть с вами, когда он наконец поймет, что мы провели его и добрались до того, что не смогли захватить ни он сам, ни Повелители Мертвых!
Встревоженный возросшей самоуверенностью Короля-Дракона, Бедлам напомнил:
Но наш план - не без изъянов. Карлик может просто посмеяться надо мной, сидя в своей цитадели! Я полагаюсь лишь на догадку, что мой образ мыслей некоторым образом схож с его.
- Я верю в тебя, человек. Кроме того, как уже не раз говорилось, все прочие планы терпели крах - так почему не попробовать твой? В самом худшем случае он всего-навсего провалится!
Ученый не был уверен, шутит дракон или говорит серьезно, но вряд ли об этом стоило спрашивать. В последний раз взглянув на гобелен, Уэллен судорожно вздохнул и сказал: Будем надеяться, больше ничего не произойдет.
Никто не стал напоминать королю, что будет означать провал. Да, Уэллен с Забеной могли потом вернуться в Дагорский лес и устраивать свою жизнь, как сумеют. Для Сумрака же это означало неизбежную гибель в лапах Повелителей Мертвых.
Если, конечно, предположить, что он до сих пор не умер.
Вскоре Прентисс Асаальк перехватил Уэллена в коридоре, у выхода из комнаты. Слуги унесли те немногие вещи, которые ученый собирался взять с собой, а сам он собирался в оставшиеся несколько минут еще раз побеседовать с
Зеленым Драконом. В их предприятии было слишком много неясностей.
- Уэллен Бедлам, ты и я должны поговорить. Горло ученого сжалось.
- О чем?
- Пожалуйста! Только не в коридоре!
Голос Асаалька звучал тихо и как-то не совсем уверенно.
После вторжения некромантов было сомнительно, что солдаты Лора не отреагируют на любое происшествие в течение нескольких секунд, но все же ученому отчего-то не хотелось оставаться с голубокожим наедине.
- Мы сможем поговорить и позже, когда...
- Нет! Обязательно сейчас! - Рослый северянин, казалось, заполнил собою весь коридор. - Пожалуйста, господин магистр!
Напряжение в голосе Асаалька, который даже не говорил, а выдыхал слова, заставило Уэллена нехотя согласиться. Кивнув, он позволил северянину пройти в комнату первым. Асаальк никогда не производил впечатления человека, делающего что-либо просто так, и, если ему понадобилось столь спешно переговорить с ним, Уэлленом Бедламом, пожалуй, его лучше выслушать. Не исключено, что Асаальк даст ответы на некоторые вопросы, интересующие Зеленого Дракона. Однако ученый не считал себя законченным дураком. Он последовал за северянином, положив руку на эфес меча - ему удалось-таки получить от Короля-Дракона позволение носить оружие.
Асаальк осмотрел комнату - вероятно, в поисках магических устройств, которые донесут его слова драконьему повелителю. Удовлетворенный, он заговорил:
- Господин Бедлам, я должен предупредить тебя на свой счет.
- Предупредить меня?.. Глаза голубокожего забегали.
- Я сказал, что обманул волшебный ошейник Пурпурного, так?
- Так.
- Но мне не удалось обмануть его, друг мой.
- Однако отметины...
Во время их последней беседы наедине Прентисс Асаальк показывал ученому следы, оставленные металлическим ошейником, - багровые, шелушащиеся ссадины. И Уэллен тогда подумал, что снятие ошейника, вероятно, было болезненной процедурой, если после него осталось такое...
- О-о... - Асаальк невесело улыбнулся и указал на один из шрамов. - Они показывают, где находится ошейник! Подобно зданию, упрятанному хозяином под землю, эта проклятая штука лежит под поверхностью, так! Под кожей!
Не размышляя, Уэллен потянулся к его шее, но Асаальк тут же отпрянул:
- Не надо! Только я могу касаться его; от чужого прикосновения - ужасная боль! Один из взявших меня в плен положил мне ладонь на шею, и я едва не согнулся пополам!
- Как же ты тогда можешь предупреждать меня об этом? Вряд ли Пурпурный Дракон позволил бы это. На меня он не произвел впечатления тупого деспота.
- И это верно, так! Но я сам обладаю крохотной толикой волшебной силы, и вдобавок - моей неукротимой волей. - Он гордо расправил плечи. - Меня нельзя победить окончательно! Я всегда отвечаю ударом на удар! - Внезапно северянин вздрогнул, словно его хлестнули кнутом. - Ошейник постоянно борется со мной. И, боюсь, рано или поздно одолеет, так. Однако никто не может снять его, кроме самого Пурпурного Дракона, а он сделает это, только если я выполню его приказание!
- В чем же оно?
- Доставить тебя к нему, конечно же.
- Меня? Именно меня?
Уэллен вспомнил, как стоял перед исчезающей цитаделью. Быть может, Пурпурный наблюдал за ним и, подобно всем прочим, решил, что виноват во всем он, Уэллен Бедлам? Ученый начал сомневаться в самом себе. Можно ли сказать с абсолютной уверенностью, что источник того покалывания находился не в нем самом? Да, абсурд, но все же не исключено... В конце концов, он ведь не хотел связывать Сумрака заклятием, однако ж связал!
Тебя. - Казалось, северянин сожалеет об этом факте - Он уверен, что ты явился сюда, чтобы украсть у него книгу дракона... он считает, что книга по праву принадлежит ему, так.
- Но я лишь хочу, чтобы меня оставили в покое! Хочу спокойно жить...
Асаальк пожал плечами:
- Но этого не получается, и теперь нам нужно решить, что делать.
- Зеленый Дракон наверняка может что-то предпринять...
- Нет. Я верю в то, что говорил мой растреклятый хозяин, когда рассказывал, что измыслил на этот случай. Но... - внезапно глаза северянина сузились, - как ты полагаешь: может быть, карлик?..
Бедлам знал о маленьком сгорбленном человечке крайне мало, но был вполне уверен, что карлику такая задача по силам.
- Если он сумел сделать все, о чем мне говорили, то, вероятно, сумеет помочь тебе.
- Хорошо бы. Если не сумеет, мне придется узнать на себе, каков Король-Дракон в гневе. Уверяю тебя, он не склонен кого-нибудь прощать, так.
Асаальк вновь дернулся и молча отступил на шаг, повернувшись к ученому спиной. Кожа на его шее ходила ходуном. Уэллен отвел взгляд, рассудив, что несгибаемый северянин заслужил, чтобы его гордость уважали. Какие бы качества Асаалька ни вызывали в ученом неприязнь, он не мог не восхищаться его духом. Уэллен вовсе не был уверен, что сам смог бы выказать подобную стойкость при схожих обстоятельствах.
Наконец голубой человек снова повернулся к нему. На лице его не осталось ни следа борьбы с болью.
- Ты должен взять меня с собой. Мне очень нужно поговорить с этим карликом.
Зеленый Дракон был против встречи голубокожего с карликом, и Бентон Лор ехал с ними, в том числе, и для пущей уверенности, что ученый подчинится. И все же Уэллен понимал, что, если только Асаальку можно чем-нибудь помочь, нужно попробовать.
- Посмотрим.
- О большем я и не прошу.
Из коридора раздались шаги и лязг доспехов. Едва оба повернулись ко входу, один из стражников заглянул в дверной проем, но тут же скрылся. Послышалось невнятное бормотание, и в палату вошел Бентон Лор.
- Все приготовлено. Нам неизвестно, чем занят сам Пурпурный, но наши глаза следят за каждым шагом его лакеев. Судя по всему, он просто выжидает.
- И это означает, что твой сеньор хотел бы, чтобы мы выступили немедленно.
- Если только нет настоятельной необходимости завершить другие дела, господин Бедлам. Должен указать, что это - для твоего собственного блага. Его Величество не желает подвергать тебя опасности свыше необходимого. Он проявляет заботу о тебе.
- Как благородно с его стороны, - ухмыльнулся Асаальк. Уэллен метнул в него свирепый взгляд, предупреждая, чтобы он не провоцировал управляющего.
Глаза Лора вспыхнули, но он сохранил вежливость и спокойствие - как всегда в присутствии голубокожего.
- Да, ты нрав. Однако о большей части драконов нельзя сказать того же. Особенно о том из них, в чьи владения ты возвращаешься.
Голубой человек промолчал.
Уэллен встал между ними, постаравшись сделать вид, что его беспокоит только предстоящий поход.
- Доставил ли ты Забене футляр для карт? Гобелен надо держать в сохранности и подальше от чужих глаз.
- Да, - кивнул темнокожий офицер. Было ясно, что он понимает, зачем Уэллен переменил тему разговора. - Она ждет нас возле лошадей.
- Хорошо. Тогда нам лучше поспешить.
- Как пожелаешь.
Отступив в сторону, Лор широким жестом указал, что гости должны выйти первыми. Асаальк тут же выскочил из комнаты, Уэллен последовал за ним. Хорошо бы не задерживаться! - думал он. - С каждой встречей эти двое все ближе к взрыву!
Добьются они успеха или нет - ученый был полон решимости помочь голубокожему освободиться от смертоносного ошейника Короля-Дракона. А затем - пусть Асаальк идет, куда захочет. Уэллен собирался провести некоторое время в беседах с Зеленым Драконом, обсуждая историю этой земли, но вряд ли ему это удастся, если Асаальк останется рядом. Забена тоже вправе сказать свое - и весьма весомое - слово, а ее неприязнь к голубокожему более чем очевидна...
Так рассуждал Уэллен, предполагая, что все они благополучно вернутся из поездки. Последнее было сомнительным - даже при том, что Прентисс Асаальк предоставит все необходимые сведения.
Шаги их эхом - непременной чертой пещер, к которой ученый так привык, что уже перестал замечать, - раскатились по коридору. Вот отчего он удивился, когда догнавший его Бентон Лор заметил:
- Это эхо не перестает удивлять меня. - А?
- По правде говоря, акустика всей системы пещер слишком сложна, и полностью понять ее можно лишь путем долгого опыта. Кто-нибудь, например, может услышать слишком много...
Выражение лица командора оставалось совершенно невинным.
Это послужило ответом на вопрос, знал ли король о содержании беседы двух чужеземцев. Уэллен ничего не ответил, но оценил намек как знак доверия монарха.
Прентисс Асаальк, шедший в нескольких шагах впереди, почесал ссадину на шее.
Когда они добрались до лошадей, Забена была уже там. Глаза ее, сузившиеся было при появлении северянина, засияли при виде Уэллена. Он улыбнулся в ответ, но внимание его моментально сосредоточилось на обстановке. Они находились в благоустроенных, содержавшихся в полном порядке конюшнях. Длинные ряды стойл говорили об огромных размерах помещения. Многие, правда, пустовали, но в остальных стояли статные, сытые лошади. Предназначенных для поездки уже оседлали.
- Скажи, командор, - заговорил Уэллен, обратив внимание на стены и потолки конюшен, - всю эту систему пришлось вырубать в скале или часть пещер существовала и до появления драконов?
- По большей части было так, как сейчас, сирах. И даже в этом самом месте. Но в наших землях, как уже указывал мой господин, правили разные расы, и некоторые раньше обитали именно здесь. Мы только кое-что добавили.
- Значит, готовое королевство, - заметила Забена. - Надеюсь, следующим правителям оно понравится не меньше, чем твоим хозяевам.
- Лошади ждут вас, - напомнил Бентон Лор, дипломатично игнорируя замечание волшебницы.
Невозможно было поверить, чтобы командор не думал, кто может прийти на смену драконам. Зеленый Дракон уже намекал на возрастающее влияние человеческой расы. Сам управляющий обладал почти королевской властью. Помещения для людей занимали в пещерах примерно столько же места, сколько и жилища драконов - если только вся система подземелий не была еще обширнее, чем выглядела. Такие предводители, как Бентон Лор, и вправду обеспечивали человечеству надежную опору - по меньшей мере, в этих землях.
И, скорее всего, не все Короли-Драконы относились к этому со снисходительностью Зеленого.
Лор молча ждал, пока все трое сядут на лошадей. Из-за присутствия Асаалька он ни словом не обмолвился о том, что поедет следом, но Уэллен знал, что они не успеют добраться и до выхода из пещер, как командор сам вскочит в седло. Присутствие Лора позади внушало ему некоторое спокойствие: порою незаменимость этого человека напоминала ему о горемычном старом капитане Яльзо...
Воспоминания о капитане - как до, так и после смерти - лишь усилили решимость Уэллена. Яльзо погиб, но Сумрака, быть может, еще удастся спасти.
- Вас проводят до выхода, - спокойно сообщил командор. - Дальше поедете сами. У вас есть собранные мной карты и гобелен. Этого вполне достаточно. Рассчитывайте время, как договорено, и все пройдет гладко. Лорд Пурпурный будет слишком занят, чтобы выслеживать вас.
- Будем надеяться, - громко, так, что услышали все, прошептал Асаальк.
- И да пребудет с вами Дракон Глубин, - заключил чернокожий.
К путешественникам присоединились двое всадников. Один, темнокожий, запомнившийся Уэллену еще с первой встречи с патрулем Зеленого Дракона, отсалютовал и произнес:
- Прошу господина Бедлама со спутниками следовать за мной.
Уэллен с Забеной поехали рядом, а Асаальк держался на корпус позади. Второй солдат замыкал процессию: очевидно, Лор решил принять все возможные меры предосторожности.
Они выехали из освещенных факелами конюшен в темный туннель. Солдат перемена освещения нисколько не потревожила, но Уэллен забеспокоился. Однако Асаальк не жаловался, а Забена, более привыкшая к ночи, чем к свету дня, и вовсе чувствовала себя, точно рыба в воде. Уэллену оставалось лишь вздыхать, что он не может приспособиться к темноте, как в мертвом мире некромантов.
В отдалении расцвело светлое пятнышко выхода. Бедламу захотелось пришпорить лошадь и поскорее выбраться из темноты, однако он понимал, как это воспримут остальные. К тому же до выхода было недалеко.
Вот тогда-то и начнутся настоящие неприятности...

Глава 16

Карлик улыбался, наблюдая за игрой противников. Вспышка активности поблизости от его владений дала толчок для новой - как всегда, замечательной - идеи, и он смотрел в будущее, дожидаясь, когда наступит подходящее время для ее применения.
Время приближалось. Времени оставалось прошагать совсем немного.
Когда пришла пора действовать, они ни в чем не отступили от плана. Ехали умеренно быстро, тщательно сверяя маршрут, чтобы прибыть к назначенному часу. Цитадель все еще находилась в северо-западных землях, так близко, что медлить было даже совестно. Но они выжидали, так как никто - за исключением разве что Прентисса Асаалька - не хотел рваться вперед, пока не наступит наиболее благоприятный момент.
Где-то позади за ними должен был следовать Бентон Лор. Его не было ни видно ни слышно, однако командор был специалистом по разведке... впрочем, он был специалистом почти во всем.
Конечно же, голова Уэллена все это время гудела до звона в ушах. Вовсе не нужны были сверхчувственные способности, чтобы предупредить о возможной опасности. Он и сам знал это с первой секунды.
Слева от ученого скакал мрачный Прентисс Асаальк. Он смотрел прямо перед собой. Ученый решил, что северянин не простил им недоверия. Быть может, это переменится, если они добьются своего и карлик не только укажет способ спасти Сумрака, но и избавит голубого человека от волшебного ошейника под кожей? Сама мысль о подобном приспособлении заставляла ученого ежиться. Какая искусное и ужасное колдовство! Он удивлялся тому, что кто-то вообще может жить с таким ошейником, но, возможно, в Драконьем царстве были вещи и похуже.
- Она должна быть впереди, совсем близко! - крикнула Забена. - Если пройдем дальше, то заберем слишком далеко на восток!
Пока что со стороны Пурпурного Дракона никаких действий не последовало. Это и успокаивало, и настораживало. Правда, отвлекающие маневры Зеленого Дракона уже начались, но, судя но тому, что Уэллен слышал о правителе этих земель, его не так легко было одурачить.
А что, если он сам хочет, чтобы они нашли цитадель - для него? Тогда как он собирается завладеть книгой? Если карлик вообще снизойдет до разговора, они наверняка будут находиться под какой-нибудь защитой. Как и книга, которую все столь откровенно желают заполучить. Ну а если они потерпят поражение, Пурпурный останется с тем же, с чего начинал...
Возможно, Бентон Лор знал больше. Правитель Дагорского леса вполне мог скрыть от Уэллена кое-какие подробности своего замысла. В этом не было предательства - как наверняка решили бы Забена с Асаальком, - скорее осторожность. Ведь если они не знают этих планов, то не узнает и тот, кому вздумается наблюдать за ними.
Подняв руку и осадив лошадь, чародейка воскликнула:
- Вот! Мы - на месте!
- Ты уверена? - Голубокожий, натянув поводья и остановив свою лошадь, осмотрелся. - Кажется, все то же самое. Я ничего не чувствую.
- Сейчас посмотрим.
Она развернула гобелен. Теперь Уэллен понял, что она сделала узор маленьким не только из-за нехватки времени: будь полотно больше, его невозможно было бы рассматривать, сидя в седле. Забена несколько раз отвлекалась от узора, изучая местность, и наконец кивнула:
- Если я нрава, то мы - в какой-нибудь полусотне футов от нее.
- В какой она стороне?
Уэллен, подобно Асаальку, не видел и не чувствовал ничего, подсказавшего бы, где именно схоронилась цитадель. Да, не будь у них этого гобелена...
Она снова свернула волшебную ткань и спрятала ее в футляр, затем указала на юго-восток:
- В той. Где-то там, прямо впереди.
Они спешились, и Бедлам испытал ощущение deja vu - правда, на этот раз он надеялся, что убежище карлика вернется.
- Понимаешь, - негромко, немного смущенно заговорила волшебница, - в первый раз, когда она пропала, ты пришел сюда не совсем но собственной воле.
- Я так и думал.
- Мне приказали вложить в тебя это желание и не давать ему угаснуть. Будь у меня выбор, я предпочла бы не делать этого, но они настаивали. Ты, наверное, помнишь, как хорошо сработало.
- Предполагаешь, что на меня снова повлияли?
Ты о драконе, притворявшимся твоим другом? - Забена пожала плечами. - Уэллен, я бы не удивилась, хотя и уверена, что ты понравился ему. Если я не ошибаюсь, это может спасти твою жизнь.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Или нет. Я уже думал над тем, что ты сейчас сказала. Пожалуй, я все равно пошел бы сюда. Я обязан сделать это ради Сумрака. Или хотя бы ради того, чтобы доставить обратно его тело.
Она печально улыбнулась:
- Идеалист!
- Хуже! Мечтатель.
Ученый не стал и пытаться объяснять разницу.
- Мы уже на месте? - спросил Асаальк, все это время пытавшийся найти хоть какое-то подтверждение достоверности того, что показывал гобелен.
Пройдя еще несколько шагов, Забена остановилась.
- Вот здесь, пожалуй, подходящее место. - Я стою к ней лицом?
Вопреки опасности своего положения, Уэллен больше всего боялся оскорбить карлика, встав к нему спиной. Первым долгом следовало зарекомендовать себя наилучшим образом, иначе не будет ни единого шанса убедить умудренного колдуна выслушать пришельца.
- Должно быть, да. К сожалению, мне пришлось ткать гобелен наскоро. Как я уже говорила, будь у меня время, сделала бы аккуратнее и подробнее.
- Ладно, сойдет и так.
- Ты собираешься просто говорить! - недоверчиво спросил Прентисс Асаальк. - Это и ес-с-сть твой хитроумный план? Именно он поможет добиться успеха там, где не помогло ничто другое?
Уэллен взглянул на него, стараясь не думать, как вспыхнули его щеки от презрительного тона северянина.
- Ты же знал, что я собираюсь делать. - Да, но я ожидал, что...
Голубокожий оборвал фразу, но его вспышка дала ученому понять, что именно осталось невысказанным. Учитывая окружавшее его недоверие, Асаальк предположил, что ему рассказали далеко не все. И был прав.
- Прекратите! - рявкнула Забена. - Чем дольше ждем, тем меньше у нас шансов!
Бедлам кивнул и снял меч вместе с ножнами, надеясь, что это будет достаточно очевидным свидетельством его мирных намерений. Забена, шагнув к нему, приняла оружие и отступила снова. Глубоко вздохнув, он привел в порядок мысли и заговорил:
- Хозяин цитадели! Я не знаю, как называть тебя, разве что «гномсом», но надеюсь, что на этот раз ты выслушаешь меня. Я пришел с простым и ясным предложением - предложением обмена. Мне нужна твоя помощь и твои знания, чтобы спасти одну жизнь и освободить товарища. Больше я от тебя не хочу ничего. Твоя драгоценная книга, которую Пурпурный Король-Дракон и многие другие на протяжении столетий пытались заполучить, мне не нужна.
Вообще-то рядом, с горькой миной на лице, стояла чародейка, которая, служа Повелителям Мертвых, много лет пыталась добраться до предмета, который, по словам Уэллена, его самого совершенно не интересовал.
- В обмен я могу предложить лишь одно. Я пришел сюда из земель, лежащих за морями, к востоку отсюда. Моя прежняя страна - всего лишь одна из многих, но я провел свою краткую - в сравнении с твоей - жизнь в изучении всех этих земель. Мне кажется, ты неустанно ищешь знания. Я и сам такой. Если ты поможешь мне, что для подобного тебе колдуна совсем несложно, я поделюсь с тобой, как ученый с ученым, всем, что знаю.
Больше Уэллену ничего не пришло в голову. Продолжая говорить, он неизбежно начал бы мямлить и запинаться. Сложив руки на груди, он снова взглянул в сторону Забены. Та одобрительно кивнула. Прентисс Асаальк, стоявший чуть позади, не мог оторвать взгляд от заросшей травой земли, лежавшей перед книжником, тогда как последний был для него словно невидим.
Ученый снова обратил выжидающий взгляд к безмятежной, невинной с виду полянке.
Так прошло около десяти минут.
- Ничего не вышло, - сказала наконец Забена, нарушив беспокойное молчание. - Лучше поворачивать обратно.
- Рано.
- Уэллен, он не ответит! Для этого карлика мы все, включая и Королей-Драконов, почти ничто!
Подойдя ближе, она взяла его за плечо.
Порыв ветра промчался по равнине впереди Уэллена. Изумленная волшебница попятилась.
Трава засияла и сделалась расплывчатой.
Асаальк пробормотал что-то, но слова его потонули в реве вызванного магией ветра.
Перед ученым на миг возникли призрачные очертания высокого здания. Он моргнул и, когда здание не появилось снова, решил, что принял желаемое за действительное.
- Уэллен, идем!
- Нет! Нельз-з-зя! - закричал голубокожий.
Ярость в его голосе настолько удивила Уэллена, что он начал было поворачиваться к северянину.
И тогда по телу его пробежало смутно знакомое покалывание. Он отступил назад, но не слишком далеко. Голова гудела едва-едва, и это значило, что случившееся ему ничем не угрожает... по крайней мере, в данный момент.
Перед ним с раскатом грома возникла пятистенная цитадель.
Но на этот раз в гладкой, ровной стене зияло отверстие, достаточно большое, чтобы ученый мог пройти сквозь него.
- Мы можем войти!
С этими словами Прентисс Асаальк ринулся к дыре, которую Уэллен счел входом внутрь, и попробовал проникнуть в цитадель.
Стена затянулась, едва он собрался сунуть в отверстие руку.
Рослый воин с рычанием отдернул руку, ударил по глухой стене кулаком и закричал:
- Ну, уж эта шутка - последняя! Отвори! Отвори, или я разнесу эти стены в куски!
- Не думаю, что эта угроза для него что-нибудь значит, - вмешалась более практичная Забена, мигом разобравшаяся в ситуации. - Уэллен, я думаю, вход - только для тебя.
- Что? - Глядя, как Асаальк бессмысленно колотит но стене, ученый смутно подумал... Голос волшебницы спугнул едва зарождавшуюся мысль, которая испарилась, словно капля росы в лучах солнца.
Позже вспомню, - решил он.
- Что ты говоришь?
- Я думаю... - Она тронула стену, но добилась не большего успеха, чем северянин. Я думаю, позволено войти только тебе одному.
- Мы должны идти все! - возразил Асаальк.
- Но мы тут ничего не решаем. Решает карлик, и он решил впустить только Уэллена.
- Я... Но не могу же я оставить вас здесь!
- Мне тоже не нравится торчать тут, однако ты с этим ничего поделать не сможешь. Либо ты один, либо вовсе никто.
Скорее всего, она была права, но все же ему не хотелось оставлять их вдвоем. Не только из-за окружавших их опасностей, но и потому, что чем дольше Забена с Асаальком будут оставаться наедине, тем больше вероятность свары между ними.
Забена подошла к голубокожему.
- Эй, посторонись.
Тот, сколь ни был разгорячен, повиновался. Взгляд его прищуренных глаз непрестанно метался между ученым и коварной стеной.
Отверстие появилось снова, на этот раз - чуть в стороне, ближе к ждавшему в нетерпении ученому.
- Вот видишь. Он кивнул:
- Да. Но мы либо войдем все, либо никуда не пойдем. Я не могу бросить вас. - Ученый повернулся к отверстию. - Мы идем вместе. Я прошу не так уж много. Я ручаюсь за них!
Бессмертный карлик вполне мог бы просто посмеяться над его дерзостью, однако Уэллен был полон решимости провести товарищей с собой. Даже если Прентисс Асаальк - соглядатай Пурпурного Дракона, карлик наверняка уже знает об этом. С трепетом Уэллен приблизился к зияющей дыре. Казалось, чем ближе он придвигался, тем шире она становилась, словно карлик подгонял вход под его фигуру. Текучее движение камня - если только это и вправду был камень - напоминало гигантскую пасть, разинутую в ожидании пищи. Ученый подумал, не является ли цитадель неким живым существом, но постарался выбросить из головы ужасную мысль, обнаружив, что отверстие уже совсем рядом и со следующим шагом он окажется внутри.
Одна нога там. Отверстие оставалось открытым. Оно не пыталось оставить его без ноги - чего ученый втайне боялся. Подавшись вперед, Уэллен утвердил подошву сапога на гладком мраморном полу и заглянул внутрь.
Пустой коридор, невероятно длинный. Уэллен не мог разглядеть, что находилось в конце, хотя там, безусловно, должна была оказаться дверь. Ученый вспомнил, как обходил цитадель кругом: она никак не могла быть такой длинной. Обман зрения? Но ведь хозяин цитадели, говорят, колдун с беспредельными возможностями... Значит, все может быть и настоящим. Тут он заметил еще два коридора, расходившихся в стороны, однако почему-то они его не заинтересовали.
Он обернулся к своим спутникам:
- Входите. Быстрее.
Хотя древний маг и мог заставить стену раздавить тело ученого, Уэллен решился на риск. То, что карлик вообще проявил к нему интерес, означало, что он колеблется. Ученый надеялся, что двое других были хозяину цитадели безразличны - и в самом деле, предупреждения о немедленной жестокой смерти не последовало.
Асаальк снял оружие, но не торопился входить, пропуская вперед Забену. Чародейка положила меч Уэллена на землю, подошла ко входу, но на пороге задержалась. Страх ее был понятен: что, если отверстие сомкнется, едва она шагнет внутрь? Оказавшись так близко к решению задачи, поставленной перед нею хозяевами, волшебница замерла.
Прентисс Асаальк решил проблему, толкнув женщину вперед.
Все трое ахнули: и Бедлам, и споткнувшаяся волшебница, и даже снедаемый нетерпением Асаальк.
Ничего не произошло. Выпрямившись, Забена повернулась к северянину. Глаза ее горели, а пальцы сжались в кулаки, точно она собиралась употребить оставшуюся при ней волшебную силу, чтобы отомстить голубокожему.
- Забена, - зашипел ученый, - не забывай, где мы! Ради всех нас...
Она опомнилась. Рассудок победил ярость. Взяв себя в руки, она пробормотала:
- Я не забуду этого, синекожий!
- Охотно верю, - ответил северянин обычным для него холодным тоном.
Перестав обращать на нее внимание, точно ее и не было, Асаальк спокойно прошел в отверстие, окинул взглядом коридор и оглянулся в ожидании Уэллена.
Ученый, одолеваемый дурными предчувствиями и подхлестнутый нарастающим недоверием, миновал наконец магические врата и остановился. Вот они, владения загадочного, бессмертного карлика! Вот чего бесплодно добивались столь многие!
- Уэллен!
Крик Забены стряхнул его оцепенение. Обернувшись, он увидел, что округлое отверстие становится меньше и меньше. Зияющая рана затягивалась на глазах. Уэллен потянулся было к отверстию, но тут же отдернул руку, сообразив, что добьется только одного - его рука застрянет в стене.
Со слабым шипением дыра перестала существовать.
После некоторых осторожных раздумий Уэллен ощупал стену в том месте, где она расступалась перед ним. Ни малейшего следа. Все говорило за то, что никакого отверстия в стене никогда не было.
- Ш-ш-што это? - зашипел Асаальк. - Где карлик? Почему его нет?
Повернувшись, Уэллен устремил взгляд в бесконечно длинный коридор.
- Я полагаю, нам надо идти к нему.
- По этому коридору?
- Ты видишь другой путь?
Конечно же, Забена и голубокожий, оглядевшись, нашли, что коридор - единственно возможный путь. Оставалось лишь гадать, видели его спутники те два боковых ответвления или ему просто почудилось? Теперь стена была совершенно гладкой. И мысль о том, что их гонят как стадо, была вовсе не привлекательна.
- Идемте же наконец!
С этими словами Прентисс Асаальк широкими шагами устремился вдоль коридора и успел пройти несколько ярдов, прежде чем кто-либо из его спутников успел хоть как-то отреагировать. Уэллен, беспокоясь о северянине и - значительно сильнее - о себе и Забене, не желал, чтобы Асаальк гулял по цитадели в одиночку. Он поспешил следом. Забена шла рядом с ним.
- А может, и стоило отпустить его слегка вперед, - шепнула она. - В коридоре может оказаться западня, и даже не одна.
- Мы будем держаться вместе, независимо от того, что говорите вы оба.
- Жаль.
Несмотря на все старания, им так и не удалось обогнать голубокожего. Теперь Уэллен стремился хотя бы не отставать больше, чем на несколько футов. Его не слишком пугали попытки Асаалька взять в свои руки контроль над ситуацией. Пусть идет впереди; все равно карлик желает видеть именно его, Уэллена Бедлама. Голубокожий был для всемогущего хозяина этого волшебного места не более чем досадной помехой.
Несколько минут прошли без всяких приключений, однако все трое чувствовали неладное. Уэллен оглянулся на ходу, чтобы оценить пройденное расстояние, и снова посмотрел вперед. Задумавшись над своим открытием, он услышал, как Асаальк бормочет проклятия.
- Что теперь гнетет нашего друга? - осведомилась Забена.
- Скорее всего, он обнаружил то же, что и я.
- Что же именно?
- Мы ли на шаг не приблизились к концу коридора. Моргнув, она внимательно оглядела коридор и нахмурилась.
- Думается мне... скорее всего, это не так, но...
- Понимаю. Трудно почувствовать. Наверное, это - часть заклятия.
Может, on просто смеется над нами? - подумал Уэллен. - Может, он впустил пас только ради забавы?
Асаальк приостановился и, дождавшись остальных, повернулся к ним и зарычал:
- Чем скорее я иду, тем, кажется, меньшее расстояние покрываю! Что нам теперь делать, господин магистр?
Им оставалось только одно, но ученому страшновато было говорить об этом раздосадованному голубому человеку.
- Продолжать идти.
- И все?!
- Можно повернуть назад. - Ни за что!
Вспышка северянина была уж очень сильной, и Уэллен уже жалел, что взял его с собой, однако было поздно. Быть может, Прентисса Асаалька попросту снова донимал ошейник, но скорее в северянине заговорила алчность: он желал завладеть книгой дракона так же, как Повелители Мертвых или Пурпурный.
- Тогда идем дальше.
Взяв Забену за руку, Уэллен обошел кипящего негодованием голубокожего и продолжал свой путь. Волшебница, проходя мимо Асаалька, не удержалась от насмешливой улыбки.
Через некоторое время стало ясно, что они, хоть и медленно, но продвигаются вперед. Прищурившись, Уэллен разглядел впереди по бокам коридора двери и спросил Забену, видит ли эти двери и она.
- Вижу. Что, по-твоему, находится за ними?
- У меня на уме другой вопрос, - ответил он. - Я думаю: позволено нам открывать их или нет?
Тем временем двери привлекли внимание голубокожего. Обогнав остальных, Прентисс Асаальк помчался вперед.
- Асаальк!
Но воин не обратил на них внимания. Теперь расстояние сокращалось с невероятной быстротой. Через несколько минут они уже достигли дверей, которых, по оценкам Уэллена, было не меньше сотни с обеих сторон. Двери, совсем простые, почти сливались с белыми стенами. Каждую украшала простая металлическая ручка, такая же строгая, как и все прочее, созданное существом, способным создать практически все, чего бы оно ни пожелало.
Чем ближе подходили они к дверям, тем быстрее шел Асаальк. Он мчался, словно сам Король-Дракон хватал его за пятки. Последние несколько шагов он покрыл одним прыжком. Добравшись наконец до дверей, голубокожий, не колеблясь, схватился за первую попавшуюся дверную ручку и дернул.
' Дверь не поддалась.
Он дернул сильнее. Дверь, несмотря на всю его силу, даже не дрогнула. Выругавшись, Асаальк перешел к соседней двери, но его усилия были тщетны.
- Асаальк! Подожди!
Не обращая на них внимания, разозленный северянин повернулся к противоположной стене и взялся за ручку ближайшей двери. Как и в предыдущих случаях, она не открывалась. Упершись ногой в стену рядом с косяком, он дернул изо всех сил.
И ничего.
- Асаальк, ты же видишь, эти двери - не для нас. Уэллен попытался отвести его в сторону, но северянин, только пуще распалившись, с рычанием оттолкнул его. К своему удивлению, от удара ученый едва не врезался в дверь напротив. Он чудом остановился в нескольких дюймах от нее. Сила Асаалька была настолько невероятна, что Уэллен удивился, отчего тому не удается просто вырвать дверь из стены.
- Прекрати! - крикнула Забена, шагнув к Асаальку. Безуспешно.
- Одна из них долж-ж-жна открытъ-с-с-ся! - Он повернулся к последней двери в конце коридора. - Пус-с-сть будет эта!
Прежде чем они успели помешать, Прентисс Асаальк устремился к дальней двери.
- Он повредился в уме! - воскликнула волшебница, помогая Уэллену подняться.
- Или же зачарован! Ошейник! Помнишь?
- Значит, все это...
Но закончить фразу она не успела. Асаальк был почти у цели и не собирался останавливаться.
Сильное, тяжелое тело голубокожего ударилось о двустворчатые двери.
По коридору разнесся противный металлический скрип, а тело Асаалька продолжало нестись вперед: преграда перед ним не выдержала.
Уэллен с Забеной побежали вдогонку. Ученый боялся, что теперь все надежды на мирную беседу с карликом потеряны. Хозяин цитадели наверняка не станет долго терпеть такой вандализм и разбой в своих владениях.
- Здесь! - заревел Асаальк.
Комната оказалась хорошо освещена. Массивная фигура северянина почти целиком загораживала дверной проем, но Уэллен разглядел нечто вроде пьедестала, на котором что-то лежало.
В северянине появилось нечто нечеловеческое. Дыхание его сделалось частым и тяжелым, а движения - неуклюжими. На мгновение он словно вырос.
- Наконец-ц-ц-то! - прошипел он. - Моя книга дракона...
- Он сказал... - Забена остановилась перед сломанными створками дверей. - Он сказал, книга дракона?
Бедлам почти не слышал ее. Он, не отрываясь, смотрел на Асаалька. В сознание его закралось ужасное, немыслимое подозрение. Он хотел было прогнать его и не мог.
Он двинулся вперед, понимая, что одно знает наверняка, в чем бы ни заключалась правда.
- Нужно помешать ему взять книгу!
Но было слишком поздно. Голубокожий прямиком устремился к добыче, не раздумывая, что еще может ждать его в комнате. Случилось то, чего Уэллен ждал и боялся: ничто не помешало обезумевшему северянину. Только перед пьедесталом Асаальк вдруг замедлил шаги, и ученый решил, что у них с Забеной еще есть шанс остановить его. Однако северянин мешкал лишь несколько мгновений - очевидно, смотрел, нет ли на пути ловушек. Ничего не заметив, он потянулся за книгой.
Уэллен не нуждался ни в каких магических предостережениях, чтобы понять: ни шагу дальше. Схватив Забену за руку, он швырнул ее на пол.
Прентисс Асаальк поднял книгу дракона...
... расхохотался...
... и исчез.
Древний фолиант с грохотом рухнул на мраморный пол, дважды подпрыгнул и улегся в нескольких ярдах от разинувших рты зрителей.
- Под конец все становятся слишком предсказуемыми, - заметил голос за их спинами.
Уэллен ощутил в этом голосе огромный возраст и мудрость - но ни грана гордыни.
- Одержимость всегда доводит до этого - даже существ, подобных Королям-Драконам.
Путешественники, все еще лежавшие на полу, очень медленно повернулись на голос.
Фигура хозяина башней возвышалась над ними - но только потому, что они лежали, а не стояли.
Он всего лишь мне по грудь, - решил Бедлам. - И то, если выпрямится.

Предыдущая страница 19 Следующая страница


Книга дракона 20

Последнее, впрочем, было маловероятным: стоявшее над ними существо было навсегда согнуто столетиями сидячего труда и самим временем. Несмотря на свое бессмертие, это существо было очень старым.
Карлик, облаченный в коричневый балахон длиной почти до пола, улыбнулся. Улыбка, лишенная всякой теплоты, весьма напоминала драконью.
- Поднимитесь, пожалуйста.
Оба повиновались мгновенно. Хозяин цитадели окинул взглядом Забену, не нашел в ней ничего интересного и взглянул на ученого. Дольше всего он изучал его глаза.
- Несколько крупинок хрусталя, как я вижу... несомненно, атавизм. Очень интересно...
В сознании Уэллена тут же возник ряд вопросов, но в данный момент он не осмелился задавать их.
В левой руке карлик держал посох, которого еще мгновением раньше не было. Старик указал им на пришельцев.
- Отойдите в сторону.
Оба вновь повиновались без колебаний. Карлик, двигаясь со своеобразной грацией, подошел к раскрывшейся в падении книге. Та лежала на полу страницами вверх.
- Уэллен, - шепнула Забена, - ты чувствуешь что-нибудь? Он прислушался. Ни в коридоре, ни в комнате ничего опасного не ощущалось, хотя перед глазами была ловушка в виде фальшивой книги.
Волшебный дар пропал. С того момента, когда Уэллен вошел в цитадель. Как же он не заметил?
Ответом была согбенная фигура перед ним.
Забена поняла смысл его молчания.
- И с моей силой - то же самое. Теперь я потеряла ее всю, - пробормотала чародейка. - Пожалуй, когда Асаальк коснулся книги.
Блокировать предощущение опасности - это одно. Но ведь хозяин цитадели должен был понимать, что не сможет незаметно лишить Забену остатков ее волшебного дара. Для нее это было слишком важно.
- Самое удивительное - это действительно был он, - с улыбкой объяснил карлик ошарашенной аудитории.
С этими словами он начал переворачивать страницы, порой ухмыляясь чему-то прочитанному.
- Я всегда хотел узнать, как он собирается попасть внутрь, если даже сумеет меня поймать...
- Что... - Ученый глубоко вздохнул. - Что ты говоришь?
Ты и сам прекрасно понимаешь, - увещевающе сказал карлик. - Ты знал, что с тобой - отнюдь не твой старый товарищ. Глаза Забены округлились.
- Это был не голубокожий?
- Я бы сказал, что ваш голубой приятель... как его имя, мой юный друг?
- Прентисс Асаальк, - ответил Уэллен. - Значит, настоящий - мертв?
- Вероятно, да. Если я не ошибаюсь, заклятие такого типа убило его, как только наш чешуйчатый друг принял его облик. Крайне удивительно, что он вообще сумел обратиться в человека, а уж то, что он смог воссоздать облик того, кого ты знал, - просто невероятно.
- О чем он говорит, Уэллен? Вы оба, кажется, понимаете это, но я... - Тут чародейка осеклась. - Он только что сказал «чешуйчатый»...
- Именно так, девушка.
Посох обратился в облако густого дыма, едва карлику понадобились обе руки, чтобы удержать раскрытым огромный том. Он держал книгу почти так же, как та лежала на полу: крышки переплета были обращены вниз, а страницы растопырились во все стороны, словно перья в павлиньем хвосте.
- Позвольте, я покажу вам, как он выглядит... без заклятия, придававшего ему вид вашего друга.
Колдун вырвал из фальшивой книги страницу и подбросил ее вверх. Лист несколько секунд порхал в воздухе и наконец коснулся земли примерно на равном расстоянии от каждого из троих. Однако бумага не легла на пол, а продолжала вращаться, словно движимая невидимой рукой.
Страница встала на срез. Уэллен с Забеной, зачарованные волшебством, смотрели, как она увеличивается в размерах. Вскоре она сделалась высотою в рост ученого и продолжала расти, пока не достигла восьми футов с лишним.
Вращение ее все убыстрялось. Поднявшийся ветер заставил людей отвернуться, чтобы защитить глаза.
Карлик хмыкнул.
Уэллен, прищурившись и прикрыв глаза ладонью, увидел, что часть страницы начала темнеть. Вращение замедлилось. Он разглядел человеческую фигуру - повыше и пошире Прентисса Асаалька.
Лысый колдун кивнул. Страница замерла - так резко, что Уэллен с Забеной вздрогнули. Перед ними во всем своем нечеловеческом величии стоял тот, кто на самом деле пришел с ними к цитадели.
Это был воин-демон, облаченный в чешуйчатые, словно обливавшие его фигуру доспехи. Разглядеть внешность чудовища не давал шлем, оставлявший открытыми только горящие глаза и часть плоского, наводящего ужас лица. Шлем был увенчан искусно сделанным гребнем в виде драконьей головы, поразительно похожей на настоящую - казалось, сейчас раскроет пасть и зарычит. На поясе воина не было оружия, однако он вряд ли испытывал в нем нужду. Руки в железных перчатках и ужасная пасть, казалось, были готовы разорвать на куски любого врага.
Дьявольский рыцарь от макушки до пят был выкрашен в яркий пурпурный цвет.
- Позвольте представить вам, хотя и в облике, весьма далеком от оригинала, Его Огнедышащее Величество, властелина окрестных земель... Пурпурного Дракона.
Изображение на странице было таким живым, что Уэллен ясно ощутил силу, злобу и на какой-то миг - разочарование драконьего владыки, попавшего в западню.
Это был сам Король-Дракон.
Вовсе не иллюстрация, не изображение изловленного и помещенного в какое-нибудь потайное подземелье существа. То был настоящий дракон. Перед ними стоял пленник бумажной страницы - тюрьмы, где было всего два измерения.
Карлик тем временем заковылял к ним. Все, на что оказались способны люди, - подавить в себе желание попятиться. Ученый больше не сомневался в искушенности маленького согбенного мага.
- И раз уж настала нора представлять и представляться, - продолжал скрюченный человечек, подчеркнуто захлопнув книгу, - можете называть меня Серкадиоиом Мани.

Глава 17

Бентон Лор не верил, что безумный, полудетский план пришельца по имени Уэллен Бедлам увенчается успехом, но его властелин решил иначе. Теперь командор понимал, что Зеленый Дракон, должно быть, тщательно изучил и пришельца и карлика, иначе как бы он смог предсказать победу?
Теперь Лор прятался среди деревьев, неподалеку от монолитного пятистенного здания, и наблюдал. Больше, пока они не выйдут из этой проклятой цитадели, делать было нечего.
Хотелось бы ему побеседовать с ученым наедине, если только они выйдут! Любые секреты, любая мимолетная информация, которую может дать книжник, окажется полезной. Управляющего не особенно волновала судьба Сумрака - колдун в плаще всегда был слишком сосредоточен на собственной персоне. Но таинственный карлик обладал силами, способными освободить людей от Королей-Драконов, сделать их хозяевами своей судьбы! И Уэллен Бедлам был для Лора мостиком ко всем этим знаниям и могуществу...
Офицер знал, что его властелин осведомлен о его желании. Правда, Зеленый Дракон предсказывал возвышение человечества как нечто непреложное и неминуемое, а Бентон Лор был твердо уверен, что это произойдет только в том случае, если он сам и его соратники приложат все свои силы к достижению цели. По глубокому убеждению чернокожего, ничто не давалось само собою - особенно свобода.
Если эти трое так и не вернутся, предсказание Короля-Дракона сделается более чем спорным. Бентон Лор, а с ним - и все человечество, будут отброшены назад, к тому, с чего начинали. То есть к пустому месту.
Он устроился поудобнее, зная, что волшебный дар предупредит о любой приближающейся опасности. Войск Пурпурного Короля-Дракона поблизости не было. Видимо, сработали отвлекающие маневры. До сих пор оставался загадкой Асаальк, но эта загадка командора не беспокоила. В конце концов, может, голубокожий и не человек - но ведь не Король-Дракон!
За пятиугольным зданием следила и еще одна пара глаз - белесых и бездушных. Их хозяин с таким же нетерпением, как и чернокожий, ждал, когда же все трое - особенно книжник - покинут надежные, безопасные стены цитадели.
Карлик произнес свое имя так весомо, будто Уэллену оно должно быть известно. Ничего подобного. Забене, судя по всему, это имя тоже ничего не говорило. Однако независимо от имени обращаться с Серкадионом Мани следовало с уважением, памятуя хотя бы о его могуществе.
И все-таки незнакомое созвучие тревожило Уэллена. Он не мог сказать, что именно его беспокоило, но почему-то вспомнил другое имя... вернее, два. Оба он слышал от Сумрака. Легендарного лорда, известного Бедламу как Дразери, Сумрак назвал «Дру Зери». И - Шарисса Зери, призрак и прославленная дочь лорда. Собственно, было еще одно название с тем же характерным окончанием - некий таинственный народ называл себя «Тезерени».
Могло ли статься, что Серкадион Мани, подобно Сумраку, был представителем той же древней расы?
Забену исторические загадки не волновали. Ее внимание сосредоточилось на зловещей фигуре Короля-Дракона, который в буквальном смысле рвался со страницы на волю. - Он может сбежать?
Мани бросил взгляд на пленника и едва заметно сдвинул брови.
- Он сильнее, чем я предполагал. Я не думал, что он сможет бороться со мной так долго. - Плечи под балахоном приподнялись и опустились. - Но все, на что он способен, - это бороться...
Странная плоская фигура, очевидно, была не согласна с его утверждением. Король-Дракон только удвоил видимые усилия.
- Но как ему удалось стать похожим на человека? - спросила изумленная и встревоженная волшебница, оставив без внимания оскорбленное выражение на лице Серкадиона Мани. Уэллен от души надеялся, что у карлика нет привычки стирать с лица земли любого, кто его раздражает.
- Способы есть. Но без сложностей не обошлось. Вы же видите, необходимых размеров и основных форм он добился, но вряд ли сошел бы за человека, не будь еще одного заклятия. Он пытался компенсировать неудачу, спрятавшись под чужим обликом. Это сработало - но крайней мере, если к нему не прикасаться... - Последовало хмыканье. - С полной уверенностью могу сказать, что никогда не видел столь звероподобного рыцаря. Хотя отчасти уродство скрывает шлем.
Несмотря на снедавшее ее беспокойство, Забена изумлялась сложности и утомительности колдовства, потребовавшегося Королю-Дракону, чтобы добиться хотя бы такого результата. Уэллен не упрекал ее за то, как смотрела она на представшее перед ними зрелище. Он понимал: женщина думает, чего бы она могла достичь с подобными способностями.
- А теперь... - заговорил карлик, но тут же остановился, видя, что оба гостя все еще не могут отвести глаз от разъяренного дракона. - В человеческом ли облике, в драконьем - он не может вырваться! - Мани вздохнул и добавил: - Вижу, пока он рядом, нам не удастся спокойно побеседовать. Да и место для беседы - не самое удобное...
И все трое внезапно оказались в другой комнате. Желудок Уэллена дернулся. Ученый до сих пор ненавидел этот способ перемещения, хотя с каждым разом телепортация все меньше и меньше возмущала его организм. Болезненнее всего она отзывалась в сознании, а не в теле. Сам ученый это понимал, но желудку растолковать не мог.
Новая комната казалась очень знакомой - и не потому, что ученый видел ее раньше. Просто она была похожа на множество себе подобных. Как и в потайном жилище Забены,
Уэллен почувствовал себя почти по-домашнему. Вдоль стен стояли полки с удивительными и таинственными предметами. Письменный стол со свечами, почти такой же, как в его собственном кабинете. Бумага, очинённые перья... Заметки и наброски, разбросанные там и сям... Комнату, очевидно, совсем недавно приводили в порядок, однако вещи уже успели собраться в новые груды в самых разных местах. Комната была типична для человека того же склада, что и сам Уэллен, - исследователя и книжника.
- Вот здесь будет гораздо лучше. - Карлик снова улыбнулся, а его гости в очередной раз содрогнулись. - Садитесь.
И тут ученый обнаружил, что кабинет карлика был не таким уж типичным.
Мрамор под ногами вспучился, отчего они с Забеной потеряли равновесие. Падая, Бедлам представил себе, как череп его, ударившись о камень, разобьется на куски, а после то же самое случится с Забеной, и образ волшебницы, лежащей замертво на полу, взволновал его куда сильнее, чем опасения за собственную судьбу.
Но на полпути к гибели что-то мягкое подхватило ученого и придало ему сидячее положение. Судя по возгласу Забены, с ней произошло нечто похожее. Уэллен посмотрел вниз.
Под ним было кресло, созданное из того же вещества, что и пол. Уэллен провел пальцем по тому, чему надлежало быть твердым, как камень, однако вещество оказалось гладким и мягким. Его спутница с изумленным видом изучала свое кресло. Пол, даже приняв форму кресел, остался с виду похожим на камень.
- Я уверен, это достаточно удобно.
Серкадион Мани все еще стоял. Но, насколько позволял видеть балахон, подогнул под себя ногу. Бедлам ожидал, что он зашатается или даже упадет, однако колдун сохранил равновесие.
Затем он подогнул и другую ногу - и просто остался парить в воздухе.
Призвав на помощь всю свою смелость, Уэллен заговорил:
- Господин Мани, благодарю тебя за позволение войти в твою цитадель. Мне известно, что ты редко общаешься с другими. ..
- Чаще, чем ты думаешь. - Улыбка карлика сделалась шире, но приятнее от этого не стала. - Вы, мои юные друзья, далеко не первые, кому позволено было войти.
Это шло вразрез со всем, что слышал Уэллен, но он попытался увидеть в этом добрый знак. Конечно, карлику не стоило оповещать весь свет о своем частом общении с другими людьми, однако как ему удавалось держать это в тайне?
- Это - не здесь и не там, - продолжал Мани, рассеянно барабаня пальцами по переплету книги.
Забена, немного успокоенная тем, что кресло, похоже, не собиралось глотать ее с потрохами, спросила:
- Скажи пожалуйста, это та самая книга дракона? Карлик снова хмыкнул.
- В некотором смысле.
- Что это значит?
- В точности то, что я сказал.
Разговор на глазах превращался в путаницу, которой все обитатели Драконьего царства, похоже, просто наслаждались. Уэллен поспешил вмешаться.
- Ты сказал, что мы - далеко не первые, кому ты позволил войти. Почему же не существует сказаний о тех, других? И как им удалось после встречи с тобой избежать Королей-Драконов или Повелителей Мертвых?
- Я принял меры. - Других пояснений не последовало. - Сдается мне, господин Уэллен Бедлам, ты шел ко мне с неким предложением.
Ученого словно обожгло изнутри. Он понял, что любопытство заставило его забыть о судьбе Сумрака.
- Да. Сведения о неизвестных тебе землях в обмен на помощь двум моим товарищам... хотя для одного из них, пожалуй, уже слишком поздно.
- Быть может. Посмотрим. А что произошло с другим? Какая участь его постигла? Объясни со всеми подробностями.
И Уэллен принялся объяснять. Упоминание Повелителей Мертвых не смутило Серкадиона Мани даже на миг. Когда Уэллен замешкался, раздумывая, стоит ли рассказывать о своем противнике, карлик, подняв руку с переплета покоившейся на его коленях книги, велел ему продолжать. Ученый рассказал о ночном нападении и решении Сумрака выследить некромантов и отомстить им.
Уэллен заметил, как расширились - и тут же сузились - глаза Мани, когда он услышал, что Сумрак, по его собственным словам, связан с самозваными богами узами крови. Любопытствуя, какой эффект на мага произведет рассказ о встрече с призрачной женщиной, ученый подробнее остановился на этом моменте и описании привидения.
Серкадион Мани внимательно вслушивался в каждое слово. Судя по выражению лица, он верил невероятному рассказу смертного, сидящего перед ним. Скорее всего, старый колдун мог сказать наверняка, лжет Уэллен или же нет. Следовательно, все, что исходило из уст ученого, было чистой правдой. Конечно, не всей правдой, но без выдумок. Уэллен не хотел раскрываться полностью, если только этого можно было избежать.
Когда повествование завершилось, Серкадион Мани откинулся назад. Уэллен ожидал, что теперь-то он наверняка упадет, однако колдун лишь устроился поудобнее, словно под ним тоже было кресло. Он заговорил - похоже, большей частью для себя самого:
- Значит, Нимт все еще тянется вперед от своей далекой могилы... Сейчас он должен быть мертв, и все дети его - лишь смутные воспоминания душ... или искорки хрусталя в глазах... их потомков.
- Что такое Нимт? Я уже слышал это название.
- Нимт, мой смертный друг, был моим домом. Был он домом и для тех, кто называет себя Повелителями Мертвых, хотя я давно считал их тенями, а не живыми существами во всем прежнем, подобном моему, величии. - Было совершенно очевидно, что Серкадион Мани ценит себя весьма высоко. - Шарисса, та, что объявила себя твоим предком, изумляет меня, но визит к ней я отложу до другого раза. А тот, кого ты называешь Сумраком, в конце концов, тоже может оказаться враадом. Это стоит иметь в виду.
Перо и лист бумаги, лежавшие на столе, подпрыгнули в воздух и устремились к карлику. Мани, однако, не принял их в руки, а оставил парить рядом с собой. Под взглядами гостей перо встало вертикально над затвердевшей в воздухе бумагой, готовое к работе.
- Действуй, - велел карлик.
С необычайной быстротой перо принялось заполнять страницу словами. Глаза Мани при этом были едва приоткрыты. Хотя губы его даже не двигались, работой пера явно управлял он.
Когда первая страница была исписана, со стола на смену ей слетела вторая. Забена откровенно улыбалась, глядя на Уэллена. Танцующее перо и летающие страницы были так забавны, словно явились прямиком из детского сна.
После третьей страницы перо замерло. Последний лист присоединился к двум другим, безмятежно парившим над головой карлика, и после этого все вернулось на стол.
Мани явно забавлялся, глядя на гостей. Уэллен же был совершенно сбит с толку. Сейчас карлик казался благожелательным и отзывчивым. Но не был ли давешний искушенный маг, пленивший Пурпурного Дракона, куда больше похож на истинного Серкадиона Мани? Можно ли доверять согбенному старцу, или карлик преследует собственные цели?
- Скажи, магистр Бедлам, произносил ли твой Сумрак слово «враад»? Мне следовало уделить ему побольше внимания, но он, казалось, только наблюдал за мной. Некроманты и Король-Дракон были куда интереснее...
На один из своих вопросов Уэллен уже частично получил ответ. Истинный Серкадион Мани был скорее волшебником, который обманул Короля-Дракона и одолевал бесчисленных противников на протяжении эпох. Он наслаждался противоборством, даже будучи совершенно уверен в его исходе. По прошествии веков - или, скорее, тысячелетий - они, вероятно, сделались его единственным развлечением. Даже самый ревностный книжник не может заниматься исследованиями постоянно.
Интересно, насколько он сумасшедший?
С некоторым запозданием Уэллен вспомнил о вопросе карлика. Сделав вид, что размышляет, он, наконец, ответил:
- Может, да. А может, и нет. Звучит знакомо, однако я могу и ошибаться.
Карлик выпрямил ноги и встал на пол. Глаза его устремились в потолок, точно он разглядывал что-то, существовавшее лишь в его памяти.
- Вы, мои юные друзья, и представления не имеете о ваших предках. Мы держали в руках такую силу, о какой сейчас даже Повелители Мертвых могут только мечтать. Наш мир, Нимт, был для нас игрушкой... и мы наигрались ею вдоволь. Мы начали извращать и искажать его законы, превратив его в жалкую пародию на прежний Нимт. И с его детьми, с нами, случилось то же самое.
Серкадион Мани описал рукою дугу, и в воздухе возникло изображение - но не простая плоская картина, а живой, дышащий пейзаж. Облака безмятежно плыли над головами, и к ним то и дело взмывали крохотные летучие существа. Наклонившись поближе, Бедлам увидел, что ландшафт - не природный, а созданный скульптором, настолько искусным, что рукотворные следы почти незаметны для глаза. В отдалении высились два-три великолепных здания - видимо, замки или башни.
- Таким был вид из моего окна...
При этих словах Мани заметно постарел. Колдун явно тосковал по своему прежнему миру, хотя наверняка отверг бы подобное утверждение.
Карлик еще несколько мгновений вглядывался в пейзаж, а затем уничтожил его одним взмахом руки.
- Но всего этого больше нет. Даже в то время, когда я решил уйти, поняв, до чего мы доигрались, он уже разлагался.
Он снова описал рукой дугу, создавая другой образ - чем-то неуловимо отличавшийся от первого. Поначалу Уэллен с Забеной и не заметили различий. Ученый лишь ощутил тревогу, совсем как при виде неизлечимо больного, который чувствует близкую смерть, но не хочет узнать правду, боясь, что подозрения его подтвердятся. В этом мире облака тянулись по небу слишком лениво. Летунов больше не было. Других внешних отличий Уэллен не заметил, но это ничего не значило. Если Нимт, как сказал Серкадион Мани, уже начал разлагаться, разложение началось с предметов невидимых и неощутимых - то есть законов природы, на которых держится все сущее.
Карлик снова взмахнул рукой, и пейзаж рассыпался на множество эфемерных осколков, исчезнувших, не долетев до пола.
- Могу лишь представить, как выглядел Нимт, когда его покидали... как его?.. Сумрак и твои предки. Больной, извращенный... Повелители Мертвых плоховато помнят собственное прошлое, но я давно подозревал, что их владения - зеркало тех времен.
Уэллен кивнул. Примерно то же самое говорил и Сумрак.
- Я верно сделал, что оставил те места, - продолжал Мани, взяв себя в руки. - Но враады все еще живы, хоть и весьма... отдаленно. Например, в тебе...
Забена наклонилась поближе к Уэллену.
- Он все больше и больше похож на Сумрака, - шепнула она.
Карлик с очевидным недовольством прижал иссохшую ладонь ко лбу.
Прекрати! - прикрикнул он в пустоту. - Силой ты не добьешься ничего, кроме лишней боли!
Ученый поднялся. Кресло тут же ушло из-под него, растворившись в камнеподобном веществе пола, из которого появилось.
- С тобой все в порядке?
- Этот Король-Дракон начал слегка досаждать мне, не более. Некоторые просто не в силах примириться с неизбежным. Кое-кто не в силах даже признать, что Серкадион Мани неизмеримо превосходит его. Я - враад, достигший большего, чем кто бы то ни было! Именно я открыл путь к могуществу для своего народа и показал ему, на что он способен... однако ко мне не слишком-то прислушались! А эти драконы - просто мальчишки! Я собрал здесь знания двух миров, и все это - к моим услугам, когда бы ни потребовалось!
Вопреки своим словам, Мани вдруг заморгал.
- Пожалуй, с ним придется что-то решать, но - позже. - Серкадион Мани поднял взгляд на своих гостей. - Моя речь напомнила мне о стоящей перед нами задаче. Ты обещал мне знания в обмен на услугу. Я не вижу причин долее откладывать наш обмен. Даже то немногое, что я узнал, наблюдая за тобой, изумительно! Я и не помышлял исследовать восточные моря или Моря Андромакуса на западе. - Широким жестом он обвел свои владения. - Как мог я оставить то, что собирал столько времени? Вот если бы я мог забрать все с собой, тогда...
Забрать с собой? Так вот он чего добивается! - подумал исследователь, вспомнив о внезапном перемещении цитадели. Быть может, волшебник пытается устроить так, чтобы его убежище способно было путешествовать из страны в страну? И даже - с континента на континент? Из того, что знал Уэллен о телепортации, следовало, что Серкадиону Мани требуется побольше узнать о том месте, куда он хочет переместиться. Возможно, он способен телепортироваться и вслепую, но даже для карлика это рискованно - родина Бедлама была слишком далеко.
И риск только увеличится, если он возьмет с собой всю цитадель.
Вообразить такое нетрудно. Труднее было поверить. Уэллен никогда прежде не слышал о столь могущественных колдунах.
- А как же Сумрак?
- Его пора наступит, когда ты отдашь мне мое.
- К тому времени он может погибнуть.
- Если он - враад, то не погибнет. А если нет... если нет, он погиб задолго до того, как вы, мои юные друзья, явились ко мне.
- Что я должен делать?
Внезапно оказавшись перед небывалой задачей, ученый забеспокоился. Мани легко мог очистить его сознание, превратив его, Уэллена Бедлама, в новорожденного младенца. Возможно, карлик и намеревался сделать это с самого начала.
- Ничего особенного... просто - довериться мне. Смерив взглядом гостей, Серкадион Мани в очередной раз хмыкнул.
В руке его, где только что ничего не было, появился плоский квадратный предмет из неведомого Уэллену серого материала. Это было не то вещество, из которого состояли стены цитадели, но похожее. Один край загадочного предмета был мастерски окован металлом с выбитыми чернью непонятными рунами неведомого языка. Все люди говорили на Общем языке, хотя и не могли выяснить почему, но существовали записи и на других языках, которыми пользовались некоторые расы задолго до Королей-Драконов.
Серкадион Мани направил артефакт металлическим концом на гостей и некоторое время изучал Забену.
Она, отступив назад, покачала головок:
- Это не моя сделка, карлик! Я не предлагала тебе красть мысли из своей головы!
- Возможно, в самом скором времени ты передумаешь, - резко отвечал карлик, причем на губах его вновь заиграла зловещая улыбка. Он перевел взгляд на Уэллена. - А ты тоже решил отступиться?
Оставив в стороне жизнь Сумрака, Уэллен взвесил возможные последствия отказа. Из цитадели выставят немедленно. Это самое меньшее. Не считая призрака старого чародея по ночам.
- Делай, что должен.
- Я всегда делаю то, что должен. Пойми это, пожалуйста.
Пока Уэллен силился понять последнюю фразу, нечто стиснуло его тело. Забена закричала. Он ничего не мог поделать. Что-то наподобие щупалец, крепче железа, оплело его руки и ноги. Чародейка билась в таких же щупальцах. Уэллен не мог понять, откуда они взялись, за спиной Забены была непроглядная тьма. Оглянувшись назад, Уэллен увидел только тени. Казалось, щупальца тянутся откуда-то из темноты.
Карлик медленно ковылял к нему, зажав в вытянутой руке свой странный инструмент. Мани покачал головой:
- Извините, но так надо. Каждый раз.
Щупальца сжались еще крепче. Бедлам едва мог вертеть головой из стороны в сторону - чего и хотел старый колдун. Повинуясь безмолвному приказу, щупальца заставили ученого опуститься на колени, Серкадион Мани улыбнулся в последний раз и приложил металлический край артефакта ко лбу пленника.
Голова Уэллена дернулась назад, словно его ударило молнией. Второй удар, уже не такой сильный, застиг его, едва он оправился от первого, и шок еще не прошел, когда последовал третий, чуть послабее второго.

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

Ритм нарушила лишь одна вариация. Короткой вспышкой в памяти мелькнули мрачные владения Повелителей Мертвых. Агония, сотрясавшая замок некромантов, вогнала ученого в дрожь.
Волны боли становились все слабее и слабее, пока не перестали ощущаться вовсе. Ученый моргнул - и только тут понял, что с того момента, как Серкадион Мани коснулся его своей игрушкой, он не раскрывал крепко зажмуренных глаз. Едва комната перестала плыть перед глазами, Уэллен заметил в ней небольшие перемены. Не понимая, когда Мани успел сделать перестановку, он посмотрел на Забену.
На ее месте стоял карлик.
- Вышло несколько дольше, чем я предполагал, - заметил приземистый человечек почти дружелюбным тоном. - Мало кто посвящает себя знанию так, как это сделал ты. Я имею в виду, из краткоживущих.
- Что ты со мной сделал? - Уэллен безуспешно пытался вырваться, но щупальца держали крепко. - Где Забена?
- Весьма типичные вопросы. А что-нибудь пооригинальней? Сейчас.
Мани коснулся пальцем одного из щупалец, и те принялись разворачиваться. Меньше чем через минуту ученый был свободен.
Что ты сделал с ней?
Отослал. Или ты предпочел бы, чтобы она столько времени ждала здесь?
- Времени... - Он взглянул на сгорбленного колдуна. - Сколько же я... ведь это продолжалось всего несколько мгновений, верно?
Мани сочувственно покачал головой:
- День успел смениться ночью, мой юный ученый друг. В твоем сознании оказалось куда больше, чем я ожидал. Мы куда более схожи, чем я думал поначалу. Должен сказать, такие встречи придают свежих сил...
Однако Уэллену хотелось вовсе не общих слов.
- Что эта штука сделала со мной?
- Просто читала память. Как сознательную, так и ту часть, где хранятся все знания и ощущения. Ты сам понимаешь, что в мире ничего не пропадает бесследно. Сохраняется даже то, что узнаешь мимоходом. Мое творение отыскивает это все и воспроизводит.
Бедлам с интересом взглянул на волшебный предмет в морщинистой руке карлика.
- И что же ты со всем этим будешь делать?
- Просмотрю позже. Времени всегда достаточно. Может быть, и через несколько лет, но оно обязательно найдется.
Уэллен почти расслышал усталость в голосе карлика.
- Ты можешь отвести меня к Забене?
- Конечно.
Серкадион Мани коснулся лба и заморгал.
- Что случилось?
- Этот Король-Дракон становится надоедливым. Знал бы я, что он доставит столько хлопот, оставил бы его снаружи, биться в стенку.
Бедлам припомнил уже мелькавшую мысль.
- Отчего же ты попросту не убьешь его? Ты же мог это сделать.
- Я еще не изучил его и не скопировал его память, - отвечал Мани, словно все это разумелось само собою. - У меня ничто не пропадает даром.
Затем они оказались в другой комнате. Забена, расхаживавшая от стены к стене - и, пожалуй, уже довольно давно, - замерла на месте. Ярость и разочарование прорвались наружу, едва она увидела карлика.
- Ты! Как ты посмел держать меня здесь все это время?! - Она бросилась к Уэллену и крепко обняла его. - С тобой все хорошо? Скажи же что-нибудь!
- Все в порядке, Забена. Кроме нескольких встрясок, я ничего и не почувствовал. Он не причинил мне вреда.
- А он об этом думал? - Не отпуская ученого, она взглянула на Серкадиона Мани. - Спроси его сам, Уэллен! Спроси, что бы он делал, если бы покалечил тебя!
- Я весьма сожалел бы об этом, - ответил карлик, не дожидаясь вопроса Бедлама. - Утрата знания всегда достойна великого сожаления.
- Больше, чем утрата жизни?!
- Жизнь сменяется другой жизнью, а знание зачастую пропадает надолго. Порою и навсегда.
Карлик, несомненно, говорил совершенно серьезно. Как бы он ни был похож на Уэллена, здесь они расходились во взглядах. Для Бедлама жизнь была важнее всего. Гибели тех, кто прибыл с ним, даже Прентисса Асаалька, он не забудет до собственной кончины.
Однако Серкадион Мани не замечал в своем образе мыслей ничего странного.
- Я сделал все, что мог, дабы убедиться в безопасности процедуры. Я никогда не трачу впустую того, что может пригодиться впоследствии.
Неужели такими были их предки? Уэллен от души надеялся, что нет. Призрак Шариссы Зери вовсе не походил на карлика. Она умела ценить жизнь.
- Мы можем обсудить это все подробно, - продолжал Мани, - но я полагаю, что ты все еще желаешь завершения нашей сделки.
Сумрак! - Да.
- Тогда мы можем начать.
- Что от меня требуется?
Уэллен ожидал, что карлик заставит его лечь - ведь Повелители Мертвых ввели Забену в своего рода транс. Если некроманты и карлик принадлежат к одному народу, логично предположить, что и методы у них схожие.
Но Уэллен ошибался. Мани поднял на него взгляд.
- Ничего, кроме самого присутствия, чтобы я мог сосредоточиться. Можешь сидеть, спать, беседовать или даже ходить но потолку. Пока ты неподалеку, я могу вести поиск.
Мани поднял руки, и на раскрытых ладонях возникла книга дракона. Только сейчас Уэллену удалось как следует разглядеть стилизованное изображение на обложке. Оно было точно таким, как его описывали. Какая искусная, филигранная работа! Ученого смутил, правда, цвет переплета - вроде бы в прошлый раз он золотым не был. Или был? Уэллен не удивлялся своим колебаниям: все, что произошло перед магическим чтением памяти, помнилось очень смутно. Оставалось лишь надеяться, что ничто не пропало навсегда. Уж лучше забыть самому, чем подвергнуться краже.
- Вот оно, - пальцы Серкадиона Мани пробежали но одной из страниц. Он снова моргнул от боли, но продолжал читать. - Да. Коротко и сложно. Но простая мысль вряд ли и сработала бы... Никому не под силу удерживать подобные построения и в то же время продолжать поиск...
Интерес карлика возрастал на глазах. Забена придвинулась к ученому:
- Ты думаешь, это разумно? Еще притащит сюда одного из этих Повелителей или некри...
- Поздно опасаться.
Мани что-то забормотал про себя. Глаза его поднялись от страницы и теперь смотрели словно в иной мир. Уэллен впервые после того, как вошел в цитадель, ощутил знакомое гудение, предупреждающее об опасности. Держа в узде Короля-Дракона и сплетая сложные чары, Серкадион Мани не желал тратить силы на ничтожные способности новоиспеченного чародея.
Он почувствовал, как шевельнулась волшебница, сидевшая рядом, и понял, что к ней также вернулся ее дар. Уэллен надеялся, что ей не придет в голову что-нибудь предпринять. Если Забена решит, что настала пора нанести карлику ответный удар, тот и впрямь может вызвать сюда не Сумрака, а кого-нибудь еще. Такого, что они будут жалеть об этом всю оставшуюся жизнь. То есть очень недолго.
Ноздрей их достиг слабый запах разложения и смерти. Забена, несмотря на привычку к этому запаху, задрожала - наверное, ждала, что сейчас заклинание Серкадиона Мани призовет сюда одного из ее бывших хозяев.
Тут карлик нахмурился и завертел головой. Что-то ищет - решил Уэллен. Но что ему могло понадобиться? Мани явно не сомневался, что даже принадлежащий некромантам мир не может укрыться от его всепроникающего чутья...
Наконец карлик со вздохом открыл глаза. Его взгляд некоторое время блуждал по комнате, словно закутанный в плащ чародей должен был оказаться рядом со своими друзьями.
- Что случилось? - спросил ученый.
Быть может, они опоздали? Быть может, Сумрак уже там, где никто не властен его спасти?
- Он должен быть здесь. Правду сказать, я чую, что он... невероятно... ничего подобного... неужели?..
Еще мгновение назад Уэллен не мог бы вообразить себе карлика в замешательстве. Серкадион Мани знал абсолютно все, мог удовлетворить любую свою прихоть. И тем не менее сейчас он был совершенно растерян...
- Вот оно что! - пробормотал наконец колдун. - Вот оно что... окольный путь! Достойно враада!
- Что он там бормочет? - шепнула Забена.
- Не зна...
Но тут Серкадион Мани, полностью вернувшись мыслями в комнату, простер скрюченную руку к гостям:
- Идемте! Он должен быть там!
На этот раз Уэллен успел приготовиться к перемещению.
Они очутились в другом коридоре, но ученый не успел оглядеться: все его внимание было приковано к карлику, сжимавшему руками свою голову - очевидно, от страшной боли. Бедлам потянулся было к нему, чтобы чем-нибудь помочь, но Мани лишь отмахнулся:
- Вздор! Вздор!
- Ты! Ты обманул меня!
Услышав крик из дальнего конца коридора, Уэллен забыл обо всем. Он обернулся, не в силах поверить своим ушам.
- Уэллен! Он здесь!
Сумрак стоял посреди длинного узкого коридора, обуреваемый страшной яростью. Ярость, несмотря на расстояние и скрывавший его лицо капюшон, была очевидна - и направлена не на Уэллена с Забеной, а на маленького согбенного человечка, приведшего их сюда.
С виду чародей был совершенно невредим, словно и не было жестокой битвы с кузенами. Уэллен понимал, что не все раны бывают видимы глазу, но Сумрак, похоже, совершенно не пострадал, если только его крайнее возбуждение не было тому признаком.
- Который тут Серкадион Мани?! - орал закутанный в плащ чародей. - Который? Я уже осмотрел полки, ее нигде нет!
Сумрак поднял с пола тяжеловесную багровую книжищу и швырнул ее на пустую полку. Уэллен моргнул от неожиданности. Он был так захвачен появлением чародея, что даже не заметил полок, тянувшихся вдоль стен коридора.
Книги! Полки с книгами ряд за рядом уходили вдаль! Этот коридор был намного длиннее прежнего. Быть может, он даже вовсе не имел конца.
Все книги были одинаковые по форме и цвету. Только в одном этом коридоре хранились сотни - нет, тысячи! - томов, а вдалеке видны были еще коридоры, расходившиеся в стороны! Что же, и в тех - полки с книгами? Неудивительно, что Сумрак потерпел неудачу в поисках... в поисках чего?
Обезумевший колдун схватил еще один том и показал ученому переплет.
Стилизованный дракон... Уэллену не нужно было глядеть на остальные книги, чтобы понять, что все они имеют точно такой же вид.
- Которая из них? - зарычал Сумрак. - Где настоящая книга дракона?
Серкадион Мани хмыкнул. В руках его снова появилась книга, которой он пользовался несколько минут назад. Карлик швырнул книгу в сторону разъяренного чародея, и та с потрясающей точностью попала прямо в жадные пальцы. Забыв обо всем остальном, Сумрак принялся листать книгу, однако через несколько мгновений его ярость удвоилась. Очевидно, в книге не было того, что он надеялся найти.
- И это - тоже не она! - Книга полетела в скопившуюся у ног чародея кучу. - Еще одна порция бессмысленного мусора!
Лицо карлика потемнело.
- Мусора?! Да, ведь ты - враад... Тебя интересуют только собственные желания! Все остальное надлежит отмести в сторону, как бесполезный хлам.
- Мне нужно только одно! Больше мне ничего не требуется от этого проклятого паразитического мира! Где настоящая книга дракона?
Он не понимал. Уэллену стало жаль Сумрака - безумие настолько овладело им, что он не понимал того, что пытался показать Серкадион Мани.
Для карлика это тоже было очевидно. В руках его появилась еще одна книга со стилизованным рисунком, только переплет ее был зеленым. Он поднял ее повыше.
- Вот истинная книга дракона.
- Дай ее сюда!
Мани не обратил внимания на этот крик. Отпустив книгу так, что та проплыла в воздухе на несколько футов вперед, он добыл из ниоткуда другую, на этот раз небесно-голубую.
- Вот истинная книга дракона.
Сумрак хотел что-то сказать, но тут же осекся. Он просто смотрел на карлика и парящие в воздухе книги.
Вскоре перед Уэлленом и Забеной образовалась настоящая книжная радуга. Никогда еще Уэллену не доводилось видеть такого разноцветья. Он насчитал дюжину оттенков одного зеленого, и это наверняка были еще не все. Книга за книгой возникали и исчезали, уступая место другим.
- Все это - настоящая книга дракона. - карлик откровенно забавлялся ужасом на лице чародея. - Как и каждый том на каждой полке каждого коридора.
- Все... это?
Бедлам подозревал, что Серкадион Мани сказал еще не все, и последние его слова должны были исчерпать все запасы надежды и гнева, еще оставшиеся у Сумрака.
- Именно так, мой темный обиженный друг.
Мани махнул рукой, и разбросанные книги мигом вернулись на свои места. Бессчетные тома, созданные им, также пропали - несомненно, отправившись на свои полки.
Серкадион Мани широко улыбнулся и заключил:
- Тебе придется осмотреть и все остальные библиотеки.

Глава 18

Пурпурный Дракон продолжал вырываться из хитрой ловушки Серкадиона Мани. И ему время от времени удавалось немного продвинуться вперед. Скоро он сможет освободиться.
Скоро.
Старый волшебник погладил ладонью свою лишенную волос голову. Уэллен отметил, что он снова вздрогнул. Приступы - или что это еще могло быть - все учащались. Оставалось только гадать, понимает ли Мани, насколько переоценивает свои силы.
Сумрак до сих пор отказывался поверить в услышанное. Он сделал несколько шагов к хозяину цитадели.
- Ты лжешь! Наверняка лжешь! - Широким жестом он указал на остальные тома. - Все это - хитрость, тщательно подстроенная, чтобы спрятать ту, единственную, настоящую!
- Ты знаешь, кто я такой, враад, - укоризненно, точно отец, расстроенный поведением ребенка, отвечал Серкадион Мани.
- И еще как! Господин Дру Зери долго и упорно изучал твои труды! Именно из-за твоей писанины он пустился на поиски и нашел эту проклятую землю!
- Хотелось бы мне встретиться с ним. Судя по слышанному мною, он был личностью весьма примечательной. Враады, занимавшиеся не только удовлетворением своих детских фантазий, даже в мое время встречались крайне редко... а я прожил гораздо дольше, чем ты, юноша.
- И поэтому я уверен, что у тебя есть то, что я ищу! - победно заявил Сумрак. Безумным он больше не казался. - Иначе ты не мог бы жить до сих пор! Никак не мог бы!
Мани приподнял безволосую бровь:
И это все, что тебе нужно? Ничего более? Тысячи тысяч лет исследований - и тебе не нужно больше ничего?
Его безразличный тон возбудил всеобщее любопытство. Если Серкадион Мани говорил о бессмертии, которого многие добивались на протяжении тысячелетий, то его тон, мягко говоря, озадачивал. Уэллен не верил, что можно так беспечно относиться к изумительному открытию. Ни один из знакомых ему колдунов не нашел способа проникнуть в тайну вселенной и продлить собственную жизнь более чем на три или четыре столетия. Даже Короли-Драконы были смертны...
Откинув на спину капюшон, чародей почти взмолился:
- Да, это - все, чего я хочу! Все! Я не отдам этому миру ни души, ни тела!
- Хм-м-м...
Серкадион Мани, конечно, видел то, чего не мог понять отчаявшийся собеседник. Да и любой, кроме самого Сумрака, увидел бы это. Правда заключалась в том, что чародей уже давно отдал этому миру и душу, и тело - или, по крайней мере, большую часть того и другого. Остаток принадлежал земле под названием Нимт. Чародей разрывался между двумя мирами, и ни один из них не сулил ему простой и спокойной судьбы.
Сумрак оглянулся в поисках поддержки.
- Господин Бедлам, прости меня. Заклятие, которое мои кузены применили к Забене, подсказало мне дерзкий план - я спрятал свое заклятие в твоем сознании. Я не желал тебе дурного. Мы все обсудили с Зеленым Драконом.
Значит, они оба его предали! И только Забена доказала, что ей можно доверять. Если бы не она, лучше бы и мысли такой никогда не возникало - искать Драконье царство. Ничего здесь нет, кроме коварства и алчности...
- Как ты вырвался от Повелителей Мертвых?
- Они - лишь призраки того, чем мы были прежде. Только мне удалось сохранить связь с Нимтом, с силой, которая одновременно - наше благословение и проклятие.
- Он хочет сказать, что пробился назад и установил связь с миром, разрушенным моим народом, - уточнил Серкадион Мани. - Только настоящий враад мог бы додуматься до союза с силой, которую я счел безнадежно извращенной.
- Такой же, как и ты сам. - Нет.
- Не верю.
Однако в голосе Сумрака появилась нотка неуверенности. Твое неверие ничего не значит, - с отвращением сказал карлик. - Я совсем забыл, что происходит, когда встречаются два враада. Что ж, пока не дошло до ссоры, я, пожалуй, дам тебе то, чего ты хочешь, а затем уходи. - Он моргнул. - И не трудись возвращаться. Наш отдаленный потомок больше не сможет открыть для тебя путь в цитадель. Скорее наоборот - навсегда закроет его.
- Все, что мне нужно, - это тайна бессмертия... и обещание, что господин Бедлам не станет частью твоих коллекций.
Лицо Серкадиона Мани слегка исказилось от боли.
- Он останется здесь не дольше, чем сам пожелает. А теперь...
Согбенный колдун покопался в складках своего балахона и вытащил новую книгу. Переплет ее был черен, как смоль. Уэллен решил, что этот цвет подошел бы для смерти, но никак не наоборот. Мани подал книгу чародею.
- Вот то, что ты искал. Прочти, воспользуйся - если захочешь - и уходи. Можешь поблагодарить господина Бедлама за то, что остался цел, и за то, что вообще получил шанс проникнуть сюда.
- Я уже отблагодарил его. Надеюсь, однажды он поймет это, хотя бы ради того, кто нам обоим известен.
Склонив голову, Уэллен постарался не смотреть в хрустальные глаза чародея. Быть может, Сумрак - или Геррод - и был далеким предком ученого, но теперь от прежнего человека осталась только тень. Он воистину вжился в выбранное себе самому имя.
Схватив книгу, чародей принялся лихорадочно листать ее. Нетерпение заставляло его перебрасывать страницы с такой быстротой, что казалось чудом, как он успевает прочитать хоть что-то. Серкадион Мани несколько мгновений наблюдал за ним, затем неодобрительно прищелкнул языком.
Так ты ничего не найдешь. Продолжая в том же духе, ты будешь листать этот том вечно. Просто подумай о том, чего желаешь. Моя книга сама сделает все остальное.
Сумрак явно отказывался верить карлику, но все же решил попробовать. Он слегка отстранил от себя книгу дракона - Уэллен подозревал, что в этом не было надобности, но Сумрак всегда держался несколько театрально - и воззрился на нее.
Страницы зашелестели в воздухе и остановились, когда были пролистаны примерно две трети тома. Сумрак хлопнул рукою в перчатке но странице, что заставило карлика сдвинуть брови, притянул книгу к себе и принялся жадно читать, не обращая внимания на то, как исказило отчаяние его облик.
Поначалу все, видимо, шло хорошо, но вскоре чародей нахмурился. Он перечитал часть страницы, слегка шевеля губами, точно не мог поверить написанному.
- Но этого не может 6ытъ\ - заорал он. - Это шутка! Ты никогда бы не сделал этого! Ведь это значит - целиком отдаться этой земле и ее растреклятому алчному сознанию! И навеки остаться прикованным к одному-единственному месту!
- Что, как ты можешь видеть, сущая правда.
- Но ведь тебя видели по всему Царству драконов!
- Есть способы. Временные меры, позволяющие почувствовать вкус внешней жизни.
Теперь отвращение появилось на лице Сумрака.
Вот ты-то, в конечном счете, и есть истинный враад, хотя навеки привязал то, что от тебя осталось, к этим землям! О такой извращенности я мог бы лишь мечтать!
Серкадион Мани взялся за голову.
- Я дал тебе то, чего ты хотел. Если ты предпочитаешь отказаться, то наши дела кончены. Можешь оставить нас в любой момент, когда захочешь.
- Оставить вас?!
Чародей швырнул книгу дракона на пол и резким движением надвинул на голову капюшон. Укрытый широким плащом, он сделался совершенно иным человеком.
- Только вместе с ними!
- Я знала, что ему нельзя доверять! - прошептала Забена. - Он сделал вид, что пленен и почти мертв, только затем, чтобы ты помог ему попасть сюда!
- Я не знаю...

Предыдущая страница 21 Следующая страница


Книга дракона 22

Серкадион Мани подошел к ним.
- Они не желают идти с тобой. Уходи, или останешься здесь навсегда.
Протянув руку, чародей попытался воззвать к смущенному ученому:
- Господин Бедлам, пусть он расскажет тебе, что случилось с теми, кто входил в цитадель! Спроси, почему ни Короли-Драконы, ни все остальные, кто искал - как вижу, зря - тайны этого чудовища, так и не смогли задать этим счастливчикам ни одного вопроса! Спроси, что с ними сталось!
Серкадион Мани направил палец на другого враада.
- Тебе пора уходить.
Фигура в плаще окуталась ярким изумрудным сиянием. Чародей улыбнулся, и сияние исчезло - так же внезапно, как появилось.
- Мои кузены проявили больше воображения. Беспомощные, Уэллен с Забеной отступили от Серкадиона Мани. Карлик не обратил на них внимания.
- Ты хочешь воображения?
Книги с полок впереди, позади и по сторонам от чародея метнулись вперед.
Сумрак закрыл лицо от налетевшего книжного урагана. Хотя он наверняка воспользовался своим даром, чтобы защититься, несколько томов звучно ударились о его голову. Чародей упал на колено. Книги дракона, которых он жаждал так долго, продолжали лететь в него.
Уэллен, не в силах выносить все это, перестал пятиться и подошел к карлику. Мани все еще держался за голову, он дышал с трудом, но на подошедшего внимания не обратил, сосредоточившись на добивании противника.
- Недостаток знаний - опасная вещь! - прохрипел он. Несмотря на кажущуюся победу, Серкадион Мани с каждой секундой уставал все сильнее и сильнее.
Голова Уэллена буквально завопила в предчувствии опасности, но неопытный колдун игнорировал предостережение и проснувшийся страх. Неважно, что было причиной - безмолвная беседа Сумрака с призраками предков или его собственный короткий разговор с духом Шариссы Зери, но он не мог позволить Серкадиону Мани продолжать избиение.
Изо всех сил желая, чтобы произошло хоть что нибудъ, Бедлам тронул карлика за плечо.
А в комнате, где рвался на волю Король-Дракон, страница, удерживавшая его, вспыхнула ярким пламенем.
Пурпурный заревел.
Уэллен не ожидал от Серкадиона Мани стона, однако хозяин цитадели застонал - и громко. Согнувшись почти пополам, он опустился на пол, все еще держась одной рукой за голову.
- Слишком... - пробормотал он. - Слишком... но этого не может быть! Только не со мной! Он вырвался! Вырвался...
- Что ты сделал? - спросила волшебница, подходя к Уэллену.
Корчившийся на полу карлик, казалось, был оглушен - хотя, возможно, так подействовало волшебство. Бормотание постепенно затихало. Наконец Серкадион Мани замер. Уэллен с недоверием осмотрел свою руку, гадая, не он ли причиной всему случившемуся. Забена придвинулась ближе, но он боялся дотрагиваться до нее - вдруг волшебницу постигнет та же судьба, что и карлика?
- Не знаю... я не мог ничего такого...
Он потянулся к поверженному, но в последний миг отдернул руку. Уэллен не желал смерти Мани, а тот вполне мог и умереть от нового потрясения. Ученый все еще не умел управлять своим даром.
Понимая его страх, Забена опустилась на колени и осмотрела неподвижное тело. Первое ее прикосновение было опасливым, но карлик никак не отреагировал, и волшебница стала менее осторожной. После краткого осмотра волшебница отбросила назад волосы, упавшие на лицо, и сказала:
- Он или в трансе, или под какими-то чарами.
- Ты можешь что-нибудь сделать?
- Ради этого паразита я ничего делать не собираюсь, но - нет, не могу. Что бы с ним ни было, мне это не по силам.
- Я могу попробовать еще раз до него дотронуться, - предложил ученый после некоторых колебаний, - но это, скорее всего, лишь причинит ему больший вред. Я... я боюсь касаться даже тебя.
Прежде чем он понял, что Забена намерена делать, она протянула руку и взяла его за плечо.
- Не...
Но ничего не произошло, и Бедлам осекся, глядя на волшебницу.
Та улыбнулась:
- Ну, похоже, ты успокоился. Я полагалась на то, что ты не захочешь причинять мне вред. И оказалась права.
Как ученый он нашел бы ее логику уязвимой - особенно если вспомнить многие факторы, которых она не учла. А как человек был абсолютно согласен с волшебницей... хотя и не собирался ей об этом говорить.
Взгляд его упал на грандиозный книжный завал посреди коридора.
- Сумрак!
Едва не волоча Забену за собой, он бросился к тому месту, где видел чародея в последний раз. Он не мог простить ни безумного чародея, ни Серкадиона Мани, однако зла им не желал. Он до сих пор сочувствовал Сумраку и в то же время удивлялся, как до сих пор держится сам. Может, и он такой же безумец? Или даже хуже?
Они принялись разбирать завал. Ученый был поражен как количеством книг, так и их сохранностью. Поначалу выходка Серкадиона Мани удивила его - он не думал, что карлик станет рисковать своими трудами. Теперь он понял, что хозяин цитадели, прежде чем послать книги на врага, позаботился об их неуязвимости.
Они все раскидывали тяжелые тома, Уэллен - в спешке, Забена - с видимой неохотой. Вероятно, она была убеждена, что из ее жизни сами собой исчезли сразу две серьезные проблемы. Уэллен понимал: не будь она уверена, что он не уйдет, бросив Сумрака, не стала бы помогать. Ни за что.
Книжный обвал понемногу поддавался его усилиям, однако чародея Уэллен отыскать не мог. Он обошел курган, решив, что начал разбирать его не с той стороны.
Отбросив в сторону еще с дюжину томов, Забена выплюнула, словно ругательство, титул своих бывших хозяев и сказала:
- Уэллен, про него надо забыть! Давай лучше поищем выход отсюда!
- Без Сумрака мы не уйдем! Вспомни, он спас тебе жизнь!
- И мы расплатились с ним сполна! Хотя бы тем, что все это обернулось частью его замысла... - Тут она вздрогнула. - Интересно, что он с ними сделал? Ведь он наверняка одолел их... - Глаза ее округлились. - Боги, какая сила! Какое мастерство!
- С-с-спассибо... - донесся шипящий голос с той стороны, где они оставили карлика. - На с-с-самом деле это было вовс-с-се нес-с-сложно!
Исполин в чешуйчатых доспехах, Пурпурный Дракон словно явился из ночного кошмара. Он заполнял собою весь коридор - столь огромен он был даже в человечьем обличьи. Гребень в виде драконьей головы, злобно взиравшей на людей, почти доставал до потолка. Под забралом жутко горели глаза. Чудовищный рыцарь выглядел абсолютно реальным. Невозможно было поверить, что на самом деле эти сверкающие доспехи - чешуйчатая шкура дракона, преображенная меняющим форму заклинанием.
В одной руке он держал бесчувственного Серкадиона Мани, а другую протягивал к Уэллену с Забеной.
- Наконец-то ты мой, ч-ч-человечек! Теперь все принад-леж-ж-жит мне!
Он поманил их к себе.
Тело Уэллена поднялось, хотя сам он изо всех сил старался сопротивляться. Забена уже двигалась к облаченной в доспехи фигуре. Мельком взглянув на ее искаженное ужасом лицо, Уэллен подумал, какой же вид у него самого.
Пурпурный Дракон заставил их остановиться на расстоянии вытянутой руки. Одним взмахом когтя он мог бы разорвать горло обоим. Тут, вблизи, ученый заметил, что дракон не так уж безмятежен, каким желает казаться. Он явно был напряжен до предела. Чувствовалось, что Пурпурному тяжело управлять положением.
Больше всего дракона выдавали шипящие нотки в голосе. Чем сильнее он волновался или уставал, тем явственнее становилось шипение.
- Наконец-то! Теперь мне нуж-ж-жен лиш-ш-шь этот пронырливый чародей, оказ-з-завш-ш-шийся пос-с-следней соломинкой! - Дракон сухо хмыкнул. - Ес-с-сли бы не он, я все ещ-щ-ще продолж-ж-жал бы борьбу! Хотя ис-с-сход ее все равно был предреш-ш-шен! Я лишь одерж-ж-жал бы победу чуть позже!
Уэллен с Забеной снова начали двигаться помимо собственной воли. Волоча за собой карлика, дракон прошел между людьми и окинул взглядом море знаний, в котором Серкадион Мани утопил Сумрака.
- Пус-с-сть станет как было.
Книги дракона разлетелись по разным полкам. Незаметно было, чтобы Пурпурный расставил их но порядку. Он просто пожелал убрать их с дороги. В данный момент всеми мыслями дракона владел Сумрак - последняя нерешенная проблема.
Однако, когда книги разлетелись, на месте кургана не оказалось и следа закутанного в плащ чародея. Король-Дракон сделал пару шагов вперед и уставился в пол.
- Ба-а! - Он повернулся к Уэллену. - Твой товарищ-щ-щ либо пал ж-ж-жертвой этого проклятого маленького гномса, либо беж-ж-жал, обез-з-зумев от страха передо мной! В любом с-с-случае, он нам больш-ш-ше не помеха!
Уэллену не верилось, что Сумрак мог струсить. Однако, скорее всего, он и вправду бежал. Заклятие вечной жизни Серкадиона Мани ему не понравилось, да еще Король-Дракон вырвался на свободу - учитывая все это, чародею совершенно незачем было здесь задерживаться.
И все же он дрался с Мани за свободу Уэллена...
Дыхание Пурпурного участилось. Опустив Серкадиона Мани на пол, он прислонился к стене. На какой-то краткий миг мерцающее свечение охватило его тело...
Уэллен обнаружил, что может шевелить пальцами. При сложившемся положении дел это было не бог весть какой - но все же победой. Это означало, что Король-Дракон слабеет.
Ящер тем временем медленно приходил в себя. Он сверкнул глазами на людей - не дерзнут ли позубоскалить над его слабостью? Но даже если бы им пришло в голову подобное безумие, они до сих пор не могли вымолвить ни слова под действием его чар. Удовлетворенный, дракон обдумал свой следующий шаг и принял решение.
- Теперь в вас обоих нет нуж-ж-жды, - сообщил он. Бедлам понял, что дракону - как раньше Серкадиону
Мани - становится все труднее и труднее контролировать положение. Ему надо найти другой способ удерживать пленников, чтобы перераспределить силы.
- Вас следует отос-с-слать в королевс-с-ские пещ-щ-щеры. Затем, когда будет время, я смогу выж-ж-жать из вас вс-с-се, что вы знаете.
Он небрежно взмахнул рукой - и тут же раздраженно зашипел, поскольку люди не двинулись с места. Король-Дракон уставился на них долгим тяжелым взглядом. Уэллен ощутил слабое давление, которое быстро исчезло.
Почему вы здес-с-сь? Что вас удерж-ж-живает?! - Пурпурный Дракон схватил карлика за ноги и поднял так, чтобы заглянуть ему в глаза. - Это - твои проделки! Но они тебя не спас-с-сут! Теперь твои драгоценные книги - мои. И ос-с-станутся моими! - Из пасти его на миг выскользнул влажный язык. - Ты хотел бы, чтоб я прос-с-сил твоей помощ-щ-щи, не так ли?! Думаеш-ш-шь, я так глуп, чтобы рисковать возмож-ж-жностью твоего бегства, ос-с-свобождая тебя от заклятия хотя бы на миг? Ты не сможеш-ш-шь ни двигаться, ни говорить, пока я не смогу убедиться в том, что ты вправду будеш-ш-шь помогать мне!
Наводящий ужас рыцарь опустил своего недвижного пленника и оглядел помещение библиотеки. Коридор казался бесконечным в обоих направлениях. Выругавшись, гигант повернулся к двоим беспомощным людям.
Уэллен обнаружил, что снова может двигаться, и выжидающе поднял глаза на Короля-Дракона.
- Мне нет нуж-ж-жды тратить силы на тебя, человечек! Ни ты, ни твоя подруга не обладаете сколь-нибудь знач-ч-чи-тельной силой. С-с-следовательно, не сможете и беж-ж-жать, если вы с-с-столь безумны, чтобы попробовать.
Ученый отлично понимал, что шансов у них нет. Позже все может измениться, но в данный момент им оставалось лишь повиноваться.
- Я понимаю.
- Я уверен, что да. Вы оба понимаете это. Забена ахнула, вновь обретя способность владеть своим телом, и поспешно кивнула.
- Значит, мы понимаем друг друга. Хорош-ш-шо. - Король-Дракон взглянул в коридор, где возник с самого начала, кивнул сам себе и добавил: - Ес-с-сли я не могу телепортировать вас отсюда, мы долж-ж-жны отыскать портал - такой же, как тот, через который вош-ш-шли. Вы оба пойдете первыми... на вс-с-сякий случай.
Уэллен потянулся было к волшебнице, но рука ящера преградила ему дорогу. Жест был достаточно ясен. Король-Дракон не настолько уж доверял их внешнему бессилию и не хотел позволить пленникам сговориться.
Почти рядом, но на расстоянии вытянутой руки, оба двинулись вперед. Ужасный рыцарь следовал за ними в нескольких шагах позади. Крошечное тело Серкадиона Мани ничуть не замедляло его шага. Он нес волшебника, как человек мог бы нести легкий мешок, - пожалуй, самый унизительный из возможных вариантов.
Шли молча - Король-Дракон, видимо, вел счет своим приобретениям. Однако Уэллен сомневался, что успех его так полон, как тот себе представляет. Цитадель - и особенно библиотеки, ~ казалось, принимала нового хозяина с неохотой. Если достаточно было одолеть Серкадиона Мани, то почему дракон не способен телепортироваться внутри цитадели? В самом деле, если все вокруг принадлежит ему, значит, никакой опасности нет.
Но в таком случае ему бы не понадобился живой щит. Король-Дракон отлично понимал, что бой еще не завершен. Он захватил в плен хозяина, но у того остались слуги.
Через некоторое время ученый решился завязать разговор.
- Прентисс Асаальк и вправду мертв?
К его немалому удивлению, царственный ящер ответил:
- Карлик был прав. Твой лазурный товарищ-щ-щ быстро доказал, что слишком изворотлив, чтобы жить. Я могу терпеть амбиции в тех, кто полезен, но лиш-ш-шь пока они помнят свое мес-с-сто. Я понял, что он никогда не покорится, и потому сыграл на его надменнос-с-сти и амбициозности! - шипящий смешок. - Ош-ш-шейники бывают разные, Неуж-ж-жели я мог сглупить и поверить ему? И позволить разыс-с-скать тебя и привести ко мне!
Значит, Асаальк сам предложил...
Пошел бы я сам на это в его положении? - спросил себя ученый.
- Впроч-ч-чем, скоро вы оба узнаете, что такое ош-ш-шейни-ки. Они покажут вам ваш-ш-ше место, как и всем прочим до вас. Да, мне полезны были внеш-ш-шность и сознание голубокож-ж-жего, но его сомнительные уловки мне не нужны. Ош-ш-шейник, который он в невежестве своем надел, вытянул из него всю память. Это всегда получаетс-с-ся лучше, если они не знают, что долж-ж-жно случиться. Увы, ошейник означал его безвременную смерть. Вытянув память, он уничтожает все, что ос-с-стается. - Последовала пауза. - Молись, чтобы не ос-с-скорбить меня так, как он. Я могу и спутать ош-ш-шейники.
Последняя реплика способствовала возобновлению молчания. Уэллен переглянулся с Забеной - это было их единственным способом общения. Следовало бежать. Рассуждения дракона об их общем будущем были даже чересчур ясны. В отличие от Зеленого Дракона, этот не стеснялся распоряжаться гостями ради своих прихотей.
Полки, полки и полки - и все полны книг! Все это были знания, скопленные карликом в течение тысячелетий. Может, в каком-нибудь томе есть ключ к их спасению? Уэллен с громадным удовольствием пролистал бы несколько томов - хоть одним глазком бы взглянул на их содержимое.
- С-с-сколько знаний! - заметил Король-Дракон тоном, который, вероятно, означал у него восхищение. - Хватит ли времени на все это?
На долю секунды желания ученого и Короля-Дракона совпали.
- На корешках нет наз-з-званий. Как же узнать, что внутри?
Этот вопрос задавал себе и Уэллен, но ответа явно было не найти, если только дракон не снимет чар с Серкадиона Мани.
- Человечек!
Король-Дракон не останавливался, а потому и Уэллен только оглянулся на ходу в ожидании продолжения.
- Не кажется ли тебе это мес-с-сто живым.. Ученый обдумал этот вопрос.
- Я бы не удивился.
- Согласен. - Горящие глаза дракона неустанно шарили по полкам. - Так много чудес... - Но восхищение его исчезло, едва Король-Дракон устремил взгляд вперед. - Однако кое на что я способен и без этого проклятого бес-с-сконечного коридора!
Не успел он договорить, как впереди появилась одинокая металлическая дверь. Это произошло так внезапно, что Уэллен с подозрением взглянул на неподвижного карлика. Быть может, Серкадион Мани все еще управляет своими владениями?
Дверь, когда они подошли к ней, оказалась простой металлической с обыкновенной дверной ручкой. Замка не было, но древний колдун и не нуждался в замках. Остановившись, все они несколько мгновений рассматривали выход. Что лежало за дверью - знал один Серкадион Мани. После непродолжительной безмолвной беседы дракон взглянул на ученого.
- Ты! - зашипел он, указывая на Уэллена кончиком когтя. - Ты откроеш-ш-шъ ее!
Понимая, что выбора нет, Бедлам шагнул вперед. Он мог лишь надеяться на лучшее. Обхватив ручку пальцами, он потянул.
Забена ахнула.
- И - нич-ч-чего, - пробормотал Король-Дракон. - Я поч-ч-чти разочарован.
Уэллен, в чьих ушах еще отдавался стук собственного сердца, заглянул за дверь. Всего лишь еще один коридор. Ни ловушек, ни видимой угрозы.
Кроме чьего-то взгляда. Очевидно, Серкадион Мани имел собственные причуды - другого объяснения странному устройству и убранству нового коридора не находилось.
Они оказались в огромном, вытянутом в длину зале, созданном обезумевшим шахматистом. Пол, стены и потолок представляли собой сплошную, бесконечную шахматную доску. Дверей нигде, кроме самого дальнего конца, видно не было - как и мебели либо украшений. Из-за бесчисленных клеток трудно было даже сказать, где кончается пол и начинаются стены. Уэллен не удивился бы, если бы все они взошли на какую-нибудь из стен и даже не заметили перемены.
- Что ещ-щ-ще за новое сумасшествие?! От одного взгляда голова круж-ж-жится! - Сощурившись, Пурпурный обратился к шедшим впереди пленникам: - Пож-ж-жалуй, женщина пойдет первой. Несколько шагов. А иос-с-сле - и мы с тобой, человечек. Рядом. Если ты отойдеш-ш-шь хоть на фут дальше, чем нужно, берегис-с-сь! Ты долж-ж-жен быть в пределах досягаемости. Но убить тебя я могу и издали.
- Я понимаю.
Коготь дракона слегка коснулся щетины под подбородком Уэллена.
- Еще бы!
Все трое двинулись вперед медленным, но твердым шагом. Теперь Уэллен видел ужасного воина в профиль. Пурпурный Дракон, шествующий с клетки на клетку, выглядел, точно единственная уцелевшая на доске фигура, представлявшая собою одновременно коня и короля. Ученый вообразил себе полный набор подобных фигур, где роль второго короля играл Серкадион Мани. Забена была ферзем, непонятно только, белым или черным. Что же до собственной его позиции - Уэллен мог вообразить себя лишь пешкой в самой середине шеренги.
Однако ходом средних пешек зачастую начинают открытые гамбиты...
Мысль была странной, и ученый не понимал, почему она забрела ему в голову. Когда-то он очень увлекался шахматной игрой, но в последние годы забросил. Подготовка экспедиции требовала полной самоотдачи. Времени на игры не оставалось.
- Есть ли в этом проклятом мес-с-сте хоть один коридор, который не тянется без конца?! - прорычал Король-Дракон.
В нем начинала сказываться усталость. После изнурительной борьбы за свободу и схватки с Мани Пурпурный был вынужден без передышки поддерживать чары, пленившие карлика, да еще - во всяком случае, так думал Уэллен - на каждом шагу искать колдовские ловушки, расставленные прежним хозяином.
Прямо из пола перед ними выросла фигура, облаченная в черную кольчугу и кованые доспехи - простые, но отлично сработанные. Лицо воина полностью скрывал шлем. Руки в железных перчатках сжимали секиру длиной почти в две трети роста Уэллена. Сам же таинственный воитель превосходил Короля-Дракона как ростом, так и сложением.
- Выз-з-зов? - насмешливо зашипел дракон. - Какой же это вызов?
С этими словами он поднял свободную руку.
Доспехи воина засветились красным, точно плавящееся железо.
Внезапно Пурпурный зарычал и отдернул руку, словно кто-то укусил его за палец. Пока он потирал ее, безмолвный страж сделал два шага вперед и сдвинулся на клетку вправо. Теперь он стоял точно напротив свернувшегося клубочком Серкадиона Мани.
А позади выросла вторая черная фигура. Эта была поменьше, но облачена в точно такую же броню. Новый воин выглядел не менее угрожающе, несмотря на разницу в росте. Быть может, этому способствовали булава эбенового дерева и щит. Второй страж также сделал два шага вперед и остановился.
Король-Дракон зашипел.
Волшебные алые плети метнулись к нападавшим.
Тот, что был повыше, развеял колдовство в дым. Сделав еще шаг вперед и два влево, он оказался лицом к лицу с Забеной. Та поспешно отступила к Уэллену.
Второй, после краткой борьбы с волшбой Короля-Дракона, шагнул к пришельцам.
Позади появились еще два стражника, в точности подобные меньшему. Вдалеке, слева от ученого, возник еще один. Этот был почти так же высок, как и первый, но стройнее. В руках он держал длинный лук темно-красного цвета, и сверкающая золотая стрела уже лежала на тетиве.
- Нам нужно вернуться в библиотеку, - прошептала Забена. - Пожалуй, Король-Дракон не справится с ними так просто.
Кивнув, Бедлам оглянулся в поисках двери... и обнаружил, что ее больше нет.
- Похоже, тут нам выбирать не приходится. - Он снова, сощурившись, взглянул вперед. - Вторая все еще на месте!
- Но тогда придется идти мимо них. Пурпурный, стоявший неподалеку, слышал все.
- Они - ничто против меня! Я знаю, в чем их слабос-с-сть! Он поднял своего зачарованного пленника - так, чтобы воины могли видеть его.
- Здесь у меня ваш хоз-з-зяин! Сдавайтес-с-сь, или я убью его!
Лучник сделал несколько шагов вперед, поравнявшись с первым стражником. Король-Дракон развернулся и поднял Серкадиона Мани, закрывшись живым щитом, но лучник стоял неподвижно.
Зато воины пониже ростом - все как один - шагнули вперед.
И тут Уэллен понял, во что они влипли. Этот зал отнюдь не ради украшения был отделан под шахматную доску. Потирая подбородок и размышляя, ученый случайно поднял взгляд.
- Забена! - шепнул он. Она тоже взглянула вверх.
Больше полудюжины воинов рассредоточились у верхних краев стен и на потолке. Тот факт, что стояли они, в некотором смысле, вниз головой, их вовсе не смущал. Большинство были такими же, как и те, что заслоняли путникам дорогу, а один, в черном облачении с капюшоном, напоминал священника.
Все они были вооружены и не спускали глаз с незваных гостей.
Услышав голос Уэллена, Король-Дракон повернулся к людям. Куда это они уставились?
- Дракон Глубин! Лучник пустил стрелу.
Выстрел должен был получиться исключительно точным, однако Уэллен не сомневался, что только случайность спасла беззащитного Серкадиона Мани, болтавшегося в драконьей лапе. Обремененный живой ношей, Пурпурный не успевал увернуться от стрелы. Тем не менее он вовремя среагировал и отклонил ее колдовством. Обычная стрела, конечно, не могла бы повредить дракону, но вряд ли Серкадион Мани удовлетворился обычными стрелами, когда создавал эти чудовищные шахматы.
Слева из пола возник новый стражник, а на стене - еще один. Этот, несмотря на обычные доспехи, обладал явно женскими формами и держал в руке украшенный самоцветами скипетр.
- Пешки, конь... - Приглядевшись к лучникам, ученый продолжал: - Ладьи, похоже; там - слоны, и вот теперь - ферзь. - Уэллен еще раз оглядел сводящий с ума коридор. - Но где же король?
- О чем ты? - пробормотала волшебница, не спуская глаз с тревожного зрелища.
- Это что-то вроде смертельной партии в шахматы! Если дракон и слышал их, он ничего не сказал. Ему было не до пленников: на него надвигались сразу несколько зловещих фигур, причем каждая - по своим правилам. Стоявшие на стенах и потолке также приблизились. Пока что реальную угрозу представлял собою лишь лучник-ладья, однако стражники постепенно отрезали пришельцам все пути к спасению. К тому же трудно было сказать, на что способны ферзь и король, который, несомненно, вскоре должен был появиться. Вдобавок этих фигур могло быть и не по одной - как знать, не отличались ли шахматы Серкадиона Мани от тех, в какие играл ученый? Сам Уэллен, имей он такую доску, наверняка добавил бы фигур к стандартному набору. И подозревал, что Мани именно так и поступил.
Пурпурный пустил в ход новое заклинание. Фигуры окутал туман, отчего те на миг приостановили движение. Скорее всего, ждали, не сотворит ли дракон чего-то посерьезнее. Шипя, Король-Дракон забормотал себе под нос, и туман принял зеленоватый оттенок.
Ближайшая пешка упала ничком и исчезла.
- Ха!
Воодушевленный успехом, Король-Дракон добавил зеленого тумана. Конь, стоявший напротив, замер, зато все прочие фигуры продолжали надвигаться, словно гибель одной придала сил остальным.
Уэллен заметил, что ферзь поднимает свой скипетр, и замер, раздираемый противоречиями. Предостеречь Пурпурного? Или позволить ферзю нанести удар? Любой вариант для них с Забеной - проигрышный. Дракон был нужен им для защиты от безмолвных стражников, но лишь стражники могли вырвать их из когтей дракона.

Предыдущая страница 22 Следующая страница


23 Ричард А. Кнаак

В конце концов ученый предоставил право решать самому Королю-Дракону - тот в последний момент заметил движение ферзя. Самоцвет в скипетре засветился багровым огоньком. Глаза Пурпурного сузились, казалось, источая тьму, парировавшую удар. Уэллен с Забеной увидели багровую вспышку, и затем тьма исчезла. Ферзь медленно опустил свое королевское оружие и стоял спокойно, словно ничего особенного не произошло.
- А мы не можем что-нибудь сделать? - спросила Забена. - У меня есть кое-какая сила! Может, мне и удастся стащить одного с потолка, чтобы он упал на тех, которые идут к нам!
- Не вздумай! - воскликнул ученый с внезапным воодушевлением.
Быть может, опасность для них не так уж и велика. Волшебница посмотрела на Уэллена так, словно тот потерял всякое ощущение реальности.
- Если ничего не делать, наверняка погибнем.
- Если не делать ничего, - отвечал он, сколько возможно понизив голос, - они могут и вовсе не обратить на нас внимания. Пока что они, заметь, нападают только на Пурпурного!
- Пожалуй, я предпочла бы не дожидаться, пока они убьют его. К тому времени мы окажемся в окружении.
Он кивнул:
- Я имел в виду, что нам не стоит нападать на них. По-моему, их интересует только Король-Дракон. - Уэллен указал на лучника на потолке. - Иначе мы давно были бы мертвы.
Конь, появившийся первым, наконец-то нанес удар. Шаг вправо - два вперед, шаг влево - два вперед; и, приблизившись вплотную к дракону, он с невероятным проворством поднял секиру и описал ею дугу. Король-Дракон был застигнут почти врасплох. Не доверяя волшбе на таком близком расстоянии, он отшатнулся и это едва не стало роковой ошибкой. Вес Серкадиона Мани заставил его потерять равновесие, и он чуть не упал.
Выругавшись, Пурпурный покосился на тело карлика и без церемоний отшвырнул его назад и в сторону. Теперь его когтистые руки были свободны, и в них появился невероятно длинный, причудливо изогнутый меч. Ни один человек не смог бы даже поднять такую тяжесть, однако дракон управлялся с мечом без труда.
Действует достаточно уверенно, - отметил ученый. - Сколько же времени он, втайне от своих собратьев, практиковался в этом заклинании? Можно подумать, он был рожден в этом теле!
Эбеново-черный «конь» снова описал дугу секирой - на сей раз сверху вниз. Блестящее лезвие не достало до цели менее чем на фут, однако это заставило дракона отступить еще на шаг. Если он не остережется, подумал Уэллен, то может наступить на...
Но Серкадиона Мани уже не было на клетке, куда его так бесцеремонно бросили.
В тот же миг это заметила и Забена.
- Гномс! - прошептала она. - Он освободился! Этого никак не могло случиться, однако в зале не осталось и следа создателя библиотеки. Уэллен даже не мог бы сказать наверняка, когда именно тот исчез.
Мимо, едва не попав в ученого, пронесся золотистый сгусток волшебной силы. Уэллен рефлекторно бросился на пол.
- Мы можем погибнуть, даже если они не намерены убивать нас! - прохрипел он.
Волшебница не отвечала. Опасаясь, что магическая стрела могла как-то задеть Забену, несмотря на то что явно шла мимо, Уэллен повернулся набок.
Забена исчезла.
На пол рядом с ним с железным лязгом упало что-то тяжелое. В первый момент ученый испугался, что это Забена. Нет, черный «конь», скрестивший оружие с Пурпурным Драконом. Шлем его был разбит, и Уэллен увидел, что скрывалось под ним.
От этого зрелища его едва не стошнило. Лицо под забралом - слава богу, видимое лишь частично - было высохшим, словно принадлежало мумии. По оценке ученого, воин был мертв уже долгие годы. От него не осталось ничего, кроме кожи и костей. По сравнению с этой фигурой даже Сумрак показался бы упитанным, полным жизни бодряком.
Лицо мумии, к ужасу ученого, начало медленно поворачиваться в его сторону. Уэллен быстро пополз прочь.
И тут что-то, чему он никак не мог сопротивляться, непонятно откуда взявшись, подхватило и понесло его.
Клетчатый коридор исчез. Впервые в жизни Уэллен обрадовался телепортации. И даже не задумался, кто ее совершил.
Очутившись в полутемной комнате, ученый испустил вздох облегчения... и, подняв взгляд, увидел нависший над ним призрак огромного, облаченного в черные доспехи и красный плащ, увенчанного короной воина. В руке тот держал длинный скипетр с радужным камнем на оконечности. Камень излучал такую мощь, что даже бездарный колдун-новичок, каким был Уэллен Бедлам, мог ее ощутить.
Он наконец нашел короля из шахматного набора Серкадиона Мани... или, скорее, король нашел его.

Глава 19

Черный король в молчании смотрел на прибывшего. Уэллен замер там, где материализовался, не зная, позволено ли ему шевелиться.
Ждал он, затаив дыхание, довольно долго, но фигура, словно бы выточенная из эбенового дерева, не двигалась. Ученый уже начал думать, не ошибся ли он в оценке ситуации. Глядя на закрывавшее лицо короля забрало, он спросил:
- Ты - тот, кто спас меня?
Ничего. Однако учитывая, какая мерзость должна скрываться под забралом, отсутствие реакции еще не означало, что ему, Уэллену Бедламу, не угрожает опасность.
- Я бы хотел встать, если только ты не возражаешь. Решившись принять молчание за знак согласия, Уэллен медленно поднялся с пола, не сводя глаз с владыки ночи. Доспехи принадлежали поистине исполинскому существу - пожалуй, оно превосходило даже Короля-Дракона в человеческом облике. Вообще-то подобные гиганты были неизвестны человечеству, но может быть, доспехи помогали своему хозяину казаться больше, чем на самом деле.
Все равно. Если этому созданию вздумается нанести удар, он, Уэллен Бедлам, никак не сможет защититься.
Он встал перед королем. Тот не реагировал. Тогда ученый шагнул вперед. И снова ничего. Он продолжал двигаться, пока не приблизился к гиганту на расстояние вытянутой руки. Скипетр не взметнулся вверх и не размозжил ему череп. Рука в железной перчатке не стиснула горло.
Тогда Уэллен легонько коснулся груди короля. Тот не шелохнулся, словно был вырезан из мрамора. - Слава богу... - выдохнул Бедлам.
Подумав об оружии, он попробовал забрать у короля скипетр, но тот был зажат так крепко, что, продолжая тянуть, Уэллен наверняка сломал бы фигуру. В раздражении он отошел от чудовищной куклы и начал изучать комнату.
Только тут он заметил, что в помещении было полно других фигур с огромного шахматного столика карлика - и едва сумел подавить возглас отвращения. Его окружал поистине легион мертвецов. Здесь был полный набор белых фигур и несколько черных. Да еще дубликаты - очевидно, на случай безнадежных повреждений. Больше ничего в комнате Уэллен разглядеть не сумел, и неудивительно - она была освещена одиноким бледно-голубым шаром прямо над головой ученого.
Он был один. Ни Забены, ни Серкадиона Мани... они пропали неизвестно куда. И, что было еще хуже, сам он тоже оказался неизвестно где. Но какой, оказывается, огромной была цитадель! Бесконечные библиотеки, бесчисленные коридоры и комнаты...
Ничего не оставалось, кроме как искать выход из этой комнаты и надеяться, что удастся найти Забену. А вдвоем они как-нибудь выберутся из этого средоточия парадоксов. Что произошло между карликом и драконом, Уэллена не интересовало - он желал лишь выйти на свободу.
Ученый двинулся в ту сторону, где было поменьше омерзительных воинов. Голова опять гудела, хотя он не заметил, когда именно это началось. Впрочем, толку в этом не было ровно никакого. Поблизости находилось слишком много возможных опасностей. Волшебный дар не сообщал ничего нового. Если бы одна из фигур подняла на него оружие, Уэллен бы не удивился.
Если это - предел его способностям, ему, пожалуй, никогда не бывать компетентным волшебником. Уэллен уже начал сомневаться, компетентен ли он хоть в чем-нибудь.
К своему облегчению он обнаружил, что светящийся голубой шар следует за ним. По крайней мере, можно не опасаться наткнуться на что-нибудь в темноте. Освещение, правда, все так же оставляло желать лучшего, однако путь впереди был ясно виден ярда на два, а поначалу он не надеялся и на это.
Теперь - только бы отыскать двери!
Пугающая мысль о том, что в это помещение можно попасть лишь с помощью телепортации, уже посещала его, но Бедлам старался не думать о подобном исходе. Если так - он обречен на заточение, а возможно и смерть, после чего в комнате станет одной мумией больше...
Уэллен ускорил шаг.
Прошло минуты три-четыре. И только тут ученого озадачило видимое отсутствие стен. Ни одной стены не попалось ему на глаза с тех пор, как он очутился среди шахматных фигур. Подняв взгляд, он обнаружил, что не видит и потолка. Пол под ногами, светящийся шар над головой да армия мертвецов позади - больше, казалось, вокруг не было ничего. Ушей его достигал лишь звук собственных шагов и шумное, тяжелое дыхание. Казалось, его окружало само забвение.
Забвение...
Он резко остановился и прислушался, надеясь вновь услышать прозвучавший в голове шепот. Или это - всего лишь его собственное воображение? Единственное слово, похожее скорее на шелест ветра, чем на человеческую речь, - и больше ничего. Шутки разгоряченного сознания?
Сознания...
И снова - одно-единственное слово!
- Есть здесь кто-нибудь?
Ответом было гробовое молчание, но теперь Уэллен был уверен, что говорил кто-то другой.
- Где ты?
Он не услышал даже эха собственного голоса. Казалось, даже звук здесь умирал...
Умирал...
На этот раз Уэллену показалось, что он определил направление. Трудно было сказать, не было ли это лишь плодом воображения, так как голос звучал только в его голове. И все же он был уверен, что, свернув направо, выберет верный путь. Быть может - и вовсе единственный.
- Прошу тебя, - прошептал ученый, проведя рукой по волосам - он пытался сосредоточиться. Несмотря на то, что шел он быстро, впереди не было видно никого. - Скажи, кто ты? Я не желаю тебе вреда.
Все это могло оказаться новым трюком Серкадиона Мани или Короля-Дракона, но Уэллен сомневался в этом. Этим двоим хватало хлопот и друг с другом.
Выбирать не приходилось. Он продолжал идти вперед. Возможно, это была самая нижняя секция цитадели. Вероятно, Серкадион Мани устроил здесь хранилище для того, что осталось от неудачных опытов, или для своих чудовищных игрушек, если можно так назвать шахматные фигуры. В любом случае, ученого интересовал только выход.
Нет выхода...
- Нет выхода? Но...
Он замолчал. Голос в голове явно имел в виду не его судьбу, а свою собственную. Только сейчас ученый почувствовал в голосе печаль и боль утраты.
Мольба об освобождении...
В голове его звучали не простые слова. Чувства. Смутные воспоминания. Предостережение.
Если он, Уэллен Бедлам, не остережется, его тоже может постигнуть такая судьба.
- Но где же ты?
Нужно было отыскать источник голоса. Возможно, он сумеет избавить говорившего от мук. И неплохо бы выяснить, что это за судьба его ждет и можно ли ее избежать.
Тускло-голубой свет выхватил из темноты впереди множество маленьких блестящих предметов.
Они были расставлены на низком пьедестале, где для каждого из них имелось собственное небольшое углубление. Флаконы размером с указательный палец. Всего их оказалось десять, и каждый был наглухо запечатан воском. Что находилось внутри, ученый не мог понять, а когда попытался всмотреться, оно свернулось, словно не желая показываться на глаза. В Уэллене возобладал ученый. Присев на корточки - так, чтобы глаза оказались на одном уровне с флаконами, - он снова попытался рассмотреть их содержимое. Углубления прочно удерживали флаконы на месте - они не выпали бы из гнезд, даже если бы пьедестал перевернулся. Сам пьедестал, кстати, был изготовлен из того же камнеобразного вещества, что и вся цитадель. Он буквально вырастал из пола. Вряд ли кому-нибудь, за исключением разве что дракона, удастся потревожить эту махину...
- Но что это?
У него появилось почти неодолимое желание коснуться ближайшего флакона. Желание было отчаянным, неотвязным - и, казалось, принадлежало не ему. Оно было связано с голосом. Тот, кто мысленно разговаривал с ним, желал, чтобы Уэллен коснулся флакона. Он умолял его сделать это. Уэллен поднял руку, собираясь повиноваться, но тут флаконы перестроились на его глазах.
Перед ним была пентаграмма. Почти такая же, как в замке Повелителей Мертвых. Судя по всему, он наблюдал за действием какого-то сложного заклинания, в котором ключевую роль играли запечатанные флаконы, расставленные по углам пентаграммы. А в центре, вместо одиннадцатого сосуда, помещался драгоценный камень чистейшей воды. Он был не похож на бриллиант, и потому ученый сначала не обратил на него внимания, но теперь видел, что камень нарочно огранили таким своеобразным способом. Если здесь все устроено так же, как у некромантов, камень в центре должен быть средоточием...
Но что же во флаконах, использованных для заклинания? Какие силы карлик заключил в каждый из них?
И что теперь с ними делать?
Побуждение коснуться ближайшего флакона возникло вновь, но ученый не поддался. Прикосновение к магической конструкции, созданной кем-нибудь наподобие Серкадиона Мани, может закончиться весьма и весьма плачевно. На карту была поставлена его собственная жизнь, не говоря уж о жизни Забены. Она тоже все еще была где-то в цитадели. Возможно, в плену у бессмертного карлика.
В плену...
Ученый ощутил леденящий холод. Возмущение и отчаяние потрясли его до глубины души. Пока он боролся с чувствами, в голове его снова зазвучала мольба.
Да их там много! - подумал ученый.
Много... душ?. , в плену... в плену! Уэллен, набравшись смелости, наклонился к переднему флакону.
Нет, не душа. Сознание. Разум.
Десять.
- Защити меня лорд Дразери! - пробормотал он, сбиваясь на знакомые с детства слова.
Вот, значит, на что намекал Сумрак! Вот что скрюченный карлик проделывал с теми, кого приглашал внутрь!
У него ничего не пропадает зря! Он сам это говорил!
Как же ему это удалось? Забирал воспоминания, как забрал их у самого Уэллена, тела использовал для своих колдовских нужд... Нет, тела, должно быть, в последнюю очередь, иначе сознание будет повреждено - а возможно, и вовсе уничтожено.
Когда предположения сделались чересчур абсурдными, Бедлам постарался - без особого успеха - отодвинуть их в сторону и сосредоточиться на сосудах. Внутри было что-то - не вполне белое, не вполне жидкое - прячущееся от его взора. Во всех флаконах - одно и то же.
Глубоко вздохнув, Уэллен дотронулся до ближайшего.
Прошуумоляюразбейдетиотецпомогимуж...
Вскрикнув от неожиданности, Уэллен отдернул руку. - Полегче! - прикрикнул он на разум, заключенный в сосуде. - Я же не могу так быстро...
Воспоминания и слова продолжали путаться в голове. Пожалуй, разуму, запертому во флаконе, тоже нелегко было понимать ученого.
Разбей, - вспомнил Уэллен. - Он сказал: разбей...
Что разбить? Флакон? Но тогда сознание погибнет...
Он покачал головой. Нет, не погибнет. Все десятеро уже мертвы, им просто не дают упокоиться в мире. Сколько же времени терпят они такую муку? Конечно, со временем сгорит и разум, но вот сейчас, на его глазах, они бьются в агонии, Бедлам чувствовал это. И не только тот, которого он коснулся, но - все, до единого!
Ученый хотел бы задать пленным множество вопросов, однако любое промедление только добавит им мук, которых, по милости Серкадиона Мани, они и без того натерпелись достаточно.
Прикосновение к флакону показало, что его невозможно высвободить из гнезда в пьедестале. Значит, требуется что-то твердое, чтобы разбить их. Поблизости ничего подходящего не было. Как бы ни хотелось Уэллену поскорее избавить бессмертных пленников от дальнейших страданий, бить стекло голыми руками не стоило.
В раздумье он опустил глаза и вспомнил о своих сапогах. Подошвы их были твердыми и тяжелыми - сапоги шились специально для опасного, долгого путешествия. Удобные, но увесистые, на невысоком каблуке, заказанном, надо признаться, в суетном стремлении прибавить себе немного росту.
Отступив на шаг, Уэллен смерил взглядом пьедестал. Если только повыше поднять ногу...
Стараясь не потерять равновесия, он изо всей силы ударил каблуком но флакону.
Осколки брызнули во все стороны.
Над остатками флакона поднялось что-то вроде струйки дыма. Она обвилась вокруг головы ученого, и уши его наполнил тонкий дрожащий звук. Перед взором Уэллена на миг возникло призрачное лицо женщины - больше он ничего не успел разглядеть. Впрочем, это могло просто почудиться... Потом дым свился в колечко и без лишних эффектов растаял.
Ученого захлестнула волна чувств - целая буря мольбы и надежды тех, кто еще оставался в заточении. Легкость, с которой удалось освободить первого, немало удивила Уэллена. Впрочем, Серкадион Мани вряд ли предполагал, что кто-то чужой сможет пробраться сюда. Уэллен подозревал, что главной причиной его появления здесь были как раз те, кому он собирался помочь. Присутствие Короля-Дракона, вероятно, позволило им обрести некоторую свободу и действовать но своему усмотрению.
Встав поудобнее, Уэллен снова занес ногу. Теперь он прицелился так, чтобы разбить не один флакон. Чем скорее он покончит со всем этим, тем лучше.
Еще три посудины разлетелись вдребезги под ударом каблука. Струйки дыма переплелись, а затем, подобно первой, свились колечками вокруг головы ученого. На этот раз он не увидел призрачных ликов, но ощутил невыразимую благодарность и облегчение.
Когда три освобожденных сознания рассеялись, ученый осмотрел оставшихся пленников. Излучаемые ими эмоции усилили его желание поскорее покончить со всей этой мерзостью. Он посмотрел на руки. Сосуды на поверку оказались очень хрупкими - возможно, это требовалось для заклинания. Ладони его были ничем не защищены, но выше-то - рукав... Если хорошо размахнуться, можно одним ударом покончить со всем сразу.
Обойдя пьедестал кругом, он примерился, размахнулся...
Голова его взорвалась предупреждающим воплем.
Бросившись на пол, Уэллен откатился в сторону. Голубой шар последовал за ним. Ученый привстал на корточки. Пьедестал смутно поблескивал на самой границе освещенного пространства. Никакой опасности видно не было.
- Что... ты... натворил... - донесся голос откуда-то из-за пьедестала.
Отчаяние нахлынуло на Уэллена - и не только источаемое пленниками. Его собственное было не меньшим.
- Ты понимаешь, что ты натворил?
Больше всего пугало то, что голос звучал отстраненно и спокойно, точно вопрошающий миновал точку гнева, перейдя к чему-то куда более холодному и убийственному.
Ослепительное пламя, вспыхнувшее на миг, заставило зажмуриться. Когда ученый снова смог открыть глаза, какая-то крохотная часть его сознания отметила, что вокруг, кроме него самого, пьедестала и новоприбывшего, лишь пустота.
Пустота - и Серкадион Мани.
- Осталось шесть, - отметил карлик, взглянув на нарушенную пентаграмму. - И в отнюдь не жизнеспособной конфигурации. Значит, управления нет.
Возможно, Уэллену просто показалось, однако он почувствовал удовлетворение, источаемое оставшимися в плену жертвами.
- Он будет обходиться с вами не лучше, чем я, мои маленькие друзья, - зарычал карлик. - А ты наконец нашел для себя место в Царстве драконов.
С этими словами Мани указал на опустевшее углубление в пьедестале.
Уэллен понимал, что надеяться можно только на хитрость. Только она могла хоть на время отсрочить неизбежное. Если не произойдет чуда, ничто не помешает Мани пополнить им свою ужасную коллекцию.
А что, если он уже успел проделать это с Забеной? Что, если одно из сознаний принадлежало ей?
- Можно задать вопрос?
В морщинистой руке карлика возник некий предмет, очень похожий на прежнее квадратное приспособление для чтения памяти.
Нет у меня времени ни для вопросов, ни для мятежных созданий! Каждое мгновение этот треклятый ящер уничтожает мою драгоценную работу! Фигуры не подчиняются, коридоры начали прогибаться... а виной всему - ты! Система была тщательно настроена, чтобы поддерживать равновесие и без нее все это просто не может существовать! Библиотеки сожмутся, стараясь уместиться в ограниченном пространстве... и нашего присутствия при этом учитывать не станут'
- Украв мое сознание, ты вряд ли восстановишь свою систему.
Серкадион Мани взглянул на оставшиеся флаконы.
- Я могу построить новую жизнеспособную комбинацию. Она будет работать, пока я не наберу достаточно материала для замены. Значит, еще женщина... и, может быть, дракон. Никогда не работал с сознанием дракона. - Несмотря на ограниченность во времени, колдун с головой ушел в размышления. - Привык полагаться на эльфов, гномсов и прочих. Они держались довольно долго, но были крайне несообразительны. Потом появились люди, они казались самыми подходящими, но выдерживали всего два-три столетия. - Он почесал подбородок. - Лучше всего подошел бы бессмертный, но и драконы живут долго... Пожалуй, они послужат хорошей заменой.
- Как же ты собрался заставить Короля-Дракона выполнять такую задачу? - спросил Уэллен. Он решил, что лучше быстрая смерть под обломками цитадели, чем триста лет мук, и теперь от души надеялся, что разрушение неизбежно.
- С тех пор как я сделал это открытие, у меня было время для обдумывания методик, - улыбнулся Мани. - Жаль, что нам не удастся обсудить все как следует. Ты - одаренный юноша. К несчастью для тебя, настала пора извлечь из этого пользу.
Ноги внезапно изменили Уэллену, и он, упав на колени, услышал, как оставшиеся во флаконах разумы оплакивают свои утраченные надежды и его потерянную жизнь.
- Скажи только одно! - Уэллен больше не пытался тянуть время, ему просто хотелось знать. - Где Забена? Что ты сделал с ней?
Улыбка карлика сделалась несколько кислой.
- Я не знаю, где твоя спутница. Но не тревожься, мой юный друг, - она вскоре присоединится к тебе. Без моей помощи из цитадели не выйти.
- А фигуры двигал не ты?
- Под конец на разговоры потянуло... - Мани обогнул пьедестал. - Вначале - я. Но появление дракона все спутало. Я потерял контроль, и эти, - он указал на пьедестал, - осмелились проявить некоторую независимость.
Ненависть к тюремщику, источаемая флаконами, чувствовалась до сих пор. Но Серкадион Мани лишь пожал плечами:
- Их никак не избавить от мук. Как и тебя. Именно от них зависит вся моя нынешняя работа и все возможные будущие исследования. Это заклинание необходимо мне, чтобы поддерживать систему. Конечно, я мог бы применять диски памяти, но они крайне недолговечны. Воспоминания меркнут.
Улыбка карлика снова сделалась шире. Он старался соблюдать вежливость - так, словно Уэллен имел свободу выбора.
- Иначе, поверь, я ни за что не стал бы пользоваться этим заклинанием.
Он направил серый квадратный предмет в сторону обездвиженного ученого.
- Это будет немного болезненнее, чем в прошлый раз. Заставило ли отчаянное положение вновь пробудиться его скрытый дар, или какая-то небрежность со стороны бессмертного была тому причиной - но ученый почувствовал, что тело стало легким. Он обрел способность двигаться.
И Уэллен сделал единственное, что пришло в его голову. Он бросился на Серкадиона Мани.
Не успел карлик и рта раскрыть, а тела их уже столкнулись. Оба упали, и серый предмет выскользнул из пальцев колдуна. Уэллен не обратил на это внимания. Если Серкадион Мани опомнится, он тут же подберет зловещее приспособление. Надо справиться с противником. А тогда, может быть, дойдет дело и до опасного артефакта.
Мани врезался во что-то твердое. Оба ощутили сильный толчок.
Пьедестал!
Воспользовавшись тем, что карлик большей частью принял удар на себя, Уэллен подхватил почти невесомое тело и швырнул вниз.
Раздался хруст стекла.
Отступив назад, ученый с облегчением и благоговением наблюдал, как шесть оставшихся жертв вырвались на волю. Несколько мгновений струйки дыма плясали над недвижным телом своего убийцы и поработителя, затем устремились к Уэллену, окутали его волной благодарности и поплыли прочь, рассеиваясь налету.
Едва они исчезли, раздался ужасающий стон. Уэллен почувствовал, как содрогнулся пол под ногами.
Неужели начали разваливаться библиотеки Серкадиона Мани? Заклинание разрушено...
- Нет!

Предыдущая страница 23 Следующая страница


Книга дракона 24

Скатившись с пьедестала, карлик поднял взгляд кверху. Наскоро осмотрев нечто, невидимое для Уэллена, Мани устремил взгляд на ученого. Тот обнаружил, что снова не может двинуться с места.
- Надеюсь, тебе понравилось. Ты был великолепен, мой юный и пылкий друг. Хоть и недолго. Если ты ухитришься применить еще одно заклинание, учти, что выбраться из моих владений не так легко, как освободиться от магических пут!
- Что ты собираешься делать?
Ученый приготовился к самому худшему. Видимо, он уничтожил результат тысячелетних трудов. Как ученый, он искренне жалел коллегу, однако здравый смысл подсказывал, что он поступил правильно. Какая бы судьба ни ждала его, она, несомненно, будет лучше той, которую готовил ему бессмертный колдун.
Но Серкадион Мани продолжал улыбаться, хотя теперь в его улыбке не было и тени веселья. С мрачным удовлетворением он ответил:
- Разрушение не начнется немедленно. Хотя ты и нарушил равновесие. Все придет в движение, пытаясь удержать цитадель в целости... и от этого хаос лишь усилится. И, что самое худшее, теперь я не могу ничем управлять. - Карлик покачал головой в глумливом сожалении. - Но все же я не в столь уж пиковом положении. Я учел и такую возможность. Существует способ - хоть и весьма радикальный - восстановить контроль. Если бы только вспомнить, какие последствия он влечет за собой, я мог бы...
- Восстановить контроль? Значит, ты больше не можешь управлять цитаделью?
Мани не отвечал. Глядя в никуда, он продолжал:
- Нет. Слишком давно это было. Ничего не помню, - он протянул руку к своему неподвижному пленнику. - Вставай, идем. Нам нужно прочесть одну книгу.
И они вновь очутились в библиотеке.
Коридор оказался другим - если только сами книги не изменили цвет переплетов. Корешки на полках были сплошь небесно-голубыми. Уэллен в который раз поразился размаху исследований Серкадиона Мани.
- Сюда.
Ученый следовал за карликом по коридору. Казалось, Мани был совершенно спокоен, несмотря на то что где-то поблизости рыскал Король-Дракон.
Согбенный карлик остановился у одного из рядов. Он быстро проводил пальцем по корешкам, бормоча что-то себе под нос. Уэллену оставалось только наблюдать.
- Вот!
Мани выдернул из ряда том и раскрыл его. Страницы, словно живые, зашелестели, переворачиваясь под его взглядом. Мани внимательно просматривал их, но никак не мог найти того, что искал. Повинуясь его воле, книга продолжала перелистывать сама себя.
- О! Стоп! Страницы замерли.
Поводив пальцем но строчкам слева, Мани кивнул сам себе:
- Ну конечно же! Как глупо с моей стороны... Я же именно из-за этого поначалу сделал... - Прищелкнув языком, он взглянул на своего пленника. - Время берет свое, не щадя и самых блистательных умов... Это было так давно, что я успел забыть, а ведь все так просто!
Закрыв книгу, карлик отправил ее на место. Он хотел было сказать что-то еще, но вдруг сощурился и устремил взгляд куда-то за спину Уэллена. Ученый приготовился к худшему.
- Странно. Раньше коридор был длиннее. Видимо, Пентагон меняет форму. А я надеялся, что все не так безнадежно...
Уэллен молча вытаращил глаза. Проход, на который он смотрел, превратился в тупик. Когда они вошли, коридор был таким же бесконечным, как и прочие. И сейчас на полках сверкали серебряные переплеты.
Заметив его взгляд, Серкадион Мани оглянулся.
Кровь Нимта! Дела еще хуже, чем я думал! Что ж, будет только справедливо, если ты, причина этого беспорядка, сам все исправишь.
Уэллен ожидал, что за этим последует новое перемещение, но карлик лишь скрестил руки на груди. Несколько мгновений ученый раздумывал, что собирается предпринять Мани, а затем по ногам его пробежало ощутимое покалывание. Он хотел было опустить глаза, но чары Мани позволяли смотреть только прямо.
- Что со мной происходит?
- Мне и вправду очень жаль, мой чрезмерно любопытный друг. Это будет напрасной тратой доброго материала. Ты, будучи смертным, продержишься не больше трех-четырех лет, но ничего лучшего под рукою не имеется. Жаль, что ты не бессмертен, как я. Ты существовал бы вечно. Но это заклятие требует длительной подготовки. И для этого понадобилась бы жизнь враада, а кровь твоя сильно разбавлена долгим пребыванием в этом мире. - Карлик снова задумался. - Быть может, мне удастся снова заманить сюда этого, в капюшоне. Когда ты угаснешь, он, пожалуй, пригодится. Да, над этим стоит подумать.
Внушающее тревогу ощущение подобралось к коленям. Скрипнув зубами, Уэллен снова спросил:
- Что ты со мной делаешь? По крайней мере скажи]
- Теперь, пожалуй, уже можно. Видимо, твоя сила на этот раз ничем не поможет тебе. Ты скорее носитель, чем маг. Я полагаю, твои дети... которых у тебя, конечно же, не будет... стали бы волшебниками исключительных способностей. - Серкадион Мани похлопал Уэллена по груди. - Что до удовлетворения твоего любопытства - это самое меньшее, что я могу сделать для коллеги. Говоря попросту, ты становишься частью моих владений. В настоящее время пол медленно поглощает тебя. Я упоминал о том, что он, в некотором смысле, живой? Нет, высшим разумом он не наделен - лишь основными инстинктами, но теперь кое-что изменится. Я никогда по-настоящему не оценивал его потенциала - все дела, дела... Решение радикальное; боюсь, ты будешь не так эффективен, как моя матрица, но выбирать не из чего.
Уэллен рванулся, но та его часть, которую еще не поглотил пол, была обездвижена заклинанием карлика. Мани позволял ему только говорить.
- Ради бога, не делай этого!
- Здесь под определение бога больше всего, пожалуй, подхожу я, так что все это - именно ради меня. Смирись с этим, будь любезен. А меня ждут другие дела. Нужно еще найти твою спутницу и изгнать прочь этого докучного паразита. - Коварный карлик поклонился. - Боюсь, что смогу вернуться не скоро, а когда вернусь, будет уже слишком поздно. Поверь мне, господин магистр Уэллен Бедлам, встреча с тобой доставила мне и наслаждение, и боль. Но - кто знает? Быть может, от тебя останется достаточно, чтобы мы раз или два встретились в будущем.
С этими словами Серкадион Мани исчез. Моргнув, Уэллен обнаружил, что вновь может двигаться. К несчастью, свобода распространялась только на верхнюю часть тела - живой камень, из которого была выстроена цитадель, успел добраться до пояса и довольно быстро поднимался дальше.
Первая мысль его была о Забене, но та, скорее всего, была так же беспомощна. Помочь ему мог один Сумрак, а он пропал - либо пав жертвой Серкадиона Мани, либо мудро рассудив, что из цитадели лучше убраться при первой возможности. Однако Уэллену очень хотелось, чтобы хоть кто-то из его спутников был с ним. Быть может, им известно какое-нибудь заклятие, способное освободить его, или...
Прямо перед ним очутились и чародей, и бледнокожая волшебница.
Сказать, что они были удивлены не меньше, чем сам Уэллен, значило бы не сказать ничего. Забена, похоже, ожидала, что ее телепортировал к себе Король-Дракон или проклятый карлик. Заметив Сумрака, она отодвинулась в сторону. Взгляд ее упал на Уэллена - и внезапная радость испарилась при виде постигшей его участи.
- Уэллен! Во имя Повелителей Мертвых...
Схватив его за плечи, она потянула, не понимая, что произошло.
- Стой! Если только не хочешь сделаться его частью навсегда...
С этими словами Сумрак оттащил ее в сторону. Забена подняла руку, но вместо ожидаемого чародеем заклинания влепила ему пощечину.
Сумрак, поджав губы, посмотрел на нее - и рассмеялся.
- Пожалуй, ты мне нравишься, несмотря даже на то, что слишком уж напоминаешь о моей дражайшей неоплаканной семейке, женщина!
- Мне плевать, нравлюсь я тебе или нет! Сделай же что-нибудь!
- Я и делаю. - Блестящие глаза чародея уставились на ученого. - И незачем было так вопить, господин Бедлам. Простого зова было бы вполне достаточно.
- Вопить?
Чародей протянул ему руку в перчатке, и Уэллен тут же ухватился за нее. Наконец-то он снова мог двигать ногами!
Ты ведь сам понимаешь, что именно ты перенес нас сюда. Твой дар чертовски непредсказуем!
Взглянув вниз, ученый увидел, что пол опускается. Камень сделался почти жидким, и он мог полностью высвободить ноги.
С помощью обоих спутников он выбрался из предательской трясины. Пол выровнялся и снова затвердел.
- Эти враады... - пробормотал чародей. Уэллен обнял Забену.
- Где ты была? Что случилось с тобой в том безумном коридоре?
Она одарила Сумрака ледяным взглядом.
- Он. Это он спас меня.
- Я собирался вытащить и тебя, - добавил чародей, - но не успел - ты исчез. Значит, тебя забрал Мани...
- Нет.
Уэллен рассказал обо всем, что случилось с ним, не умолчав и о своей ужасной находке.
Когда он замолчал, Сумрак покачал головой.
- Очень любезно со стороны леди Меленеи. - Заметив, что остальные непонимающе смотрят на него, он добавил: - Старая знакомая. Твой прародитель, господин Бедлам, видел ее последним, прежде чем она исчезла навсегда. Впрочем, невелика... - Он поморщился. - Вся эта бурная деятельность слишком тревожит намять. Уж лучше видеть сны в моей пещере, потихоньку выживая из ума...
- Пожалуйста, возвращайся в свое безумие, - рявкнула Забена, - но только после того, как мы отсюда выберемся!
- Забена...
Сумрак поднял руку, предотвращая спор.
- Не бойся, что я приму ее слова за чистую монету. Я - дитя клана Тезерени, драколюдей. - Он сделал драматическую паузу, смысла которой Уэллен так и не понял, а затем его иссохшее лицо растянулось в гримасе, видимо, означавшей довольную улыбку. - Меня изводили и поносили гораздо более могущественные силы.
- Как ты...
- Это подождет, - вмешался Уэллен, к собственному удивлению снова взявший командование в свои руки. - Сейчас следует думать о том, как уйти отсюда.
- У тебя есть идеи? - спросил Сумрак, вновь спрятав свой пергаментный лик в тени капюшона.
- Нет.
- Тогда вы, возможно, наконец выслушаете меня, продолжал чародей, роясь в складках своего плаща.
Он вынул и показал спутникам книгу дракона у этой переплет был мертвенно-белым, что сразу напомнило Уэллену цвет разлагавшейся плоти ожившего трупа Яльзо.
- И что здесь такого особенного? - поинтересовалась волшебница, откидывая за спину свои иссиня-черные волосы.
Похоже, ее уже не привлекали сокровища карлика. Больше того - находившиеся рядом книги едва ли не внушали ей отвращение. Уэллен отметил, что при взгляде на полки в глазах женщины отражается не желание завладеть книгами, а нечто прямо противоположное.
И он был рад этому.
- Здесь, - объяснил Сумрак, - подробно описаны все слабые места цитадели.
- Ты шутишь! Зачем ему было собирать подобные сведения?
- Затем, - отвечал чародей, раскрывая книгу и демонстрируя спутникам, - что он, в конце концов, Серкадион Мани!
Карлик материализовался в одном из соседних коридоров. Неудачливый смертный книжник уже должен был слиться с цитаделью, но, чтобы все улеглось, понадобится еще некоторое время. Процесс напоминал включение нового разума в пентаграмму. До того, как заклинание войдет в силу, бесполезно обучать то, что прежде было живым существом, повиноваться даже самым простым приказам.
Это означало, что цитадель до сих пор отдана на разграбление Королю-Дракону. У Серкадиона Мани оставалась в запасе лишь одна уловка, достаточно хитрая, чтобы обезвредить захватчика в самом скором времени.
Треск позади заставил его вздрогнуть и оглянуться, но ничего необычного карлик не увидел. Без связующих чар обширный интерьер цитадели просто менялся случайным образом. То, что он услышал, было далеко не первым из шумов, сопровождавших хаотический процесс, и, скорее всего, не последним. Ничего, скоро все образуется.
Том в сером переплете прыгнул с полки прямо в его руки. Страницы зашелестели, переворачиваясь, пока он не отыскал то, что хотел. Мани погрузился в чтение, одновременно творя заклятие.
Закончив и отослав том на место, карлик позволил себе хмыкнуть. Это будет хороший урок для захватчика. Пожалуй, стоит рискнуть и собственными глазами полюбоваться, как дракон откроет очередную книгу.
Посмотрим, многому ли ты успел научиться!
Сгорбленный враад снова хмыкнул. Заклинание, когда он разработал его, было всего лишь шуткой, развлечением в перерыве между серьезными трудами. Теперь оно послужит достойным завершением контратаки.
Тело его пронзил приступ жестокой, острой боли. Спина немедленно сделалась мокрой. Мир поплыл перед глазами.
Что случилось со мною? Совсем как...
Это была его последняя отчетливая мысль.
Карлик осел на пол, обливаясь кровью, струившейся из раскроенной шеи и спины.
Пурпурный Дракон, возникший над корчащимся в предсмертной агонии карликом, сбросил чары невидимости и вытер окровавленные когти о балахон Серкадиона Мани. И лишь на краткое мгновение он задумался о том, что именно могло так позабавить бывшего бессмертного.

Глава 20

Как только троица оказалась в зале, факелы зажглись сами собой.
- Ну, и где мы теперь? - спросил Уэллен, заботясь о будущем, когда он будет путешествовать сам, более приличным образом.
Однако для колдуна телепортация, вероятно, такой же приличный способ путешествовать, как и все прочие...
- В самой берлоге этой твари, - отвечал Сумрак, раскручиваясь.
Его манера телепортации была как-то особенно неприятна - причем каждый раз по-новому, так что Уэллен до сих пор не мог точно сказать, что именно вызывает в нем отвращение. Дело было даже не в этом дурацком выворачивании, которому Сумрак подвергал себя... а теперь и обоих людей при перемещении. Почему-то магия Сумрака вызывала у него, Уэллена, желание держаться подальше.
То же самое, хотя и в меньшей степени, заставляла чувствовать и магия Серкадиона Мани, хотя в его случае волшебная сила была как бы остаточной, словно он больше не черпал ее из одного источника с чародеем...
Как называлась эта земля? Ах да, Нимт...
Я бы приняла за его потайной кабинет множество других мест, - пробормотала Забена, шаря глазами по комнате, словно она в любой момент ожидала появления карлика.
Это действительно могло произойти в любой момент, но выбора не было. Сумрак выяснил, что ключ к спасению лежит в самом сердце владений бессмертного.
Уэллен все еще не вполне доверял призрачному колдуну, хотя тот уже не раз спасал его от смерти.
- Что мы ищем? - спросил ученый. Тихий смех мага удивил его.
- Ключ, конечно же.
- Ключ?
- Серкадион Мани либо мыслит слишком буквально, либо обладает этаким суховатым чувством юмора. Ключ, способный открыть портал в стене независимо от желания карлика, это именно ключ. Очевидно, Мани принял меры предосторожности на случай, если с его магической силой произойдет что-нибудь неладное. Весьма любезно с его стороны, не правда ли?
Ни Уэллен, ни волшебница не стали утруждать себя ответом. Все трое принялись лихорадочно обшаривать комнату и немедленно обнаружили, что она, как и все прочие помещения в цитадели, была вовсе не такой, какой казалась с виду. Чем больше они искали, тем больше, кажется, оставалось необысканным. Предметы словно бы возникали из каких-то карманных миров - как в дереве Забены. Через несколько минут ноги начали вязнуть в грудах непонятных устройств и бумаг. Уэллен невольно вспомнил годы ученичества.
- Ну, и что же тут у нас? - наконец спросил Сумрак. Остальные бросились к нему. Чародей обнаружил вовсе не ключ, а скорее нечто вроде гобелена.
- Замечательная работа! И до сих пор - как новенький! Словно вчера соткан!
- Он напоминает тот, что соткала я, - шепнула Забена Уэллену.
- И неудивительно, - вмешался Сумрак. - Он и работает так же, как тот, идею которого внушил тебе Серкадион Мани.
- Внушил?
Бледные щеки волшебницы залились румянцем. Ей вообще не нравилось, когда ее использовали, но терпеть такое от хитрого карлика было особенно неприятно.
- Видимо, да. Хотя это - не враадова работа. Я бы сказал, несмотря на его состояние, что гобелен соткан еще до того, как наш распроклятый хозяин явился в этот мир. - Сумрак осторожно коснулся краешка гобелена. - Да, нет никаких сомнений. Он мог вызнать способ его изготовления и внушить тебе, но этот создан другой рукой - или когтем, смотря кто правил тогда здешними землями.
- Вот как! Ну, больше мной никто не воспользуется!
С этими словами Забена потянулась к гобелену. Сумрак схватил ее за запястье. Уэллен, заметив выражение лица волшебницы, хотел было предостеречь старого чародея, но опоздал. Не заботясь о последствиях, Забена обрушила на того всю свою волшебную силу.
Чародей лишь отряхнулся, точно большой мохнатый пес под дождем.
Избавившись от гнева, Забена помрачнела. Отпустив ее запястье, колдун сверкнул хрустальными глазами и сказал:
- Щекотно. Этого ты и добивалась?
Уэллен схватил ее, пока гнев волшебницы не вспыхнул с новой силой.
- Забудь об этом! Он нужен нам, а мы нужны ему.
- Мы ему вовсе не нужны! Он мог бы найти эту штуку и спокойно уйти без нас.
Закутанный в плащ чародей покачал головой:
- Я оставил ее, но детей ее не оставлю!
Забена уставилась на него. Гнев на ее лице сменился озадаченностью.
- И что бы это значило?
- Господин Бедлам знает. - Ограничившись этим объяснением, Сумрак вновь принялся любоваться гобеленом. - Если соткал его и не карлик, то он, но крайней мере, внес достаточно много изменений... Некоторые - совсем недавние. Я не только вижу, но и чую их. Интересно, какой цели теперь служит это чудо?
Уэллен, заразившись интересом Сумрака, был вынужден признать, что гобелен и вправду стоил внимания. На нем, как и на том, что соткала Забена, были изображены окрестные земли - но с такими подробностями, что пейзаж казался почти настоящим. Крохотная книга обозначала пятиугольное здание библиотек. Уэллен легко отыскал лежавшие на востоке холмы, но того, что находилось на юго-западе, узнать не смог.
- Что здесь? - спросил он Сумрака. - Деревня? Пенаклес. Одно из людских селений, которые Пурпурный позволил устроить в своих владениях. Теперь это жалкая деревенька, но когда-то, еще до того, как беженцы из Нимта по глупости вторглись в Драконье царство, и до воцарения Королей-Драконов, квелей и еще дюжины их предшественников, Пенаклес был известен как обитель знания. Строители его, создавшие, кстати, и этот гобелен, пожалуй, не были людьми... во всяком случае, под конец.
- И но странному совпадению Серкадион Мани выбрал именно это место. - Сузив глаза, Уэллен взглянул на чародея. - Мог ли он прожить здесь так долго?
- Возможно. Ноя предполагаю, что гобелен древнее. Несмотря на разговоры о тысячах тысяч лет, Мани не настолько стар. Вовсе не настолько. Не знаю. Быть может, срок лишь кажется ему таким долгим. - Сумрак устало прикрыл ладонью лицо. - Я думаю, он подобрал все, что осталось от города. Некогда я обыскивал развалины и даже следил за человеческим поселением - в собственных целях, - но очень скоро выяснил, что древний Пенаклес ничем не поможет мне. Тогда я задумался, куда же все могло исчезнуть - я еще не знал о Серкадионе Мани. - Он подался вперед. - Интересно. Я вижу, вся равнина была частью древнего города.
Эта вещь может принести нам пользу, или мы просто зря тратим драгоценное время?
- Она вполне может принести нам пользу, колдунья. - Сумрак снял гобелен со стены. - Именно с ее помощью наш хозяин мог вернуться в цитадель, где бы ни был. Обычная телепортация, как тебе известно, не годится - даже для самого Серкадиона Мани. И этот гобелен использовали, когда жизненно важно было очутиться внутри. Но не снаружи... Интересно...
Уэллен заметил небольшое отверстие в стене, прежде скрытое под гобеленом. Пошарив в нем, он нащупал что-то металлическое.
- Кажется, я нашел ключ.
- Осторожней, Уэллен!
Невзирая на предупреждение Забены, ученый был совершенно спокоен. Видимо, Серкадион Мани столь уютно чувствовал себя в своем кабинете, что не счел нужным защитить его. Те немногие, кого он впускал в цитадель, никогда не получили бы доступа в этот кабинет.
Ключ, если это был он, и вправду имел некоторое сходство с ключом: стержень с округлым навершием, чтобы удобней держать в руке. Зато другой конец венчала устрашающая пятизубая коронка, отчего предмет казался скорее орудием пытки. Размышляя над тем, как все это должно действовать, ученый повернул ключ коронкой к себе и отметил, что пять зубцов образуют углы крохотной пентаграммы. Он сообщил об этом товарищам.
- Узнаю вкус враада, - сказал Сумрак. - Пентаграммы, пятерки...
Свернув гобелен, он спрятал его под плащом. Затем протянул руку к находке Уэллена. Тот покачал головой. Хватит с чародея книги с гобеленом.
Сумрак воспринял отказ спокойно.
- Нам больше незачем оставаться здесь. Пора выбираться из этого жуткого места. Пусть карлик со змеем сами разбираются, кто здесь теперь хозяин.
Но когда Сумрак начал скручиваться, чтобы телепортировать всех троих прочь, он вдруг странно засветился, превратившись на миг в пылающее солнце, вскрикнул и упал на пол.
- Реш-ш-шение принято. Спас-с-сибо вам. Пурпурный Дракон простер вперед когтистую руку, и пламя факелов потянулось к людям. Забена попробовала разрушить его заклинание, но пламя не отступало. Уэллен пытался уворачиваться, но огненные языки, точно змеи, последовали за ним. Вскоре он оказался в пылающем кольце и не мог двинуться с места, не ожегшись.
- Ваш-ш-ша беседа была вес-с-сьма содержательна! Принимаю ваш-ш-ши старания во имя свое! - Ключ выскользнул из пальцев Бедлама и прыгнул на ладонь в чешуйчатой перчатке. Дракон зачарованно уставился на него. - Наконец-то! Проклятый карлик устроил так, что порталы не открываются без этого!
Раздавшийся шорох заставил всех опустить глаза. Сумрак был еще жив. Рука его скребла но полу, точно он и в бессознательном состоянии стремился к выходу.
- Живуч, - заметил Король-Дракон. - Пож-ж-жалуй, я возьму тебя с собой. Возможно, ты знаеш-ш-шь еще что-нибудь стоящее.
Тело Сумрака поднялось в воздух, словно марионетка, подвешенная на невидимых нитях. Король-Дракон повернулся к двум другим пленникам.
- На сей раз я не доверюс-с-сь случаю. Моя воля - ваш-ш-ша воля. Ваши тела будут повиноваться только моим приказам.
Уэллен - а за ним и Забена - зашагали к дракону. На этот раз Пурпурный как следует убедился в том, что полностью контролирует их. По собственной воле ученый мог только дышать и моргать. Он не в силах был даже задать вопрос, обжигавший его язык.
Однако Король-Дракон, видимо, заметил выражение его лица. Он поднес к его глазам когтистую руку.
- Карлик был бес-с-смертным, но умер так же легко, как прос-с-стой с-с-смертный! - Дракон еще раз взглянул на ключ и снова перевел взгляд на пленников. - Теперь у меня и в самом деле ес-с-сть все. Остаетс-с-ся лишь понадежней запереть вас, а затем я могу вернуться и прис-с-ступить к изучению всех этих сокровищ. - Глаза его загорелись в предвкушении. - Столько предс-с-стоит сделать!
Уэллен Бедлам не стал бы спорить с драконом, даже если бы мог говорить. Пусть дракон думает, что теперь цитадель покинуть легко. Единственное, что молодой ученый узнал про это место: ничего простого здесь нет. Серкадион Мани, возможно, и умер - если дракон говорит правду. Но это - его творение.
Пурпурный, видимо, не сомневался в собственных словах. Пусть и дальше думает, что сможет просто взять да уйти. Пусть верит, что, избавившись от карлика, стал полновластным владельцем библиотек со всем содержимым.

Предыдущая страница 24 Следующая страница


25 Ричард А. Кнаак

Уэллен знал больше. Библиотеки даже в отсутствие своего создателя могли принести только смерть.
Задержись Король-Дракон еще на несколько мгновений после смертельного удара, нанесенного Серкадиону Мани, - возможно, он увидел бы, что с колдуном-враадом произошло нечто странное. Тело, еще хранящее признаки жизни, начало погружаться в якобы мраморный пол. И пока оно погружалось, все меньше и меньше оставалось от карлика, который все больше и больше сливался с полом, превращаясь в его неотъемлемую часть.
Серкадион Мани устроил свои библиотеки так, чтобы ничто и никогда не пропадало даром.
Даже сам хозяин.
Уэллен обнаружил, что все они перенеслись в тот самый коридор, через который вошли в цитадель. Сумрак все еще был без сознания. Возможно, он умирал, однако ученый ничем не мог ему помочь. Жизни всех троих находились в когтях Короля-Дракона, чьи заботы в данный момент не имели никакого отношения к благополучию пленников.
Повертев в руках ключ, Пурпурный вернул ученому способность двигаться. Уэллен несколько мгновений наслаждался ею.
- Как это дейс-с-ствует? Скважины нет.
- Сумрак знал это, - с удовлетворением в голосе ответил Уэллен. - Но ты сделал все, чтобы он не смог тебе помочь.
За это замечание он получил тыльной стороной кисти по лицу. Удар был легкий, но в исполнении Короля-Дракона сбил ученого с ног. Поднявшись, Уэллен почувствовал, что из левого уголка рта течет кровь. Теперь болела не только голова, но и челюсть.
- Ещ-щ-ще раз: как это работает? За новую шутку - голову снесу! А затем пос-с-смотрим, выкажет ли твоя женщина большую покорнос-с-сть!
Угроза в адрес Забены возымела успех. Осмотрев гладкую стену и ключ, Уэллен пожал плечами.
- Я бы сказал, что для начала ключ нужно приставить к стене. Из немногого, сказанного... Сумраком, следует, что ничего другого сделать нельзя. - Он едва не проговорился о книге, до сих пор скрытой под плащом чародея. Этот том еще мог спасти их всех! - После этого, вероятно, стена откроется. Если нет, можно попробовать повернуть ключ.
- Прос-с-сто. Разумно. Соглас-с-сен.
Обойдя своих пленников, Король-Дракон приставил ключ к стене.
Ничего не произошло. Тогда он попробовал повернуть ключ, отчего зубцы чуть слышно заскрежетали о камень. Уэллен приготовился к тому, что живой мрамор взбунтуется, но - нет.
Вместо этого стена неохотно начала расступаться вокруг той точки, которой касался ключ. Дракон быстро отдернул его, издав победное шипение. Точка превратилась в округлое отверстие, которое постепенно росло. Ученому снова представилась гигантская пасть - только на сей раз изнутри. Неутешительная, однако, мысль.
Так-то лучш-ш-ше! - взревел Пурпурный. - Так-то лучш-ш-ше!
Стена расступалась гораздо медленнее, чем в прошлый раз. Король-Дракон, видя, что успех близок, начал проявлять нетерпение. Встав перед порталом, он попытался физическим воздействием заставить стену шевелиться быстрее, но из этого ничего не вышло. Тогда, в попытке свести нетерпение к минимуму, Король-Дракон отвернулся от стены - и встретился взглядом с Уэлленом.
- Считай, что тебе повез-з-зло, человечек. Ты - свидетель конца одной эпохи и начала другой! Начинается расцвет нового королевс-с-ства! Скоро Император Драконов покинет Тиберийские горы! Он будет править отс-с-сюда! Из... из нового Пенаклеса, да!
Пурпурный Дракон, очевидно, не собирался делиться огромным запасом знаний со своим золотым сюзереном. Скорее, он намекал на то, что сам станет новым владыкой царства. Но Уэллен, даже учитывая знания Серкадиона Мани, сомневался, что дракон справится с целым царством. Другим монархам наверняка тоже есть что сказать.
Портал расширился достаточно, чтобы Король-Дракон мог выйти наружу. Увидев заходящее солнце, Уэллен удивился. Какой это день - тот же самый? Или следующий? Он был совершенно уверен, что время в цитадели и вне ее должно течь с разной скоростью.
Пурпурный шагнул было наружу, но о чем-то вспомнил и вернулся к безмолвному, неподвижному телу Сумрака. Небрежно перевернув чародея на спину, он сунул руку под его плащ.
Ну же, Сумрак!
Бедлам ожидал какой-нибудь хитрости, ожидал, что колдун вскочит и повергнет Короля-Дракона, но Сумрак лежал без движения. Это не было хитростью - значит, надеяться больше не на что.
- Дракон Глубин! Что за плащ-щ-щ... - Мгновением позже ужасный рыцарь улыбнулся и извлек гобелен. - Да. Я совс-с-сем забыл о нем, и он бы так и пропал в этом жутком тряпье. Меж-ж-жду тем вещь определенно заслуживает внимания.
Снаружи в травах шелестел ветер. Уэллену очень хотелось без оглядки выскочить на волю, но он не мог оставить Забену и Сумрака.
Поднявшись, Король-Дракон принялся рассматривать затейливый предмет.
- Интерес-с-сно... Несколько изменений - и я смогу пользоватьс-с-ся этим. Без вс-с-сяких ключей. Только я смогу входить сюда...
И тут Уэллен услышал хлопанье крыльев.
Огромное белое чудовище, словно сплошь из клыков и когтей, ворвалось в портал и ударило дракона в спину.
Ящероподобный рыцарь уронил и ключ, и гобелен и упал под натиском некри.
Повинуясь единственно инстинкту, Уэллен бросился к Забене - из всех троих лишь она оставалась скованной парализующими чарами. Сумрак, в конце концов, не смог бы даже ползти, если вообще был еще жив. Схватив волшебницу за пояс, Уэллен потащил ее к выходу.
Несмотря на малый рост и сидячую жизнь книжника, Уэллен был далеко не слаб. К тому же Забена оказалась совсем легкой. Еще до того, как Пурпурный оправился от изумления и начал сопротивляться, Уэллен подтащил ее к самому порталу.
Он не мог бы точно сказать, на что он рассчитывал. Он отлично понимал, что не сможет унести ее в безопасное место. Кто бы ни одержал победу, победитель легко и быстро настигнет беглецов.
И все же ученый не сдавался. Сдавшись, он никогда не простил бы себе этого. Слишком много людей уже погибло здесь, и если он сумеет хотя бы ненадолго отсрочить смерть Забены...
Ветер приятно освежал, но почва под ногами была слишком мягкой. Приближающаяся ночь, которую он раньше счел бы благом, также работала против него. И некри, и Пурпурный легко отыщут его хоть ночью, хоть днем. А сам Уэллен уже сейчас мог сказать, что больше не владеет способностью видеть в темноте. Бредя же вслепую, да еще с Забеной на плечах, он даже не успеет отойти подальше от цитадели, как победитель явится за своей добычей...
- Пожалуй, тебе пригодится моя помощь, сирах. Бедлам от души выругался.
- Какой язык! - хмыкнув, отметил Бентон Лор.
- Неужели все вокруг разучились ходить или ездить верхом? Обязательно нужно возникать прямо за спиной?
- Я ничего такого не делал. Просто незаметно подошел.
Изумленный и пристыженный, ученый извинился перед командором, но тот лишь отмахнулся.
- Вздор. Давай-ка я помогу. Одно-единственное прикосновение ко лбу освободило Забену от чар Короля-Дракона.
- Повелители Мертвых! - пробормотала она.
- Хорошо, - сказал Лор едва ли не академическим тоном. - Я так и полагал, что он не станет тратить на вас ничего особенного.
- Как ты себя чувствуешь? - спросил Уэллен.
- Бежать, если нужно, смогу.
- В этом нет надобности, миледи. Я могу телепортировать всех нас обратно.
Управляющий поднял руку.
Уэллену очень хотелось идти пешком. Пройти сколько хватит сил, а после - как-нибудь уйти еще дальше. И страшно не хотелось возвращаться в бывшие владения Серкадиона Мани. Однако...
- Забена, я не могу бросить его. Она схватила его за руку.
- Но там же Король-Дракон и некри! Тот самый, мой некри! Суждено ему победить или умереть - он явился за мной! Я не выполнила приказ Повелителей Мертвых! Сумрак мог разогнать их или вовсе уничтожить - для этой твари безразлично! Он знает только, что я предала его создателей!
- Тогда ступай с господином командором. У меня есть несколько причин для возвращения. Поверь!
Отстранившись от нее, он поспешил назад, к зияющей дыре в стене.
Она не окликнула его, однако он знал, что она все еще позади и не уйдет без него. Уэллен надеялся, что Забена и Бентон Лор не пострадают из-за его решения.
Битва дракона и некри переместилась в глубину коридора. Уэллен ожидал, что тварь, похожая на летучую мышь, будет быстро повержена пурпурным исполином, но Король-Дракон, похоже, сдавал позиции. Возможно, он был слабее, чем думал Уэллен, или боялся использовать свое волшебство рядом с драгоценными книгами. В конце концов, Серкадиона Мани он убил именно при помощи физической силы... К тому же ни карлик, ни дракон, помнится, так и не прибегли к серьезному колдовству__
Сумрак все так же неподвижно лежал там, где Уэллен оставил его. Опасения, что и он может попасть под горячую руку одной из тварей, оказались напрасными. Проскользнув в округлый портал, Уэллен бросился к чародею, не забывая следить за коридором: дерущиеся вот-вот могли вернуться.
- Сумрак!
Ответа на его шепот не последовало. Пришлось тащить раненого на себе, как до него - Забену. К несчастью, тяжелое и неподатливое тело чародея потребовало вдвое больших усилий по сравнению с хрупкой волшебницей. Скользкий пол из фальшивого мрамора еще более усложнял задачу.
Из-под плаща чародея что-то выпало. Наклонившись, Уэллен увидел книгу дракона, найденную колдуном. Подобрав книгу, ученый сунул ее под рубаху. С этим можно будет разобраться и позже.
Снаружи его окликнул Бентон Лор:
- Помощь нужна?
- Бери Забену и уходи!
- Она не желает внять голосу разума, сирах! Как, впрочем, и я!
Уэллен вздохнул. Несмотря ни на что, он почувствовал себя гораздо увереннее.
- Тогда помоги.
Чернокожий шагнул внутрь и подхватил чародея за ноги.
- Я пробовал телепортировать вас наружу, но отчего-то не вышло.
- Один из трюков карлика...
Подумав о трюках, Уэллен принялся шарить взглядом по полу и заметил слева, в нескольких футах от себя, металлический предмет.
- Подожди!
Отпустив Сумрака, он быстро подобрал пятизубчатый ключ, оброненный драконом в первый момент после нападения некри. Спрятав его в карман, он снова взялся за чародея.
- Что это?
- Выигрыш во времени!
На ходу продолжая осматривать коридор, ученый наконец заметил и гобелен - вероятно, дерущиеся отпихнули его глубже в коридор. Уэллен оценил шансы. Когда они вытащат Сумрака наружу, у него еще останется время...
Некри отчаянно заверещал.
Уэллен и Бентон Лор оглянулись на исполненный муки вопль. В дальнем конце коридора Король-Дракон наконец взял верх, пригвоздив противника к полу. Когти дракона изорвали оба крыла некри в клочья, белая тварь была покрыта странной, омерзительной пеной. Пурпурный, отпустив противника, отступил на шаг, чтобы посмотреть, как действует его заклинание, окутавшее врага. Сам он тоже был изрядно потрепан: несколько ран на его теле кровоточили, а осанка сделалась не такой уверенной, как раньше.
- Поспешим, господин Бедлам!
Они почти вытащили чародея наружу, но тут он что-то забормотал и начал сопротивляться. Уэллену удалось расслышать, как Сумрак называет кого-то отцом и предупреждает его о каком-то заговоре. Лор не удержал брыкающиеся ноги, Уэллен споткнулся и тоже разжал хватку. Речь чародея стала совсем невнятной, однако сопротивляться он не перестал.
Ученый в нетерпении глянул в сторону Короля-Дракона.
Ящероподобный рыцарь заметил людей. С видимым усилием он побрел к порталу.
- Давай наружу! - заорал Уэллен. - Перетаскивай его через порог!
Солдат поспешно повиновался. Ученый полез в карман и вытащил ключ. Мысль была отчаянная, но не совсем уж безумная.
- Что ты делаешь?
- Вытаскивай же его!
К пущему гневу ученого, к ним присоединилась и Забена. Ведь все можем погибнуть!
- Назад!
Она не обратила на него внимания, нагнулась и принялась помогать Лору. Слова Сумрака превратились в абсолютный бред, однако он все еще сопротивлялся.
Дольше ждать было нельзя. Поразмыслив, Уэллен прикоснулся ключом к стене слева от портала.
Рядом раздался громкий треск. От неожиданности он едва не выронил ключ.
- Все в порядке! - крикнула Забена. - Я перешибла его заклинание моим! Он ударил лишь слегка!
- Сейчас он обязательно прибегнет к чему-нибудь посильнее! - добавил офицер. В последнем усилии они перевалились за порог. - Твой друг на свободе, господин Бедлам!
Слишком хорошо сознавая, что мог фатально ошибаться, Уэллен повернул ключ так же, как это делал дракон, - но только в противоположную сторону. И выпрыгнул наружу.
Зев портала начал смыкаться.
Изнутри цитадели выхлестнули жгуты волшебной силы. Люди шарахнулись прочь. Однако заклинание было нацелено не на них: жгуты пытались удержать смыкающиеся края отверстия. Но волшебство цитадели было много сильнее, и движение камня даже не замедлилось.
Жгуты рассеялись, и в проеме показался Король-Дракон. - Если он выберется, нам конец! - закричала чародейка. - Он может изменить облик!
И они с Лором пустили в ход собственные заклинания...
... которые разбились о стену. Пока дракон не выйдет наружу, все атаки бесполезны. А если он переступит порог, будет слишком поздно...
Уэллен посмотрел на Сумрака. Глаза раненого колдуна были открыты, однако он, судя по всему, не замечал ничего вокруг.
Если только его сила все еще при нем... Может получиться!
Наступила пора для нового чуда.
Идея ученого основывалась лишь на предположении, что искушенный чародей вернулся из промозглых земель Повелителей Мертвых с победой. Опустившись на колени возле Сумрака, Уэллен приподнял его, повернул лицом к порталу и зашептал:
- Сумрак, они нарушили свое слово! Твои кузены не сдержали обещания! Они идут сюда!
Пурпурный тем временем упорно протискивался в смыкающееся отверстие. Несмотря на ранения и усталость, он легко отбивал удары Забены и Лора.
Сумрак встрепенулся, однако ничего не предпринимал.
Тогда Уэллен решился попробовать последнее, что пришло ему в голову.
- Они идут за ней, Сумрак! За ней и за ее потомками! Им нужна леди Шарисса!
Хрустальные глаза чародея сверкнули. Сумрак скрипнул зубами. На миг он словно стал гораздо моложе и заносчивее.
- Они идут сквозь дыру, Сумрак! Идут за ней! Враад уперся взглядом в Короля-Дракона.
На Пурпурного обрушился дождь острых, словно иглы, шипов. Поначалу тот ничего не заметил, поглощенный борьбой с порталом. Лишь когда первые острия пробили его толстую, точно броня, шкуру, дракон впервые осознал угрожающую ему опасность.
Еще одна порция попала точно в цель. Часть шипов вонзилась в раны, оставленные когтями и клыками некри. Заревев от боли, дракон принялся выдергивать шипы, но каждый выдернутый сменялся дюжиной новых. Через несколько мгновений он стал похож на причудливую подушечку для булавок.
Шипы все летели и летели в него.
Зашипев от ярости и боли, Пурпурный наконец понял, что оставаться снаружи означает верную смерть. Он подался назад, но - слишком медленно. Портал сжался настолько, что самостоятельно дракон уже не мог выбраться из отверстия.
И когда истекавший кровью рыцарь вот-вот должен был быть раздавлен, Уэллен увидел, как маленькая рука втащила беспомощное тело внутрь.
Портал сомкнулся.
Ученый облегченно вздохнул.
- Спасибо, Сумрак. Спасибо.
Усталый, Бедлам опустил взгляд - и обнаружил, что заботливо поддерживает воздух. И больше ничего.

Глава 21

- Мы думаем, он вернулся в свои пещеры, что под владениями Императора Драконов, - сообщил им Бентон Лор. - О Сумраке вообще трудно сказать что-либо наверняка, но наши разведчики доложили, что видели «туманный призрак, закутанный в плащ». - Он улыбнулся. - Уж не знаю, кому бы это описание подошло больше, чем ему.
- Почему он ушел? - спросила Забена.
Уэллен, волшебница и управляющий Зеленого Дракона ехали верхом посреди узкой долины на западе от главной части Дагорского леса. На четыре недели со дня бегства от Пурпурного Дракона и из цитадели Серкадиона Мани ученый и его невеста избрали маленькое селение под названием Зуу своим временным убежищем. Теперь оба решили, что следует подыскать место еще более тихое и покойное, чем это, но не раньше, чем Уэллен выяснит, что случилось с Сумраком. Даже Забена согласилась, что это - их долг перед древним магом.
- Я думаю, безумие его возобновилось. - Улыбка Лора угасла. - Говорят, он выглядел несколько растерянным, словно что-то позабыл или его воспоминания совсем перепутались. Быть может, он даже не помнит, что был в цитадели. Ну, и то, что он потерпел поражение, пытаясь достичь бессмертия, тоже могло отправить его обратно в мир бреда. Как я понимаю, это уже не в первый раз.
- Я вот не уверена, что хотела бы стать бессмертной. Повелители Мертвых соблазняли меня бессмертием, но теперь я бы сказала, что цена слишком высока.
- Значит, двух-трех сотен лет вам обоим достаточно?
- Достаточно, - согласился Уэллен.
Одной из выгод волшебства, даже для столь неумелого волшебника, как он, являлось существенное продление срока жизни. И он, и Забена вполне могут прожить еще по два столетия, а может, и дольше - и почти все это время будут выглядеть не намного старше, чем сейчас.
- Пурпурного еще никто не видел, - продолжал Лор, меняя тему. - Возможно, ему никогда не удастся выбраться из библиотек.
- Возможно.
Ученый до сих пор хранил при себе ключ - просто на всякий случай. Правда, он не был гак уж уверен, что Король-Дракон в один прекрасный день не выйдет на волю. Времени у Пурпурного достаточно, и он, если только не умрет от ран, в конце концов догадается, как пользоваться гобеленом.
Он так и не сказал никому о руке, втащившей дракона внутрь. Руке, принадлежавшей существу явно невысокого роста.
- Мой повелитель опасается, что его брат развяжет войну, если сумеет освободиться. И потом - все эти знания в его подлых лапах...
На этот счет Уэллен не тревожился. Он подмигнул Забене, и та кивнула в ответ. Пора было показать Бентону Лору их находку. Сунув руку в кошель, он вытащил книгу.
Чернокожий вытаращил глаза.

- Книга дракона?! У тебя?!
- Смотри сам.
Схватив книгу, Лор поспешил открыть ее. Он пролистнул несколько страниц, и взгляд его сделался недоумевающим.
- Но страницы - чистые!
- Не совсем. Ну-ка, подумай о сооружении магических крепостей... вроде цитадели Серкадиона Мани.
Управляющий последовал совету, и страницы начали переворачиваться перед его глазами. Наконец они остановились, и Лор улыбнулся, но улыбка быстро исчезла.
Что за абракадабра? Похоже на... загадку или стихи... Ничего не понимаю!
Сумрак украл вот эту самую книгу. Потом потерял. Я ее подобрал, чтобы отдать ему позже, если только нам удастся спастись, но он исчез. - Уэллен несколько смутился. - Да, я не говорил о ней раньше, но любопытство было неодолимым. Обещаю, что расскажу Зеленому Дракону обо всем.
- Я верю тебе, и он - тоже. - Лор перечитал рифмованные строчки. - Что все это значит?
- Разгадка - здесь же, внутри, просто кто-то должен посвятить ей некоторое время... Быть может, годы.
Вот как... - Офицер рассмеялся. - Если Пурпурный жив, ему понадобятся десятилетия только на расшифровку? Уэллен присоединился к его веселью.
- Более того! Если не лезть вон из кожи, прочитанное не держится в памяти! Невозможно даже записать - забывается, и все тут!
- Это наверняка устроил карлик.
- Я того же мнения. Вероятно, перед самой смертью он... А был ли он мертв? Чью руку видел Уэллен?
- Значит, цена победы Пурпурного - бесконечные поиски мельчайших крох знания? Он может провести всю жизнь за расшифровкой описания пустякового опыта?
Помня размеры библиотек, Уэллен не сомневался, что там множество совершенно бесполезной ерунды. Да, возможно, Пурпурный победил, но сама эта победа заставит его умерить амбиции. Во всяком случае, Драконье царство только выиграло от перемены правителей.
Забена взглянула на заходящее солнце.
- Пора возвращаться в Зуу. Завтра мы отправимся на север. Там есть селение, до которого Бронзовому Королю-Дракону нет никакого дела. Прекрасное местечко.

Предыдущая страница 25 Следующая страница


Книга дракона 26

Никому не хотелось строить догадки - что же вынудило некромантов отказаться от своих замыслов и от желания отомстить.
Пожалуй, книгу надежнее оставить у вас, - решил Лор. - Прошу лишь делиться с нами всем, что вам удастся выяснить. - С этими словами он отдал книгу дракона Уэллену. - Мне пора. Доброго вам пути и удачи во всем!
- Прощай, командор Лор, - отвечала волшебница, натягивая поводья.
Уэллен просто кивнул. Он наслаждался тем, что снова сделался хозяином самому себе, не говоря уж о верховой езде взамен телепортации. А вот дети его, пожалуй, привыкнут появляться и исчезать задолго до того, как повзрослеют... Но все же тем, что он теперь мог жить собственной жизнью, он большей частью был обязан одному человеку...
Едва Бентон Лор ускакал прочь, ученый тихонько пробормотал:
- Желаю тебе найти свое будущее, господин Геррод...
- Едем? - спросила Забена.
Они пришпорили лошадей, и те пошли рысью. Волшебница с развевающимися по ветру длинными иссиня-черными волосами спросила:
- Как по-твоему, что на самом деле произошло в цитадели карлика? Может, Пурпурный уже мертв?
- Может быть, но я в этом сомневаюсь. Некоторое время он, пожалуй, не сможет оправиться, но я думаю, он жив.
Она не стала размышлять об этом далее.
- Ну, теперь нам хотя бы не нужно беспокоиться насчет Серкадиона Мани. Его смерть - единственное, за что нам стоит благодарить Пурпурного.
- М-м-м...
Уэллен взял книгу дракона и посмотрел на переплет. Ему очень хотелось выбросить ее и забыть о Серкадионе Мани, но любопытство пересилило. Он спрятал книгу на место. В конце концов, если попробовать расшифровать содержимое, вреда не будет. Кроме того, у него, в отличие от Пурпурного Дракона, была всего лишь одна книга.
Имея впереди две сотни лет и относительно мирную жизнь, он, конечно, добьется некоторого прогресса.
Со злобным шипением Король-Дракон швырнул книгу в желтом переплете вдоль коридора. В неослабевающей злобе он очищал полку за полкой, пока усталость не взяла верх. Обессилев, он прислонился к стене библиотеки.
- Мне кажется, ты раздражен. Чем я могу служить тебе?
- Опять ты?! - Пурпурный резко обернулся к маленькому спокойному человечку. - Ты мертв! Оставь меня!
Карлик поклонился.
- Я здесь - для того лишь, чтобы служить тебе, новому хозяину библиотек. Они до сих пор существуют большей частью благодаря тебе.
- Не поминай об этом, проклятое соз-з-здание!
Король-Дракон схватил карлика за ворот, но тот бесстрашно смотрел ему в глаза. Это разозлило дракона пуще прежнего.
- Я убил тебя однаж-ж-жды, и теперь убью снова!
С этими словами он опустил когтистую лапу на голову карлика.
Приземистая фигурка исчезла.
- Быть может, - снова раздался голос, на этот раз за спиной, - если бы ты сказал, что ты ищешь...
Обернувшись, Король-Дракон снова оказался лицом к лицу с бывшим хозяином библиотек.
- Я хочу выбратьс-с-ся отсюда! Хочу знать, отчего это мес-с-сто сводит с ума! - Подобрав один из томов, дракон раскрыл его и показал карлику. - А больше всего - хочу знать, что ты сделал с этими драгоценными книгами! Что за глупос-с-сти здесь нацарапаны?!
Карлик спокойно предложил ему другую книгу.
- Я только придаток библиотеки, так что помочь тебе в чтении не в силах. Хотя кое-что могу. Ты выбрал не тот том. Сведения, которые ты ищешь, здесь.
Дракон выбил книгу из его рук.
- Я не могу расшифровать это!
- Возможно, если бы здесь был некто, способный помочь тебе...
- Здесь нет никого, кроме меня! - Отступив назад, Пурпурный уставился на полки. - Когда я выберус-с-сь отсюда, то заново отстрою Пенаклес! Соберу людей пос-с-сообразительнее и обучу их! И лучший из них сможет помочь мне разреш-ш-шить эту загадку!
- Это кажется вполне разумным решением.
- Но вначале мне нужно выбраться!
- Об этом сказано в этой книге. - Карлик наклонился и поднял отброшенный драконом том. - Тебе нужно лишь прочесть ее.
Разочарованно зашипев, дракон опустился на колени.
- Хорош-ш-шо. Дай ее мне.
- Эта книга довольно проста, - заметил призрак Серкадиона Мани. - Такому, как ты, понадобится не больше сорока или пятидесяти лет, чтобы прочесть ее. А возможно, даже год или два.
В мрачном молчании Пурпурный Дракон взял предложенную книгу и принялся читать. Глаза его сузились, дыхание замедлилось. Он понимал, что расшифровка этих проклятых стихов или загадок требует полной сосредоточенности. Знал он и то, что удержать прочитанное в памяти также будет нелегко.
- Ключ... - пробормотал он. - С ключом было бы много проще...
- Совершенно верно, мой повелитель.
Был еще гобелен, висевший, как помнилось карлику, в укромном уголке одного из коридоров, но предоставлять такие сведения - не его дело... Теперь его обязанность - содержание библиотек в целости и сохранности, согласно собственному предсмертному повелению. Это было все, что ему следовало делать, и он будет выполнять свое предназначение, пока библиотеки существуют, так как, в отличие от сознаний, заключенных в сосуды, которые следили прежде за его творением, его собственное «я» было бессмертным.
И, глядя, как трудится новый хозяин библиотек, карлик ничем не мог помочь ему. И улыбался.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 25)


Ричард А. Кнаак

Книга дракона

Цикл: "Dragonrealm origins" - 3

 Читать книгу

Аннотация

Мир, в котором маг Кейб Бедлам и его супруга Гвендолин снова и снова оказываются втянутыми в войны «меча и магии»...Мир, в котором в полные покоя, солнцем залитые волшебные земли вторгаются безжалостные волки — рейдеры, не знающие пощады и владеющие ужасными колдовскими секретами...Мир, в котором отважный Уэллен Бедлам отправляется во главе горстки смельчаков на дальний, легендарный континент, где, как гласит сказание, правит сильнейший из живущих ныне драконов — Пурпурный...Где-то в стране Пурпурного Дракона таится, сказано, Книга драконов — ключ к тайнам великой волшебной Силы. Однако горе тому, кто дерзнет прикоснуться к Книге драконов, — и трижды горе рискнувшему вмешаться в ход истории Драконьего Царства...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".