Ричард А. Кнаак - Хрустальный Дракон

1 Ричард А. Кнаак

Глава 1

Он проснулся. У него было ощущение, что, пока он спал, произошли какие-то изменения, кто-то вторгся в его мир. И действительно, какая-то нечисть в человеческом обличье толпилась на фоне переливающегося всеми цветами радуги ландшафта, поганя его уже одним своим присутствием. Чтобы поподробнее рассмотреть происходящее, он сосредоточился. И тут же мириады различных изображений заполнили стены хрустальной комнаты. Три больших корабля, черные как смоль, стояли на рейде. Его удивило, как далеко они смогли зайти, не замеченные им. Выходит, он спал крепче, чем должен был. Это был тревожный сигнал.
Но времени на раздумья не было, и он принялся изучать другие изображения. На одной из граней хрустальной комнаты он увидел более крупное изображение захватчиков и перенес его в центр. Он зашипел. Он явно уже видел их раньше, хотя и не мог сразу вспомнить, как называется этот, посягнувший на его владения, народ. Увиденные им фигуры, словно в противоположность залитой солнцем земле, на которую они вторглись, были облачены в доспехи цвета ночи, в доспехи безо всяких украшений, если не считать шлема. Сверху каждый шлем был украшен гребнем в виде оскалившейся волчьей морды, злобно уставившейся вниз; изображение, во многом соответствующее самой сути этих людей. Вдали виднелись развевающиеся на ветру знамена, профиль все того же волка на алом фоне, волка, словно уставившегося на армию, а это была именно армия.
Наконец он вспомнил, кто это такие. Они называли себя арамитами. Но у тех, кого они из поколения в поколение грабили, было припасено для них другое, более соответствующее им название.
Волки-рейдеры.
И вот теперь они были здесь, в его владениях. Он перевел взгляд с этого изображения на другие картинки. На первый взгляд, они ничем не отличались одна от другой, все та же людская масса в черных доспехах, наводнившая его королевство. Раздражение росло. Он опять зашипел. Но легче от этого ему не стало.
В нем все росло желание опять уснуть и не видеть происходящего. Но он прекрасно понимал, что если поддастся этому соблазну, то потеряет все, что у него есть. Он достаточно хорошо знал волков-рейдеров, чтобы оставить их без внимания. Поэтому, невзирая на опасность для его разума... для самого его существования... он должен бодрствовать.
- Аа-а-ах.
А вот и они, командиры. Верховного главнокомандующего арамитов, носящего титул Вожак Стаи, здесь не было, а вот прочие шакалы, его подчиненные, были.
Командиры были одеты в черные с алыми вставками плащи. А у Вожака Стаи, кроме того, был шлем более тонкой работы и нагрудный знак с изображением все того же волка. В остальном они ничем не отличались от рядовых солдат. Арамиты не очень-то заботились о знаках различия. Командир - он и есть командир, независимо от его ранга. Главное, чтобы ему неукоснительно подчинялись всегда и во всем. Дисциплина у волков-рейдеров держалась исключительно на слепом подчинении.
Сначала, глядя на них, он не заметил ничего примечательного и уже хотел было поискать другое изображение, как вдруг что-то привлекло его внимание. У волков-рейдеров был пленник. Сперва он не мог разглядеть, кто или что это было: солдаты в иссиня-черном обступили несчастное существо плотным кольцом, казалось, они были в восторге от того, что им удалось заполучить. Они тыкали несчастного своими короткими мечами, подзадоривая друг друга.
Среди них был один, который стоял в стороне от других и не смеялся. Казалось, его совершенно не интересовало происходящее. На его круглом молодом лице было выражение скуки. Он мог бы показаться абсолютно равнодушным к окружающему его миру, если бы не голодный блеск в глазах, которые перебегали с одного предмета на другой и ни на чем не задерживались. Невольно заинтересовавшись, наблюдатель нашел изображение, которое позволило ему получше рассмотреть этого рейдера.
На первый взгляд, этот небольшого роста рейдер вел себя не так вызывающе, как остальные. И все же в нем было что-то такое, что заставляло насторожиться. Поэтому, когда вдруг глаза молодого арамита встретились с глазами наблюдателя, тот испугался. Напряженность и нетерпение в глазах арамита создавали ощущение, что он видит наблюдателя. Но тут внимание рейдера опять вернулось к пленнику.
Облегченно вздохнув, властелин хрустальной комнаты последовал за пристальным взглядом арамита и впервые как следует разглядел пленника.
Это был квель. Даже стоя на коленях, квель был ростом почти с человека. И, хотя серая сеть покрывала его с головы до ног, наблюдатель все же сумел его рассмотреть. Он был связан, и наблюдатель удивился, что веревки могут удержать такое сильное существо, в особенности такого крупного самца, как этот. Арамиты предусмотрительно связали квелю за спиной толстые лапы и стянули чем-то длинную суживающуюся морду. Похоже, что рейдеры уже имели дело с такими существами и не желали остаться без пальцев или, что еще хуже, быть прошитыми когтями подземного жителя, длинными и острыми, приспособленными для того, чтобы рыться в земле. Даже он уважал невероятную силу, скрывающуюся в этих ужасных крючьях.
Почему квель? - размышлял он. - Может быть, квель напал на их лагерь? Или они его поймали, застав врасплох на поверхности? Последнее маловероятно, особенно если учесть, что подземные обитатели прекрасно знают эту землю, ведь они обосновались здесь даже раньше него. Скорее всего, рейдеры решили, что им попался какой-то обычный зверь, а никак не представитель расы, более древней, чем их собственная. Людям свойственно преувеличивать свою значимость, особенно когда дело касается их места в природе.
Его не беспокоила судьба квеля, так как эта раса держалась в стороне от его владений после того, как им пришлось покинуть это место, некогда принадлежащее им и бывшее частью их громадного подземного города. Теперь единственное, что может заставить квелей вернуться, так это страх смерти. И боятся они не столько его, сколько силу, которой он управляет.
Сила, которой он управляет... На какое-то время наблюдатель забыл обо всех неприятностях и беззвучно рассмеялся над самим собой. Если он управляет силой, то и она, не в меньшей степени, управляет им. А скорее всего, даже в большей. Он никогда не освободится от этого, потому что освободиться от этого - значит, навсегда потерять самого себя.
Он задумался, мысли сменяли одна другую, и все они в виде образов отражались на гранях хрустальной комнаты. Изображения то тускнели, то снова становились ярче, одна картинка сменяла другую, но на всех них было одно и то же грубое, наполовину скрытое бородой и шлемом лицо, во многих отношениях очень похожее на лицо волка-рейдера. Это был воин, солдат, весь смысл жизни которого состоял именно в этом.
Это было уже слишком. Взревев, он вскочил со своего места и махнул огромной когтистой лапой, словно отгоняя отраженные лица. Изображения исчезли так же быстро, как и появились. На их месте снова возник лагерь захватчиков. Постепенно чувство страха и гнева ушло. И вновь перед ним предстали квель и захватившие его в плен рейдеры. Теперь он почти обрадовался этой картине - все же это было лучше, чем мысленно блуждать в давно ушедшем прошлом, настолько давнем, что теперь оно стало похоже на сон.
Он вновь взглянул на стены и тут почувствовал что-то неладное. И действительно, происходило нечто ужасное, нечто такое, что не должно было происходить. Изображение колебалось, искривлялось, казалось, что мир по ту сторону граней стал растекаться. Сначала он подумал, что это происходит исключительно из-за того, что он пришел в ярость, но причина была не в этом. Он сжился с этой комнатой настолько, что знал ее досконально: знал границы ее возможностей, знал и ее характер, знал ее так же хорошо, как и самого себя. А возможно, даже и лучше.
Что бы там ни было, он был уверен, что причину происходящего надо искать где-то вне комнаты и причиной этой как раз являются те, кто осмелился возомнить, что его владения могут стать их владениями.
Сейчас было не время думать об этом. Изображения продолжали расплываться, а когда он пытался их сфокусировать, их попросту сменяли другие, такие же расплывчатые, как и прежние. Нужно было как можно скорее найти источник этого возмущения. Похоже, он был где-то рядом с квелем, но, как наблюдатель ни старался, он не мог сфокусировать изображение в том месте, где хотел. И это тоже было странно: до этого ничто не могло противостоять пронизывающей способности комнаты.
На короткое время на нескольких гранях стены появилось мутное изображение палатки. Пристально всматриваясь, наблюдатель попытался увеличить изображение. Его старания были вознаграждены, и на грани появилось новое изображение, такое же мутное, как и первое. Но теперь он все же мог рассмотреть поподробнее то, что там происходило. В палатке сидел мужчина в полном вооружении, а на плечах его расположился, развалившись, какой-то зверек. Позади него можно было разглядеть другую фигуру. Непомерный рост этого человека так же бросался в глаза, как и маленький рост рейдера, охраняющего квеля. И еще одна особенность отличала этого человека от других: кожа у него была бледно-голубого цвета.
Еще! Я должен знать как можно больше! Очень редко случалось, что его комната, его святая святых, настолько не оправдывала его надежды. И то, что это случилось теперь, только усилило необходимость докопаться до правды. Если бы всему этому виной действительно оказались волки-рейдеры, это означало бы, что они представляли бы реальную угрозу тому хрупкому равновесию, которое он так долго умудрялся сохранять.
Он скреб копиями по полу, оставляя глубокие следы на и без того истерзанной поверхности. Дыхание его участилось. Такая продолжительная и беспрерывная концентрация внимания требовала неимоверного напряжения всех жизненных сил, а для отдыха просто не было времени. И поэтому теперь, как никогда, была велика опасность потерять самого себя, повторить путь тех, кто был до него, и так же, как они, стать...
Ему почти удалось получить изображение предмета, который держал в руке сидящий арамит, скорее всего, Вожак Стаи, которого он и искал раньше. Однако из-за нетерпения, желая все же разглядеть предмет, он несколько отвлекся от контроля за изображением. Изображение опять закачалось и... превратилось в неразборчивое, расплывчатое пятно.
- Ччччтоб тебя, вредное ззззеркало... - прорычал он, забыв в своем гневе и о себе, и о нависшей над ним опасности.
Как только он почувствовал, что его гибель становится реальностью, языки пламени начали лизать множество изображений лагеря волков-рейдеров. В ярости он махнул хвостом, шарахнув им но противоположной стене, где более дюжины одинаковых квелей уставились в темные глаза более дюжины одинаковых молодых командиров, каждый из которых отстегивал от пояса стек около фута длиной. Следующая вспышка пламени опалила изображение двух десятков солдат, рыщущих среди хрустально сверкающих скал. В бешенстве своем наблюдателю даже не пришло в голову задуматься о том, что они ищут.
Его глаза налились кровью, и он вновь замахнулся, чтобы хлестануть хвостом. В это время изображение волков-рейдеров потускнело и исчезло. На короткое мгновение комната погрузилась во мрак. Минуту спустя на тускло-серых стенах появилось новое изображение. Огонь, горевший в нем, внезапно угас. Замерев, он уставился на легион морд взбешенных рептилий. Они, в свою очередь, уставились на него. Поблескивающий ряд ужасных голов с одним и тем же выражением удивления и ужаса, которые испытывал и он сам. Зубастые пасти были раскрыты, и из них, время от времени, появлялись раздвоенные языки. Взгляд узких нечеловеческих глаз обжигал. Шкура, напоминающая драгоценный камень, переливалась в такт прерывистому дыханию. Жесткие крылья расправлялись и складывались.
Он отпрянул от отвратительного зрелища, но куда уйти от факта, что это его собственное отражение?
- Да... Я повелитель полуосссстрова Легар, а разве нет? Я тот монсссстр, которого люди называют Хрусссстальным Драконом... - он опять взглянул на отражение, но на этот раз уже вызывающе. - Но я есть я, и я останусь самим собой!
Между тем, несмотря на эту вызывающую браваду, он знал, что сейчас слишком близко подошел к гибели, ближе, чем когда-либо за все предыдущие века. И виной этому, несомненно, были последние годы. Почти двадцать лет назад он был вынужден выложиться в борьбе со своим роковым собратом с севера, безжалостным Ледяным Драконом, освобождая Драконье царство. Усилия, потраченные на обуздание чар холодной смерти, выпущенных безумным дрейком, обошлось ему слишком дорого. Тогда ярость почти захлестнула его. Но все же так близко к поражению, как сейчас, он не был, а вот теперь оказался.
Понятно, что по своей воле волки-рейдеры не уйдут. Как и положено паразитам, они останутся здесь до тех пор, пока их или не уничтожат, или они не выжмут из этой земли все, что смогут. Хрустальный Дракон не сомневался, что рано или поздно они узнают про наследство квелей... И тогда это наследство приведет их к нему. Повелитель полуострова Легар слишком хорошо все понимал: даже его присутствие не остановит таких людей, как эти. Их упрямство напоминало ему другие времена, других людей.
Итак, в конце концов, мне придется с ним сразиться... даже если в результате победы будет потеряно все, что я так хотел сохранить.
Он попытался отвлечься от этой неприятной мысли, но она уже прочно обосновалась у него в голове. И от этого никуда не деться. Это будет преследовать его и во сне, и наяву. Король-Дракон успокоился, смирившись с неизбежным. О сне, в котором он так нуждался, теперь нечего было и думать. Он мог отдохнуть, но такая роскошь, как глубокий обволакивающий сон, была для него теперь непозволительна. Заразу, поразившую его королевство, необходимо было истребить, пока она не распространилась настолько, что ему уже будет не справиться.
Хрустальный Дракон содрогнулся от одной только мысли о том, что он вынужден будет сделать, если это вдруг произойдет. Тогда ему останется единственный выход... и это может привести к таким последствиям, в сравнении с которыми опустошение, которым грозил Ледяной Дракон, покажется благодеянием.
И все же для него это будет достойная цена.

Глава 2

У Мэнора не было другого названия, по крайней мере такого, которое бы к нему так прикипело. Многие называли его Зеленым Мэнором, но это, скорее, носило описательный характер, чем было названием. Для Кейба Бедлама это был просто Мэнор. Когда и кем он был построен, можно было только догадываться. Со стилем, подобным этому, темноволосый волшебник не встречался ни до ни после. Большая часть здания была высечена из камня, правая же сторона была образована огромным деревом, старым, как само время. В зависимости от места, с которого смотрели на Мэнор, было видно два или три этажа. По обеим сторонам от входа возвышались мраморные колонны. Под крышей металлическое изображение одного из искателей, казалось, было готово броситься вниз на любого непрошеного гостя.
Кое-кто предполагал, что Мэнор построили птицеподобные, так как большинство статуй и барельефов, украшающих здание, представляли собой картины из жизни их пернатых сородичей. А та часть Мэнора, которая была образована деревом, только подтверждала эту догадку. В то же время казалось странным, что существа, проводившие всю свою жизнь в небе и устраивающие свои жилища высоко в горах, смогли построить для себя такое сооружение. По мнению Кейба, наиболее вероятно, что статуи и другие украшения были установлены здесь гораздо позднее, когда строители уже давно покинули это жилище.
На самом деле история Мэнора трогала его намного меньше, чем сознание того, что он теперь является его хозяином. Здесь, в самой середине леса Дагора, он и его жена, волшебница Гвендолин, правили как господин и госпожа. Здесь они воспитывали детей... как человеческих, так и детей дрейков.
Стоя на балконе третьего этажа, Кейб мог видеть большую часть обширного сада, окружавшего Мэнор. Он наблюдал, как слуги обеих рас занимались своими повседневными делами или просто отдыхали, наслаждаясь свободным временем. Когда я увидел это место впервые, я был беглецом, спасающим свою жизнь.
Его нашли Короли-Драконы. Тогда он был никому не известным, скромным внуком Натана Бедлама, волшебника, который чуть было не сверг правящих дрейков. Для того, чтобы вынести ему смертный приговор, было вполне достаточно седой пряди в его волосах, отметки о его способности к волшебству. Дрейки презирали людей-магов, но подробности его происхождения решили его судьбу. Некоторые Короли-Драконы запаниковали и потребовали его немедленной смерти, но вместо этого в процессе восстановления давно спящей волшебной силы Кейба погиб один из них. Кейб бежал сюда и нашел здесь Гвен, Янтарную Леди, плененную более чем на сто лет не кем иным, как собственным отцом новоиспеченного волшебника, Азраном. Вопреки стараниям Королей-Драконов, армий и взбесившихся волшебников, Кейб и Гвен выжили. После смерти Азрана и разгрома армии герцога Тома они вернулись в Мэнор и объявили его своим владением... если это вообще возможно: объявить своим столь древнее обиталище.
Хихиканье заставило его взглянуть вниз. Кейб насторожился, заметив свою дочь Валею, внезапно появившуюся в его поле зрения. Играя в догонялки, за ней бежал зеленовато-желтый дрейк, который был ростом со взрослого мужчину. Сейчас, вступив в пору юности, Валея была копией своей матери, вплоть до сказочно красных локонов. Одетая в изумрудного цвета костюм для верховой езды, намного более удобный, чем те платья, которые Гвен старалась заставить ее носить, она могла бы спокойно убежать от зверя. Но она ничего подобного на сделала. Наоборот. Валея развернулась и раскрыла объятия навстречу бегущему дрейку. Кейб поднял было руку, чтобы защитить ее, но тут же опустил обратно, так как зверь внезапно начал мерцать. Ноги рептилии выпрямились. Жесткие крылья стали съеживаться и постепенно исчезли, то же самое произошло и с хвостом. Как только существо, с которым произошли такие удивительные превращения, встало на то, что только что было задними лапами, его морда начала втягиваться и с каждым вздохом становилась все более и более похожей на человеческое лицо. На голове начали появляться волосы такого же зеленовато-желтого цвета.
В конце концов, на том месте, где только что был монстр, теперь стояла миловидная девушка, всего на несколько лет старше Валей. Она была одета в такой же костюм, как и ее подруга, с одной лишь разницей - он был не изумрудно-зеленый, а бледно-розовый.
Валея подошла к девушке и крепко ее обняла. Со своего места Кейб мог прекрасно слышать их обеих.
- Так быстро ты еще никогда не перевоплощалась, Урса! Мне бы так!
- Думаешь, уже лучше? - с надеждой спросила девушка, которая была постарше.
Ее узкие глаза резко отличались от миндалевидных глаз Валей. Как и все женщины-дрейки в своем человеческом облике, она была экзотична и умопомрачительно красива. Ее фигура могла соперничать с фигурой человеческой женщины в расцвете женственности, а ее лицо напоминало лицо сирены, манящее, с пухленькими губами. И если бы не детские замашки, то она вполне могла бы стать настоящей обольстительницей.
- Кил продолжает утверждать, что я настолько медлительна, что мне место среди низших, - она хмыкнула. - Ведь нет же, правда?
Кейб поморщился. Низшие дрейки были просто самыми обыкновенными животными, за кого он но ошибке только что принял девушку-дрейка. Они были чуть больше гигантских ящериц с крыльями и обычно служили своим собратьям в качестве верховых животных. Может быть, самым удивительным в расе дрейков и было как раз то, что и низшие и мыслящие дрейки могли появиться в одном и том же выводке. И даже сами дрейки не могли объяснить, от чего это зависит. Назвать Урсу низшей - было самым тяжким оскорблением в ее среде. Ему следует поговорить с Килом, хотя это, вообще-то, довольно сложно.
Теперь обе девушки смеялись. Вероятно, Валея сказала что-то смешное, чего Кейб не расслышал. Они убежали. Кейб подивился, как просто его дочь приняла в подруги ту, которая в любой момент может превратиться из человека в монстра, тем более, если учесть, что и родилась она в облике монстра. Он все еще неуютно чувствовал себя в обществе, где большинство составляли дрейки, и его совсем не утешало то, что дрейки, в свою очередь, очень уважительно относились к его способностям волшебника.
Темный Конь над этим посмеялся бы, если бы узнал... И где сейчас этот бессмертный? - подумал Кейб. - Все еще гоняется за призраком колдуна Сумрака? Кейб надеялся, что нет. Сумрак был мертв; черный скакун видел это сам. И все-таки Темный Конь опять и опять рыскал по Драконьему царству, так и не поверив в то, что видел своими собственными глазами. И, надо признаться, это было вполне оправданно. На Сумраке лежало проклятье после каждой смерти вновь возрождаться, всякий раз перемещаясь из мрака в свет и обратно во мрак, в зависимости от того, где должно произойти следующее воплощение. Но последняя смерть засвидетельствовала конец...
Кейб отогнал эти мысли, а то, чего доброго, он тоже начнет видеть призраков. Были и другие важные вещи, о которых стоило задуматься. Новости, которые передал им король Талака Меликард, были тревожными, и, что еще хуже, никто не знал, чему тут можно верить, а чему - нет. Ладно бы это были слухи о вполне вероятном объединении выживших членов уничтоженных кланов дрейков или слухи о возникновении нового поколения человеческих колдунов, об этом он и так думал постоянно - это были совершенно невероятные слухи.
Кто-то клятвенно уверял, что видел три больших черных корабля в северо-западных морях Драконьего царства. Корабли, которые плыли на юг.
Это казалось маловероятным, да к тому же говорили, что источником этих слухов были гномы с холмов, а их способность все преувеличивать была всем хорошо известна. У арамитов вряд ли было время и ресурсы, чтобы начать новое рискованное предприятие такого масштаба, о котором ходили слухи. Снарядить три таких судна - это значит отвлечь от защиты разваливающейся империи волков-рейдеров сотни солдат.
И еще... Уже около года никаких новостей о великом мятеже за морем до Драконьего царства не доходило. По последним данным, один из могущественных морских портов, сдавшихся рейдерам, был на грани падения. К тому же силы Грифона находились от него на расстоянии всего лишь одного дневного перехода.
Он надеялся, что никаких изменений все-таки не произойдет.
- О чем это ты так много думаешь нынче? Волшебник повернулся к жене, только что вошедшей в комнату. Гвендолин Бедлам, высокая женщина со сказочно красными волосами, спадающими каскадом и доходящими почти до талии, единственную широкую седую прядь, свидетельствующую о даре волшебства, зачесывала назад, отмечая дар волшебства, такая же седая прядь была и у королевы Талака Эрини, и у Кейба. На Гвен было платье цвета лесной зелени, более свободное, чем его темно-синее, и в то же время оно удивительным образом облегало ее фигуру, подчеркивая чувственное тело. Ее изумрудные глаза искрились, и это означало, что она была чем-то очень довольна. Когда она вошла, ее пухлые губы приветливо улыбались Кейбу. Он пошел ей навстречу и обнял ее. Их поцелуй был таким долгим и томительным, словно они целовались впервые. Лицо Кейба не отличалось особенной выразительностью, и он часто удивлялся, как человек, с такой ординарной внешностью и такой маловнушительной фигурой, как у него, мог быть настолько везучим, чтобы завоевать ее сердце.
Когда Кейб наконец освободился от объятий, он ответил:
- О многом, но в основном об известиях из Талака.
- Черные корабли? Он кивнул.
- Наверное, я просто беспокоюсь о Грифоне. Он столько сделал для меня в те далекие годы, когда я был так напуган и растерян. Он предоставил нам убежище. И теперь от него так давно нет никаких известий... а тут еще эти внезапные слухи.
- Путь через море - долгий путь, Кейб. - Гвен взяла его за руку и повела из комнаты. - Наверно, последний корабль просто задержался в пути.
Он кивнул в знак согласия, но чувство беспокойства не проходило.
- Может быть, но мне не отделаться от чувства, что что-то случилось.
- Тройя и Демион не допустят, чтобы с ним что-нибудь случилось. А Демиона, говорят, отец очень оберегает.
И, хотя они никогда не встречались с супругой и с сыном Грифона, тем не менее знали их так хорошо, словно виделись каждый день.
- Я думаю...
Его отец был настоящим мужчиной. Высокий, он казался таким властным, что у пего всегда возникало желание встать перед ним на колени. Оба они были облачены в зеленые доспехи из чешуи дракона, но в то время, как ему в них было просто жарко и неудобно, его отец являл собой воплощение настоящего воина, образец, на который равнялись все остальные члены клана.
Бородатый человек посмотрел на него сверху вниз.
- Я требую абсолютной преданности от всех моих сыновей! Ты не подведешь меня, как это сделали твои братья, не так ли?
И ему показалось, что в ответ прозвучал не один голос. Ему показалось, что рядом с ним были другие, и все стояли па коленях перед человеком, которого они называли отцом...
- Кейб?
- Отец? - он тряхнул головой. - Гвен?
Она повернула его к себе, чтобы видеть его лицо. Ее глаза выражали сильное беспокойство, беспокойство, вызванное страхом за него. Гвен похлопала его по щеке.
- Что с тобой? Ты вдруг замер и закатил глаза, я думала, ты сейчас потеряешь сознание.
- Я... Что случилось? Передо мной промелькнуло... какое-то видение.
Волшебница откинула назад упавшие ей на лицо пряди огненно-алых волос.
Ее лицо помрачнело. - Ты пробормотал «отец». Это был... Азран?
До сих пор при упоминании этого имени мурашки пробегали по его телу.
- Азран мертв, и, во всяком случае, я никогда не называл его отцом. Он был ответствен только за мое рождение. Меня вырастил Хаддин, наполовину эльф... И если кто и был моим отцом, так это он. Кроме того, этот - в видении - был чьим-то отцом... На мгновение я почувствовал, что этот кто-то и я - одно и то же.
- Что ты видел?
Он описал ей всю сцену, заметив при этом, как туманно все это выглядело. Как будто видение было очень-очень старым.
Все это Кейб рассказал Гвен.
- Призрак из далекого прошлого... - предположила она, оглядываясь по сторонам. - Ведь Мэнор очень, очень старый. Вполне возможно, ты просто забрел в одно из его воспоминаний.
Как только Гвен с Кейбом поселились в Мэноре, они обнаружили, что там появляются не то чтобы настоящие призраки или привидения, а, скорее, живые воспоминания тех, кто здесь когда-то жил или останавливался на время. Большинство видений - это были быстрые туманные картины: проблеск высокой суровой женщины в золотой мантии или существа, похожего на волка, стоящего на задних лапах, возможно, представителя какой-то исчезнувшей расы.
Некоторые видения были более отчетливые. Короткие эпизоды, похожие на то, что однажды видела Гвен еще в самые первые дни. Это была свадьба, но изображение так быстро исчезло, что она успела лишь понять, что двое заключали какое-то соглашение. Были и другие видения, более затемненные, но они появлялись редко. А самые обычные, ничем не примечательные события могли видеть только особо одаренные волшебными способностями люди. Бедламы научились жить с этим. Эти видения не причиняли никому вреда.
- Это было сильнее обычного, - пробормотал Кейб. - Но в том же духе, как и прежние. Я просто никогда не видел этого раньше.
- Наверное, есть еще уйма всего того, что мы пока еще не видели. Когда я впервые попала сюда, во времена Натана, у меня было несколько таких видений, что мне хотелось бы их увидеть еще раз.
Гвен крепче прижала его к себе.
- Ты все еще переживаешь? Он покачал головой.
- Со мной все в порядке.
Она кивнула, но Кейб видел, что его ответ ее не совсем успокоил. Он знал, что она думает о том, что есть еще один вариант.
- Нет, это не искатель. Я знаю, какие испытываешь ощущения при мысленном общении с ними. Это не то. Здесь, действительно, ощущалась древность. Я видел что-то такое, что произошло очень-очень давно, возможно еще до Королей-Драконов, до искателей, даже еще до квелей. Хотя вряд ли люди в Драконьем царстве появились так давно.
Его ответ, кажется, успокоил ее. Гвен быстро поцеловала Кейба, приподняв его голову за подбородок.
- Очень хорошо, но я хочу быть в курсе, если это случится еще раз.
- Договорились.
Они медленно шли по коридору, и их разговор постепенно перешел на более житейские темы: как быть с маленькой деревней. Тоос, правитель Пенаклеса, и Зеленый Дракон, контролирующий обширный лесной район, окружающий их дом, настаивали на увеличении числа слуг, которых и без того не мало. Бедламы и так уже приложили немало усилий, чтобы расширить сферу защитных чар Мэнора. Уже и так требовалась постройка новых жилищ для служащих им людей и дрейков. Поселение вокруг Мэнора уже не могло вместить всех. Как-то Кейб пошутил, сказав, что он постепенно превращается в правителя маленького, но растущего королевства. Теперь он начинал думать, что шутка становится реальностью.
Их разговор был внезапно прерван, что-то маленькое проскочило через коридор.
- Что это? - озадаченно сдвинула брови Гвен. - Почти как... как...
Второе, точно такое же существо проследовало в том же направлении. На этот раз оба смогли его как следует рассмотреть.
- Ты хотела сказать, как деревянный человечек? - простодушно спросил Кейб.
Вот и третий мчится по направлению к залу. Этот остановился и, если так можно сказать при видимом отсутствии глаз, уставился на две высокие фигуры. Как и у остальных, его голова представляла собой простое продолжение палки, образующей его туловище. Его руки и ноги были обычными прутиками, которые кто-то привязал веревкой к туловищу.
Очевидно, он удовлетворил свое любопытство, и нелепая фигурка суетливо последовала за своими собратьями.
- У нас тут и без них достаточно народу, - решила волшебница. - Неплохо бы посмотреть, куда это они направились.
- Или посмотреть, откуда они пришли, - добавил Кейб. - Ты хочешь пойти за ними, или это лучше сделать мне?
- Я пойду за ними. А ты выясни, чьих это рук дело, хотя, я думаю, мы оба это и так знаем.
Он ничего не ответил. Скорее всего, она была права. Когда по Мэнору бродят крошечные человечки, сделанные из прутиков, или бронзовые статуи превращаются в большие смертоносные летающие снаряды, за всем этим может стоять только одна личность.
Деревянный человечек появился с лестницы, ведущей на первый этаж. Кейб спустился насколько можно быстро. Не было никакой уверенности в том, не наткнется ли он на еще одну крошечную фигурку. Спускаясь с лестницы, Кейб был настолько поглощен своим занятием, что чуть было не наткнулся на живую стену, приближающуюся к нему справа.
- Извините меня, господин Бедлам. Я немного задумался, а то бы я непременно заметил бы вас.
Перед Кейбом стоял Бенджин Траск. Если на свете и есть люди внушительных размеров, то он был как раз одним из них. Траск был шести футов ростом и необъятной толщины. Полное, круглое лицо, которое у кого-нибудь другого можно было бы назвать веселым, у ученого, между тем, больше напоминало лицо судьи, выносящего приговор. На нем был, как и положено ученым, плащ с капюшоном - серое, ниспадающее тяжелыми складками одеяние, отделанное золотом на воротнике, и черная мантия, соответствующая его профессии. Кроме того, Траск носил клинок, атрибут довольно необычный для человека науки, но еще в первый день появления ученого в Мэноре волшебник узнал, что тот пережил уничтожение Мито Пика, города, стертого с лица земли армией Дракона-Императора, которая вела поиски некоего молодого Кейба Бедлама. На глазах Бенджина Траска погибли его жена и ребенок. Он не мог их защитить голыми руками, да и сам еле выжил после того, как его ранили в живот. С тех пор он не снимает оружия, давая понять этим, что готов защищать вверенных ему подопечных даже ценой своей собственной жизни.
Возник вопрос: сможет ли Бенджин Траск жить среди дрейков и, тем более, учить их детей, но Король-Дракон Зеленый, который и обнаружил Траска, убедил Бедламов, что тот видит возможное будущее только в сотрудничестве рас.
Траск всегда говорил таким тоном, как будто читал лекцию, даже когда он был и не на уроке. Кейбу казалось, когда он его слушал, что он в чем-то провинился.
- Не надо нравоучений, я уже принял к сведению. Учитель быстро провел рукой по серым, тонким, тронутым серебром волосам. На лице его было выражение раздражения.
- Значит, вы видели последние достижения вашего вундеркинда. Я очень обеспокоен. Они проследовали наверх, я правильно говорю?
Кейб кивнул.
- Вся троица. Леди Гвен пошла за ними.
- Только трое? Должно быть пятеро.
Это сообщение о достижениях его сына никоим образом не радовало Кейба.
- Мы видели только троих. Траск вздохнул.
- Тогда извините меня, господин Бедлам, пока ваша достопочтенная супруга занимается теми тремя наверху, я пойду поищу оставшихся двух. Я чувствую себя виноватым. Я отвлекся, когда он потерял контроль над ними.
- Вы учили его волшебству?
Хотя у учителя и были намеки на знание волшебства, Кейб никогда не считал его в этом деле мастером. Его замечание, казалось, позабавило собеседника.
- Учить его волшебству? Ну разве только в том случае, если бы ваш мастер Аурим пожелал узнать, как поднять в воздух пушинку на три секунды. Нет, повелитель, я могу только мечтать о том, чтобы овладеть этим искусством. Если бы я был мастером в этом деле, возможно, я бы смог повлиять на исход событий в Мито Пика. Я же был только зрителем. Я думаю, что ваш сын хотел, так сказать, просто произвести впечатление на учителя. Нет, единственное волшебство, которому я могу научить, так это волшебство математики и истории.
- Ну, я думаю, мне следует поучить его концентрации и терпению... снова. Где он?
- В центре сада. - Бенджин Траск изобразил поклон, грандиозное достижение для человека его комплекции. - Извините, господин, но я не хочу, чтобы моя добыча убежала куда-нибудь наружу. Я думаю, раз этих двоих нет там наверху, то они наверняка направились в сторону кухни.
- У мисс Белимы наверняка случится припадок, если она увидит хоть одного.
Белима была крестьянкой, но управляла кухней, как своим королевством. И, учитывая те достижения, которых она добилась в этом деле, Кейб с большим удовольствием предоставил ей эту территорию в полное ее распоряжение.
- В самом деле. - И здоровенный учитель удалился, двигаясь с такой скоростью и грацией, что волшебнику оставалось только позавидовать.
За несколько минут Кейб добрался до места, где, по словам учителя, должен был находиться его сын. Аурим одиноко сидел на одной из каменных скамеек, размещенных тут и там по саду. Он сидел наклонив голову и закрыв лицо руками. Седая прядь резко выделялась на фоне длинных, до плеч, золотистых волос. На нем была такая же одежда, как и на отце, только ярко-красного цвета.
- Так ты их никогда не найдешь.
Аурим поднял голову, и выражение досады на его лице сменилось смущением. В основном он напоминал отца, но, к счастью, по мнению Кейба, он унаследовал от матери более благородный подбородок и более прямой нос. Хотя Аурим был всего на несколько лет старше Валей, на вид он мог сойти за вполне взрослого мужчину... если не считать тех минут, когда неудача подавляла его.
- Уже знаешь?
- Я уже видел их. И мать тоже.
Мальчик встал. Они с отцом были уже одного роста, но сейчас ему трудно было смотреть отцу в глаза.
- Все было очень просто. Ты и учитель вечно твердите мне, что у меня нет ни терпения, ни умения достаточно сосредоточиться! И отсюда все мои неудачи. Я сделал деревянных человечков, я просто хотел потренироваться. Я мог заставить их делать десять упражнений, и все это для того, чтобы доказать вам, что я могу быть аккуратным и сосредоточенным!
- Ну и что?
Ему хотелось приободрить мальчика. В отличие от Аурима, Кейб уже научился овладевать своей силой практически в одночасье. Опыт и выдержка, которые буквально вложил в него дед Натан, давали ему такие преимущества, о которых не мог мечтать ни один волшебник. И даже тогда его неопытность и неуверенность вызывали в нем настоящий шквал сарказма по отношению к самому себе. Кейбу и сейчас многому бы еще следовало поучиться. У его сына не было такого преимущества: все, чему он научился, он учился делать, начиная с самых азов. Волшебство хотя и выглядит со стороны весьма простым занятием, таит в себе много закавык.
- Ну и я опять потерял контроль над ними! На середине второго круга они просто разбежались, - лицо парнишки помрачнело. - Теперь ты снова можешь читать мне нотации.
- Аурим...
Его сын сжал кулаки.
- Если бы не это дурацкое видение, я бы...
- Что за видение? - мысли о беспечности Аурима улетучились.
- Да как и все остальные. Вы с мамой называете это воспоминаниями Мэнора. Только на этот раз оно было отчетливей, чем обычно. Мужчины в доспехах из чешуи дракона. Один, который был старше других, говорил что-то остальным. Я думаю... Я думаю, эти остальные были его сыновьями.
- И ты был одним из них. И он говорил о преданности. И как он ждет этого от тебя.
Мальчик взглянул на него широко раскрытыми глазами.
- Ты все знаешь?
- У меня было то же самое видение... возможно, даже в то же самое время. - Кейбу стало не по себе. Ничего подобного еще не случалось. Видения, вообще-то, приходили к кому-то одному, обычно к нему или к Гвен. Позже и Аурим начал их ощущать, но, зная о них из рассказов родителей, он не испытывал при этом никакого беспокойства. Если обстоятельства изменились, и видения стали сильнее вторгаться в настоящее, не означает ли это, что в один прекрасный день им придется покинуть Мэнор?

1 Следующая страница


Хрустальный Дракон 2

Аурим, который хорошо знал своего отца, отбросив тут же в сторону свои проблемы, спросил:
- Это что-нибудь значит?
- Может быть.
У него больше не было памяти Натана Бедлама, которая руководила им, но Гвен знала о капризах волшебства больше кого бы то ни было из ныне здравствующих, исключая Королей-Драконов и, возможно, Грифона. Она-то, вероятно, и прольет свет на происходящее.
Гвен! Она все еще охотится за деревянными человечками.
- Мы еще это обсудим, а сейчас нам следует заняться маленькой проблемой, которая все еще бегает на свободе.
Щеки мальчика покраснели.
- Я как раз сейчас пытался придумать, что с ними можно сделать. Разве их нельзя вызвать с помощью заклинания?
- А ты пробовал вызвать?
- Да. - Нотки безысходности в голосе Аурима удесятирились.
- Этого-то я и боялся.
До сих пор эта идея не приходила Кейбу в голову, но он знал, что в какой-то момент Гвен тоже должна была задуматься об этом. Во всяком случае, волшебник сомневался, что это подействует. С теми произведениями, которые создавал Аурим, всегда было непросто справиться. Это был знак больших возможностей, заложенных в мальчике.
- Ты достаточно сконцентрировал свои силы? - Да. На этот раз, могу поклясться.
- Тогда они, возможно, никого больше не послушают, и нам остается только вылавливать их. Ты иди к учителю Траску, ему может понадобиться твоя помощь. А я пойду найду маму.
- Хорошо, папа. - Немного помедлив, мальчик добавил: - У меня все не выходит из головы это видение. А бывают еще такие же яркие и живые?
- Мало. Мы обсудим, как от них защищаться, раз они тебя так беспокоят.
- Нет, я ничего не имею против них, до сих пор это было даже интересно. А кто, ты думаешь, это был?
Кейб понимал, что мальчик тянет время, потому что не хочет появляться на глаза Траску после провала такого представления. Но все же прозвучал вопрос, на который и сам волшебник хотел бы получить ответ.
- Не знаю. Это напоминает мне что-то давно прочитанное. Сейчас я вряд ли смогу сказать тебе что-нибудь более определенное.
- А каков он, полуостров Легар?
Вопрос вопросу рознь, и для Кейба, который старался быть понимающим отцом, хотя и считал, что двадцать лет обучения этому искусству - срок недостаточный, это было уже чересчур.
- Я думаю, учитель Траск действительно нуждается в твоей помощи, Аурим. А уж потом, когда вы закончите со всеми этими делами, ом с удовольствием прочитает тебе лекцию но географии о Легаре или о чем-нибудь еще. Расстроенный Аурим проворчал:
Просто интересно, неужели он и на самом деле так сверкает, как и в видении...
- Что такое? - Подойдя к сыну вплотную, Кейб повторил вопрос и добавил: - Тебе действительно представился Легар в твоем видении?
Аурим стоял, не понимая, что на этот раз он сделал неладно. Он вяло кивнул и выпалил:
- Это было где-то там, вдали. Мелькало. Я... я думаю, это было... Ты всегда говорил мне, как сильно он сверкает, и учитель Траск однажды сказал, что он покрыт алмазами.
- Не алмазами. Не совсем так, - нехотя поправил его Кейб. - Кристаллами, да. - Он посмотрел в сторону. - Они-то и блестят, и достаточно ярко, чтобы ослепить человека, взглянувшего куда не следует.
А я не видел этого. Почему?
Видения Мэнора никогда не простирались на такие далекие земли. Они всегда имели отношение к самому древнему строению или к прилегающим к нему землям. Если Аурим видел Легар, а Кейб в этом не сомневался, то это было нечто большее, чем потерянное во времени воспоминание.
Он не мог сказать, как или откуда он это знал, но почему-то Кейб Бедлам был убежден, что ответ на это загадочное видение должен быть связан с тремя черными кораблями.
Зверь был мертв. Обычно Оррил Д'Марр умел вовремя остановиться, но проклятый зверь казался настолько нечувствительным к боли, что Д'Марр применил к нему, как оказалось, слишком высокий уровень боли. Жаль. Лорд Д'Фарани будет недоволен, а это всегда чревато, но Д'Марр был уверен, что и того малого, что он успел вытянуть из этого создания, пока он еще не сдох, вполне достаточно, чтобы загладить эту ошибку.
Молодой командир арамитов стоял, почесывая подбородок, и наблюдал, как солдаты вытаскивали тело квеля. То, что это оказалось не обычное животное, а разумное существо, сначала его удивило, но ему пора бы было уже привыкнуть к тому, что если уж голубой человек сказал о чем-то с уверенностью, то это действительно так и есть. Д'Ранс был неистощимым источником знаний и, к счастью для экспедиции, изучил историю этой далекой земли в мельчайших подробностях. Жаль, что он не родился настоящим арамитом, а был одним из не заслуживающих доверия голубокожих парней из северных краев империи. Все знают, что в конце концов они выступят против тебя же, это только вопрос времени. Д'Марр надеялся, что он будет тем, кому отдадут приказ убить северянина. Интересно будет посмотреть, как будет умирать голубой человек.
Солнце быстро садилось. Это вполне устраивало Д'Марра. Погода здесь была зверской. Такой климат был приемлем только для таких, как этот переросший броненосец, которого он только что убил. Солнце налило весь день, превращая черные доспехи в раскаленные на очаге котелки. И оттого, что, казалось, больше никто этого не замечает, было еще хуже.
Д'Марр повернулся и направился в сторону горы, расположенной к западу от лагеря. Прогулка обещала быть долгой, но он знал, что именно там он найдет Вожака Стаи, а возможно, и Д'Ранса тоже, хотя голубой человек должен был сейчас возглавлять поиски входа в пещеру. Никто не может ничего с уверенностью сказать про северянина. Он часто делает такие вещи, которые никогда бы не сделал ни один волк-рейдер. И несомненно, только то, что он добивается нужных результатов, удерживает лорда Д'Фарани от того, чтобы раз и навсегда положить конец его выходкам.
И все же было бы интересно посмотреть, как он умрет.
Десять минут спустя Д'Марр уже был на месте. Часовые, стоящие у подножия холма, отсалютовали ему и тут же отошли с дороги. Большинство солдат довольно быстро сообразили, что лучше не болтаться лишний раз под ногами у Оррила Д'Марра. Когда он проходил между ними, молодой командир лениво улыбнулся тому, который был повыше. Глаза солдата расширились, и он сразу же отвел их в сторону. Миновав солдат, Д'Марр спрятал улыбку и тут же забыл про них. Они для него ровным счетом ничего не значили. Только один человек из всех них, тот, кто стал частью этого отчаянного предприятия, заслуживал его уважения и подчинения... не говоря уж о страхе.
Когда Д'Марр был уже почти на самой вершине, рычание заставило его посмотреть наверх. Дикое существо, размерами с маленькую собачку. но по виду больше напоминающее гигантскую крысу, уставилось на него сверху. Его безобразная морда была приплюснутой, как будто при рождении кто-то вмял ее внутрь, а когда оно открывало пасть, то обнажало ряды острых, торчащих отовсюду зубов. Когда Д'Марр подошел совсем близко, оно огрызнулось на него. Выражение скуки исчезло с лица арамита, когда он, выругавшись про себя, хлопнул зверька по морде рукой, защищенной боевой перчаткой. Оскалившись, его взбешенный противник отступил на несколько шагов. Д'Марр ненавидел верлоков и с большим удовольствием разделался бы и с этим, не будь тот любимцем его господина. Только лорд Д'Фарани мог выбрать такого злобного зверька себе для развлечения.
Поджав хвост, верлок рысью пустился к хозяину. Д'Марр на минуту приостановился, чтобы перевести дыхание и привести в порядок свои мысли. Он внимательно посмотрел на Вожака Стаи, который стоял спиной к нему на противоположном конце утеса, пристально вглядываясь в море. Вечерний ветер безжалостно трепал плащ лорда Д'Фарани, но, несмотря на это, повелитель рейдеров был неподвижен, как камень.
Командующий арамитов был один, но как только Д'Марр широким шагом подошел к нему, он услышал голос Д'Фарани:
- Ты чувствуешь? Так близко и так далеко. Земля сказочно светится энергией...
Д'Марр подошел к командующему на расстояние вытянутой руки и опустился рядом с ним на колени. Верлок удалился, бросив злобный взгляд в его сторону.
- Мой господин!
- Ты убил его, Д'Марр.
Д'Марр оглянулся. Неужели он упустил кого-то еще, кто мог сообщить лорду Д'Фарани о его ошибке, ведь поблизости никого не было. Обеспокоенный, рейдер опустил голову. Снова и снова он напоминал себе, что его господин перестал быть Хранителем, одним из волшебников арамитов, чьи души переполняла жестокость волков-рейдеров и чье существование было подчинено их истинному богу Разрушителю. Когда их бог, как раз перед мятежом, покинул их, он забрал с собой и свой дар. Это означало безумие и смерть для большинства Хранителей. Они использовали все ресурсы сил Разрушителя, насколько это было возможно. И это привело к тому, что они стали рабами бога-волка. Без его поддержки оставшиеся в живых были беспомощны, как новорожденные щенки... все, кроме Ивона Д'Фарани.
Д'Марр вспомнил, что еще не ответил на вопрос.
- Да, мой господин.
- Ты переусердствовал.
- Да, мой господин.
- Поднимись, Оррил, и подойди ко мне. - Командир арамитов по-прежнему смотрел на море.
Д'Марр встал и стал ждать, зная, что его повелитель заговорит, когда сочтет нужным.
Прошло более минуты, прежде чем лорд Д'Фарани заговорил:
- Отсюда они все еще напоминают охотников, не так ли, Оррил?
Д'Марр вздохнул. Ему не надо было много времени, чтобы понять, что этим хотел сказать Д'Фарани. Его глаза остановились на трех громадных кораблях, которые занесли волков-рейдеров в такую даль. Это было правдой, они все еще напоминали охотников, которыми когда-то и были. Высокие, черные и, несмотря на свои огромные размеры, такие же быстроходные, как и обычные морские суда.
И достаточно быстрые, чтобы успеть увести нас, когда мы бежали, поджав хвосты, от мятежа.
- Они хорошо послужили нам, мой господин.
- И пострадали из-за нас.
- Да, сир.
Они и в самом деле изрядно пострадали. Издали они все еще казались воплощенным ужасом морей, чем когда-то и были, но если приглядеться, то разрушительное воздействие всеимперского мятежа становилось очевидным. Паруса штопались столько раз, что теперь на них было больше заплат, чем материала, из которого они первоначально были сшиты. Подпалины и треснувшие балки говорили о точности вражеских орудий. А на борту и того хуже: большинство поручней было или разбито, или просто снесено. На палубе до сих пор зияли дыры, их просто нечем было заделать. На одном из судов команда с трудом сумела сохранить главную мачту, которую почти выворотило точным попаданием. Это было чудо, что рейдеры ушли так далеко с такими малыми людскими потерями.
Три иссиня-черных корабля больше не были охотниками, это были только их тени.
- Затоните их этой же ночью.
- Но, мой господин?
И тогда командир рейдеров повернулся. Д'Марр поперхнулся. Лорд Д'Фарани не избежал безумия, которое охватило его собратьев - Хранителей, и следы этого безумия навсегда запечатлелись на его лице. На бледной, почти белой коже были шрамы, плохо скрываемые короткой холеной бородкой, шрамы, напоминающие о тех страшных часах, когда он в безумном отчаяньи пытался разодрать себе кожу. Три дня пронзительного крика навсегда оставили приподнятыми уголки его безгубого рта, создавая впечатление, что все в окружающем мире кажется теперь бывшему Хранителю забавным. Однако страшнее всего были его глаза, которые, казалось, не в состоянии сосредоточить взгляд на чем бы то ни было, и в то же время они почему-то привлекали к себе внимание и заставляли глядеть в них. Для Д'Марра, для которого мир был врагом, требующим постоянного внимания, необходимость смотреть в эти глаза, и только в эти глаза, вызывала дикий ужас.
- Затоните их. Сегодня же ночью. Они заслужили отдых.
- Д-да, мой господин.
Д'Марр опустил глаза и почувствовал, что весь дрожит. Когда он сообразил, что же на самом деле задумал Вожак Стаи, он успокоился. В таком случае, они окажутся в ловушке и будут вынуждены не только выжить, но и как можно быстрее укрепиться здесь. Они должны будут или захватить эту страну, или погибнуть.
Д'Марру и в голову не приходило протестовать или не подчиниться приказу. Никто не задает вопросов Вожаку Стаи. Это не в духе арамитов.
- Я сделаю это сам, мой господин. Я как раз хотел кое-что испытать, и это дает мне такую возможность.
- Тебе следовало бы быть поаккуратней, Оррил, - сказал лорд Д'Фарани, переключившись, что у него уже стало привычкой, на предыдущую тему разговора.
Лорд Д'Фарани щелкнул пальцами. Верлок рысью бросился к нему. Наклонившись, Вожак Стаи взял чудовище на руки. Когда он стал его поглаживать, тот умиротворенно заурчал, что очень напоминало мурлыканье.
- Этот... этот... квелъ... дорого стоил.
У Д'Марра появился шанс искупить свою вину.
- Да, господин, он очень дорого стоил, больше, чем мы могли себе представить.
Рука, поглаживающая верлока по спине, остановилась. Тусклые серые глаза уставились в точку, как раз рядом с головой офицера. И, хотя не было произнесено ни слова, Д'Марр понял, что ему приказано говорить.
- Господин, теперь я знаю, где на поверхность выходит тоннель, ведущий в пещеры, - начал он. - Вход в город подземных жителей. Путь к их силе. Его можно искать всю жизнь и не найти. Он очень хорошо скрыт.
- Но ты можешь его найти.
- Да, повелитель, и очень просто.
Кивнув в знак одобрения, Вожак Стаи отвернулся. Однако для Д'Марра это вовсе не означало, что он может идти. Он слишком хорошо знал своего господина.
- Тогда завтра ты возглавишь поиски.
- Как прикажете.
Невзирая на то, что ему предстоит выдержать нестерпимую жару и ослепительный солнечный свет, молодой рейдер был доволен. Слава этой победы будет принадлежать ему, а не голубому человеку.
- Что-нибудь еще, или это все?
Что-нибудь еще? Д'Марр не мог припомнить чего-нибудь еще, более или менее существенного, кроме того, о чем уже было доложено. Место нахождения обиталища монстров было его единственной козырной картой, единственной и необходимой.
- А что же дракон, Оррил?
Дракон! Как он мог забыть? Дракон, правящий здесь, - это был больной вопрос, который его мучил. Это единственное, что могло помешать осуществлению их планов.
- Король-Дракон не доставит нам много беспокойства, повелитель. Он спрятался в своей цитадели и никогда оттуда не выходит. Я это узнал у квеля. До тех пор, пока мы не попытаемся войти к нему, ни он, ни помощь его клана нас не должны волновать. Мы можем делать все, что угодно. Похоже, что он только наблюдает. Наблюдает и ничего не предпринимает. - Последний вывод был чистым предположением арамита, но это ровным счетом ничего не значило. Очевидно, Хрустального Дракона не очень-то интересовало, кто вторгся в его владения, которые и будут принадлежать ему до тех пор, пока его никто не трогает. - Так что мы смело можем продолжить начатое и оставить дракона в покое до тех пор, пока мы не будем достаточно уверенными в собственной силе.
Лорд Д'Фарани ответил не сразу. Он медленно повернулся к своему подчиненному и впервые, с тех пор как Д'Марр присоединился к нему, внимательно посмотрел на молодого офицера. Верлок странно затих, как будто он так же, как и Д'Марр, был чем-то напуган.
- Тебе лучше не ошибаться, Оррил. С драконом справиться непросто. Он не мог так долго прожить среди такой энергии и при этом остаться прежним драконом. - Вожак Стаи опять начал поглаживать своего любимца, но на этот раз его это не успокоило. - Если дело дойдет до борьбы между мной и драконом, то, будь уверен, я устрою для этой рептилии подходящую ловушку... а ты будешь в ней приманкой. - Глаза Вожака Стаи опять уставились в никуда. Он отвернулся. - Ты свободен.
Когда Оррил Д'Марр спускался с вершины утеса, ему потребовалась вся его сила воли, чтобы не побежать. Этой-ночью в лагере кому-то будет очень плохо; кто-то должен будет страдать, чтобы ослабить его чувство страха. Это был единственный способ избавиться от этого груза, единственный путь, после которого он сможет смотреть в лицо завтрашним заботам с выражением полного безразличия. Лучше каждый день дракон, чем гнев его господина, рассуждал он.
Прокладывая себе дорогу в бурных водах Восточного моря, длинный корабль приближался к Драконьему царству. Корабли, о которых думал Кейб Бедлам, были громадными и служили явно для нападения, а этот был приземистым, маленьким джагернаутом, предназначенным единственно для быстрой перевозки пассажиров. Но была и одна особенность, нечто общее с тремя огромными кораблями рейдеров.
Он тоже был абсолютно черного цвета.

Глава 3

- Теперь мы совсем близко. Я слышу ее зов. Хорошо, что квель не обманул нас, - говорил лорд Д'Фарани, наблюдая, как его люди продвигаются но сверкающей равнине к тому месту, где, по клятвенному уверению умирающего квеля, был спрятан его город.
Лорд Ивон Д'Фарани не прилагал особых усилий, чтобы заглушить нотки безумия в своем голосе. Он знал, что остальные никогда не смогут почувствовать то, что чувствовал он, потому что никто из них не проходил такого обучения, как Хранители. Их можно пожалеть, и им можно позавидовать, решил он. Пожалеть, потому что они никогда не знали соблазнительной власти великого бога арамитов - Разрушителя, а позавидовать, потому что они никогда не страдали от душераздирающего ужаса, как они, когда у них внезапно была отнята сила, как это случилось перед началом войны. Фарани считали одним из самых счастливых, но никто не мог даже представить себе, какая пустота навсегда поселилась в нем. Его рука, подчиняясь выработавшейся привычке, все еще судорожно шарила в поисках талисмана, которым он когда-то владел и который связывал его с богом.
- Все изменится, - шептал он, - все удивительно изменится. - Уголки тонкого рта Д'Фарани только чуть-чуть приподнялись - единственное, что он мог себе позволить. Он старался никогда не улыбаться, его улыбка пугала людей.
Когда сила его бога была вырвана из его души, он, как и остальные, впал в безумие. Он визжал, а потом заливался смехом так, что тех, кто его видел в этот момент, бросало в дрожь. Он считал, что уничтожен, уничтожен полностью и безвозвратно. А когда здравомыслие наконец вернулось к нему, в его теле поселился совсем другой человек. Отчаявшиеся командиры надеялись, что силы Хранителей помогут им во внезапном и сокрушительном мятеже, который они подняли, но взамен они получили нечто иное. Нечто совершенно неуправляемое и даже, скорее, наоборот: то, что само управляло ими.
Вспомнив, где он находится, лорд Д'Фарани огляделся. Несмотря на жару и палящее солнце, его люди продвигались довольно быстро. Нижним чинам был отдан приказ - найти вход в пещеру и приготовиться к бою. Ничего более конкретного о цели их поисков им не было известно.
А вдруг он неправ, вдруг это совсем не то место, о котором он постоянно думал несколько последних недель. Конечно же, он никому не говорил о своих мечтах. Разве мог он это себе позволить? Капитанам кораблей было приказано направить корабли сюда, назвав этот регион самым процветающим районом на севере, но было ясно, что они расценивают сияющий полуостров как интересный, но бесполезный кусок грязи. Растительность здесь была скудная, старые донесения говорили, что местность здесь негостеприимная и представляет собой бесконечную череду холмов из камней и кристаллов. Ценного, с точки зрения обычного волка-рейдера, здесь абсолютно ничего не было. Кристаллы были великолепны на вид, но, в большинстве своем, ценности не представляли.
Он знал иное. Он первый, еще за много дней до высадки, почувствовал энергию, исходящую от почти бесплодной земли. Теперь на этой земле он не то чтобы чувствовал, он жил ею! Здесь была сила, способная заполнить его внутреннюю пустоту и сделать его наконец совершенным.
Все, что требовалось от его людей, так это отобрать ее у подземных обитателей.
- Это ошибка, так? - раздался слева знакомый голос. И, хотя фраза прозвучала вопросом, как и большинство фраз его помощника, это было констатацией факта.
- Дай шанс Оррилу, Канаан, это будет ему и наградой и наказанием.
- Но есть и другой способ, мой господин. Я думаю, он будет получше.
Д'Фарани знал, что имеет в виду его помощник. И медленно кивнул головой в знак согласия.
- Если понадобится. Терпение, Канаан.
Высокая фигура, стоящая рядом с ним, погрузилась в молчание, но вождь арамитов знал, что Канаан Д'Ранс не успокоился. Как и большинство подобных ему людей, он был нетерпелив и амбициозен. Это сочетание, благодаря которому его в первый же день казнил бы любой командир, вполне устраивало Ивона Д'Фарани. Вожак Стаи испытывал нежность к деятельным натурам, а голубой человек был именно таким. Кроме того, он был источником информации. Д'Ранс сделал обладание Драконьим царством навязчивой идей Д'Фарани.
Долговязый северянин был редкой находкой. Его неоспоримые таланты прекрасно дополнялись отличными навыками Оррила Д'Марра, но у них были настолько разные характеры, что их постоянное соперничество очень неплохо служило интересам Д'Фарани. Д'Фарани также пришел к выводу, что эти двое никогда не смогут объединить свои усилия и стать для него угрозой. Ему бы очень не хотелось, чтобы это случилось. Тогда бы ему пришлось уничтожить два столь ценных оружия, каким является каждый из них. А он не отважится сделать это до тех пор, пока не станет снова совершенным.
Совершенным... Вожак Стаи нахмурился. Даже это не сделает его совершенным. Ничто не сможет сделать его совершенным, кроме возвращения великого бога. Но все же он будет ближе к цели.
Вдруг Д'Фарани почувствовал, что энергия начала перемещаться и преобразовываться, и хотя он знал, что это означает, он просто стоял и упивался своими чувствами.
Мир взорвался сиянием... и запоздалыми криками людей.
- Я предупреждал, разве нет? Да, я предупреждал, что это случится, так!
Д'Фарани попытался сосредоточить свой взгляд. Он не мог видеть, как видят все нормальные люди, теперь больше не мог, но были моменты, когда ему просто необходимо было попробовать это сделать. Наконец вождь рейдеров смог разглядеть, что сделали подземные жители. Он не смог сдержать улыбки, хотя прекрасно понимал, какое ужасное зрелище он при этом представляет.
- Великолепно!
Рассыпались в разные стороны его солдаты, пытаясь стать менее привлекательной мишенью. Вожак Стаи почти не замечал этих отчаянных попыток. Его глаза видели только великолепный результат действия такого большого количества энергии, энергии, которая должна принадлежать только ему.
На том месте, где звери применили свои волшебные силы, только что была небольшая возвышенность, на которой росло несколько чахлых растений и которую в тот момент атаковали с дюжину солдат. Теперь возвышенности там не было, а была горячая, как раскаленное железо, лужа стекла, и растения, и люди, к своему несчастью оказавшиеся в тот момент там... превратились в ничто.
И все же силы рейдеров продолжали продвигаться дальше. Они получили приказ, и этого было вполне достаточно.
- Великолепно, - прошептал опять командир арамитов. Его рука дернулась все в той же попытке отыскать талисман, который позволил бы ему управлять такой силой.
В нем снова волной разлилось то же самое ощущение, и вторая вспышка озарила мир морем света. Д'Ранс и все остальные вынуждены были отпрянуть назад и прикрыть глаза, но Лорд Д'Фарани навряд ли заметил это. Он дышал несущим полное уничтожение воздухом и ощущал в себе силу, какой он уже не чувствовал несколько лет.
С почти печальным выражением лица он медленно повернулся к голубому человеку и спокойно приказал:
- Теперь принеси мне шкатулку, Канаан.
Все еще мигая от яркой вспышки, бородатый северянин залез в недра своего плаща и вынул оттуда крошечную прямоугольную шкатулку. Вожак Стаи довольно кивнул, он все это время не сомневался, что, вопреки его приказу, голубой человек держит шкатулку при себе. Он прощал Д'Рансу такие вещи, ему это даже доставляло удовольствие. Возможно, наступит время, когда он переступит границы дозволенного, и, когда это случится, Д'Фарани либо накажет его собственноручно, либо выдаст его Д'Марру, который никогда не делал секрета из того, что хочет содрать шкуру с голубого человека.
Командующий арамитов любил думать о себе как о человеке справедливом. Он точно так же, с чистой совестью, отдал бы и молодого офицера северянину, если бы того потребовали обстоятельства.
Он снял перчатки и с трепетом взял у Д'Ранса шкатулку. Бывший Хранитель провел пальцем по крышке, обводя выгравированный на ней силуэт волчьей головы. Ему стоило многих усилий и времени, чтобы собрать силы, заключенные внутри шкатулки, и он обращался с ней с осторожностью, которой она и заслуживала.
Третья вспышка света вновь породила крики и визг, но сейчас, когда он, открыв крышку, любовался своим сокровищем, эти крики просто-напросто раздражали его, и только.
В те дни, когда Хранители были могущественны, эту штуку называли Зубом Разрушителя. Изящно изогнутая, вещица по форме напоминала собачий клык и была достаточно маленькой, чтобы уместиться у него на ладони. До того, как наступили дни запустения, у него уже однажды была такая же вещь. С великим нетерпением лорд Д'Фарани вынул талисман из шкатулки и сжал его в левой руке. В тот момент, когда он на мгновение позволил себе поддаться колдовскому воздействию Зуба, его тонкие губы растянулись в ужасающую улыбку.
Мой господин, почему ты покинул нас? - В талисмане был остаток нечестивой воли Разрушителя. Много лет назад, будучи еще молодым, Д'Фарани заметил, что, хотя их бог и исчез, унеся с собой свою силу, в талисманах Хранителей остались ее следы... следы остались даже в самих Хранителях. Надо было проделать черную работу: разыскать предметы и тела, в которых еще оставалась энергия, и извлечь ее оттуда, и он с этой работой справился. И все же энергия, содержащаяся в этом талисмане, была ограничена: с каждым разом ее количество уменьшалось. И скоро талисман станет таким же пустым, как и он сам. - Но ненадолго...
Катая талисман в ладони, Вожак Стаи вернул шкатулку голубому человеку. Он повернулся спиной к тому месту, где его люди боролись за жизнь, и направил талисман в то место на сверкающем ландшафте, где, по его предположению, находился вход в пещеру.
И еще раз земля содрогнулась от смертоносной вспышки. Может быть, квели уже и не были повелителями в этом царстве, но энергией они все еще владели. Удары наносились систематически: каждый раз, как только рейдеры пытались увернуться от предыдущего удара, новая атака незамедлительно следовала с другой стороны.
Тишина воцарилась вокруг бывшего Хранителя, когда он поднял талисман к небу. Единственным, кто осмелился все еще стоять рядом с ним, был Д'Ранс, который, предвкушая то, что произойдет, пожирал своего командира глазами, полными зависти.
Д'Фарани прошептал:
- Вот - наследство моего повелителя Разрушителя! Вот - его слава!
Изогнутый клык ярко засиял.
Эффект от этого действия не был виден, по крайней мере волкам-рейдерам, находящимся там в этот момент. Самое большее, что ощутили несколько самых чувствительных, таких, как Оррил Д'Марр, это какая-то рябь в ткани самого мира. Рябь растекалась по округе, как прилив наступает на берег. Волна за волной, она быстро расползалась во все стороны.
- Не разрушать! - бормотал про себя Вожак Стаи. - Не рисковать! Только выиграть у них битву.
Вокруг Д'Фарани расползлась тишина. Казалось, даже визг и крики постепенно утихли, когда энергия, испускаемая талисманом, покрыла землю. И даже те, у кого не было способностей к волшебству, почувствовали, что вокруг них что-то изменилось.
Наконец Зуб перестал мерцать. Лорд Д'Фарани посмотрел на него с великой печалью. Заклинание опустошило талисман, освободив от всего, что было в нем накоплено. Теперь Зуб превратился в бесполезную безделушку. Но, несмотря на это, Вожак Стаи не стал его выбрасывать, а вернул его преисполненному благоговейного страха Д'Раису, который с величайшей осторожностью положил его обратно в шкатулку.
- Они могут продолжить наступление.
Команда оказалась ненужной. Солдаты уже перестроились и двинулись вперед. Д'Марр понял, что произошло. Вождь арамитов удовлетворенно кивнул. Это объясняло, почему молодой офицер слыл у него любимчиком.
Теперь рейдеры продвигались беспрепятственно. Даже сам лорд Д'Фарани не знал, что за силы он выпустил, но он знал наверняка, что квели теперь беспомощны. На какое-то время их энергия оказалась нейтрализованной, и этого времени должно было хватить, чтобы обеспечить полную победу арамитам.
- Пошли, Канаан. Пора присоединиться к ним. Голубой человек поклонился.
- Да, мой господин.
Пока они медленно следовали за продвигающимися войсками, Д'Фарани размышлял о том, как он распорядится той силой, которая будет теперь в его руках. Можно построить новые корабли. Но какой смысл возвращаться и спасать тех дураков, которые все еще сражаются там, дома? Куда лучше отхватить кусок этой страны и начать расширять свои владения .
Насколько больше удовольствия можно получить, отобрав у друзей Грифона то же, что человек-птица отобрал когда-то у арамитов.
Д'Марр вгляделся в темноту пещеры. Стены, слабо освещенные факелом, брошенным внутрь по его указанию одним из людей, едва поблескивали. Никого не было видно, но это совершенно не означало, что им не грозит никакая опасность. Д'Марр не был настолько наивен.
Он повернулся к стоявшему рядом с ним солдату. - Заходить по двое. Внимательно смотреть под ноги, на стены... и наверх, на всякий случай. Они могут появиться откуда угодно.
Рейдер на секунду прищурился и тотчас бросился выполнять приказ, так как свободная рука Д'Марра уже медленно поползла к висящему на поясе стеку. Командир арамитов кивнул и стал наблюдать, как быстро формируются две шеренги. Он пропустил в пещеру первые три пары, затем крепко сжал рукоять собственного меча и вошел внутрь с остальными.
Где вы тут, мои маленькие скотинки? Даже после вмешательства лорда Д'Фарани им будет нелегко. Обязательно будет сопротивление. Обязательно будет битва. Они забирались все дальше и глубже, но никого из обитателей пещеры до сих пор не встретили. Чувство тревоги поползло по рядам и заразило даже Д'Марра. Никакой враг не сдается так просто. Магическая контратака лорда Д'Фарани хотя и была мощной, наверняка не смогла уничтожить всех противников.
И Д'Марр был даже доволен, когда погиб наконец первый человек.
Он приказал внимательно следить за всеми направлениями, но никто, кроме тех, кто участвовал в пленении первого квеля, не представлял себе, с какой скоростью они могут прорываться сквозь землю и нападать на своих врагов. Вдруг из-под земли появилась огромная когтистая лапа, схватила за ногу ближайшего солдата и убралась назад так же быстро, как и возникла. Несмотря на то, что дыра, образовавшаяся при этом, была явно меньше размеров человека, беспомощного рейдера втянули в отверстие, насколько это было возможно, и продолжали тянуть дальше.
Зрелище было не из приятных, но оно заставило Д'Марра отнестись к силе столь быстро и неожиданно возникающих броненосцев с большим уважением.
- Оставьте это, - предупредил он двух рейдеров, бросившихся к тому, что осталось от солдата, в тщетной надежде, что можно еще что-то сделать - Я хочу, чтобы принесли копья и факелы.

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Несколько человек по его приказу принесли легкие копья, оружие, примерно на фут длиннее коротких мечей и в то же время вполне удобное для применения в довольно узком тоннеле. Копья были легкие, очень, очень острые и очень упругие.
- Правый фланг следит за правой стеной и верхом тоннеля. Левый фланг следит за левой стеной и смотрит под ноги. Кто пропустит следующего, пусть когтей зверя не боится. Я буду более чем счастлив сделать одолжение и заняться им сам.
Но пока он говорил, другая рука выросла прямо из стены напротив него, схватила за горло ближайшего рейдера и с силой прижала его голову к каменистой поверхности. Удар и треск эхом прокатились по пещере, но тут же утонули в шуме запоздалых действий: ближайшие рейдеры попытались отсечь руку твари. Один из рейдеров умудрился даже отхватить кусок с тыльной стороны лапы, но лапа подземного обитателя тут же скрылась обратно в землю.
Как они умудряются так быстро продвигаться в земле? Как будто это вода! Место второго нападения было отмечено небольшой осыпающейся дырой.
Времени для раздумий у него больше не было, третья атака была направлена на него. Д'Марр как раз поворачивался, когда когтистая лапа молниеносно вырвалась из ближайшей стены, совсем рядом с ним. Со скоростью, которой он в себе даже и не подозревал, командир отскочил назад. И все равно этого хватило только-только. Огромные когти скользнули по скуле, оставив на ней кровавые следы. Почти в то же самое мгновение он занес свой меч над головой. С большим удовольствием рейдер увидел, как лезвие, разрубая, опустилось на руку нападавшего около запястья. Поток крови обдал его нагрудник.
Рука дернулась обратно и чуть было не вырвала меч из рук Д'Марра. Он схватился за меч обеими руками, изо всех сил стараясь его удержать. Один из солдат взмахнул своим оружием и ударил им по все еще торчащей из стены конечности. Бронированная шкура квеля была толстой, но не настолько - лезвие меча вошло в руку, вызвав новый поток крови.
Нападавший попытался убрать руку обратно, но застрявшие в ней мечи не давали ему это сделать. Подскочил солдат с копьем и ткнул им в отверстие. Д'Марр снова подивился выносливости и силе бронированного зверя. Даже получив такие серьезные раны, зверь не проявлял признаков слабости.
Вдруг стена перед ними задрожала, осыпав их осколками скалы. Квель, не сумев скрыться под землей, решил выйти к ним сам.
Подземный житель заполнил собой весь проход. Д'Марр не мог сказать, был ли это. как и первый плененный квель, самец, или же это была самка, да его это в данный момент совершенно и не беспокоило. Одно то, что это квель, было и так достаточно ужасно. Здоровой рукой квель схватил солдата с копьем и швырнул его в стоящих за ним людей. А рейдер с мечом успел уже благоразумно отступить назад. Д'Марр отпустил свое собственное оружие, понимая, что если он этого сейчас не сделает, то будет следующим. Молодой командир не сомневался, что не сумеет справиться даже с одноруким зверем.
Все же... он дотянулся до стека, висящего у него на боку, как раз в тот момент, когда квель схватился за меч, торчащий из его запястья. Теперь у монстра были ранены уже обе руки, они обильно кровоточили, но, несмотря на это, он двигался как ни в чем не бывало.
- Что глазеете?!! Несите копья!!!
Раздался крик, и дальние ряды охватило смятение. Теперь квель не выбирал себе жертву. У него не было времени сосредоточивать внимание на ком-то определенном, однако с одним солдатом, пытавшимся его убить, он, очевидно, все же расправился. Д'Марр подозревал, что зверь с самого начала понял, кто является командиром отряда. Скорее всего, квели, передвигаясь в толще земли, полностью полагались на свой слух или что-то в этом роде, поэтому вполне вероятно, что и удары наносились совсем не случайно, а с определенным расчетом. Им нужно было вычислить его местонахождение и оттеснить от него остальных солдат.
С громким, протяжным воем монстр замахнулся на него своей огромной лапой. Д'Марр отскочил в сторону и выхватил из-за пояса свой стек. Он держал его прямо перед собой. Тут же несколько человек с копьями окружили квеля. Двое изображали ложную атаку слева от огромного зверя. И, когда квель повернулся к ним, те, что были справа, начали колоть его копьями. Один из них попал в раненую лапу огромной твари. На этот раз противник Д'Марра издал пронзительный визг, несомненно, от сильной боли. Пока все это происходило, подоспели другие копьеносцы и тоже начали атаковать. Три копья пронзили бронированную шкуру квеля.
А панцирь то у тебя местами мягкий, - с удовлетворением отметил про себя командир арамитов. Как и у всех подобных ему существ, наиболее уязвимой у квеля была область живота. Нельзя сказать, что он вовсе был незащищен, так как два копья все-таки сломались об него при первой же попытке, но иметь там такую же толстую и прочную шкуру, как и на спине, подземный монстр не мог, хотя бы в силу своего строения. Д'Марр подозревал это еще тогда, когда они захватили в плен того первого монстра, но он все же понимал, что нельзя полностью полагаться на то, что они абсолютно ничем не отличаются друг от друга.
Теперь квель стоял, пошатываясь, даже его непомерная выносливость не позволяла справиться с многочисленными кровоточащими ранами. Он получил еще один сильнейший удар и стал пятиться к стене, чтобы скрыться туда же, откуда и вылез. - Ты не покинешь нас так скоро, - прошипел Д'Марр и ткнул в отступающего квеля своим стеком. Вопль раненого животного сотряс стены тоннеля и долго еще после того, как огромная туша рухнула на колени, блуждал эхом по темным коридорам.
Оррил Д'Марр дотронулся кончиком своего стека до бронированной головы квеля. С мрачным удовольствием улыбался он, глядя, как квель дергался в предсмертных судорогах и, тоскливо подвывая, рухнул наконец на землю.
- Да-а-а... Я думаю, все, что требовалось от нас, так это просто приспособиться.
Он перевел взгляд с поверженного врага на свою любимую игрушку. С тем пленником он явно переусердствовал и убил квеля своим стеком. Это была волшебная штука, которую он унаследовал от своего предшественника и который, в свою очередь, щедро заплатил волшебнику, не входящему в касту Хранителей, за то, чтобы он сделал ее. В ней были скрыты тридцать два уровня боли, многие из которых были смертельны. Пленный квель умер от двадцать первого уровня. Этому он дал двадцатый. Д'Марр был вполне доволен: лорд Д'Фарани захочет получить пленника для допроса. Это загладит его предыдущую неосторожность.
Командир рейдеров повернулся, чтобы помочь разобраться с другими нападающими, но оказалось, что нападения прекратились. Он подозвал одного из младших командиров.
Волк-рейдер, бородатый ветеран но имени Д'Роч, которому, как и большинству воинов, приходилось смотреть на Д'Марра сверху вниз, отдал честь и нервно объяснил:
- Они просто отступили, мой лорд. Сразу после того, как завыл этот, которого вы захватили.
Казалось странным, что они прекратили борьбу лишь только из-за того, что один из них оказался схваченным. Такая трусость шла вразрез с понятиями арамитов.
- Сколько их было?
- Если считать вашего, то четверо.
- Четверо? - Д'Марр слегка нахмурился. Они сочли достаточным выставить для защиты тоннеля всего лишь четверых, и это против такого отряда, как его. Здесь была какая-то загадка. - Это место слишком слабо защищено.
Было понятно, что второй командир так не думает, но Д'Марр был достаточно мудр, чтобы ничего не сказать по этому поводу.
Солдат вернул Д'Марру его меч, уже тщательно вычищенный от следов крови. Молодой рейдер осмотрел оружие и сунул его в ножны. Похоже, что стек здесь подходит гораздо лучше. С мечом он был бы мертв еще задолго до того, как смог бы зарубить хоть одного зверя.
Они теперь боялись стека, а для Д'Марра не было большего удовольствия, чем быть властелином страха.
Он взглянул на лежащего квеля. Тот был чуть живой.
- Крепко свяжите его и спрячьте куда-нибудь. Возможно, лорд Д'Фарани захочет увидеть его.
Д'Роч отдал честь. - Есть, сир.
По-о-остроиться! Я не вижу причин, почему мы не можем продолжать движение, не так ли? Так точно, сир. Сию минуту, сир.
И через минуту с небольшим они продолжили путь. Они продолжали спускаться по тоннелю все глубже и глубже в недра земли. Их путь опять стал спокойным, без происшествий, но все же волки-рейдеры не теряли бдительности, помня, как они только что попали в ловушку.
Д'Марр слегка постукивал кончиком стека по ноге. Где вы, трусливые монстры? Ну-ка, выходите поиграть со мной!
Люди начали переговариваться между собой. Шептались о том, что на пути есть такие участки, которые таят в себе опасность разрушения тоннеля по всей его длине. Раньше эта мысль приходила в голову и Д'Марру, но он считал излишним высказывать ее вслух. Лорд Д'Фарани отдал приказ, а их дело - подчиняться. Теперь разрушение тоннеля казалось ему маловероятным, он был уверен, что если бы квели задумали нечто подобное, то они, во-первых, держались бы от них подальше и, во-вторых, устроили бы это гораздо раньше. Они не сделали ни того ни другого, а предпочли риск открытой схватки, и это настораживало его.
В конце тоннеля их ждал первый ключ к разгадке истинного положения дел.
Рейдеры шли довольно долго и все это время видели перед собой только узкий тоннель. И каково же было их удивление, когда перед ними внезапно открылась огромная пещера. Д'Марр пробрался в первую шеренгу и тоже уставился на это чудо, пожирая глазами каждую мелочь. Он с трудом сохранял на лице маску безразличия, потому что, хоть у него и было время поразмышлять о мире, в котором живут квели, действительных размеров этого мира представить себе он все же не мог.
В пещере, огромной, как целый мир, громадный подземный город приветствовал захватчиков полным безмолвием. Они сразу поняли, что это такое, потому что больше всего это было похоже на человеческий город. Там были здания, которые возвышались на несколько этажей, и подобие тропинок, которые могли служить только своего рода дорогами. И все это было высечено из камня. Тропинка, на которой стоял теперь Д'Марр, шла кругом по краю огромной впадины. Тут и там в землю уходили новые тоннели.
Во всем этом была одна особенность, которая исключала саму мысль о том, что это построено человеком. Просто немыслимо поверить в то, что человек способен высечь в каменных стенах пещеры даже малую часть такого города, как этот, и, кроме того, ни один человек просто не смог бы жить на таком крутом склоне. Сотни ущелий и разломов были превращены в тоннели и жилые кварталы, но для того, чтобы жить там, их обитателям нужны были сноровка и виртуозное владение руками и ногами, без которого пребывание на такой высоте означало бы неминуемую смерть, даже для самых ловких. Только существа с когтями, способными врезаться в камни, могли воспользоваться столь оригинальной конструкцией. И только существа, подобные квелям, могли бы назвать это своим домом.
А то, что захватчикам удалось увидеть все это, было еще одним чудом. Несмотря на то, что они находились на глубине, скорее всего, нескольких сот футов от поверхности земли, обширная впадина сияла, как будто ее заливало светом сверкающее над городом солнце. Но, однако, этот свет исходил не от горящего диска, а от ряда фантастических кристаллов. И от этого в пещере было светло, как днем. Рассматривая их, Оррил Д'Марр понял, что они каким-то образом связаны с поверхностью земли, и в этом смысле можно сказать, что солнце сияет над этим подземным чудом.
- Да, такого мы явно не ожидали, - пробормотал Д'Марр, не обращаясь ни к кому конкретно.
Он начинал понимать, что явно недооценивал квелей. Он также начинал догадываться, что задумал лорд Д'Фарани, посылая его сюда. Назначение его командиром этого штурмового отряда было не наградой за полученную им от пленного квеля информацию, а, скорее, наказанием за убийство пленника еще до того, как из него выудили все, что было возможно.
Он был уверен, что где-то сейчас над ним смеется голубой человек.
Когда удивление от увиденного пошло на убыль, до Д'Марра наконец стала доходить реальность происходящего. Где они? Где эти маленькие зверьки?
- Д'Роч!
- Да, сир.
- Что ты видишь?
Рейдер нахмурился. Он не был уверен, что не является объектом какой-то игры, затеянной его командиром. Он еще раз огляделся вокруг и, слегка замешкавшись, ответил:
- Я вижу большой подземный город, дом этих мерзавцев. Он кажется пустым, но это и не удивительно, ведь мы разбили их оборону.
В общем, Д'Роч сделал неплохой вывод, по крайней мере единственный, который можно было сделать. И все же он не содержал даже намека на то, что видел и чувствовал Д'Марр, когда смотрел на город квелей. Ничего больше?
- Ничего.
- А ты можешь сказать, как давно они покинули этот город? Несколько минут назад? Час назад?
Д'Роч, прищурившись, опять посмотрел на лежащий перед ним город. В большом смятении старый рейдер ответил:
- Кажется... Кажется раньше, сир. Кажется... намного раньше. Медленно Оррил Д'Марр прошелся по краю тропинки.
Он легонько провел кончиком стека по стене, образованной скалой. После того, как командир арамитов рассмотрел все, что ему было нужно, он вновь повернулся к солдатам. Голос его перешел почти на шепот.
- Намного раньше, в самом деле. Посмотрите внимательно, даже здесь, под землей все покрыто толстым слоем пыли. Попробуйте проникнуть вглубь десятилетий, возможно, даже столетий.
В рядах возникло замешательство. Мир начал раскручиваться в обратную сторону. Д'Роч и остальные солдаты переглянулись, потом посмотрели на Д'Марра.
И тогда он рассмеялся. Этот смех нельзя было назвать приятным даже для его собственных ушей, но удержаться от смеха он не мог. Когда Д'Марр сообразил, что остальные ничего не понимают, он указал на город.
- Полные придурки! Посмотрите на нашего противника. Вот он! Город мертвецов, в котором, может быть, лишь горстка уцелевших квелей играет силой их бывшей расы. Мы - армия, воюющая со скелетами этой расы.
Он видел, что они все еще ничего не понимают. Д'Марр тряхнул головой. Теперь он был уверен, что квелей всего-то и было около дюжины, а то и того меньше. И это объясняло, почему в узких проходах тоннеля на них напало только четверо, в то время как им было бы достаточно дюжины, ну, может быть, сотни, чтобы полностью уничтожить их. Д'Марр решил, что он понял, почему они не обрушили на них тоннель: у них просто не хватило на это сил.
Возможно, его предположения и не попали точно в цель, но он был уверен в том, что они были близки к истине. Был только один-единственный способ выяснить это. Волк-рейдер оглядел все тоннели, отходящие от тропинки, окружавшей город. Большинство из них были совершенно одинаковыми, но один, справа, был выше и шире остальных, и Д'Марру даже показалось, что он видит в глубине какой-то свет.
- Перестроиться в колонну по одному, - крикнул он через плечо. Затем, даже не посмотрев, выполнили ли его команду, направился к этому тоннелю. - За мной!
В другом конце тоннеля был свет. Сам переход оказался не таким уж длинным, во всяком случае, не таким, как первый, да и был он настолько широк, что по нему могли пройти плечом к плену, не задевая стен, по крайней мере четверо. Он заставил командиров соответственно перестроить ряды и поспешил вперед. Отблеск света впереди дразнил его, смеялся над ним. Он был близок к разгадке, в этом он был уверен.
И как бы для того, чтобы укрепить в нем эту уверенность, квели возобновили атаку.
В центре тоннеля обвалился потолок, похоронив под обломками несколько человек и многих поранив. Из образовавшейся дыры выскочили три бронированных левиафана, с длинными, грозными боевыми топорами в лапах. Как только их ноги коснулись земли, квели начали размахивать своим оружием, используя все преимущества габаритов тоннеля.
Д'Марр выругался, когда первые ряды были буквально скошены в жуткой мясорубке, устроенной этой троицей. Со своим ужасным, пронизывающим оружием квели имели преимущество, перед которым даже копья становились никчемной игрушкой.
Их только трое, - ругал он сам себя. - Только трое.
Возможно, что и трое, но эти трое и стоили втрое больше, даже если не говорить о преимуществе их оружия. Две твари из трех оттеснили людей, уже успевших войти в тоннель, в то время как третий занялся теми, кто, как и Д'Марр, были еще только на подходе.
И все же у Оррила Д'Марра был неплохой план. То, что твари успели устроить такую резню, было досадно, но не неожиданно. Охотясь на первого квеля, он изобрел способ, как с ними бороться... если только его люди еще в состоянии повиноваться приказам.
- Д'Роч!
Он осмотрелся, пытаясь найти командира, и увидел его раздавленное тело, наполовину похороненное под обвалившимися камнями. Д'Роч, возможно, даже не успел почувствовать, как пришел его конец. Эта потеря была весьма досадным событием; это означало, что теперь всю работу ему придется делать самому.
Со стеком в руке он подошел поближе к месту боя и закричал:
Держите строй! Приготовьте сети!
Он бросил быстрый взгляд на копьеносцев и увидел, что они, насколько могли, уже растянулись по длине тоннеля. Его сторона была в куда более худшей позиции. У него было всего несколько копьеносцев, один из которых уже был мертв - прямо на глазах Д'Марра его нагрудник и грудь были вскрыты, словно лопнувший перезревший фрукт. К тому же на его стороне не оказалось сетей. Человек, который нес сети, погиб вместе с Д'Рочем при обвале тоннеля. Правда, были люди с факелами. Д'Марр видел, что большинство из них действуют, в основном, так, как он и планировал, но результат этих действий был ничтожен но сравнению с тем, на что он надеялся. Раздосадованный, командир схватил одного из солдат за шиворот и подтащил к себе.
- Пустоголовый! Так ты только попусту теряешь время и погибнешь в конце концов! Можно придумать что-нибудь и получше! Дай-ка сюда!
Он прицепил стек обратно к ремню, выхватил пылающий факел из рук солдата и сунул руку в один из небольших мешочков, висевших у большинства рейдеров на ремне. Оттуда Д'Марр извлек маленький кожаный мешочек с веревочкой, тонкой веревочкой, привязанной к верхушке. Это и было именно то, с чем развлекался Д'Марр как раз перед тем, как лорд Д'Фарани решил взять три корабля и сбежать на западный конец Драконьего царства. И совсем недавно он проэкспериментировал с тремя такими же, как этот... и они прекрасно показали себя, позволив ему затопить три огромных корабля рейдеров собственноручно, без чьей-либо помощи.
Как только он приладил веревочку, он спокойно сказал солдату:
- Скажи им, чтобы отступили на три шага. И побыстрей, пожалуйста.
Д'Марр досчитал до пяти, чтобы дать солдату время предупредить товарищей, и поджег веревочку. Шнур зашипел и начал гореть, огонь подбирался все ближе и ближе к мешочку и его содержимому. Когда арамит убедился, что от шнурка почти ничего не осталось, он швырнул мешочек.
И конечно же, он попал точно в цель. Мешочек ударился в грудь квеля и упал прямо к его ногам. Д'Марр был очень доволен. Как он и ожидал, реакция зверя на это была такая же, как и у человека. Бронированное создание бросило взгляд на незначительный предмет. Квель был озадачен и заинтересован этим безвредным выпадом.
И тут мешочек взорвался.
Этот мешочек был значительно меньше тех, что он использовал, взрывая корабли, но все равно его было вполне достаточно, чтобы разорвать квеля на куски. Д'Марр накинул на себя плащ, чтобы укрыться от множества осколков, осыпавшихся дождем на него и его подчиненных. Райдер улыбнулся. Он оказался прав: взрыв был не настолько силен, чтобы разрушить еще больше уже поврежденный потолок, что было бы совсем некстати.
К его удивлению, его гениальная атака имела и еще одну положительную сторону. Остальные квели упали на колени, их оружие валялось в стороне, а головы были наполовину скрыты в полу тоннеля. Они выли как безумные и, раскачиваясь из стороны в сторону, вгрызались в землю.
Д'Марр был не из тех, кто будет медлить, когда ему улыбается удача.
- Несите быстрее сети, пока они не пришли в себя. Поторапливайтесь!
Несмотря на их теперешнее положение, измученные создания все еще представляли некоторую опасность, и поэтому, чтобы поторопить события, Д'Марр поддался соблазну применить к каждому из них свой стек. Когда наконец стало абсолютно ясно, что раненые квели действительно скоро будут надежно связаны и убраны с пути, он переключил свое внимание на мерное мерцание в нескольких ярдах впереди. Без колебания Д'Марр направился к источнику света. Его младшие командиры быстро последовали за ним, хотя и не с такой решительностью.
Мы вошли в самое сердце бриллианта, - была его первая мысль, когда он застыл у входа в помещение. Ничего подобного он до сих пор не встречал в сверкающем царстве Легара или где-нибудь еще, поэтому то, что он увидел, было для него полной неожиданностью. Твоим чудесам так и не будет конца, Драконье царство? Сначала сверкающая земля, затем - подземный город, а теперь еще и... это.
Стены комнаты были почти сплошь покрыты кристаллами, за исключением трех выходов в тоннели, которые вели в другие части обиталища квелей. Было понятно, что это чудо создала отнюдь не природа. Среди кристаллов было слишком много одинаковых, слишком много запутанных рисунков, чтобы отнести это к случайностям природы. К тому же драгоценные камни представляли широчайшую гамму цветов, и это говорило о том, что они никак не могли образоваться все одновременно. Рассматривая это чудо, Д'Марр вспомнил заброшенный город и его источник света. Там кристаллы были устроены таким образом, что могли осветить мир подземных жителей солнечным светом. А кто скажет, что эти устроены иначе?
Все это пронеслось в голове арамита за время одного только вздоха. А во время второго он уже заметил квеля.
Неуклюжее создание копошилось над своего рода платформой, на которую был водружен большой драгоценный камень, окруженный рядом более мелких кристаллов. Квель, похоже, самец, как рассудил Д'Марр, размахивал своими когтистыми лапами над устройством так, что это, скорее всего, можно было принять за выражение отчаяния. Нечеловеческие глаза сверкнули в сторону захватчиков, выделяя среди них молодого командира. Существо что-то говорило, его выкрики становились то громче, то совсем затихали, и все это происходило в таком ритме, что его невозможно было не слушать. Д'Марру пришла в голову назойливая мысль, что квель просто пытается привлечь к себе их внимание.
- Боюсь, что это не пройдет, - спокойно объявил он подземному жителю. Черные круглые зрачки квеля сузились, и Д'Марру стало ясно, что квель его понял. - Твоя сила обуздана могуществом лорда Д'Фарани! - Оррил наклонил голову к своим командирам, стоящим слева от него: - Возьмите его и, если понадобится, убейте.
И как раз в то время, когда волки-рейдеры бросились к нему, квель в последний раз взмахнул рукой над кристаллом.
Кристалл засветился. Только на одну секунду, но засветился. Заклинание, наложенное лордом Д'Фарани, все еще действовало, но Д'Марр знал, что очень скоро должно произойти что-то такое, благодаря чему действие заклинания неминуемо ослабеет. Им очень повезло, думал он, что они не встретили более сильного сопротивления. Сила, которой обладали эти звери, на самом деле оказалась намного более могущественной, чем он предполагал.
Квель удовлетворенно взвыл, затем отступил от края платформы и сдался. В отличие от других, он не сделал ни малейшей попытки к сопротивлению. В другое время Оррил Д'Марр позабавился бы бессмысленным зрелищем, глядя на то, как создание покорно держит огромные лапы, пока их связывают, но победоносный вой зверя не давал ему покоя. Он был занят тем, что внимательно осматривал комнату, стараясь найти хоть какой-то намек на разгадку.
Вдруг его осенило: в комнате остались только два выхода в тоннели, не считая того, через который они вошли. Д'Марр был готов поклясться, что, когда он в первый раз осматривал комнату, выходов было три. Он повернулся к ближайшему солдату и спросил:
- Сколько выходов было отсюда, когда ты вошел? Беспокойно и озадаченно оглядевшись, солдат ответил:
- Я вижу два, мой лорд. Не считая того, через который мы вошли.
- Я не то спрашиваю.
Объяснять бесполезно, решил молодой рейдер. Он подошел к тому месту, где, насколько он помнил, был недавно выход, и приложил руку к стене. Стена была абсолютно монолитной. Д'Марр провел рукой по кристаллу, стараясь найти хоть что-нибудь, что, казалось бы, нарушало целостность стены, но, насколько он мог судить, она была без изъянов.
Взяв стек, он осторожно постучал по стене. Раздался тихий звук, разбивающий его идею о том, что перед ним тонкая декоративная перегородка. Это была стена из камня и кристалла. Очень толстая стена.
Его подмывало испытать крепость стены при помощи своего взрывающегося мешочка, но, зная, что Вожак Стаи никогда не простит ему, если он повредит комнату, удержался.
- Прими мои поздравления, Оррил.
Стараясь придать своему круглому лицу обычное выражение, Д'Марр повернулся и отсалютовал своему повелителю. Он чуть не сморщился, увидев, что Вожака Стаи сопровождает голубой человек.
- Благодарю, лорд Д'Фарани.
Вождь арамитов медленно вошел в комнату, его обычно лишенное каких бы то ни было эмоций лицо сказочно пылало от восторга.
- Да-а-а, вот оно! Вот то, что я чувствовал!
Он положил руку на платформу, которую только что оставил квель.
С этим следует немного разобраться... и тогда мы обратим ее себе на пользу.
Когда лорд Д'Фарани закончил говорить, Д'Марр взглянул на квеля. Казалось, у этого существа был вполне самодовольный вид.
«А у тебя есть секрет, мой маленький зверек, и пока он принадлежит только тебе. Можешь радоваться, но, когда подвернется удобный случай, ты поделишься со мной этим секретом, а заодно и всем остальным, что ты знаешь».
С этим квелем надо будет быть поосторожней, чем с тем первым. На сей раз Д'Марр не позволит смерти украсть у него пленника. На сей раз он выдавит из зверя каждую крупицу его знания, неважно, сколько времени или боли на это потребуется.
Когда его глаза вернулись к сверкающей стене, он встретил свой собственный взгляд. Лицо, глядевшее на него со множества кристаллов, искривлялось, и изображение от этого все больше и больше становилось похожим на нечеловеческое существо, такое же, как квель... и чем дальше, тем мрачнее и мрачнее.

Глава 4

Два дня Кейб провел в поисках новостей, которые могли бы подтвердить его опасения. За это время видение не повторилось, и к концу вечера второго дня у него начали возникать сомнения. Но не насчет того видения, которое было у них с Ауримом, а насчет того, как он это интерпретировал.
Этой же ночью его сомнения еще больше усилились во время его сна.
Он опять был среди них. Один из них. Облаченные в зеленые доспехи из чешуи дракона, они сели на своих летающих дрейков и поднялись в воздух. Горячий ветер бил в лицо. С небесами творилось что-то ужасное и непонятное: в них не было ни капли синевы, они были грязно-зеленого цвета, соперничающего с кроваво-красным. Облака кружились, как в водовороте, и неистовствовала необузданная, высвобожденная магия.
Наездник, возглавляющий процессию, его отец, повернулся к ним и голосом, требующим беспрекословного подчинения, крикнул:
- Не бездельничать! Путь далек!
Внезапно лицо его отца вытянулось до неузнаваемости. Его тело сгорбилось, а руки и ноги сделались кривыми. Из спины вырвались крылья...
Над Кейбом неясно вырисовывался дракон. Он попробовал повернуть своего дрейка назад, но оказалось, что теперь он лежит, распластавшись, в каменистой долине, а животного нигде не видно. И вдруг дракон, огромный и ужасный, наклонил голову и зашипел:
- Ты все равно не убежишшшшшъ от того, что неизбежно... не убежишшшшшъ.
Затем Кейб увидел себя па полуострове Легар. Он едва успел осознать это, как тень накрыла землю. Волшебник поднял голову и увидел огромный парусник, черный как смоль, медленно спускающийся к нему с самого неба. Он попробовал пошевелиться, но боль внезапно сковала тело. Его голова пылала, словно в огне. Он чувствовал себя так, как будто его разрывали на части.
Кейб посмотрел на свои руки, которые страшно зудели, и с ужасом увидел, что они вытягиваются, превращаясь из человеческих рук в звериные лапы. Волшебник попробовал повернуть процесс в другую сторону, но выходило так, как будто он лишился волшебства. Он не мог даже ощутить силовых линий, из которых черпал свою энергию.
Неясные очертания черного корабля становились все больше и больше. Земля у него под ногами задрожала. Кейб был уверен, что вокруг него происходит какое-то движение, как будто огромные существа пытаются спрятаться прямо под поверхностью земли.
Теперь корабль был почти над ним. Кейб поднял руки в бесполезной защите и, даже несмотря на приближающегося левиафана, не мог оторвать от них глаз.
Его руки превратились в лапы рептилии, когтистые лапы дракона, но даже и не это приковывало его пораженный взгляд, а кожа, шкура дракона, которая сказочно сверкала даже в тени иссиня-черного корабля.
Он превратился в Хрустального дракона.
Кейб проснулся. Оказалось, что он сидит, выпрямившись, на кровати, в кончиках его пальцев пляшет и пощелкивает волшебная энергия. Он весь дрожит, не столько от страха, сколько от видения, которое он так реально прочувствовал.
Хрупкие руки обняли его в темноте, и успокаивающий, заботливый голос прошептал:
- Все в порядке, Кейб. Это неправда. Это только сон. Ты в Мэноре. Ты дома.
Дрожь ослабла и наконец утихла совсем. Он смотрел на свои растопыренные пальцы и, еще до конца не веря своим глазам, с удовольствием и облегчением наблюдал, как они постепенно перестают излучать свет.
- Кейб?
- Гвен?
Волшебник повернулся на голос. Его глаза наконец привыкли к темноте, и он смог разглядеть смутные очертания жены. Вместо того, чтобы и дальше использовать способности своих глаз, он вызвал слабый свет. Даже частично изменить свои физические способности, хотя бы и на время, было задачей, которая требовала от всех людей-волшебников, а их было не так уж и много, предельной концентрации. Это была та область искусства волшебства, где дрейки всегда их превосходили. Сейчас он был рад даже тому, что сумел вызвать свет, учитывая, какой беспорядок был у него теперь в голове.
Гвен прижала его к себе и поцеловала, стараясь хоть как-то успокоить. Какое-то время они сидели, обнявшись и крепко прижавшись друг к другу. Наконец Кейб разомкнул объятия. Он посмотрел ей в глаза:
- У меня опять было видение.
- Я так и думала. Это не воспоминания Мэнора, не так ли?
- Вряд ли.
Проведя рукой по лицу, он поведал ей о различных образах, виденных им, и событиях, которые он только что пережил. Однако, по мере того как он рассказывал, они вновь ожили в его воображении, и к концу рассказа он опять дрожал, хотя и не так, как в первый раз.
Гвен взяла его руки в свои и держала до тех пор, пока дрожь не утихла.
- Надо что-то делать.
- Мы оба знаем, что надо делать, Гвен. Волшебница сильно сжала его руки. В ее руках была удивительная сила.
- Даже и не думай об этом, любовь моя.
- А разве есть другой путь? Все эти видения уж слишком настойчивы. Или я нужен кому-то или чему-то, или я страдаю каким-то предчувствием... и все это, в конце концов, указывает на полуостров Легар. А это значит, на Хрустального Дракона.
Он видел, что ей не хотелось в это верить. По правде говоря, он тоже не хотел в это верить. Из всех Королей-Драконов Хрустальный Дракон был самым загадочным, самым зловещим. Никто толком ничего не знал о Хрустальном Драконе, даже его собратья. Он вмешался во время последнего бунта его северного собрата, Ледяного Дракона, и сделал то, что всем казалось просто жестом, - помог превратить неизбежное поражение в спасительную победу. Вот уже в течение нескольких лет после этого он молчит, не обращает никакого внимания на те существенные изменения, которые произошли в Драконьем царстве и благодаря которым оно неуклонно приближается к тому, чтобы стать в конце концов человеческим миром.
- Повелитель Легара будет терпеть вторгшихся в его владения, но только при условии, если их интересы не касаются его, Кейб. Говорят, что все его предшественники были точно такими же. Скрытные и замкнутые, они сочли бы за удовольствие обрушить свою мощь на тех немногих, которые посмели бы их побеспокоить. Хрустальные Драконы, этот или его предки, всегда были существами, встречи с которыми следует избегать любой ценой. Вспомни, чего стоила Ледяному Дракону его заносчивость.
- Я бывал на полуострове и раньше, Гвен. И не всегда случайно.
- Но ты никогда не пытался вызвать Его наружу! Это совсем другое, Кейб! Не исключено, что на этот раз все может закончиться ссорой с ним! И я не хочу даже думать о том, что тогда произойдет!
Волшебник вздохнул.
- Я тоже не хочу, но что же я могу сделать? Гвен помолчала, а потом предложила:

Предыдущая страница 3 Следующая страница


Хрустальный Дракон 4

- А почему бы тебе не сходить в лес Дагора? Может быть, он поможет?
- Зеленый Дракон?
Ее голос зазвучал более убежденно.
- Ты же знаешь, он сделает для тебя все, что только может. По крайней мере, выслушай его совет.
Он задумался над словами жены. Границы Зеленого теперь расширились за счет страны, раньше называемой Бесплодные Земли, которая граничила с владениями Хрустального Дракона. Бесплодными Землями раньше правил их собрат Бурый, но после его смерти, причиной которой неумышленно оказался молодой Кейб, повелитель леса Дагора объявил их своими. Хрустальный Дракон, что для него весьма характерно, ничего по этому поводу не сказал.
Если кто-нибудь и знает, что случилось на полуострове, так это Король-Дракон Зеленый.
- Хорошо, я повидаюсь с ним. Возможно, он и сможет объяснить, что же все-таки происходит со мной, - Кейб напрягся, - или с Ауримом!
- С Ауримом!
Гвен выпустила его руки. Вдруг она вспомнила: муж говорил ей о том, что у сына были такие же видения, как и у него. Волшебник внезапно оказался один в кровати. Он не сразу понял, что произошло. А когда он догадался, волшебница уже вернулась.
- Он спит, - сказала она, облегченно вздохнув, - спокойно спит. На этот раз у него видения не было.
Кейб почесал подбородок.
- Почему тогда - да, а теперь - нет? В этом нет никакого смысла, - он нахмурился. - Нет, есть. Это не предвидение. Я кому-то нужен... именно я. И это, должно быть, Хрустальный Дракон!
Гвен опять взяла его за руки.
- Даже если это и так. Поговори сначала с лордом Зеленым. Пожалуйста.
- Не беспокойся, поговорю, - он крепко обнял ее, и они опять легли, - обещаю. - И только уже перед самым рассветом Кейб расслабился настолько, что смог наконец уснуть.
И, хотя Кейб знал Зеленого Дракона еще с тех пор, когда он только становился волшебником, это нисколько не умаляло важности аудиенции у повелителя великого леса Дагора. Он в конце концов должен был предстать перед лицом одного из Королей-Драконов, легендарных правителей континента. До тех пор, пока ему самому не пришлось иметь с ними дело, Кейб ни за что бы не поверил, что повелители дрейков вступили уже в сумерки своего царствования. Он обнаружил, что в Драконьем царстве повсеместно происходят две вещи: драконы-повелители только наблюдают, как их империи распадаются на мелкие государства, враждебно смотрящие друг на друга, и как их место повсюду занимают люди.
Хотя Зеленый был совсем другим. Он признал ослабление их могущества как естественный путь развития их расы, но в то же время он не собирался так просто распускать своих подданных. Он хотел, чтобы обе расы сотрудничали вместе, и в этом он видел и свое собственное будущее.
Кейбу нравилось считать повелителя рептилий своим другом и союзником, и он надеялся, что Король-Дракон относится к нему так же.
- Чем обязан твоему визиту, Кейб Бедлам? Еще не время для доклада о достижениях твоих отпрысков.
- Дела их идут довольно успешно, - сообщил ему Кейб, - то же самое и с Килом.
- Не удивительно! Он такой же, как и все его предки. Повелитель леса Дагора сидел на огромном, высеченном из скалы троне, стоящем на вершине мраморной платформы, находящейся в глубине обширного пещерного лабиринта, который был логовом всего их клана. Трон был сделан наподобие человеческого. Как и большинство дрейков, он обожал пребывать в человеческом обличьи и иногда месяцами избегал своего первоначального вида. По мнению Кейба, драконы с каждым поколением все больше и больше приближались к людям.
Однако были и такие, которые были готовы с этим поспорить и в пример привести опять же Зеленого Дракона. Но, хотя Зеленый Дракон часто принимал человеческий вид, его никоим образом нельзя было считать человеком. На вид сидящий монарх был похож на высокого крепкого рыцаря, облаченного в доспехи, искуснейшим образом имитирующие чешую дракона. Если бы он встал, то стало бы видно, что он был более семи футов ростом. По правде говоря, повелитель дрейков больше напоминал повелителя эльфов, склонного носить такое воинственное одеяние вместо обычного легкого лесного платья. Игра оттенков зеленого цвета, цвета лесной зелени, на его доспехах говорила о силе и о величии обширной лесной страны. Доспехи покрывали Короля-Дракона с головы до ног. На голове у него был шлем с гребешком в виде замысловатой головы дракона, закрывающей все остальное.
Не смотреть на этот гребень было невозможно, потому что, кто бы ни стоял перед повелителем дрейков, он ощущал полную уверенность, что голова уставилась прямо на него. В сравнении с этим гребни волков-рейдеров были слишком грубы. С длинным рылом, зубастой пастью, искривившейся в подобие улыбки, узкими, будто чего-то ищущими глазами, голова дракона казалась почти живой... и очень голодной. И это неудивительно. Гребень был больше, чем просто украшение: это было истинное лицо Короля-Дракона. Лицо, скрываемое шлемом, было просто пародией на человеческое. Лицо над шлемом - истинным. В действительности же весь вид дрейка представлял собой лишь декорацию. То, что казалось доспехами, на самом деле было обычной шкурой. Доспехи из чешуи и были настоящей чешуей дракона, частью его плоти. Его шлем нельзя было снять, потому что он-то и был головой дракона, так же, как и то, что было под шлемом и, с первого взгляда, казалось настоящей головой. В своих попытках использовать человеческое обличье, которое дрейки находили таким практичным во многих случаях, это было самое большее, на что были способны самцы. В этом деле они не так преуспели, как самки, хотя никто и не мог сказать почему. Но если судить по Килу и Грату, новое поколение самцов наконец сумело преодолеть барьер... хотя бы по части внешности. Как и Королю-Дракону, стоящему перед Кейбом, им следовало бы многое узнать о человеческой природе вообще.
В этом смысле нечто подобное можно сказать и в отношении многих людей.
Кейб старался не смотреть на гребень, который все время притягивал его взгляд.
- Я прибыл по делу чрезвычайно неотложному, повелитель Зеленый, и я благодарю тебя за эту немедленную аудиенцию. Я представляю себе, насколько я был бестактен.
Король-Дракон поднял голову, и, если бы в комнате и был кто-нибудь, кто только что думал, что перед Кейбом сидит человек, это его заблуждение тут же развеялось бы. Из глубины того, что несколько секунд назад казалось шлемом, на волшебника полыхнули два кроваво-красных глаза. Несмотря на то, что видимость шлема сбивала с толку, все же просматривались черты вытянутой чешуйчатой морды. Вместо носа были только две узкие щели. Когда повелитель дрейков говорил, его рот обнажал острые зубы хищника. Хоть это и можно было считать некоей пародией на человеческое лицо, все же та маска, которую он пытался выдать за что-либо более или менее приемлемое, делало его еще более ужасным.
Когда Король-Дракон говорил, из его рта время от времени появлялся узкий раздвоенный язык и, если не считать легкого пришепетывания на некоторых звуках, он говорил гораздо чище и правильнее, чем многие люди.
Так официально, друг волшшшшебник! Это должно быть действительно важжжжжное, безотлагательное дело, коль ты заговорил со мной таким официальным тоном.
Кроме них в огромной комнате, освещенной факелами, никого не было, как того и просил Кейб. Каменные стены комнаты были очень гладкими, что еще много лет назад дало повод Кейбу предположить, что пещеру вырыл кто-то из предков Короля-Дракона. В пещере было полно растений всех видов и размеров, а большинство стен было украшено ткаными гобеленами искусной работы, некоторые из них были невероятно древними. Много лет назад некий Король-Дракон очень хорошо потрудился, чтобы сделать свое логово роскошным, и явно преуспел в этом, но, тем не менее, в этой царской обстановке, окружающей его, темноволосый волшебник полного покоя не чувствовал. Невозможно было забыть, что это - гнездо дракона и останется таковым еще для бесконечного числа поколений.
Кейб перебрал много вариантов начала разговора, но ни один из них не показался ему удовлетворительным. Самым лучшим оказалось начать с главного, с того, за чем он приехал.
- Мой повелитель, я приехал за информацией, касающейся событий, происходящих во владениях твоего брата, Хрустального Дракона.
- Да? - Король-Дракон не смог полностью скрыть своего удивления. - И зачем это тебе нужжжжно?
Волшебник подошел ближе, остановившись только у самого края платформы. Его лицо оставалось невозмутимым.
- Я думаю, там что-то случилось. И я думаю, что в этом замешаны волки-рейдеры.
- Ааа? - теперь Кейб действительно завладел вниманием повелителя дрейков.
Единственной опасностью для них, не считая человеческой магии, которую уважали Короли-Драконы, были вечно голодные волчьи стаи арамитов. Черные корабли были бичом, с которым не могли покончить даже самые хитрые Короли-Драконы. Мятеж, который вынудил их прекратить грабежи, был для всех благодеянием.
- Расскажи-ка мне все поподробнее, друг Кейб.
Кейб рассказал ему о видениях, ничего не утаивая. Все это время Король-Дракон молчал. Волшебник знал, что Зеленый уже прикидывает возможные значения видения и что, в связи с этим, может от него потребоваться. К тому времени, когда Кейб закончил свой рассказ, повелитель дрейков уже имел свое собственное мнение по этому поводу.
- До меня доходили слухи, но это... Меня нисколько не удивляет, что волки-рейдеры появились в Драконьем царстве. В своем упорстве они не хуже тебя. Если они выбрали земли моего брата Хрустального, то я даже приблизительно не могу предсказать, что может произойти. Повелитель Легара - загадка даже для его собратьев. - Короли-Драконы называли друг друга братьями, но этот термин имел отношение только к их равному положению в обществе, а никак не к кровным связям. Насколько волшебник знал, никто из ныне здравствующих Королей-Драконов не были друг другу настоящими братьями.
- У тебя нет с ним никаких контактов... каким-нибудь способом?
- Нет, он не из тех, общение с которым доставляет удовольствие. Он всегда был сам себе на уме. Он не ищет нашего общества, да и мы, по правде говоря, избегаем его.
Кейб обдумал услышанное.
- Значит у тебя нет с ним никаких контактов? Дрейк оскалил зубы, но это вовсе не означало, что он был разгневан на волшебника. Он, скорее, был просто расстроен.
- Никаких контактов, друг волшебник. Никаких осведомителей. Никаких удачных способов разгадать его намерения... если они у него вообще есть. И не думай, что я не пытался. Не думай, что мои братья не пытались тоже.
- А что тогда насчет остального Легара?
Улыбка смягчила мрачное выражение морды рептилии. Зеленый Дракон выпрямился и поднялся со своего трона. Кейб не отступил, как это бы сделали многие другие, а просто запрокинул голову и посмотрел вверх. Он слишком хорошо знал Зеленого Дракона и отлично знал, что монарх уважает тех, кто стоит перед ним прямо.
- Об остальном Легаре нельзя сказать ничего интересного, друг Кейб. Земля сверкает, но она лишена души. Там можно видеть заснеженные Северные Пустоши, уж если что-то где-то и случается, так это в жарких, сухих странах, которыми правят мои братья. - Улыбка исчезла с его лица. Король-Дракон сошел с возвышения, и теперь его гостю, чтобы посмотреть ему в глаза, не надо было запрокидывать голову. - И все же я верю твоему слову и твоему мнению, что теперь все может измениться. Ты впервые вызвал во мне чувство любопытства. - Он помолчал, затем прошипел: - Если ты присоединишься ко мне в короткой прогулке, то, может быть, я и отвечу на твои вопросы... и выясню, не напрасны ли твои страхи.
- Куда мы пойдем?
- Я ждал подходящей возможности попробовать одно свое новое изобретение. И не вижу причин, почему бы не проделать это сейчас. Идем. Это лучше сразу показать, чем что-то объяснять.
Повелитель дрейков пригласил Кейба пройти за ним в один из боковых тоннелей, а дальше они пошли по лабиринту проходов, что было так обычно для такого рода обиталищ. Некоторые проходы были высокими и широкими и вполне соответствовали росту взрослого дракона, другие же явно предназначались для существ, имеющих рост человека или дрейка в человеческом облике. Кейб знал, что многие Короли-Драконы, особенно та ветвь, которая правила лесом Дагора, часто брали к себе в слуги людей, но специально для них проходы никогда не делались. Малые проходы появились приблизительно в то время, когда дрейки начали предпочитать человеческий облик.
Наконец они подошли к двум гладким бронзовым дверям, что было редкостью для жилищ драконов. Бронзовые двери являлись свидетельством того, что то, что находится в комнате за ними, представляет большую ценность для лесного монарха. Четыре стражника, и, что довольно интересно, все - люди, стояли у дверей, давая понять, что любой, кто попробует пробраться сюда, поплатится за это.
По жесту повелителя дрейков стражники отступили в сторону, и двери раскрылись. Правитель махнул своей когтистой лапой волшебнику, приглашая его войти в комнату первым.
Кейб, когда его приводили во внутренние покои Зеленого Дракона, никогда не знал, чего ему ожидать. Каждый раз было что-нибудь новенькое. Повелители леса Дагора всегда были учеными. В основном их интересы касались обширной области - истории континента и работ по изучению способов использования магии разных рас. Среди ныне здравствующих не было никого, кто бы обладал такими обширными знаниями, за исключением, разве что, Хрустального Дракона.
По мнению волшебника, коллекции, собранной здесь, можно было позавидовать. Медальоны искателей висели рядом с гобеленами, изготовленными расой, облика и лиц которой не представляли себе даже Короли-Драконы. Гобелены были самыми древними экспонатами и являли зрителю ландшафты, нигде, по крайней мере теперь, в королевстве не существующие. Стояли там и сосуды, заполненные образцами как растительного, так и животного происхождения, и, ряд за рядом, громадные тома, многие из которых, как когда-то очень давно признал повелитель дрейков, требовали еще расшифровки.
Король-Дракон повернулся к охранникам:
- Можете закрыть двери. Что бы вы ни услышали, никого не впускать. Это касается всех!
- Да, повелитель, - хором ответили воины.
Двое из них взялись за дверные ручки и закрыли бронзовые двери. Люди-слуги Зеленого Дракона были быстры и старательны, но, в отличие от других, которые служили многим другим повелителям дрейков, они подчинялись из чистой преданности. Повелители леса Дагора всегда заботились о своих людях так же, как и о представителях своей расы.
Когда они остались одни, рыцарь-рептилия повернулся к своему гостю.
- Не обращайте внимания, масссстер Кейб. Предупреждение касается в основном того, чтобы нам не мешали, а совсем не потому, что для нас существует какая-то опасность.
- Надеюсь, что так.
Несмотря на слова хозяина, Кейб не был полностью спокоен. Любое рискованное предприятие, касающееся владений Хрустального Дракона, обязательно таило в себе хоть крохотный элемент опасности.
Зеленый Дракон направился к маленькому алькову, в глубине которого стоял небольшой пьедестал, высотой он был волшебнику по пояс. Сверху пьедестал был покрыт мраморной плитой с вырезанным на ней рядом символов, которые показались Кейбу смутно знакомыми. Но намять о них была настолько туманной и отдаленной, что Кейб задумался, не сохранилась ли она с тех времен, когда он еще пользовался памятью старого Натана.
- Вот это я и хотел тебе показать. Это намного превосходит то, что имеют мои братья... за исключением, возможно, того, о котором мы бы хотели узнать побольше. Я только недавно закончил это изобретение, можно подумать, что твою просьбу предвидело само Драконье царство.
Эта мысль волшебнику не понравилась. Довольно часто ему в голову приходила мысль, что Драконье царство каким-то образом управляет его жизнью и жизнью тех, кто является предметом его забот.
- А что оно делает? Как оно работает?
- Никакие объяснения не идут в сравнение с тем, что ты сейчас увидишь. Лучше просто стой и смотри.
Кейб наблюдал, как Король-Дракон сначала провел рукой над символами, а затем дотронулся до трех из них. И опять воспоминания о далеком прошлом пробудились в нем, но Кейб отогнал их. Все, что он знал, это то, что знаки, вырезанные на плите, являются буквенными символами какого-то языка, но не обычного языка, на котором разговаривают люди и дрейки. Как бы там ни было, Королям-Драконам предшествовало много рас, и по крайней мере некоторые из них говорили и писали на других, своих собственных языках. В мире драконов были даже такие государства, где письменность общепринятого языка практически не поддавалась расшифровке, такая задача была под силу только тем, кто учился этому с детства. Когда у них будет время, он спросит об этих знаках у Короля-Дракона, но сейчас их ждут более важные дела.
После того, как дрейк завершил второй набор символов, он объяснил кое-что из того, что он делает.
- Каждый символ связан с определенными силами в Драконьем царстве, почти так же, как мозг волшебника связан с источниками, из которых он черпает энергию, только в данном случае это происходит более точно. Вероятность ошибки из-за недостатка концентрации или способности сосссссредоточить мысли на каком-то районе или предмете намного меньше. - Пришепетывание дрейка возрастало по мере того, как он возбуждался, говоря об устройстве. - К тому же, оно меньшшше истощает волшшшшебника, пользующегося им, чем все прочие устройства, потому ччччто оно не требует такой силы воли, как того ччччасто требуют кристаллы.
Зеленый Дракон произвел еще один пасс над пьедесталом и отступил назад.
- И что теперь произойдет?
- Подожди... и посмотри.
Сначала появилась просто маленькая черная точка. Она парила над центром пьедестала и медленно увеличивалась в размерах. Когда она достигла размеров его ладони, она начала менять форму и стала похожей на облако, предвещающее бурю. Кейб, можно сказать, почти ожидал, что сейчас засверкают молнии и хлынет дождь. Однако облако начало постепенно редеть и стало почти прозрачным. Все это время оно не переставало расти. И только когда его размеры стали соизмеримы с шириной плеч Кейба, этот процесс прекратился. К этому моменту он видел за облаком только стену, и больше ничего, не было даже намека хотя бы на смутное изображение. Он несколько раз взволнованно вздохнул и все же не удержался от вопроса:
- Что-нибудь не так?
- Нет, - это все, что ответил дрейк.
Стоило только Королю-Дракону открыть рот, как облако начало судорожно подрагивать. Кейб чуть было не отпрянул назад, но, видя, что Король-Дракон кивнул головой, понял, что это является одной из составляющих заклинания. Облако продолжало подрагивать, но теперь оно начало принимать вполне определенные формы. Кейб подался вперед и затаил дыхание, когда понял, что он видит. Перед ним появились очертания каких-то предметов, на которых начали проявляться мелкие детали. Выросли крошечные холмы и прорезались ущелья. Как только небо отделилось от земли, верхняя половина изображения стала голубой. Теперь почти сформировавшийся ландшафт засверкал, как будто его залил светом невидимый источник.
Миниатюрный мир расцвел и ожил. Нет, не мир, поправил сам себя Кейб, а только маленькая часть мира. И очень знакомая часть.
Это были скалистые сверкающие холмы Легара. Они парили перед двумя наблюдателями не как какая-то плоская картинка, а как нечто вполне реальное. Все это выглядело так, словно кто-то вырезал кусок ландшафта, сжал его и разложил перед ними. Волшебнику даже захотелось подойти поближе и попробовать потрогать это, но он знал, что перед ним всего-навсего мираж.
- Ну что думаешь, мастер Бедлам?
- Это... ничего подобного не видел! В это просто невозможно поверить!
- Мы можем выбрать какой-нибудь небольшой участок и увеличить его. Вот так, например.
Изображение изменилось. На этот раз оно увеличилось настолько, что Кейб мог разглядеть отдельные листочки на одном из нескольких наиболее выносливых кустиков, усеивающих рассматриваемое место. Маленькое животное, не больше его ладони, прошмыгнуло из-под камня к кусту.
- Это самая простая часть, - прокомментировал хозяин. В Зеленом Драконе почувствовалась внезапная неуверенность. - То, ччччто мы видим, это на самой границе полуострова. Теперь нам надо проникнуть глубже в Легар... а это, уж конеччччно, вызовет интерес у моего брата.
- Ты не собираешься попробовать вступить с ним в контакт?
- Возможно, мы сумеем узнать то, что нам надо, не обращаясь к нему.
Темноволосый волшебник украдкой взглянул на повелителя дрейков. Он боится Хрустального Дракона! Сразу после того, как он это подумал, Кейб почувствовал стыд. Нет, не боится. Скорее осторожничает, чем боится. Зеленый Дракон знал и уважал силу своего западного соседа. Кейб, бывший свидетелем этой силы в прошлом, понимал кое-что из того, о чем должен был сейчас думать повелитель леса Дагора. Никто, даже самые свирепые Короли-Драконы, не хотели бы навлечь на себя ярость Хрустального Дракона.
И в то же время, если повелитель Легара является такой силой в Драконьем царстве, то что же означают видения Кейба? Что может угрожать загадочному повелителю дрейков и остальному Драконьему царству?
И какую роль здесь играют волки-рейдеры? Могут ли они сами по себе быть такой уж большой угрозой? Хотелось бы ему побольше узнать о Хрустальном Драконе.
Или чтобы кто-нибудь знал побольше. Зеленый Дракон опять притронулся к знакам. Изображение дрогнуло и стало перемещаться. Король-Дракон начал свое путешествие в глубь владений своего соседа. В первый момент они не увидели ничего необычного, все те же, покрытые кристаллами холмы и случайные островки растительной жизни. Время от времени в небе появлялись птицы, очевидно, на пути к более гостеприимным странам. Изображение первого птицеподобного позабавило Кейба; казалось, что он сейчас покинет границы миража и влетит в комнату, где они стояли.
Однако спустя несколько минут в волшебнике начало расти нетерпение. Ему стало казаться, что Зеленый Дракон колеблется, не решаясь посмотреть на западные берега полуострова. Кейб очень уважал повелителя Легара, возможно так же, как и повелителя дрейков, стоящего рядом с ним, но Зеленый не страдал видениями. Кейб хотел получить ответ и получить его как можно скорее. Если они будут продвигаться так и дальше, то потребуется довольно много времени, чтобы добраться до центральных районов, где, по предположению, только начинаются пещеры Хрустального Дракона.
- Повелитель. - Его решимость несколько ослабла, когда дрейк повернул к нему свои сверкающие глаза, но он не отступил. - Повелитель, а не можем ли мы перескочить отсюда сразу же на западный берег Легара и осмотреть его? Если, как я и предполагаю, ответ лежит там, то мы выясним это в течение считанных минут.
Король-Дракон постоял в нерешительности, потом с большим нежеланием кивнул головой в знак согласия.
- Как скажешшшшь, это и в самом деле может ускорить дело. Хорошшшшшо, дай мне немного времени, волшшшшшебник, я посмотрю, что можно сделать.
У Кейба было огромное желание чем-нибудь помочь, чтобы хоть как-то подтолкнуть дрейка и ускорить события, но Король-Дракон не просил его помощи, а как предложить эту помощь самому, не обидев монарха-рептилию подозрением в недостаточной храбрости, он не знал. Он удовлетворился тем, что попробовал сам набраться смелости и не испугаться того, что покажет им волшебное окно, тем более, если оно явит перед ними разъяренную морду Хрустального Дракона.
- Странно. Очень странно.
Волшебник взглянул.
- Что?
- Тут... что-то... мешает нашему просмотру. Смотри сам, Кейб. Он взглянул. Над пьедесталом ходило ходуном совсем недавно вызванное заклинанием изображение, все более становясь похожим на искаженную тень того грозового облака, которое они только что видели. Но самое тревожное, однако, было не в этом. Здесь, на очень неразборчивом, по сравнению с первым, изображении, Кейб смог различить несколько двигающихся фигурок. Были ли это человеческие или какие-то другие фигуры, сказать было невозможно, но Кейб застыл, когда понял, что все они очень темные, возможно, черные.
- Что-то пытается упиччччтожитъ ее, - прорычал Король-Дракон.
Его нерешительность исчезла, и на смену ей пришло раздражение оттого, что кто-то осмелился мериться силой с его изображением. Он провел своей когтистой лапой над новой комбинацией символов. Изображение стало только еще более запутанным. Теперь это выглядело так, словно призрачные фигуры пытаются пройти сквозь холмы.
- Дракон Глубин!
Разъяренный повелитель дрейков попробовал новый набор символов, очевидно, надеясь, что какая-нибудь комбинация сил все же сможет преодолеть неизвестное препятствие. Видения исчезли, на этот раз их сменило массивное сероватое облако, медленно вращающееся вокруг собственной оси, в котором тут и там вспыхивали искорки, как будто легион светлячков попался в центр смерча. Зеленый Дракон отступил назад, явно застигнутый врасплох этим результатом. Однако после короткого размышления он вновь принялся за знаки на крышке пьедестала.
Произошла вспышка. Искрящийся сноп света поглотил ничего не подозревавшего дрейка.
Сразу же после вспышки в воздухе над поверхностью пьедестала возникла голова. Это была испуганная морда ни кого иного, как самого Хрустального Дракона. Его нельзя было спутать ни с кем из Королей-Драконов. Только у одного дрейка была шкура, которая сверкала, как алмаз.
Тело Зеленого Дракона сильно задрожало, он дернулся и упал навзничь; морда исчезла.
Кейб подскочил к своему другу, волшебное окно было забыто. Он встал на колени рядом с дрейком, который все еще дрожал, и проверил его дыхание. Оно было прерывистым, но достаточно глубоким, это дало волшебнику полную уверенность в том, что его друг остался жив. Посмотрев на лапы Короля-Дракона, Кейб увидел, что у него обожжены обе ладони. С помощью заклинания он постарался ослабить боль и с облегчением заметил, что у него это получилось. Раны, нанесенные высшей магией, иногда бывает невозможно залечить.
Когда он отпустил лапы Короля-Дракона, то ощутил гнетущую тишину, наполнившую комнату. Каким-то образом Кейб почувствовал, что это была та тишина, которая предшествует ужасной катастрофе.
Не вставая с колен, волшебник обернулся.
Огромная, способная поглотить сразу их обоих, и Кейба, и Короля-Дракона, иссиня-черная рука тянулась к ним с пьедестала.
Кейб знал, что заключенная в предмете выпущенная неуправляемая энергия может вызвать полное опустошение в радиусе гораздо большем, чем границы комнаты. Даже медальоны искателей, разложенные на полках, содержали достаточно мощный запас энергии, чтобы осуществить это. Если его необдуманное заклинание раскачает талисманы, то их энергия также придет в движение. Не стоит даже говорить о том, что вместе со всем, что содержит коллекция повелителя леса Дагора, это приведет к тому, что медальоны, конечно же, будут не единственными магическими вещами, чья долгое время содержащаяся под замком энергия окажется выпущенной на свободу.
Не имея времени для обдумывания контратаки, Кейб просто выбрал защиту. Одной рукой быстро очертив в воздухе дугу, он накрыл себя и своего друга прозрачным щитом. Это была элементарная, но сильная защита. Это было одно из самых первых заклинаний, которым он воспользовался чисто по наитию.
Пальцы черной руки ударились о невидимый щит и остановились. Кейб почти чувствовал ее раздражение. Однако силу, управляющую этой рукой, это не остановило. Повернувшись так, что пальцы полностью обхватили всю поверхность барьера, зловещая конечность начала сжиматься в кулак.
И хотя Кейб Бедлам знал, что сцена, развернувшаяся над его головой, является просто отражением борьбы двух заклинаний, невозможно было не поверить, что это настоящая рука сжимается над ними. Его заклинание, его щит уже прогнулся, а это значило, что то или тот, кто борется с ним, был не только мастером в волшебстве, но и был в состоянии соединить вместе такие силы, которые могли превзойти способности Кейба, а его способности вовсе нельзя было назвать слабыми.
Но в конце концов щит выполнил свою задачу. Получив драгоценное время, Кейб готов был к ответному удару. Терять дальше время в поисках какого-то сложного решения не имело смысла. Кейб сотворил заклинание, которое было настолько же частью его самого, насколько когда-то было и частью его деда Натана Бедлама. Перед ним образовался золотой лук, тот золотой лук, который в прошлом убил Короля-Дракона. Это было наследство Натана. Создавать и пользоваться такими вещами могли не многие волшебники, потому что объединение необходимой для этого энергии требовало времени и мастерства. Таких волшебников называли солнечными копьеносцами, хотя название «солнечные лучники» подошло бы им больше. Заклинание требовало от волшебников такого напряжения, что они потом месяцами не могли снова сотворить лук, но второго выстрела никогда и не требовалось. Заклинание отнимало невероятно много энергии у волшебника, но еще больше оно отнимало ее у цели.
Единственный сверкающий стержень-стрела, полоска сверкающего бриллианта, вылетел из лука. Сгусток энергии в виде стержня-стрелы беспрепятственно пролетел сквозь щит, так как оба они имели одно и то же происхождение и одну и ту же цель, и воткнулся в угрожающую им руку. Слегка замедлив движение, стрела вошла в ладонь и вышла с другой стороны так быстро, что Кейб не успел моргнуть и глазом.
Как только солнечная стрела вышла из руки, рука разжалась и бешено заметалась над волшебником. Тяжело дыша, Кейб, насколько мог, усилил щит, но это оказалось излишним, рука уже начала бледнеть, магия разрушилась, и Кейб надеялся, что ее создатель болезненно сожалеет о том, что попытался напасть на них. Не успел Кейб вздохнуть второй раз, как волшебной угрозы уже не существовало. Если бы не Зеленый Дракон, лежащий рядом с ним раненый и без сознания, он мог бы и не поверить, что нападение вообще было, потому что в комнате ничто не пострадало, даже пьедестал.
Уверенный в том, что им больше ничего не угрожает, волшебник убрал защитный барьер и поспешил к бронзовым дверям. Он открыл одну створку. Его взгляд встретил тревожные, полные готовности прийти на помощь глаза более чем дюжины охранников. Среди них были как люди, так и дрейки. Кейб кивнул в сторону комнаты.
- Давайте сюда, побыстрее! Вашему хозяину, возможно, потребуется помощь! Я не могу обещать, что мое заклинание справится со всеми ранами, от которых он страдает!
Их лица выражали замешательство. Король-Дракон очень немногих из своих подданных, будь то люди или дрейки, пускал в свою святая святых. К счастью, беспокойство о здоровье их повелителя перевесило страх. Около полудюжины часовых бросились к своему хозяину и подхватили лежащего без сознания Короля-Дракона за ноги и за руки. С большой осторожностью, но и с неменьшей скоростью они вынесли своего повелителя из комнаты. Кейб огляделся, чтобы убедиться, что теперь в комнате все спокойно, и только после этого вышел.
Он повернулся к охранникам, стоящим у дверей, и быстро скомандовал:
- Никому больше сюда не входить без разрешения вашего повелителя. Возможно, там еще таится опасность. Понятно?
Оставшиеся охранники кивнули. Волшебник не стал больше тратить на них время. Он знал, что Зеленый Дракой получит необходимую помощь от своих людей, и ему незачем в этом им помогать, но чувство вины заставило его последовать за раненым и его слугами. В том, что Король-Дракон оказался замешан в этом происшествии, была его вина, и в том, что дрейк вынужден был зайти так далеко, где было уже небезопасно, была тоже его вина.
Теперь, как никогда раньше, Кейб понимал, что ему предстоит путешествие в негостеприимные земли Легара. То, что он здесь увидел, да еще и это нападение только разожгли его любопытство и решимость. Из всего случившегося Кейб сделал вывод, что за нападением стоит не Хрустальный Дракон, а кто-то другой. Более того, Король-Дракон выглядел непритворно удивленным столь беспрецедентным вторжением в свои владения. Нет, нападение произошло из какого-то другого места, и, хотя доказательств было недостаточно, Кейбу все же казалось, что черная рука, чуть не погубившая их обоих, имеет отношение к волкам-рейдерам. И, что еще хуже, это говорило о реальности волков-рейдеров, владеющих энергией, о Хранителях, о которых ему когда-то рассказывал Грифон. Кейб думал, что касты арамитских волшебников больше не существует, по крайней мере на это усиленно намекал птица-лев.
И какая бы угроза ни исходила из владений Хрустального Дракона, он должен будет принять удар на себя и должен будет сделать это один. Зеленый Дракон был беспомощен. Волшебник знал, что Гвен обязательно захочет присоединиться к нему, как только поймет, что его от этого не отговорить. Давно, много лет назад, они установили правило, правило, которое даже она вынуждена будет соблюсти: что бы ни случилось, в такие времена один из родителей обязательно остается с детьми. Кто-то должен присмотреть за ними. Они не могут рисковать сразу оба и оставить Аурима и Валею, не говоря уж о дрейках, находящихся под их защитой, без всегда готового прийти на помощь защитника. Аурим был еще слишком необуздан, чтобы оставить его за старшего, а Кил... Кил тоже не был к этому готов.
Выбора не было. Именно Кейб должен был отправиться на полуостров Легар, и только он один.
Хотя... Он в нерешительности остановился, слуги, находившиеся тут же, в тоннеле, и их драгоценная ноша совсем вылетели у него из головы. Было существо, к которому он мог бы обратиться за помощью, если бы только он смог его найти. Трудность заключалась в том, что Кейб мог искать его по всему континенту, и при том абсолютно безуспешно. Тот, кого он собирался искать, не был привязан ни к этому миру, ни к какому-то другому. А волшебник не мог терять времени на такие продолжительные поиски; как бы ни складывались события во владениях Короля-Дракона, в любой момент они могут достигнуть решающей стадии. Самое большее, что Кейб мог себе позволить, так это потерять день, ну, может быть, два.
И все-таки это стоило того, если бы найти Темного Коня.
- Д'Ранс! Вот ты где. Опять копаешься в этом дерьме?
Голубой человек всей своей угловатой фигурой, завернутой в плащ, почти как в саван, повернулся к своему низкорослому сопернику. В отличие от других, у него был плащ с капюшоном, который в данный момент был надвинут так глубоко, что почти закрывал глаза. Его шлем и перчатки лежали рядом на импровизированном столе, который он использовал для работы. Он высунул руку из складок плаща и поставил на свой стол маленькую хрустальную статуэтку. Комната, которую он выбрал для работы и жилья, была, очевидно, у квелей чем-то вроде библиотеки, но сейчас в ней остались только несколько разрозненных фрагментов манускриптов и чудом уцелевший кристалл. Д'Ранс считал, что остальное вынесено подземными жителями, но до сих пор он не видел смысла делиться этой мыслью со своими соратниками.
- Я был здесь уже несколько раз, Оррил Д'Марр, и я здесь вовсе не копаюсь. Наш господин приказал мне осмотреть все подозрительные предметы, принадлежавшие этим подземным созданиям. Здесь могут оказаться энергетические изделия, талисманы - здесь, среди того, что ты, не задумываясь, назвал дерьмом.
В ответ молодой командир безразлично пожал плечами. Голубой человек про себя обругал квелей за то, что они не сумели лишить жизни этого маленького наглого деспота. У него была особенность - всегда не вовремя вмешиваться, ну прямо как будто у него было шестое чувство. Сдержав свои эмоции, Д'Ранс проскрипел:
- Я полагаю, Д'Марр, что у тебя есть повод для того, чтобы оторвать меня от дела, так? Или тебе просто нравится моя компания?
- Что-то произошло... с этой звериной штуковиной, от этого волшебного устройства исходят какие-то волны. Наш господин лорд Д'Фарани требует твоего присутствия, чтобы ты помог ему решить эту загадку. Прошло уже несколько минут, а он не любит, когда его заставляют ждать. И ты, и я, мы оба прекрасно это знаем.
Голубой человек отвернулся от Д'Марра и той же рукой поднял другой образец из тех, что солдаты, которые подчинялись его приказам, собрали для него. Он сделал вид, что изучает предмет, но на самом деле ему просто надо было отвернуться: в данный момент он был близок к тому, чтобы выдать себя и свои намерения. На его лице будет видна натянутость. В отличие от Д'Марра, Канаан Д'Ранс был созданием эмоциональным, даже более эмоциональным, чем бывают обычно подобные ему типы. Только бы однажды, только бы на этот раз хотел бы я с твоим умением надеть маску, маленький человечек, так!
- Я сейчас приду. Тебе не надо меня ждать, так!
- Лорд Д'Фарани ждет. Я думаю, это что-то значит. Стараясь скрыть дрожь в руках, голубой человек отложил другую статуэтку. Он оглянулся через плечо.
- Я сказал, сейчас приду.
Мимолетная улыбка пробежала по лицу Д'Марра. Д'Ранс знал, что означала эта улыбка. Кто не бросается сломя голову на вызов Вожака Стаи, подвергает себя смертельной опасности. К этому Д'Ранс никак не мог привыкнуть, хотя и знал, что только полезность повелителю избавляет его от наказания за бесконечные нарушения. Он знал, что Д'Марр надеется, что это его нарушение будет последней каплей. Голубому человеку было наплевать. Ему нужно было еще несколько минут, прежде чем он осмелится показаться на глаза лорду Д'Фарани. Сочтет ли господин это вызовом или нет, но он лучше рискнет своим ответом, но подождет, пока он не будет в лучшей форме. Его секреты должны остаться его секретами.
Он заметил, что рука Оррила Д'Марра легла на рукоять любимой игрушки арамита - волшебного стека, который он довольно часто любил попробовать на других. Стек - смерть для Д'Ранса, если только Д'Ранс не убьет Оррила первым.
- Я сообщу повелителю о твоем ответе.
- Да, сделай это, так.
Не скрывая неприязни, Д'Марр молча удалился. Голубой человек проследил за ним взглядом, пока тот совсем не исчез из виду, и глубоко вздохнул. Он подумал о том, как его соперник приподнесет его ответ Вожаку Стаи. Преувеличений будет предостаточно. Д'Рансу придется петь соловьем, ну да он это хорошо умеет. Это позволило ему в свое время переплыть огромное море и добраться до желанной земли, это поможет ему быть в милости у Вожака Стаи до тех пор, пока он не будет готов покинуть волков-рейдеров, какая бы судьба их ни ожидала. Да, ты мне многое показал, так, мой повелитель Иван Д'Фарани, и за это я тебе очень благодарен, хотя ты и не можешь себе даже представить, как многому ты меня в действительности научил, так...
Откинув плащ, он уставился на руку, которую прятал от Д'Марра.
На первый взгляд, раны на ней не было, не было видно ни малейшего пятнышка. И в то же время боль пронзала его, как будто ему в ладонь воткнули нож. Рука была скрючена так, что была больше похожа на птичью лапу, чем на человеческую руку. Даже малейшее движение усиливало боль в сотни раз, но больше ждать он не мог. Теперь ее надо как-то выпрямить.
Стиснув зубы, голубой человек начал разгибать пальцы. От нестерпимой боли по лбу ручьями струился пот. Потихоньку рука стала принимать вид, близкий к нормальному, хотя даже эти небольшие усилия были для него мучительной пыткой. Под конец Д'Ранс не смог сдержать стона. Он найдет того, кто сделал это, и заставит об этом пожалеть.
Он знал, было большой глупостью так рано проверять себя, но возможность предоставилась неожиданно, как подарок, и голубой человек, будучи не в силах удержаться, схватился за нее. А в награду - эта боль.
Но дела пошли лучше, - успокаивал он сам себя. - Мое умение растет, так...
Превозмогая боль, Д'Ранс с помощью раненой руки стянул с себя капюшон, - надо привыкать жить с болью. Он начал было надевать шлем, но потом передумал. Оглядевшись и убедившись, что ему никто не помешает, северянин вынул из одного из мешочков, висевших у него на поясе, маленькое зеркало и принялся рассматривать левую половину головы.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

Тонкая полоска седины в его волосах, полоска, которая еще неделю назад не существовала, согрела его взгляд.
Голубой человек улыбнулся. Да, это был явный прогресс.

Глава 5

- Если ты думаешь, что я отпущу тебя в это путешествие одного, то ты, Кейб, меня совсем не знаешь, даже после этих десяти лет, прожитых вместе.
Будь в тот момент на месте волшебника кто-нибудь другой, он не на шутку бы испугался, увидев его жену. Сейчас она была лесным божеством, Янтарной Леди, такой, какой многие помнят ее до сих пор. Это была воплощенная властность. Ее блестящие алые локоны развевались. Гвен сейчас казалась в два раза выше Кейба. Ее изумрудные глаза ярко сверкали - два зеленых факела, которые в другое время уносили его в сладкое сумасшествие. До этого дня он видел ее такой раз или два, и оба раза в тот момент, когда опасность угрожала ее детям.
Ему было больно от сознания того, что причиной этого гнева были любовь к нему и страх за него.
- Ты же знаешь наш уговор, Гвен. Это не ради нас, это ради детей. Рисковать обоим просто неразумно. Кто-то должен остаться с детьми... мало ли что может произойти. Вспомни, ты же сама первая предложила это.
- Знаю, - вид у нее был очень расстроенный. - Мне было бы гораздо легче, если бы рисковать пришлось мне одной. Я бы знала, что ты в безопасности и присмотришь за детьми. С чем бы я ни столкнулась, я бы лучше справилась с любыми неожиданностями, зная это.
- А я - нет? Гвен, ты же знаешь, что ты для меня больше, чем просто жена, но в данном случае там должен быть я, и я один. Видения приходили ко мне...
- И к Ауриму.
Он задумался над ее словами.
- Я думаю, что это случилось только потому, что у нас с ним много общего. И кроме того, во второй-то раз видение было только у меня. Я просто не могу взять его с собой. Он еще не готов... если, конечно, тот день не пошел ему на пользу.
Гвен сумела улыбнуться.
- Сегодня утром я обнаружила еще одного деревянного человечка, бродившего в саду. Видно, когда Аурим попытался разрушить свое заклинание, он не сумел проследить за всеми, и этот сбежал. Да, если бы я даже и захотела рисковать нашим сыном, а я этого не хочу, я, тем не менее, согласилась бы: он не готов.
- Хорошо.
- Но я, все равно, не позволю тебе идти одному. По крайней мере, подожди, пока поправится Зеленый Дракон.
- Тогда уже будет слишком поздно. Физически он не сильно пострадал во время нападения, а вот как волшебник он истощен. И будет слишком слаб еще какое-то время.
Волшебник проследовал через спальню и подошел к одному из окон, выходящих в сад. Внизу люди, чьи жизни вверены ему, были поглощены своими дневными заботами, только смутно представляя, что одно важное событие полностью поглотило интересы их господина и госпожи. Два волшебника занялись обсуждением этих проблем, как только проснулись, а точнее, с предыдущей ночи, когда Кейб впервые заговорил об этом. Он ждал хоть какой-то определенности в состоянии Зеленого Дракона, он надеялся на то же, на что и она. Повелитель леса Дагора согласился с тем, что ситуация слишком серьезна, чтобы ею пренебрегать, и хотел присоединиться к Кейбу, но в данный момент от него помощи было бы меньше, чем от младшей дочери волшебника Валей.
- Тогда я должна пойти с тобой. - Она подошла, обхватила его сзади руками и прижалась к нему. - Мы попросим Тууса присмотреть за детьми.
- Я мог бы подумать об этом, но у меня есть другая идея.
- Какая? - она была согласна с любой идеей, только бы он был в безопасности.
К несчастью, они оба знали, когда речь идет о путешествии в глубь Легара, безопасной идеи быть не может, тем более, если там еще и волки-рейдеры.
- Я попробую найти Темного Коня. Мне кажется, я знаю, где он может быть, и я думаю, что он согласится мне помочь.
Было время, когда только одно упоминание имени демонического создания вызывало у волшебницы ледяное молчание. Темный Конь принадлежал Пустоте, пустому пространству, находящемуся вдали от мира людей. И хотя он давно уже принял форму гигантского призрачного скакуна, он, скорее, был живой дырой. Его дороги не всегда совпадали с дорогами других живых созданий, если, конечно, понятие живого можно применить к такому созданию, как он.
По правде говоря, волшебницу отталкивал не столько он сам, сколь его окружение. Темный Конь был товарищем Сумрака, волшебника, чье стремление к власти и бессмертию превратили его в силу, мечущуюся с каждой новой инкарнацией между светом и тьмой, в зависимости от того, где была его предыдущая инкарнация. Только Темный Конь и, возможно, Кейб и королева Эрини, которые под конец узнали лучше великого волшебника, сочувствовали Сумраку.
Наконец Гвен примирилась с существованием Темного Коня, в основном из-за того, что тот был очень дружен с Кейбом.
- Мне будет намного спокойнее, если ты сумеешь разыскать его, но в этом-то весь и вопрос. Как быстро ты надеешься его найти? Где его искать, неизвестно, а ты сам сказал, что у тебя на это есть только один сегодняшний день, день, который уже идет. А он может быть где угодно, даже за пределами Драконьего царства, ты это и сам знаешь.
Темноволосый волшебник вздохнул. - Кроме нас он навещает только одного человека.
- Эрини?
- Эрини. Я нанесу ей визит и узнаю, не видела ли она его. Может быть, у нее есть какие-нибудь новости относительно него. Я только жалею, что не подумал об этом, когда мы были там в последний раз.
Волшебница отпустила его и встала с ним рядом. Они вместе наблюдали, как несколько рабочих, людей и дрейков, несли пару длинных скамеек в глубь сада. Бедламы поощряли в своих людях стремление использовать те участки земли, где были установлены скульптуры, следя при этом, чтобы они не нарушили их сохранности. Население их крошечного владения росло, и теперь появилась необходимость в дополнениях и изменениях в саду.
- Меликарду вряд ли понравится, что ты так зачастил туда. Я часто задумываюсь, винит ли он нас еще в смерти своего отца.
- Ты имеешь в виду, винит ли меня. Ты же знаешь, Кирг и Тома охотились за мной и Кирг привел свою армию прямо к воротам Талака.
Кейб нахмурился, припоминая молодого принца, каким тот был, когда он встретил его впервые. Тогда у них с Меликардом было много общего. Оба были неразумными и наивными, оба стремились попасть в гущу событий. Меликард заплатил за это жизнью своего отца, Кейб - гораздо большим. Он потерял не только эльфа, который воспитывал его и был для него больше, чем отцом, больше, чем Азран когда-либо мог для него быть, но также деда, который был для него, скорее, духовным отцом.
- Я полагаю, правда в тех событиях не играет роли. Меликард - это Меликард. Мы должны жить с этим, и я вынужден буду учитывать это, когда буду там.
- Тогда тебе лучше отправиться прямо сейчас.
Кейб понял, что колеблется, он мог уйти уже несколько минут назад, но продолжал разговаривать. Кейб наклонился и поцеловал жену. Этот поцелуй сказал очень многое и прежде всего о том, что если они даже и увидятся еще раз, до того, как он отправится в Легар, то на очень-очень короткое время.
- До свиданья, - прошептал он... и исчез.
При обычных обстоятельствах Кейб материализовался бы в одном из присутственных мест, где сановники из других государств ожидают аудиенции Меликарда. Времена были, однако, необычные, и он решил появиться в одной из комнат, где, вероятнее всего, можно было встретить королеву. Он надеялся найти ее и разузнать все, что можно, а затем удалиться еще до того, как Меликард обнаружит его присутствие. Этот путь был наиболее простым.
Эрини брала уроки и совершенствовала свое волшебное мастерство в комнате, которая когда-то была тренировочным залом для охраны дворца. Кейб надеялся, что она там сейчас занимается. Однако, к великому сожалению, сегодня ее там не было. Сейчас как раз было время занятий, но Кейб знал, что Эрини иногда нарушает свой распорядок дня. Почесывая подбородок, он обдумывал свой следующий ход. Можно было припомнить еще два, ну три места, не больше, где бы он мог застать королеву в одиночестве. В остальных была большая вероятность столкнуться с королем.
Ее не оказалось на площадке для верховой езды, не оказалось ее и в следующем месте, которое он посетил: в комнате принцессы Линетты, единственного ребенка короля и королевы. Кейб стоял среди изысканных, фантастических картин с изображением лесных созданий, которые украшали комнату принцессы, и тихо ругался; у него не было времени болтаться повсюду в поисках королевы Эрини. Времени было очень мало. Перед ним все еще стояла главенствующая задача - найти Темного Коня.
Кейб вспомнил еще об одном месте. Хоть вероятность того, что и король тоже окажется там, была очень велика, он все же решил телепортироваться.
Когда Кейб появился перед ней на расстоянии вытянутой руки, королева сидела на стуле. Крохотный шар света сиял над ее головой. Королева Эрини выронила книгу, которую читала, и раскрыла от изумления рот, но, к счастью, она довольно быстро узнала волшебника и поэтому успела сдержать крик, который обязательно должен был сорваться с ее губ.
- - Кейб! Ради Риины! Ты же знаешь, что я всегда рада тебя видеть, но это уж слишком.
Королева Талака, Эрини не очень-то была похожа на волшебницу или колдунью, какими их себе представляет большинство в Драконьем царстве. На самом деле, она больше походила на принцессу из книги сказок. Из-за стройной, изящной фигуры, из-за лица, продолговатого, оттененного длинными локонами цвета лета, Эрини выглядела только что повзрослевшим подростком, хотя, на самом деле, она была гораздо старше. На ее бледном лице не было ни морщинки. В отличие от того наряда, в котором она была во время его последнего визита, на этот раз на ней было более удобное и менее строгое платье, которое позволяло ей свободно двигаться и сидеть. На него были нашиты драгоценности, рукава с буфами являлись обязательной принадлежностью королевского одеяния, но в остальном платье было очень простым. Кейб был уверен, что все это делало платье ее любимым. Когда он видел ее в последний раз, на ней была искусно вышитая золотом мантия, неотъемлемая показушная деталь королевского наряда той страны, откуда она была родом, Гордаг-Ай. Все же это больше подходило молодой королеве, которая проводила большую часть времени дома, сидя за вышивкой, в окружении своих фрейлин, чем волшебнице, пытающейся продемонстрировать заклинания современного уровня сложности. То, что Эрини обожала заниматься вышивкой, было правдой, но это не мешало ей в то же время быть женщиной, которая сумела сразу поставить себя так, чтобы не быть лишь красивым дополнением своего мужа, короля Меликарда I. Она была личностью, которая во всем полагалась только на свой ум, хотя и уважала мнение других, особенно своего мужа.
К удивлению многих, король в первые годы их жизни не любил спорить. Он любил свою жену такой, какая она есть, а не такой, какой ее видели другие.
Кейб Бедлам преклонил перед ней колени. В этом, возможно, и не было необходимости. Эрини считала его равным себе, но Кейбу, так испугавшему ее, хотелось хоть как-то загладить свою вину,
- - Извините меня, королева Эрини. Я искал вас везде, где бы вы могли сейчас находиться, но потом вспомнил вашу любовь к королевской библиотеке. - Одетый в голубое, волшебник окинул взглядом отделанную дубом комнату с внушительными рядами томов. Вслед за Пенаклесом - Городом Знаний - и Талак мог похвастаться прекраснейшей в Драконьем царстве коллекцией рукописей. Однако в большинстве случаев это были копии. Меликард разослал переписчиков по всему континенту с заданием - получить доступ к любому письменному источнику, который они смогут найти. По настоянию Эрини, у него теперь были и некоторые копии для того, чтобы и другие могли воспользоваться его библиотекой.
- Я прибыл по неотложному делу, поэтому мое появление и было более внезапным, чем хотелось бы. Надеюсь, вы простите меня за нарушение этикета.
- Только в том случае, если вы сядете на стул и перестанете быть таким официальным, господин магистр Бедлам, - и она указала на полдюжины элегантных мягких стульев, расставленных в устланной коврами комнате. Легкая улыбка играла на ее губах. - И вам вовсе не стоит опасаться встреч с моим мужем. Он сейчас занят со своей дочерью. Он уделяет ей так мало времени, если учесть ту великую любовь, которую он к ней испытывает.
- Благодарю... Эрини.
И хотя Кейб был скован беспокойством, он заставил себя сесть напротив королевы.
Волшебник подождал, пока она поднимет книжку и положит ее на крошечный столик, стоящий рядом с ней. Светящийся шар, который было закачался в тот момент, когда она испугалась, теперь оставался над ее головой. Кейб кивнул в сторону волшебной лампы:
- Я вижу, ты упражняешься. Она получилась очень устойчивой.
- Жаль, что я не занялась этим несколькими годами раньше. Подумать только, сколько времени я потеряла!
Он покачал головой.
Не думай об этом, Эрини, уж я-то знаю, что ты времени даром не теряла. У тебя есть муж и прекрасная молодая дочь. Ты сделала Меликарда королем, более доступным для простых людей. - Кейб махнул рукой в сторону рядов аккуратно расставленных книг. - Ты поощряешь желание научиться читать. Единственное, к чему у меня был доступ, так это книги Хадина эльфа. В действительности, я научился читать только благодаря ему. Теперь ты грозишься сделать Талак вторым после Пенаклеса центром образования. - Он скрестил руки. - Я бы мог привести еще примеры, но и этого вполне достаточно.
- На самом деле, я хочу сделать Талак в этой области не сравнимым ни с чем, - ответила стройная королева. Улыбка не то что вернулась, а засияла на ее лице. - Ты прав, Кейб, но я все равно не могу избавиться от злости на самое себя за то, что все эти годы я позволяла своим силам хиреть.
- Ты видела слишком много смертей и разрушений. А родилась ты не для этого.
- Да и ты тоже. Кейб покачал головой.
- Я внук Натана Бедлама и родной сын Азрана. Если не я рожден для того, чтобы быть в центре всех передряг, то кто тогда? Что ни говори, но неприятности обязательно находят меня... и вот поэтому-то я и здесь, - волшебник подался вперед и понизил голос, - я надеялся найти здесь Темного Коня. Я могу обнаружить следы его присутствия, но они не настолько явны, чтобы рассказать мне, находится ли он поблизости, или куда он мог теперь направиться. Мне нужна его помощь для путешествия в центр полуострова Легар, если, конечно, он согласится мне ее оказать.
- Ты имеешь в виду владения Хрустального Дракона!
- Да. Если бы это был обычный поход, я предпочел бы путешествовать один. При обычных обстоятельствах Хрустальный Дракон не обратил бы на меня ни малейшего внимания до тех пор, пока я не полез бы в его пещеру.
Взгляд Эрини застыл.
- А сейчас?
- А сейчас в самом центре его владений, возможно, разбит лагерь целой армии. Армии, на знаменах которой изображен волк.
- Арамиты? Значит слухи подтвердились? - она слегка побледнела. - Я думаю, возможно, Меликарду сейчас стоило бы быть здесь. И командиру Истону тоже. - Истон, уроженец отечества Эрини, был последние несколько лет начальником разведывательной службы Талака.
- Прошу тебя! - Кейб чуть ли не вскочил со стула. - Только после того, как я уйду. Тогда можешь им все рассказать. Самое главное заключается в том, что я хочу узнать, что же там произошло на самом деле. Поэтому-то я и пытаюсь найти Темного Коня.
- А если ты его не найдешь?
- Тогда я пойду туда один.
Ее левая рука сжалась в кулак, но голос был убийственно спокоен.
- Гвендолин ни за что не допустит этого.
- Она не узнает об этом до тех пор, пока не будет уже слишком поздно. Я наверняка так и поступлю, если дело дойдет до этого. Эрини, я не хочу, чтобы она последовала за мной.
Было ясно, что Эрини не может с ним согласиться, но, тем не менее, она в конце концов кивнула в знак согласия.
- Как хочешь, Кейб. Значит, невзирая ни на что, я должна помочь тебе найти Темного Коня. Я никогда не смогу посмотреть в глаза Гвен, если с тобой что-нибудь случится из-за того, что я не сумела разыскать его для тебя.
- Она никогда не возложит на тебя ответственность.
- Она - нет, зато я - да. - Королева встала и, расправив руками платье, пристально посмотрела в пространство. Ее прекрасное лицо стало напряженно-сосредоточенным. - Его давно здесь не было, и я не ожидаю его появления, в этом-то и состоит наша самая большая трудность. Однако мы обычно встречались в двух местах. Одно здесь, во дворце, другое находится очень далеко за пределами высоких стен Талака.
- За пределами? - замечание, что Меликард позволяет жене покидать безопасные пределы города, очень удивило Кейба.
- Если ты думаешь, что твои отношения с моим мужем можно назвать скользкими, то поинтересуйся у Темного Коня, что он думает о своих с ним отношениях. Единственное, что связывает их, это я, Кейб. Меликард благодарен ему за то, что Темный Конь сделал для меня, когда предатель-советник моего мужа хотел передать Талак в руки своего повелителя, Серебряного Дракона. Темный Конь знает, что я люблю Меликарда. Между тем, они оба помнят обстоятельства, при которых встретились, когда мой будущий муж заманил в ловушку бедного Дрейфитта, посадил его в темницу и даже пытал, поставив перед собой задачу сделать Темного Коня своим слугой.
Кейба передернуло, когда он вспомнил все это. Темный Конь не из тех, кто легко прощает, но в этом его никто не может обвинить.
- Временами, особенно когда я рядом, они бывают очень сердечны друг с другом, их можно назвать почти друзьями, но их общее прошлое всегда возвращается. Вот поэтому-то навещать Темного Коня иногда лучше где-нибудь подальше от глаз моего мужа. Я люблю своего мужа, но я и не бросаю друзей... ты же знаешь.
- Я знаю, - поднявшись, Кейб приготовился к тому, что должно наконец произойти. - Где первое место? То, что во дворце.
- Мои комнаты, - она взяла его за руку, - пожалуйста, следуй за мной.
Как только королева замолчала, обстановка вокруг них изменилась. Теперь они стояли в самом центре огромной комнаты, изысканный вид которой привел Кейба в изумление. Колонны из белого мрамора в каждом углу комнаты украшали золотые цветы, настолько искусно сделанные, что Кейб сначала принял их за живые. Пол был тоже мраморный, но не белый, а различных цветов, из которых складывался прекрасный замысловатый орнамент. Длинные, толстые шерстяные ковры тянулись от огромной деревянной кровати до каждой из четырех дверей. В промежутках между дверями стены украшали веселые гобелены. Ряд шкафов говорил о количестве королевских нарядов.
Кровать, как и остальная деревянная мебель, находящаяся в комнате, была сделана из теперь уже редкого северного дуба. В то время, когда это было изготовлено, дерево не было редкостью, но зима Ледяного Дракона нанесла такой ущерб дубовым рощам, что они не смогли восстановиться до сих пор. Как ни старались с помощью волшебства ликвидировать действие магической зимы, северные районы до сих пор страдали от этого.
Как ни велико было впечатление, которое произвела на Кейба окружающая обстановка, оно бледнело в сравнении с тем, что только что сделала королева.
Эрини! Ты проделала это без сучка и задоринки! Я ждал, что мне придется вмешаться, а ты так легко перенесла нас сюда, словно ты годами в этом практиковалась.
- Совсем нет. Просто почему-то это заклинание дается мне легче всего. Мне оказалось достаточно попробовать три или четыре раза, чтобы добиться нужной концентрации. Как ты думаешь, почему так?
Кейб пожал плечами.
- Это у Гвен обычно на все есть ответы. Ко мне волшебство пришло, что называется, в одночасье. Это когда-то спасло мне жизнь, но, наверно, из-за этого у меня никогда не было потребности узнать, почему заклинания действуют так, а не иначе. С тех нор Гвен многому научила меня, но это все равно не означает, что я абсолютно все понимаю. - Он печально улыбнулся. - Поэтому-то там, где требуется знание каких-то тонкостей, тебя консультирует моя жена.
- Вы оба великолепные учителя.
- Я делаю это чисто интуитивно, он опять взглянул на пышные апартаменты. - Да, Эрини, эта комната действительно предназначена для королевы.
- Когда я впервые попала в Талак, здесь было все так же, как и сейчас. Такое расточительство! - сухо заметила королева. - Я здесь не сплю. Я обычно пользуюсь этой комнатой, когда мне надо одеться для очередного бала в честь какого-нибудь посла, а в моем гардеробе в королевских покоях не находится подходящего платья. А еще бывают времена, когда попросту хочется побыть одной... и наконец, здесь мы можем поговорить с Темным Конем. А в библиотеке слишком тесно.
- Тогда зачем тебе понадобилось еще одно место? Это кажется вполне подходящим.
- Даже самая тихая речь Темного Коня напоминает рев, Кейб. Ты-то должен бы это знать.
Эрини задумчиво прошлась по комнате, словно погрузившись в свои воспоминания. Кейб знал, что она жила в этой комнате, когда впервые попала в Талак. Эти апартаменты были ее убежищем в те дни, когда она начала борьбу за то, чтобы быть признанной уродливым королем, чей усталый ум был направлен его злобным советником в мрачную сторону. Он не сомневался, что с тех пор в этой комнате ничего не изменилось и не изменится из-за этих драгоценных для нее воспоминаний.
Кейбу очень не хотелось прерывать ее воспоминаний, но он знал, что должен был это сделать. День проходил слишком быстро.
- Ваше величество... Эрини...
- Да конечно, его здесь нет. - Стройная королева отогнала прочь воспоминания и вновь взялась за дело. - Тогда остались только холмы. Мне бы хотелось быть тебе более полезной. А разве ты сам не можешь отыскать его но следам?
- Они слишком старые и слабые. К тому же они так часто пересекаются, что я не могу сказать, в какую сторону он пошел в последний раз. А если он еще и те депортируется, то это становится вообще практически невозможным.
- А я думала, что с помощью волшебства все делается гораздо проще.
- Иногда оно запускает тебя по спирали, а иногда и вообще рушит все планы, не говоря уж об угрозе жизни. Бывают моменты, когда мне хочется опять оказаться в той давней таверне, сидеть за столом и ждать, выслушивая угрозы полупьяных людоедов. Короли-Драконы, искатели, квели... я вполне бы обойтись без всего этого.
- Но не без леди Гвендолин, как мне представляется. Королева встала в центре комнаты и протянула ему руку.
- Это придает смысл всей жизни.
Кейб взял ее за руку и встал поустойчивей. Теперь, когда он знал, что она в совершенстве владеет этим заклинанием, он чувствовал себя гораздо спокойней.
- Надеюсь, ты ей скажешь это при случае... - ответила Эрини как раз в тот момент, когда окружающее их продуманное изящество цивилизации сменилось на естественную красоту природы. Она отпустила его руку и сделала шаг в сторону, чтобы лучше оглядеть окрестности. Эти холмы, на самом деле, были преддверием Тиберийских гор, но еще в самом начале, когда они только зарождались, их надули, и им не досталось высоты своих собратьев. И в то время, когда не многим приходило в голову пересекать эту предательскую горную цепь, здесь, на холмах, сходились многие караванные пути. Тут были отличные пастбища, не говоря уж об единственном настоящем лесе всего в дневном переходе от города. Жителям Талака приходилось отправляться сюда, чтобы пополнить запасы леса в обмен на то, чем они были богаты.
Не обходилось здесь, конечно, и без опасностей, но в большинстве случаев самых ординарных, таких, как волки, крылатые драконы и низшие дрейки. После смерти Дракона-Императора многочисленные войска Меликарда много потрудились, чтобы очистить каждый уголок королевства от монстров и крылатых зверей, которые когда-то угрожали путешественникам. В основном они это проделали вполне успешно.
- Этого-то я и боялась, Кейб. Я не была уверена, что мы найдем его здесь, но это было единственное место, куда я могла тебя привести.
Кейб кивнул и улыбнулся, но улыбка его говорила больше о покорности неизбежному.
Я и не думал, что это будет так просто. У меня было еще несколько мыслей на этот счет, но я все же надеялся найти его с тобой или, по крайней мере, рядом с тобой.
Эрини казалась подавленной, но вдруг ее лицо просияло.
- Я могу помочь тебе в поисках! Заклинания о телепортации получаются у меня лучше всего. Мне надо было подумать об этом раньше. Я сокращу твои поиски почти в два раза!
- Нет!
- Нет? - ее тон стал ледяным. - Ты думаешь, ты можешь мной командовать, Кейб?
- В данном случае - да. Ваше величество. Ты слишком много значишь для Меликарда, для Талака, а значит и для всего Драконьего царства. Что будет делать король, если с тобой что-нибудь случится? Подумай об этом, прежде чем ответить мне.
Она задумалась. Кейб увидел, как ее пыл угас. Оба они очень хорошо знали наклонности Меликарда. Эрини сумела изменить его к лучшему, но эти перемены улетучатся, как дым, если Эрини вдруг окажется раненой или и того хуже...
Внезапно ее глаза расширились.
- Есть... Я думаю, есть еще одно место, где мы можем его поискать, Кейб! Вероятность, конечно, мала, но вдруг...
- Где?
- Я перенесу тебя туда; это... это единственная возможность быть уверенной, что мы попадем именно туда, куда нам надо.
Волшебник уловил нотки сомнения в ее голосе.
- Где это, Эрини?
- В Северных Пустошах.
- Я запрещаю тебе это! Опиши мне, примерно, где это, и я сам...
Эрини подошла к Кейбу и одарила его воистину королевским взглядом. Пока он колебался, она воскликнула:
- На этот раз ты ничего не сможешь мне запретить, Кейб Бедлам! Я допускаю, что для всех будет лучше, если я не буду рисковать, хотя это и не совпадает с моим желанием! Я люблю Меликарда, и я согласна, что если меня ранят или случится что-нибудь еще более страшное, то он в своем безграничном гневе может натворить такое, о чем мы все потом будем сожалеть! Но у меня есть очень веская причина для того, чтобы переправить тебя в это последнее место самой. Северные Пустоши занимают половину континента, и найти там кого-то очень трудно. Ты можешь пройти в ярде от Темного Коня и не увидеть его, стоящего перед тобой. А я могу доставить тебя точно в нужное место; как и Темный Конь, я никогда не забуду его.
Королева Эрини была бледна и вся дрожала. Она так посмотрела на Кейба, что он понял: она предпочла бы не предпринимать этого последнего путешествия. Только исключительная важность его миссии заставила ее пойти на это.
- Что это за место, Эрини? - спросил он спокойно. - И почему оно имеет такое большое значение для вас обоих; для тебя и для Темного Коня?
- Потому что это то место, где умер волшебник Сумрак.
Ему было очень трудно поверить в то, что волшебник, чье лицо было всегда в тени, мертв. И в то же время он никак не мог убедить себя, что Сумрак все еще жив.
Поэтому вот уже почти десять лет Темный Конь мотался по этому миру и за его пределами, постоянно задумываясь, не находится ли волшебник, который был одновременно и его другом, и его врагом, всего лишь на шаг впереди него, наблюдает за ним и только и ждет подходящего момента, чтобы внезапно возникнуть перед ним. Одна половина призрачного скакуна надеялась и молилась, чтобы усталый волшебник обрел наконец покой. Другая же скучала по хорошей инкарнации этого волшебника, потому что только Сумрак был единственным, кто настолько приблизился к пониманию собственной пустоты Темного Коня.
Потому-то Эрини и сказала Кейбу перед тем, как они отправились в пустыню, что он часто целыми днями стоит на том месте, где волшебник просто угас после того, как израсходовал все свои возможности в последней попытке измениться и избавиться от того, во что он превратился.
Когда они материализовались в самом центре Северной Пустоши, замерзшей, продуваемой ураганными ветрами, он как будто специально ждал их там. Королеве удалось сделать так, что они оказались буквально в десяти футах от того места, где стоял огромный иссиня-черный скакун.
Темный Конь медленно повернул голову в их сторону. Его ледяные голубые глаза, казалось, зажгли огонь в душе волшебника. Голос бессмертного прогромыхал, как раскаты грома, хотя он и старался говорить как можно тише:
- Эрини, Кейб. Рад видеть вас обоих. Но что вас привело в такое жуткое место?
- Мы... мы пришли... чтобы найти тебя, Темный Конь, - выдавила из себя королева.
Посмотрев на нее, Кейб Бедлам забеспокоился. Эрини была волшебницей с опытом, но, возможно, она переоценила свои силы.
Он захватил с собой теплый плащ, чтобы в крайнем случае защититься от холода. Она этого не сделала, хотя необходимость этого была очевидной. Волшебник быстро исправил положение.
Эрини слабо улыбнулась ему. - Спасибо.
Темный Конь подошел поближе, снег и лед разлетались в стороны из-под его копыт. Сейчас его рост был в два раза меньше роста обычного жеребца.
Размеры, однако, ничего не значили для такого существа, которое, как никто другой, с легкостью может изменять свой вид. Если бы захотел, иссиня-черный бессмертный мог бы стать очень маленьким: с кролика, а то и меньше. К тому же ему совсем не обязательно было быть похожим на лошадь. Когда-то давно, в забытом прошлом, Темный Конь натолкнулся на этот образ, и он ему понравился. После этого черный скакун редко менял свой облик, хотя иногда он становился более похожим на тень лошади, чем на настоящее животное. Кейб решил, что последнее у него получалось, скорее всего, автоматически. Есть вещи, которые люди делают не задумываясь; возможно, то же самое можно сказать и о такой уникальной сущности, которой являлся Темный Конь, стоящий перед ним.
- Вам не стоит оставаться на таком морозе, королева Эрини! - проревел Темный Конь.
Усилился ветер, поэтому приходилось практически кричать. Начиналась буря. Волшебнику трудно было поверить, что кто-то может жить в Северной Пустоши, но многие могли жить и здесь.
Мы должны вернуться в Талак! Сейчас здесь будет еще уютней... по крайней мере, для вас двоих! - хихикнул демон-скакун.
- Я... все, что смогла сказать Эрини. Внезапно она стала падать. Кейб поймал ее в самый последний момент и отшатнулся назад под ее неожиданной тяжестью. Глаза Темного Коня сверкнули. Он сделал несколько шагов по направлению к ним.
- Что с ней случилось? Кейб подхватил ее поудобней.
- Телепортироваться в такую даль! Она настояла на том, чтобы самой перенести нас сюда, а я, как дурак, согласился.
Темный Конь фыркнул.
- Я думаю, выбора-то у тебя не было! Давай-ка лучше отнесем ее побыстрей в ее комнаты!
- В те, где вы с ней встречаетесь?

Предыдущая страница 5 Следующая страница


Хрустальный Дракон 6

- Ты знаешь, где это? Хорошо! Отправляйтесь с ней туда! А я следом! Возможно, нам повезет, и добрый Меликард будет в это время гонять дрейков или заниматься какой-нибудь другой ерундой! Поспеши!
Прижав покрепче Эрини, волшебник телепортировался... и очутился лицом к лицу с королем Меликардом, который стоял в окружении свиты, держась за ручку двери. Еще мгновение, и они бы разминулись. Король уже повернулся к двери, собираясь выйти.
Оставались еще и такие, для которых повелитель Талака был предметом ужаса. Но Меликарда теперь не интересовало, что о нем думают другие. Его заботило только мнение Эрини и принцессы Линетты, которые, конечно же, любили его всем сердцем.
Несмотря на бремя правителя, которое он нес почти двадцать лет, Меликард, на первый взгляд, все еще напоминал того миловидного молодого принца, которому Кейб, с его заурядной внешностью, тайно завидовал. Высокий, атлетического сложения, с каштановыми волосами, только теперь слегка подернутыми сединой, он был когда-то желанным для многих женщин, как из королевского рода, так и простолюдинок. И если Эрини была принцессой из книги сказок, то он, с его правильными, угловатыми чертами и величественной осанкой, был, несомненно, героем этой сказки.
Он все еще был хорош собой... но теперь больше половины его лица подверглась волшебному превращению. Левая половина, от виска до скулы, стала совершенно серебряной. Это был цвет дерева эльфов. То же самое было и с большей частью носа, серебряные полоски начали уже заходить и на правую половину лица. Это выглядело так, словно корни деревьев усиленно цеплялись за то немногое, что осталось от живого лица короля.
Большую часть его лица поглотило волшебство, и в этом ему ничто уже не могло помочь. Единственное, что могло придать лицу короля Меликарда иллюзию нормальной внешности, так это копия утерянной части лица, вырезанная из дерева эльфов. Чудесное дерево, согласно легенде получившее благословение духа умирающего лесного эльфа, было в состоянии передать даже малейшее движение настоящей плоти. И чем больше обладатель в это верил, тем лучше оно заменяло плоть. То, что однажды потеряно, вернуть уже было нельзя, поэтому перед Меликардом стоял выбор: либо носить эту маску, либо превратиться в монстра. Чтобы не сойти с ума самому и ради принцессы, на которой он женился, Меликард выбрал первое.
Он был одет в черный костюм для верховой езды, скрывающий его всего, от шеи до самых ног, включая и руки. Обычно Меликард носил одежду с длинными рукавами и всегда надевал перчатки, но вовсе не для красы. Разрушительные силы, отобравшие у него половину лица, отобрали у него и левую руку. Кейб знал, что сними он перчатку, и окажется, что его рука также серебряная. И если королю не просто было скрыть свое лицо, то скрыть руки он мог.
- Волшебник! Что ты... - Но тут оба его глаза, настоящий и деревянный, уставились на его возлюбленную королеву. - Эрини!
- С ней все будет в порядке, - быстро сказал Кейб. - Только помоги мне, пожалуйста, довести ее до кровати.
Меликард уже шел к ним. Вдвоем они помогли Эрини добраться до кровати; нельзя сказать, что новоиспеченная волшебница была без сознания, но, похоже, потеряла чувство реальности.
Когда они уложили ее поудобнее на кровати, Меликард бросился к двери и распахнул ее. Кейб взглянул и увидел двух очень взволнованных охранников, готовых в любой момент прийти на помощь.
- Позовите Магду! - проревел обезображенный монарх. - Позовите Галею! Кого-нибудь, для королевы! Ей плохо! Живо!
Он не стал ждать ответа, а, захлопнув тяжелую дверь, сразу же вернулся к кровати.
Кейб немедленно встал и повернулся к королю. Он не мог позволить гневу Меликарда развернуться в полную силу. Он должен был встретить короля как мужчина мужчину и заставить его выслушать себя.
К несчастью, Темный Конь материализовался именно в этот момент. Меликард от неожиданности отпрянул назад, но Темный Конь не сразу заметил его.
- Ну как, ей лучше? Как... - Глаза без зрачков застыли, когда он увидел разъяренного короля, стоящего у стены, в то время как призрачный жеребец заполнил собой всю комнату. - Меликард...
- Мне следовало бы сразу же догадаться, что в этом замешан ты, демон! Ты, может быть, и действительно неуязвим, но моя-то королева - нет! Моя Эрини...
- ... виновата во всех ее несчастьях моя любовь.
Все трое повернулись к кровати, где все еще бледная Эрини пыталась сесть. Но она смогла только приподняться, опершись на локоть. От сильного напряжения морщины исказили ее прекрасное лицо.
Эрини, - Меликард, позабыв о королевском достоинстве, бросился к кровати и обнял королеву.
- Осторожно, дорогой Меликард, - прошептала она задыхаясь. - Я еще неважно себя чувствую.
- Хвала тебе! Ты жива! - прокричал Темный Конь. - Ты заставила нас поволноваться, дорогая Эрини! В будущем тебе надо быть осторожнее.
- Быть осторожнее... - король повернулся к волшебнику и скакуну. - Что вы заставили ее сделать?
- Они... Они ничего не заставили, Меликард. Я просто перенапряглась. Кейб и сам бы мог сотворить это заклинание, но я боялась, что он не найдет Темного Коня. А я знала, где он может быть, если он вообще... в наших краях.
- Где ты была? - он дотронулся до нее, - Ты замерзла, Эрини. И как я не заметил этого раньше... Ты была в Пустоши, да?
Было видно, что ей еще трудно говорить, но королева была не из тех, кто позволит взять вину за себя другим, когда она считала причиной всех бед самое себя. Кейб чувствовал вину из-за того, что позволил ей говорить, но если кто и мог заставить правителя Талака выслушать и понять в чем дело, так это Эрини.
- Выслушай меня, любовь моя, и постарайся понять все с первого раза. У меня нет сил повторять все еще раз. Понимаешь?
Гнев Меликарда почти прошел, когда он сообразил, как действует на нее его ярость. Все еще не отпуская ее, он сел на кровать.
- Хорошо. Я слушаю тебя, моя королева.
Их прервал стук в дверь. Пожилая полная женщина, одна из двух давнишних помощниц Эрини еще со времен, когда она жила в своем отечестве, взволнованно заглянула в дверь.
- Ваше величество... Эрини собралась с силами.
- Пожалуйста, подожди за дверью, Галея, я тебя позову. Я сейчас освобожусь.
Женщине это явно не понравилось, но она понимающе кивнула и исчезла. Королевские служанки все были очень заботливы, особенно Галея и Магда.
- Теперь, - начала королева, - дай мне рассказать, что же произошло, любовь моя.
Она все рассказала королю Меликарду, в поисках одобрения поглядывая на волшебника. Кейб кивнул: он был согласен, что теперь пет никаких оснований держать в секрете истинную цель его предприятия. Меликард заслужил объяснения, даже если для волшебника это усложнит то, что уже и так достаточно осложнилось. Теперь лицо короля было непроницаемой маской во всех отношениях. Никаких эмоций не отражалось ни на той, ни на другой половине лица. Меликард просто поглощал факты. Потом, когда у него будет возможность обдумать все, что она ему выложила, он, конечно, может опять прийти в такую же ярость, как и несколько минут назад. Волшебник все же надеялся, что этого не произойдет, хотя Меликард был непредсказуем. Надо подождать, а там будет видно.
Эрини пришлось несколько раз прервать свой рассказ, чтобы собраться с силами, но наконец она закончила. Еще больше уставшая, обессиленная королева откинулась на подушки. Меликард поднялся, чтобы позвать ее служанок, но она наклонилась к нему, положила свою руку на его и сказала:
- Подожди, мой повелитель. Давай сначала закончим со всем этим. Я всего лишь устала, ничего больше. Поверь мне.
- Ты в этом уверена, Эрини?
- Да.
- Я бы никогда не допустил, чтобы с ней что-нибудь случилось, ваше величество, - добавил Кейб. - Мои возможности, если бы понадобилось, были готовы прийти ей на помощь в любой момент. Королева просто перенапряглась, как она и сказала. Это случается... мне-то хорошо знакомо такое... когда способный маг быстро осваивает какое-нибудь заклинание. Я, однако, приношу свои извинения, что допустил, чтобы она зашла так далеко. В этом, конечно, была моя ошибка.
- У Эрини упрямства не меньше моего! - заметил Темный Конь. Теперь он был тем, прежним Темным Конем, и Кейб был очень рад этому; если его старый друг согласится присоединиться к нему, то он ему нужен будет в его лучшей форме. Рассеянным он будет представлять, скорее, опасность, так как Кейб тогда вынужден будет отвлекаться от своей главной цели. - Если уж она что-то задумает, то обязательно сделает это! С тем же успехом можно просить подвинуться Тиберийские Горы, с каким отговорить королеву от задуманного ею!
- Мне... - начал король, - достоинства моей жены известны лучше, чем кому бы то ни было, и главные из них - это ее откровенность и неизменная приверженность истине. Именно это и ее красота поразили меня, когда мы впервые встретились, будучи уже взрослыми. - Он повернулся. Лицо его было спокойно, но в голосе появилась холодность. - Я верю, что то, что она рассказала, чистая правда, и это все, что она знает об этом. Примите мои извинения, мастер Бедлам, за то, что я возложил на вас ответственность за ее состояние.
- Не стоит извиняться, ваше величество. При таких обстоятельствах любой на вашем месте поступил бы точно так же.
- В самом деле. - Король Меликард поднялся. - А теперь, когда вы нашли то, что искали, мастер Бедлам, я уверен, что вам пора отправиться в путь. Эти новости о Легаре и волках-рейдерах я передам Истону. Я отношусь с большим уважением к тому, что вы собираетесь сделать. А нам ничего не остается, как только наблюдать. Если вы выясните что-то новое, я вам буду очень благодарен, если вы расскажете об этом мне.
Им предложили удалиться, и удалиться немедленно. Отповедь Меликарда была на грани оскорбления, но прозвучала довольно вежливо. На данный момент это было лучшее, что от него можно было ожидать. Кейба здесь больше ничего не задерживало. Как и сказал король, он уже нашел того, кого искал. Спасибо звездам, Темный Конь не сделал королю замечания за это унижение.
- Я рада... рада, что как-то помогла тебе, Кейб, - прошептала Эрини. Она сумела немного приподняться. - Удачи тебе!
- Ну, и куда мы отсюда отправимся, Кейб? - спросил Темный Конь.
Было похоже, что перед ним не стояло вопроса, следовать или не следовать за волшебником на негостеприимный полуостров. Темный Конь всегда был очень предан тем, кого считал своими друзьями.
- Спасибо, Эрини. И тебе тоже спасибо, Темный Конь. Я полагаю, мы сначала направимся в Мэнор и скажем Гвен, что я нашел тебя. А затем, я думаю, в Зуу.
- В Зуу?
К великому удивлению Кейба, на вопрос Темного Коня ответил Меликард.
- Зуу, это будет самое верное. Ближе к Хрустальному Дракону, чем Зуу, нет ни одного человеческого города. Там можно узнать новости, которые еще не дошли до нас. - Он замялся, потом добавил: - Удачи вам, мастер Бедлам.
Волшебник поклонился.
- Спасибо, ваше величество. Может быть, все будет быстро и просто. Да и опасность, может быть, не так уж и велика. Там что-то происходит, и я не могу понять, что именно, поэтому, кажется, мне надо в это вмешаться.
- Не бойся, Кейб! - проревел Темный Конь. - Когда я с тобой, беспокоиться должны только наши враги!
Дерзкая уверенность скакуна-демона не изменила мрачного настроения Кейба, но он все же сумел улыбнуться. В конце концов, всегда остается хоть капля надежды, если вместе с тобой Темный Конь.
- Передай мой привет Гвен, - добавила Эрини с кровати.
- Обязательно. - Он взглянул на своего неземного товарища. - Ты готов?
- Давно готов, Кейб. Я жду этого приключения с огромным нетерпением.
Волшебник сосредоточился.
- Я рад, что хоть кто-то ждет этого.
Когда они исчезали, Темный Конь все еще продолжал смеяться.
У юго-восточных берегов Ириллиана медленно продвигался к берегу баркас с длинного черного корабля. Черный корабль выжидал подходящего момента, чтобы подойти достаточно близко к берегу и доставить свой груз. Было слишком много желающих, не задавая лишних вопросов, без предупреждения потопить этот корабль. Одно только его присутствие в этих водах, даже на значительном расстоянии от берега, могло решить его участь не зависимо от того, кто был на борту.
На баркасе было три человека, на всех были надеты толстые плащи, приспособленные не только для защиты от дождя и брызг, но также, чтобы при необходимости укрыться от посторонних глаз. Один из них греб, двое сидели и беспокойно оглядывались по сторонам.
Они не стали вытаскивать баркас на берег. Вместо этого, когда они достаточно близко подошли к берегу, двое прыгнули за борт и, оказавшись по пояс в воде, направились в сторону берега. Третий начал медленно разворачивать лодку обратно в море, чтобы вернуться на судно.
Оба пассажира быстро продвигались сквозь толщу воды к берегу. Они были не из тех, кому эта водная прогулка могла бы доставить удовольствие, и только крайняя необходимость гнала их вперед. Наконец они добрались до берега. Развевающиеся на ветру плащи делали их похожими на призраков утонувших моряков, вышедших из морских глубин. Они обернулись и заметили, что их товарищ гребет обратно к черному охотнику. Убедившись, что корабль отошел незамеченным, они быстро о чем-то посовещались и направились в глубь материка. Путь прокладывал тот, что был повыше.
Путешествие обещало быть долгим и утомительным, но эта мысль их не пугала. Единственное, что их интересовало, это та первопричина, которая и привела их к этому берегу. Оба были охотниками, они и оказались в Драконьем царстве только потому, что здесь скрывалась их добыча. Неважно, займет это десять дней или десять лет, они выполнят свою задачу, потому что они уже были одержимы этой идеей. Если фортуна отвернется от них, они умрут. Жить с поражением они не могут, это не их кредо. Либо их добыча будет поймана, либо они будут убиты, выполняя эту задачу. Другого выбора у них не было.
На вершине подъема, оглядев скрытый клубящимися облаками ландшафт южного Ириллиана, высокий остановился.
Он жестом подозвал своего товарища и указал ему на юго-запад - в направлении, которое приведет их к северной части далекого города Пенаклеса. Его товарищ кивнул, но ничего не ответил. Они уже заранее обсудили маршрут. Им был известен пункт назначения, и они представляли, сколько времени это у них может занять. Главное теперь было добраться туда незамеченными - задача трудная, но не невозможная, особенно для тех, кто обладал такими навыками, как эти двое.
Уверенные и полные решимости, они начали спускаться по противоположной стороне склона возвышенности... к последнему этапу своего путешествия, к лесу Дагора.

Глава 6

- Я до сих пор не могу понять, почему мы не можем просто телепортироваться в Легар, посмотреть, что там творится, а потом быстренько прыгнуть обратно, - ворчал Темный Конь.
Для того, чтобы беседовать с Кейбом, сидящим у него на спине, он так повернул голову, что у нормального скакуна шея бы, несомненно, сломалась. Они находились вдали от города, материализовавшись подальше в целях безопасности. К счастью, было темно, волшебники были еще редкостью и обычно вызывали оживление и сплетни, а Кейбу не хотелось, чтобы кто-нибудь вмешивался в их миссию.
Волшебник вздохнул и поправил капюшон своего дорожного плаща. Капюшон был единственным надежным средством для того, чтобы скрыть широкую седую прядь в его волосах. Краска же попросту смывалась еще до того, как успевала закрепиться. Говорят, что бог одарил волшебников этим знаком отличия из уважения к легендарному лорду Дразери, который родился с подобной полосой, но если это и так, думал Кейб, то непредусмотрительному божеству и в голову не могло прийти, что наступят времена, когда волшебникам придется скрывать свою сущность. Волшебники были вынуждены прибегать к шлемам, капюшонам и даже к постыдным иллюзионистским заклинаниям, чтобы скрыть седину. Да, были времена, когда их жизнь была сплошным обманом.
- Тебя не было там, Темный Конь, когда Зеленый Дракон получил удар. Вломиться в Легар в открытую, ничего предварительно не разузнав, - это просто безрассудство. Вполне возможно, что еще не все новости дошли до Талака.
- Тебе надо было попросить Меликарда дать тебе имена его шпионов. Мы бы расспросили их и все бы узнали.
- Уверен, что это королю бы не понравилось. Ну теперь, мне кажется, лучше ничем не отличаться от обычной лошади. Нам совсем ни к чему привлекать к себе внимание. Вполне возможно, что волки-рейдеры, если уж они в Легаре, имеют своих шпионов и в Зуу.
Призрачный скакун фыркнул, повернул голову и принял более убедительный облик. Кейб несколько расслабился. Для создания, которое уже прожило не одну тысячу лет, бессмертный был временами слишком нетерпелив. Сегодня вечером он был даже беспокойнее обычного. Волшебник был уверен, что такое тревожное состояние Темного Коня опять связано с Сумраком. За последние несколько лет Темный Конь мало что сделал, он в основном был занят тем, что искал следы нестареющего волшебника.
В будущем им надо будет как-нибудь поговорить об этом. Мертв ли Сумрак или нет, но Темный Конь не может тратить вечность на бесконечные думы об этом. Его надо заставить увидеть, что есть другие дела и друзья, которые ждут его.
- Ну вот и город, - прошептал Темный Конь.
К несчастью, то, что для него было шепотом, больше напоминало крик.
- Вижу, - быстро отозвался Кейб. - Нам надо быть вдвойне осторожными. Мы в любой момент можем наткнуться на рейдеров.
Пока все шло по плану. Демон-скакун кивнул и вернулся к своей роли верной лошади.
Какой-нибудь путешественник, несущий хороший факел, увидел бы теперь в этих двоих только уставшего всадника и огромного иссиня-черного жеребца. Темный Конь сжался до более приемлемых размеров, но все равно остался слишком крупным для любой породы. Кейб был одет в простой серый костюм, состоящий из брюк, суконной рубахи, высоких кожаных сапог и вышеупомянутого дорожного плаща. И, хотя его костюм и был несколько старомоден, все же он выглядел непримечательно. Так одевались люди в городе-государстве Мито Пика, который был разрушен войсками Дракона-Императора за то, что они, сами не ведая об этом, скрывали молодого Кейба Бедлама. Многие, пережившие эту трагедию, превратились с тех пор в бродяг, их можно было встретить даже сейчас, почти двадцать лет спустя. Следовательно, волшебник будет выглядеть, как один из переживших эту трагедию в молодости и теперь повзрослевших. Большинство людей, особенно люди из Зуу, относились с уважением к таким одиноким бродягам.
Кейб никогда не бывал в приземистом, расползающемся во все стороны городе Зуу, возможно, как он признался сам себе, из-за того, что чувствовал себя немного виноватым перед ним. Во время короткой войны, развязанной Королями-Драконами, искавшими его, один из свободомыслящих народов Зуу послал отряд своих всем известных боевых всадников на помощь Пенаклесу. Молодой волшебник живо припомнил группу огромных всадников, одетых в кожу. Вспомнил, как они хотели прорваться к нему на помощь, когда летающие дрейки пикировали и нападали на Кейба и Гвен. Он особенно запомнил их командира, покрытого шрамами мужчину по имени Блейн, второго или третьего сына короля, правящего в Зуу в то время.
Блейн погиб, защищая Пенаклес, но перед этим он убил герцога Кирга, командира дрейков и брата Тома. Было неудивительно, что Талак и Зуу находятся в прекрасных отношениях друг с другом, хотя это и не мешало им иметь на противоположной стороне своих шпионов.
Брат Блейна, некто по имени Ланит XII, был ныне королем в Зуу, но Кейб не собирался представляться ему. Если все пойдет по плану, то он должен будет покинуть город еще до наступления утра. Это означало, что на сон времени будет мало, а то и вовсе не останется, но для волшебника с его способностями одна бессонная ночь ничего не значила. За последние несколько лет можно насчитать всего несколько дней, когда он действительно наслаждался полноценным сном. Но, по правде говоря, Кейб не так страдал от недостатка сна, как от недостатка мира и покоя.
Он осторожно похлопал Темного Коня по боку - надо было торопиться. В эту ночь мира и покоя не будет, как, вероятно, и в следующую.
Зуу лежал в долине. Вокруг него на несколько миль раскинулись пастбища. Потому-то кочевники, основавшие этот город, и выбрали это место. Лошади были и оставались главной ценностью для любого жителя Зуу. Купцы со всего континента съезжались сюда за лучшими представителями пород.
Поскольку лошади были главным богатством Зуу, Кейба не удивило, что даже в темноте Зуу был больше похож на бесконечный ряд конюшен, чем на город, населенный людьми. За редким исключением здания не поднимались выше третьего этажа. Большинство строений походило на обычные коробки, что было видно даже с того места, где находился волшебник. Вдобавок ко всему был один недостаток, имеющий отношение к основному занятию горожан: в Зуу стоял запах, как в огромной конюшне.
Кейбу не хотелось пользоваться заклинаниями, это может привлечь внимание других волшебников, но с каждым шагом он чувствовал, что запах становится все более нестерпимым. С помощью одной-единственной мысли он приспособил свое обоняние к этим условиям. Он не пошел так далеко, чтобы сделать запах приятным, а просто сделал его менее навязчивым. Это потребовало меньше манипуляций. Кейб не любил использовать волшебство для изменения собственной внешности. В этой области можно нанести себе непоправимый вред, достаточно чуть-чуть отвлечься от заклинания, и произойдет ошибка. Ходит даже легенда про колдуна, который таким образом умер. Очень часто легкость, с которой некоторые обучаются магии, делает их беспечными.
Вскоре они приблизились к городским воротам. Вблизи Зуу оказался хорошо освещенным городом. Видимо, они неплохо преуспевали в торговле лошадьми. За стенами Кейб мог разглядеть несколько ближайших строений. У Зуу не было высоких стен для защиты, его люди больше полагались на собственную сноровку. Не много найдется вояк, как людей, так и дрейков, которые охотно бы выступили против всадников Зуу. Они были не только великолепными наездниками, но и меткими стрелками и могли на полном скаку стрелять из лука и бросать копья с удивительной точностью. А главное то, что их врагам приходилось бояться не только мужчин. По законам Зуу, каждый взрослый человек, будь то мужчина или женщина, был воином. Многие женщины этого города могли смело вступить в бой наравне с прекраснейшими воинами. Даже дети стали бы опасны для врага, если бы битва вдруг перекинулась внутрь города. Среди жителей Зуу ходило мнение, что обучать ребенка защищать самого себя никогда не рано.
Он заметил, что у ворот его поджидают шестеро всадников. Над этим стоило призадуматься.
Насколько Кейбу было известно, это были типичные представители народности, населяющей этот город. Высокие, белобрысые, они держались так, будто на коня они сели сразу после рождения. На большинстве из них были кожаные штаны и короткие кожаные куртки, слегка прикрывающие их бронзовые тела, на головах короткие шлемы, закрывающие нос, и больше никакой брони. Не все жители Зуу были похожи на кочевников, но городская стража - непременно. Многие из них были младшими в длинной цепи потомственных городских стражников. Местные люди стремились идти по стопам своих родителей... или, может быть, по следам лошадей их родителей. Мужчина, крупнее остальных, со светлой с проседью бородой, явно командир, направил коня навстречу Кейбу. В нескольких шагах позади него следовал другой всадник с факелом в руке. Остальные держали наготове луки. Волшебник даже призадумался, сумеет ли он достаточно быстро телепортироваться, если вдруг ненароком нарушит их закон. Лучники Зуу были не только меткими, но и быстрыми.
- Добро пожаловать, чужестранец! Что ты можешь предъявить?
Появился соблазн материализоваться в центре города и уйти от встречи с охраной. Поддайся Кейб этому соблазну, и он моментально окажется в центре внимания подозрительных и любопытных солдат. Ведь, несмотря на репутацию гостеприимных хозяев, жители Зуу, как это ни парадоксально, любили и последить за приезжими. Нет, лучше уж пройти через главные ворота как обычный путешественник. Это очень поможет ему в его деле.
- Только себя и своего скакуна. Небольшие запасы для путешествия, и это все.
Командир охранников оглядел его с головы до ног.
- Никогда раньше не был в Зуу, не так ли? Неужели я сказал что-то не то?
- Нет.
- Хильфа!
Из заднего ряда группы всадников выехал часовой и направился к ним. Женщина. Она выглядела на год или два моложе волшебника. Высокая, на вид она ни в чем не уступала большинству своих товарищей. Как успел заметить Кейб, скромность не была главной чертой местных жителей. На Хильфе был такой же костюм, как и на ее товарищах, в результате чего выше пояса она выглядела не слишком нескромно. Ее, казалось, не трогало его легкое смущение. Чужестранцы их интересовали только в том случае, если они нарушали закон.
Поравнявшись с капитаном, она взмахнула рукой, державшей лук, своего рода приветствие командиру.
- Дай ему опознаватель.
Сунув руку в седельную сумку, женщина быстро достала оттуда маленький U-образный талисман на цепочке. И безо всякого предупреждения бросила его волшебнику. Кейбу пришлось быстро наклониться, чтобы поймать талисман прежде, чем он упадет позади него.
Командир указал на талисман.
- Это твой опознаватель. Носи его все время с собой, можешь на шее, можешь в кармане, но носи. Будешь покупать что-нибудь или разговаривать с кем-то, предъяви его.
Кейб рассмотрел талисман. Талисман хранил слабые волшебные чары, но они были настолько слабыми, что не могли причинить ему вреда. У него не было ни малейшего желания откидывать капюшон, и он пихнул талисман в мешочек у себя на поясе. В Зуу, очевидно, был один или несколько волшебников, которые работали на них. Интересный факт, который стоит запомнить на будущее. Сколько их тут, и что они делают?
- Пропустите его.
Хильфа подала свою лошадь назад, давая возможность проехать волшебнику. Однако, когда волшебник проезжал мимо, она наклонилась к нему и дотронулась до его руки. Он взглянул на нее. Вблизи оказалось, что у нее довольно грубые черты лица, но в то же время не лишенные привлекательности. Как и большинство жителей города, Хильфа выглядела так, как будто была в родстве со своими товарищами.
- Какой у тебя замечательный конь! Я таких никогда не видела. Что это за порода?
- Редкая. Помесь. - Кейб предвидел эту проблему. Люди, так интересующиеся породами лошадей, не дадут беспрепятственно пройти по городу такому скакуну, как Темный Конь. Помесь не так ценилась, как чистокровные лошади, поэтому, назвав вечного помесью, он рассчитывал охладить к нему интерес.
Но тут это не сработало. В конце концов хорошая лошадь - есть хорошая лошадь.
- Может, продашь?
- Я не думаю, что он это мне позволит. Извини. Она убрала руку, озадаченная его ответом. Пока они разговаривали, городские ворота открыли, и Кейб, воспользовавшись ее замешательством, быстренько направил Темного Коня вперед.
Это был вход, через который в город попадало большинство чужестранцев. Кейб сразу же окунулся в толкотню рынка, оживленного, несмотря на то, что была уже ночь. Купцы, как из Зуу, так и из других мест, раскинули свои палатки вдоль дороги, по которой он ехал. Путешественники со всего континента, даже из далекого Ириллиана, бродили по рядам, восхищаясь товарами, и часто покупали то, что им не особенно-то было и нужно. Два моряка из порта Ириллиана, которых можно было узнать по их матросским рубахам и широким синим штанам, обсуждали полезность двух маленьких кинжалов с серебряными ручками. Купеческая семья, одетая в просторные, великолепно сшитые одежды, какие носили в Гордаг-Аи, сидела на скамеечках, поставленных в ряд, и ела только что испеченные пироги с мясом. Кейб заинтересовался, что бы это за мясо могло быть. Он вдруг почувствовал, что он проголодался настолько, что готов съесть все что угодно, даже лошадь.
Скоро он поест. Пока он воздерживался от еды; возможно, ему придется заказывать ужин не в одной гостинице. Еще со времен своей молодости, когда он был простым служителем в таверне «Голова Дракона», волшебник усвоил: если хочешь узнать местные сплетни, то лучшего места, чем гостиницы или таверны, просто не найти. Хорошая компания, еда и обилие выпивки могут развязать человеку язык так же быстро, как магическое заклинание.
Здесь наверняка было много подобных мест, и Кейб намеревался посетить большую их часть, но ему хотелось найти такое, куда часто заглядывали не только местные жители, но и чужестранцы. И хотя было более вероятно, что он услышит нужные ему новости от местного жителя, чем от странника, но и этой возможностью не стоило пренебрегать.
Очень скоро он понял, что найти конюшню было гораздо проще, чем он ожидал. Они были повсюду. Сравнивая эти конюшни даже с королевскими в Пенаклесе или Талаке, можно было смело сказать, что эти, несомненно, самые чистые. Наконец темноволосый волшебник выбрал одну, находящуюся недалеко от гостиницы под вывеской «Бельфурский Чемпион». По изображению на вывеске он догадался, что название как-то связано с действительно существовавшей лошадью, когда-то чем-то прославившейся в этом квартале города.
В конюшне он показал опознаватель конюху, и тот, получив деньги, провел их в отдельное стойло. Под предлогом, что он хочет лично позаботиться о своем скакуне, Кейб сумел остаться наедине с Темным Конем.
- Мне нравится это место, - прогромыхал призрачный скакун. - Они знают толк в том, как лучше всего ухаживать за животными. Надо будет еще раз посетить Зуу в ближайшем будущем!
- В следующий раз они не устроят тебе такого же радушного приема, если узнают, что это ты распугал всех остальных лошадей.
То, что сказал Кейб, было правдой. Лошади, стоящие в своих стойлах вокруг них, были возбуждены, голос Темного Коня нервировал их. Призрачный жеребец попробовал говорить тише.
- Хотелось бы мне пойти с тобой, друг Кейб.
- Это бы, без сомнения, заставило многих поднять брови от удивления и заткнуло бы не один рот. Я думаю, что даже местные жители нынче не позволяют себе такого. Ты лучше пока оставайся здесь. Это тоже будет весьма полезно. Встав поближе, ты сможешь услышать кое-какие голоса снаружи. К тому же, ты будешь видеть приходящих сюда и уходящих отсюда людей.
Темный Конь попытался расчистить себе местечко на каменистом грунте, покрывавшем пол конюшни. Он не очень-то был доволен своей нынешней ролью в их миссии, но понимал, что потолкаться среди людей для него не представляется возможным. Жаль, что у них так мало времени, а то бессмертный запросто бы смог скопировать человеческое обличье, правда, скопировать их поведение он вряд ли бы смог. В человеческом обличьи Темный Конь все равно привлекал бы внимание: несмотря на столетия, проведенные среди людей, демон-скакун был уникальной личностью, и у него был свой, поистине уникальный образ мышления. Он бы не смог вести себя так, как простой смертный. По этой же причине он не смог бы сойти за эльфа или представителя какой-нибудь другой расы.
До сих пор был и всегда будет только один Темный Конь.
Гостиница оказалась на удивление чистой по сравнению с теми, где Кейб бывал раньше. Несмотря на то, что его обоняние было притуплено, его нос все же сумел уловить великолепные запахи, исходящие из кухни. Живот волшебника заурчал в надежде напомнить ему, что, пока тот выполняет здесь свою миссию, он хотел бы выполнить свою.
Внутреннее убранство «Бельфурского Чемпиона» мало чем отличало ее от других гостиниц, за исключением разве что вывески, изображающей лошадь, в честь которой она и была названа. Вдоль одной из стен выстроились в ряд маленькие статуэтки-трофеи, выигранные знаменитым жеребцом; большинство остальных стен были увешаны гобеленами, отображающими различные подвиги каштанового голиафа. Даже если половина из-всего этого была правдой, животное было поистине настоящим чудом.
Наверное, самым необычным элементом убранства был чистейший, отполированный до блеска череп, висящий над камином, как раз напротив Кейба. Взглянув на маленький венок под ним, Кейб догадался, что череп принадлежит этой местной знаменитости. Кейбу показалось, что это был несколько необычный способ воздавать дань даже общепризнанному чемпиону, но, в конце концов, это - Зуу, а он, Кейб, здесь всего лишь чужестранец.
Кейб нашел пустую скамейку у стены в обеденном зале и уселся. Не прошло и минуты после того, как он устроился поудобней, и около него появилась девушка-служанка с золотистыми волосами. В отличие от охранницы на ней был более приличный костюм. И хотя юбка и лиф были такого же покроя, какой носят служанки в большинстве гостиниц Драконьева царства, формы, с трудом спрятанные под ним, были редкостью. По мнению Кейба, это многое говорило об образе жизни в Зуу: как мужчины, так и женщины были здесь удивительно крепкими и здоровыми.
- Что вы желаете? - спросила она после того, как он предъявил опознаватель.
Черты ее лица напоминали черты лица эльфов, с той лишь разницей, что на нем был налет чего-то такого, что можно было бы охарактеризовать как нахальство. Она неприятно напомнила волшебнику девушку-служанку по имени Дейдра, которая без труда могла обвести его вокруг пальца, когда они вместе работали в «Голове Дракона».
- А что самое лучшее? Из еды, я имею в виду.
- Жаркое.
Живот Кейба опять заворчал.
- Отлично. Жаркое и сидр.
Она исчезла, взмахнув юбкой, и оставила Кейба приходить в себя. Он любил Гвен, но мужчина должен быть слепым, чтобы не замечать некоторых женщин, и наоборот, не отмечать их интерес к себе.
Кроме него в зале было еще несколько путешественников, не говоря о трех довольно больших компаниях местных зуутов и зууток, или как там они себя называют. Несколько слоняющихся туда-сюда личностей наконец убедились, что Кейб не проявляет ни к чему интереса. Он настроился на самый громкий разговор, который вели трое торговцев лошадьми, и начал слушать.
Минуты через две, как раз в тот момент, когда он был уже более чем готов отказаться от своей первой попытки что-либо узнать, ему принесли ужин. Служанка грохнула перед ним наполненную до краев великолепно пахнущим жарким миску и кусок черного хлеба. Когда она, перегнувшись через стол, ставила перед ним кувшин с сидром, она несколько задержалась, предлагая ему, если он пожелает, полюбоваться открывшимся видом. Кейб, знакомый с порядками в тавернах и гостиницах, уклончиво поблагодарил ее и дал достаточно монет, чтобы хватило и ей и на оплату счета. Как только она растворилась в толпе, Кейб принялся за жаркое, в то же время подыскивая себе новый объект наблюдений.
Жаркое было великолепным, что поначалу мешало сосредоточиться, но вскоре он перехватил другой разговор. На этот раз между собой беседовали два местных жителя. Сначала, как ему показалось, разговор шел опять о конине, но потом переключился на другую тему.
Первый человек, довольно худощавый старик, пробурчал:
- ... гномы продолжают настаивать. Даже говорят, что они видели, как это место однажды светилось.
- Да что может случиться в этом Богом забытом месте! Я думаю, там даже нет и Короля-Дракона. Никогда ничего про него не слышал.
Его компаньон, раза в два моложе и с такой густой бородой, какой волшебник никогда не видел, поднял кувшин и долго пил из него.
- Ну и что? Мы когда-нибудь слышали что-либо от нашего дрейка? Еще кое-кого из жителей, приближенных к королю, ты видел, а старик Зеленый никогда не показывался и никогда ничего не требовал. То же самое и с этим...
Тот, что моложе, поставил кувшин на стол.
- Но все же...
Разговор опять перешел на другую тему, теперь он был о Королях-Драконах и о королях вообще. Кейб сдержал недовольство. Сияние и гномы его, конечно, интересовали, но он же не мог подойти к этим людям и расспросить их об этом. Больше всего ему бы сейчас хотелось стать таким же, как Сумрак. Мастер-волшебник мог не только оставаться незамеченным в переполненной гостинице, но он умел безо всякого стеснения подзывать к себе людей, задавать им вопросы и отсылать обратно, при этом ни те ничего не помнили, ни окружающие ничего не замечали. Кейб тоже мог бы сделать нечто подобное, но он считал себя не вправе прибегать к таким уловкам.
Он сосредоточился на двух других собеседниках - ничего интересного. И тут Кейб заметил, что, несмотря на его концентрацию, он ничего не может достаточно ясно разобрать. Жаркое несколько потеряло свой вкус, когда он понял, что ему придется прибегнуть к волшебству, чтобы сделать свой слух более тонким. Это было простое заклинание, как и прежнее, но ему все же не хотелось делать никаких преобразований, даже самых незначительных.

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

На это у него ушло одно мгновение. Теперь Кейб не только мог ясно слышать разговоры на другом конце зала, но и выбрать заинтересовавший его разговор.
Однако, к великому его сожалению, оказалось, что никто не может добавить ничего конкретного к тому, что он уже знал. Кейб хоть и был готов к этому, но все же надеялся на большее. Ему придется пойти еще куда-нибудь. Поднявшись и оставив после себя почти пустую миску и почти нетронутый кувшин, он удалился еще до того, как вернулась девушка-служанка.
В этом квартале недостатка в гостиницах не было. Не все из них поднимались до уровня «Бельфурского Чемпиона», но зато все они были на удивление опрятными. В сравнении с худшей из них «Голова Дракона» была конюшней.
Нет, не конюшней, - подумал Кейб, входя в очередную. - В этих конюшнях можно есть с пола.
В следующих двух тавернах волшебник узнал о незначительных событиях. На западе убит какой-то пришлый человек, личность не установлена. Нес полный кошелек золотых иностранных монет и несколько дорогих драгоценных камней. В стычке с ним погибли два охранника... а патруль только хотел задать ему несколько простых вопросов, которые задают каждому приезжему. Нашли еще одно тело, на этот раз погибший был полностью обобран. Странно, что оба эти случая никто не догадался связать между собой.
Опять проскочило упоминание о сиянии, короткой вспышке, озарившей полнеба на западе, в ту самую ночь, когда у Кейба было второе видение. Видели это очень немногие. Большинство из тех, от кого он это слышал, узнали об этом из вторых рук. Очевидно, в Зуу для настоящего отдыха оставалось всего несколько часов.
После пятой гостиницы Кейб пришел к заключению, что он уже услышал все, что только можно услышать в этот вечер. И, хотя он узнал не намного больше того, что ему уже было известно, нельзя было сказать, что он был не удовлетворен. Слегка уставший, волшебник направился к конюшне, где его, несомненно, с нетерпением ждал Темный Конь. Бессмертный, наверное, будет разочарован результатом его поисков, ну да ладно.
Он как раз подходил к «Бельфурскому Чемпиону», когда почувствовал что-то странное, хотя и не мог сказать, что именно.
- Ну вот и наш посетитель, который поел и убежал, даже не сказав девушке «до свидания».
Это была девушка-служанка из гостиницы. В колеблющемся свете факелов она ему очень напомнила девушек дрейков, настолько волшебной казалась ее красота. На ее плечи была накинута шаль, которая не могла бы защитить ее от холода и отнюдь не придавала ей скромности.
- У вас что, такой обычай?
Девушка улыбнулась и покачала головой.
- Нет, просто счастливый случай. - Она медленно стянула с себя шаль. - Бывают ведь счастливые случаи у подходящего мужчины.
Он продолжал стоять, как вкопанный, хотя что-то ему подсказывало, что нужно как можно быстрее ретироваться. До Гвен он вел себя с женщинами, в лучшем случае, глупо. Кейб до сих пор не понимал, как это ему привалило такое счастье жениться на ней.
- Я польщен, но вынужден отклонить ваше предложение. На какое-то время она замялась, словно была смущена его ответом. Потом вдруг опять подалась к нему, став еще более желанной, чем прежде.
И опять Кейб почувствовал что-то неладное. Он прикрыл глаза, словно задумавшись, потом пристально уставился на девушку. Она ошибочно приняла это за согласие и еще ближе подошла к нему. Волшебник взял ее за протянутую к нему руку... Затем воспользовался своей магической силой, и девушка замерла на месте. Он позволил ей только говорить.
- Пустите! Что вы делаете?
- Есть определенные вещи, с которыми колдуньям надо быть очень осторожными, и одна из них - это правильно выбирать жертву для своих заклинаний.
Кейб подвел ее за руку к стене конюшни, где бы они не так бросались в глаза. Неудачливая соблазнительница последовала за ним. Сейчас он управлял ее действиями; она могла только дышать, видеть и слышать. Даже ее способность говорить зависела от желания Кейба. Ему совсем не нравилось то, что он делал, но он не мог рисковать с этой непредсказуемой колдуньей. Трудно предугадать, какой еще фокус она выкинет.
Когда они устроились в безопасном месте, он прошептал:
- Ты будешь говорить тихо. Я не причиню тебе никакого вреда, если ты, конечно, ничего не выкинешь новенького и будешь четко отвечать на все мои вопросы. Понятно?
- Да.
- Хорошо, - даже теперь, когда ее привораживающее заклинание было снято, ему было трудно стоять так близко от нее. Однако Кейт знал, что, если он отодвинется от нее, она это обязательно заметит. И это вернет ей некоторое преимущество, чего бы ему совсем не хотелось. - Кто ты? Почему ты выбрала меня?
Он оглядел ее волосы. Он не приспосабливал свои глаза к темноте, но вблизи он все равно увидел это.
- Ты можешь называть меня Тори, господин волшебник, а что я хотела и сейчас хочу, так это просто тебя. - Ее улыбка была ослепительной. Поняв его замешательство, она добавила: - Прядь слева укрыта другими волосами. Для этого нужно только умело причесаться.
Волшебник знал, что очень скоро этого будет недостаточно. Скоро отметина будет такая, что не помогут никакие шиньоны, ни капюшоны, наподобие его. Однако сейчас это было не самое важное, важнее было узнать, что она здесь делала.
- Почему? Почему ты хотела именно меня?
- Ты это серьезно? Что за жизнь... Он приказал ей замолчать.
- Ты знаешь, что я вовсе не это имею в виду. Для этого там можно было найти кого-нибудь получше меня.
Она склонила голову набок. Кейб был уверен, что он не разрешал ей двигаться. Это был плохой знак: это означало либо то, что она сильнее, чем он предполагал, либо, что она все еще продолжает влиять на него. В любом случае это могло вызвать затруднения.
Правда ваша, там были мужчины симпатичнее, чем вы, господин волшебник, но симпатичный - это не единственное, что мне нужно. Мне нужен кто-нибудь, кто еще и думает, кто-нибудь с честолюбием и возможностями... Теперь он все понял.
- И кто-нибудь с навыками в искусстве волшебства?
- Да. Совершенно верно. И не только из-за его энергии, хотя и это, конечно, не плохо, но мне нужен человек, который бы понял, как это быть таким... незаурядным, быть не таким, как все. Я хотела кого-нибудь из того же мира, что и я. Когда я увидела тебя, я каким-то образом почувствовала, что ты такой же, как и я, что ты тот, кого я искала. Мое терпение и труд должны же быть в конце концов вознаграждены. Я уже почти смирилась с мыслью, что так и проторчу оставшуюся жизнь в таверне, в поисках такого, как я. Такого, как ты.
Хотя, казалось, каждая неделя приносила слухи о новых волшебниках, их все равно было немного, и они были разбросаны по всему миру. Кейб мог понять Тори. Вот она, со своими способностями, которые некому направить в нужное русло, попавшая, как в капкан, в город, где не г никого такого же, как она. Или все-таки есть?
- Здесь должен быть но крайней мере еще хоть один волшебник, Тори. Эти опознаватели волшебные.
- Есть несколько, господин волшебник, но эта компания не для меня. Кроме того, они все работают исключительно на Зуу, а я хочу жить своей собственной жизнью. Вы бы проявили мудрость, если бы понаблюдали за опознавателем. Он позволяет им узнавать, есть ли в городе волшебник. Вот так король их и нанимает.
- Нанимает?
Все мысли о попытке Тори соблазнить его померкли.
- Король Ланит ищет людей, умеющих пользоваться волшебством. Он не решил еще, что с ними делать, но он их ищет. Она прикоснулась своей холодной рукой к его щеке. Ты знаешь, может быть, и есть посимпатичнее, чем ты, но мне больше нравится упрямство и сила в твоем лице. Ты бы мог научить меня, как правильно пользоваться волшебством, и я могла бы...
- Хватит об этом. Есть волшебница, мать моих детей, которая может обидеться. Я и она, мы очень привязаны друг к другу. Если ты хочешь учиться, то что-нибудь можно будет устроить.
- С тобой? - Со скоростью кошки, бросающейся на свою добычу, она подлетела к нему. Кейб хотел было оттолкнуть ее, но они оба замерли и обратили все свое внимание на звуки, раздавшиеся в начале улицы. Тори взглянула ему в лицо. - Тебе лучше уйти, любовь моя. У меня поддельный определитель, так что я в безопасности, а тебе сегодня ночью придется изрядно попользоваться своим волшебством.
- Что это? Кто там идет?
- Нанятый Ланитом маг и городская стража. - Даже при этих обстоятельствах она нашла время пробежать пальцем по его груди. - Смотреть на них нечего, по отдельности они глупцы, но все вместе, втроем, да еще с городской стражей, они могут наделать тебе неприятностей... а мне бы этого не хотелось. Когда-нибудь мы встретимся снова, мой волшебник.
Поднявшись на цыпочки, она одарила его быстрым, но крепким поцелуем и исчезла еще до того, как он сумел задать ей следующий вопрос. У Тори, казалось, были задатки, чтобы стать очень способной волшебницей, коли она уже успела так хорошо отточить свое мастерство.
Выведенный из равновесия, Кейб постоял несколько секунд, не двигаясь. Он прибыл в Зуу за информацией, а никак не для того, чтобы позволить втянуть себя в сомнительные предприятия сумасбродной волшебницы или столкнуться с туманными амбициями очередного короля. С каждой минутой Легар становился все более и более желанным.
На улице раздался грохот, грохот, в котором слышалось что-то уж очень воинственное. Кейб почувствовал присутствие других волшебников. В отличие от Тори они не делали даже попыток скрыть свою причастность к волшебству. Он чувствовал, как они буквально черпают природные силы из окружающего их мира, но делают это таким варварским способом, что было просто удивительно, как они еще случайно, каким-нибудь своим сумасбродным заклинанием не обратили их против самих же себя.
- Он где-то тут, - сказал грубый женский голос.
- Ну это твоя задача найти его, волшебник. Действуй.
- Не надо постоянно напоминать нам о нашем долге. - Этот мужской голос был более вежлив, чем первые два.
Кейб, раздраженно сжав губы, прижался к стене. Лучшее, что он мог придумать, это телепортироваться к Темному Коню и немедленно убраться отсюда куда-нибудь подальше.
Одна только мысль - и Кейб материализовался в нескольких шагах от того стойла, где он оставил Темного Коня. Волшебник специально выбрал точку у стены конюшни, чтобы его случайно не заметил какой-нибудь мальчик или конюх. Однако, кроме лошадей, он никого не заметил. С великой осторожностью Кейб отделился от стены и направился к призрачному жеребцу.
- Темный... - Волшебник проглотил остаток фразы. Он уставился на высокую фигуру, облаченную в длинное, развевающееся одеяние. Человек стоял, словно колдун из книги сказок, о которой Кейб слышал, уже будучи взрослым. Такие бывают только в сказках. У него даже была длинная белая борода.
Человек тоже уставился на него. Прошло время, за которое можно было раз или два вздохнуть, когда Кейб пришел к выводу, что человек смотрит не на него, а сквозь него. Он совершенно не видит волшебника. Немного осмелев, все еще ошеломленный, волшебник махнул рукой перед лицом незнакомца. Похоже, этот бородатый маг не что иное, как просто статуя.
- Он вломился весь из себя такой важный, - послышался насмешливый голос из-за неподвижной фигуры. Двери стойла Темного Коня открылись сами собой, и оттуда вышел скакун-демон. - Я думаю, что он пришел искать тебя, но вместо этого почувствовал меня. А потом, только он уж собрался бросить затею с твоими поисками, появился ты. Его силы не так уж велики, но он очень чувствует присутствие волшебства. Я сделал единственное, что можно было сделать при этих обстоятельствах. А кто эта голодная женщина?
Вопрос застал Кейба врасплох, но он быстро ответил:
- Тоже волшебница.
- Похоже, они в эти дни плодятся, как кошки. Где-то поблизости есть еще два.
- Знаю, поэтому-то я и здесь. Нам надо уходить.
- Мы не позволим тебе уйти прежде, чем ты выслушаешь предложение, которое нам велел передать тебе наш благословенный повелитель.
Это был маг, тот самый мужчина, которого Кейб слышал минуту назад. В отличие от своего товарища он был одет, как государственный министр одного из северных королевств, таких, как Гордаг-Аи, которым владела Эрини. В руке у него была трость с набалдашником в виде двуглавой лошади, изготовленным из серебра и кристаллов. Маг был высоким, с узким лицом, длинными усами и жидкими напомаженными волосами. Бусинки глаз смотрели на оцепеневшую фигуру за спиной Кейба. Тонкий рот искривился в легкой улыбке.
- Извините, но меня оно не интересует. - У волшебника было чувство, что в последнее время он пользуется слишком большим спросом.
Неизвестные силы вызывают его в Легар, колдунья ищет его для... для многих вещей... а теперь еще и король желает сделать из него слугу. А у него только одно желание: вернуться домой и провести последующие двести лет со своей семьей и друзьями.
- Ты еще не слышал предложения. - Волшебник стукнул об пол своей двуглавой тростью. - И ты не уйдешь, пока не выслушаешь.
Кейб почувствовал внезапную перемену, было такое чувство, что на всю конюшню набросили одеяло. В голове появилась тупая боль. Этот чертов маг пытался отрезать его от любой возможности использовать внешние силы. Такой трюк, вероятно, и мог сработать против какого-нибудь неумелого волшебника или новичка в этом деле - Кейб Бедлам не был ни тем, ни другим. Элементарной, наполненной энергией мыслью он разорвал магический барьер и полностью восстановил свою связь с Драконьим царством.
Трость мага просто взорвалась. - Что? Что... это?
Человек в белом стал опять подвижным. Он вертел головой в разные стороны, стараясь понять, что происходит. Отвлеченный внезапным взрывом, Темный Конь потерял контроль над своим заклинанием, удерживающим мага на месте.
Ослепленный вспышкой высвобожденной волшебником энергии, Кейб только теперь увидел, что произошло с изысканно одетым магом. Он лежал без сознания, отброшенный взрывом к дверям стойла. Тупая боль в голове Кейба превращалась в разламывающуюся, вероятно, это была отдача от хаоса, вызванного разорвавшейся тростью. Он удивился, что за идиотскую матрицу упаковал маг в свою штуковину, что она так выпалила в ответ на разрушенное заклинание. Никогда не видев никого с настоящей силой, этот тип и не подозревал об опасности. Трость была интересным изобретением, но когда кто-то привязывает какой-либо предмет к определенному заклинанию с целью сохранения концентрации энергии для других вещей, он должен быть уверен, что матрица, собирающая или отдающая энергию, защищена во всех измерениях. Очевидно, здесь где-то было слабое звено. Кейб был в ярости, он не собирался никому причинять вреда. Он не хотел делать ничего такого, что могло бы обострить отношения между ним и Зуу. До сих пор никто не знал, кто он такой, но теперь это могло измениться. Если король Ланит узнает, что это Кейб Бедлам учинил здесь такой хаос, то наверняка соответствующие последствия не заставят себя долго ждать.
- Что вы сделали? Остановитесь, молодой человек! - бросился к Кейбу волшебник в белом.
- Да стой ты спокойно! - проревел Темный Конь, опять заставив его замереть на месте. - Так мы удаляемся? Это становится утомительным.
- Да конечно! Я... - В голове у него все еще стучало. - Я лучше сяду на тебя верхом, и мы телепортируемся. Так, по крайней мере, мы не потеряем друг друга. Моя голова...
- У меня то же самое! Все внутренности наизнанку выворачивает! Лягнуть бы как следует этого мага! В следующий раз я так и сделаю! Ну, куда? В Легар?
- Нет, пока нет! Куда-нибудь поближе, на окраину Бесплодных Земель, где когда-то правил Бурый Дракон! Мне нужно время, чтобы привести в порядок голову. - Кейб взобрался на черного скакуна и вцепился в поводья. До сих пор они болтались для вида - управлять Темным Конем не было необходимости. Теперь это была его спасительная веревка. В голове продолжало стучать, он качнулся в седле. Казалось, все его тело было разбито. Если в том, что произошло, виноваты действительно эти новые волшебники-самоучки, то надо открывать новые школы, и как можно скорее. Неконтролируемые волшебники в один прекрасный день могут набрать такой потенциал, что разрушат весь мир. Это чудо, что такого до сих пор не произошло.
Кейб огляделся. Они все еще были в конюшне, и крики солдат снаружи предупреждали, что их время быстро тает. Кейб не хотел быть причиной каких-либо инцидентов. Пока его никто не узнал, и рисковать он не хотел.
- Что случилось? Почему мы все еще здесь?
- Этот адский взрыв спутал все в моей башке. Я не могу вызвать концентрацию для телепортации! Я! Темный Конь! Мне следовало бы идти и лягать этого попугая-фокусника всю дорогу, пока он будет тащиться к своему хозяину!
Волшебник положил руку ему на голову. Боль от этого не прекратилась, но давление на нее несколько уменьшилось.
- Нам придется проехать через город! Ты сможешь это сделать?
- От нашего пребывания здесь останется только пыльный след!
След? Это заставило Кейба подумать еще кое о чем. Ему не хотелось, чтобы кто-нибудь его преследовал. Он достал U-образный талисман и забросил его как можно дальше. Знает ли Зеленый Дракон, что творится в его королевстве? Он был уверен, что дракон-правитель найдет все это очень интересным. Все, что требовалось от Кейба, - это всего лишь найти время, чтобы рассказать ему об этом.
- Ну тогда я готов! - Он услышал стук в дверь конюшни. Он не знал, где был конюх, но благодарил звезды, что там не нашлось никого, кто бы немедленно открыл двери охранникам. - Как только двери откроют, нам надо будет проскочить через них!
- Чего ждать? - рассмеялся Темный Конь, отступил назад и бросился напролом к толстому деревянному барьеру.
Испуганный волшебник пригнулся и стал молиться, чтобы у него хватило сил сконцентрироваться и защитить себя, когда разлетятся двери.
К счастью или нет, это уже зависело от точки зрения, но охранники к этому времени сумели-таки открыть двери. Их приветствовал огромный жеребец с блестящими голубыми, как надвигающийся холод зимы, глазами, несущийся на них с такой скоростью, которая не оставляла им права выбора. Большинство из охранников правильно все поняли и отскочили в сторону. Но пара, очевидно, неопытных осталась стоять там же, где и была, не понимая, почему ветераны разбежались. В конце концов, это ведь была всего лишь лошадь.
Темный Конь атаковал первого и перепрыгнул через голову второго.
Скакун-демон разразился хохотом. Они уже неслись прочь от конюшни. Крепко прижавшийся к нему Кейб был рад, что никто не может видеть, что это не всадник, а его скакун смеется над ними. Темный Конь был хорошо известен во всем Драконьем царстве, хотя половина из тех, кто о нем слышал, считали его легендой. Если до короля Ланита, паче чаяния, дойдут слухи, что призрачный жеребец был в Зуу и с ним вместе видели волшебника с определенными способностями, вполне резонно будет предположить, что правитель вспомнит волшебника, чья дружба с Темным Конем наиболее известна. Что после этого сделает или не сделает Ланит, обдумывать Кейбу не хотелось.
Они неслись но улицам Зуу. Несколько человек отскочили в сторону, когда мимо них, как в сказке, пролетел огромный черный зверь. А один, когда они проносились мимо него, поднял руку в одобрительном жесте. Единственное, что они успели от него услышать, было:
- Шпоры Ларина! Даю сто золотых за следующего жеребца, который от него получится! Что ты...
Но они уже сворачивали на боковую улицу и были так далеко, что не могли расслышать последних слов. Кейб оглянулся и заметил, что они несутся в сторону от городских ворот.
- Куда ты несешься? Вон самый короткий путь из города!
- Но не лучший, - голос бессмертного звучал сдавленным ревом. Была надежда, что в темноте вряд ли кто сможет определить, что это говорит он. - Посмотри перед собой.
Он посмотрел... и увидел перед собой только стену, окружающую Зуу. Ворот не было, только сплошная стена.
- Не собираешься ли ты...
- Раз уж я не могу телепортироваться... то да! Улицы здесь были пустынными - единственная удача за всю эту ночь. - подумал волшебник. Кейб попробовал сконцентрировать внимание еще раз, но от этого только усилилась головная боль. Все тело у него гудело так, что, даже несмотря на то, что он еле удерживался в седле, Кейб скорчился от боли. Ему оставалось только довериться Темному Коню. Темный Конь никогда не подводил и не подведет его. И он не подвел. Черный скакун взмыл в воздух и перелетел через стену. В спешке волшебник бросил взгляд вниз. Земля стремительно удалялась, и он решил, что лучше всего будет закрыть глаза.
Столпотворение в конюшне привлекло к себе внимание и местных жителей, и приезжих. Буквально через несколько минут после того, как ускакал неизвестный всадник, многие зеваки уже толкались вокруг, пытаясь по крупицам воспроизвести всю историю целиком.
Волшебники, раздосадованные, напуганные и озадаченные, быстро покинули место действия, обронив напоследок всего несколько слов. Некоторые из охранников были более разговорчивы; уроженцы Зуу обожали рассказывать или слушать разные истории при любом удобном случае. Вскоре среди населения распространилась довольно извращенная версия происшедшего: всадников было десятка два; банда волшебников использовала конюшню для своих ритуалов; группа королевских волшебников упражнялась, но что-то сделала не так и вызвала из-под земли демона.
Ни одна из историй не была правдой, но внимательный слушатель из всего, что было сказано, мог выделить нужную информацию и вполне правильно восстановить события.
Для шпиона, одетого в украденные у убитого купца одежды, такая работа была детской забавой.

Глава 7

В течение ночи они потеряли в тоннелях двух человек. Причем случилось это совсем рядом с той комнатой, где лорд Д'Фарани и голубой дьявол работали над расшифровкой секретов монстров. Это-то и было подозрительно. Насколько мог судить Оррил Д'Марр, для такого случая два человека - это слишком много. Что-то особенное находилось в этой комнате, что-то еще, кроме того, что все и так уже ясно видели, и он был единственный, кто подозревал, в чем тут дело. Д'Марр был уверен, что эти две смерти имеют отношение к проходу, которого не было... теперь не стало.
Ничего не прояснила и его уверенность в том, что звери, которых он держал в плену, смеются над ним. Даже когда он допрашивал их, пытал их своим стеком, они, казалось, смеялись над ним. Была какая-то великая загадка, ответ на которую знали только они, но они молчали. Оррил был уже на грани того, чтобы убить одного, но почему-то взгляд зверя, выражающий чуть ли не нетерпение, заставил его остановиться .
Лорд Д'Фарани не должен знать о его подозрениях, а тем более этот проклятый голубой человек, который каждый раз просто одаривал его самодовольной улыбкой. Если здесь есть какие-то трудности, сказал лорд Д'Фарани, то справиться с ними должен сам Д'Марр. В конце концов, это входило в его прямые обязанности.
О. я разделаюсь со всем этим, да... Всякий раз, как его господин спускался в тоннель, квели, казалось, с надеждой чего-то ждали. А каждый раз, когда он возвращался обратно, они становились мрачными. Сначала молодой командир думал, что они ждут нападения на вождя своих врагов, но потом увидел, что был не прав. Бронированные звери хотели, чтобы он ходил в эту комнату... но почему?
Чтобы это выяснить, он решил оттащить одного из пленных броненосцев в комнату и проделать несколько экспериментов.
Ни лорда Д'Фарани, ни северянина в комнате не было. Это как раз входило в его планы. Д'Марр взял с собой несколько человек, нужных ему для охраны квеля. Это был его час.
- Вытащите его вперед, чтобы он мог видеть, что я делаю. Солдаты вытащили насторожившегося зверя на середину комнаты. Д'Марр отстегнул от пояса стек и медленно подошел к пленнику. Беспокойство в звериных глазах квеля несколько угасло. Квель уже почти привык к волшебной игрушке. Пленники понимали своего врага.
Молодой командир ткнул кончиком стека в морду квеля. Как он и ожидал, тварь вздрогнула. Д'Марр ухмыльнулся: в глазах пленника мелькнуло недоумение. Боли не было. Д'Марр не задействовал еще свою игрушку.
- Я знаю, что ты меня понимаешь, поэтому слушай внимательно. Ты должен уяснить себе две вещи, мой уродец. - Оррил держал свой стек так, что его кончик находился в нескольких дюймах от глаз квеля, при этом он слегка покачивал им взад и вперед, чтобы ослабить внимание пленника и пустить в ход игрушку неожиданно. - Первое это не думай, что я пророк.
Он стукнул квеля стеком по морде и дал ему почувствовать самый маленький уровень боли.
Теперь он полностью завладел вниманием зверя. Д'Марр отошел и начал обходить комнату. Делая вид, что изучает убранство комнаты, он продолжал говорить:
- Второе, что ты должен запомнить, так это то, что на этот раз для разговора мне не потребуется камень. Твои ответы будут всего лишь повторением вопросов. И учти: то, что я от тебя хочу, не требует ни слов, ни изображении.
Краешком глаза он заметил, как по лицу монстра пробежала тень беспокойного любопытства. Д'Марр положил руку на кристаллическое устройство. Он почувствовал, как квель вздрогнул, почти так же, как от прикосновения стека.
Командир арамитов поднес стек так близко к выложенным в ряд кристаллам, расставленным на вершине устройства квелей, что это становилось небезопасным. Затем, сделав вид, что он не обратил внимания ни на то, что он чуть было не натворил, ни на реакцию квеля, Д'Марр развернулся и, отойдя в дальний конец комнаты, стал ходить взад и вперед вдоль стены, время от времени постукивая по стенке своим стеком. Квель не сводил с него глаз.
- Есть вещи, которые ты от нас скрываешь, зверек. (Стук.) Я старался быть разумным в этом отношении. (Стук.) Но ты должен понять, мой повелитель теряет терпение. (Стук.) А сегодня твои приятели-монстры убили двух наших солдат. - Оррил Д'Марр остановился и повернулся лицом к пленнику. - Двух человек, совсем рядом с этим местом. Двух человек, которые, возможно, видели... что? - Он, продолжая смотреть на квеля, взмахнул рукой и со всего размаха ударил кончиком стека но стене рядом с собой.
Бронированный левиафан издал приглушенный вой и, несмотря на то, что он был связан, попытался прыгнуть вперед. Солдаты-охранники оттащили его назад, хотя это и потребовало от них некоторых усилий. Д'Марр, наблюдая за безуспешной попыткой квеля, позволил себе широко и удовлетворенно улыбнуться, что с ним бывало крайне редко. Заметив реакцию своего мучителя, морда квеля перекосилась, и если бы это был человек, то его переживания можно было бы охарактеризовать как ужас.
- Спасибо.
Волк-рейдер посмотрел на свой стек. Казалось, ничего не стоило сломать его, но на самом деле он был очень прочным. Кончик стека так и остался невредимым. Когда его предшественник заказывал это оружие, он рассчитывал, что стек можно будет использовать и в бою тоже. Д'Марр был благодарен за предусмотрительность. Даже для того, чтобы только поцарапать стек, требовались немалые усилия.
Он повернулся, чтобы осмотреть поверхность, по которой только что ударил. Это было как раз то место, где, ему казалось, в первый день он видел вход в другую комнату или тоннель. В тот день Д'Марр тщательно обследовал всю поверхность и ничего не обнаружил - сплошная стена, но все равно с тех пор его грызли сомнения. И это отнюдь не было игрой его воображения. Теперь, благодаря столь бурной и необдуманной реакции квеля, Д'Марр был уверен, что за блестящей стеной действительно спрятан проход или комната.
Даже если бы квель не отреагировал так, как он и ожидал, все равно было доказательство, подтверждающее его подозрения. Каждый раз, когда он ударял своей палкой по сверкающей стене, на том месте оставались крошечные следы треснувших кристаллов и камней, в то время как здесь, на этом участке, даже несмотря на то, что он ударял изо всей силы, не оставалось даже царапины. Возможно, что здесь удар приходился на особо прочные кристаллы, но Д'Марр сомневался в этом. Нет, в этом участке стены было что-то особенное.
Командир рейдеров еще раз провел рукой по загадочной поверхности, как он это сделал в первый день. Не было ни малейшего намека на трещину. Не было ничего такого, что бы выдало тайну этой стены.
- Ничего, - прошептал он. - Я разорву тебя на кусочки. Надо будет - разберу по камешку.
- Если ты это сделаешь, Оррил, то для меня это будет самым печальным событием.
Он резко повернулся.
- Господин?
Не успел командир упасть на колени, как в комнату медленно вошел Вожак Стаи. Его сопровождали голубой человек и личная охрана: в тоннеле, сразу у входа, казалось, стоял целый взвод. Лорд Д'Фарани осмотрел комнату с видом человека, который наконец-то пришел домой.
- Ты ничего не понимаешь в волшебстве, Оррил. В тех сложных соединениях, которые иногда приходится создавать, в тонкостях концентрации, которая так просто выглядит на словах и так сложна на деле. - Д'Фарани слегка постучал по краю устройства квелей. Его глаза остановились где-то на стене, над головой Д'Марра. - Надо быть аккуратным... Если бы ты все это понял, ты бы оценил, какую постоянную компенсацию за все мои убытки будет давать мне в награду целостность этой комнаты.
Молодой командир не подумал об этом. Он вспомнил о тех крошечных, но реальных повреждениях, которые он уже нанес стене. А вдруг этого будет достаточно, чтобы нарушить равновесие волшебных построений? Если да, то он сам, своими собственными руками, вручил свою голову голубому человеку.
- Простите меня, мой господин. Я всем сердцем стремлюсь соблюсти наши интересы. Я уверен, что за этой стеной, которую я изучал, спрятано какое-то помещение. Звери знают об этом, я следил за ними. Я перехитрил этого, и он выдал себя. Там что-то должно быть, там спрятана какая-то угроза для нас.
- И так, доверившись квелю, который только и думает о том, как тебя надуть, ты решил разрушить все это, так? - вмешался Д'Ранс.
Взгляды обоих мужчин встретились. Северянин наслаждался происходящим.
- Здесь... только не это. - Вожака Стаи прямо-таки передернуло, как будто даже только мысль о повреждении комнаты доставляла ему физическую боль. Он указал в направлении Д'Марра. - Стена, Канаан...
- Мой господин!
Поклонившись, голубой человек прошел через всю комнату. Проходя мимо своего соперника, он ухмыльнулся. Д'Марр сильнее сжал свой стек. Будь у него малейший повод, он бы прибил голубого дьявола прямо здесь и прямо сейчас.
Д'Ранс пробежал обеими руками по сомнительной секции. Его глаза были наполовину закрыты, он, казалось, впал в транс. Наконец он повернулся к своему повелителю и сказал:
- Стена выглядит, как и все остальные, мой господин, так, но я всего лишь простой солдат. - После небольшого колебания он с издевкой добавил: - Похоже, он ее еще не успел испортить.
- Никаких стен разрушать не будем, - это было последнее слово лорда Д'Фарани по этому вопросу.
Он переключил свое внимание на устройство квелей. Д'Марр облегченно вздохнул. Он найдет другие пути для решения этой задачи... и заставит голубого человека за все ответить.
Однако Д'Ранс еще не свел своих счетов с ним. Северянин встал позади арамита и начал изучать пол. Д'Марр застыл. После недолгого осмотра он посмотрел наверх.
- Повелитель, боюсь, что комната все же повреждена. В нескольких местах отколоты небольшие кусочки, возможно, каким-то тупым орудием, так.
Возможно, мне стоило бы расколоть тебе лицо этим тупым орудием. Оррил приготовился к наказанию. На этот раз ему уже наверняка не отвертеться.
Лорд Д'Фарани склонился над кристаллическим устройством. Он молчал почти целую минуту. Затем:
- Мы посмотрим, что произойдет, Канаан. Я не люблю наказывать людей без видимой причины.
Д'Марр хорошо знал своего господина, так что это сообщение его вовсе не успокоило.
- А теперь иди сюда, Канаан. Я не могу больше ждать. То, что здесь, кроме дюжины солдат, присутствовал еще и квель, казалось, совершенно не беспокоило Вожака Стаи. Его занимало только волшебство кристаллической комнаты. Отложив в сторону свои перчатки, Д'Фарани тщательно изучил каждую грань странного устройства.
Однако голубой человек был очень недоволен присутствием толпы и, когда он присоединился к командующему арамитов, то спросил:
- Мой господин, может быть, будет лучше, если те, чье присутствие здесь не является необходимостью, удалятся, так? Они могут что-нибудь сломать или просто что-либо повредить по недомыслию. Самое лучшее, если они выйдут в тоннель, так.
- Делай, что хочешь, - рассеянно ответил Д'Фарани, махнув рукой.
Канаан Д'Ранс отпустил всех, включая даже охранников, которых привел с собой Д'Марр. Но когда часовые поставили квеля на ноги и поволокли его к тоннелю, ведущему на поверхность, Вожак Стаи бросил в их сторону самодовольный взгляд.
- Оставь его, Оррил, он ведь на твоей ответственности.
- Да, мой господин, - ответил низкорослый рейдер. Он быстро поднялся на ноги и взял пленника под свой контроль. По его команде квеля опять поставили на колени. Два охранника задержались, чтобы связать ноги зверя, затем, отсалютовав, поспешили, чтобы догнать своих товарищей.
- Не будет ли разумнее...

Предыдущая страница 7 Следующая страница


Хрустальный Дракон 8

- Посмотрим, Канаан. Я хочу посмотреть. Возражений не последовало. Никто не спорит с Вожаком Стаи... по крайней мере не часто, если хочет сохранить собственную голову.
Вожак рейдеров притронулся к нескольким кристаллам. Д'Марр почувствовал покалывание, но оно быстро прошло. Квель рванулся вперед, его темные глаза сузились до щелочек. Тебе не нравится то, что ты видишь, зверюшка? Ты недооцениваешь нашего господина только потому, что он из другого мира? А чего ты ожидал? Очень интересно. Он внимательно наблюдал, как пленник следит за каждым жестом лорда Д'Фарани. Весь вид уродливого монстра говорил о том, что в нем росло предчувствие чего-то нежелательного. Это превосходит ожидания квеля, подумал Д'Марр. Он пользуется вашей игрушкой как знаток, не так ли? А ты такого от него не ожидал, разве не так?
Стоило ему только об этом подумать, как комната... замерцала. Это было единственное слово, которое смог подобрать Д'Марр. И хотя они были глубоко под землей, у них над головой засияли звезды. Засверкали тысячи ярких точек, вызывая головокружение. Все цвета радуги проносились вокруг них в диком и веселом танце. Возник низкий, едва различимый гул, который, казалось, проникал в самый мозг. Молодой арамит сжал зубы. Остальные либо не осознавали суть происходящего, либо на них это действовало как-то иначе. Д'Марр понимал только одно: он находится на пределе, ему хотелось вырваться на воздух. Но он, конечно, не мог позволить себе ничего подобного.
- Канаан... Дай мне теперь шкатулку.
Возможно, это был какой-то обман его искаженного восприятия, но Д'Марру показалось, что перед ним теперь стоит совсем другой лорд Д'Фарани. Этот был, судя и по разговору, и по жестам, можно сказать, «в здравом уме». Его глаза были сфокусированы на том, что он делал. Фразы, которые он теперь произносил, не были случайным набором слов. Это были вполне законченные, по большей части связные утверждения.
Однако все это каким-то образом делало его еще более страшным.
Голубой человек быстренько достал маленькую черную шкатулку и протянул ее Вожаку Стаи. Д'Марр украдкой следил за происходящим. Он знал, что находится в шкатулке, но не мог понять, что было на уме у Вожака Стаи, как он собирался с ней поступить. Та вещь, что лежала в шкатулке, была мертва, в ней больше не было энергии. Вожак Стаи полностью израсходовал ее во время предварительного штурма логова подземных обитателей. Это теперь было не чем иным, как напоминанием о прошлом... а может, нет?
Лорд Д'Фарани открыл шкатулку и достал оттуда талисман арамитов, который он использовал для того, чтобы нейтрализовать силу квелей.
Приглушенный вой заставил Д'Марра взглянуть на пленника. Кнель, по-видимому, догадался о намерениях вождя рейдеров. Он снова начал извиваться, стараясь высвободиться из нут, способных удержать существо гораздо более сильное, чем он. Д'Марр усилил действие своего стека и опять привел квеля в состояние подчинения. Ему очень хотелось спросить, что так взволновало зверя, но сейчас у него не было ни времени, ни возможности сделать это. Мы это достаточно скоро узнаем...
Бывший Хранитель осмотрел изогнутую вещицу.
- Не должно быть не малейшего изъяна, - пояснил он, не обращаясь ни к кому в отдельности. - Все мои расчеты последних дней подтверждают это. Любой изъян означает бедствие.
Услышавшего это молодого рейдера нисколько не успокоило то обстоятельство, что Д'Ранс этим пояснением был напуган нисколько не меньше, чем он. Голубой человек непроизвольно сделал шаг назад, и его голубизна поблекла еще больше, чем секунду назад.
Д'Фарани оторвал взгляд от вещицы и уставился на квеля, как будто видел его впервые.
- Это устройство недавнее, не так ли? Думаю, что так, в нем нет тщательности и изобретательности, как во всем остальном, что находится здесь, и все же оно очень мощное. Зачем вы его сделали?
Квель, конечно, не мог, да и не стал бы отвечать. Но это, видимо, было и неважно для лорда Д'Фарани. Он пожал плечами и вернулся опять к талисману арамитов и странному устройству подземных обитателей.
- Оно не завершено. Мне придется закончить его для в... для себя.
Свободной рукой он заменил центральные кристаллы, вытащив драгоценные камни из предназначенных для них мест и заменив их на взятые из другого ряда. Квель опять начал трястись и извиваться, но все было без толку. Д'Марр снова притронулся к пленнику своим стеком, но уже применив более сильный уровень боли. Даже после этого массивная фигура квеля продолжала извиваться.
Удовлетворенный внесенными изменениями, Вожак Стаи добавил к устройству талисман.
Комната начала потрескивать... и от каждой светящейся точки к изделию квелей устремился голубой поток.
Д'Марр прикрыл глаза и пригнулся. Голубой человек вжался в стену недалеко от входа в комнату и попросту стоял, тараща глаза на происходящее. Рядом с Д'Марром подземный житель раскачивался взад и вперед, как будто ожидал всеобщего конца.
Волк-рейдер тоже был почти уверен, что это конец.
Тонкие неистовые нити света, голубые потоки ударили в кристаллическое устройство, превратив его в подобие бриллианта. Д'Марр почувствовал, как его волосы сами собой встали дыбом, и он видел, что с другими происходит то же самое. И только лорд Д'Фарани, стоящий в ярком голубом свечении, оставался невозмутимым... по крайней мере, с виду.
Он улыбался. Улыбался, как может улыбаться любовник, нежась в объятиях своей избранницы. Командир подумал, что это, возможно, было очень подходящее сравнение, так как для бывшего Хранителя энергия, в которой он купался, была и любовью и желанием. Уфата ее убила большинство таких, как он, а этого довела до безумия.
Оррил Д'Марр был слишком молод, чтобы по-настоящему помнить Хранителей, когда они были в зените своей славы. Он только слышал рассказы про них да видел нескольких оставшихся в живых. Он знал, что без воли Разрушителя и без работы его наиболее верных слуг, Хранителей, империя начала разваливаться. Что-то в нем всегда удивлялось быстроте этого падения. Почему великие армии так зависят от крошечной горстки этой касты?
Глядя на Д'Фарани, он подумал, что понял это. Хранитель на вершине своего величия был с армией сам по себе.
Вожак Стаи все еще улыбался. Его глаза уставились наверх, на паутину льющейся в кристаллическое устройство энергии. Когда он шевелил руками, его пальцы испускали голубые искры. В его глазах сияла голубизна.
С каждой секундой сияние, окружавшее его и его обновленную игрушку, становилось все невыносимее. Д'Марр отвернулся, но обнаружил, что теперь он смотрит во множество отражений все того же сияния. Он стал крутить головой, ища передышки, ища чего-нибудь такого, что не отражало бы света.
Но то, что рейдер нашел для этой цели, оказалось тем самым проходом, который он искал.
Он так бросался в глаза, что рейдер, разинув рот, дивился, как он столько времени не замечал его. Он сделал шаг к открывшемуся тоннелю, но что-то зацепилось за его ногу, и он чуть было не упал на пол. Арамит удержал равновесие и посмотрел через плечо. Он увидел отчаявшегося квеля и его широко открытые нечеловеческие глаза. Квель умудрился подкатиться к нему и остановить его. Д'Марр улыбнулся было этому трогательному жесту, но внезапная перемена во взгляде квеля мгновенно стерла улыбку с его лица, страх в глазах квеля исчез, теперь он смотрел в сторону открывшегося тоннеля с надеждой. И рейдер опять переключил все свое внимание на секретный вход.
Он уже начинал затуманиваться. Все та же, составленная из кристаллов стена начинала восстанавливаться на прежнем месте. Вдруг, забыв про квеля, Д'Марр ринулся к исчезающему проходу. Стена еще была прозрачной, но это быстро менялось. В отчаянии добежав до стены, он ударил по ней рукой, но эта попытка была вознаграждена только болью в руке. Было уже слишком поздно, чтобы пройти сквозь стену. Задержка на доли секунды, пока он злорадствовал, глядя на квеля, лишила его счастливой возможности.
И все-таки был момент, одно мгновение, когда он успел увидеть мельком отблеск того, что лежало за проклятой стеной. Это был всего лишь беглый взгляд, взгляд, затуманенный уменьшающейся прозрачностью стены из кристаллов и камня. И тем не менее он успел уловить очертания теней, сотни теней, в пещере, которая, скорее всего, была такой же огромной, как и та, в которой находится подземный город.
Д'Марр успел разглядеть только это. Стена перестала быть прозрачной, а камни и кристаллы уже ничем не отличались от остальных.
Он медленно повернулся к остальным и нисколько не удивился тому, что лорд Д'Фарани как раз закончил свою работу. Нити энергии пропали, и если бы не голубое свечение на верхушке устройства квелей, то комната выглядела бы так же, как в тот момент, когда они в нее вошли.
- Нет, не так же... - пробормотал Вожак Стаи. Но, несмотря на эти слова, на его обезображенном шрамами лице блуждала улыбка. - Не так же, но очень близко... И мне придется признать это.
Его взгляд все еще оставался сосредоточенным.
- Мой господин, я возьму клык обратно, так? - Д'Ранс внешне проявлял исключительное рвение.
Д'Марр тут же открыл было рот, чтобы запротестовать. Из своих осторожных наблюдений он сделал вывод, что в северянине есть небольшое количество волшебной силы. А может быть, гораздо больше? Есть ли у него воля и способность управлять талисманом Хранителей? Это требует большего умения, чем подозревал в нем арамит.
Но слова протеста так и не успели слететь с его губ, ответ лорда Д'Фарани опередил его. Его глаза сверлили голубого человека, и Д'Марр с удовольствием наблюдал, как его соперник раболепствовал под натиском этих внезапно оживших глаз.
- Твоя готовность помочь мне во всем похвальна, Канаан, но ты можешь оставить его там, где он лежит. Теперь более надежного места, чем это, для него не найти. Д'Ранс принял еще более услужливую позу.
- Да, мой господин. Я ничего не имел в виду, господин. Но Вожак оставил его без внимания. Теперь он смотрел на странную сцену: квель лежал на боку далеко от того места, где лежал первоначально, а Оррил Д'Марр стоял у стены слишком далеко от пленника, которого был обязан охранять.
- А ты, Оррил?
Рейдер задумался, как ему убедить лорда Д'Фарани в реальности того, что он видел. Ценная пещера лежала, укрытая от вторжения, и только он верил, точнее, даже знал, что она там есть. Вожак Стаи и голубой дьявол были так поглощены зрелищем, происходящим у них над головами, что не заметили, как приоткрылась тайна квелей.
- Простите меня, лорд Д'Фарани. Волшебство - не моя область. Я признаю, что был несколько... ошеломлен... результатом. Я видел такое, чего никак не ожидал увидеть.
- Великолепная вещь... а будет еще лучше... - Вожак Стаи посмотрел на квеля, взгляд его выражал безграничное обожание. - Мы еще сделаем так много вместе, вдвоем...
И его глаза опять, как и прежде, уставились в никуда.
В последний раз нежно прикоснувшись к своему бесценному приобретению, Вожак Стаи отошел от него и, не сказав ни слова, чем нисколько не удивил подчиненных, вышел. Канаан Д'Ранс на мгновение задержался, и то только для того, чтобы перевести взгляд с устройства на своего соперника, и тут же исчез в тоннеле вслед за командующим арамитов.
Д'Марр задумчиво посмотрел на стену, о которую до этого момента вдребезги разбивались все его попытки сорвать маску с ее тайны. Нужно будет найти другой путь, чтобы попасть за стену, вот и все. Возможно, есть еще одна комната, смежная со спрятанной пещерой. Тогда все дело будет заключаться лишь в исследовании, в охоте. А он превосходный охотник, независимо от того, какова будет добыча. И тогда с помощью своих взрывающихся игрушек он сделает себе новый и постоянный вход внутрь. И тогда никакое волшебство не сможет ему помешать.
Из открытого зева тоннеля в комнату вкатилась волна черных доспехов. Это был отряд стражников, которых лорд Д'Фарани привел с собой. Рядовые по одному входили в комнату, попеременно занимая место то с левой, то с правой стороны от входа и выстраиваясь вдоль стены. Д'Марр указал двум солдатам, чтобы они взяли под стражу квеля. Пленник пошел к выходу без всякого протеста, но до тех пор, пока его не поглотила глубина тоннеля, он не сводил своих звериных глаз с молодого командира. Остальные стражники сомкнули ряды, заполняя освободившееся пространство.
Мне надо будет все измерить, - думал Д'Марр, возвращаясь к своему новому проекту с предвкушением успеха. Побольше заряд, и взрыв разнесет не то что стену, а и всю оставшуюся пещеру. - Но вначале лучше найти подходящую точку. А там уж я определю, какой заряд потребуется.
Придавая такую огромную важность этому участку подземного мира, было вполне резонно составить сначала его карту. Уже были назначены люди, составляющие карту расположения тоннелей и пещер во владениях квелей. И хотя работа пока еще далека от завершения, он был уверен, что их наброски содержат уже достаточно информации для удовлетворения его насущных интересов.
Впереди у него было много работы, но Оррил Д'Марр был доволен. Он был очень близок к тому, чтобы разрушить последние надежды зверя и открыть наконец великую тайну пещеры, лежащей за стеной.
Охрана собрала все свое внимание, когда он выходил из комнаты, но командир рейдеров на этот раз не обратил никакого внимания на их страх перед ним. Он думал только о предстоящем успехе своего проекта и о том, какое лицо будет у голубого человека, когда он откроет лорду Д'Фарани так тщательно скрываемую тайну подземных жителей... что бы это ни было.
Они не знали, как близко они подошли.
Хрустальный Дракон зашевелился, чтобы выйти из оцепенения, в которое он сам себя ввел. Он знал, что о волках-рейдерах нельзя однозначно сказать, предсказуемы их действия или нет. Он был уверен, что они так или иначе завладеют родиной квелей. Он был вполне уверен и в том, что они добьются некоторого успеха в обращении с подземным механизмом. К чему он не был готов, так это к тому, насколько велик будет этот успех. Завоеватели уже ухватились за возможности силы квелей. Дай им еще немного времени, и они весьма преуспеют в этом деле. Еще совсем немножко... и они осмелятся противостоять ему.
Ему следует нанести удар еще до того, как они станут сильны. Придется рисковать, задержка непременно приведет только к еще большему ухудшению обстоятельств.
Как? Как нанести удар? Удар должжжжен быть эффективным и в то же время потребовать как можно менъшшшше усилий и концентрации. И не должжжжно быть слишком много риска. Это может привести к... Если бы только было время для отдыха. Это бы все изменило. Он бы раздавил их своими огромными лапами, как насекомых.
Сверкающий левиафан повернул голову и стал рассматривать сокровища, которые он накопил за свою жизнь. Кое-что находилось здесь просто потому, что являлось ценностью, кое-что лежало с определенной целью. Он осторожно стал копаться в огромной куче всевозможных вещиц. Были времена, когда он подумывал навести порядок, разложить это все по-новому в комнатах нижней пещеры, но заняться этим означало оставить без защиты его святыню, а это могло привести к фатальному удару.
Ччччто-нибудь...
И вот с одной стороны кучи, можно сказать, рядом с ней, Король-Дракон увидел ответ на свои мольбы. Это было не совсем то, что он хотел, но чем больше смотрел на это напуганный монарх, тем охотнее соглашался с тем, что это его единственный шанс. Огромной лапой с кинжальными когтями он осторожно взял маленький хрустальный шар, в середине которого, казалось, плавало крошечное красновато-зеленое облачко. В этом облачке было что-то нездоровое. Его цвет говорил не о жизни, а о долгом, затянувшемся гниении. Шар был не больше человеческой головы. Такому существу, как он, эта вещица казалась крошечной, но он научился быть осторожным в этом своем гаргантюанском обличье; преобразование даже в человеческий образ, который так любили его собратья, было сейчас для него опасным. Каждое преобразование отвлекало его, делало его более уязвимым перед лицом опасности... опасности потерять самого себя. А теперь тем более он не отваживался на преобразование самого себя. Уже этого одного, да еще и в сочетании с нехваткой отдыха, достаточно, чтобы свести на нет его долгие усилия.
Он был осторожен с шаром и по другой причине. То, что представляло собой облако, нельзя было случайно выпустить в мир все сразу, целиком, даже на короткое мгновение, достаточно лишь просто мигнуть глазом.
А как насчет крошечной частички его зла? Можно это сделать?
С нежностью родителя, держащего своего новорожденного ребенка, он поднес шар к глазам. Искривленное изображение его морды, морды монстра, уставилось на него в ответ, но он заставил себя, как всегда, не замечать этого.
- Да, ты мог бы мне помоччччь. Ты мог бы дейсссствовать там, где я не смогу. Ты мог бы ослепить их, сбить их с толку. Возможно, ты даже сумел бы убрать эту пагубу из моего королевства, - Король-Дракон горько рассмеялся. - Пагуба заразит пагубу. Очень подходяще.
Он продолжал рассматривать шар. Облачко вращалось, на короткое мгновение являя адский пейзаж. Хрустальное изделие не предназначалось для того, чтобы в нем что-то хранить, а, скорее, было своего рода дверью... дверью в кошмар, с которым повелитель дрейков жил с самого начала.
- Нееет... - прошептал Дракон, обладатель хрустальной шкуры. - Пока ещщщще нет. Я должжжжен это сначала обдумать... все же... - Он наклонил голову и посмотрел на смертельное облако под другим углом. - Если только право решать принадлежит еще мне.
Опустив лапу, Король-Дракон вызвал изображение лагеря рейдеров. Он долго и внимательно рассматривал армию и ее вожаков, воспоминания о других временах, о другом вторжении медленно захватывали его.
- Как они похожжжжи, - прошипел он. - Как будто мир совершшшшил полный круг.
Зловещее облако в его лапе, как бы отвечая на его слова, беспокойно заметалось. Хрустальный Дракон не заметил изменения, увлеченный зрелищем, возникшим перед ним, и фантомами прошлого, воскресшими в его голове. Сцена, отражавшаяся в многочисленных гранях, бледнела в сравнении с фантомами, образующими мириады пляшущих картинок путаных воспоминаний.
- Полный круг, - опять пробормотал Хрустальный Дракон. - Как будто опять открылассссь дверь в прошшшшлое...
Блестящие глаза стали не больше узеньких щелочек, и повелитель дрейков погрузился в запутанный клубок видений.
- Дверь открылась...
А в шаре началась яростная буря.

Глава 8

День был уже в полном разгаре, когда Кейб и Темный Конь смогли наконец освободиться от случившегося с волшебной тростью. Они не осмелились вступить на Легар в таком состоянии и были вынуждены просто выждать время. Кейб воспользовался этим временем во-первых для того, чтобы, тщательно подбирая слова, составить послание и потом при помощи волшебства послать его Гвен и детям, а во-вторых, чтобы просто отдохнуть; Темный Конь распорядился этим временем иначе, он, не переставая, ворчал, вспоминая давно ушедшие времена. И это совершенно не означало, что ему не нужен был отдых. Даже сам демон-скакун соглашался с тем, что он просто не может удержаться от бесконечных жалоб. Волшебник был глубоко убежден, что его товарища ввело в это состояние нетерпения и ворчливости его собственное сознание того, что не займи он чем-нибудь свой ум, и к нему тотчас же вернутся навязчивые воспоминания о Сумраке. Темный Конь очень хотел избавиться от этого наваждения, но это была слишком трудная задача даже для него.
Что касается воспоминаний, Кейб не мог без содрогания вспоминать события прошлой ночи. Черный Конь часто забывал, что, хотя его друг и был могущественным волшебником, все равно руководили им человеческие инстинкты и заблуждения. Такая приземленность могла привести к печальному исходу волшебника. Когда собственные возможности Кейба ставились под вопрос, единственное, что ему оставалось, так это положиться на бессмертного. Даже несмотря на то, что они были такими хорошими друзьями, Кейб не мог полностью доверить свою жизнь существу, которое просто не в состоянии было до конца понять, что такое смерть, как это понимают люди.
К счастью, на этот раз Черный Конь знал, что он делает. Когда после прыжка копыта призрачного жеребца коснулись земли, Кейб почувствовал только легкий толчок. При таком приземлении настоящая лошадь переломала бы ноги, и, несомненно, погибли бы мгновенной смертью и лошадь, и всадник. Но Темный Конь помчался к близлежащим холмам только после того, как полностью убедился, что его наездник цел и невредим и ему ничего не угрожает.
Теперь они ждали, расположившись у подножия холмов Южного Исиди, огромного западного района, который когда-то окружал владения Бронзового Дракона. Королевство Гордаг-Аи, родина королевы Эрини, было как раз частью самой северной окраины Исиди. Однако Кейб выбрал это место для своего убежища совершенно не потому, что отсюда можно было беспрепятственно наблюдать за северными границами Легара.
- Уже поздно, Кейб! Сколько нам еще ждать?
- Как ты себя чувствуешь? - спросил волшебник.
Он удобно устроился на одном из торчащих из-под земли валунов, которые в невероятном количестве были разбросаны но холмам. Эта часть Исиди хотя и примыкала вплотную к холмам Легара, все же не имела характерных для полуострова блестящих кристаллов.
У темноволосого волшебника была веская причина, чтобы задать вопрос о состоянии товарища. У него самого последствия ночного происшествия исчезли только чуть больше часа назад. Бессмертный, однако, в какой-то степени все еще страдал от этого, поэтому-то Кейб и колебался, принимая решение продолжать путешествие или еще немного подождать. Темный Конь, будучи по существу сам волшебного происхождения, пострадал намного серьезней.
Вместо ответа черный скакун неожиданно поднялся и, подойдя к одному из ближайших валунов, ударил по нему копытами.
Осколки камня осыпали их дождем. Единственного удара было достаточно, чтобы камень рассыпался на маленькие кусочки, которые разлетелись во все стороны.
- Я готов, - сделал вывод огромный жеребец.
- Тогда отправляемся. - Волшебник поднялся и быстро уселся на коня.
По правде говоря, Кейбу тоже не терпелось скорее приступить к заключительному этапу их путешествия.
Он не хотел говорить об этом Темному Коню, но, пока они отдыхали, его посетило еще одно видение. Оно было не такое четкое, как предыдущее, скорее всего, потому, что оно было просто напоминанием. И все же оно было достаточно живым, чтобы заставить его испугаться, что эти их задержки, как случайные, так и умышленные, являются расточительством драгоценного времени.
В отличие от прежних это видение представляло собой только короткую сцену. Кейб стоял посреди скалистого ландшафта Легара, но без Темного Коня. Перед собой он увидел вооруженного человека, бородатого мужчину, облаченного, как и в предыдущих видениях, в чешуйчатые доспехи. Мужчина был одновременно и союзником и противником. Не успел волшебник как следует разглядеть все это, как над землей стала расползаться черная тень. В то же время они оба знали, что тень пришла за ними. Его компаньон выхватил меч, но это было не обычное оружие - лезвие меча было сделано из цельного, горящего огнем кристалла. Он снова и снова замахивался на тень мечом, разрубая ее на части, но куски опять моментально сливались воедино, и все начиналось заново.
Волшебник старался ему помочь, но ни одно даже самое незначительное заклинание не подчинялось его воле.
Прямо перед ним человек в броне отбросил свой меч и поднял руки, что, очевидно, означало, что он начал творить свое собственное заклинание. Его взгляд был таким обреченным, что Кейб понял: он боится этого не меньше, чем угрозы, исходящей от самой черной тени. Эти глаза уж очень напоминали Кейту глаза Ледяного Дракона. Почему-то он был уверен, что это заклинание уничтожит их точно так же, как и тень. Ясно было также и то, что его компаньону было на это ровным счетом наплевать.
С криком «нет!» он бросился к человеку.
Но было уже поздно.
На этом месте он вдруг пошевелился, видение продолжалось еще не более секунды и исчезло. Ощущение безграничной подавленности - это все, что мог припомнить не совсем проснувшийся волшебник. Это было хуже, чем ощущение пустого пространства, называемого обычно Пустотой. Кейб Бедлам знал, что то, что он испытал сейчас, было ощущением абсолютной смерти.
Он не собирался делиться этим с Темным Конем. Темный Конь мог задумать прикрыть его своей грудью и держать его у себя за спиной, а этого Кейб никак не мог допустить. Насколько последнее видение встревожило его, настолько же оно и придало ему уверенности и... любопытства.
Только Кейб успел поудобней устроиться на спине у Темного Коня, как почувствовал, что тот весь напрягся. Бессмертный стал внимательно всматриваться в западный горизонт, его ледяные голубые глаза, не отрываясь, вглядывались во что-то, что всадник-человек еще не мог видеть. Призрачный жеребец начал крутить головой и громко втягивать воздух.
- Что такое, Темный Конь? Что-нибудь не так?
- Может быть, и ничего страшного, но... Там какой-то то ли туман, то ли дымка застилает весь Легар. Ты что, не видишь?
Прищурившись, он постарался рассмотреть то, о чем говорит Темный Конь. Вокруг холмов, на горизонте, действительно было что-то смутное, почти неразличимое, но ничего такого, что бы заставило его волноваться, он не увидел. Пока они ехали дальше, он продолжал рассматривать горизонт. Наконец и он заметил, что ландшафт стал каким-то расплывчатым. А минуту спустя он уже не мог видеть даже холмы на горизонте. Теперь и он вынужден был признать, что там что-то было. Это что-то довольно быстро продвигалось на восток, и не было ни тени сомнения, что это не имеет ни малейшего отношения ни к какому природному явлению.
- Кейб, оно поглотило уже большую часть Легара.
- Нам придется передвигаться по земле, а не телепортироваться. У тебя этот туман не вызовет никаких затруднений?
Темный Конь фыркнул.
- Я об этом узнаю, когда окажусь в середине этого облака. А ты что скажешь?
- У меня нет выбора, но мы...
- Это все, что я хотел узнать!
Иссиня-черный жеребец пустился вниз с холма таким галопом и под таким углом, что его всаднику, несмотря на то, что его возможности были теперь достаточными для того, чтобы обезопасить себя от падения, пришлось пригнуться.
Первоначально у Кейба было намерение телепортироваться в район Легара, в то место, которое он смутно помнил после вынужденного путешествия туда много лет назад. Однако, когда он понял, насколько эти воспоминания были смутными, он решил телепортироваться короткими скачками в пределах видимости. В конце концов на обычно залитом солнцем полуострове, за исключением редких дней, полная видимость была до самого горизонта. Сегодня, очевидно, был как раз такой редкий день.
Они не рискнули материализоваться в центре такого густого тумана, учитывая то, что рядом могли находиться рейдеры. Невозможно было точно сказать, насколько сильно был заражен паразитами полуостров, и поэтому было достаточно рискованно телепортироваться, когда они оба не могли видеть то, что их окружало. Возможно, что весь Легар был уже под наблюдением арамитов. А по части наблюдения им равных не было.
К сожалению, они еще только ступили на суровую землю, когда вокруг них обвились первые щупальца тумана. Они еще не успели никак отреагировать на это, а туман уже заволок все небо над их головами. Легар больше не был сверкающим, как прежде. Это была унылая скалистая земля, жизнь на которой превратилась в борьбу за существование. Почти сразу же Темный Конь вынужден был замедлить бег и теперь еле тащился, в то время как туман продолжал сгущаться. Это стало вызывать тревогу. Кейба Бедлама передернуло, когда они вступили в окутанное туманом королевство. Странный красновато-зеленый цвет тумана по некоторым причинам вызывал у него мысли о нездоровом его происхождении.
- Я почти могу поклясться, что туман несется прямо на нас, - прошептал Кейб.
Ему было совершенно незачем говорить шепотом, но что-то в этом сыром тумане заставляло его так поступать.
- Возможно. Он действительно двигается в нашем направлении с поразительной точностью... и насколько я могу судить, ветер не такой уж сильный, чтобы гнать его с такой скоростью.
- А тебе не кажется, что в этом есть что-то необычное? Жеребец ехидно усмехнулся.
- Мне кажется, что большую часть пути нам придется провести в этой гадости. У меня такое ощущение, что туман не только снаружи, но и внутри меня, и трудно сказать, где его меньше. - Он втянул носом воздух. - Что-то уж больно знакомое есть в этой гадости.
Кейб Бедлам не понял последнего замечания иссиня-черного жеребца, но в остальном он был с ним согласен. С большим трудом можно было разобрать то, что было у них под ногами, не говоря уж о том, чтобы оглядеть дорогу впереди. Это стало совсем невозможным. Хорошо, что он еще имел хотя бы смутное представление об окружающем ландшафте и кое-какие знания о животном мире. Местность эту в основном населяли несколько разновидностей достаточно мелких существ, которые теперь прятались где-то в этом странном тумане.
Хуже всего было то, что Кейб тоже чувствовал туман внутри себя. Туман как будто хотел овладеть им, сделать его своей составной частью.
- Я пришел к выводу, - пошутил Темный Конь, - что Драконьему царству доставляет удовольствие видеть, как его обитатели выдыхаются от отчаяния и постоянного крушения их надежд! Может быть, в этом действительно что-то есть! он ударил копытом и отбросил далеко назад вековой камень, будто это был сухой песок. - Что-то мы уж очень медленно двигаемся. Я бы с большим удовольствием рискнул и прибавил шагу, но ты, к сожалению, к бессмертным не относишься. Если с тобой что-то случится, я себе этого никогда не прощу.
Волшебник поудобней уселся и сильнее обхватил ногами коня.
- Мне тоже хотелось бы добраться побыстрей. Делай то, что считаешь нужным, Темный Конь, не беспокойся, не такой уж я нежный, как ты думаешь.
В ответ на это его грозный товарищ искренне хихикнул.
- Может, ты и прав! Ладно, держись крепче за поводья; на этот раз они тебе пригодятся!
Темный Конь пустился рысью, да такой, на которую не способна ни одна обыкновенная лошадь. Земля быстро откатывалась назад, уносясь из-под копыт огромного жеребца. Однако, несмотря на этот сумасшедший бег, они оба не теряли бдительности. Теперь Кейб был уже абсолютно уверен, что лагерь волков-рейдеров все-таки тут существует. Похоже, они находились еще слишком далеко от лагеря, чтобы их могли оттуда заметить, но опасность наскочить на разведку была достаточно велика. К тому же рейдеры были далеко не единственной угрозой. Волшебник не мог с уверенностью сказать, что именно замышляют квели в связи с происходящим, но был уверен только в одном: безучастными они наверняка не остались. Было совершенно невероятно, чтобы завоеватели не обнаружили никаких следов присутствия квелей на этой земле. Настолько же маловероятно было и то, что квели останутся так же безразличны к завоевателям их владений, как и Хрустальный Дракон. На квелей это было не похоже. Кейб был слишком хорошо знаком с подземными жителями, чтобы не понимать этого.
Туман продолжал сгущаться, теперь у них было такое впечатление, что они пробираются сквозь толщу прогнившей ваты. Раздосадованный волшебник подчинился этой неизбежности и попытался приспособить свое зрение, но все равно дальше двух, ну, может быть, от силы трех ярдов вокруг себя не мог ничего увидеть.
- Наверное, уже давно ночь, - проворчал Темный Конь.
- Была бы ночь, так мы бы, может быть, хоть что-нибудь да увидели, - ответил Кейб.
Он задумался, как все это будет выглядеть, когда зайдет солнце. Вдруг все станет еще хуже, чем теперь!
- Двигаемся-то мы хоть в правильном направлении? Я, например, определить этого не могу.
- Более или менее. Это единственное, что я могу тебе сказать, Кейб. Мне кажется, этот злосчастный туман пытается пустить меня но кругу. - Он опять втянул воздух. - Тут чувствуется какая-то гниль, с которой я сталкивался много лет назад. Но я не могу поверить, что это именно то, о чем я думаю. Хотя, с другой стороны, что это еще может быть? Лучше бы нам было не лезть сюда вовсе и не спотыкаться здесь в темноте, удивляясь этой мерзости!
- Ну и что нам теперь делать?
На это Темный Конь ничего не смог ответить. На какое-то время над ними нависла гнетущая тишина. Кейб был уверен, что это связано со зловещим туманом. Она просто поглотила все его чувства. И как бы он ни пытался избавиться от этого неприятного ощущения, оно прямо-таки прилипло к нему.
По приблизительным подсчетам Кейба, они ехали уже почти три часа, а продвинулись вперед совсем ненамного. Их движение было затруднено абсолютным отсутствием видимости, а их способность чувствовать была почти полностью парализована. Кейб очень надеялся, что тот, на кого они, паче чаяния, наткнутся, будет в таком же невыгодном положении, как и они. Единственное, чего он боялся, так это того, что все это - дело рук рейдеров, хотя он прекрасно понимал, что чрезвычайно трудно составить такое сложное заклинание, которое бы ослепило противника и позволило бы собственной армии прекрасно все видеть. Такое заклинание требует большего, чем просто мысли. Здесь должны быть задействованы такие необъятные природные силы мира, что для подготовки подобного заклинания потребуется по крайней мере несколько дней.
Если он правильно помнит содержание ранних посланий Грифона, описывающих начало заморской войны, рейдеры к тому же страдали еще и от недостатка грамотных волшебников. После этого прошли годы, и надо признать, что, вполне возможно, с тех пор подросло новое поколение волшебников, хотя ничего подобного в последних посланиях птицы-льва не было. А уж такого Грифон ни за что не пропустил бы.
Но в последнее время от него не было никаких известий. .. И хотя эта мысль неотступно продолжала его преследовать, Кейб был уверен, что арамиты к этому туману никакого отношения не имеют. Это не их оружие.
Несколько минут спустя раздался звук ударяющихся друг о друга камней.
Темный Конь остановился и повернул голову в том направлении, откуда раздавался шум. Ничего не сказав, он повернулся и посмотрел в глаза своему товарищу. Кейб кивнул головой, и его рука потянулась к короткому мечу, висевшему у него на боку. Волшебство было его главным оружием, но он не пренебрегал и другими.
Они стояли, не двигаясь. Какое-то время было слышно только спокойное дыхание волшебника. Затем они опять различили шуршание камней, но теперь уже ближе и правее.
Темный жеребец резко поднял голову.
- Я чую...
Серо-коричневое существо размером с большую собаку прыгнуло на Кейба.
Нападавший был уже почти на нем, когда Кейб нанес удар простым, но достаточно сильным заклинанием. Он даже успел почувствовать такое смрадное дыхание, что его чуть было не вырвало. Оказавшись отброшенным от своей добычи, существо завыло. Сила заклинания была не настолько велика, чтобы убить это существо, оно просто его оглушило. В этом можно было не сомневаться.
Даже не обратив особого внимания на того, кто на них напал, Темный Конь встал на дыбы и опустил оба копыта на голову зверя. Череп под неимоверной силой ног призрачного жеребца вдребезги разлетелся, словно хрупкий кристалл.
Волшебник с отвращением отвернулся. Темный Конь уставился на ужасное кровавое месиво, которое он устроил, и пробормотал:
- Всего лишь низший дрейк! К тому же еще и маленький!
- Спасибо, мне бы хватило и такого. Странно, я даже не почувствовал его своим волшебством.
- Равно, как и я! Я почувствовал его только по запаху и то тогда, когда он был уже на расстоянии прыжка.
Кейб наконец заставил себя взглянуть на изуродованный труп. Для своего вида это был не очень крупный дрейк, но, как он уже сказал, достаточно большой для него. Однако то, что он оказался именно здесь, очень озадачило Кейба.
- Он ни за что не должен был бы на нас нападать.
- За это он как раз и поплатился, будь уверен.
- Я не об этом, Кейб указал на неподвижное тело. - Низшие дрейки настолько малы, что редко нападают на добычу таких размеров, как мы. Разве только если бы он был в стае, но этот, похоже, был один.
- Так оно и есть, - согласился Темный Конь. - Может быть, он был сбит с толку этим адским туманом.
- Сбит с толку и напуган. А может, и еще что-то.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

- Что ты хочешь этим сказать? Кейб вздохнул.
- Я хочу сказать, что нам надо быть еще осторожней. Я думаю, что этот туман представляет не меньшую опасность для наших умственных возможностей и тела, чем для глаз.
Темный Конь тряхнул гривой и рассмеялся.
- Наше положение гораздо лучше, чем положение этого несчастного создания. Мы знаем, что можно ожидать от этого тумана, так что считай, что мы ко всему готовы.
- Надеюсь, что так.
Они оставили труп и пошли дальше. Прошло еще какое-то время, но сколько именно, Кейб теперь не мог сказать даже приблизительно. Когда его взгляд упал на мерцающий огонек, он совершенно не был уверен, что именно он видит: факел или, может, звезду. Единственное, в чем он не сомневался, так это в том, что ночь уже должна была наступить. Казалось, чем дольше находишься в этом удушающем тумане, тем больше притупляются все чувства. Однако Кейб не допускал и мысли, что то, что он видит, просто игра воображения. Он натянул поводья.
- Можно было бы и просто сказать «стой». ты же знаешь. К узде не приучен.
- Извини, - волшебник говорил тихо, почти шепотом. - Я что-то заметил на юге, - если они направлялись на запад... если, - Свет. Мерцающий огонек.
- Может быть, кто-то наконец решил стащить с нас это чертово туманное одеяло, гм? - Бессмертный посмотрел в сторону, куда указывал волшебник. - Я ничего не вижу и не чувствую ничего необычного... хотя обычного-то здесь совсем почти и не осталось.
- Я уверен... - Кейб опять увидел проблеск огонька. - Вон там!
Последовало замешательство.
- Вижу. Что будем делать, Кейб? Пойдем выясним?
- Выбора у нас нет. Интересно, что бы это такое могло пробиться сквозь этот густой кисель. Ты до сих пор ничего такого не замечал?
- Хорошо! Договорились.
Темный Конь стал осторожно пробираться в направлении мерцающего огонька. Кейб впервые заметил, что копыта призрачного жеребца не издают ни звука, ударяясь о неровную, усыпанную камнями почву. Они, вероятно, ни разу не стукнули о землю с тех пор, как Кейб со своим товарищем вошел в Легар. Даже Кейбу часто бывало трудно поверить, что внешность его друга ничего не говорит о его сущности. Бессмертный просто восхищался этой своей внешностью. Но это вовсе не означало, что он подчиняется и всем физическим законам, которые требует такая форма. Темный Конь сам выбирал, что ему лучше подходит.
Призрачный жеребец под седлом волшебника фыркал, что говорило о его беспокойстве. Это волновало Кейба, потому что Темного Коня никак нельзя было назвать нервным.
- Знаю я эту вонь... шептал он. - Знаю я этот душок, знаю.
Огонек мигнул снова. Призрачный жеребец остановился. Оба пытались рассмотреть хоть что-нибудь впереди, но куда бы они ни посмотрели, всюду натыкались на все ту же муть.
- Куда он делся? Ты его видишь, Кейб?
- Нет... вот он!
Его слова были еле различимы. Даже звуки, казалось, тонули в этом вязком тумане.
Темный Конь сменил направление и пошел в ту сторону, куда указал ему рукой волшебник. Теперь огонек был справа от них, а значит, на западе, там, куда они и шли с самого начала. Темный скакун зафырчал:
- Как он там оказался?
- Волшебство. Бессмертный замедлил шаг.
- Я не собираюсь болтаться по этой мрачной земле в погоне за призрачными огнями!
- Я тебя понимаю... - волшебник оборвал фразу на полуслове, он заметил, что огонек начал двигаться. - Тебе и не придется! Он сам идет к нам!
Даже Темному Коню было бы не под силу так быстро увернуться от приближающегося огня. Кейб поднял перед лицом руки, пытаясь сотворить защитное заклинание, надеясь, что оно задержит основную часть надвигающейся сокрушительной энергии.
Свет ударил в них... и разлетелся тысячей мелких искр, которые тут же погасли, не оставив никакого следа от своего мимолетного существования.
- Кому-то захотелось поиграть с нами в игрушки? - фыркнул Темный Конь и осмотрелся вокруг, ему очень хотелось на ком-нибудь или на чем-нибудь сорвать свой гнев. - Я был бы более чем счастлив показать им другую игру!
Он ударил копытом по земле, отшвырнув в сторону камень.
- Тихо! - Кейб повернулся в седле.
- Что это?
- Мне показалось. Я слышал...
Что-то звякнуло. Это был знакомый и зловещий звук удара металла о металл, звук, который был хорошо знаком Кейбу по его богатому опыту и который однозначно говорил о присутствии человека в доспехах. Человека в доспехах, который должен бы быть совсем рядом.
Он снова услышал этот звук, но на этот раз уже прямо перед ними. Призрачный жеребец навострил уши, типичная лошадиная привычка, которую он приобрел в те давние времена, когда примерял на себя различные формы и образы.
Высокая черная фигура выросла перед ними.
Из них троих волк-рейдер, кажется, был более всего удивлен этой встречей, но это никак не означало, что его реакция от этого стала замедленной. Он моментально выхватил меч и двинулся на Кейба. Не было ни вопроса, ни предложения сдаться, а только странный визгливый крик и затем атака.
Темному Коню не составляло труда постоянно находиться между волшебником и арамитом. Рейдер замахнулся на него мечом, на что Темный Конь только дьявольски хихикнул и позволил ему со всего размаха ударить себя но шее. Это выглядело так, словно нападавший пытался разрубить камень, - лязгнув, оружие вылетело из руки изумленного рейдера.
Секундная растерянность рейдера - это все, что нужно было смертоносному жеребцу. Он слегка приподнялся и лягнул арамита в грудь. Силы удара было вполне достаточно, чтобы арамит буквально улетел обратно в туман. И когда рейдер с глухим ударом упал где-то далеко в тумане на землю. Кейб вздрогнул.
Там, где был один волк-рейдер, наверняка должны быть и другие. И Грифон как раз часто упоминал об этом в своих посланиях. Арамиты в основном держались стаями, как и те животные, имя которых для них так много значило. Кейб, теперь уже предельно осторожный, на этот раз почувствовал их присутствие раньше, чем услышал их. Они подступали со всех сторон, и их было так много, что это его даже испугало.
- Мы наткнулись на патруль, - прошептал он своему товарищу.
- Великолепно! Я уж лучше буду сражаться с чем-нибудь реальным, чем дальше бродить по этому мутному болоту!
- Это не...
Он не успел докончить фразу, как перед ними мелькнули первые тени.
Они шли в их сторону, но не совсем точно. Было ясно, что волки-рейдеры сбиты с толку густым туманом, но они были обучены преодолевать любые трудности в самых невероятных условиях, которые только могли возникнуть при выполнении поставленной перед ними задачи, поэтому они сумели приспособиться к нынешним обстоятельствам, насколько это было возможно. Прислушавшись, Кейб понял значение странного крика того, первого, рейдера. Издавая этот крик, арамиты надеялись не потерять друг друга в тумане, очевидно, решив, что скрытность в данном случае не стоит потери людей.
- Ну? - крикнул Темный Конь в сторону приближающихся силуэтов. - Идите, идите! Я не собираюсь терять на вас весь день! У меня, кроме вас, еще уйма дел! - Темный Копь...
Волшебник этого совсем не хотел. Он надеялся, насколько это возможно, избегать опасностей, и это было одной из причин, почему он и искал призрачного жеребца. Темный Конь всегда с удовольствием встречался с врагами, но всякий раз прежде всего заботился о безопасности своих спутников. А на этот раз он начинал действовать, но мнению Кейба, довольно рискованно. Бессмертный искал стычки, и причиной этому опять-таки был Сумрак. Пока они бродили, ничего не видя, в тумане, мысли призрачного жеребца вернулись к тому предмету, который был неотъемлемой частью его прошлой жизни.
Теперь с этим уже ничего нельзя было поделать. Арамиты подходили со всех сторон, и телепортироваться сейчас было бы чистым безумием. К тому же что-то подсказывало Кейбу Бедламу, что телепортация при таких обстоятельствах может стать еще большей угрозой для его жизни, чем эта схватка.
Два других воина попытались мечами подрезать передние ноги Темного Коня, но результат оказался таким же, как и у их предшественника. Одного демон-скакун ударом копыта отправил обратно в туман, другой же сумел увернуться. Он выхватил из-за пояса кривой кинжал и метнул его, но теперь уже не в Темного Коня, а во всадника, в Кейба. В головах рейдеров еще не отложилось, что лошадь для них является большей угрозой, чем всадник. Они считали, что если захватят или убьют всадника, то схватка будет выиграна.
Волшебник увидел летящий в него кинжал, и, хотя он предусмотрительно уже наложил заклятье, защищающее его от обычного оружия, действием мысли он отклонил его в сторону, решив, что надежнее будет подстраховаться. Волшебные чувства и обычный слух предупредили его, что несколько рейдеров подбираются к нему сзади. Он обернулся. Копье мелькнуло в ярде от него. Используя заклинание, Кейб поднял в воздух и оружие и копьеносца и с их помощью отбросил назад еще четырех ближайших солдат. Только он собрался свалить еще одного, как заклинание внезапно прекратило действовать, и солдат камнем упал на землю. Он тут же поднялся на ноги и исчез в тумане.
- Неосторожно, - послышался чей-то голос.
Кейб взглянул на Темного Коня, но тот тоже был занят тем, что расправлялся с рейдерами: один из них, едва не став его жертвой, умудрился избежать его первого пинка, два других присоединились к нему. Один из рейдеров попытался заарканить бессмертного - самый дурацкий поступок, который можно было придумать. Темный Конь поймал зубами аркан и, пока арамит еще держался за другой конец, дернул аркан с такой силой, что рейдер подлетел в воздух и с размаху налетел на своего же товарища. С глухим ударом оба столкнулись и рухнули на землю. Солдат, оставшийся в живых еще после первой атаки, отступил, стараясь побыстрее скрыться в тумане. Призрачный жеребец засмеялся.
Позабыв про голос, Кейб обдумывал свое ужасное положение. В то время, как бессмертный не испытывал никаких угрызений совести, круша своих противников, Кейб каждый раз, когда вынужден был убивать, испытывал боль, несмотря на то, что в большинстве случаев это было самозащитой. Он сдерживал себя насколько мог, стараясь отговорить противника или ввести его в бесчувственное состояние. Сейчас, когда его волшебные возможности внезапно оказались под сомнением, Кейб почувствовал, что если он применит летающие камни и устроит крошечный ураган, чтобы отбить своих противников, то это будет вполне оправдано.
Но это не означало, что отпала необходимость убивать. Некоторых арамитов другим путем просто было бы и не остановить. Они сами находили свою смерть, дико бросаясь под град камней. Один даже умудрился подобраться так близко, что почти вытащил Кейба из седла. Стараясь изо всех сил, волшебник попытался освободиться, и тут он заметил, что кое-какое оружие арамитов, несмотря на его защитное заклинание, все же причиняет ему боль. Кинжал, которым арамит слегка задел его ногу, был отделан драгоценными камнями и, очевидно, был заговорен для такой битвы. За свою длинную историю войны, вполне возможно, они научились иметь дело с волшебниками. В конце концов он чисто инстинктивно нанес ответный удар... послал туда такой сильный энергетический заряд, что нападавший буквально сгорел за время, которого не хватило бы и на один вздох.
И все же арамиты продолжали прибывать. Создавалось такое впечатление, что почти все силы рейдеров одновременно обнаружили их. - Уххх!
Удар по голове так встряхнул Кейба, что он чуть было не вылетел из седла. Первая мысль была о том, что кто-то с пращой застал его врасплох. Странно, все равно его заклинание должно было защитить его. Однако, когда он услышал, как Темный Конь застонал от боли, он понял, что его ударило не обычное оружие.
Где оно? Он чувствовал, что ни у одного из рейдеров такого оружия нет. В действительности большей опасностью для Кейба и Темного Коня были не арамиты, которые значительно превосходили их числом, а зловещий туман, который неустанно продолжал истощать их волю и разрушать их волшебные способности.
Он оттолкнул арамита, который каким-то образом сумел обойти сзади Темного Коня, и, прежде чем тот сумел снова приблизиться, Кейб ввел его в шок. Арамиты не давали ему времени на размышления. Не успел солдат упасть в судорогах на землю, как Кейб сам получил удар. Удар отозвался дрожью в каждой его клетке. На этот раз раненый волшебник почти сполз со спины своего товарища, и только быстрое движение демона-скакуна удержало его от падения.
- Кейб! Держись крепче! Не могу я одновременно и сражаться, и ловить тебя.
- Я... не могу.
От боли он не мог даже выпрямиться. Он опять чуть было не свалился, когда Темный Конь развернулся, чтобы защитить свой правый фланг.
- Очень хорошо... - это прозвучало так, словно черный жеребец был раздосадован поворотом событий. - Держись изо всех сил, Кейб! Сейчас мы будем в безопасности!
Волшебник крепко вцепился в седло и заставил себя поднять голову. Покидая поле битвы, Темный Конь расчищал себе дорогу среди нападавших. Несколько человек лежали убитыми, но все равно казалось, им не будет конца. Стрелы летели как в волшебника, так и в бессмертного, но заклинание Кейба все еще действовало, а Темный Конь есть Темный Конь.
Посреди тумана и хаоса, на вершине груды камней теряющий силы волшебник заметил очень странную фигуру. Толпы арамитов, словно проплывающие совсем рядом с ней, не обращали на нее никакого внимания. Туман частично скрывал фигуру, но Кейб сумел различить его длинные тонкие руки и ноги и безобразно круглое туловище. На голове его была высокая широкополая шляпа, которая скрывала большую часть лица... если у этой странной пародии таковое вообще было.
Паук - было первое впечатление. - Человек-паук.
Затем все, что он видел, пришло в движение, но совсем не из-за состояния Кейба. Было такое ощущение, как будто по всей земле прокатилась волна, встряхнувшая и лошадь и всадника и ввергнувшая преследующих их рейдеров в еще большую сумятицу.
Кейб узнал это, хотя до сих пор он не часто испытывал подобное чувство и уж, конечно, такой сильной волны он не встречал. Неукротимая Магия. Название было не совсем подходящее, но это было наиболее точное объяснение того, что произошло.
Ближайшая к ним скалистая возвышенность расплавилась. То, что только что было абсолютно ровной поверхностью, у них на глазах начало приподниматься. Волшебник услышал визг и, когда понял, откуда исходит этот звук, увидел, что один из рейдеров сложился, как телескопическая труба, и исчез. Несколько арамитов пытались высвободиться из земли, которая стала жидкой. Пустые, частично заржавевшие доспехи говорили о том, что произошло и что-то еще, но Кейб спешил, ему некогда было разбираться, что же в точности это было.
- Что... что... что... - Темного Коня била дрожь. Казалось, что у демона-скакуна начался какой-то припадок, к тому же он начал изменяться, он стал вытягиваться и все больше и больше начинал походить на настоящий призрак. Кейб почувствовал, что седло из-под него куда-то уходит. Он посмотрел вниз и увидел, что оно начало тонуть, погружаться в туловище его друга.
Волшебник еле успел выпрыгнуть из седла. Седло исчезло внутри Темного Коня, как будто его никогда и не было. Неукротимая Магия, однажды высвобожденная, может вызывать землетрясения, пожары - все, что угодно. В ее присутствии сама реальность развертывается в другую сторону, случиться может буквально все, на что способно волшебство, все зависит от силы волны. Она может сконцентрироваться и где-то в одном месте, и оно станет своего рода колодцем, в который кто бы ни вошел - станет частью ее безумства.
Иногда это происходит из-за нарушения взаимодействия природных сил мира. Но в основном это происходит из-за небрежности какого-нибудь волшебника. Беспечные волшебники могут вытащить и объединить силы, которые превзойдут границы безопасности. Иногда мир после этого постепенно самостоятельно восстанавливается, а временами старается приспособиться к новым видам сил, и тогда могут возникнуть явления ряби и волн чистой энергии. Голой, ненаправленной энергии. С этим ничего невозможно было поделать. Кейб надеялся только на то, что волна сама собой утихнет и оставит их в покое.
- Ты! Хранитель!
Он понял, что кто-то обращается именно к нему. Волшебник обернулся. Грубый, бородатый арамит в плаще командира шел в его направлении, в его огромных руках был боевой топор. Кейб почувствовал какое-то жужжание у себя в голове, а потом увидел маленький кристалл, висящий на шее у арамита. Талисман квелей, очевидно, один из тех, которые были предназначены для того, чтобы отвести волшебство.
- Прекрати издеваться над моими людьми, Хранитель, или я избавлю инквизиторов от труда допрашивать тебя!
Титул, с которым обратился к нему рейдер, сначала озадачил Кейба Бедлама, но потом он вспомнил, что волшебники арамитов относились к касте Хранителей.
- Это не я!
- Врешь!
Арамит взмахнул топором, и тот просвистел на расстоянии вытянутой руки от груди Кейба.
- Даю тебе последний шанс! Прекрати! И не думай, что сможешь со мной справиться! Твои заклинания на меня не действуют. Я защищен!
- И сейчас тоже? - послышался монотонный голос. Кейбу показалось, что он уже слышал его, буквально минуту назад. - Или пет!
Этот голос достиг ушей Кейба, прорезавшись сквозь нагромождение других звуков, и приковал к себе все внимание. Арамит, который все еще стоял и ждал, чтобы волшебник подчинился ему, казалось, его слышал. И тут они оба взглянули на кристалл, внутри которого внезапно вдруг запылал огонь.
Командир арамитов взревел.
- Что ты сделал? - Он потянулся к талисману рукой. - Ты не можешь...
Талисман квелей сделал в нагруднике дыру, расплавив его прежде, чем арамит успел закончить фразу. Командир бросил топор и попытался схватиться за талисман, но тот был уже слишком глубоко, и достать его таким способом было уже невозможно. Глаза рейдера расширились. Он попытался нащупать веревку и сорвать с себя талисман, но боевые перчатки у него на руках мешали ему.
Кейб пытался помочь ему еще до того, как тот начал дико кричать, но командир не мог стоять на месте, а заклинания волшебника на него не действовали. Затем почувствовался запах горелого мяса.
Все закончилось относительно быстро. Кристалл очень быстро и беспрепятственно прожег ему грудь. И когда все уже было кончено и талисман показался с другой стороны арамита, у того хватило времени только на то, чтобы испустить дух прежде, чем он превратился в бесформенную кучу, лежащую на этой негостеприимной земле.
- Нет, не очень сильная эта штука была. Сильной она определенно не была.
- Кто ты?
Кейб искал обладателя монотонного голоса, твердо уверенный, что он принадлежит странному существу с круглым туловищем и длинными паучьими конечностями.
- Кейб...
Сначала он подумал, что голос решил подшутить над ним, но это был уже другой голос. Запутавшемуся в цепи внезапных событий Кейбу потребовалось несколько секунд, чтобы узнать голос демона-скакуна.
Темный Конь все еще стоял на том же самом месте, но теперь он мог слегка двигать головой. Кейб бросился к нему и хотел обнять своего друга, но тот неистово затряс головой.
- Не трогай меня! Я еще не затвердел. Тебя может затянуть внутрь. А этого я себе никогда не прощу!
- С тобой все в порядке?
- Не совсем, Кейб! Я теперь узнал это безумие! Я думал, это невозможно. Я думал, последние следы исчезли вместе с Сумраком, но то, что происходит, слишком реально. Во всем этом есть привкус враада... привкус проклятого мира по имени Нимт. - Они оба знали про некогда существовавший Нимт - место, откуда бесконечно много лет назад в Драконье царство сбежала раса волшебников, именующихся враадами. Сегодняшние люди были потомками враадов, хотя после того, как Кейб кое-что откопал из их темного прошлого, он не рискнул бы назвать эту темную расу своими предками. Они недолго процветали в этом мире, а исчезли полностью как культура еще до того, как сменилось первое поколение, если, конечно, высокомерие и надменность можно назвать культурой.
И все же говорят, что их мир еще жив, несмотря на тот урон, который они ему нанесли своим небрежным отношением к волшебству. Сумрак не раз намекал на это, и, как потом выяснилось, он был одним из них. Темный Конь даже был знаком с ними, хотя и отказывался говорить об этом времени и не мог или не хотел вспоминать об этом. Некоторые враады, как выяснилось, имели пристрастие к пыткам.
Земля опять поднялась под ними, но ненамного. Криков теперь было меньше. Большинство волков-рейдеров или опять исчезли в тумане, или были мертвы. Осталось совсем немного. Это были либо наиболее упрямые, либо попавшиеся в капкан все время меняющейся реальности. Теперь никто из них не обращал никакого внимания ни на коня, ни на всадника.
Одни пытались помочь сбитым с ног товарищам, другие просто старались выжить.
- Не может быть, чтобы это был Нимт, Черный Конь! Нимт потерян, закрыт от всего!
- Не очень-то закрыт. Сумрак постоянно имел с ним связь. Я говорю тебе, что Нимт... или какое-то его самое малое проявление.
- Но как?
- Это я не могу...
Какой-то ночной кошмар, дикая смесь из растений, животных, минералов возникла из пустого пространства. Без всякого предупреждения оно напало на волшебника до того, как приняло какой-то законченный вид. У него были сотни тоненьких, как виноградные лозы, ног; сотни рук, напоминающих лапы рептилий, которые заканчивались когтями, очень похожими на когти краба, и овальное тело, которое выглядело просто, как кусок гранита. В центре всего этого проглядывало то, что на первый взгляд казалось неким подобием грубого человеческого лица, но нефритовые глаза, уставившиеся на волшебника голодным взглядом, и огромная открывающаяся и закрывающаяся пасть, обнажающая ряд за рядом острые зубы, выглядели достаточно внушительно. Оно двигалось с невероятной скоростью, к тому же каждая нитеобразная ножка вносила свой вклад в движение. Постоянно перемещаясь с места на место, она разбрызгивала вокруг себя зеленоватую жижу. Кейб со страхом заметил, что след, остающийся за движущимся монстром, прожигает твердую почву. Без сомнения, эта конструкция была порождением волшебства, потому что ни одно существо просто не может таким родиться.
- Отойди в сторону, Кейб, - потребовал Темный Конь, вставая стеной между другом и монстром. - Я сам разберусь с этой мерзкой тварью.
Волшебник отступил в сторону, но совсем не для того, чтобы быть в безопасности. И хотя отговаривать Темного Коня от попытки защитить его было бесполезно, он тоже был не из тех, кто наблюдает за битвой со стороны.
Отвратительное волшебное существо, приблизившись к Темному Коню, замедлило движение. Оно стало двигаться вбок, словно хотело обойти бессмертного с фланга. Темный Конь старался постоянно держать монстра в поле зрения, и поэтому Кейб невольно все время оказывался позади призрачного жеребца. Волшебник начал было двигаться влево, но и монстр переместился в другую сторону, и опять Кейб оказался стоящим позади своего соратника.
Два левиафана старались выбрать себе наиболее выгодную позицию. Кейб знал, что Темный Конь пытается оценить возможности монстра. Когда дело касалось чего бы то ни было, имеющего отношение к Нимту, демон-скакун был до крайности осторожен. У него была долгая череда горьких воспоминаний о вещах, порожденных этим несчастным королевством.
Волшебник еще раз попытался присоединиться к Темному Коню, и снова эта отвратительная сорвиголова начала двигаться, и опять Кейб оказался в той же позиции, с которой и начал. События развивались от плохого к еще более худшему: вдобавок к появлению монстра начал еще больше сгущаться туман. Теперь уже оба, и Темный Конь, и его противник, были наполовину укрыты от его глаз туманом, и это при том, что Кейб находился всего в двух-трех ярдах позади черного жеребца. Если они будут биться вслепую, то результат предугадать будет невозможно. Темный Конь не был неуязвим, а у Кейба шансов было еще меньше.
Но тем не менее отвратительный туман продолжал густеть... нет, пожалуй, на данный момент больше подходило слово затвердевать. Монстр, это порождение волшебства, обрел теперь более или менее определенную форму. Не желая внезапно обнаружить себя и оказаться один на один с противником в тот момент, когда он тебя видит, а ты его - нет, Кейб решил рискнуть и подойти к Темному Коню сзади. Если он и не сможет встать рядом с призрачным жеребцом, то по крайней мере будет достаточно близок к нему, чтобы не потерять его.
Однако только он сделал шаг вперед, как монстр тут же отступил на такое же расстояние. Не стоит и говорить, что Темный Конь следовал за своим противником. Как и Кейб, он не собирался терять его из виду. К несчастью, с каждым его шагом его очертания, казалось, стирались.
- Темный Конь... Темный Конь! Не ходи за ним! Подожди меня!
То ли Темный Конь решил проигнорировать его просьбу, что было мало вероятно, то ли он просто не расслышал слов волшебника, но тем не менее он не только ничего не ответил, а даже побежал рысью вперед, все дальше и дальше. Теперь Кейб не только не мог разобрать смутный силуэт волшебного монстра, он с большим трудом мог разобрать очертания массивного жеребца.
Забыв про свое достоинство, испуганный волшебник бешено закричал:
- Темный Конь! Это ловушка! Нас хотят разлучить! Вернись!
Он попробовал бежать, но в то время как он делал один шаг, его товарищ успевал сделать уже четыре. Мало-помалу Темный Конь превратился в тонкую, едва различимую тень в сыром тумане. Крики Кейба остались без внимания. Даже когда он попробовал послать вспышку волшебной энергии в направлении призрачного жеребца, магический огненный шар пролетел только полпути и на середине полета превратился в ничто.
Ноги Кейба в чем-то запутались, и он упал. Он несколько секунд катался по земле, стараясь распутать то, что поймало его в ловушку. Но что бы это ни было, оно исчезло так же быстро, как и появилось. Выругавшись именем лорда Дразери, он вскочил на ноги и сразу же бросил взгляд в ту сторону, где последний раз видел Темного Коня.
Ни Темного Коня, ни его противника не было видно. Кейб вообще ничего не видел, даже земли под ногами. - Темный Конь!
Он и не надеялся, что тот его услышит, поэтому, не получив ответа, нисколько не удивился. Практически он был здесь погребен так же надежно, как если бы он был зарыт на глубине нескольких миль под поверхностью Легара.
Как бы ни было опасно телепортироваться, находясь в этой магической трясине, Кейб знал, что ему все же придется рискнуть. Он должен вернуться к подножию холмов Исиди. Кейб очень надеялся, что и Темный Конь, как только обнаружит, что потерял своего друга, тоже направится туда. А там уж они решат, как быть дальше с Легаром.
Когда Кейб стал телепортироваться, он все делал взвешенно и осторожно, чтобы быть уверенным, что ошибки не произойдет. Заклинание, которое обычно требовало от него одной быстрой мысли, на этот раз превратилось в тщательно продуманную цепочку ментальных упражнений, от каждого из которых зависел успех предприятия. И хотя все это заняло столько времени, что он не успел и глазом моргнуть, для волшебника это была целая вечность.
Но что оказалось еще хуже, так это то, что, когда все было сказано и сделано, оказалось, что он по-прежнему стоит, потерявшийся, все в том же смертельном красновато-зеленом тумане.
- Тук, - послышался монотонный голос у него за спиной. - Не самое мое лучшее. Одним из моих лучших это определенно не было.
Он обернулся, пытаясь определить, откуда доносится звук.
- Кто ты? Где ты?
- Хотя достаточно хорошо. Достаточно, чтобы было хорошо.
Кейб прищурился. Неужели видимость немного улучшилась? Он убедился в этом, заметив, что теперь на расстоянии вытянутой руки он может разглядеть клочок земли. Туман продолжал таять прямо на глазах. Становилось вполне очевидным, что тот, чей голос он только что слышал, и был причиной их разлуки с Темным Конем. Сжав кулаки, волшебник обернулся вокруг, ища глазами, ушами и своим волшебным чувством признак, который бы выдал местонахождение злодея. Это не было делом рук Хрустального Дракона, по крайней мере Кейб так думал, и это, кажется, не то оружие, которое предпочитают волки-рейдеры.
Тогда остается только...
Тогда Кейб увидел огромный камень, смутный миниатюрный холм, как раз слева от себя. На вершине холма, сложив на груди тоненькие ручки и поджав ножки, сидело на корточках диковинное существо, которое он видел раньше, существо, как он был уверен, ответственное за ужасную смерть командира-рейдера.
Туман медленно, но уверенно отходил от камня и его одинокого обитателя. Кейб увидел, что фигура была более-менее человеческая, но имела уж слишком странный вид. Он никогда раньше таких не видел. Загадочная личность была одета в странного покроя алый с черным костюм придворного, который на другом бы выглядел клоунским, но каким-то образом к данной фигуре подходил как нельзя лучше, и не только из-за ее такого странного вида. Поля шляпы все еще закрывали большую часть лица. Все, что он мог видеть, это был подбородок, который сужался до размеров точки.
Его голова слегка приподнялась, и он увидел кривую линию, что должно было бы подразумевать рот.
- Я Плул Великий, - отрывисто объявила паукообразная личность. Она только чуть приподняла голову и сидела, не двигаясь, даже не сняла шляпу. - Плул Великий - это я.
Кейба Бедлама передернуло, когда он понял, кто сидит перед ним. Этот вонючий туман был для Плула его домом. Он манипулировал им как хотел, он делал это так, как делает человек, давно привыкший к этому занятию. И в то же время Темный Конь сказал, что туман - это порождение извращенного погибающего Нимта, адского места, из которого родом были собственные предки волшебника.
Ему никогда и в голову не приходило задуматься над тем, что, может быть, кто-то и не убежал из Нимта. Он никогда не задумывался, кем могли стать они и их потомки, живя в мире, в котором все законы природы разорваны в клочья, а необузданное волшебство постоянно беспрепятственно проникает повсюду.
Плул мог быть только враадом, а теперь он затерялся в Драконьем царстве.
Послание Кейба совершенно не успокоило Гвен. Она ходила взад и вперед по спальне, проклиная обстоятельства, не позволяющие ей быть с ним рядом. Это была ее собственная идея, чтобы один из родителей все время оставался дома. Ее собственные родители, давно, о, очень давно, уже умершие, внушали, что необходимо чье-нибудь постоянное присутствие рядом с детьми. Кейб придерживался того же мнения, хотя волшебница ни на минуту не сомневалась, что сам бы он также воспротивился этому, если бы такая задача стояла перед ней, а не перед ним.
Все это не делало ожидание более легким. Волшебное послание, которое она получила, кратко описывало события, которые произошли с Кейбом в Зуу. Но леди Гвен прекрасно знала своего мужа и была абсолютно уверена, что об этих событиях можно было бы рассказать еще много того, чего он не написал. Его рассказ о том, как король Ланит довольно насильственным способом набирает для себя волшебников, очень напомнил ей те дни, когда Меликард выискивал волшебников, талисманы и даже демонов, ставя перед собой задачу искоренить расу дрейков. Амбициями Ланита следовало бы кому-нибудь заняться, но только не ей. Вполне возможно, Меликард и Тооз уже все знают об этом, что ее несколько злило, так как у них, казалось, не было ни малейшего желания поделиться этими знаниями. Никто никогда не мог быть уверен, сколько информации утаивается на «советах» у монархов, на двух из которых они с Кейбом присутствовали.
Но больше всего ее беспокоил вовсе не тот факт, что кто-то там набирает себе волшебников. Она не могла отогнать мысль о том, что же еще могло произойти в Зуу. У нее было ощущение, что, наверное, Кейб и Темный Конь не просто прибыли в Зуу, провели гам какое-то время и удалились. Из-за этого ощущения Гвен постоянно гадала, что же ее муж оставил недосказанным, и какая еще опасность может ему грозить.
Мое беспокойство ему не поможет, - сердито напомнила она себе. Но от этого Гвен лучше себя чувствовать не стала. Она вздохнула. Были другие заботы, которыми надо заняться. Возможно, надеялась Гвен, они наконец прекратят скрывать от нее, что в действительности может угрожать человеку, которого она так любит.
Когда Гвен выходила из спальни, она чуть было не наткнулась на кого-то, стоящего сразу за дверями. Он привлек ее к себе и задержал только на секунду дольше, чем это приличествовало, на ее взгляд, существу, занимавшему его положение в их доме. Она высвободилась и сделала шаг назад, прежде чем сообразила, что этим она только еще больше его раззадоривает.
Он был высокий и худой, с надменными, но изящными чертами лица, что многих женщин, как людей, так и дрейков, заставляло обращать на него внимание и что ему, в общем-то, нравилось. Его узкие глаза, в которых горел огонь, могли своим взглядом околдовать и заставить человека чуть ли не встать на колени. На нем был плотно облегающий костюм, сочетающий изумрудный и золотой цвет и напоминающий костюмы, которые было принято носить при королевском дворце в Гордаг-Аи. Гвен знала, что он выбрал именно этот костюм большей частью из-за того, что он соответствовал ее вкусу. Кил, да и другие молодые дрейки носили настоящие костюмы, которые носят люди, а не волшебные конструкции из своей собственной шкуры, как это часто делали старшие дрейки. Цвет костюма не совсем соответствовал цвету его шкуры, в нем с большей элегантностью сочетались зеленый и золотой цвета, и все же он привлекал внимание. Хотя, возможно, Кил мог бы сотворить, если бы захотел, прекрасный дубликат, соответствующий шкуре. Его умения были гораздо разнообразнее, чем даже у его старших собратьев. Иногда Янтарной Леди казалось, что они слишком обширны. - Что ты здесь делаешь, Кил?
Он одарил ее преисполненной лукавства, приобретенной длительной практикой улыбкой, которая вскружила головы многим девушкам, но Гвен достаточно было посмотреть на слегка заостренные зубы, чтобы вспомнить, что перед ней стоит настоящий дрейк, а не человек.
- Из-з-звините, леди Гвендолин, мне не с-с-следовало бы так торопиться. Но я надеюсь, что никоим образом не побеспокой. ] вас.
Ей очень хотелось посмеяться над ним, но она сдержала улыбку. Кил при всех своих достоинствах очень часто забывался и начинал по-дрейковски пришепетывать, причем гораздо чаще, чем его братья и сестры. И чаще всего это с ним случалось в ее присутствии.
- И что заставило тебя так поспешить сюда?
- Я пришел сказать, милостивая леди, что в Мэноре гости.
- Это мне могли сказать и слуги.
Она старалась, насколько можно, не проявлять особой теплоты в обращении с Килом. Он всегда старался быть рядом с ней или, что ее очень тревожило, с Валеей. Молодой наследник трона Дракона-Императора всегда хорошо относился к ее дочери, но его постоянные «случайности», которые каждый раз в какой-то мере касались и Гвен, заставляли ее беспокоиться о будущем. Не за горами то время, когда Валея будет достаточно взрослой, чтобы по-настоящему обратить на себя внимание молодых людей. Она уже сейчас была довольно хорошенькой.
- Тебе не стоило так беспокоиться.
- Но это ос-с-собые гости, моя леди. А особые гости требуют и особого обхождения.
- Кто они?

Предыдущая страница 9 Следующая страница


Хрустальный Дракон 10

Гвен не могла припомнить, чтобы она кого-то ожидала.
- Они одеты так, чтобы их невозможно было узнать, но один из них показал мне кольцо, данное ему с-с-самим Синим Драконом.
Леди Гвен не обратила внимания на то, как зажглись его глаза при упоминании другого Короля-Дракона. Послы из Ириллиапа? Но тогда почему скрывать это?
- Веди меня к ним.
Кил провел ее через весь Мэнор к главному входу. В другое время волшебница получила бы удовольствие от такой прогулки. Но близость Кила и загадочность визита, не говоря уж о том положении, в котором сейчас был Кейб, исключали всякое удовольствие.
Два посетителя действительно больше напоминали монахов, чем послов. Плащи скрывали их полностью, но она решила, что тот, кто повыше, и есть тот самый, о котором только что упомянул дрейк. Незнакомая пара стояла как раз перед невидимым барьером, защищающем земли Мэнора от непрошеных гостей и зверей-мародеров, которые часто бывали и тем и другим в одном лице.
- Я леди Гвендолин Бедлам. Прежде, чем вы что-либо скажете, дайте мне посмотреть на кольцо, которое вы здесь предъявили этому мальчику.
Она услышала, как Кил чуть слышно зашипел. Может быть, теперь, когда Гвен его так принизила, он наконец прекратит с ней заигрывать. Было хорошо напомнить ему при случае, что, хотя он и является наследником трона, он в то же время находится здесь под их попечительством.
Ей показалось, что тот, к кому она обратилась со своей просьбой, хотел что-то сказать, но только пожал плечами и протянул ей руку. Из-под широченного рукава показалась рука. Волшебница взглянула, чтобы рассмотреть кольцо.
Однако, когда она увидела руку, на которой было кольцо, весь интерес к дару Синего Дракона пропал.
Рука была покрыта шерстью, что уже само по себе было довольно необычно, но ближе к запястью она увидела еще и краешки перьев. Изумленная, она взглянула на посетителя. Свободной рукой он откинул капюшон. Оказалось, под капюшоном было скрыто благородное, но усталое лицо птицеподобного. Сзади и по бокам перья уступали место шерсти. Это выглядело так, словно кто-то скрестил вместе льва, хищную птицу и человека.
- Очень рад видеть вас, моя леди, - вежливо прошептал Грифон.
Она могла только раскрыть рот от удивления. После такого долгого...
- Вы не изменились, леди Гвен, - добавил Грифон, когда от волшебницы не последовало никакого ответа. - Такая же прекрасная, как всегда.
- Ты... Ты здесь!
- Ну вот мы и здесь.
В том, как монарх Пенаклеса произнес это, было что-то грустное, но Гвен была еще слишком поражена, чтобы заметить это.
Она кивнула в сторону другого путника.
- А это, должно быть...
Путник, что был пониже, тоже откинул капюшон. И опять это волшебницу застало врасплох. Она никогда раньше не видела избранницу Грифона, только переписывалась с ней. Видеть Тройю для волшебницы было лишним доказательством, что воображение вряд ли может соперничать с действительностью. Она была, как Грифон и говорил с самого начала, женщиной-кошкой.
Больше женщиной, чем кошкой, - не могла не отметить Гвен. Даже плащ не мог до конца скрыть под собой ее изящное тело. Любое ее движение, даже самое незначительное, было плавным. Черты ее лица были довольно экзотичны. Темные, захватывающие дух глаза, действительно кошачьи, были полузакрыты. У нее был крошечный, изящный носик, вздрагивающий время от времени, и довольно полные губки, такие призывные, когда она улыбалась. Цвет ее коротко остриженных волос переходил от черного, как смоль, до темно-каштанового. Если внимательно приглядеться, то можно было заметить, что рыжеватая полосатая окраска была вовсе не цветом ее кожи, а цветом короткой густой шерсти, которая, если волшебница правильно предположила, покрывала все ее тело.
Встретившись с ней в первый раз, Гвен не смогла сдержать чувства некоторого облегчения, что Тройя явилась сюда как жена Грифона, а не как одинокая женщина. Аурим уже вырос и был довольно чувствителен к женскому очарованию.
Одна только вещь портила внешний вид Тройи - это ряд шрамов на правой стороне лица. Они не лишали красоты ее лицо, но вызывали любопытство. Грифон мог бы легко убрать их. Его волшебные способности были вполне соизмеримы со способностями Бедламов. Гвен сообразила, что она так до сих пор и не поприветствовала женщину-кошку.
- Я так долго ждала, чтобы наконец увидеть тебя, Тройя!
- А я тебя, леди Гвен!
И опять, теперь уже в голосе Тройи, прозвучали печальные нотки, которые волшебница заметила еще в голосе Грифона. Что случилось?
- Можем мы войти? - спросил птица-лев. - Я не уверен, пропустит ли барьер меня, и точно знаю, что не пропустит Тройю. К тому же вежливость требует, чтобы мы спросили разрешения войти.
Он взглянул на свою избранницу, как будто это был единственный незначительный факт, свидетельствующий о различии между ними. Но еще в их письмах Гвен дали понять, что бывают моменты, когда Тройя в отличие от него может сделать гак, что она будет выглядеть, как увядшая фиалка.
- Где же моя вежливость! Конечно же, входите!
Они осторожно шагнули вперед. Барьер по-разному обходился с теми, кто приходил сюда, многое зависело от их собственных намерений. Однако, получив разрешение войти от хозяйки этого дома, ни Грифон, ни его супруга не почувствовали никакого воздействия.
Гвен повернулась к Килу.
- Кил, будь добр, предупреди кого-нибудь, что у нас особые гости. К тому времени, как мы придем на террасу в саду, пусть принесут туда что-нибудь из еды и напитков. Сделай это, пожалуйста, для меня.
Наследник дрейк, преисполненный чувством собственного достоинства, грациозно поклонился как своей наставнице, так и обоим гостям.
- Буду счастлив, моя леди. Простите меня, ваше величество. Грифон постарался сдержать любопытство, которое чуть было не изменило его грустного лица.
- Да конечно, пожалуйста.
Бросив украдкой взгляды на Гвен и на Тройю, молодой наследник удалился. Все трое проследили за ним взглядом, пока он не скрылся из виду, затем вернулись к разговору.
Грифон покачал головой. Гвен так и не поняла, счел ли он поведение Кила просто смешным, или оно вызвало у него раздражение.
- Я и не задумывался, что наследник трона уже, считай, взрослый. Аурим тоже, наверное, уже совсем мужчина.
- Почти что совсем, хотя мальчишества в нем еще предостаточно. Но это вполне приемлемо для его возраста.
Что-то все время крутилось в памяти красноволосой волшебницы, и тут она наконец вспомнила, что именно.
- А где...
Глаза Тройи расширились, а Грифон поднял руку, прося тишины. Гвен с ужасом заметила, что два пальца на руке у Грифона, мизинец и безымянный, отсутствуют.
Грифон!
Он вздохнул.
- Я думаю, нет причин скрывать.
- Расскажи ей, Гриф, - прошипела женщина-кошка. - Расскажи ей, почему мы сражались с пиратами и боролись со штормами, чтобы добраться до нее.
Птица-лев обнял жену, которая тряслась так, как будто каждая клетка в ней хотела кричать на весь мир. Лицо Гвен помрачнело, она уже догадывалась, каков будет ответ на вопрос, который не дал ей договорить Грифон.
«Риина, пожалуйста, пусть это будет неправдой! Пусть я буду не права!»
- Ты хотела спросить нас о нашем сыне Демионе, не так ли?
- Да, но...
Застывшие глаза Грифона не дали ей договорить.
- Демион в Сирвэк Дрэготе, леди Бедлам. Это теперь его дом навсегда. - Его голос был бесцветным. - Он умер от рук волков-рейдеров.

Глава 9

Двадцать минут они втроем в полном одиночестве сидели на террасе сада, и двадцать минут Гвен не могла приблизиться к истории, которая скрывалась за теми ужасными словами, которые Грифон произнес о своем сыне. В действительности сидели только она и Тройя; птица-лев стоял, уставившись на главный сад, он выпускал и убирал когти, его грива была неподвижна. С того момента, как они пришли сюда, и он, и его жена сказали всего несколько слов.
Тройя сидела, уставившись на своего мужа так, как будто вокруг больше ничего не существовало. Возможно, для нее это будет лучшим выходом, - размышляла волшебница. - Раз Демион... мертв... им остается только держаться друг друга.
Было ясно, что они переживали свою потерю в течение всего пути, достаточно долгое время. Гвен вовсе не считала, что они должны просто забыть о потере своего единственного отпрыска, но она относилась к тем, кто был уверен, что жизнь должна продолжаться, хотя бы во имя того, кто их покинул.
- Грифон... Тройя... Вы, конечно же, знаете, что я разделяю ваше горе, но мне нужно знать, что же случилось. Мне нужно знать, и, я думаю, вам надо рассказать мне.
- Конечно, ты права, моя Янтарная Леди. Прости мне мою слабость.
Он повернулся к женщинам. Между ними находился накрытый стол, на котором стояли еда и вино. Никто, даже волшебница, ни к чему не притронулись, но теперь Грифон подошел к столу, взял графин и налил в серебряный с золотом кубок игристого сливового вина. Совершенно внезапно черты птицеподобного стали человеческими, он превратился в красивого седовласого мужчину с благородными чертами лица. Но это продолжалось, только пока птица-лев одним быстрым глотком выпил вино.
Грифон поставил бокал на стол и взглянул на жену.
- Я буду краток... ради нас всех.
Тройя кивнула, но ничего к этому не добавила. Она подняла глаза, но ее взгляд не был направлен ни на мужа, ни на волшебницу. Этот взгляд мог быть обращен только к неизвестному волку-рейдеру, который похитил драгоценную для нее жизнь.
- Как это случилось? - пыталась подбодрить его Гвен. - На войне...
Он, казалось, отмел войну как нечто, не относящееся к делу.
- Война шла успешно. Моргис и предводитель охраны скрытого Сирвэк Дрэгота помогли многим порабощенным государствам обрести свободу. Мы также внесли в это свою малую ленту.
Действительно малую лепту! - подумала волшебница с огненными локонами. Она знала из посланий дрейка Мориса, что Грифон добился осуществления многих вещей. Он более чем кто-либо другой был движущей силой восстания, направленного против сыновей волка и охватившего весь континент. Как ни странно, но многое из того, что знали они с Кейбом, они узнали от одного из потомков Синего Дракона. Еще более странным было то, что дрейк стал Грифону таким верным другом и соратником. От уважаемого противника до товарища по оружию.
- Война шла успешно, - повторил он, - но из-за этого арамиты становились... стали... более отчаянными, и их действия становились предательскими. Когда мы захватили Люперион, они начали собирать свои силы у себя на родине, в основном в Канисаргосе, там, где сосредоточились их силы. - Грифон замолчал и с отчаянием посмотрел на хозяйку дома. - Леди Бедлам, Гвендолин, ты должна понять, что мы не такие, как вы. Я прирожденный охотник, да и народ Тройи рожден таким же.
- Я убила своего первого рейдера, когда мне было восемь лет, - прошептала женщина-кошка. Глаза у нее были теперь, словно узкие щелочки. - Трое моих братьев сделали то же самое, когда им было всего семь. Такие уж мы есть.
Птица-лев кивнул в знак согласия.
- Я хочу сказать этим то, что нельзя было согласиться, что Демион был не знаком с войной. Он сражался и первый раз убил только несколько месяцев назад... много, много позже, чем мог бы. У нас едва хватало сил, чтобы сдерживать его все эти последние четыре года, и, поверь мне, мы старались, как могли.
Гвен с пониманием кивнула. Она очень хорошо понимала, что такое расти в военное время.
- Это был Ченилон, - монарх Пенаклеса опять выпустил все свои когти. - Ченилон, который теперь вечно будет означать для нас отчаяние.
Они взяли порт арамитов всего лишь около трех месяцев до этого, но он быстро стал одной из ключевых точек их западной кампании. Ченилон дал им возможность ближе подвозить кораблями припасы для армии, которая медленно, но верно приближалась к сердцу империи, Канисаргосу. После всех этих лет главная цитадель империи была в пределах досягаемости. Арамиты были готовы охотно отдать любое из порабощенных государств, но оставлять укрепленный сверх всякой меры Канисаргос. Теперь даже это не могло спасти их. Конфедерация трех королевств с помощью Грифона и герцога Моргиса собрала вместе объединенную армию, которая вскоре должна была начать атаку на город арамитов. Было вполне возможным, что империя волков-рейдеров прекратит существование в ближайшие три года.
Но это не значит, что с волками-рейдерами будет покончено. Будут еще очаги сопротивления, и немало кораблей еще уйдет в открытое море.
Гвен вздрогнула, когда услышала последнее. Она все еще не сказала гостям о слухах, касающихся волков-рейдеров, отчасти из-за того, что боялась, что они, как только узнают об этом, тотчас покинут ее, а отчасти из-за того, что ей надо было самой узнать, что же произошло за морем.
То ли арамиты знали о готовящемся штурме, то ли это было просто неудачное стечение обстоятельств, но что бы это ни было, однажды утром Ченилон сам подвергся нападению. Шесть военных кораблей просто вошли в гавань. Гавань превратилась в сумасшедший дом. Они использовали специальные катапульты, чтобы бомбить город. Там были гриф... грифоны-всадники были всюду. Хуже того, с каждого корабля высаживалась целая армия. Мы сумели отбить первую волну, но отбить вторую не было никакой возможности. - Взгляд птицы-льва стал отсутствующим. Он опять был в центре битвы. - Западный Ченилон был в огне. Арамиты установили контроль над доками, а потом начали расползаться по городу.
Леди Бедлам вспомнила давнюю осаду Пенаклеса. Она и Кейб бежали от Королей-Драконов, которые искали внука Натана Бедлама и которому предоставил убежище Грифон. Дрейки не так-то легко согласились с этим. Несколько дней они пытались захватить Пенаклес. И хотя это сражение не разрослось до размеров битвы, произошедшей в Ченилоне, все равно оно было достаточно ужасным. Она может только догадываться о том, что пережили два ее гостя.
- Мы никогда не узнаем точно, что же случилось.
- Мы знаем достаточно, - прошипела Тройя. - Мы знаем, что это был опять Д'Фарани или кто-нибудь из его щенков.
- Д-а-а, мы знаем это. Мы знаем, что это был Д'Фараньевский выводок, Тройя, иначе зачем бы мы пришли в первую очередь именно сюда. - Гвен хотела было что-то сказать, но Грифон, не заметив ее реакцию на последнее его высказывание, продолжил свой ужасный рассказ. - Это случилось во время боя. Мы были уверены, что там, где мы его оставили, он будет в безопасности. Вы понимаете, леди Бедлам, что мы больше всего дорожили сыном. Он был нашей гордостью. Невзирая на его желания, мы старались держать его в стороне, насколько могли.
Они перевели Демиона и еще кое-кого в самый, по их расчетам, безопасный район города. Достаточно далеко за временную линию огня. Там была не только линия обороны, прикрывающая его, в этом квартале не было ничего, что могло бы заинтересовать волков-рейдеров. Ченилон был одним из центров картографии в империи, и там было построено большинство архивов, содержащих навигационные карты. В этих архивах были собраны не только карты, которым уже тысячи лет, но и самые современные. Карты, составленные самими арамитами, и карты, захваченные ими на других кораблях, во время их пиратских набегов, - все они заботливо хранились там для использования в будущем. Большая часть района, где находился Демион, и была занята только лишь разросшимися архивами. Там были совсем незначительные запасы провианта и оружия. Все, что представляло хоть какую-нибудь ценность для захватчиков, находилось в районе боев.
И все же, очевидно, кому-то из захватчиков потребовались эти карты. Этого было вполне достаточно, чтобы послать туда для захвата архивов небольшой, но эффективно действующий отряд. Они каким-то образом проскочили через линию обороны, их путь был отмечен несколькими убитыми часовыми. До своей цели они добрались, встретив минимальное сопротивление, так как все внимание было обращено к центру битвы. Захватив здания, они начали прочесывать архивы.
Здесь-то, очевидно, они и столкнулись с Демионом, который покинул безопасное здание, куда первоначально был помещен своими родителями.
На этом месте Грифон опять выпрямился. Его грива ощетинилась, и, когда он продолжил, в его голосе звучали одновременно и гордость, и горечь.
- Мы знаем, что он и те несколько солдат, которые были с ним, сделали все, что было в их силах. Девять рейдеров нашли там свою смерть, трое из них были, несомненно, убиты нашим сыном, - он сжал кулаки. - Но их там было больше девяти.
- И трус, который убил его, нанес удар в спину! - взревела в ярости и в полном отчаянии женщина-кошка.
В этот момент Тройя вскочила. Она выпускала и убирала когти, без сомнения, представляя себе эту гнусную картину.
Несмотря на то, что Гвен с трудом сохраняла самообладание, она сказала, пытаясь хоть как-то их утешить:
- Но, Тройя, Грифон, он не дал им просто так сделать это. Они заплатили за это! Он с честью сражался до конца, я скорблю о вашей потере, но вы должны сохранить о нем хорошую память. Память о том, чем он был для вас, и мысль о том, что он теперь всегда будет с вами, независимо от того, где вы будете находиться. - Она знала, насколько их взгляды на жизнь отличаются от их с Кейбом. Оба, и Грифон, и его жена, были цивилизованными существами, но они все равно оставались хищниками в отличие от человека. Она просто надеялась , что эти ее несколько слов все-таки будут иметь для них хоть какое-то значение. - Я уверена, Демион хотел бы, чтобы вы смотрели вперед, а не жили бы в водовороте злости и боли.
- Мы смотрим вперед, Янтарная Леди. Мы смотрим вперед, на последнюю охоту, где будет пойман и уничтожен выводок, который ответственен за его смерть. - Наполовину человеческие, наполовину птичьи глаза Грифона поднялись к небу.
Оба, и он, и его супруга, немного успокоились, по крайней мере внешне. - Выводок, который, если то, что мы выяснили, - правда, сбежал в Драконье царство.
- В Драконье царство? - это было подтверждением всего того, чего Гвен так боялась, но гостям она своих чувств не выдала.
Не пожелав сесть, Тройя начала грациозно ходить взад и вперед.
- В конце концов мы дали отпор нападению проклятых собак. Они потеряли там два корабля, но Ченилон был в руинах. Нам понадобилась большая часть дня, чтобы найти... его... тело. Вернулся ли рейдер, который его убил, вместе с другими выжившими на корабль или был убит до того, как сумел сбежать, мы, возможно, никогда не узнаем, леди. Мне бы хотелось, чтобы мы... Лично я последовала бы за ним хоть на край света... Единственное, что мы знаем, так это то, что больше всего они интересовались картами Драконьего царства.
- И мы выяснили, что три корабля не вернулись в империю, - вставил Грифон. - Три корабля, включая тот, на котором был лорд Д'Фарани.
- Вы уже дважды упомянули о нем... кто это?
- Он Хранитель, леди Бедлам. Волшебник арамитов. Его слова поразили ее, как удар грома. Следя за войной с самого ее начала, волшебница была в курсе всех основных событий. И она вспомнила одно из них, касавшееся зловещих Хранителей.
- Но они все погибли! Почти двадцать лет назад!
- Вы имеете в виду, умерли или обезумели? Лорд Ивон Д'Фарани не умер; а вот обезумел он или нет - это другой вопрос.
- Даже если это так, он должен быть бессилен! - неужели Кейб отправился на борьбу с мастером черной магии? - Высказали, что они...
- Они потеряли связь со своим богом, безжалостным Разрушителем, да. Вы правильно упомянули. Этой потери, этого ухода было достаточно, чтобы убить одних и довести до безумия других, - по-птичьи пронзительно прокричал он. - Как бы то ни было, молодой Хранитель Д'Фарани каким-то образом выжил, и, хотя нельзя поручиться, что у него не осталось своей силы, зато было достаточно времени, чтобы собрать силы, хранившиеся в талисманах и других изделиях волшебников, которые считались умершими, и поставить их на службу рейдерам. - Птица-лев поднял свою искалеченную руку. - Это его работа. И даже моего умения недостаточно, чтобы исправить это. Тройя тоже носит отметки одного из его изобретений. - Тройя повернулась, чтобы Гвен смогла получше рассмотреть шрамы на ее лице. Впервые волшебница заметила, что они довольно ярко пылают. Пылают кроваво-красным. - Он более чем кто-либо другой затянул исход войны, по крайней мере на три, а может, и на четыре года.
- И он сделал все это, несмотря на свое безумие, о котором поговаривали даже сами эти собаки, - фыркнула Тройя, все еще расхаживая по террасе.
Ее быстрые, постоянные перемещения не позволяли Гвен сохранять хладнокровие.
- Вы думаете, он здесь?
- Должен быть, - чуть ли не оправдываясь, вмешался птица-лев. - Нет другого места, где бы он мог прятать такую огромную силу. Он не мог остаться ни в империи, ни в освобожденных землях. Выйдя из войны, Д'Фарани, без сомнения, стал врагом и для тех, и для других. Поэтому он должен быть здесь.
- А что с войной? Что может произойти после вашего ухода?
Он внимательно посмотрел на нее.
- С войной все в порядке даже без нашего участия, особенно учитывая то, что Д'Фарани им больше не помогает. Мы отдали этой войне более десяти лет собственной жизни, вдобавок к жизни нашего единственного ребенка. Никто не может обвинить нас в том, что мы не имели права уехать. И кроме того, я вовсе не покинул их, Сирвэк Дрэгот будет только безумно счастлив видеть конец этого выводка. Д'Фарани и его люди до тех пор, пока они живы, будут сражаться и будут являть собой постоянную угрозу для освобожденных земель и окружающих их вод.
- Мы найдем его, Гвен, - прошипела женщина-кошка. - Это он убил Демиона, даже если и не он нанес смертельный удар. Только его смерть может стать достойной расплатой за смерть нашего сына.
Взволнованная волшебница не могла удержаться и сболтнула, не подумав:
- Вы действительно так думаете?
Ни тот, ни другой не могли взглянуть ей в глаза, но женщина-кошка медленно повторила:
- Ничто другое не может свести наши счеты, даже... - в последний момент она замолчала, очевидно, не желая делиться своими дальнейшими откровениями с хозяйкой. - Ничего больше.
- Путешествие сюда только раздуло угли, тлеющие в наших душах, - добавил Грифон. Казалось, что как только один умолкал, задумавшись, другой тут же приходил на помощь и продолжал рассказ. Для Гвен это было только доказательством того, как они были близки друг другу и как, в свою очередь, они были близки к своему сыну. - Когда мы достигли берегов юго-восточного Ириллиана, я еле сдерживал желание использовать волшебство, чтобы ускорить наше путешествие и побыстрее добраться сюда. Только из уважения к Синему Дракону я сдерживался, пока мы не оказались на границе между его владениями и владениями Грозового Дракона. Там я понял, что не могу больше медлить. Невзирая на вполне возможный гнев лорда Венслиса, я телепортировался оттуда на развалины Мито-Пика, как раз рядом с вашим лесом. Нам пришлось материализоваться на самых границах ваших владений, Зеленый Дракон всегда был добрым другом для Пенаклеса, а мы бы не хотели быть причиной каких-либо неприятностей для моего бывшего дома.
- Мы рассказали вам нашу историю, леди Бедлам. - Тройя остановилась перед волшебницей и чуть было не преклонила перед ней колено. - Грифон сказал, что если кто и может нам помочь, если у кого и найдется для нас хоть одно доброе слово, так это Бедламы.
Грифон стоял рядом со своей супругой, положив ей на плечо свою изуродованную руку.
- Даже если вы ничего не сможете нам сказать о рейдерах, я прошу вас о милости разрешить нам остаться в вашем доме на ночь, чтобы набраться сил перед предстоящей нам охотой. Положитесь на мое слово, я не причиню вам неприятностей.
Она посмотрела на них, в их глаза, где одновременно светилась и мольба, и надежда, и хотела сказать, что она ничего не слышала о рейдерах и ничем не может им помочь. Они были так же одержимы своей идеей, как и Темный Конь одержим Сумраком. Но Гвен, однако, не нашла в себе сил солгать им, возможно, потому, что она знала, что при подобных обстоятельствах она бы поступила так же, как и они.
- Мы думаем, что волки-рейдеры на Легаре.
Они молча стояли перед ней, не сразу поняв ее прямое высказывание.
- Кейб там... и Темный Конь тоже.
Грифон не стал спрашивать ее, почему она не сказала об этом раньше. Возможно, он понял, что она хотела сначала услышать его рассказ. Вместо этого он спросил:
- Как давно? И где конкретно?
Тройя встала и схватила его за руку. Ее когти впились в него, но он, кажется, этого даже не заметил.
- Мы не знаем. У Кейба... и у Аурима... было видение. Потом у Кейба было еще одно видение. Они были странными, но оба указывали на Легар. Оба указывали на Хрустального Дракона... и волков-рейдеров.
- Хрустальный Дракон.
Знакомая с Драконьим царством только по рассказам мужа, Тройя не понимала значения сказанного.
- Можем мы поговорить с этим Королем-Драконом? Он поможет нам?
И опять птица-лев ощетинился.
- Хрустальный Дракон - это не то, что Синий или Зеленый, к которым мы можем обратиться при определенных обстоятельствах. Он не похож на своих собратьев, Тройя. Он и его предшественники всегда были затворниками. Он еще может потерпеть того, кто но тем или иным причинам проследует через полуостров, но горе тому, кто отважится нарушить его покой. Это он помог развернуть события в другую сторону против одного из своих же - Ледяного Дракона. Без его помощи Драконье царство могло бы сейчас быть мертвой землей, лежащей под вечным покровом льда и снега. - Грифон задумался. - Расскажи мне о Кейбе и его путешествии. Расскажи мне все.
И Гвен рассказала. Она описала ему видения, рассказала о решении Бедлама, рассказала о нападении на Короля-Дракона Зеленого. Грифон слушал обо всем этом и об упоминавшихся черных кораблях в видении, склонив голову набок. Особенно его внимание привлекло послание Кейба из Зуу. Его глаза зажглись новой жизнью, но все равно эта жизнь была посвящена одному: поискам того, кто нес ответственность за смерть его сына.
- Зуу. Я помню Блейна. Его всадников.
- А Ланита? - спросила волшебница.
- Я его не знаю, и он вряд ли замешан в этом.
Она так не думала, но сказать об этом Грифону было не так-то просто.
- Ты хочешь отправиться туда?
- Да.
- Мы должны отправиться до захода солнца, - заторопила мужа Тройя.
Он посмотрел на нее так, что даже для лица птицеподобного этот взгляд был странным. Затем, слегка помедлив, сказал:
- Ты не пойдешь со мной. Только не на Легар. Я бы взял тебя в любое другое место, даже в Северные Пустоши, но только не на Легар.
- Что ты хочешь этим сказать? - превосходная шерсть на затылке у Тройи встала дыбом. - Я не останусь! Только не теперь!
- Легар - это, пожалуй, единственное место, где риск для вас обоих слишком велик.
Гвен переводила взгляд с одного на другого. Для обоих?
- В любое другое время и в любом другом месте я буду только рад чувствовать тебя с собой рядом, Тройя, но не на Легаре. Я не возьму тебя в Легар.
- Я далеко не беспомощна, Гриф! У меня и живот еще не виден!
Она беременна. Волшебница прокляла себя за то, что сказала. Если бы только она это знала, она бы поговорила с Грифоном наедине. Как и королева Эрини, Гвен была не из тех, кто будет скромненько сидеть в стороне в то время, когда где-то идет борьба, но зарождение новой жизни она считала самым святым делом. Преследование волков-рейдеров было уже само по себе ужасно, но делать это теперь, да еще во владениях непредсказуемого и, возможно, враждебного Хрустального Дракона для будущей матери было чистым безумием, особенно после того, как она уже потеряла своего единственного ребенка.
Было ясно, что они уже не один раз за последнюю неделю обсуждали этот вопрос, и понятно, что Тройя всегда одерживала победу в этом споре. Видеть кого-нибудь, такого же упрямого в отстаивании своего решения, как Грифон, при более приятных обстоятельствах было бы забавно. Однако теперь это грозило только еще большим осложнением ситуации.
- Тройя, ты ждешь ребенка?
Женщина-кошка резко повернулась к ней, но потом опомнилась и взяла себя в руки. Казалось, она несколько остыла после своей вспышки гнева на мужа.
- Всего лишь последние восемь недель. Сначала я думала, что это морская болезнь, мы оба никогда не любили моря. Однако это не проходило, а затем я узнала симптомы еще... еще Демионовских времен.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

- Последние несколько дней ты к тому же стала гораздо быстрее уставать, - напомнил ей птица-лев. - По правде говоря, я начал беспокоиться еще до того, как мы высадились на землю.
Его голос теперь был более озабоченным, более понимающим. Оба, и он, и его супруга, были очень импульсивными натурами.
Годы изменили тебя, Грифон, или, может быть, просто ты стал более открытым. Волшебница внимательно посмотрела на Тройю. Несмотря на гибкость ее тела, были заметны намеки на возраст; война, несомненно, наложила свой отпечаток. Сколько живут люди-кошки? У Тройи были слабые, если вообще были, волшебные способности, и это означало, что она, как и король Меликард, будет стареть быстрее, чем тот, кого она любит. В этом отношении никогда нельзя было предугадать, сколько проживет Грифон, если он умрет своей смертью. Он не был таким, как Кейб и Гвен; его жизненный путь может быть таким же, как и у Короля-Дракона, а может быть, даже более долгим. Вполне возможно, он тоже задумывался об этом, а значит, время, которое им было отпущено, чтобы быть вместе, было для него драгоценным. Сознание того, что годы ее жизни ограничены по сравнению с его годами... только делало особенно важным, чтобы новорожденный появился на свет счастливым и здоровым.
У нее был только один ребенок за все это время, - рассуждала волшебница, все еще рассматривая взволнованную женщину-кошку. - Очень даже может быть, что это ее последний шанс. Не было также сомнения и в том, что Тройя и сама очень хочет этого ребенка. Из того малого, что Гвен знала о людях-кошках, она помнила, что у них обычно бывает много детей. У Тройи был только один ребенок, а ее народ детей считал самым ценным, что можно было иметь, и о них очень заботились. Она не может себе позволить потерять и этого.
- Гриф, мы договорились, что сделаем это вместе! Грифон опять выпустил когти, но вовсе не по поводу того, что сказала его жена.
- Ты будешь со мной, Тройя, обещаю тебе. Я также обещаю тебе, что я возвращусь с головой Д'Фарани, если только потребуется показать тебе, что Демион отомщен, но сейчас я вижу, что должен сделать это один.
- Ты не будешь один, Грифон, - быстро заметила волшебница. - Мой муж и Темный Конь уже там. Найди их. Их задача связана с твоей.
И проследи, чтобы мой муж вернулся ко мне! - беззвучно добавила она.
- Это так.
Он обнял жену. Сначала она оставалась неподвижной, но затем обхватила его с не меньшим чувством.
- Я знаю Драконье царство, Тройя. И поверь мне, когда я говорю, что это единственное место, куда я не могу тебя взять. Я не имею права рисковать твоим здоровьем и нашим будущим ребенком. Ты прекрасно знаешь, почему леди Бедлам осталась здесь, а не последовала за мужем. Разве ты будешь из-за этого относиться к ней хуже, чем к ее мужу?
Женщина-кошка встретилась взглядом с Гвен.
- Нет. Никогда. Я слишком давно знаю ее по письмам, чтобы поддаться на такую глупость. Однако если бы я только могла пойти! Ведь там я оставила Демиона!
- Мы его оставили там. И никто из нас не мог заранее предвидеть, что там произойдет, - он пронзительно, по-птичьи вскрикнул. Если бы он был человеком, он бы тяжело вздохнул. Грифон, не задумываясь, переходил от человеческих привычек к повадкам животных. - Мы вышли на охоту, и мы будем охотиться, но убивать на этот раз должен я один. И я это сделаю.
Высокую волшебницу передернуло. И опять она сама себе напомнила, что ее гостей нельзя оценивать но человеческим стандартам, но имело значение не только это. Война и смерть Демиона изменили Грифона так, как никогда бы не смогла этого сделать Поворотная Война. Это становится слишком личным. Не означает ли это, что ей стоит удержать его от этого путешествия? Но в то же время она была рада его появлению. Оно означало большую надежду на помощь Кейба.
- Тебе надо поесть и отдохнуть, Грифон. И пока ты не сделаешь этого, я не позволю тебе никуда отправляться.
Он кивнул в знак благодарности и взглянул на жену.
- Если леди Бедлам позволит, я бы предпочел, чтобы ты осталась здесь. Лучшего места, чем здесь, у нее, не придумаешь.
- Есть еще одно место, - поправила она его. - Это быть рядом с тобой.
- После Легара.
- Она может оставаться здесь столько, сколько потребуется. Ты же знаешь, Грифон.
- Ну, значит, сегодня вечером я отправлюсь в Зуу и попробую там отыскать следы Кейба.
- Ты будешь телепортироваться? - в голосе Тройи опять прозвучала тревога.
Грифон, казалось, этого не заметил.
- Я хорошо знаю этот район, и это сэкономит мне несколько дней, которые понадобились бы, чтобы добраться туда. А уж оттуда я насколько можно осторожно телепортируюсь в самый центр Легара.
- А это не опасно? - спросила Гвен. - Ты можешь материализоваться и оказаться перед самым патрулем волков-рейдеров.
Он посмотрел на нее почти без всяких эмоций.
- Никто не знает их так хорошо, как я. Поверьте мне, леди Гвен.
- И все-таки я не согласна. Я должна быть с тобой, Гриф.
- А ты и будешь, - Грифон положил руку на сердце. - Ты всегда будешь здесь.
Гвен предоставила им возможность побыть вдвоем, а сама задумалась о Кейбе. Она, как и Тройя, все еще была расстроена тем, что ей пришлось остаться, хотя обе прекрасно понимали, что это делается вовсе не из-за того, что их мужья видят в них обузу. Даже если бы Грифон предложил занять ее место и приглядеть за детьми, она прекрасно осознавала, что отклонила бы это предложение. Кто-то из родителей должен был быть здесь с детьми, особенно учитывая, что в Драконьем царстве многое так изменчиво, а миссия с самого начала должна была быть миссией Кейба, ведь именно с ним вступили в контакт. Это был выбор, который сделал бы не всякий родитель, но это был ее выбор, и она должна жить с ним.
Гвен успокаивала себя тем, что присутствие там Грифона намного увеличит безопасность Кейба. Столкнувшись с птицей-львом, ее мужем и неугомонным Темным Конем, ни волки-рейдеры, ни Хрустальный Дракон не останутся непобедимыми. Вполне возможно, что ситуация не столь ужасна, как они это предполагают. Есть даже шанс, что Кейб может вернуться еще до того, как их старый друг чуда отправится.
То, что с ним пока ничего не случилось, было лишь самонадеянным предположением.
Голубой человек, спотыкаясь, пробирался сквозь ненавистный туман, проклиная способность этого порождения волшебства проникать даже в самые, казалось бы, незаметные подземные проходы. В такой густой трясине, обволакивающей все вокруг, было довольно трудно что-либо увидеть даже с зажженными факелами.
И в то же время в этом тумане было что-то еще, что-то притягательное, манящее. Он чувствовал присутствие энергии, свободной, необузданной силы, снующей во мгле. Д'Ранс видел и доказательства этого. Он своими глазами видел, как полы искривлялись и выворачивались; видел, как стена буквально всосала в себя человека так, словно его вовсе и не было; в тумане кувыркались фантастические фигуры. А наверху, на поверхности, можно было столкнуться еще и не с таким. Северянин знал, что это только пресловутая верхушка айсберга. Город квелей, казалось, был пропитан неукротимой энергией. Было ли это сделано преднамеренно или это было чистой случайностью, он не знал. Но по этому поводу рассуждать было некогда. Сейчас ему надо было добраться до поверхности и посмотреть, что же все-таки творится там. Но как бы ни был ему противен туман, он предлагал ему возможности, которые нельзя было даже сравнить с возможностями лорда Д'Фарани. Он непременно должен был выяснить происхождение этого тумана.
Д'Ранс был почти у выхода из тоннеля, когда что-то размером с собаку выскочило у него прямо из-под ног. От неожиданности он чуть было не упал, ударившись о стену тоннеля. Слева от себя он услышал его рычание.
Верлок. Он хорошо знал этот звук еще со времен Канисаргоса. На этом краю земли был только один верлок.
- Канаан! Как хорошо с твоей стороны быть там, где я бы и хотел тебя видеть.
- Лорд Д'Фарани?
Он ничего не видел, кроме смутного очертания верлока... и это тогда, когда, скорее всего, дневной свет пытался пробиться сквозь темную завесу тумана.
- Мы уже шли вниз. Встречать нас не было такой уж необходимостью.
- Да, мой господин, - голубой человек изо всех сил сжал кулаки. - Извините, что не заметил вас раньше, так. Этот туман прямо без глаз оставляет, так.
Перед ним возник чей-то силуэт. Вожак Стаи.
- Я полагаю, это вносит некоторые трудности, но это ничто в сравнении с другими вещами. Восхитительно, вы согласны? Ну прямо будто попадаешь в совершенно другой мир.
Мир сошел с ума. Канаан Д'Ранс хотел исследовать вовлеченные в это волшебные силы, но его совершенно не трогали другие аспекты происходящего. Если он найдет способ управлять ими, это будет предел его желаний.
- Это неповторимо, да!
- Но, конечно, с этим надо что-то делать. Вы видите, это мешает людям. Мешает моей работе.
И это все, что оно делает? Голубой человек часто восхищался странным образом мыслей Вожака Стаи.
- Это волшебство, как вы, скорее всего, уже догадались. Оно не похоже ни на что и совершенно не похоже на проявление его силы. Жаль, правда. - Д'Фарани нагнулся и взял на руки своего гнусного любимчика. - Это, скорее, отталкивает, чем привлекает. Я думаю, я должен убрать это отсюда и отправить туда, откуда он это и выпустил.
- Он?
- Хрустальный Дракон, конечно.
Лорд Д'Фарани прошел мимо него, а верлок воспользовался случаем и зарычал на голубого человека. Д'Ранс, зная, как легко можно потеряться в этой трясине, поспешил за ними.
Пол тоннеля ходил ходуном под их ногами, но там, где голубой человек с трудом сохранял равновесие, Вожак Стаи шел, ступая так, как будто ничего не происходило. Уродливое каменное щупальце вырвалось из стены в их направлении, но почему-то не задело Д'Фарани. Между тем, северянину пришлось присесть, что было совсем не просто, когда земля под ногами продолжала колебаться.
Он ведет себя так, как будто это и есть нормальный мир! Может быть, он таков и есть в его представлении, так? Если это так, тогда это объясняет многое в поведении Ивона Д'Фарани.
И хотя, пока они шли наощупь, ничто значительное не преградило им путь, все же, когда голубой человек несколькими минутами позже вошел в комнату, он почувствовал облегчение. Облегчение и любопытство, так как сразу заметил, что кристаллическая комната не была, как другие помещения, затронута происходящим. Тумана здесь не было, и это несмотря на то, что совсем рядом тоннель был весь пропитан мглой и пройти по нему, не прибегая к помощи факелов, было невозможно. На этот раз выставленные здесь часовые, должны бы были считать себя счастливчиками, подумал он.
Вожак Стаи, не обращая ни на кого внимания, склонился над изобретением квелей, и было слышно, как он глубоко вздохнул. Сняв перчатки, он нежно притронулся к нескольким кристаллам устройства, в которое он внес и свои собственные дополнения.
- Где Оррил?
- Сожалею, господин, но я не знаю, где он.
Надеюсь, он потерялся навсегда. Д'Ранс знал, что такое счастье не для него. Д'Марр, скорее всего, покажется со своим маленьким бессмысленным личиком в самый неподходящий момент.
- Не имеет значения.
Бывший Хранитель начал вызывать к жизни волшебное изобретение.
Интерес поборол неуверенность. Д'Ранс внимательно наблюдал, как быстро лорд Д'Фарани приобретал умение пользоваться инструментом подземных жителей. Наблюдать за вожаком рейдеров было поучительно, хотя вскоре ему это будет ни к чему. И все же если лорд Д'Фарани планирует рассеять сырой и разрушительный туман, то тогда еще есть вещи, которым у него можно будет поучиться.
- Если позволите, мой господин, у вас есть какой-то план, так? Расскажите, что вы собираетесь делать?
Он не заметил восхищенной улыбки на освещенном кристаллами лице Вожака Стаи, но было вполне достаточно и того, каким тоном это было сказано.
- У меня нет плана, Канаан. Я просто собираюсь поиграть.
Д'Ранс внезапно обнаружил, что он завидует людям на поверхности. Поводом для страха у них там был только туман.

Глава 10

Там, где свет не пытается спорить с темнотой, давно никем и ничем не потревоженный спящий пошевелился, возвращаясь к неспешной жизни...
Они были способны передвигать с места па место горы, создавать из ничего замки. Мир принадлежал им и существовал для того, чтобы быть для них игрушкой, и они играли с ним от всей души, разрывая его па части и превращая его в отражение своих собственных беззаботных душ.
Плул уставился на Кейба. Он явно чего-то ждал. По крайней мере так думал Кейб; широкополая шляпа все еще скрывала верхнюю часть его невероятно узкого лица. Все в этой странной фигуре было лишь жалкой пародией на человека, но волшебник в этой внешности не находил ничего смешного. Плул был созданием, обитателем ужасного Нимта. Хуже того, он должен был быть враадом, представителем ужасной расы волшебников, которые в первую очередь сотворили безумие Нимта.
- Ты странное создание, - произнесла жуткая фигура. - В странном мире, очень странном.
Он все еще говорил необычным монотонным голосом, который использовал раньше, но время от времени он менял стиль речи, словно играл сам с собой. Плул казался причудливым во многих отношениях, а это совсем не означало, что Кейб мог ослабить бдительность. Причудливость тоже имеет свои темные стороны, особенно когда дело касается враадов. Нескольких фраз, произнесенных Плулом, Кейбу хватило, чтобы сделать вывод, что у расы волшебников, скорее всего, было довольно мрачное представление о чувстве юмора.
- Скажи мне, странное создание, как тебя зовут?
- Кейб. Кейб Бедлам.
- Бедлам. Прелестно. А меня Плул.
Волшебник поклонился, предупредительно приветствуя Плула, он решил, что лучше будет не напоминать Плулу, что тот уже представился ранее. До сих пор враад вел себя с ним вполне цивилизованно, но Кейб не собирался забывать, что совсем недавно Плул запросто и как бы невзначай прожег дырку в груди командира арамита при помощи талисмана, который должен был сопротивляться действию любого волшебства. Этот маг из ночного кошмара был чрезвычайно капризной натурой, и любого неосторожного слова, сказанного Кейбом, могло быть достаточно, чтобы вывести его из себя. И пока безумный туман Нимта окружает их, волшебнику не следует портить отношений с этим сумасбродным субъектом.
Если это, в принципе, возможно.
- Где Темный Конь?
- Черный зверь? Черный зверь гоняется сейчас за плодом моего воображения. Лучше пусть гоняется за плодом моего воображения, чтобы мы смогли поговорить. Он, я понимаю, принадлежит хаосу. Он не то, чем он кажется. Ты... ты не такой.
Не такой?
- Я и есть я, великий Плул.
И вот этим-то ты так и отличаешься от него! Ты в большей степени такой, каким и кажешься, такой... постоянный. Постоянный, ты никогда не меняешься. И однако, как долго это продлится, Бедлам? - Голова Плула завертелась под просторной шляпой. Он, казалось, в первый раз осматривает укрытый туманом ландшафт вокруг себя. - Это новое место. Я такого, как это, раньше не видел. Никогда не видел, не видел никогда. Долго оно таким еще останется?
Кейб не понял, к чему он клонит, и поэтому продолжал молчать.
- Все так... неподвижно. Совсем другая маленькая вариация, все вы такие недолговечные, бежите по кругу, а земля неизменна. Как ты... что-то неизведанное.
Неизменна? Осторожный волшебник старался припомнить, какие сведения о враадах и их родном мире Нимте он собрал, проводя исследования. Он собрал немного, но сведения содержали намек, что в их жестоком разодранном мире абсолютно все, включая и живущие там существа, было обречено на ужасное и мрачное существование, в котором они подвергались бесконечным искажениям и постоянно меняли свои очертания. Нимт был обречен на вечное разрушение, вечную гибель. Однако он до сих пор еще существовал.
Земля под ногами Кейба внезапно вздыбилась.
Кейб едва успел переступить с ноги на ногу, чтобы сохранить равновесие, как обнаружил, что стоит на высокой земляной колонне, почти такой же высоты, как и каменное сооружение, на котором сидел Плул. Вдруг колонна начала поворачиваться и изгибаться, неся волшебника все ближе и ближе к сумасбродному созданию. Приготовившись к любой неожиданности, Кейб не стал ничего делать, чтобы замедлить свое движение. Если бы Плул желал ему вреда, он бы уже это сделал. Наиболее вероятно было, что он просто хотел получше изучить молодого волшебника.
Колонна остановилась как раз перед враадом. Кейб заметил, что Плул сделал это так, чтобы, даже встав во весь рост, волшебник на голову был ниже него.
- Ты представляешь собой самое странное на вид создание, - заметил он. Было просто удивительно, как он мог что-нибудь разглядеть из-под этой огромной шляпы. - Все так складно. Не хочешь ли, чтобы я изменил это? Для тебя это, наверное, было бы ужасно. Ужасно, наверно, бы было.
- Спасибо, но я вполне счастлив, что я такой, какой есть.
Слова слетали с губ Кейба. Темноволосый волшебник старался скрыть свое волнение. Он даже не хотел думать о том, что у враада было на уме. Быть таким, как он? Никогда!
- Ты уверен?
Сказав это, Плул поднял голову настолько, что волшебник наконец смог увидеть скрытую до этого часть узкого лица.
Кейб чуть не вскрикнул от удивления. Ему стоило огромных усилий, чтобы не отпрянуть в ужасе назад и не свалиться со своего насеста.
Только в Нимте могут быть такие, как Плул. Нижняя часть его лица, хотя и была странной, не представляла из себя чего-то уж из ряда вон выходящего. Даже нос, длинный, узкий, заостренный.
Но глаза...
Оба глаза были на левой половине его лица.
Они были расположены один над другим, как на портрете, нарисованном сумасшедшим художником. На другой половине лица, где должен бы быть глаз, было пустое место, обтянутое кожей. Был ли он таким рожден, или это было наследство более позднего Нимта?
Глаза мигнули. В то время, как веки в унисон закрылись и открылись, Кейб сделал еще одно открытие. Вокруг зрачков радужная оболочка глаза выглядела так, словно состояла из кристаллов. Эффект был настолько поразительный, что, казалось, выгляни сейчас солнце, и глаза засверкают, переливаясь всеми цветами радуги.
Взгляд приводящих в замешательство глаз был сосредоточен на нем.
- Ты и все ваши странно выглядите. Выглядите странно. Очень уж странный этот день. Когда я увидел дыру, я не смог ничего поделать со своим любопытством, да, с любопытством ничего не смог я поделать. Куда она ведет? Откуда она появилась? В моем мире есть столько замечательных вещей, но это... Я думаю, это не Нимт.
Кейб сохранял молчание. Глаза опять мигнули.
- Дыра. Она втянула меня, и я оказался здесь. А затем она исчезла. Почему, как ты думаешь?
Волшебник отрицательно покачал головой, хотя на этот счет у него были кое-какие соображения: конечно, во всем этом замешаны волки-рейдеры и Короли-Драконы, но он не мог связать Плула ни с теми, ни с другими. Чем меньше странный маг будет знать, тем лучше.
Плул встал и тут же увеличил высоту земляной колонны, на которой стоял Кейб, но ровно настолько, чтобы Кейб все равно оставался на голову ниже, чем он. Странная фигура, стоя на каменной глыбе, опять внимательно оглядела покрытую туманом землю. Из-за тумана все еще нельзя было ничего рассмотреть дальше чем на несколько ярдов, и в то же время враад изучал окрестности с таким видом, словно тумана и в помине не было.
- Ну так где же я, Бедлам? Где Великий Плул, Плул Великий, находится? Как вы называете это маленькое местечко?
- Это Легар.
Ответ был вполне безопасен. Он ничего не говорил собеседнику Кейба, но в то же время это было именно то, что и хотел знать Плул. Все-таки должен был быть какой-нибудь способ вернуть его обратно на Нимт.
- Легарррр... - Паукообразная фигура обдумала сказанное. Он закрыл на какое-то время свои хрустальные глаза. Когда он опять их открыл, они были еще более блестящими и еще более живыми, чем раньше. - Забавное название.
- Великий Плул, можно задать тебе вопрос? Он прямо расцвел:
- Сделай одолжение.
- Где была та дыра, через которую ты пришел? Плул явно хитрил.
- Стараешься избавиться от моего присутствия?
Кейб действительно стремился к этому, но признаваться в этом врааду не собирался.
- Я такой же любопытный, мне хотелось бы узнать о твоем, мире.
Ответ удовлетворил Плула. Он кивнул, удовлетворенно прикрыл свои выводящие из равновесия глаза и ответил:
- Ты мне нравишься, Бедлам. Хочешь посмотреть дыру?
- Если это безопасно.
Враад пожал плечами и, хихикнув, спросил:
- Что такое безопасно, Бедлам?
Кейб прикрыл глаза. Теперь они стояли на вершине одного из самых высоких холмов Легара. Волшебник посмотрел вниз, но ничего, кроме ужасного тумана, не увидел; он стоял на краю пропасти. Кейб отпрянул назад и тут же чуть не натолкнулся на Плула, который, скрестив ноги, словно сидел на чем-то невидимом, плавал в воздухе на высоте, достаточной для того, чтобы глазеть на молодого волшебника.
- Милый, милый Нимт, - почти пропел паукообразный враад. - Твое очарование окутывает все... и душит насмерть.
Звучит так, как будто он не очень-то горит желанием возвращаться. Но надеюсь, с этим все же не будет трудностей. Мне надо как-то убедить его вернуться.
- Я не вижу дыры, Великий Плул. Где она была?
- Дыра закрылась, но дверь осталась.
- А дверь?
- Под нами.
Кейб опять внимательно посмотрел вниз, но ничего, кроме сплошного мрака, не увидел. Он даже не видел продолжения холма, только несколько футов земли прямо под ногами. Остальное скрывал туман.
- Там, внизу?
- Да, здесь.
Каждый мускул волшебника до боли напрягся, когда он почувствовал, что его опять переносят в другое место. У Плула была привычка телепортировать других на новое место, даже не предупреждая их об этом, такое часто делал и Сумрак, а Темный Конь до сих пор делает подобные вещи, не задумываясь. Кейбу и раньше никогда не нравилось, когда его таскали с места на место, а сейчас ему и подавно это не пришлось по вкусу.
Теперь они были внутри того мрачного соуса, который он только что наблюдал сверху. Отсюда, где стоял теперь Кейб, вершины холма он видеть не мог. Как высоко поднялся туман? До самого солнца?
Он напомнил себе, что главное сейчас не туман. На данный момент ему надо было сосредоточиться на волшебной двери, которая впустила сюда все это безобразие, включая его временного приятеля враада, который тоже беспрепятственно проник сюда через все ту же волшебную дверь.
Желаемый объект лежал между ними. Сфера. Сначала Кейб рассматривал ее в явном замешательстве. Он ожидал увидеть арку или разрыв в реальности, но уж никак не стеклянный шар. Это выглядело скорее как какой-то сосуд, а вовсе не как дверь.
- Можно я его потрогаю?
- Если хочешь.
Он дотронулся до шара. Слабый разряд заставил его отдернуть руку. Плул усмехнулся, Кейб собрался с духом и притронулся опять. Все тот же слабый разряд прошил его насквозь, но это длилось доли секунды. Медленно он провел руками но поверхности сферы. В конце концов выяснилось, что это никакое не стекло, а хрусталь. Внутри все еще что-то было. Волшебник был не уверен, но похоже, что там был еще туман.
- И вот так ты попал сюда?
В голосе враада послышались нотки раздражения.
- И вот так я попал сюда. Я попал сюда из-за этой штуки. Ты хочешь спросить еще раз, Бедлам?
- Извини, - быстро поправился Кейб. - Меня это просто изумило.
Плул присел на корточки. Его ноги, казалось, были созданы специально для этого. Он теперь опять напоминал паука или паука и лягушку одновременно. Его круглое тело было таким большим в талии, что было странно, как он умудряется сохранять равновесие, стоя на таких тонких паучьих ножках, и все же ему это как-то удавалось.
- Прибыл я через эту маленькую сферу, Бедлам, но отверстие было намного больше. Когда я увидел, что именно было причиной всему этому и эта штука попробовала улететь, я принес ее сюда и прикрепил к земле своей собственной силой. Она будет оставаться здесь, пока я не соизволю освободить ее для ее хозяина.
Ее хозяина. Было только одно существо, которое, по мнению Кейба, могло быть ответственно за это. И уж, конечно, не волки-рейдеры. Теперь он был уверен, что это мог быть только Хрустальный Дракон.
Но почему? Такой способ защиты казался очень странным для левиафана, который мог развернуть могущество Ледяного Дракона и направить против его же владельца. Это была, несмотря на все возможности, довольно вялая и во многом глупая атака. Кейб был уверен, что он на месте Короля-Дракона нашел бы более подходящие контрмеры, намного более эффективные и менее подверженные влиянию случайностей. Что произойдет, если смертоносный туман останется здесь навсегда? Может ли он распространиться дальше?
Он вздохнул. Почему все не так просто? Было ужасно уже одно только то, что его вынудили прийти сюда и искать повелителя Легара и арамитов, а теперь ему приходится иметь дело еще и с туманом, и с враадом.
Драконье царство любит играть с нами, не так ли?
Тут ему в голову пришла очень дельная мысль. Плул не должен бы знать расположения этих земель, но он может знать об этом районе вполне достаточно, чтобы ответить на несколько вопросов.
- Великий Плул, далеко ли мы сейчас от того места, где мы впервые встретились?
- Ничего нет далекого... только Нимт теперь далеко. Так что, возможно, на ответы пока рассчитывать не приходится. Пусть Плул говорит поэтично и загадочно, толку от этого никакого.

Предыдущая страница 11 Следующая страница


Хрустальный Дракон 12

Встав, Кейб стал осматривать то немногое, что он мог разглядеть среди холмов. В одном он был полностью уверен: он находится очень высоко. Эти холмы были расположены ближе всего к настоящим горам Легара, и только абсолютно произвольное третейское решение древних картографов не позволило им перейти в эту категорию. Он мог вспомнить только одно-единственное место на всем полуострове, где были такие высокие холмы. И если его предположение верно, а то, что это не соответствует действительности, очень маловероятно и определить это оказалось легче всего, как ни странно, благодаря скрывающему почти все вокруг туману, то они находятся где-то в районе подземного города квелей и пещер, где, как он догадывался, клан Хрустальных Драконов устроил себе логово. Тогда он к тому же находится совсем недалеко от берега, а это значит, что и волки-рейдеры вполне могут оказаться его соседями.
Это совсем не то, о чем я думал в начале путешествия.
Он посмотрел на Плула. Сможет он убедить его покинуть Легар? Холмы Исиди могут быть тем местом, где он скорее всего может встретиться с Темным Конем, хотя его очень беспокоило, что будут делать демон-скакун и враад, когда столкнутся друг с другом. Он был уверен, что Темного Коня он сумеет успокоить, а вот сумасбродное существо, стоящее недалеко от него, было более непредсказуемо. И было ясно, что ответственность за то, что они потеряли друг друга, лежит именно на нем.
Другого выхода Кейб не видел. Лучший способ прекратить все это безобразие - объединить свои возможности с возможностями Темного Коня и Плула, последнего, - из-за его способности существовать и действовать в Нимтском тумане. Кейб хотел, чтобы Темный Конь был рядом с ним еще и для того, чтобы лучше присмотреть за враадом. Правда, черный жеребец слабел в этом самом тумане, в котором прямо-таки процветал Плул, но вдвоем они, вероятно, смогли бы держать его под непрестанным контролем. Волшебник надеялся, однако, что до этого дело не дойдет. Плул не был злом, вернее, не вполне так, он просто принадлежал другому миру. Скорее всего, он может захотеть им помочь только в том случае, если найдет ситуацию занимательной.
- Великий Плул, есть другое место, куда нам неплохо было бы отправиться, место, где я надеюсь кое-кого встретить. Я думаю, ты найдешь его восхитительным, оно такое живое в своей устойчивости и такое неизменное.
Я заговорил ну прямо как on.
- Черный зверь. Ты надеешься там его встретить? Кейб очень следил за тем, чтобы случайно не упомянуть имя Темного Коня, но, невзирая на это, Плул уловил связь.
- Его имя Темный Конь. Он не причинит тебе вреда, я надеюсь. Он мой друг и попутчик в этом путешествии.
Последовало ничем не скрываемое возмущение.
- Я Плул! Я ничего не боюсь! Я могу строить в воздухе замки! Я из грязи могу сделать монстров!
- Я не имел в виду...
Возмущение вдруг исчезло, и вместо него появилось любопытство.
- Но такой... неизменный... даже Нимт не может создать такой! - Он быстро замигал. - Я буду наслаждаться этим миром, да-а-а... я пойду с тобой и посмотрю, что это за такое место, и о дыре поговорим тоже. О дыре поговорю с Темным Конем!
- Хорошо, - согласился Кейб, когда сумел разобрать смысл быстрых и запутанных слов. Волшебник даже не подумал о том, что он будет делать, если Темного Коня там не окажется. Скорее всего, вернется на Легар с Плулом. Но только не в это же место. Лучше будет выбрать какое-нибудь другое, из тех, что он смутно помнил из далекого прошлого. Похоже, Плул согласен слушать его, кто знает почему, но, если враад все же будет помогать ему, он может найти для материализации место и получше, чем это.
Для начала, однако, ему надо уговорить Плула телепортировать их обоих в Исиди. До сих нор враад был настолько любезен, что, не задумываясь, телепортировал их с места на место. Возможно, он и теперь поступит так же. Кейб не хотел рисковать, используя собственное волшебство, пока этого можно было избежать, хотя бы здесь, в этом зловещем тумане.
- Мастер Плул, не будете ли вы так любезны... Сверхъестественное существо с трудом изобразило поклон, что при его внешности граничило с абсурдом.
- Я всегда благосклонен к тем, кто в чем-то нуждается, в чем-то нуждается кто, к ним благосклонен всегда я.
- Благодарю вас. Сначала позвольте... Плул уже начал действовать.
Кейб протянул к нему руку:
- Подожди!
Перед ними распростерлась знакомая холмистая и, к счастью, чистая и ясная до горизонта местность западного Исиди. И хоть Кейб и не успел ничего еще описать Плулу, тот знал, куда нужно телепортироваться. Он мог проделать это, только заполучив образ мыслей, которые вертелись в голове у Кейба.
Это бесцеремонное вмешательство в его мысли, не вызвав возмущения, отошло на второй план, сейчас Кейб испытывал неимоверную радость от сознания того, что он наконец-то вырвался из этого проклятого тумана. Кейб облегченно вздохнул и стал оглядываться в поисках мага.
Он услышал наполненный болью голос, который мог принадлежать только Плулу. Затем мир вокруг него начал вращаться. Он попытался сохранить равновесие, но сила, подхватившая его, была слишком велика.
Кейба оторвало от земли. Все вокруг него замерцало слишком знакомым образом. Был краткий момент, когда он был окружен пустотой. Абсолютной пустотой. За пустотой последовал раздирающий тело удар: изумленный волшебник плашмя ударился о каменистую поверхность.
Удар был не настолько сильным, чтобы серьезно повредить ему, но оглушил его все же на несколько минут и наполнил болью. По возможности Кейб постарался осмотреться и определить, где же он все-таки находится, но, как он ни мигал, стараясь сбросить с глаз пелену, все вокруг него было неясным и расплывчатым.
Нет. Не неясным и расплывчатым. Когда его голова прояснилась, он сообразил, что зрение здесь ни при чем.
Он был опять на Легаре. Опять на том же холме, рядом с тем местом, где волшебник из Нимта показывал ему кристаллическую сферу.
Но что случилось с Плулом? Кейб вспомнил краткий агонизирующий звук. Он попробовал оглядеться вокруг, но его поиски были ограничены несколькими ярдами в любом направлении.
- Гых!
Ужасная сила подняла его вверх. Возникла отчаянная мысль, что еще продолжает действовать заклинание на телепортацию, но тут его движение прекратилось. Кейб словно висел в воздухе, его руки и ноги каким-то таинственным образом были лишены возможности двигаться. Его грудь была неприятно сдавлена, трудно было дышать.
- Бедлам, я не люблю боли! Ты предал мою веру в тебя! Я наказываю даже за меньшие провинности, за провинности меньшие даже наказываю я, Бедлам!
- Плу-у-ул! - с трудом выдохнул Кейб.
Враад плавал перед ним, сидя на троне, созданном из тумана. Он настолько откинулся назад, что вынужден был буквально выглядывать из-за своего круглого туловища. Он тяжело дышал, и одна рука у него тряслась. В его узких безумных глазах блуждали темные мысли.
- И что я сделал?
- Боль, - проревел Плул, - боль, боль, боль! Все мое тело вывернуто и кипит! Если бы я не был Плул Великий, я был бы уже мертв, разорван на части! - Плул как-то умудрился наклониться вперед. - За это я буду мстить тебе и делать с тобой все, что мне захочется.
- Я ничего не сделал!
- Ложь, и ложь, и ложь, и ложь!
Дышать становилось почти невозможно, не то что говорить в свою защиту.
- Ты свободно входил в мои мысли, не правда ли? Сделай это теперь и выясни всю правду обо мне! Попробуй доказать, что я предал тебя!
Он надеялся, что его план, теперь уже второй план, завершится успешно. Иначе Плул сделает с ним все, что ему вздумается. Одна мысль об этом вызвала спазм. Он был знаком с легендами о враадах.
Длинное несуразное лицо Плула придвинулось к нему ближе. Его верхний глаз несколько отклонился в сторону, или
Кейбу это только показалось? Это было, конечно, абсурдом, плодом его незавидного положения. Во всяком случае, это был спорный вопрос. Единственное, что имело сейчас значение, так это то, что извлечет разъяренный враад из его сознания.
Один вздох.
Второй вздох.
Третий и четвертый, все прерывистые.
Давление на его грудь ослабло. Медленно и он, и Плул начали опускаться на землю. Плул прекратил спускаться, когда оказался примерно на высоте человеческого роста от каменистой поверхности земли. Он все еще использовал стул, сооруженный из тумана, чтобы поддерживать свои массивные формы. Кейб же просто был бесцеремонно сброшен на землю. Тяжело дышащий волшебник с трудом умудрился не упасть.
Со стороны враада извинений не последовало, но результат внимательного изучения его безумного лица вполне удовлетворил Кейба. Плул прочитал его мысли и обнаружил именно то, что отчаявшийся было волшебник и хотел, чтобы тот нашел.
Ничего больше. Теперь Кейб был в этом уверен. Были мысли, которые он сумел утаить, мысли, касающиеся Драконьева царства, и его собственный страх перед Плулом, которые, если бы враад их прочитал, привели бы к тому, что он обязательно начал бы действовать в соответствии с ними. То, что он этого не заметил, означало, что возможности Плула, как и Темного Коня, имеют границы, дальше которых они не могут беспрепятственно проникнуть в чужое сознание. Это было полезное знание. Кейб боялся, что у него не хватит сил направить мысленный поиск, производимый угрожающим ему союзником, только на вполне определенные мысли. В конце концов, его сознание было его сознанием.
- У меня была сильная, ужасная боль, Бедлам, - прошипел парящий в воздухе волшебник. Его тон выдавал его плачевное состояние; Кейбу становилось все интересней и интересней, что же все-таки произошло с Плулом. - Боль ужасная и сильная.
- Я чувствую твою боль, - очень вежливо ответил Кейб, возвращаясь от своих мыслей к действительности. - Но, как ты уже знаешь, она не на моей совести.
- Тогда кто? Кто тогда, Бедлам? Хм-м! Хрустальный Дракон? Непохоже. Если волшебник не ошибается, это совсем не похоже на Короля-Дракона. Повелитель
Легара был бы абсолютно удовлетворен, если бы враги удалились из его королевства. Он, скорее всего, взял бы и вышвырнул их обоих куда-нибудь подальше от полуострова, скажем, прямо в лес Дагора. И все же сейчас ничего нельзя было сказать наверняка. Это вполне мог бы быть и Хрустальный Дракон.
Арамиты определенно не оставили бы в покое Кейба, так что это не они. Сомневался он и в том, что это могла быть выходка магов Ланита. Они не настолько организованны.
А может быть, это просто что-то относящееся именно к Исиди? Или даже именно к Плулу?
Плул... да, это было вполне возможно. Он старался, не меняя выражения лица, рассмотреть уродливое тело враада. О чем он подумал раньше? О том, что только на Нимте возможны такие, как Плул?
Только на Нимте, и никак не за границей этого тумана.
- Не знаю, - наконец ответил волшебник.
Он презирал ложь, но в данном случае он не думал, что правда будет лучше. Плул пусть выбирает сам, верить ему или нет. Кроме того, возможно, настанет время, когда Кейбу пригодится этот приобретенный кусочек знания, чтобы спасти себя. Враад уже продемонстрировал свою непостоянность.
Его размышления были прерваны внезапным воодушевлением, отразившимся на ужасном лице. Глаза Плула вдруг расширились, потом стали узкими.
- Но я думаю, я знаю, кто это мог быть...
«Боже, только не это! Если он винит в этом Темного Коня, то они оба сейчас же разлетятся в разные стороны, даже не получив возможности объясниться!»
Но это был не Темный Конь.
- Они у меня сварятся в своих черных бронированных костюмах. А их головы я использую для лестницы, ведущей в цитадель, которую я построю из их костей; из их костей построю цитадель. И даже тогда я не позволю им умереть. Смерть - это слишком мягкое наказание за то, что они причинили мне такую боль...
Черная броня. Плул выбрал козлами отпущения волков-рейдеров.
Обезумевший враад опять уставился прямо на него.
- А ты, Бедлам, поможешь мне в этом. В этом мне поможешь ты, Бедлам.
Так у Кейба появилась первая надежда. Если арамиты действительно высадились на берегах Легара, а теперь он знает, что это так и есть, он найдет каких-нибудь союзников, которые помогут ему выдворить их навсегда из Драконьего царства. Но вот кого он и не думал найти здесь, так это такого, как Плул. Определенно не такого, как Плул. Присоединиться к врааду для осуществления его мстительных замыслов было бы самым большим безумием.
На какое-то время враад притих, но гнев по-прежнему переполнял его. Он думал, размышлял. Кейб использовал это время, чтобы привести в порядок свои собственные мысли. Как ему увести Плула с дороги, на которую его запустил какой-то другой волшебник, и пустить его по другой, которая привела бы его обратно в Нимт?
Сфера! Дверь! В каком-то отношении Плул был как ребенок. Кейб подозревал, что, если его поставить перед загадкой, как снова открыть дверь, он забудет о своей безумной затее в отношении волков-рейдеров. По крайней мере, это стоило того, чтобы попробовать. Плул, скорее всего, произведет больше хаоса, чем принесет пользы, атакуя лагерь арамитов.
Но где была сфера? Волшебник оглянулся. Она должна быть в пределах видимости. Плул укрепил ее на камне, и с того места, где стоял Кейб, она должна бы быть видна.
- Что ты ищешь?
- Сферу. Дверь в твой дом. Она исчезла. Но Плул, кажется, не очень обеспокоился.
- Значит, я остаюсь.
- Ты не понимаешь...
Но Кейб и сам чего-то не понимал. У него было сильное ощущение, что все его предположения где-то ошибочны, что он что-то не учел.
Это его ощущение только усилилось, когда его ноги стали погружаться в землю на склоне холма.
Заклинание, которое он сотворил, чтобы высвободить себя, не подействовало. Кейб даже не был уверен в том, что сумел завершить заклинание, так как он не почувствовал ни малейших признаков реакции на него, никакого проблеска волшебных сил, которые соединяли воедино Драконье царство. Волшебник взглянул вниз, земля уже поглотила его голени, и было очевидно, что скорость его погружения увеличивается.
- Плул!
Что делает враад? Наблюдает за ним? Находит все это занимательным?
Когда Кейб взглянул верх, он увидел, что на самом деле все обстоит совершенно иначе. Плул вовсе не стоял над ним, равнодушно наблюдая за его бедственным положением. Плул, возможно, вообще не стоял здесь, хотя это и было трудно сказать, так как на его месте теперь была огромная темная сфера, мерцающее чудовище, выше человеческого роста. В каком-то смысле это напоминало сферу, которую Кейб давеча изучал, но в то время как та была дверью, воротами в другой мир, эта больше напоминала тюрьму. Тюрьму для опасного и непредсказуемого волшебника, такого, как Плул.
Сфера тоже начала погружаться в землю, но борющемуся за жизнь волшебнику это сейчас было абсолютно безразлично. Его сейчас больше занимала его собственная свобода, так как без нее он вряд ли сможет помочь врааду. Теперь ноги Кейба были полностью в земле. При той скорости, с которой его засасывало вниз, у него была всего минута, ну, может быть, две, на то, чтобы что-то предпринять.
Каким-то образом Кейб все же нашел в себе силы, напрягся и всего себя вложил в заклинание. Он вытянул руку в направлении выступа скалы. Единственный волшебный усик вырос со скоростью выстрела и зацепился за край скалы. Волшебник прикрепил его к себе, образовав таким образом спасительную веревку.
Кейб заметил, что скорость его погружения уменьшилась, но этого было недостаточно. Довольный полученным результатом, волшебник, несмотря на зловредный туман, осуществил заклинание и привязал себя таким же образом к другому выступу скалы. Теперь его движение вниз почти остановилось. Однако напряжение в теле с каждой секундой становилось все более ощутимым. Было такое чувство, как будто какой-то великан схватил его за голову и за ноги и пытается медленно разорвать пополам как какой-нибудь фрукт. Если он замешкается, то тот, кто его схватил, в конце концов так и сделает, но ему придется довольствоваться только одной его половиной.
Создать и бросить третий усик оказалось проще, чем первые два, это удивило Кейба, но времени для обдумывания стоящих за этим причин у Кейба не было. Этот третий он зацепил за выступ скалы, находящейся прямо перед ним, но, в отличие от тех, первых двух, этот Кейб прикрепил себе к рукам, так что, казалось, он держится за волшебную веревку.
Он сконцентрировался на потоке энергии, бегущем от его рук к скале, и заставил его стать чуть-чуть короче. Получилось, и Кейб с радостью обнаружил, что немного приподнялся. Напряжение было все еще невыносимым, но оно было не сильнее, чем прежде. И все же ему бы хотелось доверять своим способностям настолько, чтобы сделать что-нибудь еще. Ему хотелось, чтобы у него было время на то, чтобы найти оптимальное решение. К тому же он понимал, что более сложное или сильное заклинание может здесь и не сработать. Более тонкие заклинания, поскольку они требовали привлечения гораздо меньших сил, могли, при данных обстоятельствах, привести к большему успеху. Прекрасным примером этому могла быть его собственная попытка телепортации.
Осмелев, он укоротил переднюю нить почти на полфута. Волшебник поднялся на столько же. Он даже позволил себе мимолетную улыбку, которая тут же погасла, так как его концентрация ослабла и он опять начал тонуть. Еще одна попытка вернула его в исходное положение, но в этом усилии прозвучал похоронный звон. Его бока жутко болели, а дыхание стало совсем частым. Кейб старался не отвлекать свое внимание на проблемы Плула, предположив, что тот и на самом деле стал пленником сферы. Он даже не знал, видна ли еще сфера или беспрепятственно утонула в чреве холма.
Его следующая попытка не удалась, и, вместо того чтобы подняться, как он рассчитывал, на фут, он выиграл не более дюйма. И все же Кейб упорствовал. До тех пор, пока мне удается подниматься, я должен быть рад даже самой незначительной удаче, - сказал он сам себе.
Однако уже при следующей попытке он почувствовал, что в борьбу с ним включилась новая сила. И это была уже не волшебная, а обычная физическая сила.
Что-то сильно сжало его колени и потащило вниз с новой силой.
Одна из двух боковых нитей, соединявших его со скалой, попросту исчезла. Кейб мгновенно провалился но пояс. Он попробовал потянуть за другую нить, но это мало что дало выбивающемуся из сил волшебнику. Земля теперь уже доходила ему до уровня груди. Кейб вложил всю свою волю в последнюю переднюю связь, единственное, что у него осталось. Его погружение замедлилось, потом вновь вообще прекратилось. Он даже умудрился отыграть себе один или два дюйма свободы.
И тут земля позади него задрожала, что-то вырвалось из-под земли слева от него... и Кейб Бедлам увидел на мгновение огромную когтистую лапу, как раз перед тем, как она накрыла его лицо, и с помощью других таких же его наконец втянули под землю.

Глава 11

Что-то особенное есть в этом месте.
Случались моменты, когда было трудно представить себе, что со времени его последнего визита в Зуу прошло более двенадцати лет. Это было еще до того, как Кейб Бедлам, появившись из укрытия, стал центром внимания.
Я прожил слишком долгую жизнь, - уже не в первый раз подумал Грифон. Даже волшебники, которых он знал, постепенно старели и, если им это позволяли, мирно умирали. А он все жил и жил, сражаясь в войнах и стараясь найти свое место в этом мире. Даже когда он узнал о своем настоящем происхождении, узнал, что его тело когда-то принадлежало одному из безликих с другого континента, он все равно до конца не осознавал, кто же он такой на самом деле. Было только два места, где он всегда чувствовал себя в согласии с самим собой. В безопасности. Одним из них был Пенаклес, который принял его как своего вождя, невзирая на его ужасную внешность.
Вторым таким местом могло стать любое другое, только бы там в этот момент находилась его семья. Когда он был рядом с Тройей и Демионом, у него в душе наступал настоящий мир, даже в самые страшные годы войны.
А теперь Демион мертв, и Тройя все еще обижается, что он не взял ее с собой, а в один прекрасный день она тоже умрет.
А когда он?
Безликие были практически бессмертными; он не был уверен, что хочет быть таким же. Но он не был склонен к самоубийству.
Изменив свою внешность, чтобы сойти за человека, Грифон бродил среди жителей Зуу. Здесь все изменилось. Было больше порядка, чувствовалось больше заботы. Ланит, которого он смутно помнил еще маленьким упрямым ребенком, должно быть, оказался более честолюбивым, чем его отец. Грифон надеялся, что это честолюбие не заставит его повторить ошибки короля Меликарда. В Драконьем царстве, похоже, и так достаточно хаоса и без двух монархов, мечтающих надеть мантию победителя Королей-Драконов.
Он нащупал медальон, который ему выдали охранники еще у городских ворот. Более знакомый с подобными штучками, чем Кейб, птица-лев понимал его настоящее предназначение. Однако талисман был сделан довольно грубо, и поэтому требовалось всего лишь простое заклинание, чтобы приспособить его к тому, чтобы посмотревший на Грифона человек не почувствовал внезапного появления мастера магии.
Двухчасовое хождение по рыночным площадям Зуу предоставило ему большую часть нужной информации. И опять, так же как с талисманом, он был более знаком с путями распространения городских слухов и сплетен. Кейбу, при всем его умении, не приходилось жить так долго, как Грифону, в нижних слоях цивилизации. По правде говоря, Кейб вырос среди таверн, но были и другие уровни информации. Ему не пришлось бороться, чтобы выжить, как пришлось птице-льву в его ранние годы. Мало кто, если таковые вообще были, имел такой огромный опыт, как Грифон.
Но как я завидую тебе, Кейб!
Он не видел смысла оставаться здесь дольше. Солнце уже заходило, и каждая минута задержки увеличивала бы возможность того, что кто-нибудь из новых королевских чародеев случайно обнаружит его. Грифон, как и Кейб, не хотел послужить причиной какого-нибудь инцидента. Он уже знал о таинственных слухах, ходящих по городу, и подозревал, что волшебник и демон-скакун были почти разоблачены. Пока у Грифона еще была возможность при необходимости взять на себя роль правителя Пенаклеса и этим защитить себя. Будет весьма затруднительно объяснить бывшему королю и умнице Тоосу, почему он таился в чужих владениях.
Одна из новостей, которые он там узнал, заинтересовала его больше всего. Это была новость, касающаяся Легара. Оказывается, поднялся сырой туман, а те, кто отважился путешествовать в районе границы, рассказывают, что туман был такой густой, что невозможно было что-нибудь рассмотреть. Любопытно, что туман доходил только до внутренней границы полуострова и кончался в нескольких ярдах от тех земель, которые уже принадлежали Исиди. Без сомнения, туман был волшебный, но люди Зуу, давно живущие в непосредственной близости от владений Хрустального Дракона, были склонны считать, что это один из очередных способов повелителя Легара еще сильнее отгородиться от остального мира. В конце концов, туман кончался, не доходя до Исиди. И даже тонюсенькая ниточка не протянулась в земли, объявленные королевством Ланита.
Занятно, каким завидным присутствием духа обладают некоторые. Грифон не был таким самонадеянным. Для него этот скверный туман означал то, что, как и ожидал Бедлам, там должны быть волки-рейдеры. И это означало, что Кейб, даже учитывая помощь Темного Коня, возможно, находится в большей опасности, чем та, к которой он подготовился. Из собственного опыта птица-лев знал о некоторых смертельных хитростях арамитов. Он знал арамитов лучше, чем кто-либо другой, и он знал, что Д'Фарани не остановится и будет плести свои интриги и дальше.
Покинув свой наблюдательный пост в одном из сырых заведений, где он надеялся услышать очередную порцию слухов и которое он все же находил на несколько уровней выше, чем многие из тех, что посещал за свою долгую жизнь, Грифон отыскал один из наиболее отдаленных переулков. Пришло время проследить путь, проделанный Кейбом, а для этого ему надо было прибегнуть к услугам волшебства. Оно будет достаточно тонким, чтобы избежать внимания третьесортных волшебников, которые создали талисман, но вполне достаточным, чтобы выполнить свое предназначение.
В темноте узкой улочки, откинув фалды своего непромокаемого плаща, Грифон достал один-единственный предмет. Предмет был тщательно завернут в кусок материи для того, чтобы на него как можно меньше оказывала влияние его собственная близость. И тряпица, и то, что в ней завернуто, были личными вещами Кейба Бедлама.
Он быстро развернул тряпицу и вынул оттуда в некотором роде бесценную вещь. Это было короткое лезвие, подобное тем, которыми пользовались для бритья. Одной из причуд волшебника было то, что он брился, не используя волшебства. В свое время Грифона забавляло отвращение Кейба к любому виду волшебства, когда речь шла о его физическом преобразовании, но в данный момент это было очень кстати. Металлические предметы всегда считались самыми подходящими для подобных заклинаний. Они имели более сильную связь со своим владельцем, особенно волшебником. Этому явлению было достаточно объяснений, но в данный момент они совершенно не интересовали птицу-льва. Найти следы Кейба - вот что было главным.
Для волшебника с таким громадным опытом сотворить такое заклинание не составляло никакого труда. Как только лезвие настроилось на хозяина, он почувствовал легкое покалывание в руках. Теперь оно поведет его но пути, который проделали Кейб и Темный Конь. Птице-льву еще никогда не приходилось ходить по волшебному следу, который оставлял демон-скакун. Этот след был уникален, но прошло уже достаточно много времени, и теперь проследить его было бы намного труднее, чем сделать то, что он сейчас собирался проделать. Физические предметы всегда надежнее, даже в таких случаях.
Лезвие опять скрылось в необъятных складках его плаща, и он приступил к делу. Слабый след, который за собой оставляет почти каждый волшебник, привел Грифона к одной из многочисленных конюшен, которыми был наполнен город. Вероятно, он здесь оставил Темного Коня. Однако здесь след путался, что означало не только то, что Кейб здесь провел достаточно много времени, но также и то, что он успел побродить и вокруг конюшни. Может быть, кое-кто, в принципе, и поставит под сомнение необходимость этих поисков, учитывая то, что темноволосый волшебник в своем последнем послании упоминал о холмах Исиди, но Грифона интересовал не только его друг человек. Леди Гвен не была полностью посвящена в планы мужа относительно предстоящего путешествия, но он был уверен, что и ее тоже очень интересует, что же именно произошло в Зуу. Послания Кейба были обманчиво сухими. Так мол и так, а на самом деле Зуу не был просто перевалочным пунктом в путешествии волшебника, и здесь птица-лев был вполне согласен с волшебницей.
Гвендолин интересовало только здоровье и благополучие ее мужа. Грифона, помимо самого Кейба, интересовало и то, какую потенциальную опасность мог представлять Зуу. Да и не только Зуу. Насколько он теперь знал, в городе уже были шпионы арамитов. И опять-таки с волками-рейдерами приходилось считаться.
Многое произошло в конюшне, в этом он был полностью уверен. И все это, вместе с тем, что он здесь слышал, подтверждало большинство его догадок. Когда все кончится, ему надо будет поделиться своими наблюдениями с Тоосом. По его предположению, долговязый бывший купец еще ничего об этом не знает. Это королевство надо будет держать под наблюдением.
Было просто невозможно пройти но улице и не встретить никого из прохожих. Но Грифону не впервой было заниматься деятельностью, скрытой от глаз посторонних. Он тщательно обдумывал каждый свой шаг, невзирая на то, каким бы случайным этот шаг ни казался стороннему наблюдателю. У конюшни он долго возился с сапогом, делая вид, что ему что-то туда попало и очень мешает. Одетый как чужестранец и посетив уже не одну таверну, он не вызывал у прохожих удивления тем, что при ходьбе его несколько покачивало. Поскольку сразу было ясно, что он приезжий, ни у кого не вызывало удивления и то, что он с интересом глазел по сторонам.
След, выходящий из конюшни, вел прямо, не петляя, но около одного местного заведения сильное напряжение заставило Грифона свернуть с дороги. Он уставился на хорошо освещенный вход, над которым висела вывеска «Бельфурский Чемпион». Отсюда шел и другой след, ведущий в обратную сторону, в направлении расположенных в стороне от этого местечка улиц, но тот, первый, след был намного сильнее. Видно, он был оставлен совсем недавно.
Ну и что же мы здесь имеем?
Для Кейба не было причин возвращаться в Зуу. Насколько он был знаком с людьми, Грифон уверенно мог сказать, что, уж если Кейб закончил свою миссию, он должен был при первой же возможности вернуться в Мэнор. И в то же время лезвие с такой силой покалывало его руку, как будто сам Кейб сидел в этом заведении.
Есть только один способ выяснить, в чем тут дело.
Он вошел в гостиницу, стараясь не обращать внимания на столь соблазнительные запахи. «Бельфурский Чемпион» был очень людным местом, а ему только этого и надо было для того, чтобы осмотреть толпу, не вызывая подозрения. Лезвие, зажатое у него у руке, подсказывало ему, где надо искать. Он стал осторожно пробираться в указанном лезвием направлении и с удовлетворением отметил, что впереди него на скамейке было несколько свободных мест. В случае необходимости он может занять одно из них и сделать вид, что ждет служанку, а сам в это время будет продолжать свой поиск.
Грифон обошел сзади выпуклые формы особо привлекательной девушки и еле увернулся, чтобы не столкнуться с двумя важными надутыми особами, пробирающимися к выходу. Он остановился, чтобы на всякий случай сверить направление, и не смог сдержать своего недовольства. Теперь направление изменилось. И дело было не только в том, что он прошел это место. Вдобавок ко всему оно еще и удалялось от него, хотя он стоял на месте.
Грифон проследил глазами путь, который только что проделал. Никого, даже издали напоминающего волшебника, он не заметил. Возможно, Кейб изменил свой облик, и хотя птица-лев для себя выбрал человеческую внешность, почти совпадающую с той, которую Кейб знал много лет назад, Кейбу могло и в голову не прийти высматривать в толпе своего старого соратника, да еще в этом далеком городе. И все же происходило что-то странное. Могло ли случиться, что заклинание заставило его преследовать монету, которую истратил здесь Кейб? Маловероятно. След был слишком сильный. Даже если Кейб буквально сию минуту держал в руках монету или несколько монет, они должны были бы находиться в его руках не так уж много времени. К тому же, чтобы создать след такой силы, Бедламу надо было истратить много больше, чем только несколько монет. Монеты слишком часто переходят из рук в руки, чтобы приобрести сильную связь с кем-либо одним.
Притворившись, что он выискивает кого-нибудь, кто мог бы быть его старым приятелем, Грифон пошел в обратную сторону. Его глаза внимательно рассматривали каждого посетителя. Он отступил в сторону, чтобы пропустить еще несколько входящих посетителей, ту же девушку-служанку и...
И след опять изменил направление. Краешком глаза Грифон осмотрел женщину, мимо которой он прошел теперь уже два раза.
Чем больше он ее рассматривал, на что, однако, никто из присутствующих не обратил никакого внимания, тем больше он приходил к выводу, что здесь есть какой-то секрет. Какой?
Я старею! Теперь он понял, что происходит. Только волшебники с определенными способностями могли догадаться, в чем тут дело, но это все равно не прощало ему того, что он не заметил этого раньше. Теперь, когда он это уже знал, секрет женщины прямо кричал ему об этом.
Волшебница! Одна из обладающих способностями! Я должен был подумать об этом!
Но что ее связывало с Кейбом? Почему его заклинание привело его к ней?
В это время девушка случайно повернулась в его сторону. И хотя это движение не привлекло ничьего внимания, по проскользнувшему на ее красивом лице выражению он понял, что она догадалась, что он не тот, за кого себя выдает. На самом деле он даже был уверен, что она знает, кто он такой.
Этим следовало заняться. Внезапно золотоголовая девушка нашла какой-то предлог, чтобы пройти в глубину гостиницы. Грифон не стал загадывать, вернется она в зал или нет, его больше заинтересовало, сколько там может быть задних выходов. Он сомневался, что она прибегнет к тому, чтобы применить свои способности, пока находится в гостинице. Волшебники, которые работают в тавернах или гостиницах, скрывают, кто они такие на самом деле. Это означало, что у него есть возможность поймать ее.
Обдумывая все это, птица-лев не терял времени даром. Он уже был у главного входа. Если он сумеет поймать ее прежде, чем она сумеет ускользнуть от него, это упростит многое. Но даже если она успеет куда-нибудь телепортироваться, у него и на этот случай есть кое-что в запасе. Тот предмет, который первоначально привел его сюда, позволит ему найти ее снова.
Несмотря на поздний час, а может быть именно из-за этого, вокруг гостиницы было довольно много народу. Это придало ему уверенности, хотя и замедлило его продвижение к цели. Она вряд ли будет использовать волшебство перед людьми, которые могут узнать в ней служанку из гостиницы. Лезвие тоже говорило ему, что она находится где-то поблизости, хотя, возможно, она просто-напросто отделалась от предмета, который указывал на Кейба. Так как она вряд ли догадывалась, что ему от нее надо, он не думал, что она сообразила сделать это. Если же он не прав...
Связь, которую он до сих пор чувствовал, внезапно прервалась.
Телепортироваласъ! Тихо выругавшись, Грифон огляделся вокруг. Ничего не бывает слишком просто. И все же если она действительно прибегла к ясновидению, то она не должна отойти слишком далеко. Не дальше, чтобы считать себя в достаточной безопасности.
Он был абсолютно уверен, что тут же вновь почувствовал связь. Он ни на мгновение не сомневался, что это не кто иной, как она. Он слишком часто применял это заклинание.
Без колебаний Грифон телепортировался за ней.
Когда он материализовался, оказалось, что она стоит как раз повернувшись лицом в его сторону. Он явно застал девушку врасплох, ее реакция была слишком замедленной. Двигаясь с нечеловеческим проворством, что столько времени уже помогало ему выжить, птица-лев подскочил к девушке и схватил ее своей здоровой рукой. И только сделав это, он наконец обратил внимание, где же они все-таки находятся. Она оказалась смелее, чем он думал. Теперь гостиница была вдали, слева от него. Женщина и не пыталась каким-нибудь образом улизнуть от него, она просто с интересом наблюдала за ним. Явный признак того, что, какими бы знаниями она ни обладала, она была все же новичком во многих вещах.
- Даже и не вздумай сбежать!
Было ясно, что служанка все прекрасно поняла. Он чувствовал напряжение, которое пронизывало все ее тело. С другой стороны, он чувствовал и то возбуждение, которое ее охватило. Грифон был знаком с этим типом людей, он их встречал гораздо чаще, чем таких, как он сам. Какое счастье, что ни Тройя, ни Гвен не отправились со мной! Ни одна жена не потерпела бы рядом со своим мужем подобную женщину. Уже через несколько секунд после его внезапного появления она осмелела настолько, что начала задавать вопросы.
- Мы сейчас навестим короля?
- А разве в этом есть необходимость? Он решил поиграть с ней.
В одном она была очень быстра. Игривая улыбка, которая начала было расплываться на ее прекрасном личике, застыла.
- Ты разве не из королевского стада магов-любимчиков? Волшебники короля Ланита, о которых ходили всевозможные слухи. Теперь он понял, почему она там, в гостинице, впала в такую панику. Она скрывалась, скрывалась от своего собственного монарха.
- Как я раньше не догадалась, - улыбка опять начала расползаться по ее лицу. - Для той банды ты слишком талантлив. Не говоря уж о том, что и выглядишь ты поприятней.
Грифон удержал ее от попытки похлопать его по щеке. Будь здесь сейчас Тройя, произошла бы очень неприятная сцена. По сути дела, женщина, стоящая теперь перед ним, была таким же хищником, как и его жена.
- Спасибо, но мне надо поговорить.
- Судя по тому, как ты меня преследовал, я бы об этом ни за что не догадалась.
Она слегка наклонилась вперед.
Он тоже наклонился вперед, но совсем не из-за великолепного вида, открывшегося перед ним.
- Не надо разыгрывать передо мной свои штучки. А то и я могу удивить тебя кое-чем.
Его тон был достаточно угрожающим, так что девушка быстро отпрянула назад. Однако даже испуганная на какой-то момент, молоденькая волшебница была все же неотразима. В будущем с ней могут возникнуть большие трудности.

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Что ты хочешь от меня? Если ты не от короля, то кто же ты тогда?
- Мое имя не имеет значения, но я думаю, что у нас с тобой есть один общий знакомый. Тот, от которого у тебя осталась на память одна вещица.
Ее улыбка превратилась в недовольную гримасу, и одна ее рука дернулась. Птица-лев успел перехватить руку и сорвать маленький поясной мешочек, висевший у нее на бедре.
Не спуская с нее глаз, грифон отпустил ее и открыл мешочек.
В мешочке было несколько предметов, но только один из них мог принадлежать Кейбу. Высокая чувствительность Грифона к волшебной ауре позволила ему сразу же выбрать нужный предмет. Это был маленький кинжал, один из тех, которые многие люди, путешествуя, носят при себе. Он был более приспособлен для мирных целей, чем для защиты от воров, но Кейбу Бедламу вряд ли надо было беспокоиться о ворах... за исключением этого, конечно.
- Ты собиралась преследовать его? Тебе что, одного отказа мало?
- Ты его друг?
- Мы с ним давние знакомые. Как к тебе это попало? Одного взгляда в его глаза было достаточно, чтобы понять предостережение насчет лжи. Пустив в ход сияющую улыбку, она ответила:
- Он зашел к нам в гостиницу. Я заметила, что он не такой, как другие. Что он один из нас.
- И ты попробовала соблазнить его... зачем? - Он подумал, потом добавил. - Я полагаю, для тренировки. Дорога к силе магов.
Он почти что попал в точку. Что касается волшебников, то Грифон прекрасно представлял нынешнее положение дел в этой области. Короли-Драконы годами охотились за ними, и только в последнее время их число стало расти. Кроме Кейба и Гвен, он знал еще всего лишь нескольких волшебников разных уровней способностей, выживших в постоянных гонениях. Тоос, бывший его помощник, еще в свою бытность купцом был одним из них.
- Как тебя зовут?
- Тори. Тори Вайндансер.
Вайндансер, несущаяся как ветер, имя очень характерное для этой местности. Имя, без сомнения, связанное с несущейся лошадью. Значит она была родом из королевства Зуу. В этих местах у нее еще меньше шансов найти кого-нибудь вроде себя. Теперь Зеленый Дракон был союзником людей и, в отличие от других, был к ним весьма благосклонен. Но даже несмотря на это, в дни после Поворотной Войны было заметно резкое усиление гонений на волшебников. За чисткой следил сам Дракон-Император и, зная политику своего собрата из леса Дагора, приказал обратить особое внимание именно на этот район и с особой тщательностью проводить чистки в районе леса Дагора.
- Что случилось с моим другом, пока он был здесь?
- Вы слышали о том, что случилось в конюшне? - И после того, как он утвердительно кивнул головой, она продолжила: - Это был он. С ним еще была какая-то лошадь. Я слышала, люди уверяли, что она могла летать, но они, наверное, не догадывались, что ваш друг волшебник.
А, ты, видно, ничего не знаешь про Темного Коня! Тем лучше.
- За ним гнались люди короля?
- Стража и маги... или шпионы, после того, как попробовали задержать его. Я слышала, он их прямо-таки одурачил.
- Ты слышала?
Она опять улыбнулась:
- Я сумела улизнуть как раз в тот момент, когда почувствовала, что они идут. Ваш друг не понимал значения медальона. А вы, как я догадываюсь, понимаете.
- Я прожил больше него.
Итак, он получил подтверждение. Кейб и Темный Конь улизнули из сетей, расставленных магами, прирученными королем Ланитом. Он не мог упрекнуть волшебника за то, что тот ни слова не упомянул об этом инциденте в своем послании к леди Бедлам, у нее и без этого поводов для беспокойства более чем достаточно. Но теперь это все уже позади.
- Допрос окончен, или ты хотел поговорить со мной еще и о других вещах?
По тому, как Тори посмотрела на него, было предельно ясно, что именно она имеет в виду.
- Есть те, кто сможет помочь тебе в учебе, и для этого совсем не обязательно прибегать к обольщению.
- Ты же знаешь, я ищу большего, чем просто учеба, серебряные волосы. - Она попробовала притронуться к его волосам, но он схватил ее за руку. - Я ищу намного большего, чем только это.
- Моя жена разорвет тебя своими когтями на мелкие кусочки, если узнает хотя бы только то, что ты была со мной настолько фамильярна. Буквально раздерет.
- Она что, кошка?
- Да.
Тори внимательно посмотрела на него, надеясь найти на его лице признаки того, что он шутит, но увидела, что он говорит абсолютно серьезно.
- Некоторые люди создают странные семьи. Человек и кошка?
- А я разве сказал, что я человек?
Тори на это ответить было нечего, но он заметил, как она несколько отклонилась назад, как бы рассматривая его в новом, тревожном свете.
- Я задала тебе вопрос. Ты со мной закончил?
- Почти. Ты знакома...
Он замолчал, заметив, что какой-то пьяный торговец, одетый в одежды Горда! --Он, шел, спотыкаясь, в их направлении. Поблизости он слышал другие голоса. Грифон взял Тори за руку. Она не сопротивлялась, но и не пыталась больше испробовать на нем свои чары. Его замечание о нем самом и о его жене поразили ее.
- Пойдем обратно в гостиницу. И будь приветливой. Колдунья кивнула. Дойдя до них, торговец пытался решить, какую сторону узкой улицы ему лучше уступить им. Грифон указал налево, и человек направился туда. Переключив опять все свое внимание на Тори, Грифон снова начал задавать ей вопросы.
Шаги пьяного резко затихли.
Нормальный человек в такой ситуации сделал бы это гораздо медленнее, и, возможно, именно этот факт и спас Грифона. Видно, нападающий просто был слишком самоуверен. Грифон успел оттолкнуть девушку в сторону как раз в тот момент, когда торговец с ножом в руке навалился на него. Птица-лев слышал, как вскрикнула девушка, но тут же все свое внимание переключил на борьбу. Оказалось, что противник весит намного больше, чем можно было бы предположить. Грифон был уверен, что под одеждой он найдет доспехи.
Черные доспехи.
Он допустил непростительную беспечность, тратя столько драгоценного времени на пустые разговоры и забыв о своих же собственных догадках о том, что здесь могут быть шпионы. Он был беспечен еще и в другом отношении: лицом, которое было сейчас на нем, он предпочитал прикрываться чаще всего. И Кейб был далеко не единственным, кто мог бы опознать его. После стольких лет борьбы с ним было не удивительно, что многие рейдеры, особенно шпионы, моментально узнали бы его неординарную внешность. Грифон знал, что он был не только беспечным, но к тому же еще и тщеславным. Выбрал бы он лицо, которое отличалось бы меньшим достоинством, и, может быть, избежал бы того, что сейчас случилось. Его искалеченная рука тоже могла бы выдать его, но не так быстро, как тщеславие.
Они боролись на земле. Волк-рейдер использовал свое преимущество в весе и неспособность Грифона схватить его достаточно сильно своей изуродованной рукой. Черты лица рейдера не представляли собой ничего примечательного. Это было обычное лицо человека его профессии. Но та спокойная решимость, которая исходила от него, вполне определенно говорила Грифону о том, что это ветеран многих кампаний. В этом не могло быть никаких сомнений.
Если физических сил было недостаточно, чтобы избавиться от противника, то птица-лев с большим желанием был готов использовать свои волшебные умения. Когда того требует ситуация, каждый должен использовать те возможности, которыми он обладает, не задумываясь о чести, в этом Грифон был твердо убежден. Выживание прежде всего.
Арамит, должно быть, догадался о его намерениях, потому что внезапно изменил тактику и, не обращая внимания на то, что мог поранить себя, нанес удар головой, попав лбом прямо в поставленную Грифоном защиту. Защита - - это было единственное, что мог сделать Грифон, чтобы не потерять сознания. Но, к несчастью, удар оказался настолько сильным, что он рухнул затылком на землю. Все поплыло у него перед глазами. Он почувствовал, что слабеет и не может удерживать врага с прежней силой. Волк-рейдер не замедлил воспользоваться этим новым преимуществом.
- Моя жизнь в обмен на твою, - прошипела темная фигура. - Небольшой вклад в триумф империи!
Итак, это конец, - успел подумать Грифон. - Быть за резанным ночью на улице, далеко от любого места, которое можно было бы назвать домом.
Он услышал, как рейдер коротко изумленно вскрикнул. Вес его тела переместился в одну сторону. Инстинкты взяли верх. Грифон изо всех сил рванул навалившееся на него тело в ту же сторону. Он услышал, как что-то звякнуло, и понял, что арамит выронил нож. Теперь, несмотря на то, что в голове у него все еще звенело, преимущество было на его стороне.
Однако рейдер, без сомнения, ни в коей мере не был побежден. Он опять попытался боднуть Грифона головой. Но на сей раз птица-лев был готов к этому и вовремя уклонился. Затем он сделал единственное, что смог придумать, для того чтобы ускорить развязку.
Он преобразовался. Для большинства колдунов такое изменение внешности оставило бы их беспомощными на несколько драгоценных секунд. Для Грифона, давно практиковавшего мгновенные преобразования, это было не так. Два десятилетия войны поддерживали эту его способность в хорошем отшлифованном состоянии.
Шпион издал крик, который заглушила когтистая лапа Грифона. Застигнутый врасплох неожиданно изменившейся внешностью противника, арамит не сумел вовремя предупредить последовавшую за этим атаку. С мрачным удовлетворением Грифон, резко повернув голову своего противника, сломал ему шею.
Убедившись, что рейдер мертв, он медленно поднялся и прошептал:
- Твоя жизнь за жизнь моего сына... Цена неравнозначна, но, несомненно, это только начало.
И только теперь он вспомнил о Тори. Пока он поворачивался к тому месту, где оставил ее, он опять преобразовался в человека. Было неудивительно, что ее уже не было. И все же что-то заставило арамита вскрикнуть от боли. Это могло быть только какой-то атакой, проведенной колдуньей. По его предположению, ударом по голове. Зачем привлекать к себе внимание, как к колдунье, когда простое физическое воздействие могло сработать так эффективно?
Улица стала подозрительно пустынной. Грифон знал, что такое затишье обычно предвещает появление городской стражи. Он пожалел, что позволил своему гневу взять над ним верх, шпион мог предоставить дополнительную информацию, в частности о том, сколько ему подобных уже расползлись по городу. Городская стража будет вполне удовлетворена, найдя труп. Конечно, все остальные шпионы, засевшие в городе, узнав про смерть одного из них и не имея ни малейшей возможности узнать, кто в этом виноват, на какое-то время спрячутся. Этот действовал на свой страх и риск, в одиночку, но, если бы их здесь было больше, они непременно бы вмешались в борьбу, так как, не льстя себе, Грифон считал, что они рассматривают его как цель первостепенной важности.
Короткая передышка, как бы ни повышала она опасность быть задержанным городской стражей, сделала свое дело. Его голова еще гудела, но сила его концентрации была вполне достаточной для того, чтобы сотворить заклинание. Настало время покинуть Зуу и пойти дальше по следу Кейба.
След. Грифон поискал нож, который Тори украла у Кейба, но ничего не нашел. Возможно, во время борьбы он отлетел куда-нибудь в темноту, но он подозревал, что нож опять в руках у колдуньи. Однако большой пользы он ей теперь не принесет. За то короткое время, пока нож был в его руках, он успел сделать несколько магических изменений. Если после этого она с его помощью начнет искать волшебника, то через некоторое время окажется опять на том же месте, с которого и начала. Пусть ищет Кейба Бедлама, если хочет, но ей придется делать это без какой-либо помощи.
Один из первых уроков магии - никогда не обольщаться, что получишь ожидаемый результат.
Это урок, о котором он старался напоминать себе каждый божий день. Это был урок, который, он уверен, ему надо будет вспоминать, когда он войдет в пустынные владения Хрустального Дракона.
Городская стража была уже близко. Бросив последний взгляд на распростершееся тело волка-рейдера, Грифон сжал лезвие и телепортировался...
... на холмы Исиди.
Здесь, как он и ожидал, след был намного сильнее. Очевидно, лезвие перенесло его в то место, в нескольких ярдах от которого материализовался и сам Кейб. Он позволил себе мимолетную человеческую улыбку, так как телепортация всегда таила много случайностей, особенно когда плохо знаком с местностью, куда телепортируешься. Он сбросил с себя человеческий облик, больше он ему был не нужен.
Кейб и Темный Конь очень удачно выбрали это место. При нормальных обстоятельствах они насладились бы великолепным видом восточной части полуострова. Не всей, конечно, но достаточной для того, чтобы иметь возможность спланировать начало своего путешествия. Легар не был таким большим районом, как Исиди или необъятный лес Дагора, но там было полно холмов, расщелин и лабиринтов подземных пещер, которые могли соперничать с такими же в Тиберийских Горах. Добавьте сюда и предательский неровный ландшафт, возможную встречу с квелями, а теперь еще и с волками-рейдерами, и у вас будут веские причины продвигаться по Легару медленно и осторожно.
А теперь этот туман... Он был знаком с Серой Мглой, влажным, истощающим мозг туманом, покрывающим Лохивар. Черный Дракон, правящий королевством Лохивар, расположенным на юго-востоке Драконьего царства, и был источником этого волшебного тумана. Зная, что может сделать Серая Мгла, Грифон был доволен, что не принял, на первый взгляд, самого простого решения телепортироваться прямо в туман. Даже отсюда он чувствовал исходящее от тумана зло. В нем было что-то, что сводило с ума, но это было безумие смертельных мук, так как в нем чувствовался привкус разложения.
Если он так выглядит в сумраке луны, то как же он будет выглядеть при свете дня? Хуже? И что будет, когда я наконец войду туда? Это он выяснит довольно скоро. Не было никаких причин оставаться здесь даже на самую малую часть того времени, которое он провел в городе. Кейб и Темный Конь задержались здесь только для того, чтобы подготовить себя к Легару, а Грифон уже готов к этому как никогда. Ничего нового от этих молчаливых холмов он не узнает, ничего такого, что бы помогло осуществлению его миссии и мести.
Ничего? Он замер, впервые заметив одну странность. Почему здесь такой мертвый покой? Неужели так сильно действует ядовитое покрывало Легара, что даже дикая жизнь не выдерживает его на таком значительном расстоянии? Этого не может быть, птица-лев расслышал вдалеке несколько обычных ночных звуков, крики ночных птиц и зверей. А вот в этом месте все живые создания или умолкли, или разбежались. Как раз в том месте, где он стоял.
Но прежде чем Грифон успел сделать следующий вздох, его меч был уже у него в руке и готов к бою.
- Ну, уж тебя-то я здесь никак не ожидал.
Из темноты появился чей-то огромный силуэт, чернее самой ночи. Ледяные голубые глаза горели огнем, и это вовсе не было отражением слабого лунного света.
- Темный Конь!.
Призрачный жеребец кивнул головой.
- Ты теперь далеко от своей войны, лорд Грифон, но это, кажется, означает, что твоя война расползается вширь!
- Значит, ты их видел! Рейдеров!
- И видел их, и дрался с ними!
- Дрался с ними... а где же тогда Кейб, демон-скакун? Неужели он опоздал прийти на помощь волшебнику?
Неужели Д'Фарани добавил к своему списку жертв и его? Ответ левиафана его не успокоил.
- Я... потерял его. Он...
Нет! - неистово прокричал Темный Конь. - Он не мертв! Этого не может быть! Мы просто разошлись в этом вонючем тумане! Он ничего не сказал, и я был уверен, что он был сзади, держится рядом!
Грифон прервал его резким жестом. Его обычное беспокойство, испытываемое в присутствии черного как смоль создания, уступило место беспокойству о судьбе Кейба, ему надо было знать, с чем он может столкнуться в укрытом туманом Легаре.
- Расскажи мне все с самого начала. Рассказывай внимательно, ничего не упуская, но сделай это как можно быстрее.
Сначала его удивило, с какой легкостью ему удалось уговорить Темного Коня, но тут он вспомнил, что Кейб Бедлам был одним из немногих настоящих друзей бессмертного. Рассказ был коротким и быстрым. Когда он был окончен, стало ясно, что Темный Конь очень обеспокоен тем, что он называл своей собственной ужасной небрежностью. Но было и что-то еще, что случилось потом и что призрачный жеребец ставил себе в вину. Что бы это ни было, его корни уходили очень глубоко. Своего рода заскок в голове бессмертного, который не дал Темному Коню понять, что их умышленно разделяют.
Странно, но сознание того, что созданное из ничего существо может так расстраиваться, несколько уменьшило беспокойство Грифона. Он почувствовал, что понимает ход мысли Темного Коня намного лучше, чем когда-либо в прошлом.
- Ты говоришь, что монстр, с которым ты сражался, был иллюзией?
- Да, и когда я обернулся, чтобы сказать это Кейбу, его уже не было! И я не слышал, чтобы он меня звал!
- Может быть, он и звал, но ты его не слышал. В таком месте это совсем неудивительно, Грифон внимательно посмотрел на туман, такой неспокойный, такой голодный даже в этом ночном покое. - И ты не мог найти его след?
Я не обнаружил ничего! Я, Темный Конь, не смог почувствовать его!
- Да...
Птица-лев взвесил ситуацию. Известие о том, что волки-рейдеры действуют здесь, на Легаре, заставило его выпустить когти, а его гриву встать дыбом. Ему хотелось охотиться на них на всех и на каждого мародера в отдельности, как на животных, которыми они в сущности и были, ему хотелось почувствовать вкус их смерти; но Грифон знал и то, что это не успокоит его и не заполнит пустоту у него внутри, а бросить товарища он не может. В этом они с Темным Конем были едины. Кейб Бедлам пропал, и если он попал в плен к арамитам, то для Грифона будет более чем достаточно удобных случаев, чтобы утолить свою жажду мести. Если же судьба Кейба сложилась иначе, то волки-рейдеры могут и подождать. Он не сомневался, что они все еще будут здесь. Уж раз арамиты сумели на что-то наложить руку, то единственный путь избавиться от них - это убить их.
Он очень хотел расправиться с ними, но не сейчас.
Как ты думаешь, ты сможешь найти то место, где ты оставил его?
Темный Конь внимательно посмотрел на зловещую массу, закрывающую Легар.
- Может статься, что я и смогу тебя туда провести. Но какая от этого польза?
- Польза может быть, поверь мне, - и Грифон показал маленькое лезвие, которое помогло ему проследить путь Кейба до того места, где они сейчас стояли. - У тебя не было ничего, что могло бы помочь тебе в твоих поисках.
- Если бы и было, я не думаю, что это поможет. Туман носит в себе следы Нимта, лорд Грифон! Ты один из немногих, обладающих достаточными знаниями, чтобы понять, что это значит! Ты тоже знал Сумрака! - призрачный жеребец задумался. - Там ничто не работает так, как должно бы! Законы магии, законы природы, ничему этому нельзя доверять на Легаре, пока там продолжается это безумие.
- Мы можем только попробовать, - птица-лев посмотрел на лезвие. - Может быть, это лучшее, что мы можем сделать, и единственная надежда Кейба.
Перехитрить Нимт? Ты шутишь! Я знаю враадов! Я знал Сумрака!
Всякий раз, когда черный скакун говорил о волшебнике с затуманенным лицом, его голос выдавал Грифону многое. Сумрак был каким-то образом связан с бедами Темного Коня. Что говорилось в послании Бедлама? Темный Конь продолжает искать Сумрака, словно тот каким-то образом сумел выжить. Не означает ли это, что он боится замученного волшебника?
Нет, не боится. Если и был кто-нибудь, кто мог понять Темного Коня или понять, что он из себя представляет, так это Сумрак.
На дальнейшие размышления у него просто не было времени. Борьба, которая шла внутри самого Темного Коня, вполне может подождать до мирных времен, если они, конечно, когда-нибудь наступят. А сейчас самое время заняться Легаром.
- Это не Нимт. И не Хрустальный Дракон, не волки-рейдеры и не враады. То, что существует там, может быть только отражением хаоса Нимта. Я думаю, что, если мы сотворим заклинание, для того чтобы попасть как можно ближе к тому месту, где вы расстались, у нас все-таки будет какой-то шанс. Если не получится... мы все равно должны туда войти. Ты знаешь, что Кейб уже вернулся бы сюда, если бы мог. Он-то должен бы знать, что это необходимо было сделать.
Темный Конь постучал копытом.
- Я знаю это, лорд Грифон! Ха! Я думал об этом с того самого момента, как только снова материализовался здесь. Я думал, что, может быть, он случайно телепортировался куда-нибудь рядом, но здесь уже не осталось места, которое бы я не обыскал. Он в самом деле должен был бы уже сюда вернуться!
- Тогда чего мы ждем?
- Хорошо. - Темный Конь подошел поближе. - Тебе надо ехать на мне верхом, как это делал Кейб, ваше величество! Нам надо быть уверенными, что мы не потеряем друг друга, пока будем добираться туда, ведь это королевство Хрустального Дракона. А вонючий туман только увеличивает опасность.
- Согласен. - Когда птица-лев усаживался на черного скакуна, он все еще обдумывал то, что тот ему сказал. - А тебе не кажется странным, что Король-Дракон остается так спокоен, хотя в прошлом он очень быстро разбирался с теми, кто нарушал его покой?
Темный Конь фыркнул.
- Я все еще думаю, что это его рук дело. Что касается меня, так я не могу назвать все это ничегонеделаньем.
Ничегонеделаньем это, конечно, не назовешь, скакун-демон, но все это не имеет четкой направленности, а это опасный способ избавиться от арамитов. Если это дело рук Хрустального Дракона, мне бы хотелось узнать, почему он выбрал такой безумный способ. Это так же рискованно, а может даже и более рискованно, чем волки-рейдеры.
- Даже если это и так, нам все равно надо будет пройти через это, - левиафан покрутил головой, оглядывая темный Легар. - Еще один момент, и я буду готов. - Темный Конь наклонил голову. - Любопытно!
Грифон подался вперед и попробовал разглядеть то, что так заинтересовало его спутника.
- Что такое? Я не вижу ничего особенного.
Темный Конь замотал головой так, что его грива разметалась во все стороны.
- Подозреваю, что я просто вижу то, что мне очень хотелось бы видеть. Мне показалось, что туман начал рассеиваться, но на самом деле это, наверно, лунный свет.
Даже прищурившись, Грифон все равно ничего не смог увидеть. Были ли изменения в густом тумане, он сказать не мог. По словам призрачного жеребца, если это и произошло, то еще до того, как он телепортировался сюда. Произошло это или нет, но птица-лев все равно ничего не мог разглядеть под покровом обволакивающего тумана.
Наконец Темный Конь тронулся с места.
- Ну да это не играет роли! Мы должны найти Кейба! Это сейчас главное!
Это легион волков-рейдеров и Король-Дракон делают совершенно неожиданные вещи, - про себя поправил его Грифон, крепко обхватывая его ногами. - Кроме этих двух вещей, нам беспокоиться больше не о чем.

Глава 12

Кейб пришел в себя и увидел раздраженную морду квеля, нависшую над ним. Длинное рыло квеля было всего лишь в дюйме от его лица. Волшебник сморщился: уж слишком гнилостным было дыхание квеля.
Вдруг его голова словно взорвалась от переполняющего ее водоворота изображений, наезжающих друг на друга. У Кейба перехватило дыхание, он схватился руками за голову к постарался прогнать это ощущение. Он увидел себя, волков-рейдеров, квеля, смутное изображение, которое должно бы было быть Хрустальным Драконом, берег... это уже слишком!
- Прекрати! Мне этого не вынести!
Вмешательство квеля в его мозг милосердно прекратилось. Приведя в порядок свои чувства, усталый волшебник сел и огляделся. Он находился в маленькой пещере, в которой был только один выход, охраняемый одним из подземных жителей. Всего Кейб насчитал трех квелей, но потом понял, что третий, находящийся в дальнем конце комнаты, очевидно, тяжело ранен. Единственная картинка, переданная находившимся рядом с ним квелем, появилась в его сознании, подтверждая, что их соратник мертв и произошло это не сейчас.
Кейб задумался, сколько времени он находился без сознания. Он смутно помнил, как его тащили под землю, как земля сомкнулась над ним. После этого он почти ничего не помнил: что-то заставило его потерять сознание.
Квель, который его допрашивал, подошел к нему и указал на его правую руку. Кейб взглянул и увидел лежащий рядом кристалл, похожий на драгоценный камень. Он с трудом вспомнил, что кристалл был в его руке, когда изображения впервые ворвались в его голову. Он понимающе кивнул бронированному левиафану и взял камень.
Ранения... неотложная помощь... вопрос?
Комбинация изображений, ощущений и эмоций соответствовали тому, что возможно близко к человеческому языку пытался описать квель. Кейб знал про коммуникационный кристалл и считал это восхитительным устройством, но сообщения, получаемые с его помощью, требовали тщательного обдумывания, а иногда и расшифровки. Квель мог бы общаться с ним и без его помощи, но тогда бы изображения были менее детальными, а многие из передаваемых ощущений затухли бы, так и не достигнув его сознания.
Они хотят знать, не ранен ли я. Он отрицательно покачал головой. Учитывая, что любое ранение могло быть делом рук квеля, Кейб не очень-то удивился, что их интересует этот вопрос. И в то же время было необычным то, что они так пекутся о его здоровье, если, конечно, им от него ничего не надо.
Что-то связанное с волками-рейдерами?
Изображение, передаваемое одним из квелей, самкой, если волшебник не ошибался, начало меняться почти в тот же момент, как он об этом подумал. Хотя этот вопрос он оставил для собственного обдумывания, квели ответили на него, насколько смогли.
Черные панцири... защитники... голодная магия... поражение... город потерян... утверждение.
Утверждение. Манера, с которой общались эти существа, сделало ответ простым перечислением фактов, но, посмотрев в темные звериные глаза квеля, можно было увидеть в них замешательство. Ее город, город квелей, был в руках арамитов, которые, используя какое-то заклинание, свели на нет защиту города. Как он понял, она и несколько таких же избежали плена. Квелей было немного во все времена, поэтому у них не было возможности по-настоящему оказать сопротивление такой организованной силе, как волки-рейдеры. Если бы квелей было больше, то, как он подозревал, волки-рейдеры оказались бы перед необходимостью принять участие в самой ужасной для них битве. В любое время один квель стоил больше, чем один человеческий солдат, как бы хорошо обучен этот солдат ни был.
Черные панцири... охота... слишком мало... утверждение.
Он увидел, как они время от времени охотятся на одиноких солдат, но этого недостаточно. Один за другим секреты их городов попадают в руки захватчиков.
Кейб напрягся.
- А что...
Ответ не заставил себя ждать.
Жертва... спрятаны... подозревают, но не могут найти... в безопасности... пока... хотя есть опасность... утверждение.
Их самый большой секрет пока в безопасности, но арамиты упорны. Они могут в любой момент его обнаружить. Квели даже не хотят и думать об этом, так как боятся, что даже мысли могут их выдать. Кейб поймал короткий, быстрый взгляд самки, который просил, чтобы на эту тему вопросов больше не было.
У него не было иллюзий, что квели видят в нем больше чем просто союзника в этой борьбе. У них свой интерес: они видят в нем только того, кто так же, как и они, заинтересован в том, чтобы черные панцири, как они называют рейдеров, ушли из Драконьего царства.
- Вы предлагаете не очень-то соблазнительное сотрудничество, - просто информировал он хозяев. - Что для меня изменится, если я буду вам помогать?
Единственное изображение высокой темной сферы промелькнуло у него в голове.
Впервые Кейб вспомнил Плула. Квели все еще держали враада взаперти и теперь пытались использовать его как разменную монету в этой сделке. Это чуть было не заставило Кейба рассмеяться. С одной стороны, был соблазн оставить враада там, где он сейчас и был, так как это был бы самый надежный способ быть уверенным, что он не будет больше причиной дальнейшего распространения хаоса, используя свою магию, которая была порождением Нимта.
Однако Кейб знал, что он не сможет этого сделать. Даже Плул имеет право на свой шанс. По крайней мере на данный момент, арамиты были куда большей угрозой для континента. Драконье царство столетиями жило с квелями, но те ограничивались только Легаром, живя как на земле, так и под землей. Рейдеры этим никогда не ограничатся. Они будут стараться восстановить свою мощь. Он был уверен, что приплывут из-за моря и другие корабли, ищущие новый порт. Чем дольше будут оставаться здесь волки-рейдеры, тем сильнее они будут укрепляться здесь.
Он будет сотрудничать с квелями до тех пор, пока это будет безопасно, но он их слишком хорошо знал, чтобы доверять полностью.
- А что будет с тем, кто был со мной? Что будет с вашим пленником?
Ответ был коротким, сжатым и был доказательством того, что о сотрудничестве не может быть и речи. Скорее наоборот, складывалась ситуация, требующая его полного подчинения им. Кейб потерял и ту небольшую симпатию, которая еще оставалась у него к квелям. К нему вернулись воспоминания о его встречах с квелями в прошлом. Они были живыми, а иногда болезненными.
Волшебнику хотелось, если это возможно, просто забыть Плула, но он был не из таких... и подземные жители определенно учитывали это.
Его инквизитор встал и сделал рукой знак следовать за ним. С трудом поднявшись, насторожившийся волшебник последовал за квелем ко входу в тоннель. Другое подземное создание, выше первого, и, определенно, самец, подождало, пока они пройдут через вход, а потом присоединилось к ним. Движения квеля-самца были скованными, как будто все его мышцы затекли. Кейб заметил, что квель тщательно следит, чтобы он был постоянно между ним и квелем, идущим впереди. Короткое прикосновение к его сознанию было доказательством того, что они делают все возможное, чтобы ограничить его волшебные способности, но их сил было недостаточно, чтобы полностью блокировать их. Его сознание уже было защищено от того, чтобы драгоценный камень, который он все еще держал в руке, не смог выдать его намерений, и Кейб мог спокойно обдумывать свои возможности. Здесь, внизу, его волшебство, казалось, работало, но что случится, если он попробует телепортироваться на поверхность? Сможет ли он сделать это, не подвергаясь опасности? Более того, достаточно ли у него сил и концентрации, чтобы сотворить заклинание? В этом он сомневался. И в то же время он был вполне уверен, что будет в состоянии защитить себя, когда наступит время и квели вдруг окажутся его противниками.
Волшебник задумался о том, что ему следует делать с Плулом, когда такое время настанет.

Предыдущая страница 13 Следующая страница


Хрустальный Дракон 14

Пока они шли, Кейб со все возрастающим интересом тщательно изучал тоннель. Тоннель оказался клаустрофической штуковиной, совсем не таким, какими он их помнил по первому посещению. Здесь было настолько тесно, что было трудно пройти даже одному подземному жителю. Важнее было то, что единственными источниками освещения в коридоре были беспорядочно установленные в стенах кристаллы. Они были такими же, как и в просторных коридорах, но очень разбросаными по длине тоннеля, и их было немного, складывалось такое впечатление, что они вставлены совсем недавно и в большой спешке.
Это новый тоннель. Совсем новый. - Куда мы идем?
Ответа от сопровождающих его квелей он не получил. Чем больше он думал об этом, тем больше, казалось, волновались его хозяева. Для волшебника это было довольно неприятно. Всего, что волновало квелей, определенно стоило опасаться.
Была только одна-единственная вещь, о которой он мог думать и которая могла вызвать такое беспокойство в умах его хозяев. Одно существо.
Только Хрустальный Дракон.
Они не посмеют! Это же самоубийство!
К несчастью, другого объяснения он придумать не мог. Кейб собирался отыскать повелителя Легара, но теперь, когда он, возможно, был на пути к этому, эта идея казалась ничего не стоящей затеей. Кто мог с уверенностью сказать, что Хрустальный Дракон не посчитает его вторжение таким же вызывающим, как и вторжение волков-рейдеров? Что он подумает? Никто не может просто так прийти и попросить встречи с Королем-Драконом!
Но это было именно то, чего квели от него и ожидали. Он понял это как раз в тот момент, когда они подошли к концу тоннеля. Перед ними была обширная пещера, сверкающая так сильно, что ему пришлось на несколько секунд прикрыть глаза и подождать, пока они привыкнут к такому яркому свету. Сталактиты и сталагмиты, похожие на драгоценные камни, наполняли пещеру н выглядели как оскаленные зубы зверя. Граненые стены отражались друг в друге опять, опять и опять, нескончаемая холодная красота. Кейб ужасно вспотел, но вовсе не из-за страха. Жара в пещере была ужасная, и, когда он посмотрел на пол, который тоже был сделан из кристаллов, он понял почему. Какой-то подземный источник тепла, горевший глубоко внизу, превращал комнату в печку. Это даже придавало полу красноватый оттенок. Жара была не настолько сильной, чтобы сделать проход через пещеру невозможным, но стоять слишком долго на одном месте волшебник не мог.
То, что он увидел на другой стороне комнаты, заставило его позабыть о жаре. В дальней стене был вырезан храм, во многом напоминающий Мэнор, место, которое Кейб никогда бы не хотел покидать. Колонны поднимались высоко, по крайней мере на два этажа. В храме было три входа. Символы, которые волшебник не сумел разобрать, образовывали арку над каждым входом. Кейб понял, что это была работа очень, очень древних мастеров, но, несмотря на это, строение находилось в безупречном состоянии. От храма исходило ощущение древней мощи.
Он был на пороге внутренней святыни Короля-Дракона.
Квель, стоящий перед ним, отодвинулся в сторону. Путешествие... Хрустальный Повелитель... (страх) ищешь аудиенцию... утверждение.
Итак, в этом заключается его роль. Они хотят, чтобы он сделал то, что сами они сделать не могут, то есть предстал перед лицом Короля-Дракона и просил его о помощи. Волшебник нашел положение очень забавным. Они ждут, что он пойдет туда, куда они боятся и ногой ступить, и будет просить помощи для них же. Он чуть было не рассмеялся вслух. Его пленение должно было быть счастливой случайностью, но эта затея родилась от отчаяния. Это, может быть, и говорит что-то об их способности плести интриги в этой ужасной ситуации, но никак не об их храбрости.
Самец тряхнул его за плечо. Новые изображения закружились в голове у Кейба Бедлама. Аудиенция... Хрустальный повелитель в своей святая святых... распылить плавающую смерть... заставить черные доспехи убраться обратно за море... утверждение! вопрос?
Для того чтобы осознать последнее, ему потребовалось время. Послание, видимо, состояло из списка просьб квелей к Хрустальному Дракону, просьб, которые они хотели передать ему с помощью Кейба. По тому, как самец сжал его плечо, он понял, что одна только мысль о том, чтобы попросить повелителя дрейков о такой помощи, выводит подземных жителей из равновесия. Они ужасно боялись могущества Хрустального Дракона... и за это Кейб не мог их осуждать.
Его подтолкнули сзади. На этом последнем участке пути квели его сопровождать не будут. Они были уверены, что их заложник заставит волшебника сделать то, что они от него хотят. Им, возможно, никогда и не приходило в голову, что Кейб может пойти туда и без принуждения.
Медленно вошел он в сверкающую комнату. Каких только чудес не было в подземных лабиринтах Легара. Было удивительно, при неимоверных размерах подземного мира, что поверхность Легара до сих пор не обвалилась. Конечно, к тому, что было вырезано, умелые руки не имели никакого отношения, да и силы природы здесь были ни при чем. Те, кто это делал, были совершенно уверены, что им не придется пачкать свои руки в грязи.
И все равно это очень удивляло Кейба.
К счастью, температура оставалась постоянной. Но ему все же пришлось ослабить ворот рубашки. Это было все равно что сидеть в полдень на солнцепеке, а может, даже хуже.
Кейб пересек пещеру без всяких неожиданностей, если не считать, что был момент, когда квель начал что-то ему кричать. Кейб остановился и повернулся, но, даже несмотря на то, что он все еще держал в руке камень, так и не смог понять, чего же они от него хотят. Было непохоже на то, чтобы они хотели вернуть его обратно, поэтому в конце концов Кейб повернулся к сверкающему храму и продолжил свой путь.
Когда Кейб оказался перед величественным каменным строением, то обнаружил, что столкнулся с новой трудностью.
Хотя на строении и присутствовали углубления, обозначающие окна и двери, в действительности ни одно из них не являлось настоящим входом. Насколько он мог понять, все сооружение представляло из себя сплошной монолит.
Но должен же здесь быть какой-то вход!
Он уставился на свое искривленное отражение на многогранной поверхности и задумался. Квели бы не послали его сюда, если бы не были уверены, что это и есть путь в логово Хрустального Дракона. И в то же время, если они так напуганы и боятся идти с ним сюда, то, возможно, никто из них так далеко никогда и не заходил и они и понятия не имеют, что это всего лишь скульптурный шедевр. Это маловероятно, но...
- Кто ищет вход? - эхом прокатился по комнате пронзительный голос.
Кейб отступил на шаг от храма, и в этот момент произошла поразительная вещь: его искривленное отражение вместо того, чтобы повторять все его движения, шагнуло вперед. И не только сделало шаг вперед, но покинуло границы стены и направилось к нему.
- Кто ищет вход?
На сей раз голос определенно принадлежал его жуткому отражению.
- Я, . - ответил Кейб, наконец-то обретя дар речи.
Хотя кристаллический голем, а лучшего слова для того, что перед ним стояло, волшебник найти не мог, смотрел в его сторону, глаза его, казалось, ничего не видели. Скорее, они смотрели куда-то сквозь него, возможно, на квеля.
- Ты один ищешь вход?
- Да, я один ищу вход. Мне надо поговорить с Хрустальным Драконом.
Охранник замолчал. Было жутко смотреть на самого себя, особенно когда этот ты искривлен и изломан. Кейб, по своей давней привычке, в задумчивости потер подбородок и ошеломленно увидел, что его отображение сделало то же самое. Кейб задумался: интересно, что будет делать это создание, если он вдруг начнет плясать.
Прошла целая вечность, прежде чем голем наконец ответил:
- Ты можешь пройти.
Кейб посмотрел на стену храма за спиной голема. Никакой двери там не появилось.
- Куда мне идти?
Охранник посмотрел на него пустыми глазами.
- Следуй за мной.
Голем пошел обратно к стене.
После короткого замешательства волшебник подчинился. Кристаллическое создание двигалось задом наперед и при этом не испытывало никаких затруднений, Кейб же, из-за своего зрения, два раза споткнулся. Он все еще надеялся, что в стене храма откроется проход, но по-прежнему ничего не менялось. Когда охранник достиг стены, Кейб приготовился к столкновению.
Но голем просто растворился в кристалле.
Волшебник замер, не зная, что ему дальше делать. Он уставился на свое отражение. Казалось, оно тоже ждет его.
Вдруг его рот открылся:
- Следуй за мной!
- Следовать?
- Следуй за самим собой, если ты собираешься входить, - это было единственное пояснение, которое он получил.
Ему показалось, что он понял, что от него требуется, но от этого легче не стало. Кивнув, он уставился на свое отражение, собрался с силами и пошел вперед.
Как раз в тот момент, когда Кейб должен был удариться о стену, он закрыл глаза, поэтому не мог с уверенностью сказать, что было потом. Вместо твердой монолитной стены взволнованный волшебник оказался в чем-то, напомнившем ему сироп. Сжав зубы, он продолжал пробираться сквозь него. Время от времени его подгонял голос охранника. Несмотря на то, что его окружала странная атмосфера, Кейб не испытывал никаких трудностей с дыханием. Но это совершенно не значит, что пройти через это было так уж просто. Он вспомнил Гвен, попавшую в капкан янтарной тюрьмы, расставленный его отцом Азраном, и оставленную там почти на двести лет. У него пробежали мурашки но спине от одной мысли о таком заточении.
Когда его руки почувствовали пустое пространство, Кейб с облегчением вздохнул.
И только когда он был полностью свободен, он отважился открыть глаза. Кейб не оглянулся, а скорее развернулся, чтобы посмотреть на стену, через которую он только что прошел. Волшебник уставился на нее. На вид она была такой же, как и раньше: инкрустированный кристаллами каменный барьер. Никакого прохода не было, и когда он притронулся к ней, то почувствовал под руками то, что и следовало ожидать. Камень.
- Если ты готов, человек.
В новой комнате стоял, ожидая его, дрейк, воин-дрейк, каких он еще не видывал. Стройный, сверкающий, его бронированная шкура состояла из множества многогранных драгоценных камней различных расцветок. Здесь были и темно-зеленые, и солнечно-золотые, и синие, как океан, и много, много других. Все его движения были очень грациозны, как будто это был не воин, а танцор.
- Ваше величество?
Вытянутая, наполовину скрытая морда рептилии искривилась в тонкогубой улыбке.
- Я отведу тебя к нему.
Кейб слегка покраснел. Ему следует быть осторожней. Эта ошибка может стать для него минусом. Король-Дракон может обидеться на то, что обычного дрейка приняли за него самого.
Новый проводник повел его вдоль хорошо ухоженной дорожки, как и все остальное, говорящей о глубокой древности. Большая часть из всего, что их окружало, было построено задолго до Королей-Драконов, Кейб в этом был абсолютно уверен. Он подумал, что, может быть, это все было построено квелями. Возможно. Но и, опять-таки, они могли просто прийти и поселиться здесь. Некоторые добавления казались совсем недавними. Тут и там можно было заметить различие в стиле. Все вокруг сверкало, но, к счастью, не так уж интенсивно.
Пока они шли, им встретились только два дрейка, оба воины, как и первый. Кейб задумался о том, насколько мал клан, с которым он сейчас имел дело. Некоторые кланы дрейков были довольно большими. Ледяной Дракон принес в жертву последних членов своего клана ради своего заклинания, другие - уменьшились почти в десять раз только за последние два десятилетия из-за борьбы друг с другом и с людьми, а численность некоторых, как, например, Зеленого и Голубого, впервые за несколько поколений начала расти. Кейб сомневался, что именно этот клан мог быть большим. Легар не мог прокормить многих. Их основным источником пищи было море, так как там жизнь была не такой скудной, как на суше. Правда, были растения, которые неплохо росли и под землей, но речь все же идет о драконах, а это значит, что им нужно какое-никакое, а все-таки мясо.
Их путешествие закончилось перед входом в другой тоннель. С каждой стороны от входа стоял воин. Внутри ничего, кроме темноты, Кейб рассмотреть не смог.
Его проводник повернулся к нему.
- Он тебя ожидает, Кейб Бедлам.
- Ты знаешь, кто я такой?
- Он знает, я только подчиняюсь.
С этими словами дрейк развернулся и пошел обратно.
Один из часовых указал Кейбу копьем на вход. Приняв решительный вид, Кейб прошел мимо часовых и поспешно вступил в темноту, пока у него не появились сомнения. Он с удовольствием отметил, что этот барьер ему преодолеть оказалось проще, чем ту стену. Когда он миновал вход, темнота взорвалась ослепительно ярким светом. Кейб часто замигал, чувствуя, что он опять ничего не видит.
- Перед тобой лежит предмет, Кейб Бедлам. Подними его. Когда поднимешь, тебе станет ясным его назначение.
Ослепленный волшебник нагнулся и тут вспомнил, что он все еще держит в руках камень квелей. Он стал засовывать его в карман, но предупреждающее шипение остановило его.
- Тебе это больше не понадобится. Брось его!
Кейб бросил... и секундой позже услышал потрескивание, как будто что-то таяло. Он еще не осмеливался смотреть, а стал на ощупь искать то, о чем говорил ему голос. Его руки наткнулись на изогнутый предмет, который при ближайшем рассмотрении оказался своего рода маской. Она была сделана так, чтобы надевать ее как очки, которые за последнее время стали очень распространены среди людей. Он осторожно ее надел, несколько раз мигнул и подождал, пока его глаза привыкнут к ней.
Комната все равно сияла, хотя на нем и была маска. Но теперь он мог видеть и ее... и ее одинокого обитателя.
- Добро пожаловать в мои владения, магистр Бедлам. Он знал о Хрустальном Драконе и знал из видений, как он выглядит, и все равно Кейб оказался не готов к встрече с этим левиафаном.
Повелитель Легара был самым большим из виденных им когда-либо Королей-Драконов. Как и у его собрата Синего, его шкура была более гладкой, чем у других. И все же волшебника поразили не размеры дракона. И не внешний вид дракона, казалось, высеченного из цельного кристалла, откуда он и получил свое имя. И если воины-дрейки заставили Кейба только прищуриться, то их монарх полностью ослепил его. На самом деле это сам Хрустальный Дракон делал комнату такой сверкающей.
Но что в нем действительно поразило волшебника, так это его возраст. Не было ничего определенного, что говорило бы о его возрасте, но, рассматривая хозяина комнаты, Кейб знал, что перед ним самый старый из живущих ныне Королей-Драконов. Даже старше, чем был Ледяной, который часто требовал мантию старейшины. Говорили, что повелители дрейков живут, при хорошем стечении обстоятельств, до тысячи лет. Но волшебник сомневался, что кто-нибудь из Королей-Драконов прожил более семисот лет. Возможно, у них и есть потенциал для долгой жизни, но дрейки всегда находят повод убивать друг друга в... ну совсем, как и люди. К несчастью для дрейков, их раса не размножается так быстро, как раса Кейба.
Остроконечные бриллиантовые крылья расправились. Огромная голова наклонилась, чтобы лучше разглядеть крошечного человечка.
- Ты искал меня, Кейб Бедлам, и я предоставил тебе аудиенцию. И теперь ты собираешься все это время глазеть на меня?
Он не мог ничего поделать. Куда бы Кейб ни посмотрел, он всюду видел или отражение единственного в своем роде собрата Королей-Драконов, или отражение своего собственного растерянного лица. Оба изображения были искаженными. И ему казалось, будто все они уставились на него в ожидании ответа.
- Извините, ваше величество, надеюсь, вы понимаете, что мне просто трудно справиться с такой массой впечатлений.
- Такой массой?
На морде дракона появилось выражение скуки.
Кейб старался изо всех сил, но так и не смог полностью успокоить себя. Комната его очень пугала. Она служила каким-то вполне определенным целям, и он не мог отделаться от чувства, что Король-Дракон пытается скрыть от него ее предназначение. Все это ослепительное сверкание, вызванное самим повелителем дрейков, имело целью отвлечь его внимание. Волшебник не мог сказать, почему он пришел к такому заключению, просто это ощущение у него появилось, когда он посмотрел на комнату и ее хозяина как на что-то единое.
- Да, - наконец ответил Кейб и, прочистив ставшее внезапно сухим горло, продолжил: - Вы, должно быть, знаете, мой повелитель, что, хотя меня сюда и привели квели, я все равно пришел бы к вам просить аудиенции.
- Значит, ты здесь по поводу этой черной чумы, покрывшей мое королевство.
Король-Дракон пошевелился. И хотя он изо всех сил старался выглядеть уверенным в себе, его неестественные движения заставляли его человеческого гостя заподозрить, что он просто очень старается казаться невозмутимым. Весь вид повелителя дрейков говорил о том, что внутри него идет борьба. Даже его безразличный тон был слишком безупречен.
Что здесь происходит? Кейб ожидал совсем другого.
- Да, вы должны бы это знать. В первую очередь, меня привел сюда ваш вызов.
- Мой что?
Глаза рептилии расширились. Казалось, теперь страх поглотил все остальные чувства, но Кейб не мог поверить, что это возможно. Что может напугать Хрустального Дракона?
- Ваш... вызов. Видение и сон.
- Видения... сны?
Подняв голову, сверкающий левиафан обратил свой взор на стены. Король-Дракон явно восхищался своими отражениями, но совсем не из тщеславия. Маг внимательно наблюдал за ним. И хотя он провел в присутствии Короля-Дракона всего минуту или две, Кейб всерьез задумался о признаках безумия у повелителя дрейков.
- Вы не посылали их? - спросил Кейб после длительного молчания.
Вместо того, чтобы ответить на его вопрос, Хрустальный Дракон спокойно приказал:
- Расскажи мне о видениях.
Выбирать особенно не приходилось, и взволнованный волшебник описал свое первое видение и то, как он не придал этому особого значения. Затем Кейб описал свой сон и рассказал о том, что Аурим тоже был подвержен такому же воздействию. Сначала монарх-рептилия взглянул на него, но потом его опять отвлекли изображения. Под конец Кейб рассказал о видении, посетившем его, когда он восстанавливал силы на холмах Исиди. Закончив свой рассказ, волшебник стал ждать ответа.
Опять последовало продолжительное молчание, но наконец Хрустальный Дракон взглянул на него. Взгляда этих огромных нечеловеческих глаз было достаточно, чтобы Кейб
Бедлам опять напрягся. В этих глазах здравомыслие было на грани безумия.
Я не выз-з-зывал тебя, волшебник... а может, выз-з-зывал.
- Не понимаю.
Почему складывается так, что он все время говорит это? Расстроенный волшебник задумался, а есть ли хоть кто нибудъ, кто может понять, что происходит в Драконьем царстве. Иногда кажется, что жизнь это не что иное, как игра. Ужасная игра.
Великий дракон расправлял и складывал свои крылья, снова и снова. Когти его передних лап глубоко врезались в пол. Кейб осмотрелся и заметил, что комната потемнела.
- Нет... нет, волшебник, ты не поймешь. И никто другой не поймет. Это моя беда. Меч з-з-занесен над моей головой. Никто не понимает, с чем мне приходится ж-ж-жить, - Его холодный тон только усиливал впечатление, что он постепенно сходит с ума. - Я думал о том, чтобы выз-з-звать тебя, мастер Бедлам. Думал, но не выз-з-зывал. - Он отвернулся от крошечного человека и оглядел комнату от пола до потолка - но для этого места и одной только мысли было вполне достаточно. Хрустальный Дракон зашипел: - Проч-ч-чь отсюда!
Сначала Кейб Бедлам решил, что его аудиенция подошла к внезапному концу, но потом понял, что это к нему не относится. Зачарованно наблюдал волшебник, как вокруг него начали гаснуть картинки. Кристаллические стены потемнели. Они больше ничего не отражали. Освещение тоже померкло, хотя и не до конца.
- Я иногда думаю, что она обладает с-с-собственным раз-з-зу-мом, - проворчал дракон. Он продолжал смотреть на потухшие теперь стены. - Мне часто кажется, ч-ч-что эта комната управляет мною, а не я ею. - Хрустальный Дракон засмеялся этой шутке над самим собой. - Если это и правда, то уж больно ироничная, как ты думаешь?
Волшебник хранил молчание. Не дождавшись ответа, дракон наклонил голову, чтобы посмотреть украдкой на гостя.
- Она улавливает мои мыс-с-сли, Кейб Бедлам, и пре-вращ-щ-щает их в реальность. При помощи этой комнаты я могу увидеть вс-с-се что угодно, любое место, любое существо в Драконьем царстве. Она показывает мне вес-с-сь мир, поэтому мне не надо рисковать с-с-собой и вылезать на поверхность. Но у этого ес-с-сть и другая с-с-сторона. Другая сторона. Ее не удовлетворяют только мои команды, нет! Она с-с-старается проникнуть в мои с-с-самые с-с-сокровенные мысли, с-с-спящие мысли!
Огромный дрейк зашевелился. Кейб хотел сделать шаг назад, но что-то подсказало ему, что будет лучше, если он останется на месте. Он постарался держаться как можно уверенней.
- Значит, ты думал о том, чтобы вызвать меня, но все же не вызывал?
Голос Кейба успокоил Короля-Дракона. Спокойствие Кейба давало ему возможность укрепиться в своем здравомыслии.
- Я не раз думал о тебе, вспоминая твое учас-с-стие в борьбе с Ледяным Драконом.
Это может объяснить, почему было не одно видение. Скорее всего, каждый раз, когда дрейк думал о нем, ему посылалось видение. Получается, он проделал это путешествие по недоразумению? Дракон не звал его, а вероятно, только подумал об этом. Если он правильно понял хозяина комнаты, комната уловила его желание попросить помощи у Кейба и стала действовать согласно этому желанию, хотя Король-Дракон и решил поступить иначе.
- Кое-что из того, что я видел, я понял, но некоторые моменты моих видений для меня не имели смысла. Человек в броне из шкуры дракона, какое отношение он имеет к волкам-рейдерам?
- Никакого! - отрезал Король-Дракон, затем, заметив резкость своего тона, спокойно добавил: - Никакого. Прос-с-сто причуды с-с-случайных мыслей и снов. Ничего такого, что кас-с-салось бы тебя.
Возможно, что да, а возможно, и нет, - подумал Кейб. Касалось или не касалось это его, но было видно, что он не получит никакого разъяснения на этот счет от хозяина комнаты, а настаивать на этом у волшебника не было никакого желания. Он не мог предвидеть, как на это отреагирует Король-Дракон.
- Значит, тебе не нужна моя помощь? Последовало молчание.
- Я - Хрустальный Дракон.
Он знал, что этим хотел сказать повелитель дрейков, но то колебание, которое предшествовало ответу, отклоняло эту догадку. Хрустальный Дракон старался что-то утаить, но постоянно бездарно выдавал себя. Но в то же время Кейб не осмеливался говорить об этом. Это может дать повод хозяину излить на Кейба все раздражение, которое накопилось у него на волшебника.
- Ваше величество.
- Я могу с-с-справиться с этой ситуацией, маг! Вот мой ответ, и удовлетворис-с-сь им!
- У меня только один вопрос, ваше величество, - видя, что Король-Дракон ничего не говорит, Кейб осмелился продолжить: - Это вы напустили этот смертоносный туман на свое собственное королевство?
Первое впечатление было такое, что он действительно вышел за рамки дозволенного. Король-Дракон встал во весь рост и громко зашипел. В комнате повисло напряжение. Левиафан расправил крылья, широкие ножи его когтей нависли над Кейбом. Он наклонил голову к человеку, и она оказалась всего лишь в ярде от лица Кейба. Волшебник изо всех сил старался сохранять самообладание, хотя каждая клетка призывала его убежать. Кейб не считал себя таким уж храбрецом и героем. Он оставался на прежнем месте потому, что побежать означало погибнуть. Лучше смотреть опасности в лицо, чем поворачиваться к ней спиной.
- Я выпус-с-стил его, Кейб Бедлам! Я рас-с-сиустил эту вонь над своими с-с-собственными владениями, и за это только я несу ответс-с-ственность!
- Но вызывать тень Нимта...
- Нимт?
Хрустальный Дракон отпрянул, как будто услышал, что Кейб принес с собой чуму или какую другую смертельную заразу.
Может ли быть такое, что он этого не знал? Прочитать ответ на этот вопрос на морде дракона было не просто. Можно было прочесть страх, но страх перед чем? Это знал только сам Хрустальный Дракон.
- Да, Нимт, ваше величество. Потерянный во времени мир, который все время умирает. Там была раса волшебников, раса, которую называют враады, они...
- Я з-з-зпаю, кто они такие! И з-з-знаю это лучше, чем ты! - Сверкающий гигант придвинулся еще ближе. - Я з-з-знаю все, что только можно з-з-знать об их вонючих делах! Ты думаешь, я хочу сделать то же с-с-самое? - И опять Король-Дракон посмотрел в сторону. Его громовой голос стал мягче. - Я знаю, что я с-с-сделал. Я всегда жил с этим. Но это, как ты сам заметил, только тень. Тень! А не сам Нимт! - Он снова успокой лея. - Но, боюсь, это их не ос-с-становит. Это з-з-замедлит их продвижение, но не победит. Ты прав, что боишься этого. Я позволил ему рас-с-спространиться не дальше, чем он уже и рас-с-спространился, и то, пока я не подберу что-нибудь другое. А Нимт может принес-с-сти только смертельное опус-с-тошение в этот мир.
Кейб глубоко вздохнул. Он должен рассказать это Хрустальному Дракону. Возможно, только повелитель Легара может отправить Плула обратно. Это не решит вопрос с волками-рейдерами, но и не даст врааду учинить еще больший хаос. Этого им совсем не надо. Если бы Плулу можно было доверять, Кейб бы держал язык за зубами, но доверять Плулу нельзя, и волшебник это прекрасно понимал.
- Вы... давайте же покончим с одной вещью, ваше величество. Правильнее сказать, с одной личностью.
Глаза дракона сузились. В его голосе послышалась дрожь, дрожь, которая поразила волшебника, несмотря на то, что он уже успел узнать об ужасном хозяине Легара.
- Что... ты... сказал?
- Существо... человек из Нимта... проскочил, когда был открыт проход. Он... - Знал ли Король-Дракон достаточно хорошо историю Нимта? Пока что было похоже, что он знал ее лучше волшебника. - Он волшебник, враад.
- Лжешь! Враады мертвы и забыты! Я знаю! Я!.. - Голос сверкающего питона перешел в рев, который эхом снова и снова прокатился по комнате.
Кейб был вынужден даже зажать уши. На этот раз он был уверен, Король-Дракон надолго потерял контроль над собой. На этот раз повелителю дрейков не удалось избежать этого явного безумия.
И все же... И все же Хрустальный Дракон успокоился. Перед Кейбом стояло совсем другое существо, существо более хладнокровное и готовое ко всему.
Как Ледяной Дракон? Он надеялся, что это не так. Одной из причин, почему Драконье царство не превратилось в мертвую, замерзшую пустыню, был левиафан, стоящий перед ним. Если Хрустальным Драконом овладело такое же безумие, как когда-то его собратом с севера, то волки-рейдеры будут на последнем плане в списке того, о чем стоит беспокоиться континенту.
- Где-е-е? Где он? - изо рта показался алый раздвоенный язык. - Где этот враад?
Кейб пожалел о содеянном. Он не хотел никого, даже такое существо, как Плул, выдавать дракону, но дело было уже сделано.
- Он у квелей. Если бы вы могли послать его обратно...
- Пос-с-слать обратно? Пос-с-слать этого монстра обратно? - Король-Дракон со щелчком захлопнул пасть. На короткое время он закрыл глаза, а когда, наконец, открыл, то кивнул и сказал: - Ты, конечно, прав, Кейб Бедлам. Это было бы с-с-самое лучшее. И потребует не так уж и много ус-с-силий. Да.
- Можете вы забрать его у квелей?
Кейб и сам удивился, что задал такой вопрос. Он вырос с верой, что если среди живущих Королей-Драконов и есть всемогущие, так это Хрустальный Дракон. На кучку квелей достаточно малюсенькой крупицы его власти.
Тут у титана проснулся его апломб.
- Мне и не надо брать его. Они сами отдадут мне его. Комната засияла. Кристаллические стены ожили изображениями не только Короля-Дракона, но и самого мага. Повелитель дрейков уставился на одну из стен. Внезапно картинки на ней растаяли, и на их месте появились новые. Это были изображения пещеры, где одинокий квель вертел в руках свой кристалл. Изображение квеля повторялось под различными углами и с разного расстояния, но эти изображения перемешивались с тем, что Кейб считал более важным и с чего он не сводил глаз. Сфера, в которой был заключен Плул.
Он нахмурился. На сфере был красноватый отблеск. Тот красноватый отблеск, который у него ассоциировался с жаром. Они что, пытаются заживо сжечь враада?
Сверкающий левиафан склонился над одним из изображений.
- Он мой!
Сонмы одинаковых квелей подпрыгнули, как будто их ударили. Легионы удивленных физиономий в панике начали оглядываться. Кейб почувствовал некое удовлетворение. Он больше не испытывал никакой симпатии к квелям.
Хрустальный Дракон повторил еще раз:
- Вы отдадите его мне.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Изображения угасли. Кейб замигал, когда его собственное изображение размножилось но всем стенам комнаты. Куда бы он ни поглядел, повсюду он видел свое собственное растерянное лицо.
- Протяни руки, маг.
Кейб подчинился.
Ты держишь вход в это проклятие.
В руках у волшебника была та самая сфера, к которой подводил его Плул на вершине холма. Квели не получили ее, Хрустальный Дракон взял ее обратно себе. Кейб напрягся, боясь, что его руки могут ослабнуть и хрупкий на вид предмет упадет на твердый каменный пол. Если дверь разобьется, то весь Нимт тут же влетит в Драконье царство.
Дракон заметил его испуг.
- Простая неловкость не принесет гибели нашему миру, Кейб Бедлам. Требуется неимоверная с-с-сила, чтобы только поцарапать эту игрушку. Для этого нужна сила больше, чем этот враад... с-с-сотня враадов, собравшихся вместе, если такое в принципе возможно.
Кейб испытывал волнение от понимания того, что именно он держит в руках, от того, что там, внутри, он видит целый мир, иной мир. Это был мир, который его предки безнадежно извратили, а потом покинули... большинство из них. И все же Нимт боролся и выжил, если, конечно, то, чем стал Плул, можно назвать выживанием. Ему хотелось выбросить эту ужасную сферу, и в то же время ему хотелось держать ее так крепко, чтобы ничего, даже самая малость, не угрожала ей.
- Приш-ш-шло время.
С этими словами смертоносная тюрьма враада оказалась между ними. Красноватый отблеск, который Кейб заметил на ней раньше, все еще был, но теперь он казался старым, как отметина от чего-то уже свершившегося. Неужели они опоздали? Неужели квели уже успели что-то сделать, пока он тут убеждал Хрустального Дракона?
Теперь Кейб не был уверен, что он хочет увидеть содержимое высокой сферы.
- Держи это перед собой. Приготовься.
К чему? Как? Почему тот, кто это говорит, никогда ничего толком не объясняет?
Король-Дракон уставился на сферическую тюрьму. Он потянулся было к ней, потом остановился. Нос рептилии сморщился. И опять Король-Дракон потянулся к сфере и снова остановился. Выражение его морды менялось - от осторожного ожидания к озадаченности, затем к ярости.
- Эта с-с-скорлуиа ничего не с-с-содержит! Она пус-с-ста! Волшебник опустил руки со сферой.
- Пуста?
- Она пус-с-стая. - Длинные узкие глаза уставились в глаза волшебнику. - Враад с-с-сбежал!
Кейб уставился на тюрьму. Он неправильно понял опаленные следы. Эти отметины были отнюдь не работой квелей, скорее, самого Плула, пытавшегося выбраться из этой ловушки. И волшебник, и его бронированные поработители недооценили умения и упрямства эксцентричного враада.
- Враад на с-с-свободе... - говорил сам с собой Король-Дракон. - Но я не посмею... нет? Я долж-ж-жеп... иначе... - Он замигал, потом, казалось, снова начал рассматривать Кейба. - Да-а-а...
Когтистая лапа потянулась вперед. Злополучная сфера вырвалась из рук волшебника и полетела к своему прежнему владельцу. Она остановилась в футе или двух от морды дракона и повисла там в ожидании.
Кейб немного успокоился, поняв, что Короля-Дракона интересовал не он, а это устройство.
- Что вы будете делать?
- То, что долж-ж-жно быть сделано. Я долж-ж-жен возвратить на прежнее место то, что выпустил. Это не ос-с-стано-вит... остановит... волков-рейдеров, но это может объединиться с этой штучкой из Нимта! - Теперь, когда он решил, что ему делать, Хрустальный Дракон говорил как человек. Казалось, невозможно предугадать, что он будет делать в следующее мгновение. Кейб надеялся, что нынешнее его состояние продлится недолго. - Я должен рискнуть. Я не могу позволить, чтобы это проклятие снова вошло в мир. Когда все следы Нимта уйдут обратно через эту дверь, он ослабнет. Он ослабнет настолько, что его угрозы можно будет не принимать в расчет.
Ослабнет... когда все следы Нимта уйдут... Что в этом так беспокоит его, Кейба? Что-то насчет Плула и телепортирования. Что-то... Конечно!
- Ваше величество, выслушайте меня. Вместо того, чтобы что-то предпринимать, позвольте мне сначала найти Плула. Его можно будет убедить в необходимости этого. Если же вы сделаете то, что задумали...
- Это будет сделано!
Тон Короля-Дракона не оставлял места для компромиссов. В его глазах один враад был большей угрозой, чем легион волков-рейдеров. Это выглядело, как персональная вендетта, как будто Король-Дракон имел дело с существами, подобными Плулу, прежде. Могло ли такое быть?
Что спрятано под маской Хрустального Дракона?
Сверкающий титан закрыл глаза. А перед ним крутилось и извивалось темное содержимое сферы. Это, конечно, был обман зрения. Эта штука была всего лишь проходом. Возможно, то, что сделал Хрустальный Дракон, нарушило покой только маленькой частички Нимта, но уж, конечно же, он не мог управлять всем этим миром. Это было хорошо видно из страха Короля-Дракона перед всем, что было связано с Нимтом, особенно перед одним-единственным враадом.
Кейб разрывался. С одной стороны, он хотел, чтобы эта сумасбродная тварь, по имени Плул, убралась из его мира, предвидя тот хаос, который он мог учинить, пусть даже только в этом районе. С другой стороны, волшебник презирал то, что называется убийством. Плул был смертельно опасен, но Кейб предпочел бы сначала попробовать договориться со столь причудливым магом. Плул был Плулом только из-за того, что был там рожден.
Он должен попробовать еще раз. Если его слова не смогли убедить Короля-Дракона, стоит ли предпринимать дальнейшие действия? Стоит ли рисковать всем остальным из-за существа, которое он едва знает? Ваше величество?
Хрустальный Дракон не слышал его. - Ваше... - Но тут Кейб Бедлам прикусил язык. Внезапно стены вокруг него оживились лицами, но это было не одно и то же лицо. Там были и его собственные, на некоторых он выглядел старше, на некоторых моложе. Он увидел лицо Грифона и очень удивился этому. Однако были и другие. Вздрогнув, Кейб уставился на лицо, которое могло принадлежать только одному из предводителей волков-рейдеров. Высокий человек с короткой бородкой, очень напоминавший волка-рейдера Д'Шая, которого Грифон убил несколько лет назад. Его лицо было страшным, привлекающим внимание, все в шрамах. И все же больше всего его беспокоило выражение этого лица: во многих отношениях оно напоминало выражение морды Короля-Дракона в данный момент.
Затем, среди прочих, он увидел лицо, которое заставило его забыть даже о вожаке волков-рейдеров, лицо, которое приходило к нему только в его видениях, но которое навсегда врезалось в его память. Человек-медведь, вождь, который был одет в доспехи из чешуи дракона. Это было лицо завоевателя, который не терпит поражения. И в его фигуре было столько подчиняющего себе, что он этим очень напоминал Сумрака. Это был человек, о котором он думал как об отце, когда видения проскакивали у него в голове. Чьим отцом... он был?
Кейб уставился на восхищенного повелителя дрейков. Мысль была совершенно нелепой. Но она была.
Короли-Драконы не живут так долго... а он все-таки Король-Дракон.
Хрустальный Дракон зашипел, его глаза широко открылись. Он перевел взгляд от сферы к стене... на изображение ужасного, испещренного шрамами человека, которого Кейб принял за командующего арамитами. Казалось, их глаза встретились.
Сфера взорвалась.

Глава 13

Дрожь пробежала по телам спящих. Они еще не проснулись, но в заклинании, которое заставляло их так долго спать, уже что-то изменилось. И трудно было подобрать слова, чтобы объяснить эти изменения, можно было сказать лишь одно: теперь они спали не так крепко.
Совсем не крепко.
Что они там делают с этой проклятой игрушкой? Оррил Д'Марр гордо прошествовал через темный, окутанный туманом лагерь, стараясь призвать людей к порядку. Те, кто должны были бы воспользоваться драгоценным сном, все еще бодрствовали. Туман и слухи настолько взбудоражили некоторых, что они даже не ложились спать. В то время как солдаты из ночного караула крутились с боку на бок и боролись в тумане с тенями и призраками, часовые продолжали доносить, что видели существа, которых не было, да и не могло существовать.
Все это отрывало его от самой важной задачи. Д'Марр урвал несколько бесценных часов от сна, чтобы быть готовым к тому, что он запланировал осуществить сегодня ночью. А сегодня ночью он планировал вскрыть проход в спрятанную комнату и наконец выяснить, что же такое драгоценное скрывает она, что звери, вместо того чтобы рассказать об этом, предпочитают страдать в его нежных руках. К взрывам все было подготовлено, и он уже подобрал для них место. Взрывы не должны были причинить особого вреда близлежащим помещениям и уж совершенно не должны были затронуть драгоценную для его господина комнату.
Но все было бы хорошо, если бы подвернулся удобный случай и он сумел произвести взрыв. Как ни говори, но после его господина и голубого дьявола, которые, даже в такой поздний час, все еще работают где-то там, под землей, Оррил Д'Марр оставался для всего лагеря старшим командиром. А это означало, что он должен постоянно быть в курсе всего, что творится кругом, а для этого ему необходимо, время от времени, обходить весь лагерь и наказывать других командиров, пока они не начнут выполнять свои обязанности, как и положено людям их звания. Командиры были его заботой, а вот люди, подчиненные им, были уже на их ответственности. У него же самого времени бегать от солдата к солдату не было.
Что-то происходит. Кругом клубился туман, яростная буря теней и света. Иногда, на несколько минут, лагерь заливался ярким светом, как будто взошло солнце и наконец сумело пробиться сквозь толстую пелену проклятого тумана. По крайней мере, этот туман немного поредел, подумал Д'Марр. Даже когда было совершенно темно, можно было разобрать смутные очертания предметов уже на расстоянии в несколько ярдов. Произошло ли это в результате успешных усилий лорда Д'Фарани, или же это случилось просто само собой, молодого командира не интересовало. Он был только доволен, что это случилось.
Д'Марр ненавидел это место, но проклятые жара и солнечный свет были все-таки предпочтительней этого безобразия. Не далее как этой ночью пропали два солдата, а третий... ну тут иногда происходят такие вещи, что даже его может стошнить.
А этот рассеявшийся патруль, и опять-таки потерялось более дюжины человек. Как ни странно, но это и раздражало, и возбуждало его одновременно. В донесениях говорилось об огромном черном скакуне и всаднике, для последнего было припасено с дюжину совершенно различных описаний. Все выжившие, казалось, прямо-таки бредили этим скакуном-монстром... и ничего удивительного, если это именно то, о чем он думает. Один из шпионов в королевстве Зуу, или как там еще зовется эта дыра, сообщал об инциденте, в котором был замешан маг на большой черной лошади.
У Грифона в этих землях был союзник, как раз подходящий под это описание, демон по имени Темный Конь. Конечно же, это опять-таки Д'Ранс сумел откопать такую пикантную информацию.
Двое часовых выскочили на тропинку, по которой он шел, но быстро отскочили в сторону. Они отсалютовали ему, но молодой командир просто отмахнулся от них. У него не было времени на людей, безупречно выполняющих свои обязанности. Эти были не из тех, которые их не выполняют и могут испытать его ярость, если, к своему несчастью, они в этот момент попадутся ему на пути. Д'Марр хотел сегодня завершить то, что задумал. И коли все командиры уже получили у него задание и, в свою очередь, уже отдали команды своим подчиненным и проверили их исполнение, то он вполне может вернуться в тоннель.
Его мысли опять возвратились к патрулю, который наткнулся на монстра, известного под именем Темный Конь. Демон, скорее всего, не мог случайно наткнуться на них; он, должно быть, специально пришел сюда в поисках волков-рейдеров. И любое мнение, противоречащее этому, не принималось ни Оррилом Д'Марром, ни его господином. Даже голубой человек в этом вопросе соглашался с ними.
Грифон должен быть здесь. Все сходится. Уж слишком быстро после их высадки появился здесь черный скакун. С ним был всадник. Если всадник не этот проклятый птица-человек, то это, скорее всего, кто-то из его друзей. В любом случае они могли узнать о присутствии здесь волков-рейдеров только от Грифона. Тогда он может найти во всем этом хоть какой-то смысл.
Надо признать, что в этих доводах кое-где отсутствовала логика, но один из доводов заслонял все остальные. Д'Марр вспомнил ту атаку на портовый город. Д'Фарани хотел там убить двух зайцев. Во-первых, заполучить комплект карт, необходимых им для их нынешнего мероприятия, а во-вторых, он надеялся застать врасплох их основного противника.
В тот день убить Грифона они не смогли, но его отродье заплатило и за смерти, и за поражения, которые потерпела их империя. Недостаточно, но пока голова Грифона не увенчала острие копья, сгодится и это.
А это время настанет скоро. - По всем соображениям, эта пища должна последовать за ними за море. Д'Марр это предсказывал, и в данном случае он превзошел синего дьявола. - Ты идешь ко мне, Грифон. , идешь, чтобы присоединиться к своему отродью!
Его рука притронулась к рукоятке стека. Когда он покончит с Грифоном, останется только эта женщина-кошка. Она последует за своим супругом, и коль уж дело касается мести, то она будет такой же предсказуемой, как и ее муж. И вот тогда я покончу со всей троицей.
И тогда уж никто не сможет отрицать его заслуги.
Чтобы вернуться на то место, где был тоннель, ведущий в подземный город квелей, ему пришлось обойти вокруг всего лагеря. Лагерь, по крайней мере, был в порядке. Командиры были начеку, и они, в свою очередь, держали людей в узде. Д'Марр выполнил свою задачу как нельзя лучше. А теперь настало время...
Из тоннеля показалась высокая фигура. По походке и манерам Д'Марр без труда узнал северянина. Северянин был весь в грязи и выглядел измотанным. По лицу молодого командира быстро промелькнула улыбка, а затем на нем опять застыла маска отрешенности.
Д'Ранс увидел его и при этом даже не попытался скрыть свою неприязнь. Он попробовал пройти мимо своего коротышки-соперника, но Д'Марр не дал ему сделать это. Сознание того, что он проверил северянина на выдержку, сделает этот бесцветный день более приятным.
- Уже устал?
- Не надо передергивать, Оррил Д'Марр. Наш предводитель ведет длительную борьбу, и я вынужден помогать ему в этом, так?
- Да чем ты ему можешь помочь, голубой? Вытирать нот с его лба, когда он вспотеет?
Д'Ранс усмехнулся.
- Знание ученого иногда более сильное оружие, чем меч простого солдата, так? Я думаю, ты бы расколошматил кристаллическое устройство этой своей штуковиной, которая, вон, висит у тебя на поясе. Ты это уже продемонстрировал со стенами. Столько усилий, а что толку?
- А ты-то что, ученый-маг, что ли?
Голубой человек вдруг внезапно потерял интерес к словесной перепалке.
- Я всего себя отдаю для нашего дела, человечек, так? И наш предводитель Д'Фарани прекрасно это знает. Мне разрешили пойти отдохнуть, и я это и сделаю.
Утомленный северянин повернулся и заковылял в туман. Д'Марр проследил взглядом, как исчезала его фигура, затем взглянул на вход в тоннель. Все старания голубого дьявола будут стоить очень мало еще до того, как кончится эта ночь. Как бы он ни подлизывался к лорду Д'Фарани, все это померкнет, когда Д'Марр обнаружит скрытую пещеру.
Он начал спускаться в тоннель, обдумывая до конца свой план. Ему понадобятся четверо или пятеро человек, просто для полной уверенности. Они вполне смогут заложить взрывчатку в нужные места и поджечь фитили. Потом надо будет убрать осколки, а это значит, что пять или шесть человек выполнят такую работу быстрее. Но все же самую важную задачу Д'Марр приберег для себя. Это он будет первым, кто войдет в неизведанное, он, первооткрыватель. И какой бы секрет там ни скрывался, какое бы сокровище пи лежало там, я буду первым, кто узнает об этом.
- Сэр!
И хотя, когда он поворачивался ко входу в пещеру, его лицо оставалось непроницаемым, внутри у Оррила Д'Марра все кипело.
И что им там потребовалось на сей раз?
- Да?
Нервничающий по вполне понятным причинам, младший командир, еще моложе его, стоял по стойке «смирно» у входа в тоннель. Без сомнения, он был выбран из числа добровольцев своими командирами для этой миссии. В таком случае, если Д'Марру потребуется на ком-то сорвать свой гнев, это будут не они.
- Сэр, мне приказано доложить вам, что на восточном фланге какой-то беспорядок. Несколько человек сообщили о блуждающем огне. Двое пошли туда на разведку, но так и не вернулись. Другой часовой докладывает...
Он ждал, но молодой воин молчал.
- Докладывает что?
- Кто-то смеется... прямо у него над головой. Уголки губ Д'Марра поползли вниз. Его планы уже разваливались прямо у него на глазах. Если это было результатом действий лорда Д'Фарани, то тут уж ничего не поделаешь. Его успех означал бы, что туман либо пропал, либо подчинялся приказам их предводителя. Насколько Д'Марр мог видеть, ни того ни другого пока не произошло. Как бы там ни было, но последнее донесение говорит, пожалуй, только о том, что ситуация еще больше ухудшилась.
Он вернулся на поверхность и огляделся. Как ему навести порядок среди этого сброда, он еще не знал, но это были его прямые обязанности. И это значило, что ему сейчас надо будет идти гонять нерадивых командиров и выяснять, на что там они наткнулись в тумане. Он уже начал уставать от этого. Следует навести порядок в их рядах.
- Как твое имя?
- Командир отделения, нижний уровень, Р'Джерек, сэр. Его начальство выбрало самого младшего командира, которого они только смогли найти. Он все еще носит указателем касты звук Р'. Любой выше его носил бы Д', как, например, Д'Марр. Его мнение о командирах Р'Джерека упало еще ниже.
- Кто твой непосредственный командир?
- Капитан Д'Ли, сэр.
- Веди меня к нему, Д'Джерек.
- Есть, сэр... - Молодой командир замялся. - Я Р'Джерек, сэр.
- Но не после того, как я покончу с твоим командиром, капитан.
После этого его провожатый больше уже ничего не говорил.
Оррил Д'Марр кинул последний взгляд на тоннель. Завтра, - поклялся он сам себе. - Это подождет до завтра.
Так много энергии! Канаан Д'Ранс, спотыкаясь, брел к своей палатке, которая, совсем не случайно, стояла в стороне от других. С каким бы счастьем он и спал бы среди изумительных изделий квелей! Но это было запрещено. И все-таки он прихватил несколько вещиц себе в палатку, где хотел разобраться в них и извлечь из них хоть какую-то пользу. Его мастерство росло; он даже сумел сам залечить себе руку, пока никто не успел узнать о ней правду. Однако седая прядь в его волосах становилась проблемой. Он был уверен, что вожак арамитов уже кое о чем догадывается.
Секреты безделушек померкли в сравнении с той борьбой, которая произошла сегодня ночью, борьбой, в которой лорд Д'Фарани почти добился триумфа. Таинственный противник был побежден; теперь вожаку арамитов оставалось только заставить волшебный туман подчиниться его воле. Лорд Д'Фарани уже поговаривал об использовании смертоносного тумана, что противоречило его первоначальным намерениям. Несмотря на пагубное влияние тумана на волшебство, а может быть, именно из-за нее, Хранитель увидел большие возможности использования его рейдерами в качестве оружия.
Канаан Д'Ранс в основном с этим был согласен, но расходился во мнении со своим господином только в одном. Он хотел покорности тумана лично для себя. Здесь есть сила, так? Другая, чужая магия! Сначала это его отталкивало, а теперь стало привлекать. Он чувствовал, что с ее помощью он сможет совершить великие дела, когда узнает, как с ней управляться. Однако ему нужно время, время для уединения в этой комнате. Время для уединенных исследований.
Резким движением откинув полог палатки, он нырнул внутрь. За ним еще не успел опуститься клапан, закрывающий вход, а он уже почувствовал что-то неладное. Что-то такое, что только его окрепшие волшебные способности могли отметить.
Без особых усилий он создал небольшой светящийся шар, достаточно яркий, чтобы осветить большую часть палатки.
Работа лорда Д'Фарани? Он теперь начал играть с голубым человеком? Ему очень не понравилась мысль кончить свои дни игрушкой в руках маленького блюстителя порядка. Оррил Д'Марр был великолепным мастером медленной смерти, так.
И вот тогда он заметил, что его тщательно спрятанная коллекция изделий квелей была вытащена и разбросана но его рабочему столу.
Кто посмел? На лорда Д'Фарани это было непохоже. Тогда Д'Марр? Кто-нибудь из его шпионов? В этом не было никакого смысла: они бы ничего не сумели извлечь из его коллекции, лишь сказали бы, что он припрятал кое-какие образцы квелевских безделушек. Низкорослый блюститель порядка должен бы понимать, что такие усилия - пустая трата времени.
Что-то ему подсказывало, что это не могло быть делом рук арамптов... и все же, кто мог такое оставить?
Одна из фигурок на столе, маленький медведь, вырезанный из кристалла, подпрыгнула и пролетела мимо у самого его плеча.
Изумленный, он обернулся, стараясь проследить за ней. Талисман квелей стоял на земле, позади него, такой же неподвижный, как и до своего необычайного пробуждения к жизни. С большой осторожностью Канаан Д'Ранс потянулся за ним.
Крошечный медведь подпрыгнул и улетел в темноту, в дальний угол палатки. Голубой человек выругался и направился туда. Хотя он и не видел талисман, он знал, что далеко деться тот не мог. Палатка должна была задержать его движение. Теперь ему надо было просто обыскать этот темный угол. В нем взял верх исследователь. Как только он найдет эту странную маленькую штучку, он тщательным образом исследует ее, пока не обнаружит причину ее внезапной подвижности.
Смех, раздавшийся из темноты, заставил его отдернуть руку, шарившую в углу.
Нелепая круглая фигура, которая не была видна все это время, сидела, скрючившись, в темноте. Он не мог видеть лица гостя, если не считать длинного узкого подбородка и тонкого разреза рта. Создание подняло паучью руку к огромной широкополой шляпе и приподняло ее ровно настолько, чтобы только открыть оставшуюся часть лица. Д'Ранс еле сдержался, чтобы не закричать. Он так и застыл там, оцепенев.
- Очаровательная борьба, борьба очаровательная для меня, - сказал гость. - Особенно для меня.
- Кто?..
Рот скривился в озорной усмешке, костлявая рука сжала кулак, а затем снова его разжала. На ладони лежала убежавшая фигурка.
- Плул я, я Плул...
Он еще шире улыбнулся. Глаза, нелепые кристаллические глаза, весело сверкали.
- Друг.
- Что-то определенно изменилось, лорд Грифон, но совсем не обязательно к лучшему!
Грифон это тоже заметил. И в самом деле, в воздухе чувствовалась какая-то перемена, и даже, может быть, не столько в воздухе, сколько в самом тумане. Его знобило, но он не мог понять из-за чего. Возможно, что перемена была и к лучшему, но другого способа выяснить это у них не было.
Пессимизм? Скорее, опыт и здравый смысл. Птица-лев слишком часто бывал в различных ужасных ситуациях, чтобы не приготовиться к худшему. Обычно, не прилагая особых усилий, он всегда оказывался прав в своих предположениях.
- Что ты об этом думаешь, Темный Конь? Призрачный жеребец фыркнул.
- Ничего! Я абсолютно ничего об этом не думаю. Эта гадость из Нимта, а по моим представлениям, все нимтианское таит в себе угрозу для всего!
- Как Сумрак? - он не смог удержаться, чтобы не спросить об этом бессмертного.
Ответить Темному Коню не позволил звук, похожий на удар грома. Бессмертный споткнулся. Вся окрестность вокруг внезапно вспыхнула, хотя все еще была глубокая ночь. Грифон услышал грохот и взглянул вниз. В таинственном свете он увидел, как прямо перед ними треснула земля. И только он хотел указать на это своему спутнику, как скакун уже подался назад. Трещина стала расползаться вширь, и из нее полезла сероватая, похожая на глину масса.
- Ты можешь через нее перепрыгнуть?
Он видел, как Темный Конь уверенно перепрыгивал куда более широкие трещины.
- Я бы сделал это, если бы был уверен, что это не опасно. В этих местах ни о чем нельзя судить по тому, как это выглядит, за этим обычно скрывается гораздо большее!
И как раз в этот момент расплавленная глина потекла в их сторону.
Из центра пузырящейся массы вырвалось тонкое грубое щупальце. И в это же время Грифон почувствовал, как стало изгибаться его собственное тело. В ужасе он уставился на свои руки, которые вдруг стали удлиняться, и на свое тело, которое начало выворачиваться в сторону.
- Темный Конь!
Грифон боролся со своими пальцами, которые сами по себе начали неестественно изгибаться наружу. - Держись... держись за... меня.
Он держался. Держался на черном скакуне, насколько ему позволяли его теперь изогнутые формы. Его пальцы все еще боролись за независимость, но его воля была сильнее.
Птица-лев почувствовал, как под ним прокатилась волна напряженных мышц бессмертного, потом Темный Конь прыгнул, и Грифону в лицо ударил поток воздуха, вонючего воздуха.
Прыжок длился целую вечность, по крайней мере так показалось Грифону, а когда они приземлились, Темный Конь не остановился. Он продолжал бежать, минуя холм, но равнине. И все это время свет оставался с ними. Они пробежали несколько миль, прежде чем Грифон пришел в себя и попросил своего спутника остановиться. Темный Конь не подал и вида, что слышит его, но тем не менее через некоторое время неохотно остановился.
Грифон осмотрел себя, боясь найти в себе ужасные изменения. К удивлению и облегчению, он обнаружил, что его внешность не изменилась. Удаление от ужасной расселины вернуло ему прежний нормальный вид.
- Гр-р-риф-ф-фон-н-н?
- Темный Конь?
Довольный тем, что он вышел из этой ситуации целым и невредимым, птица-лев чуть было не забыл о том, кто спас ему жизнь. Ему и в голову не приходило, что бессмертный тоже мог подвергнуться монстрообразным изменениям.
- Темный Конь! Что случилось?
Ответа от призрачного жеребца не последовало, но он весь заметно дрожал. Грифон взглянул на каменистую землю у него под ногами и, не увидев ничего необычного, осторожно спешился. Темный Конь продолжал дрожать. Он даже не взглянул на своего всадника, а просто уставился вперед.
- Темный Конь?
- Я... не могу... на этот раз побороть это.
Дрожь усилилась. Призрачный жеребец сделал шаг назад.
- Побороть что?
Как он мог помочь бессмертному?
- Побороть... то, что почти охватило... меня... когда я был... с Кейбом.
Последнее слово перешло в визг.
Темный Конь растаял.
Он стал как ртуть и начал расплываться во всех направлениях. Черная лужа со смутными лошадиными очертаниями потекла в его сторону. Птица-лев в ужасе отпрянул от нее. Темный Конь! Что делать? Что я могу сделать?
- Угр...
Из ужасной массы поднялась чернильного цвета фигура. На Грифона уставилось лицо с холодными голубыми глазами, лицо, которое и было и не было копией его собственного, грифоновского лица. Каждая деталь облика Грифона была скопирована, и все равно это была какая-то плавающая репродукция. Он замахнулся когтистой лапой на то, во что превратился его спутник.
Силуэт растаял, но почти тут же принял новую форму. Некто со множеством рук и глаз, все голубые, вырос перед Грифоном. Тот не отпрянул назад, хотя его опыт и требовал от него совсем иного.
И этот силуэт растаял так же быстро, как и образовался. И моментально возникла другая, человеческая фигура.
Эту Грифон тоже узнал.
- Сумрак!
Сумрак, но это был только намек на лицо. Как ни пытался птица-лев успеть рассмотреть эти черные черты лица, он все равно не успел. Сумрак, а скорее даже силуэт Сумрака, вылился на землю еще до того, как Грифон сумел что-либо разобрать. Невзирая на весь ужас их положения, Грифон с сожалением смотрел на тающую лужу. За все те годы, которые он знал волшебника, он никогда не мог рассмотреть его настоящее лицо. Даже сам Сумрак не мог по-настоящему вспомнить, как он когда-то выглядел.
И вот начала расти новая фигура, но на этот раз оказалось, что это опять сам Темный Конь. Она образовывалась медленнее предыдущих, возможно потому, что бессмертный прилагал такие же усилия, чтобы вернуться в прежнее состояние, как и Грифон, когда только что пытался справиться со своими пальцами.
Когда он наконец полностью сформировался, черный скакун тряхнул головой и посмотрел на своего попутчика.
- Я думал, что победил эти желания, когда был здесь в последний раз, но туман, Нимт, все же сильнее меня.
- Что с тобой случилось?

Предыдущая страница 15 Следующая страница


Хрустальный Дракон 16

Темный Конь сделал неуверенный шаг. По его телу пробежала рябь.
- Я все еще не совсем пришел в себя. Дай мне немного времени. Что случилось со мной? Я более чувствителен к неистовой энергии Нимта, чем ты! Ха! Я хуже, чем мокрая глина в руках этих сил! Когда я был здесь с Кейбом, случилось почти то же самое. Я побежал обратно и успел предотвратить это, а на этот раз у меня ничего не вышло. Я не сумел! Меня начало выкручивать в другие формы, какие только можно было выудить из моей памяти. Памяти любого времени.
- В том числе и Сумрака? Бессмертный застыл.
- Он будет вечно преследовать меня! Я забыл, что когда-то знал его настоящее лицо. Это было совсем недавно... или... это было очень-очень давно.
И это было все, что его спутник сказал, поэтому Грифон повернулся и начал осматривать окрестности. Странный свет - где его источник? - давал возможность видеть в любом направлении не более чем на пять ярдов. У него не было ни малейшего понятия, где они находятся, он знал только, что им надо продолжать идти на запад. Темный Конь совсем не думал об их маршруте. Если бы не Грифон, они бы так и скакали в тумане. Он был доволен, что сумел отговорить Темного Коня скакать дальше, а то они так и скакали бы, пока не закончили бы путь в самом центре лагеря арамитов. Птица-лев не хотел встречаться со своими противниками, пока у него не появится уверенность, что преимущество на его стороне.
Он задумался, насколько близко к арамитам они сейчас находятся. Достаточно близко, чтобы он в предвкушении встречи выпустил когти. Полуостров был очень вытянут, но Темный Конь может скакать быстрее ветра. Там, где настоящему коню потребуется несколько дней, ему надо всего несколько часов. Грифон знал, что его скакун на скорость внимания не обращает, и поэтому вычислить, где они сейчас находятся, не представлялось возможным.
Таинственное свечение наконец начало ослабевать. Ничто здесь не было постоянным. После того, что призрачный жеребец рассказал ему об этом вонючем тумане, Грифон был удивлен, что свет до сих пор не погас, и он не сожалел о том, что свет угас. Если не считать временного улучшения видимости, которое свет создавал, он только беспокоил Грифона. Ночь должна быть темной. Для него это было бы все-таки спокойней. Ночью его рефлексы и чувства были обострены. Что ни говори, а охотиться на волков-рейдеров как-никак лучше ночью.
Грифон всматривался в темнеющий туман. Он мог представить себе эту сцену. Одинокие солдаты бродят в ночи, не в состоянии ничего рассмотреть, кроме факелов, которые указывают на них Грифону. Если волшебник их пленник, они приведут его к нему. Если же Кейб не зависит от их милости, то для птицы-льва все упрощается. Ему не надо будет сдерживать себя.
Изображение стало настолько реальным, что Грифон почти увидел темные очертания и услышал клацанье металла о металл. Здоровой рукой он схватился за рукоятку меча.
Он вздрогнул от странного свистящего звука... затем стало невозможно дышать, как будто что то тонкое и упругое обвилось вокруг его горла. - Поберегись! Грифон!
Не обращая внимания на запоздалое предупреждение, Грифон пригнулся и выхватил меч: он знал, что его горло обхватил хлыст, и очень хорошо знал, кто им управляет. Он рассчитывал на то, что его противник недооценит его силу. Птица-лев был сильнее большинства людей, даже несмотря на его трехпальцевый захват. Он схватился за хлыст и дернул его на себя, в то же время приведя в действие свой меч. У напавшего на него солдата не оставалось времени отреагировать: лезвие Грифона пронзило его горло.
Высвободив свой меч еще до того, как солдат успел упасть, Грифон развернулся. Нет, эти люди не были плодом его воображения. Он видел тени и слышал звуки, но, как настоящий старый дурак, не обратил на это внимания. Возможно, пришло время умирать. Такое всегда случается, когда становишься старым и неосторожным.
Нет, ради тебя, Тройя, и ради нашего Демиоиа я не умру!
Они начали окружать его. Темный Конь описывал ему в деталях свою первую встречу с патрулем, поэтому Грифон был готов к тому, что этот, второй, патруль будет намного лучше подготовлен к встрече, чем его предшественники. Кто-то хорошо понимал, на кого они могут тут охотиться, и снабдил солдат всеми приспособлениями, пригодными как раз для поимки таких, как он и Темный Конь.
Уже когда он поразил первого бойца, Грифон понял, что одному ему от арамитов не уйти. Они, должно быть, слышали нас; они, должно быть, слышали, как Темный Конь прорывался сквозь туман. От Темного Коня помощи будет мало. Призрачный жеребец был всего лишь в нескольких ярдах слева от него и уже отбивался от полудюжины нападавших. Темный Конь и его противники, казалось, были поставлены в тупик: они не могли подступиться к нему, а он, ослабевший после внутренней борьбы, не мог причинить им особого вреда.
Теперь уже трое воинов сражались с Грифоном, подступая к нему с разных сторон. Он еще мог держать их перед собой и на более или менее достаточном расстоянии, чтобы они не смогли добраться до его ног, но вокруг уже собирались другие. Четверо с сетью подбирались к нему со спины. Копьеносец и еще один воин присоединились к нападавшим. Отработанный прием - выпад копьем с последующей одной или несколькими атаками мечом, обычно все вместе. Грифон еще умудрялся отбивать их, но каждый раз он вынужден был отступать назад.
Когда на него набросили сеть, птица-лев знал, что он позволил им играть с ним как с куклой. И теперь уже не было никакой возможности сорвать свой гнев на себе же самом.
У него вырвали из руки меч, но он успел получил удовлетворение, разодрав когтями одного из нападавших до того, как его плотно опутали сетью. Когда они покончили с этим, его обвязали веревками, как какую-нибудь игрушку... а для волков-рейдеров он, возможно, этим и был. Грифон слышал, как один из арамитов крикнул Темному Коню:
- Остановись, демон, а то мы разрежем на филе твоего дружка, тут же и сейчас же.
Грифону очень хотелось, чтобы призрачный жеребец проигнорировал угрозу, но кто-то ударил его сбоку по голове, и на несколько секунд мир перед ним поплыл. А когда его голова прояснилась, Темный Конь уже сдался.
- Следить за ним! - приказал все тот же голос, очевидно командира патруля. - Командир Д'Марр захочет его допросить!
Грифон не видел глаз взявших его в плен солдат, но почувствовал, что двое солдат, державших его, напряглись при упоминании этого имени. Д'Фараииевский мучитель.
- Завяжите ему рот.
Кто-то развернул его так, чтобы другой охранник мог обмотать его клюв толстой тряпкой. В темноте возродившейся ночи птица-лев сумел различить очертания демонического скакуна. Темный Конь наклонил голову. Два арамита завязывали что-то вокруг шеи бессмертного. Это не могло быть веревочным арканом. Ничто из простых вещей не удержит Темного Коня. Нет, это должны были быть какие-то магические путы, путы, силе которых они доверяли, даже несмотря на те трюки, которые выкидывал туман. Грифон не был уверен, что он стал бы доверять волшебству или каким-нибудь волшебным предметам, пока они находятся в этом тумане. Он надеялся, что вера в них вернется, когда он будет преследовать волков-рейдеров до самого их конца. Если же нет и их игрушки работают, как и положено... Тогда все уже кончилось.
Но если Кейб не в плену...
Если нет, то где же он?
Пара сапог закрыла его и без того ограниченное поле зрения. Они остановились перед ним.
- Сделайте его послушным на время поездки. Это будет держать в узде и демона.
Грифон понимал, что ему предстоит, и собрался с силами. Сильный удар пришелся ему как раз по затылку, он даже почти не заметил его, так как одного этого удара хватило, чтобы он потерял сознание. Когда он придет в себя, у него будет всего лишь одна первоклассная шишка.
При условии, что Грифон вообще придет в себя.
В себя он пришел, но облегчения это не принесло, так как Грифон увидел, что они достигли лагеря арамитов. Как он и предполагал, была еще ночь, но в лагере многие не спали. Он ощущал напряжение, которое пронизывало все пространство. В этом месте рейдеры чувствовали себя неуютно. Но большого удовлетворения Грифон от этого открытия не получил. Чем больше пленившие его арамиты будут волноваться, тем быстрее они будут готовы его убить. И хотя он понимал, что ему придется вынести смертные муки в руках арамитского инквизитора, он все равно решил выжить. Он уже отдал им часть своей руки и готов был отдать еще больше, лишь бы взамен ему была гарантирована смерть Д'Фарани и его людей.
Приоткрыв глаза всего лишь чуть-чуть, пленник продолжал наблюдать за тем, что происходило вокруг. Отсутствовала деталь огромной важности. Он нигде не видел и не слышал Темного Коня. Что случилось с бессмертным? Несомненно, он понимал, что рейдеры убьют его, несмотря ни на что. Они будут искать способ подчинить Темного Коня своей воле. Грифон был абсолютно уверен, что рейдеры найдут соответствующее приспособление. Эта шайка, возможно, украла все что смогла, прежде чем покинула своих дружков в империи. И все это ради верности стае!
Его тащили и тащили, так долго, что он стал подумывать, что они собираются его так таскать, пока он не умрет. В таком случае это будет не очень-то впечатляющая смерть. Грифон ожидал большего от Д'Фарани. Что-нибудь медленное и агонизирующее.
Это было не то, к чему он готовился.
Внезапно Грифона бросили на твердую землю. Он подавил стон и постарался, насколько возможно, оставаться таким же неподвижным.
- Что это еще? - голос был безразличный, почти скучающий.
- Самый великолепный приз, сэр! Это...
- Не трудись над рассказом, покажи.
- Есть, командир Д'Марр.
Грубые руки перевернули Грифона на спину.
- Не вздумайте развязывать. У меня слишком много дел, чтобы терять на это время. Разрежьте все это, капитан.
Очевидно, в темноте, кроме его общих очертаний, ничего нельзя было увидеть. Может быть, это счастливая случайность? Грифон услышал звук вынимаемого из ножен кинжала. Лезвие сверкнуло у него перед лицом, но он не вздрогнул. Не очень-то заботясь, чтобы не задеть его, солдат начал разрезать веревки. Грифон замер. Если когда-нибудь и можно будет вырваться на свободу, то тогда, когда он будет почти свободен от сети. Он действовал быстро, намного быстрее, чем многие думали. Это была слабая надежда, но если они свяжут его после этого, то его шансы сведутся к нулю.
Тяжелый сапог опустился ему на горло. Задыхаясь, Грифон раскрыл клюв. Он почувствовал кончик стека у себя на лбу. Вокруг него была полная тишина.
- На что ты, дурак, уставился? Достаточно, не нужно дальше освобождать нашего друга. - Были ли действительно в этом монотонном голосе командира нотки возбуждения? - Теперь он не будет пытаться выкинуть какой-нибудь фортель.
Когда последние остатки сети были обрезаны, Грифон остался связанным по рукам и ногам. И только когда Д'Марр убедился, что пленник не сможет вырваться из рук охранников, он убрал свою ногу с горла Грифона.
Теперь ты можешь полностью открыть свои глазки, птичка.
Грифон открыл. Сверху на него уставилось круглое чисто выбритое лицо. Сначала он даже удивился, не был ли его противник произведен прямо из детей в командиры. Затем, когда его поставили на ноги, он смог лучше взглянуть ему в глаза. Может быть, Д'Марр и был молод, но уж ребенком его никак нельзя было назвать. В его глазах запечатлелось больше смертей, чем в глазах любого человека, с которым Грифон сталкивался лицом к лицу.
И смерть моего сына одна из этих смертей?
Командир арамитов подошел ближе. Грифон вскинул голову от внезапного удивления, так как Д'Марр доходил ему только до подбородка.
Кончик стека глубоко погрузился ему в живот.
Его охранники не дали ему ни свалиться вперед, ни схватиться руками от боли за живот. Когда Грифон смог втянуть воздух, то услышал, как молодой командир сказал:
- Ты превратил еще одну длинную и нудную ночь в стоящую, птичка. Ты даже не представляешь, как я ждал этой встречи.
- Мне предупредить его превосходительство? Д'Марр посмотрел на пленника, затем на охранников и, наконец, на говорившего. Грифон заметил, что Д'Марр ни на чем не задерживал долго взгляда, даже на своем противнике, который стал синонимом поражения арамитов.
- Нет. Сейчас не лучшее время для этого, лорд Д'Фарани только что пошел отдыхать, а его победа над туманом стоила ему немалого. - Вызвавшийся человек, казалось, был озадачен последним высказыванием своего командира, но Д'Марр не обратил на это никакого внимания. Он коротко улыбнулся птице-льву. - Я думаю, мы сумеем найти для нашего гостя подходящие апартаменты на это время. Нам понадобится время, чтобы как можно лучше подготовиться к приему нашего особого гостя. Нам понадобится время и для того, чтобы спланировать ему достойную смерть. Лорд Д'Фарани захочет, наверное, быть бодрым, чтобы по-настоящему насладиться его болью.
- Надеюсь, я разочарую его, - сумел выдавить из себя Грифон.
Ему было все еще больно, но боль уже утихла настолько, что он мог притворяться, что она исчезла совсем.
- Поговори у меня, - Д'Марр поднес кончик стека к нижней части клюва Грифона. Птица-лев смог почувствовать сильное заклинание, заложенное в этом оружии. Судя по его владельцу, он был уверен, что стек является маленьким предательским устройством. - Забавно. А я уже начал думать, что ты не способен ни на что. Не беспокойтесь, ваше величество... вы будете королем или чем-нибудь вроде этого среди настоящих слюнтяев... мой повелитель вряд ли будет разочарован. И если уж ты считаешь, что я в восторге от твоей компании, то от его энтузиазма ты просто придешь в изумление. Ты ведь причина всех его страданий. Нескольких лет страданий!
- Хорошо.
Боль пронзила все его тело. И если бы не охранники, он бы упал. Д'Марр подождал, пока он придет в себя, затем поднял свой стек к его голове настолько, что Грифон мог разглядеть, как он устроен, и сказал:
- Это был один из низких уровней. Но ты попробуешь и другие, все, сколько сможешь выдержать, но это уж когда ты предстанешь перед нашим предводителем.
- Я всегда рад встретиться с людьми, которых я хотел бы убить. На самом деле встретиться с тобой одно удовольствие.
Д'Марр начал было опять улыбаться, но потом уставился в лицо птицеподобного, и улыбка угасла.
- Единственный, с кем тебе придется с удовольствием встретиться, так это твое отродье. С тем, который умер чересчур уж быстро.
Демион... Казалось, из его груди внезапно выдернули сердце. Кровь ударила ему в голову. Мир вокруг Грифона сжался. Теперь это был мир, который мог вместить только двоих: одним был он сам, а другим... другим был этот зверь, который убил его сына.
Нет. Для этих двоих этот мир был слишком тесен. Он успокоится только тогда, когда в этом мире останется кто-то один.
- Демион...
Ничто не могло остановить его, чтобы не броситься на этого зверя. Он почувствовал, что кто-то пытается удержать его на месте, но он сумел вывернуться и освободился. Монстр отпрыгнул от него, в его глазах была настороженность и готовность к битве. Хорошо. Это сделает его смерть еще приятней.
Грифон почувствовал, как что-то дернуло его за руки, он отлетел назад и на этот раз ударился всем телом. Он ни разу не взглянул на то, что его удержало, он видел перед собой только черную фигуру. Шакала.
Он прыгнул, но зверь ударил его своим стеком, заставив пройти сквозь новое крещендо ужасной боли. И все же разъяренный Грифон не мог принять своего поражения. Боль дала волю его ярости, его горечи. Он попытался располосовать зверя, но его когти скользнули по твердому металлу его доспехов.
Сеть упала на него до того, как он сумел нанести следующий удар. Обезумевшего птицу-льва повалили на землю, когда он еще продолжал бороться. Удар но голове наконец сумел ослабить его жажду крови.
- Не убивайте его. Держите его связанным. - Зверь старался оставаться там, где Грифон не мог его достать. На его безучастном лице опять появилась улыбка. - А ты, однако, еще и собачонка, не так ли?
- Я доберусь до тебя, Д'Марр, - спокойно ответил узник.
Он был зол на себя за то, что позволил своим низменным инстинктам взять над собой верх. То, что он превратился в зверя, не сослужило службу ни памяти его сына, ни любви его супруги. Между животным и человеком всегда была черта, которую Грифон старался не переступать. Теперь он позволил себе стать добычей животных инстинктов. Никогда нельзя давать какой-нибудь стороне взять верх над другой. Триумфа можно достичь только тогда, когда обе стороны находятся в равновесии.
- Я доберусь и до тебя, и до твоего хозяина. Д'Марр присел на корточки и направил на него кончик своего стека. Кончик застыл как раз сбоку, у самого лица Грифона, который отпрянул, прежде чем понял, что за этим не последовало боли.
- Нет. Это попозже, птичка. И это, и многое другое. - Командир арамитов поднялся. - На этот раз свяжите его как следует и отправьте к остальным зверушкам. Они могут поглазеть друг на друга, пока этот не потребуется для нашего праздника. А демон у вас под присмотром?
- Мы связали его, как вы и приказали, - ответил командир патруля. - Не похоже на то, что он сможет высвободиться.
- Следите за этим. В этом надо быть уверенным. - Юный рейдер повернулся в сторону Грифона и зевнул. - Ну теперь, когда мы все уладили, ты уж меня извини, я пойду отдохну. У меня столько дел завт... извини, уже сегодня. - Он ткнул стеком в сторону охранников. - Они последят, чтобы тебе не было слишком удобно. Но, если что потребуется, так ты у них попроси.
- Разве что твоя голова.
Д'Марр постучал кончиком стека себе по ладони. Он задумчиво уставился на пленника, затем вежливо спросил:
- И как ты думаешь, долго ли нам придется ждать, пока твоя кошечка не осчастливит нас своим присутствием? Я с нетерпением жду, когда у меня соберется весь комплект.
На этот раз Грифон ничего не ответил. Д'Марр изо всех сил старался внести сумятицу в его мысли, и это ему удалось. А в такой отчаянной ситуации можно было на что-то надеяться, только если Грифон сумеет успокоиться.
- Ну, я подозреваю, что она появится здесь достаточно скоро. И я уверен, что смогу принять ее в распахнутые любящие объятия.
Нацепив на себя опять свою непроницаемую маску, молодой командир шутливо отсалютовал птице-льву и удалился.
Наблюдая, как он уходит, Грифон знал, что ему во чтобы то ни стало, любой ценой, необходимо вырваться на свободу. Если этого не произойдет, то, как и предсказывал Д'Марр, Тройя последует за ним. От одной мысли, что она может попасться в руки кого-нибудь похожего на этого садиста-ара-Мита, его бросило в дрожь.
Я с нетерпением ожидаю, когда соберу весь комплект, - пошутил, уходя, Д'Марр. Если Грифон не найдет какого-нибудь способа, вероятно без помощи Темного Коня, избежать своей участи, то, вполне возможно, что проклятый рейдер это и сделает.

Глава 14

- Поднимайся, Кейб Бедлам.
Голос был знакомым и в то же время каким-то чужим. С трудом Кейб заставил себя сесть. Все его тело занемело и, возможно, уже давно. Он заметил, что смотрит на чье-то смутное изображение, изображение лица, которое отражалось в грани каждого кристалла. Это был человек, очень похожий на воина из его видений, но, несмотря на туманность изображения, он чувствовал, что это лицо моложе. Может быть, сын. Пока не прояснятся детали, сказать об этом что-то большее он не мог.
- А ты, волшебник, живучий.
Он повернул голову на голос и понял, что расплывчатыми были не картинки, просто все расплывалось у него перед глазами. Но это его не шокировало, после всего того, что произошло перед этим.
Короли-Драконы смертельно опасны для меня... даже против своей воли.
- Ваше... ваше величество?
Он несколько раз мигнул, но зрение от этого не прояснилось.
- Подожди немного. Сейчас твое зрение прояснится. Тебе крупно повезло, удар пришелся не по глазам. В остальном я постарался сделать все, что было в моих силах.
Что все это значит? Кейб попытался поднять левую руку, и его всего пронзила кинжальная боль. Он отказался от этой попытки и схватился за нее другой рукой, которая, к счастью, оказалась невредимой.
- Что... что произошло?
- Большинство осколков ты отразил, но, к сожалению, несколько самых сильных пробили твою защиту. И только самая малость из них поранила тебя. Хотя я и сдерживал силу взрыва, все же ты потерял сознание.
- Осколки. Сфера. Это один из осколков поранил мне руку?
Кейб знал, что разговаривает с Хрустальным Драконом, но все же этот голос слишком отличался от того, который он слышал прежде. Какие еще изменения произошли с Хрустальным Королем-Драконом после взрыва?
- Он не просто поранил тебе руку, волшебник, он пронзил ее. Осколок прошел насквозь через твое предплечье. Я сделал все, что в моих силах, но до конца рана так и не зажила. Может быть, она никогда и не заживет. Ну, ты понимаешь меня, полностью не заживет.
Никогда не заживет. Совсем как лицо и. рука короля Меликарда после взрыва магии, который на всю жизнь искалечил его. Кейб понимал, что но серьезности его рана и равняться не может с раной Меликарда, но от этого легче не стало.
- У тебя еще осталось несколько небольших шрамов на шее. Однако ты очень счастливый, волшебник. И мастерство твое впечатляет.
Мастерство? Да скорее удача чистой воды! Кейб засучил рукав, чтобы осмотреть рану на руке. Рваный зеленый рубец, окруженный красной припухшей кожей, отмечал место удара осколка. С великим страхом он притронулся к нему.
Даже легкого прикосновения было достаточно, чтобы он застонал от нестерпимой боли. Собравшись с силами, раненый волшебник притронулся к обратной стороне поврежденной руки. И опять все та же нестерпимая боль.
Никогда не заживет?
Он все еще рассматривал рану, когда Хрустальный Дракон опять заговорил.
- Мы оба счастливчики, Кейб Бедлам. Когда сфера разлетелась, дверь в Нимт закрылась, а не открылась. Вот таким образом была сделана эта штука. Только вот выяснить это можно было лишь экспериментально, при таких обстоятельствах, как этот взрыв например, другого пути не было.
Кейб поднял глаза. Теперь его зрение окончательно прояснилось, и он мог как следует разглядеть Хрустального Дракона. Повелитель дрейков выглядел невредимым, но это еще совсем не значило, что он не был ранен. Более важным сейчас было состояние его психики. На данный момент он казался вполне здравомыслящим...
- Что произошло?
- Я недооценил вождя волков-рейдеров. Я слишком недооценивал его. Он перехватил у меня контроль над туманом. Он, очевидно, еще заранее придумал, как его использовать в своих целях. Было и так все плохо, а стало еще хуже.
Сверкающий левиафан закрыл глаза.
И хотя все внимание волшебника по-прежнему было поглощено стоящей перед ним задачей, его взгляд блуждал от огромного дракона к лицу, уставившемуся на него со всех сторон, и обратно.
- Что ты теперь собираешься делать?
- Ничего.
- Ничего?
- Я вынужден ничего не делать.
Длинные узкие глаза Короля-Дракона открылись опять... Разве впервые Кейб заметил, насколько стеклянными, кристаллическими выглядят эти глаза? Они были совсем как безумные очи Плула.
- Я не посмею! Я не хочу утратить себя!
Взгляд Кейба опять прошелся но многочисленным изображениям лица, покрывающего стены. Однако на этот раз он присмотрелся к ним получше. Не утратить себя, - только что сказал левиафан. Неужели под этими словами скрывается то, о чем подумал Кейб?
- Кто ты?
Хрустальный Дракон откинулся назад, казалось, он был даже едва ли не доволен этим странным на вид вопросом. Огромная голова повернулась и кивнула в сторону лиц.
- Когда-то... я был им. Им. Лица из видения. Глаза Плула. Магия безумств Нимта. Все это начало приобретать какой-то смысл для волшебника.
- Ты враад.
И тут он осознал, что на самом деле он ничуть не удивлен этим открытием. На это указывало так многое. И хотя то, что Хрустальный Дракон был когда-то в человеческом обличьи, его не удивило, но тот факт, что он до сих нор жив, был просто поразителен. Сколько времени прошло с тех пор, как пришли Короли-Драконы.
- Как это случилось? Когда?
В колючем смехе дракона не было и тени юмора.
- Клянусь знаменами, волшебник, я даже не знаю. Столетия - да. Тысячелетия - да. Сколько их было, я забыл. Я наблюдал, как поколения приходили и уходили, жили и умирали! Я видел возвышение Королей-Драконов и их жалкий упадок. Другие уходили, а я все жил! Ха! Жил? Я счастливчик уже потому, что не сошел с ума.
Последнее слово эхом прокатилось по комнате. Кейб осторожно, избегая сотрясения больной руки, встал. Он должен был это услышать.
- Расскажи мне.
- Рассказать тебе? - Хрустальный Дракон задумался над этим. У него был утомленный вид. - Рассказать тебе о Логане из клана Тезерени? Послушный сын, один из многих сыновей Баракаса-Тезерени повелителя, вот кем он был. Он был не таким, как Геррод, или Рендел, или Лохиван. Логан слепо подчинялся, как и положено. Когда враад бежал с Нимта, он был с ним, чтобы помогать отцу. Когда Баракас поставил эту землю под знамена дракона, Логан был с ним, чтобы поддержать его в этом.
Кейб Бедлам слушал, словно завороженный. Перед ним разворачивалась история первых Королей-Драконов. Рана была совсем позабыта. А уставший от времени левиафан рассказывал о той роковой ошибке, которая довела его до нынешнего состояния.
- Это были тела, тела, которые сотворили его отец и волшебник Зери и его братья Геррод и Рендел. Сделали из плоти дракона! На вид они оставались людьми, но в своем сердце они были драконами. Души, странствующие души, Тезерени закрыли все дороги мира для этого одного и потребовали их тела. Потребовали от них их собственной неизбежной гибели.
Созданные магией тела хорошо послужили Тезерени. Большинство враадов просто перешло сюда физически, через дверь, но в то время, когда переходил Тезерени, дверь еще не была открыта. Так народ под знаменами дракона превратился в настоящих людей-драконов, и это усилило их власть и их значимость среди других беглецов.
И только по прошествии нескольких лет люди, и не только Тезерени, начали замечать изменения. Они стали терять свои способности к волшебству, но даже и это не явилось непреодолимым препятствием для повелителя Тезерена: он всегда предпочитал физическую силу, даже когда они пользовались магией. Со временем это заставило враадов сплотиться в отдельный клан. Однако этого было еще недостаточно, чтобы признать правление лорда Баракаса, и, когда он захотел занять подобающее ему место, он встретил сопротивление. Сильное сопротивление. Это-то в конце концов и заставило лорда Баракаса искать для себя новое королевство за морем. - Они основали эту землю.
Король-Дракон, казалось, счел ненужным объяснять, как Тезерени смог совершить такой переход с одного континента на другой, не имея кораблей и не пользуясь магией. Припоминая то малое, что за многие годы он по крупицам узнал у Темного Коня, волшебник задумался о том, что вот тут-то, наверное, бессмертный и стал жертвой враада. Тогда это могло объяснить ту горечь и страх, да страх, призрачного скакуна, когда тот сталкивался с чем бы то ни было, имеющим отношение к Нимту или враадам.
Лорд Баракас, очевидно, ожидал борьбы с искателями, но цивилизация птицеподобных уже погибала из-за какой-то войны, и только несколько групп были достаточно сильны, чтобы оказать им какое-то сопротивление. Воодушевленные успехом, они завоевали горную цитадель птичьего народа и присвоили себе их древние секреты.
Киван Грат. Кейб узнал ее по описанию Короля-Дракона. Киван Грат, гора, пещеры которой стали цитаделью Дракона-Императора. Странно, что он так много вспоминает, но не хочет вспомнить, сколько с тех пор прошло времени.
И опять-таки, может быть, он хочет вспомнить свое человеческое существование, но не хочет вспоминать, как давно он с ним расстался.
Когда Хрустальный Дракон говорил, казалось, что его пробирает дрожь. Все более и более он становился похожим на человека, который видит впереди только ужас, а не великого левиафана, который правит и которого боятся. С большим беспокойством волшебник заметил, как множество лиц копируют эмоции повелителя дрейков. Все это выглядело так, будто его окружали тысячи тысяч измученных призраков.
- Может быть, просто земля не приняла их. Это, однако, не смогло уничтожить Тезерени, но обособило их. А может быть, конечно, это сами их тела, созданные из того, что когда-то было драконом, наконец стали искать путь вернуться к тому, чем они и были с самого начала. В конце концов все это кончилось тем, что начались изменения. Сначала одно, потом другое. Никто тогда ничего не понимал. Никто, разве что очень немногие видели, что вообще что-то происходит.
Он содрогнулся, мигнул и затем прямо посмотрел на своего гостя-человека с выражением, близким к отчаянной зависти.
- Я помню мою боль в тот день. Я помню тот вопль, когда мои руки и ноги начали вытягиваться и изгибаться под углом, что абсолютно противоестественно для человеческого тела. Знаешь ли ты, каково чувствовать себя, когда в твоей плоти на спине извиваются, подрастая, крылья и как они прорезаются сквозь кожу, уже вполне сформировавшись? Чувствовать и видеть, как изменяется твой череп, понимать, что твои глаза перемещаются и изменяются? Кричать и кричать опять, когда все эти изменения разрывают броню и заставляют тебя встать на четвереньки... и затем узнать забвение.
Кейб, думая о собственном страхе при малейшем изменении своей внешности, нервно глотнул. Монарх-рептилия уставился в пол.
- Я смутно припоминаю мысли зверя, пытающегося думать. Как долго это длилось, я не знаю. Я только помню, что в один прекрасный день я начал думать как человек, но я не был самим собой. Я был созданием. Я был... драконом. Эта земля должна была стать моим королевством. Прошли годы, прежде чем я вспомнил, что она была выбрана для меня моим отцом, что каждый из нас, невзирая на то, что стал зверем, объявил свои владения королевством. - Его смех был пропитан горечью. - Я никогда не узнаю, дал ли он мне этот полуостров, потому что знал о таящихся здесь чудесах, или просто потому, что я был для него наименее важным из всех его многочисленных сыновей.
Захватить эти пещеры было детской забавой. Цивилизация квелей была в еще более худшем состоянии, чем цивилизация искателей. Квели были тогда в растерянности и искали пути сохранения своей расы, поэтому они заметили опасность, когда было уже поздно. Самопровозглашенный Король-Дракон начал изучать свое новое владение и при этом обнаружил место, которого квели, очевидно, остерегались. Там не было никаких следов, говоривших о какой бы то ни было деятельности за последнее время. Перед ним был только темный ход, который вел ко входу в еще более темную пещеру. Его высокомерие и любопытство взяли верх. Проход был достаточно широк, и он мог свободно по нему пройти, поэтому он не видел причин для отступления, и дракон вошел туда.
- Не было никакой вспышки памяти, никакого потока воспоминаний. Я вошел в комнату и прошел на середину, восхищаясь ее сверканием. Я тогда еще не был тем, кого ты видишь перед собой, хотя уже и успел приспособиться к своему королевству. Озираясь, я обследовал это место от пола до потолка и от стены к стене. Когда я все осмотрел, мне в голову пришла мысль, что это может стать самой подходящей цитаделью для такого левиафана, как я. И я решил, что эта комната будет моя святая святых.
И вот тогда меня обожгла правда. Я вспомнил, кем же я был.
Кейб ждал, но Хрустальный Дракон опустил голову себе на грудь. Казалось, что для него это далекое мгновение все еще слишком ужасно, чтобы рассказывать о нем даже сейчас. Волшебник подозревал, что он знает, что случилось потом. Испуганного и пораженного дракона окружали картинки, изображающие того, кем он когда-то был. Воспоминания, поднявшиеся из похороненной части его сознания. Наверно, это было похоже на пробуждение от долгого, глубокого сна, сна, покой которого был разбит вдребезги кошмаром несказанного ужаса. Только в данном-то случае кошмар оказался самой что ни на есть реальностью.
- Я могу сказать только одно, волшебник, - начал опять Король-Дракон, приподняв свою голову настолько, чтобы только видеть глаза собеседника. - Я могу сказать только одно: это было так же ужасно, как и преобразование, которое было последним из того, что я помнил. Теперь я видел, во что я превратился. Я ревел в ярости и безумии, и можно без преувеличения сказать, что тот день и положил начало страху перед Хрустальным Драконом у всех, живущих на Легаре, - он впился в пол своими когтями. - Меня это не волновало. Если для меня что-то и имело значение, так это только мой страх. Я попробовал разрушить это место, но ты сам видишь, как я в этом преуспел. И хотя эта пещера и напоминает другие пещеры в этом подземном мире, я думаю, что она живет, если так можно сказать, живет, что-то замышляет и делает то, что придает всему смысл. Если Драконье царство не живое существо, то, может быть, эта комната определяет направление жизни для всей нашей земли. Возмож-ж-жно, что она даже с-с-соперничает с Драконьим царством в борьбе за влас-с-сть.
Кейб напрягся, уловив изменения в голосе Хрустального Дракона. В человеческую речь все более вплеталось пришепетывание рептилии, которое он так привык слышать у других Королей-Драконов.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

Повелитель дрейков выглядел все более и более усталым и наконец откинулся назад. Шипение стало все отчетливее прослушиваться с каждым вздохом.
- Я был ч-ч-человеком, который с-с-стал з-з-зверем, но я знал, кем я стал, и верил, что есть еще надежда для возврата моей человеческой сущности. Другие должны были с-с-стать такими же, как и я. Я решил с-с-созвать остальных драконов, тех, которые, я был уверен, были тоже Тезерени, и по одному привести их в эту комнату. Нес-с-сомненно, если мы все будем знать, кем мы были когда-то, мы с-с-сумеем преобразовать с-с-себя обратно в тех, кем мы когда-то были.
Этого не случилось. Он, кто был когда-то враадом по имени Логан, вызывал дрейка за дрейком в комнату только для того, чтобы узнать, что у них не осталось даже смутного воспоминания о том, кем они были. Разочарования следовали одно за другим. Когда последний из дрейков прошел через комнату, он опять попытался разнести это место на кусочки и опять был побежден той силой, которой обладала эта комната. Он, и, очевидно, только он, мог воспринимать то великое волшебство, которое таилось в хрустальной комнате. Он был избранным, - это был единственный ответ, который он мог предположить. Было бы бесполезно вызывать его братьев, даже если предположить, что он смог бы их найти. Они бы ничем не отличались от тех несчастных дураков, которые были теперь его кланом.
На короткое время человеческие нотки опять прорезались в голосе Короля-Дракона. Казалось, что между двумя сторонами его сознания идет постоянная борьба.
- Итак, все тысячелетия я оставался одиноким, мое сознание было сознанием человека, мое тело было телом монстра. Комната дает мне много: отсюда я могу наблюдать за всей землей, она дает мне силу, которая может выходить за пределы моих владений, и самое дьявольское из всего - это вечную жизнь. - Он дал Кейбу подумать над возможностями этого дара, затем закончил: - Но все это не дало мне силы стать опять человеком, кем я когда-то был. Ничто не могло мне этого дать. Если я пробовал преобразовываться, то рисковал потерять контроль над самими моими мыслями. А ведь все, что осталось у меня, - это мое сознание. После стольких тысячелетий это слабое утешение, но я не сдался. Я наблюдал, как у других одно поколение наследников сменяет другое, и каждое новое становилось монстрами еще в большей степени, чем предыдущее. Я наблюдал, как поднимается человечество, которое считает, что обязано своим происхождением животным, и не знает своих собственных предков. Я наблюдал... и наблюдал... и наблюдал.
Наступила продолжительная тишина. Это была тишина, которая, как понимал волшебник, означает конец рассказа или, по крайней мере, той его части, которую дрейк хотел ему рассказать. Кейб желал бы задать много вопросов, включая такие: был ли Сумрак одним из Тезерени и как Хрустальный Дракон сумел сохранить секрет своей вечной жизни от своих собратьев, все-таки нарушая свое затворническое существование. Возможно, когда-нибудь он и получит ответы на все эти вопросы, но не сегодня. То, что Кейб уже узнал, было достаточно ошеломляющим. Драконье царство всегда было рогом изобилия по части сюрпризов.
Молчание продолжалось, и ему не предвиделось конца. Наконец, не выдержав больше, Кейб осмелился заговорить.
- Ваше величество?
Ответа от грузного существа не последовало.
- Ваше величество? - Волшебник подождал, затем крикнул: - Логан Тезерени!
Хрустальный Дракон вскинул голову. Сверкающими глазами рептилия уставилась на маленькую вызывающую фигурку перед собой. Монарх Легара прошипел:
- Я весь внимание. Постарайся, чтобы опасность стоила того.
Однако для Кейба Бедлама было уже достаточно. Он сделал шаг вперед и возразил:
- Я не боюсь опасности. Если бы ты мог представлять хоть какую-нибудь опасность, ты бы боролся с действительной угрозой, с волками-рейдерами. А вместо этого ты сидишь здесь, пребывая в своем потерянном прошлом. Если бы тебя беспокоило твое существование, ты бы давно со всем этим покончил.
- Ты думаешь, что ты говориш-ш-шь, человек?
- Посмотри на себя! Разве так говорят мужчины? Сверкающий гигант поднялся во весь рост. Но даже тут волшебник не отступил. Не посмел.
- Ты умышленно пытаешься разозлить меня, зачем? Указав на стены, Кейб ответил:
- Ты видишь, что там происходит. Ты выпустил туман. А теперь, вместо того чтобы помочь разбить арамитов, он может стать оружием, которым они же и воспользуются. Ты обязан что-то сделать.
- Туман, очевидно, рассеется! Должен! Он не сможет оставаться плотным, даже если они будут им управлять. Рейдеры погубят себя сами, когда попытаются завоевать эту землю, и все уладится. - Он в нерешительности помолчал. - А теперь оставь меня... - Король-Дракон начал отворачиваться. - Мне надо отдохнуть.
Кейб не мог припомнить, чтобы какой-нибудь Король-Дракон мог привести его в такую ярость. Даже сейчас это открытие удивило его, но Кейб знал, что он теперь неуклонно приближается к той точке, дойдя до которой окончательно выйдет из себя... и тогда, возможно, распрощается с жизнью. Однако на него надеялось слишком много людей, чтобы рассерженный волшебник сдался.
- Ты слишком долго прячешься здесь, ты доволен тем, что видишь сквозь свое устройство, и не хочешь посмотреть на мир собственными глазами! Ты боишься внешнего мира, ты боишься стать частью Драконьего царства!
- Ты ничего не понял! - взревел Хрустальный Дракон. - Ты ничего не понял! Я не могу покинуть этой комнаты! Если я это сделаю, я потеряю все! Я стану таким же, как и остальные, каким я когда-то уже был! Я стану созданием, монстром, и телом, и душой! Я потеряю себя! И я чувствую, что на этот раз я потеряю себя окончательно! - Разъяренный дракон попытался успокоиться. - Тоже с-с-самое произойдет, ес-с-сли я слишком часто стану напрягать свои силы, как это чуть не получилось, когда Ледяной хотел с-с-своим вонючим заклинанием покончить со всем сразу! С тех пор я много отдыхал, но этого все равно недостаточно! Это почти случилось, когда я отправился искать других, чтобы с помощью этой комнаты заставить их вспомнить свое прошлое. Однако, как только я пытаюсь покинуть эту комнату, у меня начинаются головокружения и мои мысли становятся мыслями животного. Тогда я еле успел вернуться. Потребовалось три дня, чтобы мое сознание смогло успокоиться и я бы смог обдумать свой горький эксперимент. Я начал понимать, что только здесь я остаюсь самим собой. Только здесь я могу оставаться невредимым.
Невредимым? - Кейб находил это спорным. Смирившись, он опустил плечи. Союза с повелителем Легара не будет. Теперь Кейб будет действительно одинок, если он, конечно, не сумеет как-нибудь отыскать Темного Коня.
- Тогда мне нет нужды оставаться здесь, - заявил волшебник. Он подготовился к самому худшему. - Я могу удалиться, или ты рассказал мне эту фантастическую историю, намереваясь оставить меня здесь?
Казалось, что Хрустального Дракона он больше даже не интересует. Тот свернулся калачиком, что, очевидно, было прелюдией ко сну. Кейба испугал вид того, во что превратился Король-Дракон.
- Ты был волен уйти сразу же, как пришел в себя. Ты волен уйти и сейчас.
Чего же ты ждешь? - спросил сам себя волшебник. К своему удивлению, он еще раз попробовал убедить дракона согласиться с его доводами.
- Если бы вы только представили... Нечеловеческие глаза, которые было уж совсем закрылись, сверкнули в полную силу. Послышалось шипение:
- Я с-с-сказал, убирайся!
С этими словами дракона волшебник начал вращаться вокруг собственной оси. Кейб хватал ртом воздух и пытался остановиться, но был совершенно беспомощен. Он вращался все быстрее и быстрее, сумасшедший живой волчок. Сначала пещера превратилась в яркое расплывчатое пятно, затем в темное ничто. Кейб старался сосредоточиться, но, тем не менее, постоянное безумное вращение угрожало ему потерей сознания. И это было все, что он мог сделать, чтобы не потерять сознания.
И внезапно он просто остановился.
Со стоном одуревший маг упал на пол, пол был твердый и, что весьма странно, очень неровный. Кейб потряс головой и тут же пожалел об этом, так как головокружение возобновилось с новой силой. Он положил голову на руки и стал ждать, когда мир вокруг него остановится сам собой. И только после того, как головокружение полностью прекратилось, он решил оглядеться.
Сначала Кейб ничего не увидел. Там, где он очутился, была кромешная тьма. Кейб вызвал тусклый шар голубого света и тут же скривился от того, что увидел. Он был в тоннеле, но этот не был похож на тот, который вел в логово повелителя дрейков. Здесь, в тоннеле, покачивался злосчастный туман. Это означало, что Кейб был где-то недалеко от поверхности. Недалеко от поверхности и, как он подозревал, где-то под лагерем арамитов.
Расставшись с надеждой на помощь Хрустального Дракона, волшебник теперь был предоставлен сам себе. Поверхность. Ему нужно было выйти наружу, но он задумался, в какую сторону ему надо идти: то ли ему пойти в том направлении, куда он сейчас стоит лицом, то ли пойти и посмотреть, куда ведет другой конец тоннеля. А надо ли, действительно, выходить на поверхность, может быть, есть смысл спуститься глубже под землю? Стоя там, где он сейчас находился, определить, какой из концов тоннеля ведет на поверхность, было невозможно. Одно можно было сказать с уверенностью: надо идти, идти, какое бы направление он ни выбрал. Пока щупальца Нимта пронизывают Легар сверху донизу, телепортироваться он не рисковал и приберег этот способ передвижения на крайний случай, если вдруг окажется в отчаянном положении. Вероятность того, что, пока он будет творить это заклинание, в нем произойдут непредсказуемые изменения, была слишком велика.
Посетовав на происходящее, Кейб наконец решил пойти в ту сторону, куда он стоял лицом. Что он должен делать без помощи Хрустального Дракона, Кейб не знал. И все же волшебник был уверен, что даже без могущества Короля-Дракона, на поддержку которого он рассчитывал, он должен как-то действовать.
Кейб надеялся только на то, что к тому времени, когда он доберется до поверхности, он найдет окончательное решение.
Один час до рассвета, так? - думал голубой человек. Трудно быть в чем-либо уверенным в этом богом проклятом месте, но это его предположение казалось вполне правдоподобным. Канаан Д'Ранс полагал, что у него есть самое меньшее два часа на то, чтобы успеть закончить свою работу до того, как встанет лорд Д'Фарани. Если все пойдет, как и сказал его нелепый гость, то это даже на час больше, чем ему требовалось.
Д'Ранс совершенно не доверял тому ужасному созданию, которое посетило его палатку, но Плул действительно знал о магии такое, с чем северянин никогда не сталкивался. Особенно его заинтересовали те знания незнакомца, которые касались волшебного тумана. Если все эти знания приложить к его собственному возросшему мастерству, то голубому человеку больше никто не нужен. Тогда он сможет оставить этих дворняжек самих разбираться со своими трудностями.
Голубой человек вошел в тоннель и поспешил по спускающейся глубоко вниз тропинке. Охранники, контролирующие вход, на его возвращение не обратили никакого внимания, так как там, внизу, у него могли быть дела, касающиеся его непосредственных обязанностей. А вот охранники, которые следят за комнатой и подступами к ней, могут заподозрить неладное, если он войдет туда без лорда Д'Фарани - настолько никто из арамитов ему не доверял. Но его мастерства, чтобы справиться сразу с таким количеством народа, пока явно не хватало, поэтому-то ему и понадобилась помощь Плула.
Почему его странный союзник не мог сам управлять устройством квелей? Это был один из тех вопросов, над которым Д'Рансу пришлось задуматься. Плул наотрез отказался войти в комнату квелей, и не потому, что он этого не хотел, нет, а потому, что он не мог войти в эту комнату, не подвергнув себя какой-то большой опасности. Таковым, по крайней мере, было скромное мнение Д'Ранса. И только по этой причине Д'Ранс был нужен этому странному созданию, но по этой же причине Д'Ранс считал, что преимущество в этом союзе на его стороне.
Он был достаточно знаком с магическим устройством, чтобы произвести на нем кое-какие манипуляции, и этого вполне хватит, если его союзник превратится вдруг в его врага.
Во многих отношениях Плул все еще был загадкой для голубого человека, и Д'Ранс был готов согласиться с тем, что он несколько поспешил объединить свои силы с этим странным и уродливым магом. В то же время, когда Плул говорил о той силе, которой они будут обладать, объединив свои возможности, идея выглядела уж слишком заманчивой. Из намеков Плула он понял, что этой силы для него будет более чем достаточно, это-то и давало повод пренебречь опасностью.
Несмотря на странную манеру речи своего союзника, голубой человек сумел понять только то, что Плул был частью тумана. Плул был откуда-то втянут сюда одновременно с туманом. И он, естественно, хочет попасть домой, но не может. Чтобы открыть дверь, требуются силы большие, чем они оба, он и Д'Ранс, могут вызвать даже совместными усилиями. Поиски такой силы и привели мага в лагерь и пещеры, где ему было вполне достаточно небольшого наблюдения, чтобы убедиться, что где-то внизу, под поверхностью земли, скрывается устройство, обладающее огромными возможностями. И все же оно было творением чужого волшебства, а Плул не понимал его, и ему пришлось искать кого-нибудь, кто мог бы в этом разобраться. Кого-нибудь, кто, в свою очередь, был бы заинтересован в его помощи. Взамен на эту помощь, он мог бы показать ему, как управляться с магией его мира. Тогда, получив свою долю от сделки, он мог бы вернуться в свой мир - Нимт, что ли, - а вся выгода от этого предприятия оставалась тому, другому, его временному союзнику.
Знание и умение обращаться с двумя совершенно различными видами магии. Голубой человек соблазнился такой приманкой... но в то же время он был очень осторожным и только держался за приманку, не заглатывая крючка. Из наблюдения за усилиями лорда Д'Фарани и изобретя несколько собственных секретов, он был уверен, что теперь знает более чем достаточно и такое партнерство должно закончиться в его пользу. Д'Ранс даже подозревал, что его знаний о магии Плула уже вполне хватает для его целей. У него была твердая уверенность, что он вполне хорошо знает устройство квелей, чтобы иметь гарантию того, что, как бы ни сложилась ситуация, Плул его не предаст.
До сих нор никто из часовых, расставленных тут и там по тоннелю, не заинтересовался его присутствием здесь. Так же без всяких трудностей, если не считать проклятого тумана, который даже внизу оставался довольно густым и заставлял его спотыкаться через каждые несколько ярдов, он прошел в заброшенный город квелей. Здесь туман, по крайней мере, стал реже, и тут он увидел человека. Не стоило натыкаться на охранников. Некоторые из них вполне могут поддаться соблазну сначала атаковать, а уж потом задавать вопросы.
Каждый раз, когда он проходил мимо часового, тот вытягивался по стойке «смирно» и не пытался его остановить; Д'Ранс понимал, что это происходит только благодаря тому, что он помощник Вожака Стаи. В ответ он кивал каждому солдату. Если ему повезет, то он видит эти отвратительные розовые рожи в последний раз.
Совершенно неожиданно, даже не сразу осознав это, он оказался у цели: перед ним был вход в комнату. Д'Ранс увидел стоящих у входа двух охранников, которые, кажется, его еще не заметили. Д'Ранс не сомневался, что через несколько шагов ситуация изменится. Однако он был озадачен, когда и через несколько шагов ничего не изменилось. Где ты, мой уродливый дружище? Должно быть, уже что-то произошло, так?
- Как только захочешь, входить ты можешь, - прошептал ему справа знакомый голос. - Можешь входить ты, как только захочешь.
Услышав голос, Д'Ранс не подпрыгнул от неожиданности и не стал поворачивать на звук голову, хотя это и потребовало всей его выдержки. Северянин прекрасно знал, что он все равно никого не увидит. Если бы Плул был видимым, часовые с такого расстояния его непременно бы заметили, если, конечно, такая странная тень заслуживала бы их внимания.
- С часовыми все улажено, так?
- Не беспокойся об этом, об этом ты не беспокойся. Голубой человек поморщился. Если уж арамиты считают странной его речь, то послушали бы они этого клоуна.
Подтянувшись, Канаан Д'Ранс подошел к двум молчаливым охранникам. Даже в тумане им бы пора разглядеть, кто он такой, однако они не сделали даже попытки преградить ему дорогу. По крайней мере, они бы должны уже окликнуть его и поинтересоваться, что ему одному здесь надо.
И только когда он оказался лицом к лицу с одним из солдат, он заметил, что часовой выглядит как-то странно. Остекленевшие глаза часового, ничего не выражая, смотрели вперед, а гладкая и ярко-розовая кожа выглядела так, как будто охранник был вырезан из дерева и покрыт краской.
Горло... было ли оно в действительности перерезано, как...
Часовой внезапно склонился в комичном поклоне, и одна рука свободно закачалась в воздухе. Знакомый голос сказал:
- Входи, о искатель знания!
У Д'Раиса перехватило дыхание, так, что он чуть было не задохнулся. Он отпрянул от ужасного зрелища. Часовой снова выпрямился. Д'Раису казалось, что он даже видит веревочки, поддерживающие мертвого охранника и заставляющие его двигаться.
Нижняя челюсть ужасной куклы отпала, и хихиканье Плула разнеслось но тоннелю.
Он не может войти в комнату! Помни об этом, так! Потрясенный даже больше, чем он мог бы это признать, начинающий волшебник пошел ко входу в комнату. Второй охранник, стоящий с другой стороны у входа, начал медленно поворачивать голову, глядя, не отрываясь, на проходящего мимо Д'Ранса. Д'Ранса передернуло, когда он заметил, что голова человека все еще продолжает поворачиваться, миновав естественные границы поворота. Лицо второго часового было ужасным подобием первого.
А что же с охранниками внутри? Они что, ничего не слышали? Или Плул с ними тоже как-нибудь разделался? Как?
Конечно же, был только один путь выяснить все это. И он вошел в комнату.
Боги! Что же это за существо, с которым он связался? Голубой человек смотрел на результаты бойни со все возрастающим ужасом. Он подготовил себя к худшему, после того как увидел, что сталось с двумя охранниками на входе, но здесь его испугала игривость Плула. Те два солдата были превращены в кукол, в марионеток. Здесь, куда сумасбродный монстр не мог войти сам, Плул избрал другой, но такой же эффективный способ нанести увечья.
Как и солдаты у входа, здесь, все казалось, стояли в полной боевой готовности. И они будут стоять в полной готовности вечно, пока у кого-нибудь не сдадут нервы и он не уберет их отсюда: с головы до ног охранники были проткнуты тонкими, длинными, иглоподобными металлическими стрелами. Скорость смертоносных иголок была так велика, что у охранников вряд ли было время понять, что произошло, так как некоторые из них все еще держали в руках оружие. Остекленевшие глаза смотрели вперед, глаза, которые, видимо, даже не успели заметить надвигающуюся смерть, пока она не нанесла свой неожиданный удар. Как ни странно, почти нигде не видно было крови, и это делало всю картину еще более пугающей, так как придавало ей оттенок нереальности. Вспомнив, сколь незначительные повреждения смог нанести комнате Оррил Д'Марр своим стеком, Д'Ранс про себя выругался. Копья Плула пронзили доспехи и камень почти без усилий.
Сам Плул не мог сюда войти, а вот его сила проникала свободно. Д'Ранс постарался привести в порядок свои нервы. Ему надо быть начеку.
- Восхищение потом, - прошептал все тот же странный голос сзади него.
Голубой человек спиной ощущал эти ужасные глаза.
- Ты не должен был делать этого, так! Повредив стены, ты мог все разрушить!
- Оно будет действовать; действовать будет. Для твоих целей достаточно.
Стараясь не смотреть в окружающие его мертвые глаза, в которых можно было прочесть упрек, голубой человек подошел к великой игрушке квелей. Он напомнил себе, что здесь он имеет преимущество перед уродливым волшебником. Плул может убить дюжину, а то и больше людей одним ударом, но он не посмеет применить свою магию против этого волшебного устройства. Не зная, как оно действует, Плул, вероятнее всего, просто разрушит его. Это устройство требует аккуратности и физических усилий, чтобы расставить кристаллы в нужном порядке. Подумав о кристаллах, Д'Ранс быстро осмотрел порядок их расположения. Талисман арамитов все еще лежал здесь, готовый для использования его Д'Рансом в роли ключа, который откроет ему секреты волшебства. Д'Ранс боялся, что Вожак Стаи, уходя, решит взять талисман с собой, но, видимо, Д'Фарани решил, что здесь он будет в безопасности. Д'Ранс улыбнулся такой самонадеянности.
Когда голубой человек склонился над платформой, он встал так, чтобы закрыть ряды кристаллов от глаз своего союзника. Он не хотел, чтобы Плул видел те изменения в порядке кристаллов, которые ему надо было сделать. Это будет очень ценным, когда наступит время для предательства.
Для того чтобы расставить кристаллы в том порядке, как ему было нужно, Д'Ранс потратил несколько минут. До сих пор он не применял больших запасов энергии, чтобы связать ряды, он старался использовать ее только-только, чтобы зафиксировать каждый новый кристалл. И все равно даже от такой малости комната замерцала красноватым светом. Голубой человек чувствовал силы, которые струились над ним и вокруг него, чувствовал, как они возрастали с каждой секундой. Скоро он перейдет к следующему этапу... а это значит, что он включит в свое заклинание и Плула.
Каким он был дураком, когда разрабатывал этот свой безумный проект! Действительно, большим дураком, но Д'Ранс знал, что очень часто дураки-то и становятся настоящими мастерами своего дела.
Д'Ранс выпрямился.
- Я готов, так?
- Тогда действуй, - послышался голос из коридора. - Тебе все объяснили.
Ключом будет сам туман. Лорд Д'Фарани связал вместе туман и устройство квелей. Он не знал тех нюансов, при помощи которых командующий арамитов добился этого фантастического успеха, но для него это и не имело значения. Все, что от него требовалось, - это подчинить себе волшебное облако, расположить его в этой комнате, которую почему-то туман избегал, и с помощью него открыть путь. Он получит огромную силу, а монстр сможет вернуться домой.
Начинающий волшебник притронулся к мерцающему талисману Хранителей. Он должен быть уверен, что в процессе объединения двух видов волшебства Плул не стащит у него всю его энергию. Голубой человек достаточно часто видел, как Д'Фарани пользовался талисманом, и он знал, что направить все силы не туда, куда ожидает его союзник, а совсем в другую сторону, будет вовсе не сложно. Д'Ранс улыбнулся, его нерешительность сменилась уверенностью, когда он увидел, что все ему подчинено.
Его пальцы нежно играли с рядами кристаллов. Каждое движение, которое делал лорд Д'Фарани, было прямо высечено у него в памяти. Теперь все эти часы внимательного наблюдения принесут свои плоды.
Я буду самым великим магом из когда-либо существовавших, так! Кому еще из волшебников удавалось держать в своих руках два совершенно разных смертоносных вида магии? Кто еще из волшебников может претендовать на такую власть?
Он выложил последний символ.
Голубоватое свечение окружило изделие квелей, уничтожив красноватый свет и окунув всю комнату в свой великолепный свет. Так, очень подходящее!
- Осторожней! - закричал Плул. - Надо быть осторожным!
Но голубой человек проигнорировал предупреждение. Он знает, что делает! Когда свечение усилилось, он оглядел легион мертвецов, окружавший его. Казалось, глаза мертвых охранников наблюдают за ним. Величайший момент, а видеть мое торжество может только кучка синеющих призраков да шутник-монстр с того света!
Канаан Д'Ранс опять притронулся к талисману арамитов. Это будет вместилище для всей совместной мощи. Хранилищем, распоряжаться которым будет только он.
Секундой позже он с рычанием отдернул почерневшие пальцы. В тех местах, где кожа треснула поглубже, появилась кровь.
- Он не должен быть горячим, - пробормотал северянин, борясь с болью.
Во время своих экспериментов лорд Д'Фарани постоянно притрагивался к талисману, и никогда не было заметно признаков того, что талисман так сильно раскален. Хранитель не бог: он точно так же обжег бы пальцы, как и Д'Ранс. Что он сделал неправильно?
Д'Ранс поплевал на обоженные пальцы и аккуратно вытер кровь. Он займется раной, когда энергия будет в его руках. Пальцы болели не настолько, чтобы он не мог ими действовать. Сейчас ему надо лишь просто приспособиться к изделию арамитов. Это была всего лишь какая-то небольшая ошибка.
Канаан Д'Ранс опять потянулся к талисману.
Рука, которую он отдернул, была обожжена, вывернута, и на ней была рваная рана. Продолжая кричать, Канаан Д'Ранс упал вперед. Его рука превратилась в ураган, который, нарушая аккуратный порядок, разбрасывал по устройству кристалл за кристаллом. Голубые стрелы света метались от устройства к стенам и обратно. Северянин поковылял от места своего провала, не совсем осознавая, что он делает.
- Плул! - умудрился прохрипеть он. Помутневшим взором он искал очертания нелепой фигуры своего союзника в этом предприятии. По всему его телу пробежала волна нестерпимой боли. Кисть руки у него была не то что обожжена, она была разодрана на полосы. Голубой человек даже не задумывался, как такое могло произойти; у волшебства свои законы. Он понимал, что ему срочно нужна помощь, и было только одно существо, которое могло ему помочь.
Но ответа не было. Было похоже, что Плул сбежал...
Послышался звук, напоминающий раскат грома, грома, прогремевшего в этой самой комнате. Даже искалеченный и страдающий от нестерпимой боли, он повернулся, чтобы посмотреть, что произошло.
Над нарушенными рядами кристаллов образовалась дыра. Внутри этой дыры он увидел другой мир, темный, бурный, туманный мир, пахнущий разложением.
- Я с-с-сделал это, так! - прошипел он, на какое-то время боль отступила. - Так!
По-своему, это было прекрасно. Прекрасно и соблазнительно. Канаан Д'Ранс поковылял обратно к нарушенным рядам кристаллов, за ним тащился кровавый след. Он взглянул наверх. На его покрытом потом лице появилась улыбка.
- Та-а-ак!
Улыбка так и осталась у него на лице, когда он навзничь рухнул на пол.

Глава 15

Связанный и брошенный среди пленных квелей, Грифон чувствовал чудовищную перемену в воздухе. Туман начал быстрее перемещаться и временами закручивался настоящим вихрем. По его спине пробежала дрожь. Он внимательно посмотрел на своих собратьев но несчастью, которые, как один, взглянули наверх, а потом друг на друга.
Птица-лев стал ближе присматриваться к остальным пленникам. Они, казалось, чего-то ожидали. Квели были взволнованы, почти... обнадежены?
Он возобновил усилия, стараясь освободиться. Ошейник, который был на него надет, не позволял Грифону сотворить заклинание, но это не имело значения, так как он и не пытался это сделать. Что бы ни случилось, Грифон не хотел оказаться связанным и с кляпом во рту, когда события достигнут своей кульминации. Что могло их так...
Грифон издал приглушенный крик: их - собратьев по несчастью - могла так заинтересовать только одна вещь, но... неужели это может быть правдой? Неужели может случиться так, что заклинание разрушится?
Неужели волки-рейдеры в своем высокомерном невежестве разбудили спящих
Он еще яростнее начал бороться, чтобы высвободиться. Рассвет быстро приближался, и Грифон подозревал, что это наступает день расплаты.
Для всех.
Они проснулись.
Ничто не предшествовало пробуждению, не было никаких потягиваний. Глаза просто открылись и уставились в темноту. Затекшие тела начали медленно двигаться, стараясь заставить мускулы работать после тысячелетий волшебного сна.
Никто из спящих не имел представления, сколько длился их сон. Они проснулись, и это было все, что они знали... Они знали еще, что проснуться - это значит потребовать то, что когда-то и так принадлежало им.
Настало время потребовать обратно свой мир.
А в тоннеле утомленный Кейб остановился, когда его окатила первая волна происходящих изменений. Волшебник подивился силе и источнику этого излучения. Теперь он очень хорошо чувствовал влияние Нимта. Что-то вызвало возрождение тумана, его ужасное усиление. Казалось, что Нимт старается еще глубже вторгнуться в Драконье царство.
Волки-рейдеры! Это, должно быть, они. Они подчинили себе волшебный туман. Хрустальный Дракон не осмелился бы еще раз попробовать открыть дверь в проклятый Нимт. Арамиты, экспериментируя, должно быть, сделали это сами. Возможно, они хотели найти источник тумана, а, может быть, они просто хотели его усилить.
Теперь причина не играла роли. Главным было то, что теперь все и всё было в опасности. Похоже, ситуация становится неуправляемой. Арамиты, даже если у них и был свой волшебник, не понимали, с чем они играют.
Кейб чувствовал направление, откуда исходят волшебные волны, но он все еще сомневался, что может телепортироваться. Вот из-за этого-то сомнения он и потерял так много драгоценного времени, блуждая по тоннелям и идя в том направлении, которое он считал верным. Телепортация не получилась, когда он несколько раньше в тумане попытался сделать это, и даже если она удастся сейчас, то он, вполне вероятно, может оказаться очень далеко от того места, куда бы хотел попасть. И в то же время нельзя было понять, можно ли найти верную дорогу в этих тоннелях. Единственное, что он был в состоянии сказать о своем пути, так это то, что он мог вести его и в противоположную от опасности сторону.
Последняя мысль была соблазнительной, но упрямый волшебник знал, что он не может больше уклоняться от опасности, как он уклонялся от выполнения других задач своей миссии. Озлобление волшебника росло с каждым мгновением. Бороться с этим мог только тот, кто обладал необходимыми знаниями и умением. А Кейб не был уверен, что даже его знаний хватит на это, но никого другого не было. Хрустальный Дракон дал ясно понять, что он больше не хочет иметь ничего общего с внешним миром.
- Я должен попробовать, - в конце концов пробормотал Кейб.
Кейб заметил, что существует какой-то промежуток между волнами этой новой высвобожденной энергии, когда окружающая его среда становится почти нормальной. Если он попробует в это время сотворить заклинание, то...
Он съежился, когда очередная волна волшебной энергии окатила его. Пока ничего не изменилось. Никакие руки из стен не выросли. И никакие страшилища из них не материализовались. Казалось, что сила Нимта не производит немедленного эффекта на окружающих, но счастливая возможность не может продолжаться долго.
Прокатилась волна, и вокруг воцарился покой.
Кейб телепортировался...
... и увидел, что он стоит, уставившись в мертвые глаза солдата, который был приколот к стене, как какое-то чудовищное украшение. Кейб чуть не вскрикнул и отвернулся, но тут же наткнулся на такое же ужасное зрелище. Он с отвращением осмотрел стены. У него не было сомнений в том, чьих рук это дело. Даже волки-рейдеры не потерпят такого сумасшествия от своих командиров. Квели не будут убивать таким способом: слишком повреждена комната.
Здесь свои следы оставил Плул. Только враад будет убивать таким образом.
С опозданием волшебник увидел дыру.
Черная овальная дыра, окруженная ореолом пляшущего света, дыра, плавающая высоко под потолком комнаты. Дыра была довольно маленькая, но само ее существование уже было достаточно опасным. Кейб чувствовал те же враждебные силы, которые пронизывали туман, силы древнего Нимта. Дыра пульсировала, а это означало, что разрушающие силы просачиваются в Драконье царство и привносят еще большую неразбериху в тот хаос, который вызвал Хрустальный Дракон. В комнате был слабый намек на туман, но это не шло ни в какое сравнение с тем, что было на поверхности.
Ему не надо было спрашивать, почему все это оказалось здесь. Кейб узнал сооружение, стоящее на середине комнаты, оно явно было сделано квелями. Сделано оно было недавно, потому что он не видел его здесь во время своей первой встречи с подземными обитателями. Для чего это устройство создавалось первоначально, трудно было сейчас сказать, хотя у волшебника и были кое-какие предположения на этот счет. Волки-рейдеры захватили его для своих собственных целей, очевидно, почувствовав его потенциальную мощь, но не сумели оценить ту опасность, которая могла возникнуть при его использовании.
Рядом с устройством лежало еще одно тело, отличающееся от остальных.
Кейб никогда не встречал голубого человека, хотя Грифон и упоминал о них в одном или двух своих посланиях. Подойдя к трупу сбоку, он исследовал тело. Капюшон одеяния мертвеца свалился с головы и обнажил широкую седую полосу в волосах - признак волшебных способностей. Одна его рука была обожжена и вызывала такой ужас, что у Кейба появилось великое желание отвернуться от этого зрелища. Он, очевидно, умер от шока и потери крови. Судя по следам, которые остались на полу, чужеземный волшебник прошел ко входу в один из тоннелей, ведущих из комнаты, затем вернулся, как будто даже не замечал, что его жизнь медленно покидает его. Похоже, что его мертвый собрат переоценил свои возможности в покорении силы и заплатил за это жизнью... или, может быть, это Плул слишком переоценил его. Вновь посмотрев на дыру, Кейб начал понимать, что именно хотел сделать враад и что, скорее всего, он предложил сделать голубому человеку.
Но где был враад? Кейб не чувствовал его поблизости, но, когда имеешь дело с Плулом, это еще ничего не значит. С такими, как Плул, он раньше ни разу не встречался: вполне возможно, что в большинстве случаев он просто не мог ни видеть, ни чувствовать нимтианского волшебника.
Поднявшись, он осмотрел повреждения, нанесенные устройству. Кейб Бедлам не был силен в волшебстве кристаллов, но основы этого искусства ему были знакомы. К его великому сожалению, то, что он знал, никак не могло помочь ему в расшифровке рассеянных перед ним рядов кристаллов. В своих предсмертных муках голубой волшебник почти все сдвинул с места. Кейб не имел ни малейшего понятия, как восстанавливать первоначальный замысел.
И все же, когда он взялся за первый кристалл, в его голове появились вполне определенные рисунки. Он взял один из кристаллов и, вздрогнув от боли, когда слишком высоко поднял руку, поставил кристалл на место. Когда это было сделано, волшебник выбрал другой кристалл и поставил его под углом к первому. Вокруг него ожило голубое свечение. Оно было высоко над ним, и он не обратил на него особого внимания. Убедившись, что кристаллы, которые он поставил, заняли свое место, Кейб начал опять рыться в куче кристаллов. Казалось вполне логичным, что очередные два кристалла, которые он выбрал, встали на свое место. То же самое получилось и с двумя следующими.
Кейб наблюдал, как перед его глазами выстраивается последовательность кристаллов. Каждый кристалл, который он выбирал из кучи, находил свою нишу. Были и такие, что совсем не заинтересовали его, несмотря на то, что Кейб несколько раз пытался найти для них место. У него было такое впечатление, что его руками кто-то управляет, но этот источник информации находится не снаружи. Скорее, . волшебник чувствовал, что им руководит какая-то сила, спрятанная у него внутри.
Знал ли его дед Натан магию кристаллов? Может быть, как раз эти знания и управляли руками волшебника? Мысль о том, что в нем действует прошлое Натана, совсем не удивила Кейба. Натан Бедлам знал понемногу обо всем и старался передать внуку столько знаний, сколько это было магически возможно. И казалось, не было конца тем умениям, которыми обладал старый Бедлам. Если он доживет до трехсот лет, задумался Кейб, почувствует ли он тогда, что достоин дедова наследства?
Установив кристаллы в определенном порядке, Кейб заметил, что пульсация дыры уменьшилась. Молнии, которые сверкали по всей комнате во время его работы, теперь исчезли. Обнадежившись, Кейб начал работать быстрее, стараясь расставить все кристаллы. Вскоре у него иссяк запас подходящих кристаллов, а рисунок так и не был закончен. Поискав на полу, волшебник нашел несколько кристаллов около тела голубого человека. Он нагнулся, чтобы поднять их, и застыл на месте. Чуть заметно из-под руки трупа выглядывало что-то такое, что не было кристаллом и в то же время прямо кричало о том, что его надо использовать. Кейб осторожно повернул тело набок.
Это был изогнутый предмет. Талисман. Тот, кто делал его, придал ему форму изогнутого клыка собаки или... волка.
Талисман арамитов. Если быть более точным, талисман Хранителей. Эта вещь излучала такую энергию, что он чуть не отдернул руку. И все же какое-то чувство внутри волшебника настаивало, чтобы он включил этот предмет в свой рисунок. Без него рисунок получался неполным.
Кейб дотянулся до него и начал было сгибать пальцы, чтобы взять его в руку.
Предмет выскочил из его руки и отлетел в направлении находящегося за спиной у Кейба входа в один из тоннелей, ведущих из комнаты. Кейб повернулся, собираясь схватить беглеца.
Рука поймала талисман. Элегантная фигура, облаченная в черные доспехи империи волков-рейдеров, выступила из тоннеля. Несмотря на аристократичность черт лица арамита, в его глазах определенно чувствовался привкус безумия. Время от времени он сосредоточивал на чем-то свой взгляд, но в большинстве случаев он ни на чем не останавливался. Складывалось впечатление, что вошедший не уверен, в каком направлении он предпочтет повернуть свою жизнь в следующий момент. Холодный рассудок или еще более холодное безумие. Кейб узнал это покрытое шрамами лицо по мельком виденным изображениям в святая святых Хрустального Дракона во время борьбы между силами двух волшебников. Перед ним стоял победитель этой битвы.
- Моя драгоценность... награда моя! Мое сокровище! Что... что... ты... сделал... с моим сокровищем?
Он направил талисман на Кейба.
При помощи всего лишь мысли Кейб установил вокруг себя защиту. Щупальца пытались поймать руки и ноги Кейба в цепкие объятия, но заклинание волшебника не позволяло им это сделать. Щупальца не сумели схватить его и отступили. Они предприняли еще одну попытку. Результат был тот же, и они угасли.
Волшебник-арамит без всякой паузы нанес быстрый удар, похожий на удар меча. Кейб парировал длинное блестящее лезвие, образованное из ничего, своим собственным магическим лезвием. Два волшебных лезвия обменивались ударами в течение нескольких секунд, пока волк-рейдер не убрал свое. Кейб, у которого сильно стучало в голове и сильно билось сердце, а рука смертельно болела, не стал пользоваться полученным преимуществом. В изувеченном лице рейдера промелькнуло слишком знакомое выражение. Он хотел, чтобы Кейб напал на него.
Арамит ласкал изогнутый предмет.
- Кто ты, волшебник? Я почувствовал, что клык зовет меня. Мы с ним связаны, как две половинки одной души. Неужели ты думал, что я этого не замечу? Канаан должен был знать это лучше, но теперь, я вижу, это уже не имеет значения. Жаль его.
Кейб не стал затруднять себя ответом волку-рейдеру. В это время он прикидывал свои шансы безопасно телепортироваться, успевая при этом отражать атаки арамита. Из их краткого обмена заклинаниями он уже знал, что его противник скор и искусен в использовании энергии. Кейб сомневался в том, что у него есть шанс для одновременного осуществления и телепортации, и защиты. А это значило, что для него было выгодно перейти в наступление.
Град камней обрушился на арамита сзади. Когда он повернулся, чтобы защититься, Кейб привел в действие вторую половину своей атаки. Она материализовалась прямо над головой его противника, твердое образование размерами со щит и но форме не отличающееся от обычной салфетки. Волк-рейдер, занятый отражением града камней, не заметил нависшей над его головой опасности, пока та внезапно не накрыла его голову. Он попробовал сорвать полотно, но неудачно. Покрывало плотно окутало лицо и шлем рейдера, перекрыв таким образом доступ воздуха.
Затем оно просто растворилось. Кейб отступил назад. Жуткие глаза опять обратились к нему. В кулаке арамита ярко блестел талисман.
- Я опять спрашиваю тебя, волшебник. Кто ты такой? Я думаю, ты должен знать нашего общего друга Грифона. Как я догадываюсь, поэтому-то ты и здесь. А это наводит на мысль только об одном маге. Как же его имя? А, да... Кейб Бедлам.
За спиной рейдера послышался шум бегущей вооруженной толпы. Первый солдат, подбежав ко входу в комнату, попытался было войти, но волшебник-арамит взмахом руки остановил его. По тому, как солдат быстро подчинился, стало ясно, кто командует захватчиками.
- Время твоей удачи навсегда прошло, Кейб Бедлам. Талисман ярко засветился.

Предыдущая страница 17 Следующая страница


Хрустальный Дракон 18

Кейб напрягся, но атаки на него не последовало. Он попытался осмотреть комнату, в то же время стараясь не терять из поля зрения рейдера. И все равно он ничего не увидел и не почувствовал.
Затем со всех сторон вокруг него послышался ужасный скрежет. Он не понимал значения этого звука, напомнившего ему царапанье камня о металл. Волшебник сделал шаг назад и вскинул голову так, чтобы видеть большую часть правой стороны комнаты, одновременно не упуская из вида своего противника.
То, что он увидел, свело ему живот и заставило забыть об угрозе, нависшей над ним.
Они отделялись от стены, медленно и уверенно освобождая себя, и при этом применяли такую силу, которая во много раз превосходила силы любого живого человека. С такими же ничего не выражающими глазами, как и у мага, который управлял ими, мертвые часовые все еще с копьями, пронзающими насквозь их тела, ковыляли по направлению к Кейбу. У некоторых было наготове оружие, другие просто ковыляли к нему с голыми руками. На полу и на стенах остались следы запекшейся крови.
Волшебник изо всех сил старался сдержать поднимающуюся у него внутри панику. Некромания была самой грязной областью использования волшебства. Впервые Кейб с ней столкнулся, когда Азран послал гниющие останки двух старых друзей Натана Бедлама, волшебников Тира и Базиля, похитить молодого Кейба и привести его в замок сумасшедшего волшебника. Эта ужасная встреча навсегда оставила след в его памяти, хотя он никогда и не признавался в этом, даже Гвен. Кейб Бедлам не любил изменения внешности, но некромании он просто боялся.
Однако страх - это еще не паника. Не совсем паника. Он отступил так, чтобы устройство квелей было между ним и арамитом. Волк-рейдер засуетился. Как Кейб и молился про себя, его противник не терял надежды воспользоваться этим устройством и поэтому побаивался сотворить заклинание, которое Кейб смог бы отклонить и тем самым разрушить это устройство. Эта нерешительность и дала волшебнику дополнительную передышку, которая ему была нужна, чтобы отразить нависшую угрозу. Даже если те барьеры, которые он установил, и сумеют сдержать армию мертвецов, они все равно слишком сильно отвлекали его внимание. Если Кейб позволит им окружить себя и этим даст возможность досаждать ему, он неизбежно потерпит поражение от своего основного противника.
Идею ему подали металлические копья, которые пронзали мертвецов. Кейб сделал рывок вперед и подскочил к кристаллам, которые он перед этим расставлял на устройстве. Направляемый все тем же знанием, которое перед этим позволило ему правильно расставить кристаллы, он переставил три из них.
Над его головой разразилась буря. Молнии быстро метались из одного угла комнаты в другой, образуя постоянно движущуюся паутину. Волшебник отскочил назад, когда молнии начали ударять и в кристаллы на устройстве квелей, образовав над ним голубоватое свечение. Он слышал, как с другой стороны устройства квелей, в отчаянии от осознания того, что происходит, кричал Хранитель.
Из своих опытов Кейб знал, какой притягательной силой для молний обладают металлические прутья. Это же, очевидно, понимал и волк-рейдер.
Комната сотрясалась от многочисленных разрядов. Для проткнутых копьями мертвецов не было никакой возможности от них уклониться. В некоторых ударяла одна молния, в других - одновременно попадало несколько. Попадала ли молния один или сотню раз, не имело значения, эффект был один и тот же. Необузданной энергии молний с лихвой хватило, чтобы испепелить ковыляющих мертвецов. Некоторые из них воспламенялись, другие просто, почернев, падали. А были и такие, которые буквально сгорали, рассыпая снопы искр.
Кейб присел на корточки на полу, плащ защищал его от ужасного дождя. Со своего места он видел, как другой волшебник отступает в сторону тоннеля. Возможно, что заклинание рейдера и защищало его, но он понимал, что, одетый в металлическую броню, он является очень привлекательной целью для волшебных молний.
Пал последний из легиона мертвецов. Кейб испытывал некоторую жалость к несчастным, но тут же напомнил себе о том, кем они были на самом деле. Какой бы добродетелью они в прошлом ни обладали, жизнь военного волка-арамита вытравила все это до основания. Грифон рассказывал о многих прекрасных людях среди арамитов, но солдаты империи, за небольшим исключением, не входили в это число.
Несмотря на бурю, которая еще грохотала наверху, изнуренный волшебник рискнул встать. Случилось то, чего он и боялся. Хранитель выбрал именно этот момент и отважился еще раз войти в комнату. Кейб никогда не сможет удовлетворительно описать выражение его опустошенного лица, но он знал, что следующая дуэль между ними будет последней.
Однако дуэль не получилась. Когда командующий рейдеров поднял талисман, комната вновь затряслась с такой яростью, что оба они чуть не упали на пол. Кто-то выкрикнул что-то о землетрясении, но то, что происходило, не имело ничего общего с этим природным явлением. Казалось, что какой-то призрачный кулак бьет изнутри по стенам, по потолку и по полу комнаты и пытается вырваться наружу. И только щит, который Кейб поднял против магии арамита, спас его от того, чтобы не упасть и не переломать себе все кости. И все же он с каждым моментом становился все слабее и слабее, так как удары с каждой новой волной становились все сильнее.
Напротив него волк-рейдер тоже боролся с этими толчками. В одной руке он крепко сжимал талисман. Позади волшебника Кейб сумел различить лица и очертания нескольких солдат. К его удивлению, они двигались, почти не замечая толчков. Основная сила была направлена лишь на саму комнату, но крайней мере, в данный момент. Но после того, как кристаллические стены начнут обваливаться, кто может сказать, как далеко распространится этот ужас.
Причиной всему этому была, конечно, дыра, соединяющая Драконье царство и Нимт. Чувствуя себя дураком, Кейб понял, что эта борьба между ними, двумя волшебниками, нарушила баланс, который он создал. Пульсация не только возобновилась, но и стала еще энергичней. Из-за сотрясений нельзя было достаточно долго сосредоточиться на отверстии. Хуже того, отверстие увеличилось в размерах.
Поврежденные еще при смертельном дожде из молний, стены вскоре должны были начать рушиться. Большие куски кристаллических камней уже откололись от стен и упали на пол. Длинные опасные трещины поползли по всей комнате. Уже поврежденный, а теперь еще и с ослабленной подпорой, потолок тоже начал трескаться и дрожать.
Вся комната вот-вот должна была обвалиться.
Сумев все-таки выпрямиться, волшебник арамитов снова направился ко входу в тоннель. И хотя его глаза и не были направлены прямо на Кейба, они все время держали в поле зрения то место, где он стоял. Талисман оставался поднятым.
Он хочет заманить меня в ловушку! Загнанный в угол опасностью быть заваленным обрушившимся потолком и угрозой магии Хранителя, Кейб поначалу ничего не предпринимал и оставался там, где стоял. Его противник продолжал отступать, пока не вышел из комнаты и не отошел от входа глубже в коридор. Тут арамит остановился и начал выжидать. Волшебник про себя обругал своего соперника. Хранитель хотел убедиться, что сложившаяся, тяжелая для Кейба, ситуация приведет к тому, что задержка станет его гибелью.
Волшебник знал, что воспользоваться для побега каким-нибудь другим тоннелем ему не удастся, по крайней мере пока Хранитель наблюдает за ним, готовый в любой момент нанести удар. Итак, оставалась только телепортация, и, хотя заклинание, принесшее его сюда, хорошо послужило Кейбу, он знал, что при нынешней ситуации велик шанс материализоваться не там, где он хотел бы, а где-нибудь на сотню футов ниже поверхности земли. И тогда волшебник материализуется не в мягкую воздушную оболочку, а в твердую сплошную каменную массу.
Принять решение ему помог потолок. Под напором ударов потолок рухнул.
Кейб так никогда и не узнает, пытался ли маг арамитов удержать его на месте. Он только помнит, что у него внезапно появилось сильное желание быть где-нибудь подальше отсюда, и этого, в комбинации с его мастерством и природным даром волшебника, было достаточно, чтобы заклинание осуществилось. Как раз в тот момент, когда потолок летел вниз, волшебник исчез.
Он не материализовался в сплошной каменной среде, не материализовался спешащий маг и высоко над поверхностью Легара. Его поспешное путешествие закончилось на откосе небольшого каменистого скола скалы. Он вскрикнул от боли, потому что ударился больной рукой о твердую поверхность скалы, и со стоном покатился к ее подножию.
Откос был невысокий, поэтому его спуск был коротким, но болезненным. Поборов стон, Кейб Бедлам осмотрелся.
Волшебник не материализовался в воздухе, на высоте ста футов, но зато он материализовался в трех или четырех футах от ног какого-то очень ретивого солдата.
Внезапное появление мага, должно быть, было знакомым явлением для этого ветерана. Кейб еще только обнаружил присутствие солдата, а солдат уже был готов к атаке на волшебника, очевидно, считая, что единственный шанс справиться с волшебником - это поймать его, когда тот еще не собрался с мыслями после телепортации. Кейб поймал отблеск хорошо отточенного занесенного над ним клинка. Он инстинктивно поднял руку, чтобы блокировать удар. Для кого-нибудь другого, а не волшебника, это была бы слабенькая отчаянная попытка защититься. Кейбу Бедламу это, однако, спасло жизнь. Клинок солдата ринулся вниз и... остановился в двух футах от руки волшебника.
Кейб не стал ждать, пока солдат оправится от неожиданности. Он сделал рубящее движение своей рукой.
Голова волка-рейдера откинулась назад. Солдат застонал и упал навзничь. Он раскинулся на земле, его шея была сломана с такой легкостью, как будто волшебник просто наступил на сухую веточку.
Я никогда не привыкну убивать. Возможно, это и правда, подумал Кейб, но сейчас это признание вовсе не удерживало его от таких действий. Это путешествие начинало требовать от него слишком многого. Как бы он ни старался избежать убийства, его противники, тем не менее, вынуждали его к этому, поэтому он начинал рассматривать такой способ защиты как единственно возможный в данной ситуации. Волки-рейдеры не знали жалости; они или убьют его, или сохранят ему жизнь только для того, чтобы потом медленно ее отобрать. Хуже того, они бы очень хотели, чтобы его семья и друзья разделили бы с ним эту медленную смерть.
Волчьих сыновей надо спихнуть обратно в море. Даже один волк-рейдер, и то уж слишком много.
Я начинаю рассуждать как Грифон, - подумал он. А почему бы и нет? Он пережил эту войну по посланиям птицы-льва, узнавая из них о битвах и смерти. И хотя война началась с побед восставших, огромные размеры империи - это годы и годы войны за освобождение континента. Годы и годы народы будут отдавать свои жизни, чтобы справиться с солдатами в доспехах цвета ночи и их повелителями.
Короткая передышка во время этих размышлений позволила Кейбу собраться с силами, чтобы идти дальше. То, что он на Легаре, было очевидно, а то, что в поредевшем тумане можно было видеть лучше, чем раньше, позволило ему предположить, что рассвет быстро приближается. Кейб задумался о том, сколько же он пролежал без сознания после взрыва сферы у Хрустального Дракона. Видимо дольше, чем он себе представлял.
Как далеко он находится от лагеря арамитов? Это действительно было вопросом. Был ли мертвый солдат-рейдер случайным одиночкой, отбившимся от патруля, или же это - разведчик?
Кейб встал и сделал несколько шагов в том направлении, откуда появился рейдер. Несмотря на каменистую почву, он сумел разглядеть тут и там обрывки следов; по крайней мере, это давало ему возможность с чего-то начать. Он уже сделал несколько шагов, когда вспомнил об одной вещи. Обернувшись, Кейб посмотрел на тело напавшего на него солдата. Конечно, тело могли довольно долго и не найти, но он не мог так рисковать.
Это заклинание было простое, так же, как и то, которое так легко убило солдата перед этим, поэтому то, что оно не удастся, было маловероятным. Нимтианский туман изданный момент казался задремавшим, но это вряд ли долго продлится. Нынешнее спокойствие, очень вероятно, было затишьем перед бурей. Кейб не забыл о том разрушении, которое шло где-то под ним, глубоко под землей, разрушении, которое скоро проявится на поверхности. Это была еще одна проблема, требующая быстрого решения, но волшебник не знал способа, как закрыть проход, не пользуясь ныне похороненным устройством квелей. Кроме того, у него сейчас и без этого была масса неотложных забот. Сейчас он мог лишь надеяться, что найдется какое-то решение до того, как сюда будет втянут весь Нимт.
В начале заклинание вызвало небольшой вихрь, достаточно широкий, чтобы в нем уместилось тело убитого солдата. Затем вихрь начал закручиваться, поднимая вокруг тела грязь и пыль. Компактный торнадо вращался все быстрее и быстрее, увлекая за собой все больше камней и пыли. Вскоре было невозможно увидеть ничего внутри этого смерча. Кейб позвонил вихрю покрутиться еще немного, пока он сделал два или три глубоких вздоха, а затем заставил его остановиться.
Когда пыль улеглась, следов тела уже не было видно. На месте тела был небольшой бугорок, ничем не отличающийся от множества других подобных бугорков, раскиданных там и тут по неровной поверхности этой земли. При пристальном изучении холмика правда откроется, но в данном случае Кейб рассчитывал на туман как на своего союзника. Если какой-нибудь воин не споткнется о холмик, никто не сможет обнаружить останки достаточно долго. Но к этому времени волшебник уже или успеет окончить здесь все свои дела, или будет мертв.
Он поморщился. В своих рассуждениях он стал слишком напоминать Грифона.
Тропинка извивалась, но Кейб каким-то образом умудрялся не терять ее из виду. Вскоре он опять наткнулся на следы, и эти тоже были оставлены солдатами арамитов. Все сапоги были более или менее идентичны, а Кейб не думал, что по Легару разгуливает много разных армий. Большинство следов вело в одном и том же направлении. Сначала он удивился, что с такой легкостью может идти по ним, но, когда он наткнулся на новые, и опять все тех же арамитов, ему пришло в голову, что волки-рейдеры и не заботятся о том, чтобы скрывать свои следы. Маловероятно, что они ведут себя так беспечно, если не...
В отдалении он услышал знакомый звук бряцания металла о металл.
Кейб нашел поблизости небольшой холмик и спрятался за ним. Он осторожно выглядывал из-за холмика, готовый в любой момент скрыться там, если кто-нибудь вдруг бросит взгляд в его сторону.
Бряцание металла сопровождалось топотом сапог. Волшебник с трудом смог разглядеть в тумане очертания четырех фигур со шлемами на голове, несущих мечи или копья.
Как это и должно было быть, это были волки-рейдеры. Кейб был абсолютно прав, арамиты не оставляли бы так беспечно свои следы, если бы это место не находилось в непосредственной близости от их лагеря.
Еще бы чуть чуть в сторону, и я мог бы материализоваться в самом центре их армии! Он подумал о том, что ему все-таки очень повезло, что первоначально пришлось иметь дело только с одним солдатом. В такой близости от лагеря он вполне мог столкнуться с очередным патрулем... который на этот раз был бы уже лучше подготовлен.
Кейб пропустил четверку солдат. Когда они прошли, осторожный маг продолжил свой путь. Он еще не был окончательно уверен в том, что ему следует делать, но чем ближе он подходил к лагерю, тем сильнее его влекло туда какое-то новое чувство. У него было такое ощущение, будто его кто-то зовет туда. И это не был какой-то недоброжелатель, на этот счет его чувства были довольно тонкими и не пропустили бы такое. Нет, это был кто-то, кому нужна была его помощь. Ощущение было именно такое. Даже если он был и не прав и это его чувство было просто игрой воображения, Кейб все равно хотел посетить лагерь арамитов. Он должен был узнать, как велика их армия и как она оснащена. А самое главное - попытаться узнать их планы. Где они еще могут нанести удар, кроме Зуу? Без святая святых Хрустального Дракона, которая показывает что захочешь и кого захочешь, единственным путем собрать нужную ему информацию была разведка в лагере арамитов.
До сих пор его заклинания действовали так, как он и замышлял. Кейб стал подумывать, а не осмелиться ли ему еще на одно. В данном случае он рискует, так как это заклинание должно будет действовать в течение достаточно длительного времени. Была большая вероятность того, что заклинание может неожиданно подвести его в этом волшебном тумане.
До его ушей стали долетать звуки лагерной жизни. Даже в продолжение всей ночи есть те, кто выполняет свои обязанности или просто не спит. Не так-то просто, наверное, нынче заснуть арамитам в этом разрушающем магию тумане.
Ему стоит рискнуть и попробовать сотворить заклинание. Если оно не подведет, то развяжет ему руки. А уж если подведет, то Хранитель арамитов вполне может заполучить его жизнь.
Он сотворил заклинание. К сожалению, для того, чтобы проверить, подействовало оно или нет, надо было попасть в чье-нибудь поле зрения. Другой возможности проверить просто не существовало. В обычных условиях Кейб не сомневался бы в действенности заклинания, но с тех пор, как Легар покрылся туманом, не было уверенности ни в чем.
С большой осторожностью волшебник направился к лагерю. Вскоре он обнаружил, что лагерь находится совсем недалеко. Первые часовые появились уже через несколько минут. Трое волков-рейдеров беседовали между собой. Было как раз время смены караула. С двумя солдатами был командир, которого можно было определить по его плащу. Они говорили тихим голосом, поэтому Кейб не мог расслышать, о чем идет речь. Он собрался с духом и направился к ним.
Один из солдат посмотрел в его сторону. Волшебник замер, готовый в любой момент что-нибудь предпринять, чтобы сохранить свое инкогнито. Однако его терпение было вознаграждено, так как солдат довольно быстро опять переключил свое внимание на командира.
Заклинание действовало. Пока Кейб не привлечет к себе чем-то неожиданным внимание, он может ходить незамеченным по всей вражеской территории. В действительности он не стал невидимым, но, как это много раз делал в прошлом Сумрак, он теперь сливался с окружавшими его предметами. Это было простое заклинание: для него не требовалось ни много воли, ни много энергии. Правда, оно было и несколько более рискованным, чем другие.
Кейб осторожно, на почтительном расстоянии, обошел троицу. Но пройдя их, он уже не оборачивался. Впереди было слишком много такого, что требовало всего его внимания.
Кейб видел армейские лагеря и раньше, но организованность и эффективность этого встревожили его. Он полагал, что волки-рейдеры, после своего бегства от войны, будут представлять собой разношерстную банду, но, хотя и люди, и амуниция были изношены и носили на себе следы былых боев, они были похожи на шайку беглецов. Эти солдаты были здесь для того, чтобы сражаться. Они могут роптать, за что некоторые из них будут избиты командирами, но это определенно была сила, которой стоило бояться.
Бродить среди солдат такой армии означало быть зарезанным в тот самый момент, когда его подведет его заклинание, и Кейб не мог подавить в себе тревогу. Тем не менее, он без особых колебаний шел через лагерь, стараясь примечать палатки и людей, мимо которых проходил, и стараясь прикинуть, сколько еще их может здесь быть. Волшебник прислушивался к обрывкам разговоров о войне в империи и о решениях вожака этой экспедиции. Он слышал, как неоднократно упоминалось в разговорах имя Д'Фарани, и всегда с уважением и страхом. Из того, что Кейб разобрал, он сделал вывод, что волшебник арамитов и есть этот человек. Его беспокойство усилилось в сотни раз. Под предводительством такого вождя, как Хранитель, волки-рейдеры становились еще большей опасностью. Д'Фарани был таким командующим, который может повести своих людей, переступив через все дозволенные границы и оставив им только страх перед собой.
Несколько раз часовые пересекали ему дорогу. При одной такой встрече часовой остановился перед ним и прищурился. Солдат сжал рукоятку своего меча, но после внимательного разглядывания в течение нескольких секунд он помигал и продолжил свой обход. Сердце Кейба начало бешено стучать только после того, как солдат отошел подальше.
По предположению Кейба, он находился в самом центре лагеря, и тут его шокировало то, что он почувствовал чье-то уж слишком знакомое присутствие. Только из-за тумана могло случиться такое, что он не почувствовал этого раньше. В действительности, Кейб был уверен, ощущение, что его кто-то призывает сюда, которое он испытывал раньше, могло исходить только из этого источника.
Темный Конь... - пробормотал он. - Они схватили Темного Коня!
Присутствие призрачного жеребца притягивало его, как маяк. Кейб вынужден был обойти несколько палаток и избежать встречи со многими часовыми, прежде чем он увидел в отдалении огромный неясный силуэт. Взволнованный волшебник огляделся. За последние несколько минут освещение особо не изменилось; очевидно, и позже, днем, ярче оно не станет. Кейб успокоился. И так-то будет достаточно трудно освободить Темного Коня так открыто, как это придется делать сейчас, особенно, если яркость дня улучшит видимость. На этот раз туман принесет ему пользу.
Оставшееся расстояние Кейб постарался пройти как можно скорее, но последние несколько ярдов были самыми трудными из всего пути. И не из-за новых встреч с часовыми, а скорее из-за того, что он наконец смог увидеть, что сталось с его старым другом.
Черный левиафан молча стоял на небольшом отгороженном клочке земли под открытым небом, в стороне от основного лагеря. Два часовых находились на довольно почтительном расстоянии от него, но они были там скорее как украшение и даже не смотрели в сторону пленника. Что по-настоящему держало пленником призрачного жеребца, так это специальное металлическое устройство наподобие хомута, висящее у него на шее. От этого хомута тянулись четыре тонкие нити, другим концом прикрепленные к ногам, как раз над копытами. Уже издалека Кейб мог почувствовать энергию, разрушающую Темного Коня. Зловещее устройство арамитов было придумано не только для того, чтобы удержать пленника, но и для того, чтобы постепенно уничтожить у него волю и силы для побега. Судя по тому, как бессмертный опустил голову и какими тусклыми стали его некогда сверкающие глаза, ужасное устройство волков-рейдеров действовало, и делало свое дело хорошо.
Часовые не заметили волшебника, но, когда он был всего в нескольких ярдах от Темного Коня, призрачный жеребец устало поднял голову. Темный Конь не посмотрел на волшебника, но Кейб почувствовал легкое прикосновение к своему сознанию. Кейб содрогнулся от слабости этого прикосновения. Как бессмертный допустил это?
Он продолжил свой путь мимо стражников, которые, видимо, так переживали, что им пришлось провести всю ночь в карауле, что им было не до того, чтобы заметить даже привидение. Волшебник молча дошел до пленника и встал рядом с ним, повернувшись так, чтобы во время своего разговора с Темным Конем не терять охранников из виду.
- Ты можешь говорить? - прошептал Кейб.
- Это... еще при мне. Я уж... оставил надежду... о тебе, Кейб. У меня теперь хоть на сердце полегчало.
Голос призрачного жеребца совсем не успокаивал Кейба. Теперь, поблизости, он мог лучше оценить работу этого волшебного хомута. С каждой секундой он отбирал все больше сил у его товарища. А ведь Темный Конь был почти полностью волшебным созданием, и если устройство арамитов будет и дальше беспрепятственно действовать, то оно неизбежно высосет всю сущность бессмертного.
- Ты можешь двигаться?
- Нет, хомут мне не позволяет.
Пока они говорили, Кейб попробовал рассмотреть дьявольское изобретение.
- Как ты очутился здесь? Тебя что, захватил патруль, после того как мы расстались?
К Темному Коню несколько вернулась его резвость. Сбруя высасывала из него силы, но возвращение волшебника придавало новые.
- Этот сброд? Да они разбежались во все стороны и больше не возвращались.
Один из охранников обернулся, на его опустошенном войнами лице промелькнуло любопытство. Второй охранник тоже обернулся, но скорее из любопытства, посмотреть, что там заинтересовало первого. Первый солдат сделал несколько шагов в сторону бессмертного и уставился на него. Небрежно повернув голову в его сторону, черный жеребец тоже уставился на охранника. Охранник сглотнул и вернулся на свое прежнее место к большому удовольствию своего напарника. Оба охранника обменялись взглядами и вернулись к своим обязанностям.
- Говори тише, - прошептал Кейб. - Так же, как я.
- Я становлюсь... неосмотрительным... но я очень рад снова видеть тебя, Кейб! Я боялся, что моя одержимость стоила тебе жизни. Переживая потерю одного своего друга и врага одновременно, я не почувствовал, что другой друг нуждается во мне.
- Ты пытался защитить меня, - возразил человек, все еще стараясь найти способ избавить товарища от волшебного хомута.
Кейбу надо было быть осторожным, к этому устройству могли быть добавлены охранные заклинания. Однако устройство было старым, наверное, таким же старым, как и обычный хомут. Кейб не сомневался, что если быть осторожным, то с охранным заклинанием можно будет справиться. Но в действительности же освободить Темного Коня от волшебных цепей было занятием не из простых. Волшебство, используемое в этом дьявольском устройстве, было также связано и с пленником. Вместо того чтобы освободить своего друга, Кейб вполне мог его убить.
- У тебя есть какие-нибудь соображения, как это можно снять?
- У меня нет, - теперь голос Темного Коня звучал сильнее, если не более уверенно. - Забудь обо мне, Кейб, на данный момент есть дела, которыми тебе стоило бы заняться в первую очередь.
Волшебник подумал о необузданной магии Нимта, высвобожденной в пещере, но Темному Коню ничего об этом не сказал. Он не оставит здесь призрачного жеребца. Кроме того, с помощью скакуна он, возможно, найдет путь к решению и этой проблемы.
- Я не оставлю тебя.
Оба охранника повернулись. Кейб придвинулся как можно ближе к своему соратнику. Темный Конь уставился на двух рейдеров, и, как это случилось и до этого, солдаты быстро отвернулись от них. Темно-синие глаза левиафана оживленно заблестели.
Он склонил свою голову к Кейбу.
- Ну тогда слушай. Ты спрашиваешь, как я попал в эту ужасную смирительную узду. Когда я понял, что мы с тобой потерялись, я начал искать тебя. Не найдя никаких признаков твоего присутствия, я вернулся в Исиди, надеясь, что ты тоже вернешься туда. К моему большому ужасу, я материализовался совсем не там, где собирался. Думая, что то же самое... то же самое случилось с тобой, я тщательно обыскал холмы. А вернувшись туда, откуда мы начали наше путешествие, я обнаружил сюрприз.
Хотя Кейбу и не терпелось услышать саму сущность этой истории, он и не пытался подгонять Темного Коня. У бессмертного была своя манера рассказывать и своя скорость повествования.
К счастью, этот рассказ оказался не длинным.
- В холмах меня ожидал не кто иной, как лорд Грифон. - Грифон! - изумленный волшебник еле сдержался, чтобы не выкрикнуть это имя.
Уж чего он меньше всего ожидал, так это возвращения птицы-льва с войны.
- Да, Грифон. И это именно он присоединился ко мне, когда я во второй раз вошел в Легар. И это именно он был со мной, когда второй, на этот раз уже лучше подготовленный, патруль наткнулся на нас. - Левиафан опустил голову, и блеск его беспокойных глаз несколько померк. - И теперь он, так же, как и я, пленник этих шакалов.
Несомненно, именно поэтому-то и сдался призрачный жеребец. Кейб забыл про хомут. Повернувшись и вглядываясь в туман, он спросил:
- Где он? Ты знаешь?
- Есть такая большая, на вид плоская палатка... справа от тебя. Она не так далеко отсюда. Когда меня вели сюда, я видел, как его пронесли туда.
- После того как я освобожу тебя, мы займемся его освобождением .
Лицо волшебника было мрачным. Ему так нужна была помощь в его миссии, и вот теперь он принимает помощь в виде двух пленников, один из которых обессилен, а другой... Кейб старался даже не думать о том, что могли сделать волки-рейдеры со своим самым заклятым врагом.
- Ты не понял... меня, Кейб. Освободи сейчас Грифона по двум причинам. Во-первых, возможно, он знает, как освободить меня от этого гнусного изобретения. Он знает этих дворняжек лучше любого из нас. А вторая причина более важная: сегодня утром он будет представлен вожаку неким подленьким монстриком по имени Д'Марр. Я слышал это. Если ты не освободишь его очень, очень скоро, я боюсь, что мы потеряем наш единственный шанс. Похоже, что этот Д'Марр готов предоставить ему все милости их империи на утренней встрече. Я не думаю, что наш друг переживет такое событие.
Кейб колебался только мгновение. И, хотя положение призрачного жеребца было ужасным, нельзя было ничего возразить против того, что Грифон нуждается в более неотложной помощи. Годами шпионы и наймиты арамитов пытались покончить с главным врагом империи. А теперь этот враг был в их лапах. Если Д'Фарани продемонстрирует своим последователям изувеченный и растерзанный труп Грифона, то это, несомненно, воодушевит их силы и станет прекрасной местью за предыдущие потери.
- Покажи мне еще раз направление, - наконец прошептал волшебник.
Темный Конь кивнул головой в сторону невидимой палатки.
- В лагере начинается суета. Этой ночью они не больно-то спали. Иди быстро, но будь очень осторожен.
Кейб посмотрел на своего старого друга.
- Я вернусь за тобой.
- Верю. Ты побывал здесь и придал мне новые силы, чтобы бороться с этой пыткой. А теперь иди!
Проскользнув между охранниками, Кейб, невидимый вблизи, пошел через лагерь. Он был доволен, что заклинание его пока не подвело, но в то же время он понимал, что с каждым мгновением шансы того, что заклинание прекратит действовать, увеличиваются. Кейб должен был найти Грифона, освободить его и вернуться к Темному Коню. С помощью Грифона он, несомненно, найдет какой-нибудь способ освободить бессмертного. К тому же если их побег обнаружат, то Темный Конь вполне сможет унести их обоих.
Как раз в то время, как он обнаружил палатку, первый толчок содрогнул землю. Толчок был короткий и не сильный, но он вызвал ропот среди близстоящих солдат, включая и тех, кто во время толчка спал. Кейб стиснул зубы, когда подумал о том, что, возможно, произошло. Попытался ли Д'Фарани остановить разрушение внизу и ему это не удалось, или он просто оставил на произвол судьбы подземный мир, ошибочно предполагая, что происходящее там никак не отразится на ситуации на поверхности?
Гадать было бесполезно. Кейб задумался о предстоящей задаче. Сначала Грифон, затем Темный Конь, а уж потом побег. А когда они будут в безопасности, они смогут обсудить свой следующий шаг.
Хотя, возможно, он нашел именно ту палатку, которую и искал, тем не менее волшебник решил рискнуть, мысленно войти внутрь и узнать, что и кто находится там внутри. Вполне возможно, что птицу-льва увели теперь куда-нибудь в другое место. Не исключено и то, что Кейб ошибся и это совсем другая палатка. Конечно же, такая палатка была не одна на весь лагерь. Он подошел к другой, стоящей ближе к нему... просто чтобы обезопаситься... и мысленно проник внутрь.
Грифон? Он чувствовал присутствие нескольких живых существ в палатке. Оказалось, их было немного, и Кейб заинтересовался, все ли они пленники волков-рейдеров. Кейб попробовал проникнуть в сознание одного из них и проверить, но тут же с отвращением прервал это занятие. Квелъ! Они посадили Грифона вместе с бандой квелей.
Но, по крайней мере, я знаю, что он находится здесь. Зондирование палатки подтвердило этот факт, хотя в прямую связь со своим другом он вступать не стал. И в то же время было вполне разумно связаться с птицей-львом и заранее предупредить его о своем приходе, чтобы тот был готов к побегу, когда настанет время.
Но прежде чем Кейб начал действовать, он почувствовал присутствие кого-то нового. Он отпрянул к палатке и поставил щит, скрывающий его присутствие от посторонних. Он молил, чтобы оказалось не слишком поздно. Если его сейчас обнаружат, то им всем придет конец.
Из тумана появилась высокая знакомая фигура лорда Д'Фарани. Хранитель шествовал через лагерь в окружении нескольких человек, среди них был один, отличавшийся изящным телосложением, чье присутствие здесь не предвещало ничего хорошего, на боку у него висел стек, рукоятка которого была отделана кристаллами. От стека исходило волшебство. Низкорослый рейдер поправлял шлем на голове и, казалось, только недавно проснулся. Он что-то бормотал лорду Д'Фарани, который один раз кивнул, но ничего не ответил.
Хранитель внезапно остановился. Все, кроме изящного командира, начали удивленно переглядываться. Командующий арамитов направил взгляд в сторону палатки, около которой спрятался Кейб. Талисман в его руке мерцал, но заклинания для обнаружения Кейба не последовало. Со своей стороны, зловещий помощник тоже пристально глядел в ту сторону, где стоял волшебник.
Несмотря на то, что командующий рейдеров через несколько секунд отвернулся от палатки, волшебнику это показалось вечностью. Его помощник всматривался несколько дольше, но, когда его повелитель пошел дальше, быстро последовал за ним.
Кейб понял, куда направляется эта процессия, еще до того, как миновала опасность, относящаяся лично к нему. Его кулаки сжались, и он про себя проклял происходящее именем враадских предков.
Он опоздал. Волки-рейдеры пришли за Грифоном.

Глава 16

Наступил новый день. Солдаты в лагере и вокруг него почувствовали, насколько он отличается от предыдущего. Туман возобновился с новой силой, но теперь к нему прибавился еще и крепкий ветер. Время от времени ощущались подземные толчки, которые с каждым разом становились все сильнее и сильнее. После некоторых толчков на земле оставались холмики вывороченной земли, напоминающие выходы норок кротов или сусликов, только эти были намного больше. Это породило ропот среди солдат о том, что нужно свежее мясо, ропот тут же пресекался командирами, но и те в душе были согласны с солдатами.
Но, как бы то ни было, на произошедшие изменения никто не обратил особого внимания. Как ни крути, но солдаты и командиры ничего не могли изменить, и начались разговоры о том, что армия наконец отправляется на новое место, где климат будет лучше. Такие разговоры многим были по душе, и вскоре по всему лагерю эта тема стала главной.
А между тем толчки усиливались, холмики начали появляться уже без всяких толчков и вскоре усеяли весь лагерь.
В тот момент, когда он услышал, что к палатке приближаются вооруженные люди, Грифон прекратил бороться с веревками, связывающими его. К своему ужасу, Грифон обнаружил, что в своей попытке освободить себя он не очень-то преуспел. Люди Д'Марра продемонстрировали результат большой практики в этом деле: как он ни старался, но узлы не ослабевали даже на самую малость. Не помогло и то, что на одной руке у него не хватало пальцев.
И он, и квели взглянули на вход, когда солдат откинул полог палатки. Группа из шести человек вошла в палатку, последними появились Д'Марр и высокий человек со шрамами, который не мог быть ни кем иным, как только лордом Д'Фарани.
Один из солдат развязал тряпку, связывающую клюв Грифона. Птица-лев несколько раз открыл и закрыл клюв, чтобы убедиться, что он пока еще действует.
- А ты совсем и не изменился за все эти годы, Грифон, - сказал командующий арамитов почти вежливым тоном.
Он напоминал пленнику Д'Рака, бывшего Старшим Хранителем еще в те времена, когда Грифон только прибыл на другой континент. Тот же самый тон, только в данном случае в нем слышался оттенок легкого безумия. Грифону не надо было смотреть в страшные глаза Д'Фарани, чтобы узнать эту болезнь.
- Так мы встречались раньше? - поинтересовался он. Хранитель поигрывал талисманом, одним из самых больших, так называемым Зубом Разрушителя, и пленник даже вспомнил, что когда-то уже видел эту штуку - на улицах Канисаргоса. В те дни, когда еще правил настоящий Повелитель Стаи, Бог-Разрушитель. Он тогда еще улыбался своим детям, и в те времена я был выбран преемником лорда Д'Рака.
- На улицах?
Грифон припомнил сражения и бои, в которых он участвовал вместе с дрейком Моргисом. Тот был там в человеческом облике, и они подвергались преследованию любимчиками империи. В частности, именно Хранители были уж особо алчными преследователями. Однако преследование закончилось хаосом и разрушениями, когда было разрушено заклинание, препятствующее Моргису преобразоваться опять в дракона. Взвившись в воздух прямо с улиц огромного города, дракон, с сидящим у него на спине птицей-львом, улетел, оставив после себя руины.
Безгубая улыбка мелькнула на искаженном лице вожака рейдеров.
- Именно я командовал тем отрядом, который сражался с вами. Когда дракон обрушил город, я чуть не погиб под завалами. Но я выжил... только для того, чтобы вынести потом еще большие страдания, когда от нас отобрали дар нашего Повелителя - Разрушителя.
Грифон так и не смог вспомнить лицо Д'Фарани, но ведь прошло больше двадцати лет, а люди склонны меняться со временем. Волшебники, даже Хранители, живут дольше, но командующий арамитов, ко всему прочему, пережил в страданиях потерю наркотической силы своего темного повелителя. А это событие, наверно, изменило его лицо больше, чем все войны.
Оглядевшись вокруг, Д'Марр осмелился прервать своего командующего.
- Лорд Д'Фарани, вы отдали приказ как можно скорее подготовить лагерь к переходу. Команда уже отдана, у нас очень мало времени.
- Я знаю, что я говорил, Оррил. Знаю. Жаль, однако. - Глаза вожака внезапно остановились. - Жаль, что мы не сможем устроить грандиозную церемонию из твоей смерти, Грифон. Я, к примеру, нашел бы эту процедуру вдохновляющей. Я сначала хотел подарить несколько минут твоей жизни моему верлоку, а затем позволить Оррилу показать нам свою удаль и мастерство в причинении медленной боли.
- Смерть от преступника. Мои извинения за грубость. Нельзя было заметить, что Д'Марр на это как-то отреагировал, хотя его глаза на мгновение и сверкнули гневом. Птица-лев старался оценить расстояние между ним и лордом Д'Фарани. Несмотря на то что он был сейчас связан,
Грифон был уверен, что если хорошо оттолкнется, то докатится до лорда Д'Фарани. Это была отчаянная затея, но она означала, что если уж ему предстоит сейчас умереть, то он, по крайней мере, попытается использовать свой последний шанс, чтобы отомстить хоть одному врагу. После того что Грифон узнал от Д'Марра о смерти своего сына, он, конечно же, предпочел бы глотку молодого командира, но Д'Марр стоял так далеко от него, что об этом не стоило даже и думать.
- Я проживу и с этим... - лорд Д'Фарани очень осторожно пошевелил рукой, держащей мерцающий талисман. - Кстати, у меня тут произошло короткое знакомство с твоим другом. Темноволосым волшебником... по имени Кейб Бедлам.
Грифон напрягся.
- Это было бы так мило, свести вместе старых друзей, но он не захотел прийти... так что пришлось оставить его похороненным под обломками обвалившейся пещеры.
Склонив голову набок, птица-лев внимательно изучал своего пленителя. Искаженное лицо, постоянно двигающиеся руки и напряженное тело говорили ему больше, чем слова Хранителя. Может быть, Кейб и мертв, но эта смерть многого стоила командующему арамитов. Он начал понимать, что внезапное решение снять лагерь пришло после того, как командующий понял, что разграбить город квелей он не сможет, как бы он ни старался. Кейб или смерть Кейба вызвала что-то такое, что встревожило лорда Д'Фарани настолько, что заставило так внезапно увести отсюда все свои силы.
Д'Фарани неправильно понял это молчание.
- Я думал, что ты больше печешься о своем друге. Ты недалеко ушел от обычного животного, птичка. Будет лучше, если мы просто избавим тебя от этого твоего несчастья.
А в стороне Оррил Д'Марр уже отцеплял от пояса свой стек.
Рука остановила командира рейдеров.
- Он не умрет сегодня утром. Подготовь его к путешествию. Его смерть позабавит нас в день грядущий.
С явным неудовольствием на лице Д'Марр кивнул. Он посмотрел на квеля, который в ответ уставился на него с непонятным выражением на морде.
- А что делать с этими маленькими зверьками? Лорд Д'Фарани даже не удостоил их взглядом.
- Убейте их до нашего отхода, Оррил, - а своему пленнику арамит мягко добавил: - Я хочу провести немного времени с тобой, прежде чем ты умрешь, птичка. Я хочу, чтобы ты узнал и боль, и страдание такие же, какие ты причинял мне все эти прошедшие годы... а я знаю, что это был ты. Это должен быть ты. Я оставался опустошенным с того самого дня, как дар хранительства был вырван из моей души. - Он погладил талисман и опять улыбнулся своей безгубой улыбкой. - Но теперь я, как никогда, приблизился к прежнему могуществу.
С этими словами Хранитель развернулся и вышел из палатки. Его помощники, за исключением Орила Д'Марра, поспешили за ним. Остались только охранники и молодой командир арамитов, который смотрел на кучку пленников и в задумчивости почесывал подбородок.
- Мне бы надо было сделать это самому, но у меня нет времени. Жаль, это было бы забавно, - он обвел вокруг себя стеком, пока тот не оказался направленным на птицу-льва. - По крайней мере, мне останется удовольствие попозже разобраться хоть с тобой. Посмотрим, сможешь ли ты визжать так же долго, как и твой сын.
Сдерживая ярость, которая кипела у него внутри, Грифон тихо и спокойно ответил:

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Мой сын не визжал.
Это была не просто его уверенность. Он знал, что Демион не визжал. Демион никогда бы не стал визжать. Грифон так же хорошо знал, что его сын умер быстро и во время боя. У Д'Марра никак не могло остаться времени на пытки.
Но это совершенно не избавляло рейдера от мести птицы-льва. Как-нибудь он все-таки доберется до этого человечка.
Видя, что его попытка взъерошить перья своего противника провалилась, Оррил Д'Марр вернул на место стек и подозвал двух охранников.
- Свяжите ему клюв и убейте этих отвратительных зверьков. Вы, двое, в состоянии будете выполнить приказ? Я учитываю, что они связаны по рукам и ногам.
Солдаты кивнули. Д'Марр повернулся, чтобы уйти, но тут опять уставился на квеля. Он залез в карман и вытащил оттуда какой-то маленький предмет, который Грифон не смог разглядеть. Согнувшись, арамит сказал одному из самцов квелей:
- Я решил дать тебе последний шанс спасти твою несчастную шкуру. Что в пещере? Что вы там прячете? Отвечай!
Грифон догадался, что в руке у Д'Марра зажато устройство, подобное тем волшебным кристаллам, которые подземные жители используют при разговоре с представителями других рас. Разговор о спрятанной пещере заинтересовал его, особенно после того холодного молчания, которое Д'Марр получил в ответ на свой вопрос.
- Она похоронена навсегда! Теперь больше нет смысла хранить этот секрет! Я хочу знать!
Было интересно наблюдать, как с лица молодого командира спадала маска безразличия. Он, очевидно, был одержим этой пещерой.
- Ба! - он поднялся и повернулся к птице-льву. - Глупый зверек не хочет говорить даже для того, чтобы спасти свою никчемную жизнь.
Очевидно потому, что он понимает, чего стоит твое обещание. По крайней мере, они умрут, зная, что разозлили тебя хоть этим. А вслух он, криво усмехнувшись, заметил:
- Тебя, кажется, несколько вывели из себя. О чем это они так не хотят рассказать тебе?
На лицо Д'Марра вернулось его обычное безразличие.
- Ты, может статься, знаешь об этом, - он склонился над пленником. - Далеко внизу под поверхностью, за городом квелей, есть комната с неким великим волшебным устройством.
- Восхитительно.
Казалось, арамит был готов его ударить, но сдержался.
- Но что спрятано за ней, а то, что там что-то есть, знаю в лагере только я, вот это-то меня прежде всего и интересует. Звери использовали магию, я был свидетелем самого конца этого заклинания, которое и превратило дверь в сплошную стену. Там лежит что-то настолько ценное, что они предпочитают умереть, но не раскрыть мне эту тайну. Я хотел взорвать одну из внешних стен, но обстоятельства сложились против меня. Что-то все время мешает мне. Теперь лорд Д'Фарани сказал, что прохода больше нет, и мы уходим отсюда, но я все равно должен узнать, что там спрятано.
Пока Оррил Д'Марр говорил, он отложил в сторону свой маленький талисман и опять снял с пояса стек. Он начал тыкать концом стека в грудь птицы-льва, но, к счастью для Грифона, не стал использовать предмет по его прямому дьявольскому предназначению.
- Ты знаешь, что за тайну они от меня скрывают? Уверенный в том, что он догадался о том, что скрывает пещера, Грифон не имел никакого намерения делиться этими знаниями с волком-рейдером. Д'Марр ничего не мог ему предложить взамен. Грифон не испытывал никакой любви к квелям, и они, в свою очередь, не очень-то волновались за его судьбу, но здесь на данный момент у них был общий враг. Пусть Д'Марра грызет любопытство. Эта была небольшая, мелочная месть, но все же хоть какая-то.
- Я никогда не был во владениях квелей.
Это было честное заявление хотя бы по своей сути. И опять командир рейдеров, казалось, готов был его ударить, но их диалог был прерван очередным сотрясением, на этот раз более сильным, чем все предыдущие. Д'Марр чуть не упал на Грифона, который с большим удовольствием перекусил бы ему глотку своим крепким клювом, будь у него такая возможность. Один из квелей попытался подкатиться к охраннику, но тот отскочил в сторону и без лишних церемоний воткнул большую часть своего клинка в незащищенное горло бедного создания. Бронированное создание издало приглушенный визг и умерло. Его товарищи по несчастью дико катались взад и вперед, но это был предел их нынешних возможностей.
После этого толчка все успокаивалось очень долго. Теперь Грифон начал подозревать, что понимает, почему волки-рейдеры начали сворачивать лагерь. Эта часть Легара теперь стала не слишком безопасной. Такого не должно было быть, если не... Дураки, должно быть, слишком рьяно поиграли с вещами, в которых они ничего не смыслят!
Оправившись, Д'Марр направился обратно к выходу из палатки. Он перевел свой взгляд с пленников на охранников, его беспокойство выражали только глаза.
- Этого подготовьте к путешествию и кончайте поскорее с остальными зверями. Сразу же после этого сверните палатку. Мы выступаем через полчаса. Всё и все, не готовые к этому времени будут оставлены здесь.
Бросив последний взгляд на Грифона, Д'Марр скрылся за пологом палатки. Два охранника обменялись взглядами, посоветовались с полминуты между собой, как им лучше отделаться от тел, и с мрачным видом направились к плененным квелям.
Грифон почувствовал, как земля под ним начала подниматься, и приготовился к очередному толчку. И, когда немедленного толчка за этим не последовало, он огляделся и увидел, что сидит на склоне образовавшегося земляного возвышения, по форме напоминающего кротовую норку. Это возвышение распространилось до охранников и их жертв, и на вершине его ширина в два раза превосходила ширину человека.
Грифон откатился в сторону и собрался с силами.
Его внезапное и непонятное действие привлекло внимание двух охранников, которые только что собрались покончить с двумя кнелями. Один из охранников вложил меч в ножны и направился к Грифону.
Арамит с воплем взмыл к потолку палатки, когда земля перед ним подлетела вверх и на поверхности из глубины земли появилось несколько сот фунтов бронированного чудовища.
Квель был громадным даже по квелевским стандартам. В одной из своих огромных лап он держал угрожающего вида боевой топор с двумя лезвиями, который он каким-то образом умудрился протащить с собой через только что прорытый тоннель. Первый солдат еще не пришел в себя, а второй уже начал атаку. К великому несчастью для нападавшего, он попытался ткнуть своим мечом слишком низко, и лезвие скользнуло по твердому, как камень, панцирю появившегося противника. Квель бесшумно махнул топором и располосовал солдата надвое, несмотря на его доспехи. Кровь и многое другое украсило стены палатки, но, кажется, на это обратил внимание только Грифон.
Повернувшись, бронированное создание направилось ко второму рейдеру и вонзило один конец своего смертоносного оружия в грудь изумленного воина, сумевшего перед смертью издать только один короткий вопль.
Квель откинул в сторону свое оружие и начал освобождать оставшихся пленников. Извиваясь, как змея, Грифон старался отползти как можно дальше, чтобы укрыться от глаз квелей. До сих пор они не обращали на него никакого внимания, но теперь кому-нибудь из них может прийти в голову мысль не оставлять свидетелей своего побега.
Откинулся полог палатки, и в проеме появился еще один солдат.
- Что здесь?..
Схватив свой топор, освободитель предстал перед ошеломленным воином. Два квеля, которым уже развязали лапы, спешили сбросить путы со своих ног. Но арамит не настолько растерялся, чтобы не попытаться защитить себя. Его клинок был уже в руке, и он попробовал нанести несколько уколов, прежде чем его неповоротливый противник успел применить свое оружие. На этот раз квель оказался не таким счастливым. Волк-рейдер попал ему в плохо защищенное место около горла и умудрился отхватить приличный кусок. Квель взвыл от боли и махнул топором. Его топор просвистел как раз там, где только что была грудь человека, но осмотрительный воин успел пригнуться. Солдат начал кричать изо всей силы своих легких.
А тем временем птица-лев, продолжавший отползать в сторону от поля боя, оказался у края палатки. Он повернулся так, чтобы его лицо оказалось как раз напротив полотна палатки. Прихватив плотную ткань палатки своим клювом, Грифон пытался либо прорвать в материале дырку, либо попробовать оторвать его край от земли. Другого способа вырваться отсюда у него не было.
Последовал очень сильный толчок. Он выпустил из клюва материал, но тотчас же захватил его снова. К сожалению, толчки начали повторяться с нарастающей силой. И он смог только повиснуть, уцепившись за край палатки.
Затем кто-то стоящий снаружи потянул материал на себя. Грифон от удивления опять выпустил ткань. Человек без доспехов заглянул внутрь.
- Грифон? - спросил он голосом, который нельзя было назвать тихим.
Из-за грохота землетрясения расслышать что-либо, кроме крика, было очень трудно.
Грифон взглянул в утомленное, но решительное лицо Кейба Бедлама.
- Куда с большим удовольствием встретил бы тебя при более приятных обстоятельствах, - умудрился выдавить из себя птица-лев.
Это вызвало тень улыбки на лице его старого друга. Кейб начал пролезать под палатку, но Грифон замотал головой.
- Вытаскивай меня! Здесь квели!
Кейб заглянул глубже в палатку и кивнул, возможно уже зная о происходящем. Грифон был доволен тем, что подземные толчки и срочные сборы отвлекали пока внимание большинства волков-рейдеров от происходящей битвы, но это могло продолжаться еще не более нескольких секунд. Волшебник ухватился за птицу-льва и вытащил его из палатки. Затем он притронулся пальцами к веревкам, связывающим руки и ноги птицы-льва. Веревки ослабли и упали на землю. Потерев запястья, Грифон попробовал освободиться от ошейника, надетого ему на шею. Мгновенная резкая боль с обеих сторон заставила его прекратить эти попытки.
- Дай я.
Волшебник подошел и кончиком указательного пальца притронулся к ошейнику. Вспыхнуло краткое красноватое свечение. Кейб взял в руки арамитское изделие и раскрыл его.
- Благодарю, - Грифон потер саднившую шею. Он заметил, что Кейб смотрит на его изуродованную руку. - Подарок войны. Подарок, за который я должен благодарить таких людей, как Ивон Д'Фарани и Оррил Д'Марр.
- Первого я уже встречал. А второй - это низенький молодой командир?
- Он самый. Есть еще голубой человек, с севера империи, и тогда комплект будет полон.
Кейб покачал головой:
- Этот мертв. Будущий волшебник убил сам себя, переоценив свои возможности, как я полагаю. Эти толчки - результат его трудов.
Грифон выпрямился, эта новость доставила ему небольшое удовольствие. И все же времени на размышления о смерти не было.
- Мы не можем больше здесь оставаться. Битва сейчас привлечет других солдат.
- Я знаю заклинание, которое делает меня невидимым для людей, пока я не обращусь к ним. Давай я возьму тебя под свой щит.
Уставший от пережитого, Грифон только кивнул в ответ на предложение волшебника. Кейб закрыл глаза и вскоре удовлетворенно улыбнулся. Затем его лицо помрачнело опять.
- Теперь нам надо вернуться к Темному Коню и освободить его.
- Темный Конь?
Грифону стало очень стыдно: он признался себе, что уже подумывал идти на поиски Д'Марра и его повелителя. Похоже, что не только Темный Конь подвержен одержимости.
- Он недалеко отсюда. Вон там, - продолжил волшебник, указывая в сторону места заключения своего товарища. - Я сначала нашел его, но трудность оказалась в том, что я не смог освободить его так же просто, как и тебя. Устройство в виде хомута, которое они на него надели, связано с самим его существом. Я такого раньше не видел.
- Я видел. Они в империи называют это хомутом дракона. Оно высасывает силы и волю из низших дрейков и делает их послушными. Волки-рейдеры используют его также и на более разумных существах. Мне повезло, что они решили, что ошейника будет достаточно. Очевидно, они хотели сохранить меня крепким и здоровым для своей продолжительной экзекуции.
- Ты можешь освободить его?
- Думаю, что да. Мне кажется, я знаю, как это можно будет сделать.
Когда они уже шли в направлении, указанном волшебником, Кейб схватил Грифона за руку.
- Подожди! Тебе надо кое-что знать об этих подземных толчках...
- Рассказывай. Но побыстрее.
Сократив историю до самых главных событий, усталый волшебник рассказал о своей встрече с Хрустальным Драконом, о борьбе воли между двумя его сущностями - Дракона и Хранителя, своем изгнании из владений повелителя дрейков и, наконец, о своем открытии и дуэли в пещере.
- И пока эта дыра становится все более непредсказуемой, увеличивается и непредсказуемость Легара, - прокомментировал Грифон.
Землетрясение начало понемногу утихать, но оба знали, что новое не заставит себя долго ждать... и может этого-то следующего землетрясения им и надо больше всего бояться. События быстро приближались к той точке, после которой возврата к прежнему уже не может быть.
- Это все, что ты знаешь?
- Это все, что пока необходимо.
Кейб Бедлам что-то скрывал, что-то, касающееся Хрустального Дракона, но птица-лев решил, что если волшебник не считает нужным говорить об этом сейчас, то к нынешней опасности это никакого отношения не имеет. Он слишком хорошо знал Кейба, поэтому мог доверять его мнению. А потом, когда у них будет время, они могут и поговорить об этом.
- Мы побеспокоимся о... Дракон Глубин!
Земля перед ними взорвалась, отбросив их в разные стороны. В тот момент, когда Грифон сильно ударился спиной о землю, он уже знал, что случилось. Это был не толчок, а угроза совсем другого плана.
Еще один квель вырос из-под земли. Грифон попытался отступить... но при этом только убедился, что позади него растет еще одна возвышенность. Он откатился в сторону как раз в тот момент, когда рядом с ним прорвался на поверхность другой квель.
По всему лагерю арамитов происходило одно и то же. Образовывающиеся возвышенности превращались в кратеры. И из каждого такого кратера на поверхность вырывался квель. Где бы в лагере арамитов ни появлялся холмик земли, из него тут же с воем вырастал бронированный подземный житель. Один за другим, дюжина за дюжиной, они вырывались из-под земли на дневной свет. У многих были огромные боевые топоры, другие довольствовались своими когтями. Не играло роли, где они появлялись, на открытом ли пространстве или под складом оружия, их число все росло, и росло, и росло. Грифон знал, что их будут сотни, тысячи, коричневатых неуклюжих созданий, одержимых единственным желанием - избавиться от наземных обитателей. Как армия неживых, высвобожденные Повелителями Мертвых, они продолжали прибывать.
Спящие не только проснулись, они были в гневе.
Только немногие знали всю историю, хотя легенда об этом и ходила по Драконьему царству. Однажды, еще до Королей-Драконов и даже до искателей, землей правили квели. Какое-то время их раса процветала, но, как и многие другие до них, броненосцы пережили и упадок своей империи. Стали набирать силу птицеобразные искатели.
Как искатели, так и их непосредственные предшественники имели одну общую черту. Ни те ни другие не признавали соперников своей власти. Пернатый народ старался уничтожить последний бастион владения квелей, полуостров. Но вместо этого искатели сотворили заклинание настолько ужасное, что оно чуть было не уничтожило не только всех квелей, но и самих птицеобразных. Пернатый народ собрал то немногое, что осталось от их птичьего базара, и попытался восстановить свои силы. Но они никогда так и не смогли достигнуть своей прежней численности, так как большинство их самок погибло.
Что же касается квелей, то они нашли другое решение для выхода из этого бедственного состояния. Их и без того негостеприимная земля была опустошена, соседние земли были не в лучшем состоянии, и выжившие придумали план, по которому их раса при помощи волшебства заснет до того часа, когда они смогут вновь объявить себя королевством. План был придуман еще до того, как наступил полный упадок, но ужасное заклинание искателей превратило его из возможного в необходимый.
Итак, вся раса квелей, включая и волшебников, которые должны были сотворить заклинание, собралась в одной самой большой подземной комнате. Волшебники и их подмастерья оставались бодрствовать, чтобы закончить заклинание и обучить нескольких отобранных, которые должны были остаться, чтобы следить за событиями, оберегать спящих и знать, как их разбудить, если наступит славный день.
Однако произошло что-то непредвиденное, и те, кто знал, как действует заклинание, погибли в процессе его сотворения. Таким образом, раса уснула, а секрет, как ее разбудить, был утерян. Но частично заклинание все же действовало: как только умирал кто-нибудь из бодрствующих квелей, тут же просыпался преемник. Должны были оставаться охранники, наблюдатели, но среди них не было никого, кто бы понимал, что произошло. Грифон знал, что столетиями квели испытывали бесконечное множество способов, чтобы вернуть свою спящую расу к жизни. Но все безуспешно.
До сегодняшнего дня.
Благодаря Нимту и волкам-рейдерам была разбужена такая мерзость, как раса квелей! - подумал он. Что случится с Драконьим царством, если квели будут бодрствовать, птица-лев сказать не мог. По его мнению, ничего хорошего из этого не выйдет. Он сомневался, что долгий сон научил переросших броненосцев мирному сосуществованию в этом мире.
Только вокруг Грифона уже выросло более дюжины квелей. Он поискал глазами волшебника, но не увидел его. В этом не было ничего удивительного. Грифона отбросило назад на несколько ярдов. Только благодаря своей изумительной конституции, Грифон смог подняться без особых повреждений, хотя и с головокружением, после своего полета и падения. Однако, к несчастью для него, квель, который откинул его в сторону, решил отобрать у него эту удачу. Тяжелая лапа с ужасными когтями потянулась к нему.
Грифон отскочил в сторону и стал звать Кейба, опасаясь, что тот может находиться или без сознания, или и того хуже. Ответа не последовало. Однако поднявшийся грохот позволял услышать человека, только если тот находился всего лишь в нескольких ярдах. Он прекратил свою попытку, так как в это время его опять начал атаковать тот же монстр. И опять Грифон уклонился от него, но на этот раз уже с трудом.
Звуки сражения становились все громче и громче. Волки-рейдеры быстро пришли в себя от такой неожиданности. Годы войны всему научили рейдеров. Они за это должны бы сказать спасибо мне, - подумал птица-лев.
Грифон увернулся еще от одного взмаха левиафановской лапы, постоянно высматривая что-нибудь, что можно было бы использовать в качестве оружия. Его руки были намного короче лап квеля, поэтому возможность рукопашного боя он оставлял на самый крайний случай.
Птица-лев нашел для себя в качестве оружия шест, воткнутый в том месте, где когда-то стояла разобранная кем-то палатка. Он посмотрел на ужасный наконечник шеста с мрачным удовлетворением. Только арамиты могут делать шесты для палатки с таким острым наконечником. Но еще лучше было то, что весь шест был сделан из твердого дерева. Металл, конечно, был бы лучше, но Грифон был не в том положении, чтобы выбирать. Он выдернул шест, крутанул им вокруг себя и тут же нырнул им квеля. На этот раз уклоняться пришлось квелю.
Воспользовавшись этим преимуществом, Грифон начал развивать атаку. Квель взвыл и, для защиты махнув лапой, попал по деревянному шесту.
Шест сломался пополам.
Перехватив инициативу, огромное создание стало надвигаться на Грифона в полной уверенности в своих силах. Оглядевшись, птица-лев не увидел ничего, что могло бы заменить сломавшийся шест. Нужно было только копье.
За свою долгую кровавую историю он не раз убивал, не имея в руках даже этого.
Птица-лев сделал выпад. Удивленный безрассудством маленькой фигурки, квель не удосужился закрыться. Грифон, хорошо зная слабые места представителей этой расы, нацелился в недостаточно бронированную шею.
С невероятной скоростью острый обломок впился в мягкое горло и вышел на затылке. Квель завыл и попытался вытащить обломок, но рана была смертельной. С сопением обливающееся кровью животное наконец рухнуло на землю. Грифон еле успел отскочить с дороги, чтобы не быть подмятым падающими на землю несколькими сотнями фунтов мертвого монстра.
Падение квеля лишило Грифона оружия, так как под весом монстра остатки шеста разломались на мелкие, совершенно никчемные кусочки.
И только после того, как он закончил собственную стычку, Грифон заметил, как разрослась битва вокруг него. Люди визжали, кричали или то и другое вместе. Вой квелей от боли время от времени перекрывал остальной шум битвы. Слышалось постоянное бряцание металла и выкрики команд волков-рейдеров. И на фоне всего этого он слышал раскаты грома, которые наводили его на мысль о дожде, если бы не то обстоятельство, что гром гремел и гремел без остановки. Временами то тут то там проскакивали зеленые молнии.
Земля опять начала сотрясаться. По силе новых толчков птица-лев понял, что теперь конец совсем близок. По миру квелей, должно быть, уже прошел ураган разрушения!
Поэтому-то они и вышли сражаться на поверхность, - прозвучал в его голове леденящий, отдаленно знакомый голос.
Я знаю тебя! Глаза Грифона расширились. Во рту у него пересохло. У него все еще оставались в памяти детали битвы с Ледяным Драконом.
Тогда ты знаешь, что я могу быть союзником.
Кейб сказал...
В голосе появились нотки оправдания. Я передумал. Я помогу вам.
- Потому, что собственные владения Хрустального Дракона тоже оказались под угрозой? - не удержался, чтобы громко не спросить Грифон.
На этот вопрос повелитель Легара не ответил. Вместо этого он начал действовать, как будто он обо всем уже заранее договорился. Ты можешь быть спокоен, когда дело касается Кейба Бедлама. Волшебник знает свою роль во всем этом. Если все пойдет хорош-ш-шо, все уладитс-с-ся очень с-с-скоро!
Грифон не упустил из вида возникшее пришепетывание в конце сказанного. Он вспомнил о том, что Кейб рассказывал, как дракон боролся с безумием, но на всякий случай он защитил эту свою мысль от повелителя дрейков. В данный момент он был готов принять любую помощь, даже от такого сумасшедшего существа, как Король-Дракон.
- Чего ты от меня хочешь?
- Ты должен освободить скакуна-демона. Я покажу вам, как можно будет отобрать игрушку у этих щенят.
- Это все? А как же со всем этим? Голос дракона начал затухать вдали.
- Мы поговорим потом, когда ты доберешься до скакуна...
- Вернись, - прокричал птица-лев.
Но бесполезно: связь с Хрустальным Драконом больше не возобновилась.
Повелитель дрейков говорил о том, что Кейб знает свою роль. Он испугался за человека, помня из своего прошлого опыта, как Короли-Драконы играют со своими «меньшими собратьями». И все же в свое время Хрустальный Дракон помог освободить землю от своего заледенелого собрата.
Что бы там ни было, Грифон потерял Кейба, а в лагере арамитов царит теперь сущий ад. Единственное, что осталось ему, это - освободить Темного Коня. Возможно, что там он встретит и Кейба', несмотря на намеки Хрустального Дракона.
Он знал, что на первом месте у него должно быть освобождение бессмертного, невзирая ни на что. И не только потому, что он был многим обязан ему, но и потому, что как бы это ни звучало в некоторые времена поразительно, Темный Конь был его другом. Грифон не мог бросить его, как он не мог бы бросить Кейба или собственную жену.
Грифон начал пробираться в том направлении, где предположительно находился сейчас Темный Конь. В каждой руке у него был меч, подобранный у искромсанных арамитов. Дорога была не простой. И не только потому, что теперь не действовало заклинание, сотворенное волшебником, а еще и потому, что битва расползлась по всему лагерю. Арамиты сражались с квелями, используя копья и стрелы. Кое-где даже слышались взрывы. Самое странное было то, что несколько раз он слышал высокие нотки боевых горнов. Сначала он не мог понять их назначение, но потом он увидел солдата с боевым горном, который действовал заодно с несколькими копьеносцами. Копьеносцы пытались одолеть двух или трех квелей. И все это время горнист, в свою очередь, выдувал самые высокие ноты во всю силу своих легких. Грифона шокировало то, что квели, которые находились достаточно близко от горниста, почти падали на колени и пытались закрыть уши от этих звуков. Безоружные, в агонии от пронзительных звуков, они были легкой добычей для копьеносцев.
Чего только не увидишь па войне! Арамиты держались, но это была кровавая битва. Птица-лев не испытывал симпатий ни к одной из сторон, он невозмутимо пробирался через поваленные палатки и горы трупов, как квелей, так и арамитов. Он задумался о том, нет ли сред этих трупов лорда Д'Фарани и его маленького коварного Д'Марра. Скорее всего, нет. Такие злыдни, как эти два, кажется, всегда живут до последнего. Если они сумеют скрыться, он будет преследовать их, даже если для этого ему придется прочесать все Драконье царство. Такие люди имеют свойство быстро привлекать к себе новых сторонников взамен уже потерянных. Даже лишившись армии, Хранитель и его помощник представляют всеобщую опасность.
Вскоре выяснилось, что битва помогает ему. Арамиты и квели были слишком поглощены сражением и усиливающимся землетрясением, чтобы обратить на него внимание. Его неоднократно втягивали в стычки, но еще никто из его противников не сравнялся с ним мастерством, даже второй квель, с которым ему пришлось столкнуться. С ним он встретился, когда тот наполовину вылез из земли. Это стоило Грифону одного из его мечей: кончик меча застрял между двух пластинок природной брони животного, он оставил мертвого квеля у себя за спиной, застывшим, с наполовину торчащим из земли огромным телом.
Затем наконец он добрался до Темного Коня.
Темный скакун слабо сопротивлялся хомуту, который сдерживал его, но эти усилия были почти бессмысленными. Грифон осмотрелся и, как он и надеялся, не обнаружил охраны. Ведь, в конце концов, охранять что-либо было бесполезно, когда монстры из глубины земли вторглись в лагерь. Тем не менее он держался настороже, будучи даже у самой цели своего пути. Нельзя быть слишком осторожным.
Темный Конь взглянул на него.
- Лорд... Грифон. Рад... видеть тебя. Где Кейб?
- Он в безопасности.
Что он мог сказать призрачному скакуну? Что волшебник, возможно, пешка в руках Хрустального Дракона? Кстати говоря, где вы, Король-Дракон? Птице-льву определенно потребуется помощник, чтобы обезвредить хомут. Он чувствовал, что заклинание здесь было гораздо более сложное, чем то, с которым он встречался раньше.
Однако от Хрустального Дракона ответа не было. Грифон попробовал еще раз, но безуспешно. И все это время он пытался разобраться в конструкции заклинания, которое заставляло действовать хомут.
- Ты не можешь меня освободить?
- Должен бы суметь, но мне потребуется несколько больше времени, чем я надеялся. Я рассчитывал на помощь.
Темный Конь не стал притворяться, что он понял последнюю часть высказывания, но опустил голову, поняв его первую часть.
- Я, со своей стороны, сделаю все что смогу при помощи своей воли, лорд Грифон. Может быть, если мы вместе ударим по нему... по нему, то ускорим события.
- Надеюсь.
Грифон споткнулся. Ему становилось все труднее и труднее стоять на ногах.
Призрачный скакун закрыл глаза, голова его поникла. Не предупреди его Темный Конь, птица-лев испугался бы за него. Темный Конь впал во что-то вроде легкого транса, в надежде, что он сможет помочь в собственном освобождении. Принявшись за дело с возродившейся уверенностью, маг начал прослеживать нити заклинания. Где-то он пропустил начальную ниточку. Где-то...
Вот она! Грифон использовал свои магические чувства, чтобы проследить ниточку. Он увидел; как она огибала шею скакуна около хомута и расщеплялась, но ни один из концов не был связан с нитями вокруг ног скакуна. Скорее всего, им опять надо начать все сначала. Он проверил чуть подальше и нашел, где соединялись нити. Секрет заклинания начал раскрываться прямо у него на глазах.
Затем тысячи иголок вынудили его нервы застыть.
Боль была такая, что чуть не заставила его потерять сознание, но Грифон умел бороться с болью и раньше. Он рухнул на колени, чтобы не упасть совсем.
За своей спиной птица-лев наконец услышал стук сапог по камням. На этот раз он сумел откатиться, чтобы оружие не у дарило его в спину. Перекатившись, он пополз на четвереньках, хотя и не очень уверенно. И только тут Грифон сообразил, что с ним нет его меча. Теперь он лежал у ног его противника, которого он не услышал из-за того, что весь был поглощен изучением хомута.
Я старею, - подумал он. - Но, похоже, дальнейшее старение мне не грозит!
- Я знал, что найду тебя где-нибудь здесь. Даже среди этого хаоса и опасности ты пришел помочь другу. Как мило.
Оррил Д'Марр рисовал в воздухе круги своим волшебным стеком, круги или, может быть, мишень, так как вращал он им около груди Грифона.
Ты не можешь уйти теперь. Настало время заканчивать все оставшиеся дела, птичка. Время умирать. В конце концов, твой сынок ждет тебя.

Глава 17

Кейб вспомнил, как его отбросило в сторону, когда квель вырвался из-под земли. Вот чего он не мог вспомнить, так это того, что произошло в течение нескольких секунд после этого. Кейб только помнил, что когда он открыл глаза, то увидел перед собой что-то грязно-белое. Еще через несколько секунд он понял, что запутался в палатке. Одуревший маг выбрался из остатков палатки и поспешно огляделся, нет ли в данный момент рядом опасности.
Опасности он не увидел. Сражение шло в стороне от него. Квеля, который испугал их, тоже нигде не было видно.
Не видно было и Грифона.
Кейб начал подозревать, что он пролежал без сознания больше минуты. Он попробовал ощупать затылок, но понял ошибочность своей затеи: Кейб попытался сделать это больной рукой, и в результате он еще несколько секунд боролся с болью.
Мне ничего не поделать с твоей рукой, но с раной на голове я помогу.
Что?.. - начал Кейб, но потом закрыл рот. Почему ты это делаешь?
В действительности в этом вопросе содержалось сразу два вопроса. Голос, голос Хрустального Дракона, ответил на оба. Ты ударился головой о какую-то деревяшку в палатке. Рана достаточно серьезная и требует немедленной помощи. А мне для того, что нам надо с-с-сделатъ, ты нужен по воз-з-зможности целым и невредимым.
В конце концов Хрустальный Дракон решил помочь ему. Это для волшебника было неудивительно, особенно когда собственное королевство Хрустального Дракона было под угрозой. Кейб постарался избежать каких-либо комментариев или мыслей по поводу давешнего отказа Хрустального Дракона сотрудничать. Волшебник искал решение для выхода из данной ситуации, а повелитель Легара, видимо, его знал.

Предыдущая страница 19 Следующая страница


Хрустальный Дракон 20

По крайней мере, он надеялся, что у Хрустального Дракона такое решение есть.
- Но Грифон...
Он пошел ос-с-свобождать демона-с-с скакуна. Он з-з-знает, какая з-з-задача с-с-стоит перед тобой.
Моя задача? - спросил про себя волшебник.
Ес-с-сть только одна с-с-сила, способная направить вс-с-се з-з-зло Нимта обратно туда, откуда оно и вз-з-зялосъ! Это такое же з-з-зло! Без с-с-сферы и без ус-с-стройства квелей ес-с-стъ только один предмет, дос-с-статочно с-с-связанный с проклятым волшебс-с-ством Нимта, который можно ис-с-сполъзоватъ! И ты должен добыть его!
Только один предмет, Кейб мог подумать только об одном таком предмете, но, конечно же, это не он!
- Не хочешь же ты сказать, что это талисман лорда Д'Фарани?
Молчание, которое наступило вместо ответа на вопрос, означало, что именно талисман Хранителей Хрустальный Дракон и имел в виду. Волшебник покачал головой. Должно же быть что-то еще.
Больше ничего нет! Это должен быть Зуб Разрушителя!
Кейб продолжал стоять на своем. Даже если я и найду среди всего этого хаоса лорда Д'Фарани, он вряд ли с удовольствием отдаст мне эту штуковину.
Я с-с-сделаю вс-с-се что могу, чтобы помочь тебе. Я обещаю тебе это, Кейб Бедлам, и, ес-с-сли бы был другой с-с-способ, я бы с-с-сказал об этом. Это или с с-спасет вс-с-се... или покончит с нами со вс-с-семи!
Не слишком обнадеживающее заявление, - криво усмехнулся про себя волшебник. Тем не менее связь с Королем-Драконом была достаточно сильной, чтобы Кейб понял, что тот не врет. Талисман был единственным их шансом.
Для начала все-таки Кейб должен найти Зуб и взять его у волшебника, которому не составит великого труда убить его с помощью все того же клыка.
On в правом от тебя дальнем конце лагеря. Я буду направлять тебя, но ты должен торопитъс-с-ся!
Он поторопится, но сначала надо заново сотворить заклинание, сделающее его невидимым для тех, кто сражается вокруг него. Оно, может, сработает, а может, и нет в этой анархии, но Кейб так будет чувствовать себя спокойней. Невидимый щит защитил бы его лучше, но он должен поберечь себя для борьбы с командующим арамитов. Особенность волшебства заключается в том, что, пока энергия берется снаружи, действенность многих заклинаний зависит, в первую очередь, от силы воли волшебника. Кейб не считал, что до конца понимает это, но он принимал это как руководство к действию.
Придерживается ли Хранитель тех же правил?
Несмотря на все то, что он видел и слышал вокруг, дорога оказалась свободной от сражающихся. Все еще нельзя было с уверенностью сказать, какая сторона берет верх. Самка-квель умерла, пронзенная тремя стрелами в горло; арамиты быстро улавливали слабые стороны своего крупного противника. Однако квели учились тоже. Те из них, у кого не было оружия, отрывали от земли огромные камни и бросали их с дьявольской точностью в своих маленьких и юрких противников. Кейб прошел мимо тела, голова и верхняя часть туловища которого были похоронены под огромным обломком скалы. Он всегда поражался необычайной силе подземных жителей, но, в данном случае, это превосходило всякое воображение.
В некоторых местах угроза исходила не от сражающихся, а от самой земли. Там и тут по лагерю зияли глубокие длинные расселины, и на его глазах появлялись такие же новые чуть ли не каждую минуту. Кейб видел, как один человек разбился насмерть, рухнув в раскрывшуюся под его ногами огромную впадину. Волшебник и сам не раз был вынужден прыгать через расползающиеся прямо у него на глазах трещины. И только помощь Хрустального Дракона давала ему возможность не сбиться с пути.
И вот среди сражающихся армий и сотрясающейся земли Кейб увидел Д'Фарани. Хранитель и три других рейдера, все командиры, пытались управиться с несколькими лошадьми, привязанными в загоне, но пока успех этого мероприятия был очень ограничен. Двух животных они уже почти оседлали, но остальные были слишком переутомлены и не подчинялись рейдерам.
Д'Фарани уже сидел на одной из оседланных лошадей, готовый к побегу.
Кейб бросился бежать. Он хотел оказаться как можно ближе к противнику до того, как он приступит к заклинанию в этом хаосе, но времени было мало. Командующий арамитов уже совсем был готов бросить всех своих людей и попробовать спастись в одиночку, если те не поторопятся. Очевидно, лорд Д'Фарани решил, что нападение квелей вызвало слишком большую задержку, и не хотел так рисковать. Даже если его люди и справятся с подземными жителями, что само по себе было еще под вопросом, все равно они потеряют слишком много времени. Весь этот район приближался к катастрофе.
В своем нетерпении сократить расстояние между Хранителем и собой, волшебник почти не смотрел од ноги.
Он споткнулся обо что-то большое, бросившееся ему под ноги, и упал с глухим стуком лицом вниз на негостеприимную землю.
Со стоном Кейб взглянул вперед, боясь, что командующий арамитов уже сбежал. Но он увидел не волка-рейдера, а широко раскрытую пасть, полную острых желтых зубов. Эти зубы принадлежали монстру размером с собаку, но на вид более похожему на грызуна. Это было, наверное, самое уродливое существо, которое когда-либо видел маг, а ведь ему приходилось встречаться с такими существами, как квели и великаны-людоеды. Создание выглядело голодным. Очень, очень голодным.
Когда существо прыгнуло на него, Кейб попытался откатиться в сторону, но ужасная тварь извернулась в воздухе, и, когда Кейб повернулся на спину, зверь прыгнул ему на грудь. Он выдавил из легких Кейба весь воздух. Волшебник еле успел поднять руки, чтобы не позволить твари добраться до горла. Зверь щелкнул зубами, и его гнилого дыхания было почти достаточно, чтобы убить Кейба и без помощи зубов.
Его рука и так нестерпимо болела, но следующий щелчок зубами добавил к этой боли еще и боль от новой раны. Кейб успел оттолкнуть зверя, чтобы тот не смог повиснуть у него на руке. Существо было на удивление настырным, и это не давало Кейбу времени, чтобы сосредоточиться. Два раза атаки зверя не удались, и каждый раз его ужасные челюсти подбирались все ближе и ближе к горлу Кейба.
Последним отчаянным рывком Кейб наконец умудрился удержать крысоподобное существо на расстоянии вытянутой руки. Не обращая внимания на пронзительную боль, Кейб свирепо уставился на свою добычу.
Зверь завизжал. Завизжал от страха. Кейб позволил себе усмешку. Приятно было, что хоть один раз тебя кто-то боится. Но, несмотря на жалобный визг зверя, волшебник не остановился. Наказание уже было выбрано. Зверь вертелся и изворачивался в его руках, но вдруг начал сжиматься. Он сжался сначала до размеров кролика, затем до размеров крысы, которую он так напоминал, а затем до размеров малиновки. Но и этого было недостаточно. Кейб не успокоился, пока напавший на него зверь не стал размером с желудь. На этом он закончил. Он зажал зверька в кулак, вытянул здоровую руку и забросил паразита как можно дальше. Крохотный зверек исчез в тумане.
Кейб обернулся в ужасе, что опоздал, но лорд Д'Фарани все еще был здесь. Мало того, Хранитель смотрел в его сторону и чуть ли не улыбался.
Волшебник поискал в своем сознании подтверждения присутствия Хрустального Дракона, но восстановить связь с ним не сумел. Похоже, что Король-Дракон покинул его в самый неподходящий момент.
Д'Фарани пришпорил коня и медленно направил животное навстречу врагу. Он не пытался творить заклинание, но волшебник чувствовал энергию, окутывающую волка-рейдера, энергию, источник которой лежал в мешочке на боку у арамита. За ним следовали три командира, один - верхом, остальные шли пешком. В отличие от своего повелителя, они были вооружены и готовы убивать.
- Ты должен был быть мертв. Как и я когда-то был. Но я опять вернулся к жизни, так же, как теперь и ты. Я думаю, ты в своем роде такой же цепкий противник, как Грифон, - заметил Д'Фарани, на его лице заиграла чуть заметная безгубая улыбка.
- В каком-то смысле, может, и так. А вот я перед собой вижу пример нерушимой верности рейдеров. Ты не замешкаешься, чтобы бросить своих людей, не так ли?
Офицеры приняли это как нестерпимое оскорбление и направились к нему, чтобы отомстить. Лорд Д'Фарани поднял руку, остановив их на полпути.
- Я не покидаю своих людей. Я покидаю войны, которые проиграны, и в прошлом меня покидало здравомыслие, но я не покидаю своих людей. У меня достаточно силы, чтобы снасти их, - он похлопал но мешочку у себя на боку. - И до тех пор, пока он рядом со мной, я могу делать все что угодно.
Земля попыталась поглотить Кейба. В полном смысле этого слова. У раскрывшейся расщелины валуны были как зубы, а посередине, словно большой, изогнутый ищущий голодный язык, появился столб глины. Кейб раньше задумывался, может ли Хранитель управлять своей энергией, не держа в руках талисман. Теперь он знал ответ на этот вопрос, но ответ чуть было не пришел слишком поздно.
Однако волшебник ожидал худшего и поэтому был готов ко всему. Кейб поднялся в воздух над раскрытой пастью, позади ищущего языка. Он чувствовал, как Д'Фарани управляет своей энергией. Язык, как земляной червь, последовал за темноволосым волшебником, стараясь дотянуться до той высоты, на которую он осмелился подняться.
Яростный ветер превратил полет Кейба в крутящийся ужас. Сначала он думал, что это дело рук арамита, пока не бросил случайный взгляд на лорда Д'Фарани и не заметил, что у того тоже возникли трудности с управлением волшебным амулетом. В то время как волшебник обнаружил, что управлять своим полетом он практически не может, волки-рейдеры вынуждены были вступить в борьбу с кошмаром, созданным и оживленным их же повелителем. Столб из глины, появляющийся и убирающийся обратно под землю, сначала обменялся ударами с двумя пешими командирами, затем попробовал схватить третьего, конного.
Нимт одолел их всех. Король-Дракой, где ты?
Я... з-з-заклинание... оно будет... Послание Короля-Дракона в голове Кейба превратилось в бессмысленное бормотание. Кейб старался сконцентрировать всю свою волю на заклинании, которое он начал творить сам. В каком-то смысле он преуспел в этом, так как в конце концов изумленный маг начал падать на землю.
Кейб был не в состоянии удержать себя на весу, но в последний момент его воли хватило, чтобы создать воздушную подушку, которая сделала его приземление почти мягким. Когда он оказался на земле, создание лорда Д'Фарани не тронуло его, и он предположил, что оно все еще занято борьбой с арамитами. Предположение оказалось вполне справедливым. И в самом деле, змееподобная конечность, сбросив на землю командира, ехавшего на одной из лошадей, обвилась вокруг нее и теперь тащила брыкающееся животное к себе в пасть.
Два солдата побежали к захваченной лошади, но лорд Д'Фарани выкрикнул приказ, заставивший их остановиться. Брыкающийся жеребец был втянут в волшебные челюсти. После того, как несчастное животное исчезло из поля зрения, пасть просто растворилась. Не было видно ни расщелины, ни следов несчастной лошади.
По-видимому, удовлетворенный случившимся, Д'Фарани указал на третьего человека, который был сброшен с лошади, и сказал что-то неразборчивое, что волшебник расценил как приказ выяснить состояние раненого командира. Без колебаний оба оставшихся арамита бросились выполнять приказ.
Хранитель посмотрел в сторону Кейба. Одна рука лорда Д'Фарани потянулась к мешочку, где хранился талисман. Лорд Д'Фарани хотел более надежного управления своим заклинанием. Талисман был полезен, чтобы сфокусировать энергию, но Кейб знал, что это было чем-то вроде костыля для воображения волшебника. Те, кто чересчур доверялся талисманам, очень часто концентрировали слишком много энергии и внимания на том, что было перед ними. Собственно, на это и была рассчитана их игрушка. А это значило, что они временами оставляли очень слабой остальную свою защиту.
Кейб надеялся на это.
Волшебник не стал дожидаться, когда его противник вернет мешочек с Зубом на место. Совершенно неожиданно вокруг появилось десять Кейбов. У каждого была своя определенная цель, к достижению которой он и стремился. Некоторые стояли на месте, в то время как другие подбирались к Хранителю и его людям.
Среди них был и настоящий Кейб Бедлам, который теперь стоял намного правее. Как и все в этом месте, это было рискованное заклинание, но оно прекрасно действовало. Поддельные Кейбы водили руками, совершая мистические пассы, которые на самом деле ничего не значили. Создание и контроль над фантомами в действительности не потребовали от него много сил. Они требовали намного меньше усилий, чем настоящее колдовство. Теперь он надеялся только на то, что его противник попадется на его хитрость.
Д'Фарани остановился, потеряв драгоценные одну или две секунды на то, чтобы рассмотреть своего размножившегося противника. Затем он вытащил из мешочка талисман и направил его на одного из фантомов. Краешком глаза Кейб видел, как по фантому пробежала рябь и он угас. Он ускорил шаги. Еще чуть-чуть поближе...
Направляя талисман на окружавшие его фантомы, Хранитель уничтожал их один за другим. Его жеребец заволновался от сумасшествия вокруг и начал брыкаться под арамитом, тем самым замедлив работу Д'Фарани еще на несколько драгоценных секунд. Волшебник подобрался ближе, время от времени бросая взгляды на остальных рейдеров. Два командира все еще хлопотали над третьим, который, судя по его виду, поднимется еще не скоро, если поднимется вообще. Двух оставшихся Кейб не боялся. Настоящей опасностью был только их повелитель.
Затем ужасный талисман Д'Фарани оказался наведенным прямо на него... но это только по пути к другому, иллюзорному Кейбу, стоящему справа от него.
Арамит предположил, что один из десяти и есть настоящий его противник. Он оказался не прав. Кейб шел среди фантомов, но был виден только сам себе, для остальных же он был невидим. Невидим, пока они не приглядятся повнимательней. Кейб рассчитывал, что подземные толчки и его фантомы отвлекут от него внимание. К тому же то заклинание, которое позволило ему войти в лагерь арамитов, теперь позволяло ему подобраться к Хранителю. Пока глаза Д'Фарани заняты другими предметами, он волшебника не увидит. Конечно, всему есть предел. Чем ближе подбирался Кейб, тем больше был шанс, что воля арамитского волшебника преодолеет заклинание. Если бы он действительно хотел подобраться к лорду Д'Фарани и выбить его из седла, то, вероятнее всего, он был бы атакован еще задолго до того, как подошел бы достаточно близко, чтобы суметь что-нибудь сделать. К счастью, у него не было намерения подойти настолько близко.
По крайней мере, не сразу.
Кейб добрался до желаемого места незадолго до того, как Д'Фарани, все еще воюя со своим строптивым жеребцом, навел талисман на последний фантом. Хранителю было трудно удержать цель, на что и надеялся волшебник. Он получил время, которое ему было так необходимо, чтобы подготовиться и начать свою атаку.
Земля перед жеребцом взорвалась следующими один за другим ослепительными, оглушающими взрывами. Грохот от взрывов нарастал с каждым последующим, вспышки света, казалось, окружили жеребца со всех сторон. И без того капризный, он больше не мог терпеть происходящего вокруг. Он взбрыкнул и попятился, стараясь увернуться от взрывов.
Лорд Д'Фарани изо всех сил старался удержаться в седле. Сначала он соскользнул назад, затем упал вперед, стараясь рукой, свободной от талисмана, ухватиться за седло. Во время этой борьбы он потерял поводья.
Не теряя времени даром, волшебник повернулся и занялся оставшимися двумя волками-рейдерами, которые даже сейчас бросились на помощь своему повелителю. Кейб справился с ними простейшим способом: он поднял в воздух два больших камня и запустил ими в рейдеров. Ни у одного из них не было шанса уклониться от этих летящих ядер, и у камней было достаточно силы, чтобы после удара оба командира упали без чувств.
Не в состоянии собраться с мыслями, чтобы справиться с животным, лорд Д'Фарани в конце концов был сброшен лошадью. Его падение было не таким сильным, как первоначально надеялся волшебник, но брыкающийся жеребец умудрился сбросить всадника почти в точности туда, куда и хотел Кейб.
И тут Кейб прыгнул.
Исполненный решимости, волшебник упал на своего противника с удивительной точностью. Д'Фарани, все еще не пришедший в себя от падения, не мог помешать Кейбу крепко сжать запястье Хранителя. И только поняв, что драгоценный талисман выпал у него из руки, Хранитель начал по-настояшему бороться. Он даже не попытался применить заклинание, хотя, возможно, он и нуждался в наложении каких-нибудь знаков на предмет собственной защиты. Единственной магией, которой попробовал воспользоваться Д'Фарани, как помнил волшебник, была попытка вызвать талисман к себе, и очень возможно, что это был единственный способ, так как у него с этим предметом была очень тесная связь с самого начала. Было слишком много того, чего Кейб не знал о волшебстве арамитов.
Кейб, продолжая бороться, поискал глазами талисман и увидел предмет их обоюдного желания всего лишь в футе или около того в стороне от них. К его ужасу, талисман очень медленно подползал к ним. Вспомнив, как талисман летел в руки арамитского волшебника, он понял, что, пока Д'Фарани в состоянии думать, он будет вызывать талисман к себе. И только то, что он сейчас занят борьбой с Кейбом, не дало ему возможности уже вернуть себе эту проклятую безделушку. Еще минута, другая, и он опять будет повелевать ею.
На этот раз волшебник не позволит ему сделать этого. Сейчас они находились на очень близком расстоянии друг от друга, и он прекрасно понимал, как рискованно будет сотворить любое мощное заклинание в этой ситуации. И тем не менее был еще один фантом, которым он планировал воспользоваться. Он очень надеялся, что его воображения и описания, сделанного Грифоном в очень, очень давнем письме, будет достаточно.
Лицо Кейба начало таять, становясь темным и неясным очертанием морды похожего на волка существа с горящими глазами и зубастой пастью, способной вместить целиком человеческую голову.
Лицо лорда Д'Фарани побелело, затем искривилось в маске почтения перед зверем, которого он увидел над собой. Освободив одно запястье Хранителя, Кейб сжал кулак и со всей силой, которую только мог собрать, ударил арамита в челюсть. После этого его удара рука Кейба какое-то время болела, но достигнутый результат стоил этой боли.
- Иногда прямой путь - это лучший путь, - пробормотал он лежащему без сознания Хранителю.
Такой фантом, какой сотворил сейчас Кейб, мог подействовать только на людей вроде Д'Фарани. Грифон описал свою встречу с неистовым божеством арамитов, волком-Разрушителем, уделив внимание при этом и призрачному образу монстра, и преданности всей касты Хранителей этому мрачному богу. Реакция Д'Фарани была именно такой, на которую и рассчитывал волшебник. Очень хорошо, а то бы он растерялся, придумывая что-нибудь еще, если бы этот трюк не удался.
Талисман! - внезапно произнес знакомый голос в его голове. - Осталось слишком мало времени, чтобы исправить содеянное!
- Если бы я получил хоть какую-то помощь в этом деле, - огрызнулся волшебник, перелезая через Д'Фарани, - я бы покончил с этим раньше.
Я должен беречь с-с-свои с-с-силы.
- А как насчет моих?
Талисман! - прорычал голос внутри него. Он у меня, - более чем обиженно послал он в ответ. Вслух Кейб спросил:
- Что теперь?
Теперь, - в голосе Короля-Дракона послышалась какая-то странная неуверенность, но в то же время и необычное самообладание. - Теперь ты должен удержать его в целости любой ценой. Ты не должен дать ему разрушиться, иначе мы вызовем сюда дальнейшее разрушение и хаос из королевства моего прошлого!
Кейб не хотел иметь с этим ничего общего, но, тем не менее, он крепко держал талисман.
- Что ты собираешься делать?
Игрушка Хранителя - это единственная вещь, у которой осталась связь с Нимтом и темными силами этого изуродованного мира. Это не та штука, которой бы я долго доверял свои усилия, но другого у нас ничего нет. Я возьму силы Нимта и использую их так, как может только прирожденный враад. Я возьму эти силы и принесу мир в мое королевство... мир или смерть.
- Но... - Кейб замер, когда почувствовал волны энергии, сначала поднявшиеся в самом талисмане, а потом истекающие из него.
Почти тут же он понял, что хотел сказать Король-Дракон, когда говорил о том, что надо удержать талисман в целости. Там было так много энергии, так много вредной магии, проходящей через Зуб Разрушителя, что он начал растягиваться, стараясь превзойти свои возможности. Хрустальный Дракон использовал талисман как нечто большее, чем просто приемник или фокусирующее устройство, или и то и другое вместе. Напряжение прямо разрывало талисман на части.
Голос Хрустального Дракона прозвучал отдаленно и безразлично. Пусть силы Нимта сделают наконец что-то стоящее. Пусть Легар услышит его мощь... и затем Нимт умолкнет навечно!
Отовсюду внезапно послышался звук, пронзительный звук, он просто звучал. Его рождали силы, проходящие через дыру между мирами, но сам звук исходил отовсюду. Бури, ветры, необузданная блуждающая магия вызывали колебания. Это было не землетрясение. Кейб понимал только так: вибрировала вся земля, и чем быстрее она вибрировала, тем громче становился звук.
Сосредоточься на талисмане! Дай уплыть з-з-звуку. Я буду...
Оглушительный звук заставил волшебника упасть на колени, но он продолжал все с той же силой сдерживать талисман. Он делал это не столько потому, что заклинание не должно было угаснуть не завершившись, а потому, что верил: не сделай он этого, и он умрет. Единственная надежда была на то, что, если заклинание подействует, с ним этого не случится.
Затем связно мыслить стало уже невозможно. Вокруг был только звук. Проклятый звук.
В то же самое время, когда Кейб боролся с верлоком, началась и битва Грифона. Она началась с того, что осторожные противники, как бы примеряясь друг к другу, кружились на одном месте. Птица-лев проделывал это молча, Оррил Д'Марр - наоборот.
- Когда я нашел разбитую палатку и разбросанные там тела охранников и этих зверей, но не нашел тебя, я был в ярости. Наконец-то поймать тебя - и упустить... это уж слишком. Я тебя так долго ждал!
Грифон посмотрел через плечо Д'Марра на Темного Коня, который оставался неподвижным. Оттуда помощи не будет, да он и не хотел никакой помощи. Д'Марр принадлежал ему и только ему. Как бы ни желал молодой командир смерти Грифона, Грифон хотел смерти командира еще больше. И даже если бы благоразумие прямо кричало, что скрыться - это единственный правильный выбор для них обоих, ни тот ни другой не сделали бы и шага назад.
Стек Д'Марра сверкал, как когда-то сверкал Легар. Арамит два раза сделал выпады стеком, но каждый раз быстро отдергивал его обратно, как только Грифон пытался схватить этот маленький ужасный инструмент за рукоятку. Он знал, насколько бесполезно будет его волшебство против волка-рейдера, пока тот держит в руках стек. Но это не так уж и расстраивало Грифона, так как смерть Демиона требовала, чтобы он убил его собственными руками. Оррил Д'Марр должен узнать, каково убивать кого-нибудь из близких Грифона. Да к тому же он не очень-то доверял волшебству в этом месте. Такая штука, как стек, может, здесь и работает, но если творить заклинание, то вместо жертвы оно может убить и самого колдуна.
Вокруг них вздрагивала земля и появлялись все новые расщелины. Зеленые молнии все еще сверкали в долине. Но ни один из противников не обращал на это ни малейшего внимания. Они подошли к той точке, когда любое вмешательство в их борьбу со стороны любого, будь то квель, волк-рейдер или кто-нибудь из союзников Грифона, вызовет странный временный союз этих двух врагов, который обратится против самого же вмешавшегося. И только неистовство самого королевства еще имело какой-то шанс встать между ними.
- Не хочешь ли свой меч, птичка? Может быть, если ты вежливо попросишь, то что-нибудь и получишь. - Лицо арамита продолжало оставаться бесстрастным, но глаза - нет.
Грифон выпустил свои когти.
- У меня они есть. И это все, что мне нужно, чтобы разделаться с тобой.
- Но во всяком случае можешь взять меч, - заметил Д'Марр и подтолкнул ногой меч Грифона в его сторону.
Птица-лев, зная, что этим он лишит противника преимущества в длине оружия, удивленно и осторожно подобрал меч. Никакого нападения со стороны арамита не последовало, и только тень улыбки проскочила по его лицу. Грифон встречал немногих людей, которые могли бы так выводить его из равновесия, как этот арамит. Ничему в нем нельзя было доверять, даже тому, как он дышит. И все же теперь у Грифона было оружие, которое он мог использовать, находясь на безопасном расстоянии от стека.
- К твоим услугам, Д'Марр.
Волк-рейдер рассмеялся... и начал поигрывать своим стеком, в то время как Грифон удивлялся этой реакции обычно сдержанного командира. Он понял причину этого смеха только тогда, когда ему пришлось парировать первый выпад противника. Как только оба оружия скрестились, Оррил Д'Марр оттянул свое назад так, чтобы кончик стека пришел в соприкосновение с металлическим лезвием.
Грифон не смог сдержать крика.
Он выронил меч и постарался как можно быстрее отскочить назад, все это время не спуская глаз с позиции арамита. Однако Д'Марр и не думал его преследовать. Он просто улыбался над неудачей Грифона и над своим удавшимся трюком.
В сравнении с этим ударом, удар, который он получил, стараясь освободить Темного Коня и погрузившись в себя, был просто пчелиным укусом. Птица-лев не мог остановить дрожь. В голове у него стучало, а ноги подкашивались.
- Это еще где-то половина возможного, птичка, - ухмыльнулся командир рейдеров. Наконец-то проявилось истинное лицо Оррила Д'Марра. - Разве ты не знаешь, что мне достаточно всего лишь притронуться к чему-нибудь, что соприкасается с тобой? Это может быть металл. А может быть и одежда. И не важно, на тебе она или ты держишь ее в руках, ты все равно почувствуешь укус стека. Мой предшественник великолепно разбирался в таких штуках.
- Что... что случилось с ним?
- Он слишком долго не замечал мои способности, а тут несчастный случай позаботился о его недосмотре. - Может быть, значение слов рейдера было и не совсем понятно, но Грифон-то прекрасно представлял, что хотел сказать Д'Марр.
Дорога наверх в империи арамитов была усеяна телами тех, кто не сумел быстро понять, кто из их выводка хочет добраться до их глотки. Такое одобрялось, в конце концов, в этом ведь и заключался закон стаи. Лучшие командиры отсеют слабых.
Перед ним стоял наглядный пример первых. Традиция слепого подчинения существовала для низших, для рядовых солдат и для тех, кто служил из страха.
Д'Марр лениво махнул стеком.
- Попробуем еще раз?
Арамит сделал выпад вперед своим оружием, маневр был дурацкий, и его можно было оправдывать только отсутствием в голове Д'Марра способности думать. Отклонившись в сторону, Грифон использовал свои исключительные способности и полоснул лапой по руке противника, держащей оружие. Когти бесполезно скользнули по черной броне. Доспехи у командиров были намного прочнее, чем у обычных солдат. Тем не менее Д'Марр отступил назад, поняв, что он был несколько неосторожен.
И все же своими постоянными атаками стеком противник оттеснял Грифона все дальше и дальше назад. Каждый шаг сам по себе был рискованным предприятием, и не только из-за чрезвычайно неровной поверхности: подземные толчки становились настолько сильны, что даже на ровном месте требовалось внимание, чтобы устоять на ногах. Даже Оррил Д'Марр, пока что имеющий преимущество перед птицей-львом, и тот с трудом сохранял равновесие.
- Что же ты не идешь ко мне, птичка? Ты отчасти цыпленок? Это, что ли, означают все твои перышки? - Арамит притворился, что делает выпад. - Ты хочешь доказать, что ты такой же трус, как и твой отпрыск?
Если он надеялся вызвать в Грифоне приступ ярости, как и в предыдущий раз, когда он упомянул имя Демиона, то волк-рейдер глубоко ошибался. Ради памяти своего сына птица-лев должен держать наготове все свои инстинкты. Они послужат ему, когда придет их время, но для этого нельзя терять контроль над собой.
В этот момент нога птицы-льва попала в трещину, небольшую трещину в земле, ширины которой хватило лишь на то, чтобы туда попал каблук. Грифон закачался, стараясь сохранить равновесие. Оррил Д'Марр бросился атаковать его, стек блистал в своем отвратительном великолепии.
Но, в конце концов, упал не Грифон. Согнувшись, он все-таки удержал равновесие. А вот нетерпеливый рейдер с другой стороны наступил на комок земли, который был взрыхлен толчком, но еще не разорвался. Тяжелого сапога Д'Марра было достаточно, чтобы большой ком земли рассыпался под ним, и Д'Марр, упав на спину, заскользил по склону.
Этого только и надо было пернатой фурии. Резко разогнувшись, он прыгнул, стараясь добраться до горла убийцы своего сына. Задыхаясь, Д'Марр попытался увернуться, но, для того чтобы остаться невредимым, этого было недостаточно. Грифон упал на твердую землю, и когти его искалеченной руки зацепили сбоку шею противника. Д'Марр вскричал от дикой боли. Грифон учуял запах крови и почувствовал влагу под своими пальцами.
Но времени на смакование удара не было, арамит был еще далеко не мертв. Оррил Д'Марр откатился настолько, чтобы опять оказаться лицом к своему врагу. Несмотря на падение, он не выпустил свой стек, который немедленно направил на распластавшуюся рядом с ним фигуру. Грифон не дал ему возможности воспользоваться стеком и тут же схватился за него, стараясь аккуратно удерживать его за рукоять. Он хотел вывернуть руку Рейдера и ухватиться за ручку, но Д'Марр не позволил ему ни того ни другого. Волк-рейдер отполз и поднялся на ноги. Из двух ран на его шее текла кровь. Улыбку на лице сменило выражение растущей ярости, и, может быть, на нем был какой-то намек на страх.
Встав на ноги, птица-лев показал командиру рейдеров свои окровавленные пальцы.
Это первая проба, Д'Марр. Первая проба моей мести. Я не остановлюсь, пока кожа с твоего лица не будет содрана так же, как сдирают шкуру с убитого волка. Я сомневаюсь, что за твою дадут столько же, сколько за волчью, но я знаю двоих, включая и меня, которые получат ее как приз.
- Сначала я увижу твою голову на городской стене, птичка, - и волк-рейдер начал наступать опять.
Арамит махнул стеком, но Грифон поднырнул под него. Когда стек просвистел над ним, он бросился на командира. И опять его когти скользнули по броне, но он успел отскочить назад до того, как арамит вновь замахнулся стеком. Д'Марр умудрился пнуть Грифона по ноге. Однако при этом арамит недооценил силу птицы-льва, и вместо того, чтобы повалить своего противника на землю, сам потерял равновесие.
Грифон прыгнул снова. На этот раз Оррил Д'Марр не успел вовремя подготовить стек к атаке. Они столкнулись, упали на землю и сцепились в смертельной схватке. Д'Марр не выпускал стека, и птице-льву пришлось изловчиться и рукой с тремя пальцами стараться удержать запястье руки, сжимающей стек. Они прокатились по земле несколько ярдов; то Д'Марр был наверху, то Грифон, и наоборот.
Конец всему этому чуть было не положил звук. Высокий, агонизирующий звук, пронзающий уши и мозг. Оба вскочили, стараясь только закрыть свои уши и не сойти с ума. Грифон заметил, что земля вроде бы перестала сотрясаться, она стала как-то вибрировать, теперь уже совершенно иным и странным образом.
Оррил Д'Марр отбросил свой шлем и принялся рыться в мешочке на поясе, стараясь там что-то найти. Он выронил стек, но сперва Грифон не мог действовать. Все, что он сумел сделать, так это подняться. Какая-то часть его сознания подталкивала его вперед, говоря о том, что если он погибнет, то следующей будет Тройя. Она сама пойдет искать встречи с Д'Марром. Ради нее и ради еще не рожденного ребенка он не мог допустить этого.
Он сделал шаг вперед... и тут чуть было не расстался с жизнью. Растрескавшаяся и лопнувшая от толчков земля Легара не могла выдержать этой новой вибрации. Огромная часть поверхности Легара стала обваливаться в подземную страну, веками создаваемую квелями. Земля од Грифоном расступилась как раз в тот момент, когда он уже было поставил туда ногу. Только отличная реакция спасла его. В результате Грифон потерял равновесие и заскользил вниз но образовавшемуся склону. На какое-то время его ноги повисли над пропастью, и ему стоило больших усилий удержаться на краю и не съехать вниз. Тяжелый сапог ударил его сбоку.
Над ним стоял Оррил Д'Марр, его уши прикрывало странное приспособление. Грифон вспомнил, что волк-рейдер говорил о том, что он изобретает взрывчатку; видимо, он использовал это устройство, когда работал над своим проектом. Было понятно, что оно не задерживает полностью звук, но, вероятно, достаточно его приглушает и благодаря этому он может ходить, не закрывая уши руками.
Не имея возможности как следует сосредоточиться на изменении формы, птица-лев не мог немедленно улучшить свое незавидное положение. Удивительно, как он еще не оглох. Без сомнения, частично благодаря его магическим навыкам. И все же возможная глухота была для него не главной заботой сейчас. Самой большой опасностью было то, что Д'Марр опять держал в руках свою проклятую игрушку и по его виду можно было догадаться, что теперь он попробует использовать ее на всю мощь.
Зная, что его не слышно из-за ужасного звука, волк-рейдер склонился над своим противником, которого бил озноб, и прокричал ему прямо в ухо надменное прощание. Это оказалось его роковой ошибкой. Несмотря на то, что он знал Грифона, Д'Марр все же не учел выносливости и упорства птицы-льва. Он считал, что Грифон уже слишком истощен, чтобы продолжать борьбу.
Но птица-лев, мгновенно развернувшись, ухватился за ноги волка-рейдера. Командир-арамит упал и оказался под противником, но все же свой магический стек так и не выпустил из рук. Грифон с легкостью перехватил неуклюжий удар, который пытался нанести ему арамит, затем начал заворачивать руку рейдера за спину, стараясь прижать стек к лицу его владельца. Хотя Грифон и чувствовал, что вскоре может потерять сознание, но старался изо всех сил. Теперь пришло время Д'Марру самому испытать то, через что прошли его жертвы.
С одной стороны от борющихся земля начала двигаться и оседать.
Выругавшись, слабеющий птица-лев сделал последний рывок. Добавив к своим усилиям весь вес своего тела, он попытался пригнуть стек к оскалившемуся лицу волка-реидера. Д'Марр все-таки уклонился, и украшенный кристаллами конец прошел мимо его лица. Оскал превратился в улыбку.
Кончик стека слегка коснулся плеча рейдера.
Так как птица-лев наполовину лежал на своем противнике, боль прошла и по его телу, но это было не сравнимо и с половиной того, что испытывал Д'Марр. Находясь совсем близко, Грифон был оглушен воплем боли. Арамит говорил, что против этого оружия доспехи не помогают, и в этом он был совершенно прав.
Обезумев от боли, волк-рейдер умудрился сбросить с себя Грифона. Но при этом он выронил стек. Земля наклонилась еще больше, хотя Оррил Д'Марр вряд ли это заметил. Он все еще лежал, согнувшись пополам и стараясь прийти в себя от боли.
Птица-лев отдал всего себя этой борьбе, однако теперь он понимал, что настало время уходить. Земля вокруг обваливалась, и не было никакого смысла умирать здесь, если, конечно, ты этого не хочешь. Спотыкаясь и хромая, он покинул арамита, предоставив того его собственной судьбе. Если они оба выживут, Грифон будет более чем счастлив возобновить битву. Но оставаться здесь было просто глупо.
А позади него Д'Марр пришел в себя настолько, что сообразил о грозящей ему опасности. Он поискал стек, нашел его и поковылял за своим противником. Во время борьбы, когда Д'Марр увидел, что кончик стека направлен на него, он постарался уменьшить его мощность. На этот раз только это его и спасло. Однако теперь Д'Марр опять поднял мощность до предела. Так или иначе, но он убьет эту птицу-человека. Он это сделает.
Уже почти выбравшись, Грифон обернулся и увидел, что его противник ковыляет за ним. Он заметил, что земля под его собственными ногами начинает трескаться. Птица-лев подался назад и с восхищением стал смотреть на развернувшуюся перед его глазами картину.
Оррил Д'Марр, очевидно, почувствовал, что земля обваливается, и побежал навстречу своему врагу. Все еще страдая от последствий воздействия его собственной игрушки, он споткнулся и упал на колени. Он опять выронил стек, и, когда нащупывал его рукоятку, стараясь ухватить его, земля, на которой он стоял, обвалилась окончательно.
Бросив последний взгляд на Д'Марра, Грифон увидел, как на лице рейдера появилась прежняя безразличная маска и как он, высоко подняв руку, бросил в своего врага стек.
Затем... была только туча густой пыли, поднявшаяся от рухнувших в огромную расщелину нескольких тонн камней и земли.
Демион... - подумал Грифон. - Демион... его больше нет, мой сын. Монстр мертв.
Он сел, откинувшись на камни, желая, чтобы забвение скорее овладело им, когда темнота покрыла его с головы до ног. Вокруг была блаженная тишина, и не было той изнуряющей жары Легара. Слишком ослабев, чтобы удивляться, Грифон просто принимал все так, как оно есть.
Зычный голос нарушил тишину.
- Я... защищу тебя... насколько смогу, лорд Грифон! Я не могу... обещать тебе... но мы еще можем выжить!
Но в данный момент ему все было безразлично. Все, чего он хотел, так это просто спать. Спать, первый раз почти за два дня... и спать спокойно, в первый раз после смерти его сына.

Глава 18

Не осталось ни одного уголка Легара, не затронутого звуком, однако за пределами полуострова, в частности в районе Исиди и в Зуу, ничего не было слышно. Те, в ком туман вызывал любопытство достаточно сильное, чтобы отправиться на Легар, возвращались в большой тревоге. Даже агенты лорда Д'Фарани, которые пытались вернуться в лагерь, не сумели сделать это. Вместо этого они направлялись на север, внезапно обретя уверенность, что разумнее будет никогда не возвращаться в негостеприимные земли Легара.
А на Легарском полуострове заклинание Хрустального Дракона сделало свое дело. Квели, чей слух среди прочих обитателей, включая людей, был наиболее чутким, воя, падали на землю в ужасной агонии. Волки-рейдеры не смогли воспользоваться преимуществом, вызванным несчастьем квелей, они так же сильно страдали от ужасного пронзительного звука. Некоторые арамиты скатывались по склонам вновь образовавшихся скал и падали в расщелины и кратеры. С некоторыми квелями случилось то же самое, но у большинства неуклюжих созданий боль от звука была настолько сильна, что они просто катались по земле, пытаясь заткнуть уши. Тоннели в земле тоже не были спасением, так как из-за вибрации проходы обвалились с такой легкостью, с какой нога давит муравья. Панцирь квелей был крепким, но не настолько, чтобы выдержать обвал, и даже если они и выживали, то только на то время, на которое они могли задержать свое дыхание. По правде говоря, уйти от гибели было невозможно.
Кейб, почти забытый всем миром, все еще держал талисман арамитов, не давая ему развалиться. С-с скоро... - обещал Хрустальный Дракон. - С с-скоро это кончится.
В этой мысли, посланной Кейбу Хрустальным Драконом, было что-то странное и пугающее, но у него почти не было возможности разобраться в этом. Самым главным сейчас было удержать талисман от гибели... и не погибнуть самому, пока он занят этим.
Находившиеся повсюду в лагере квели начали умирать. Звук уничтожал их, разрушая их через уши. Усиленный волшебством звук был охотником, от которого нельзя было скрыться, потому что не было на поверхности Легара ничего такого, что могло бы хоть как-то приглушить его.
Звук продолжал, продолжал и продолжал сверлить насквозь все. Судьба Грифона и Темного Коня беспокоили Кейба, но он знал, что на данный момент тут ничего уже нельзя сделать, если это не было сделано раньше. Хрустальный Дракон не предупредил Кейба о глобальности его задачи, и поэтому Кейб был на него зол. Однако взаимные обвинения придется оставить на потом.
При условии, что потом действительно настанет.
Первый... ш-ш-шаг з-з-закопчен! Теперь при-ш-ш-шло время... з-з-закрытъ павс-с-сегда... дверь! - Угу!
Кейба Бедлама всего затрясло, когда поток энергии внезапно изменил свое направление на обратное. Он думал, что до сих пор поток был огромным, но теперь он стал таким страшным, что Кейб чуть не потерял контроль над ним. На какую-то секунду талисман стал сильнее его. И все же еще до того, как талисман начал разваливаться, Кейб сумел справиться с ним. С волшебника ручьями лил пот. Боль в руке была смешной по сравнению с тем, что творилось во всем его организме. Кейб был уверен, что умирает, и все же усталый волшебник продолжал держаться.

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

Медленно, очень медленно вибрация начала затихать. Чувство извращенности окружающего, вкус вторжения Нимта ослабли.
Почти... - думал Кейб, стараясь подбодрить себя. - Почти!
Длинная тонкая рука вырвала Зуб Разрушителя из рук Кейба.
Первой реакцией отброшенного Кейба было закричать, так как все его сознание наполнил звук. Он зажал уши руками, но это почти не уменьшило смертельную боль. Он начал оглядываться, пытаясь понять, что же произошло.
Плул, выглядевший так, будто его совсем и не коснулось заклинание, бежал вприпрыжку и был вне досягаемости Кейба. Безобразная фигура высоко над головой держала Зуб. Его широкополая шляпа была сдвинута на затылок, открыв угловатую улыбку и блестящие кристаллические глаза, горящие триумфом. То ли он стащил талисман для своего собственного выживания, то ли для того, чтобы превратить Драконье царство в новый Нимт, - об этом знал только сам враад. Наконец Плул остановился, сложил под себя ноги и поплыл в воздухе, перебрасывая Зуб с одной руки на другую.
Кейб знал, что кричал, но даже сам не услышал своего предупреждения.
Враад опустил руку с талисманом, и его необычные глаза сузились в глубокой сосредоточенности. Струйки тумана потянулись к нему, как дети, ищущие отца. Вокруг Плула образовалась аура. Предмет в его руках ослепительно засветился.
Клык взорвался.
Не управляемая больше ни Кейбом, ни Королем-Драконом энергия, наполнявшая талисман, наконец растянула оболочку игрушки Д'Фарани сверх всех пределов. Возможно, что враад и не понимал опасности заклинания, когда украл талисман у Кейба. Волшебство Нимта не всегда следует тем же правилам, что и волшебство Драконьего царства; отрывочные знания Кейба о другом мире включали, но крайней мере, и этот кусочек. К сожалению, это знание уже не могло снасти Плула.
Неуправляемая энергия собралась вокруг враада, и за короткое мгновение Плул превратился в дырявый мешок. Это привело волшебника в такой ужас, что он почти забыл о разрывающей его на части боли. Плул не кричал; казалось, он даже не успел заметить своего уничтожения. Сумасбродная фигура просто обвалилась в гадостную кучу, которая, к счастью, тут же развеялась. Заклинание, которое начал Хрустальный Дракон, предназначалось для того, чтобы собрать и использовать всю магию Нимта. Возможно, Плул был буквально настоящим порождением того волшебства.
С кончиной враада пронизанному болью магу пришел в голову вопрос; а что успел натворить Плул? Талисман пропал, и теперь не было возможности завершить заклинание. Возможно, даже не было способа погасить этот ужасный звук.
Волшебник! - Голос пробился через звук. - Мне нужна твоя энергия! Мы почти у ц-ц-цели!
Он не стал спорить. Сказать по правде, у Кейба просто не было сил спорить. В данный момент Хрустальный Дракон мог получить от него все, что угодно. Кейб хотел только одного: чтобы прекратился этот визг.
И он прекратился. Сам по себе. Туман сгорел прямо на его глазах, возвратив времена сияющих солнечных дней. Земля перестала вибрировать. Просто перестала. Все было как раньше, до прихода волков-рейдеров... если не считать того, что появились новые расщелины и долины по всему полуострову и, куда ни посмотри, новый ландшафт был усеян трупами.
Кейб Бедлам рухнул на землю, внезапно почувствовав, что совершенно истощен. Он вспомнил вопль-просьбу дать свою энергию и свою силу. Король-Дракон выкачал из него энергию для того, чтобы закончить то, что они начали, но этим он опустошил Кейба почти полностью. Протащить столько волшебной энергии через волшебника и потом воспользоваться ею - это чуть не погубило его. Кейб трепетал от сознания, что они закончили такое великое заклинание, но он от всей души хотел бы, чтобы для его осуществления был избран какой-нибудь другой путь.
И все же, как бы ни страдал волшебник, Хрустальный Дракон должен был страдать намного сильнее. Это он управлял заклинанием с самого начала и до конца. Это его воля, а не Кейба, заставляла действовать заклинание. Прекрасно зная, в каком состоянии был разум повелителя дрейков перед этим, волшебник испугался, что сталось теперь с этим сознанием.
Ваше величество?
Тишина. Возможно, Король-Дракон просто прервал их связь, но все равно каким-то чувством Кейб знал, что его союзник-затворник страдает. Насколько серьезны были последствия этой борьбы, Кейб не мог сказать, не побывав в святая святых Хрустального Дракона. Он знал лишь то, что эта комната, похороненная под тоннами каменистой земли, теперь тоже - только намять.
Все зло Нимта исчезло, остались только его небольшие следы. Даже не будучи там, Кейб знал, что дыра закрыта и сила, которая ее запечатала, - волшебство, содержавшееся в тумане. Мощь самого Нимта была использована для того, чтобы уничтожить его же собственные силы в Драконьем царстве. Король-Дракон дополнительно использовал возможности Кейба, чтобы совместными усилиями выполнить эту задачу, нечто такое, что мог сделать только он, знакомый с силами обоих миров. Все это волшебник понимал без всяких объяснений. Он просто все это знал, потому что только что был частью этого.
Грифон! Темный Копь! В его сознании появились изображения двух его друзей. Как он мог забыть о них? Частично благодаря и ему, они, может быть, уже мертвы, Хрустальный Дракон не упоминал, защитил ли он в действительности этих двоих от убийственного звука, как он защитил Кейба. Кейб не настолько доверял Королю-Дракону, чтобы принять на веру его заявления об их благополучии. Он повернулся, собираясь идти назад, туда, где он оставил призрачного жеребца.
Перед ним стоял лорд Д'Фарани. Еще один, о ком забыл Кейб. Он про себя выругался и приготовился к битве, хотя сомневался, что у него хватит воли поднять на дюйм даже перышко с земли, не то что бороться насмерть с Хранителем.
Однако Д'Фарани просто неподвижно стоял, его пустые глаза глядели туда, где находился Кейб, но не на него. Волшебник сделал осторожный шаг в сторону рейдера и заметил, что его губы шевелятся. Лорд Д'Фарани что-то бормотал, но только когда Кейб подошел гораздо ближе, он кое-что понял из того, что говорил командующий арамитами.
- Пропал... Зуб Разрушителя... пустой... такой... пустой... не может... не может...
Хранитель пережил уже однажды потерю силы, но только после того, как испытал временное безумие. Кейб смотрел на оболочку, принадлежавшую когда-то человеку, которого боялись, и был совершенно уверен, что нынешнее его безумие уже необратимо. Волшебник осмотрелся. Другие рейдеры сгинули; воронка, размерами больше, чем Мэнор с его окрестностями, говорила об участи командиров и их лошадей, купленных или украденных где-то шпионами для никогда уже не реализуемого похода на Зуу или куда там еще планировали арамиты. Кейб испытывал большую жалость к лошадям, чем к рейдерам.
Он повернулся к Хранителю и протянул ему руку. Как бы сильно ни презирал он этого человека, Кейб не мог оставить его здесь в таком состоянии.
- Пойдем со...
Оттолкнув его руку, Д'Фарани с бледным изуродованным лицом, на котором отражались страдание и потери, закричал:
- Пустой! Его никогда уже не наполнить! Я никогда не буду совершенным! Я никогда не смогу... не смогу...
Рейдер рухнул на руки Кейбу. Под его тяжестью волшебник упал на колено. После непродолжительных усилий он сумел положить неподвижное тело на землю. Кейб посмотрел на опустошенное лицо Д'Фарани, затем дотронулся до его шеи. Он дотянулся до запястья арамита и проверил там пульс.
Ивон Д'Фарани, чье имя наводило ужас на тех, кто сражался с израненной империей, был мертв. Он не смог перенести потери силы во второй раз, решил Кейб. Ни один человек не должен попасть в такое рабство к своей власти. Грифон, по крайней мере, будет доволен.
Это вернуло Кейба опять к судьбе своих соратников. Оставив труп там, где он лежал, волшебник направился к бывшему лагерю. По сравнению с нынешним, его первое путешествие по этим местам было очень простой задачей. Теперь весь Легар был в руинах, а некоторые его части все еще продолжали обваливаться. Он следил, не наткнется ли здесь на признаки жизни, но большая часть осела в подземное королевство квелей, забрав с собой все остальное. Кое-где валялись человеческие и нечеловеческие тела. Однако в отдалении Кейб видел сотни неподвижных тел. Несколько раз он натыкался на человеческие фигуры. Это были волки-рейдеры, но желания сражаться у них уже не было. Они либо убегали от него, либо просто продолжали идти своей дорогой, не обращая на него никакого внимания, как не обращали внимания и на все остальное. Он сомневался, что они сохранили разум. Не все умерли от того пронзающего звука, но, глядя на выживших, он не был уверен, что они оказались счастливее.
Живых квелей Кейб не видел, остались только следы: ямки от нор были разбросаны по опустошенному лагерю тут и там. По крайней мере несколько дюжин, а может и больше, подземных жителей сумели уйти в безопасность, под землю. Несколько сотен других, под землей и на поверхности, никогда больше не будут угрозой для Легара или Драконьего царства. Выжившие не будут тоже - по крайней мере, в течение своей жизни. Он поплевал через плечо, но, судя по тому, что он чувствовал раньше и что видел сейчас, кнелям потребуется несколько поколений, чтобы наверстать потерянное. И потребуется еще несколько поколений, чтобы после этого восстановить свою численность, если это вообще будет возможно. По правде говоря, если хоть один из них будет существовать, он уже будет опасен, они будут опасны, но далеко не настолько, насколько они были бы опасны, если бы ничто не помешало их возвращению.
Так что никто никогда по-настоящему не поймет, какая угроза появилась и исчезла здесь за этот срок. В этом была ирония. Спящие квели были для многих только легендой, и только некоторые, кто знал эту тайну, видели в них настоящую опасность. Арамиты теми силами, с которыми пришли, могли бы обратить в руины западную часть Драконьего царства, даже если бы их в конце концов и одолели. Дыра, которая была открыта, дыра, которая впустила столько Нимта, распространяя его заразу...
Он не хотел даже думать о том, что бы могло произойти, если бы эта ситуация осталась неконтролируемой.
К своему великому облегчению, Кейб внезапно почувствовал поблизости присутствие кого-то знакомого.
Темный Конь? - послал он мысль.
Какое-то время ответа не было. Затем появилось медленное неуверенное касание, предшествующее такому же неуверенному ответу. «Кейб? Ты действительно жив?»
Жив! Где ты?
Следуй... следуй по нашей связи. Кейб, лорд Грифон ранен.
Судя по голосу, бессмертный тоже был не в лучшей форме. Собрав остатки воли, волшебник немедленно телепортировался.
Опустошение, которое его встретило, было еще хуже, чем то, что он уже видел. Одна резня, сопровождавшая битву, и та уже вызывала тошноту. Несмотря на всю свою ярость, квели столкнулись с достойным противником. Их размеры и бронированные тела не дали подземным обитателям того преимущества, как это бывало обычно. В то же время быстрота и отточенное военное мастерство волков-рейдеров не спасло и их тоже. Было удивительно, что кто-то еще остался лишь для того, чтобы обвалиться под землю.
Однако Темный Конь поразил Кейба намного больше, нежели все окружающее. Вместо доблестного черного жеребца, с которым был знаком темноволосый волшебник, его встретило нелепое существо с примитивными конечностями, по форме смутно напоминающее очертания животного, которое плыло навстречу ему. Только синие ледяные глаза были все те же, но они были бледными настолько, что казались белыми.
- Темный Конь?
- Вот что осталось от... от меня, друг Кейб, - даже голос его стал тише. - С... помощью... лорда Грифона, я только что... только что освободился... но это было почти выше моих сил...
Кейб не мог придумать, что бы можно было сделать для бессмертного, но он очень хотел помочь ему.
Что я могу сделать для тебя? Что-нибудь надо?
- Ты мне не можешь помочь, Кейб. Мне надо... чтобы поправиться... время. Лучше посмотри... посмотри, что ты можешь... сделать для лорда Грифона...
- Грифон? Где он?
- Внутри меня... - Темная изменчивая форма подплыла к одному боку бессмертного, и тогда появились очертания Грифона. Кейб тяжело сглотнул, когда увидел, насколько неподвижен его товарищ.
- Уже что, слишком поздно?
- Он живой... но, как и я... он весь истощен... истощен почти полностью... совершенно. Я защищал его... от звука, который на меня... не больно-то действовал... по сравнению с ним.
Бессмертный замолчал.
Кейб присел на колени рядом с Грифоном и нащупал пульс. Пульс был слабый, но ровный. Затем пульс резко подскочил, и Грифон открыл глаза.
- Кейб?
Было бы лучше время от времени встречаться при более приятных обстоятельствах, - улыбнулся в ответ волшебник.
Грифон попробовал подняться.
- Арамиты!
Кейб уложил его обратно.
- Мертвы или разбежались. То же самое и квели. Но большинство, я думаю, мертвы.
- Мой сын... его убийца...
- Демион? - Ни волшебник, ни Темный Конь еще не слышали этой ужасной вести. - Когда? Кто сделал это?
В волшебнике проснулась ярость. Если у Грифона и нет сил отомстить за своего единственного сына, то волшебник постарается найти у себя силы, чтобы сделать это.
Однако птица-лев покачал головой:
- Нет, Кейб, убийца Демиона... Оррил... Д'Марр, - Во взгляде птицеподобного появилось отвращение, которое вызывали у него все волки-рейдеры. - Он лежит там, в кратере... похоронен од несколькими тоннами... земли, - Грифон указал своей искалеченной рукой на зияющую яму. - Д'Марр уже никогда не узнает... великой тайны квелей... Квели сами. Мне бы хотелось... разрушило ли бы это... его маску. - Он усмехнулся, потом всхлипнул. - Мой сын может отдыхать. И я могу отдохнуть... но только недолго. Лорд Д'Фарани...
- И твой сын, и ты, и Тройя, все вы можете отдохнуть. Хранитель мертв. Я это знаю. Он умер прямо у меня на глазах.
В ответ на вопросительный взгляд своего товарища волшебник рассказал и о заклинании Хрустального Дракона, и об использовании при этом талисмана лорда Д'Фарани. Он также рассказал о Плуле и о быстрой и глупой смерти враада. На самый конец своего рассказа он приберег историю о том, что Ивон Д'Фарани не смог пережить вторую за свою жизнь потерю волшебной силы.
- Он рухнул прямо мне на руки, и когда я посмотрел внимательней, то увидел, что он мертв.
- Он... он вполне заслужил это. Спасибо тебе, Кейб. Волшебник покачал головой:
- Я был только частью всего этого. Тот, кто вел меня через все это, хотя и не всегда с моего согласия, это...
- Кейб! - внезапно воскликнул Темный Конь, теперь он уже больше походил на того старого бессмертного, к которому так привык Кейб. Он все еще был той изменчивой, почти бесформенной массой, но его глаза, казалось, засияли ярче... а сейчас были довольно озабоченны. - Мне кажется, я вижу... я вижу приближающихся солдат!
Грифон был еще очень слаб, чтобы помочь Кейбу, поэтому тот попробовал сам разглядеть приближающиеся тени. К счастью, на Легаре был далеко не полдень, но все равно солнце светило так ярко, что заставило Кейба прищуриться. Ему надо будет при случае сделать копию устройства для защиты глаз, как у Хрустального Дракона. Но это, если у него будет возможность. В отдалении фигуры напоминали солдат, а их высокие шлемы, но крайней мере с этого расстояния, очень были похожи на шлемы арамитов.
- Какие-то чудом выжившие командиры, должно быть... собрали уцелевших солдат, - добавил птица-лев, задыхаясь от того, что старался говорить разборчиво. - Нам придется вступить в бой с... ними.
Вид друзей не очень-то обнадежил Кейба. Он мог бы создать какое-то заклинание, но он не знал возможностей противника. Если у волков-рейдеров есть хоть какая-то волшебная защита, то шансов у Кейба и его друзей немного. У их самой большой надежды, Темного Коня, даже не было сил восстановить свой внешний вид.
Солдаты были все еще слишком далеко.
- А может быть, это солдаты из Зуу?
- Они на конях? - спросил Грифон в свою очередь.
- Нет, пешком.
- Тогда это... не из Зуу. Солдаты из Зуу... с конями не... расстаются. К тому же они не носят доспехи... напоминающие... доспехи рейдеров.
Все было верно, но Кейб еще на что-то надеялся. Он продолжал следить за ними, рассчитывая, что, может быть, солдаты их не заметят, когда он обратил внимание на новую фигуру. Это был всадник, но не на лошади, а на каком-то другом животном. Кейб нахмурил брови. И тут всадник несколько повернулся в седле и внезапно превратился в ослепительно сверкающий маяк. Остальные солдаты, повернувшись, казалось, тоже засияли.
Это не волки-рейдеры, - объявил Кейб друзьям. - Это союзники. - Я надеюсь, - добавил он сам себе.
Сверкающий воин, ехавший верхом на дрейке, возможно, был тем самым воином-дрейком, которого когда-то Кейб ошибочно принял за Хрустального Дракона, но, пока воин не заговорил, волшебник в этом не был уверен.
- Мастер Бедлам, я Геммон, первый герцог нашего повелителя. Очень рад, что нашел вас и ваших спутников живыми в этих руинах.
- Вы искали нас?
Безукоризненность, с которой говорил дрейк, на самом деле не так поразила Кейба, как тот интересный факт, что воины дракона, разыскивая их на Легаре, использовали человеческое обличье, а не то, в котором они родились, хотя последнее сделало бы поиски более быстрыми и легкими. Вкусы Королей-Драконов, несомненно, распространились и на их окружение.
- Вас и случайно выжившую дрянь с обеих сторон. Мой повелитель не оставил места для случайностей, хотя люди и разбрелись в восточном направлении, а проклятые квели закопались очень глубоко в землю. И, хотя у нас и не хватает сил, чтобы преследовать их, есть те, кто лежит среди мертвых и с которыми надо быстро разделаться, а есть бродящие в округе, и их надо окружить и тоже каким-то образом разобраться с ними.
Кейб не понял, собираются ли дрейки убить раненых из жалости к ним или чтобы получить большее удовлетворение. Но волшебник понимал, что у него нет сил бороться за эти жизни, к тому же ему бы стоило больших усилий найти причину, которая бы оправдала трату его сил на то, чтобы заступиться за квелей или рейдеров. И все же это его беспокоило...
- Мы получили приказ сопроводить вас и ваших спутников до границы с Исиди, где вас ожидают слуги Зеленого Дракона, чтобы помочь вам вернуться к тем, кого вы любите. - Он озабоченно посмотрел на Темного Коня. - Хотя как быть...
- Я управлюсь, - парировал бессмертный.
Его голос звучал намного сильнее, но Кейб не был уверен в том, что это не бравада перед приспешниками Короля-Дракона.
- Мы вам очень благодарны, - вмешался волшебник, не желавший никаких споров, - Но есть еще одна вещь, о которой бы я хотел вас попросить.
- О чем?
- Я бы хотел поговорить с вашим повелителем. Я настаиваю на этом.
Воин растерялся.
- Он... закрылся от всех на некоторое время. Заклинание плохо подействовало даже на него.
Кейб заметил его нервозность, но страх дрейка его не остановил.
- Передайте ему, что мой визит будет очень коротким.
- Я не могу ничего ему передать. Он даже не будет со мной раз-з-зговаривать, человек.
Кейб посмотрел на Грифона и Темного Коня и сказал:
Тогда помогите моим друзьям добраться до границы. Я присоединюсь к вам, как только смогу. Грифон засуетился.
Кейб, не хочешь же ты... попросту... материализоваться перед Королем-Драконом... да еще перед этим Королем-Драконом. Но волшебник уже поднялся.
- Собираюсь. Можешь назвать это беспокойством.
- Беспокойством? О Хрустальном Драконе? - даже воин отнесся к этому скептически.
Пожав плечами, Кейб ответил:
- Если и не о нем, то, по крайней мере, о человеке, которого когда-то звали Логан.
И с этими словами он исчез, оставив присутствующих озадаченными его последним заявлением.

Глава 19

Что-о-о тебе надо-о-о, волш-ш-шебник?
Материализовавшегося Кейба застали врасплох те ужасные изменения, которые произошли в голосе Хрустального Дракона. Теперь его голос намного больше напоминал голоса настоящих Королей-Драконов.
Но, не испугавшись этого, волшебник ответил:
- Я пришел узнать, как вы себя чувствуете. Я думаю, что кое-что знаю о том, через что вы прошли, разве не так?
Хрустальный Дракон казался огромной грудой драгоценных камней в дальнем конце комнаты. Света в комнате было мало, и стены были мрачными и тусклыми. Кейб даже не мог разглядеть выражение морды Короля-Дракона.
- Я... выж-ж-жил. Больше тебе ничего не надо знать. Кейб решил, что настаивать на чем-то другом не имеет смысла. Он был расстроен, но ничего с этим поделать не мог. И все же он спросил:
- Что вы собираетесь делать с вашим королевством? Легар в руинах. Если моя помощь вам будет...
Из темноты появилась голова повелителя Легара. Нечеловеческая ярость отражалась на морде дракона. Узкие глаза, в которых остались только намеки на кристаллы, уставились на маленькую самонадеянную фигурку.
- Ты не по-о-онимаешь, ч-ч-что ли? Мне ничего от тебя не надо, ч-ч-человек! Я хоч-ч-чу только отдохнуть! Отдохнуть в одиноч-ч-честве! Ради чего ты рвешься сюда?
- Ради Логана Тезерени.
Его слова на какое-то время погасили было пламя гнева. Хрустальный Дракон сжался и стал выглядеть гораздо меньшим.
- Я знаю имя... мо-о-о, имя... ч-ч-что это я...
- Логан, - волшебник осмелился воспользоваться этим именем. - Твое королевство в хаосе, и ты, в конце концов, и сам рискуешь. Я ни в коем случае не забываю, что все это в твоих же собственных интересах, но ведь от того, что ты сделал, остальное Драконье царство пострадало тоже. Твоим подданным потребуется помощь в восстановлении Легара. Среди волков-рейдеров есть пленные и раненые, и из них можно сделать совсем других людей. Возможно, мои друзья и союзники согласятся тебе помочь. Вместо развалин, которыми ты сейчас правишь, полуостров можно обратить в место, полное жизни. Они могут встретиться с тобой, и возможно...
- Нет! - Но на этот раз скорее страх, а не гнев направляй Короля-Дракона. Его глаза расширились, и он бешено прошипел: - Нет! Если я подпущу их так близко, они могут узнать правду, и тогда я буду в опасности! Они придут в бешенство, когда узнают, что я их всех надул! Они могут заставить меня покинуть это место, а я не могу это сделать! Не могу! Я истощил с-с-себя так, как ещ-щ-ще ни разу не осмеливался! Внешний мир в любом виде сейчас опас-с-сен для меня! Только здесь и в одиночестве я буду в без-з-зопасности!
Кейб не мог поверить тому, что он слышал.
- Ты не прав! Послушай...
Одним лишь ужасным взглядом сверкающий левиафан заставил его замолчать.
- Я благодарен тебе з-з-за помощ-щ-щь, мас-с-стер Бедлам, но теперь уходи! Мои с-с-слуги предос-с-ставят вам все необходимое, чтобы вы могли добратьс-с-ся до Ис-с-сиди! А теперь иди! Мне надо с-с-спать!
- Логан...
- Я - Хрустальный Дракон! - взревел гигант. Челюсти дракона широко открылись...
Кейб телепортировался прежде, чем Король-Дракон сумел сделать что-нибудь такое, о чем бы они оба потом сожалели.
Он нашел Грифона и Темного Коня ожидающими его. Последний, к великому удивлению волшебника, был в лучшей своей форме. Недалеко от них со все возрастающим нетерпением ожидал эскорт из рептилий.
Что случилось? - спросил Грифон, лежащий на спине у призрачного жеребца. Как потом узнал волшебник, Темный Конь не доверял дрейкам. Его одержимость Сумраком прошла, и теперь его занимала забота о его живых друзьях, включая и Грифона. Используя свою невероятную волю, Темный Конь не только смог восстановить свою внешность, но и умудрился изменить ее так, чтобы птица-лев мог как можно удобнее устроиться у него на спине. Вид получился весьма специфический, но эта специфичность была всеми воспринята с большим удовольствием. Волшебник даже почти забыл свою встречу с Хрустальным Драконом.
- Пора трогаться. Мы начинаем злоупотреблять гостеприимством местных.
- Что случилось? Кейб покачал головой:
- Я еще ни в чем не уверен... пока.
Остальные этого не поняли, но, может быть, и к лучшему, потому что Кейб не был уверен, что сам достаточно разобрался во всем этом. Он только понял, что граница раздела между Логаном Тезерени и Хрустальным Драконом проявилась как никогда. И никто не мог догадаться, в какую сторону склонится повелитель Легара, если вообще он что-либо предпримет. В одном только можно было быть уверенным: будь он человеком или дрейком, он никогда не покинет своей одинокой темной святая святых, что бы ни случилось. Это выходило за рамки человеческих понятий о безопасности; Хрустальный Дракон так долго жил в затворничестве, что он не допускал и мысли, чтобы покинуть свою комнату или допустить в нее внешний мир.
Один из воинов предложил Кейбу верховое животное. Он взял предложенного дрейка и сел на него верхом, вряд ли замечая, что он делает. Волшебник продолжал смотреть на руины Легара, мысленно представляя себе, как Король-Дракон мечтает о лице, которое когда-то принадлежало ему в том мире, который теперь навсегда закрыт для него... закрыт им же самим.
Герцог дрейков подал сигнал, и весь отряд отправился на восток. Кейб пропустил всех вперед, даже Темного Коня и
Грифона. И с большой неохотой он наконец пустил своего дрейка вслед за отрядом. Легар все еще преследовал его. Если не из-за самого Хрустального Дракона, то из-за того малого, что осталось нетронутым. Волшебник сомневался, что в одиночку он в чем-нибудь сумел бы добиться успеха.
Так много энергии, и такая долгая жизнь, - думал он, наконец-то обратив свой взор на дорогу, лежащую перед ним. - И все же, несмотря ни на что, он остается пленником у самого себя, боясь потерять свою человеческую сущность, которую он, может быть, потерял уже очень, очень давно.
Эта мысль заставила его ехать в задумчивом молчании всю дорогу, вплоть до самого Исиди... и какое-то время еще и после.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)


Ричард А. Кнаак

Хрустальный Дракон

Цикл: "Dragonrealm origins" - 4

 Читать книгу

Аннотация

Мир, в котором маг Кейб Бедлам и его супруга Гвендолин снова и снова оказываются втянутыми в войны «меча и магии»...Мир, в котором в полные покоя, солнцем залитые волшебные земли вторгаются безжалостные волки — рейдеры, не знающие пощады и владеющие ужасными колдовскими секретами...Мир, в котором отважный Уэллен Бедлам отправляется во главе горстки смельчаков на дальний, легендарный континент, где, как гласит сказание, правит сильнейший из живущих ныне драконов — Пурпурный...Где-то в стране Пурпурного Дракона таится, сказано, Книга драконов — ключ к тайнам великой волшебной Силы. Однако горе тому, кто дерзнет прикоснуться к Книге драконов, — и трижды горе рискнувшему вмешаться в ход истории Драконьего Царства...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".