Ричард А. Кнаак - Дети Дрейка

1 Ричард А. Кнаак

Глава 1

- Что ты обо всем этом думаешь? - спросил Рейк, ткнув пернатый труп, лежавший у его ног. Это было почти совершенно окоченевшее тело одного из шикателей, властителей этой страны. Они передвигались, как люди, и тела их по форме походили на человеческие - с такими же руками и ногами. Но у них были еще и крылья, а с головы до заканчивающихся когтями ног они были покрыты перьями. Лица шикателей чрезвычайно напоминали птичьи - даже глаза расположены были так, что им приходилось наклонять набок голову для того, чтобы рассмотреть добычу, а клюв позволял раздирать самое жесткое мясо. Помимо этого природного вооружения, шикатели славились хитростью и коварством, что и позволило им несколько тысяч лет править страной.
Рейк, похоже, был разочарован, как будто кто-то лишил его удовольствия позлорадствовать.
Два эльфа, стоявшие над распростертым телом, могли показаться братьями. Они были примерно одного роста и оба в темно-зеленом - рубахи, штаны, высокие, до бедер, сапоги и плащи с капюшонами. У обоих были светло-каштановые волосы, едва прикрывавшие их округлые уши, и глаза цвета весны.
Однако сходство между ними было лишь внешним. Фонон, на сто лет моложе Рейка - хотя оба они выглядели не старше тридцати, - часто думал, что его спутник гораздо кровожаднее, чем даже старики - высокомерные и церемонные, то и дело вызывающие друг друга на поединки. Так что было и к лучшему, что его, а не Рейка, назначили главой этой экспедиции в страну пернатых... словом, в те края, что некогда принадлежали им. Пока что эльфам удалось обнаружить лишь нескольких незадачливых шикателей, погибших, видимо, от какого-то заклятия, к которому они сами прибегли, чтобы избавиться от своих старых соперников - более древних, чем они, квелей, внешне сходных с броненосцами.
Это заклятие, к несчастью, похоже, оказалось гораздо опаснее для тех, кто обратился к нему, чем для предполагаемых жертв. Квели жили на юго-западе континента, так что трудно было сказать, какой же урон понесли они. В те края направилась другая группа эльфов, и в случае, если они вернутся, собранные ими сведения можно будет объединить с теми, что удастся раздобыть группе, к которой принадлежали Фонон и Рейк.
- Я думаю, - наконец ответил Фонон, вспомнив все же про вопрос Рейка, - я думаю, что им, должно быть, ужасно не повезло, когда они попытались обратить это заклятие - каким бы оно ни было - вспять. Такого результата они не хотели, - заключил он, высказав совершенно очевидное, поскольку в разговоре с Рейком иногда приходилось поступать именно так.
Фонон обернулся и устремил взгляд на пики гор к северу от них. Эльфы знали, что там могло находиться гнездовье шикателей. Если в нем еще были обитатели... Эльфы видели одного-двух шикателей, порхавших в горах, но это была лишь крохотная стайка, а не огромное войско, которое обитало здесь всего лишь десять лет назад. За последний десяток лет жителей гор постигло не одно бедствие, а два. Совершенно очевидно, что какая-то сила прокатилась по этим местам - и исчезла, как ветер; однако она, похоже, постаралась уничтожить следы своего пребывания здесь - возможно, для того, чтобы о нем не стало известно эльфам. Эльфам удалось обнаружить свидетельства того, что эта другая раса билась с шикателями и устояла против здешней большой стаи, а затем, покинув здешние места, направилась куда-то еще. Но куда?
- Вернемся к остальным, - пробормотал Рейк. Он повесил свой лук на левое плечо. Вопрос об этой третьей силе был ему безразличен. Совет приказал им выяснить, какой урон понесла Империя шикателей. Работа нелегкая, поскольку у птиц была не Империя, как ее понимали эльфы, а довольно большие сообщества, которые держали под своим контролем значительные области материка. По мнению Рейка и большинства остальных, их миссия на этом заканчивалась.
В этом-то и сложность с его Народом, подумал Фонон, отступая назад от окоченевшего тела. Эльфы были либо абсолютно нелюбознательны, либо поглощены желанием узнать обо всем на свете. Умеренность здесь проявляли лишь немногие - такие как он.
- Еще минутку, Рейк, - сказал он, обернувшись. Он лишь слегка, интонацией, показал другому, кто из них главный.
Тот промолчал, достаточно красноречиво изогнув губы. Черты лица Рейка были резковаты, как у человека оголодавшего, а выражение лица лишь усиливало это впечатление. Такие черты нередко встречались у эльфов, но у Рейка они были жестче, чем у большинства. Лицо же Фонона было чуть более округлым и довольно приятным, о чем ему не уставали повторять некоторые женщины из их племени - до тех пор, пока их певучие голоса не начинали настолько раздражать его, что ему приходилось подыскивать оправдание, чтобы покинуть их общество. В этом состоял другой недостаток его Народа: когда они видели что-то, чего им хотелось (или кого-то), то становились очень, очень настойчивыми. Иногда он задавал себе вопрос, на самом ли деле он является одним из них.
- Ну?
Фонон вздрогнул, поняв, что задумался, а то, что это заметил Рейк, привело его в раздражение. Однако он сделал вид, что не мечтал, а собирался с мыслями.
- Как по-твоему, здесь что-то не так?
- Что ты имеешь в виду?
- Ну, тела, местность вокруг.
- Вижу только, что первые разбросаны по второй. - Рейк улыбнулся, довольный своим остроумным ответом.
Фонон заговорил спокойно, пытаясь сдержать гнев.
- А местность выглядит относительно нетронутой, ведь так?
Оба они вновь огляделись, хотя каждый из них уже сделал это по нескольку раз. Они видели склоны, которые, очевидно, появились не так давно, поскольку деревья и кустарники торчали под углами, которые никогда бы не выбрало уважающее себя растение, - все выглядело так, как будто кто-то перекопал землю, перевернул все, а потом спустя рукава попытался все восстановить. Некоторые деревья казались высохшими и окаменевшими - совсем как эти мертвые птицы; но по большей части они выглядели здоровыми. И все же Фонон удивлялся тому, что лишь он один обратил хоть какое-то внимание на необычность ландшафта.
Рейк не смог сдержать улыбку.
- И в самом деле. Нам попадались места, где землю словно перекопали, но даже там было множество растений и мелкая живность.
- Как будто те места обошли, сохранили... или, может быть, привели в порядок, - добавил Фонон, внезапно ощутив, что последнее было ближе к истине.
- А что их защитило? Ясно, что не шикатели. Они, я думаю, сначала обезопасили бы самих себя.
- Возможно, это сделали те, что воевали с пернатым народом, а потом исчезли, - предположил Фонон.
Скорее всего, им никогда не узнать об этом. Эта земля - которую его род не имел права назвать своей родиной, поскольку, как утверждала легенда, он много тысяч лет назад укрылся в ней, спасаясь бегством от ужасов другого мира, - хранила в себе некую тайну, раскрыть которую эльфам не удавалось. Фонон знал, что и шикатели и квели не были здесь первыми хозяевами. До них здесь обитало несколько других рас. Этот мир, несмотря на обилие жизненной силы, был стар.
Рейк вздохнул.
- Фонон, ты снова собираешься повторить то же самое?
- Если понадобится! Недостаточно знать, что шикатели потерпели бедствие, которое может означать, что их власти пришел конец, - нам необходимо понять, может ли нечто подобное произойти снова! Если мы...
Что-то огромное с треском обрушилось на купу деревьев; звук был таким, как будто оно с огромной скоростью упало с небес. Фонон недоуменно наблюдал, как то появляется, то исчезает огромный черный силуэт, и наконец осознал, что это была лошадь... но какая лошадь! Несомненно, жеребец. Выше всех, каких эльфу приходилось когда-либо видеть, а бежал он с такой скоростью, что и ветер не смог бы соперничать с ним. Если шум, который они услышали, производил этот конь, то теперь его поведение резко изменилось, и сейчас он двигался бесшумно - как тень, которой он казался.
- Что это? - прошептал Рейк. Он побледнел. Фонон знал, что и сам выглядит не лучше.
- Давай последуем за ним!
- Следовать за ним? Разве ты не видишь, как быстро он бежит? Мы не сможем его догнать! - В голосе эльфа теперь звучало почти что облегчение.
- Я не собираюсь его ловить! Я просто хочу знать, что он собой представляет! Следуй за мной! - Фонон помчался вслед за черным чудищем, огибая препятствия или перескакивая через них - как это умели лишь эльфы. Он не следил за Рейком, но знал, что тот слишком горд, чтобы позволить себе отстать. Да для Фонона это и не имело значения. Он думал лишь о том, чтобы не потерять из вида этот мчащийся фантом, и знал, что для этого ему понадобятся все его силы. Эльфы могли состязаться в скорости со многими - но не с этим животным. Это Фонон понял сразу. Однако он понял также, что могучий конь мчится по направлению к открытой равнине. Там он будет на виду, хотя и издалека. Фонона это не слишком тревожило, ведь эльфы обладали великолепным зрением. Кроме этого, он, как и Рейк, не так уж стремился подобраться достаточно близко к такому огромному и могучему существу, как этот черный конь. Он лишь хотел удостовериться в реальности его существования и выяснить, куда он направляется. Ни на что большее он и не замахивался.
У коня, однако, были явно свои планы.
Фонон едва не столкнулся с ним и был поражен, что мог не заметить эту жуткую фигуру. Конь нависал над ним - ему каким-то образом удалось развернуться и вплотную приблизиться к эльфам практически беззвучно. И тут с Фононом случилось нечто совсем неподобающее - он поскользнулся и растянулся на земле, на расстоянии вытянутой руки от демонического жеребца.
- Я вернулся, но это не то место! - прокричало ему это жуткое создание. У него были большие узкие глаза холодного голубого цвета - глаза без зрачков.
Фонон силился найти какой-то ответ, который удовлетворил бы черное чудище, но не мог издать ни единого звука.
- Это здесь, но это не то место! - И он провел копытом по земле борозду. Эльф живо представил себе, что это копыто могло бы сделать с его головой, если бы коню вздумалось расправиться с ним.
Устрашающее животное несколько мгновений рассматривало эльфа. Фонон в это время, не решаясь даже дышать, пытался представить себе, что же его так заинтересовало. И тут он ощутил, как конь исследует его сознание. Для такого могучего существа это прикосновение было до удивления нерешительным, как будто черный конь стыдился своих же действий.
Через несколько мгновений конь резко откинул голову назад. Он снова обвел местность изумленным взором.
- Так вот в чем дело! Удивительно! Ты так многого еще не знаешь!
С поспешностью, которая повергла эльфа в изумление, черный конь отступил назад, повернулся и снова помчался в прежнем направлении. Благодаря острому зрению Фонон заметил, что тот не оставлял за собой никаких следов, хотя эльф и ощущал присутствие какой-то непонятной силы. Словно появился и исчез призрак; хотя они с Рейком, когда он появился, вначале услышали его, а потом уже увидели.
- Ты в порядке? - спросил Рейк откуда-то сзади.
- Да... вполне. - Его и самого удивило, что это так. От этого стремительного коня в продолжение их краткой встречи зависели его жизнь и смерть. Фонон мог бы назвать дюжину способов, какими конь мог убить его. Все это время он думал об этом - хотя всеми силами старался держать себя в руках. Заметил ли конь-демон его страхи, когда входил в его сознание?
Руки Рейка обхватили Фонона и помогли ему подняться на ноги. В голосе Рейка звучала дрожь.
- Что это было? Это не лошадь! Это даже не один из наших! Это был оборотень?
- Что ж, не исключено. Когда он был здесь, я так растерялся, что не подумал об этом. Впрочем, сомневаюсь, чтобы это был кто-нибудь из наших. Чары, которые необходимы для такого превращения, убили бы эльфа! Нет, с этим чудищем что-то не так - словно он не из нашего мира, а из какого-то совершенно иного.
Эльфы сосредоточенно смотрели туда, где исчезла призрачная лошадь. Через какое-то время Рейк спросил:
- Фонон, а чего он хотел? Судя по его словам, он что-то искал. Ты знаешь, что?
Рейк знал о том, что конь исследовал сознание Фонона: вероятно, он и сам подвергся тому же. Фонон покачал головой.
- Не знаю, но в моем сознании он обнаружил что-то, его удовлетворившее... он был мягок, Рейк! Он мог бы вытащить оттуда все, что ему хотелось. Я ощущал, что он был готов к этому, но не стал этого делать!
Последние слова не заинтересовали Рейка, он снова пристально смотрел в ту сторону, где исчез пришелец.
- Куда, по-твоему, он направился?
- На восток. Прямо на восток.
Рейк скорчил гримасу.
- Но там ничего нет.
- Может быть, он направляется прямиком к морю... или за море.
- Может быть. - Глаза эльфа расширились. - Как ты думаешь, имеет он какое-то отношение к смерти этих шикателей?
Такая мысль не приходила Фонону в голову, и ему пришлось воздать Рейку должное за сообразительность.
- Не знаю. Может быть, об этом мы не узнаем никогда.
- Меня бы это вполне устроило. Фонон, давай вернемся к остальным. Лучше уйти отсюда прежде, чем он вернется!
Спорить по этому поводу эльфы не стали. Они выяснили все, что следовало выяснить, - разве что мимо них пробежит что-то еще, - да и вскоре должна была наступить темнота. Фонон, вообще говоря, не боялся темноты; но после этой встречи у него возникло желание оказаться рядом со своими товарищами - их многочисленность успокаивала.
Пока они поспешно пробирались по лесу, двигаясь почти так же бесшумно, как и призрачный конь, в голове Фонона крутилась навязчивая мысль. Он был не из тех, кто обращает внимание на приметы и знамения, поскольку принадлежал к новому поколению эльфов - более реально мыслящих; однако не мог отделаться от ощущения, что встреченное им существо было еще одним признаком, указывающим на какие-то серьезные перемены в стране - более серьезные, чем представлял себе его Народ. Если царствование шикателей (как и квелей до них) и в самом деле подходило к концу, то кто-то должен был прийти на их место. Такие перемены происходили в стране время от времени, хотя эльфы и не принимали в них участия, оставаясь лишь сторонними наблюдателями.
Фонон испытывал все большую тревогу. Поведение шикателей и даже квелей было предсказуемым; эльфы знали, как следует себя вести с представителями этих двух рас. И как знать, можно ли будет сказать то же самое о тех, кто придет им на смену? И кто это будет? Других рас, которые могли бы претендовать на господство, пока не было.
Оснований для страхов было мало, но он тем не менее принимал их всерьез. Когда эльфы уже приблизились к тому месту, где их должны были ожидать остальные, Фонон осознал, что он - в первый раз в жизни - хочет, чтобы заносчивые пернатые уцелели. Эльфы, по крайней мере, умели сосуществовать с ними. Следующие хозяева страны могли счесть, что у них нет необходимости терпеть рядом с собой эльфов.
Однажды эльфам удалось избежать подобной судьбы - когда, как утверждала легенда, они нашли способ освободиться от ужасов обманчивого мира Нимта и его властителей - расы волшебников, называвшихся враадами. По крайней мере, решил Фонон, этой угрозы эльфам уже не приходится опасаться. Это несколько утешало - ничто не могло сравниться с жестокостью враадов.

Глава 2

Колония враадов к этому времени просуществовала уже пятнадцать лет. Этот мир - в отличие от того, где они обитали раньше, - не склонялся перед их волей; и, что гораздо важнее, у них больше не было сил для удовлетворения дерзостных желаний. Теперь им нередко приходилось собственными руками делать то, к чему раньше они отнеслись бы с презрительной насмешкой. Для враадов это было долгое, катастрофическое падение с высот божественного величия, на которые они были вознесены там, в умирающем мире Нимта. Они бежали в этот мир - из того, который разрушили, - едва ли не с пустыми руками; и слишком поздно обнаружили, что зачастую их колдовство уже не имело той силы, что прежде... а если оно и удавалось - то ценой огромных усилий. Причем зачастую результат был совсем не таким, на какой рассчитывали.
Однако, несмотря на опыт этих долгих пятнадцати лет, многие из враадов все еще не могли смириться с тем, что былому богоподобию наступил конец. Некогда они передвигали горы - буквально, - и кое-кто из них определенно считал, что враады вернут былое величие - причем любой ценой. Так что те, кому удалось добиться благодаря заклинаниям некоторого успеха, не думали ни о последствиях, ни о побочных результатах своих деяний.
Таким был и лорд Баракас, предводитель Тезерени - клана дракона. Он пришел в этот мир с намерением править им, а не повиноваться. И даже теперь, когда он с двумя своими сыновьями сидел, молча созерцая открывающийся перед ним вид, воспоминания о том, что было возможным в прошлом, и мечты о том, что оставалось возможным еще и сейчас, переполняли его мысли.
С самого высокого холма в округе он пристально смотрел на запад - отсюда можно было увидеть не только земли вокруг, но и моря, находившиеся достаточно далеко. Верховые дрейки, громадные зеленые твари, более походившие на могучих, но малопривлекательных ящериц, чем на драконов, которыми они были, начали проявлять нетерпение. Сыновья Баракаса - Риган, его наследник, и всегда покорный Лохиван - также начали проявлять нетерпение. Из них троих Лохиван был наименее громоздким, но это вовсе не означало, что он был невелик ростом. Просто Риган и Баракас были весьма схожи - два огромных медведя с роскошными бородами; два гиганта, готовые откусить голову любому, кто осмелится даже кашлянуть в их сторону. У всех троих наездников были схожие грубые черты лица, как и у большинства представителей клана, хотя у Лохивана они слегка и смягчались благодаря некоторым особенностям, унаследованным им от его матери, высокородной Альции. Кроме того, в его каштанового цвета волосах уже была видна седина. У Баракаса и его наследника волосы были темнее, хотя голову отца в последние годы украсила серебряная прядь. Если не считать этой детали, Риган представлял собой довольно неплохую копию повелителя драконов. Однако это подобие было лишь внешним. Наследнику явно не хватало той прозорливости, которой обладал его отец.
Солнце, стоявшее прямо у них над головой, продолжало заливать их теплом. Лохиван сменил позу, чтобы не перегреться в своих темно-зеленых доспехах из чешуи дракона с подкладкой из ткани, которые члены клана теперь носили почти постоянно. Давным-давно, когда они были повелителями Нимта, ему ничего не стоило бы создать облегающую тело броню, прохладную и невесомую. А здесь, в стране, которую он в лучшем случае счел бы отвратительной, такая попытка означала бы лишь напрасную трату сил. Волшебство этого мира все еще было неподвластно ему. Лишь немногие владели хоть какой-то магической силой, и еще меньше враадов обладало способностями, сравнимыми с теми, которыми они обладали в незапамятные времена.
Такой силой не обладал ни один из них троих, хотя глава клана и был близок к этому. Близок - но не настолько, насколько ему хотелось бы.
Именно поэтому ни Риган, ни Лохиван не осмеливались потревожить отца.
- Как вы думаете, далеко ли это? - внезапно спросил Баракас. Его голос был сухим, почти лишенным чувства. Это едва ли означало, что он был спокоен. Последнее время предводитель клана стал неуравновешенным, моментально переходя от безразличия к ярости. На многих Тезерени были видны следы его гнева.
На вопрос ответил Лохиван, поскольку это всегда делал он. Хоть Риган и считался наследником, ему не хватало тонкости ума, которая была необходима в такие моменты. Кроме того, Лохиван знал ответ, который удовлетворит отца - даже если он был одним и тем же в течение последних трех недель.
- Не настолько далеко, чтобы навсегда избавиться от нашей власти. Не слишком далеко.
- Верно. - Взгляд властителя Тезерени был устремлен не на цветущие земли, лежавшие внизу под ними, а на сияющее море у горизонта. Предмет его вожделений находился не на этом материке, а в других землях, за огромным водным пространством. Он даже дал этому предмету имя - имя, которое пристало и к этой стране; хотя сам он мог относить его лишь к «другому материку». За морями лежала его судьба, его Драконье царство.
- Отец. - Риган говорил негромко, но его неожиданное вмешательство могло означать лишь одно: ему нужно сообщить отцу нечто важное. Риган никогда не осмелился бы заговорить с отцом без очень важной на то причины.
Баракас взглянул на своего старшего сына, который легким кивком указал, что им следует взглянуть налево. Повелитель драконов повернулся, чтобы посмотреть, на что обратил внимание Риган, и заскрипел зубами, увидев, что же это было.
Один из безликих. Это была карикатура на человека, вовсе не имевшая лица; отсутствовали даже волосы и уши. Существо было такого же роста, что и нормальный человек, и носило простую хламиду с капюшоном. Оно было обращено лицом - если можно было так выразиться - к трем всадникам и никак не реагировало на то, что троица смотрит на него.
- Позволь мне прикончить его, отец! - В голосе Ригана было наигранное презрение, но едва заметная дрожь указывала на то, что это существо вызывает в нем страх. У Лохивана вид этого создания, вроде бы безвредного, тоже вызывал тревогу.
- Так поступать запрещено, - напомнил сыну Баракас; в его голосе появился металл. Он, подобно сыновьям, не желал бы ничего иного, кроме как раздавить ужасного пришельца когтистыми лапами своего дрейка или искрошить мечом. Что угодно - лишь бы стереть его с лица земли.
- Но...
- Это было запрещено Драконом Глубин, - резко ответил властитель Баракас, имея в виду создание, которое он за десять лет привык считать ожившим символом клана Тезерени. Когда те оказались под угрозой гибели от рук - когтей - птицеподобных существ, бог внезапно возник из-под земли в телесной оболочке из камня и расплавленной земли. Он рассеял шикателей, или искателей - поскольку враады предпочитали называть их именно так, - одним лишь словом. И затем собрал уцелевших членов клана и послал их на этот материк к их собратьям-враадам, почти не воспользовавшись своей мощью.
Две вещи сообщил им Дракон Глубин (так назвал это существо сам повелитель Тезерени). Одна состояла в том, что, возможно, придет время, когда Тезерени с триумфом возвратятся в Драконье царство. Баракас жаждал, чтоб этот день наступил. К другому сообщению он относился совершенно иначе. Его бог приказал, чтобы безликим не причиняли вреда. Им следовало позволить делать все, что они хотят, а иначе...
Тезерени это представлялось почти немыслимым. С этими нечистыми существами у них было нечто большее, чем общее наследие; у них было и общее происхождение - по крайней мере, в физическом смысле. Именно существование безликих и мешало им почувствовать себя свободно - хотя враждебные чувства с течением времени исчезли.
Баракас взялся за поводья своего дрейка.
- Покинем это место! Оно больше не утешает!
Риган и Лохиван с готовностью согласились.
Все трое, развернув своих дрейков, направили их в сторону города. Это удалось сделать не без труда, потому что разум животных не удалось укротить, как это делалось прежде. Там, в Нимте, это была несложная процедура - враады сокрушали волю дрейков, создавая пустоту, которую хозяин мог заполнять, чем ему угодно. Это всегда давало очень покорных верховых животных. Теперь, к сожалению, много дрейков при таком «укрощении» стало гибнуть, а Тезерени едва ли могли позволить себе терять их в большом количестве. На этом континенте - в отличие от западного, где Тезерени намеревались обосноваться, - дрейки были довольно малочисленны.
Еще один, по мнению Баракаса, из множества недостатков этой страны.
Животные наконец подчинились наездникам и, набирая скорость, помчались по горной местности. Алые плащи Баракаса и Ригана - главы клана и его наследника - развевались у них за спиной, напоминая кроваво-красные драконьи крылья. Город беженцев находился в долине, так что дорога по большей части вела вниз, хотя небольшие холмы часто вынуждали делать повороты. И тут дрейки обладали преимуществом перед лошадьми. Благодаря когтям, впивавшимся в горный склон, не было опасности, что они споткнутся и сбросят наездника, который при этом наверняка погибнет. Конечно, и у лошадей были свои преимущества - и их было больше, чем у этих подобий ящериц, но ездовой дрейк был не просто животным, перевозившим Тезерени с места на место. Он был машиной для уничтожения. Немногие существа могли бы выстоять против нападения дракона - даже такого малосообразительного, как тот, на котором сидел глава клана. Когти разодрали бы человека в клочья, а челюсти без труда могли перекусить жертву пополам.
И, что более важно, они являлись символом Тезерени.
Вскоре перед ними возник город, выглядевший как одна сплошная массивная стена. Новые обитатели прежде всего восстановили эту стену, окружавшую его, и сделали ее почти вдвое выше прежней - потому что потеря магической силы заставила их опасаться всего. Сам город, когда сюда впервые пришли враады, лежал в руинах - древнее обиталище, оставленное расой, от которой произошли они - и, похоже, бесчисленное множество других. Тот древний народ был гораздо более подобен богам и с легкостью придавал своим потомкам самые разнообразные формы. Древние искали преемников своей усталой, умирающей расе. И то, что их последняя надежда оказалась возложенной на одну из своих неудачных форм - на враадов, - казалось иронией судьбы. Народ, к которому принадлежал повелитель Тезерени, они предоставили самому себе - в искусственно созданном мире, где, как предполагалось, он истребит самого себя. Враады, напротив, пережили почти всех остальных. Как-то держались еще искатели, но их время уже клонилось к закату - как сказал Дракон Глубин.
Для Баракаса восстановление города было напрасной тратой сил, с которой он примирился лишь в ожидании более благоприятного времени.
- Кровь Дракона! - выругался Лохиван, указывая вперед. - Еще один!
У самых ворот города стояла точно такая же фигура, как и та, с которой они расстались лишь несколько минут назад. Насколько Баракас мог судить, это был тот же самый безликий. Они любили выставлять себя напоказ. В сущности, безликие олицетворяли собой все, что осталось от того самого древнего народа, который построил город. Они все еще стремились - каким-то своим таинственным способом - управлять будущим этого мира, то есть враадами. Предводитель Тезерени заскрипел зубами; именно благодаря его действиям они обрели телесные оболочки, что дало им возможность докучать еще больше.
Ворота сами собой распахнулись, чтобы впустить враадов. Безликий, как и тот, другой его собрат, безразлично отнесся к их приближению. Когда они проезжали мимо неподвижной фигуры, Баракас не смог удержаться, чтобы не дотронуться до собственного лица. Кожа, которой он коснулся, на ощупь была такой же, как всегда; однако она была того же происхождения, что и тела, которыми теперь обладали эти призраки. Каждый Тезерени - за исключением одного - носил оболочку, созданную ныне утраченной объединенной магической силой всего клана. Даже несколько посторонних - не входивших в клан, но связанных узами верности с его главой - имели такие тела. Когда не удалось найти способ телесно перенестись из Нимта в Драконье царство, это решение показалось идеальным. С помощью некоего Дру Зери, единственного чужака, к которому Баракас относился с уважением, враады заново открыли секрет ка - путешествующей души. Ка, управляемая другими, могла пересекать барьер, непреодолимый для тел. Имелось лишь одно серьезное препятствие - души нуждались в соответствующих телах.
Эту проблему решил сам Баракас. Хотя враадам и не удавалось пересечь барьер, они могли влиять на свой будущий мир посредством волшебства. Это означало, что для того, чтобы подействовало даже самое незначительное заклинание, нужно объединить усилия как минимум десятерых. Высокомерные враады были совершенно на это не способны; и лишь Тезерени, привыкшие действовать совместно с другими, смогли преодолеть эту трудность. Под умелым руководством главы клана Тезерени создали армию големов, чью родословную можно было проследить вплоть до более крупных и величественных сородичей тех самих дрейков, на которых он и ехал сейчас с сыновьями. Эти лишенные души оболочки должны были ждать потока переселенцев-враадов, но после создания лишь первых нескольких сотен дела пошли вкривь и вкось. Сначала бесследно исчезли те, на кого легла задача с помощью заклинаний создавать эти манекены; Баракас подозревал, что и тут виноваты древние. Затем проклятые призраки сами завладели большинством тел.
Когда всадники въехали в город, существо пропало из вида. Баракаса это не утешало. Насколько он мог судить, еще полдюжины таких же монстров незаметно наблюдали за ним с сыновьями. Они имели такое обыкновение.
Дру Зери однажды объяснил Баракасу, что последний из древних выпустил души своего народа в этот мир, наделив сами земли подобием разума. А тела, созданные по замыслу главы Тезерени, предоставили этому разуму возможность обзавестись руками, чтобы продолжить свое дело, - явная оплошность основателей колонии, которые догадались об этом слишком поздно. Баракас никогда не знал, насколько можно верить Дру Зери; да и не думал, что это имеет значение. А имело значение то, что армия призраков завладела не только этими его созданиями, но и Империей, которой владел бы он сам, если бы остальных враадов удалось вынудить присягнуть ему на верность - в обмен на возможность попасть в новый мир. И, что еще хуже, каждая из ходячих уродин напоминала ему, что часть его самого гнила там, в оскверненном Нимте... если только какой-нибудь стервятник, все еще остававшийся в живых, уже не пожрал ее.
Ворота закрылись за ними - еще одна щегольская демонстрация волшебства Дру Зери. Как Баракас ни старался, он не мог сравниться с Зери. Даже дочь его партнера, Шарисса, обладала большими способностями. Еще одна горькая пилюля, которую ему приходилось заглатывать изо дня в день, из года в год.
Несколько враадов бесцельно блуждали вокруг. Они выглядели теперь гораздо неряшливее, чем в былые времена, в Нимте. Они утратили почти безграничные способности, позволявшие удовлетворить любую их прихоть, и были вынуждены следить за своей внешностью более прозаическими способами. Некоторым из них такое оказывалось не по плечу. Они носили хламиды или рубахи и штаны, выглядевшие достаточно просто в сравнении с броскими роскошными одеяниями, которыми некогда пользовалось большинство из них. Несколько враадов разбирали обломки разрушенного жилища. Они отбирали подходящие куски, чтобы использовать их для постройки либо нового здания, которое заменит это, либо какого-то другого - возможно, еще одной бесполезной башни. Баракасу работающие враады представлялись скорее жалкими, чем усердными тружениками.
«Боги пали, - подумал он. - Я пал».
Город все еще сохранял следы былой славы. Когда-нибудь, возможно, его восстановят полностью. Детей становилось больше, чем прежде, - в Нимте их количество не превышало нескольких десятков. Долгожители не были любителями семейных уз, и хороших родителей из них не получалось. Те немногие, что решились обзавестись детьми, как правило, через какое-то время вступали в борьбу с собственным потомством. Баракас, создавая свой клан, направил энергию на решение внешних, а не внутренних проблем. Число его подданных, которые составляли единственный полноценный клан в сообществе враадов, теперь снова превысило сотню - не считая кое-каких чужаков, которые за последние полтора десятка лет принесли ему клятву верности. В той части города, которой он завладел, детей было много.
Некоторые из горожан отвернулись при появлении трех Тезерени. Баракас не стал обращать на них внимания; их недовольство ему представлялось мелочным. Потеряв большинство тел-оболочек, Баракас переправил сюда своих людей, по сути бросив на произвол судьбы почти всех союзников. Если уж им хочется кого-то обвинить, говорил он, тогда пусть обвиняют самих безликих. Он поступил точно так же, как это сделал бы любой из них. Прежде всего - клан.
По крайней мере, они больше не требовали смерти всех Тезерени. Именно подданные Повелителя Драконов помогли им справиться с их новым, приземленным существованием, потому что Тезерени были способны выжить, полагаясь лишь на свои физические возможности. Баракас справедливо считал, что эта колония погибла бы - если бы не его народ. Даже Дру Зери и Силести, третий член их триумвирата, не могли бы с этим поспорить. Могущественных волшебников для того, чтобы справиться со всем, было мало.
Его размышления нарушило появление высокой, хорошо сложенной женщины с распущенными серебристо-голубоватыми волосами, доходившими ей почти до талии. Ее облегающее белое платье подчеркивало совершенство фигуры. Походка указывала на уверенность в себе, которой у нее не было до прибытия в этот мир. Она, наверное, принадлежала к наиболее искусным волшебникам, которыми они теперь располагали, хотя, поскольку ей не было и сорока, она, с точки зрения враадов, была едва ли не ребенком.
Это была Шарисса, дочь Дру Зери.
Баракас потянул на себя поводья, постепенно замедляя ход своего дрейка - чтобы не показаться чересчур любезным. Он мельком взглянул на Ригана, который широко раскрытыми глазами следил за каждым движением молодой женщины. Глава Тезерени уже довольно долго поощрял ухаживания своего старшего сына за единственным детищем своего соперника. Баракас высоко ценил занимаемое ею положение и ее способности к волшебству, но он знал, что сын смотрит на нее гораздо проще; впрочем, глава клана не мог бы отрицать, что она красива. Шарисса несколько изменилась со времени их появления здесь. Ее лицо округлилось, хотя скулы еще несколько выдавались. У нее, как и у других враадов, были светлые глаза, цветом походившие на аквамарины и делавшиеся ярче, когда она широко раскрывала их. Из-за изогнутых бровей ее взгляд казался вопросительным. На лице, казалось, всегда было выражение легкого веселья.
- Госпожа моя Шарисса, - обратился он к ней с легким поклоном.
Ее тонкие, изящные губы раздвинулись, придавая лицу (как догадывался Баракас) вынужденно любезное выражение. У него появилась непрошеная мысль: «Она не слишком любит Тезерени - за исключением нелюдимого Геррода». Баракас быстро отбросил любые дальнейшие мысли об этом сыне. Геррод выбрал собственную дорогу - замкнутую жизнь, отрицавшую все, чему Баракас учил свой народ. С точки зрения главы клана, они стали чужими друг другу.
- Господин мой Баракас. Лохиван. - Она улыбнулась им, поклонившись в ответ. Затем, после паузы, добавила: - Риган. Как поживаете?
- Прекрасно - лишь стоит увидеть тебя, - выпалил Риган.
Баракас был удивлен словами старшего сына почти в той же степени, что и Шарисса. Юная дочь Дру Зери слегка покраснела; она не ожидала от этого неуклюжего Тезерени такого откровенного комплимента. Глава клана сдержал улыбку. Было очевидно, что эту фразу Риган придумал сам. В кои-то веки его сын взял инициативу в свои руки.
- А как ваш отец? - спросил Баракас, чтобы прервать паузу, которая, на его взгляд, стала слишком затягиваться.
- Он чувствует себя хорошо, - ответила Шарисса с облегчением. При всех ее знаниях и умениях, поведение ее все еще отличалось детской открытостью. Отец держал ее вдали от большинства других враадов в течение первых двадцати лет ее жизни - а с той поры не прошло и других двадцати. Краткий срок для долгожителей-враадов.
- А его супруга?
- Мать также чувствует себя хорошо.
Баракас отметил про себя последнюю фразу. Госпожа Ариэла Зери не приходилась Шариссе матерью; она даже принадлежала не к враадам, а к эльфам из этого мира. Впрочем, дочь Дру никогда не знала свою родную мать и до такой степени привязалась к эльфийке, что ей казалось вполне естественным называть жену отца матерью. Баракас скрыл свое отвращение. Жена она Зери или нет, но эльфы были низшими существами. Среди враадов она оставалась чужой.
Он понял, что Шарисса ждет, чтобы он сказал что-то еще. Его встревожило, что он стал настолько рассеянным. Не в седых ли волосах, которые он недавно обнаружил у себя, или в морщинках в уголках глаз кроется причина?
- Госпожа моя Шарисса, вы знаете что-нибудь об этих существах, не так ли? - внезапно спросил Лохиван. Ему не пришлось уточнять, какие именно существа он имеет в виду. Все понимали, что речь идет о безликих.
Повелитель Тезерени взглянул на младшего сына, но сдержался.
- Кое-что знаю. - Ответ был осторожным. Подобно большинству враадов, она опасалась этой семьи из-за ее стремления главенствовать над другими. Баракасу очень хотелось убедить ее, что беспокоиться не о чем, что она уже заняла среди них достойное место. Такой жизненной энергии и магической силе не следовало пропадать впустую.
- Есть ли у них какая-то цель? Какой смысл во всем, что они делают? Они лишь пристально смотрят - если можно так выразиться, поскольку смотреть им нечем! Я думаю, что им что-то известно. Чтобы вот так в течение пятнадцати лет смотреть, должна быть какая-то цель! К тому же за последний год они стали досаждать больше!
Баракас заметил, что она заинтересовалась. Шариссу интересовало все, что касалось этого для нее нового мира.
- Вы это заметили? Последнее время они проявляют большую активность; мне тоже так показалось. Я не думаю, однако, что это представляет для нас какую-то опасность. Они заинтересованы в том, чтобы мы процветали.
«Заинтересованы ли?» - хотел спросить Баракас, но, как это бывало теперь нередко, придержал язык.
- А что твой отец? Дру работает с ними в их крепости. Ему, конечно же, известно больше.
Шарисса покачала головой, и ее прекрасные волосы рассыпались по плечам. Риган пытался держаться так, чтобы его симпатия к ней не проявлялась слишком откровенно. Но это ему всегда давалось с трудом.
- Отец всегда говорит, что это все равно что решать головоломку, в которой отсутствует больше половины составляющих. Каким-то образом они обучают его разным вещам, но он лишь позже понимает, чему же именно. - Она улыбнулась Лохивану, похоже, на мгновение забыв, что он - Тезерени. - Это его сильно нервирует.
- Могу себе представить.
Эти двое беседовали между собой с такой непринужденностью, что встревожили Баракаса. Глава клана был воистину отцом своему народу и за несколько столетий вырастил не меньше пятнадцати сыновей и несколько дочерей... вероятно, тех, о ком он позабыл, было намного больше. Из тех, кого он признал, двое самых умных принесли ему горькое разочарование. Рендел предал клан, пытаясь найти собственный путь в Драконье царство. Он умер из-за своей собственной глупости. Геррод, его тень, младший, оказался не лучше. Баракас вдруг понял, что перед ним тот, кто способен восполнить пробел в знаниях, оставленный этими двумя. Он считал Лохивана лишь чрезвычайно послушным и очень недалеким. Однако...
Шарисса смотрела в его сторону, и Баракас удивился, что она переключила внимание на него. Она снова была наигранно любезна. А он допустил промах, позволив раскрыть свои мысли, чего никогда не простил бы ни одному из своих людей.
- Прошу извинить меня, я должна подготовиться к путешествию. Кто-то натолкнулся на одно из ранних поселений основателей.
- Да? - Лохиван наклонился вперед. - Где?
- На северо-востоке. Мне пора в путь. Удачного дня всем вам. - Она слегка поклонилась им троим и удалилась с поспешностью, которая свидетельствовала о ее желании поскорее оказаться от них подальше.
Риган огорченным выражением лица напомнил Баракасу больного дрейка. Когда Шарисса удалилась от них на достаточное расстояние, Лохиван повернулся к отцу, и они обменялись взглядами. Именно северо-восток Геррод последнее время сделал своим домом. Это могло быть просто совпадением; однако могло им и не быть.
- Да сбрось с себя это оцепенение, Риган, - наконец скомандовал повелитель Тезерени. Затем обратился к другому своему отпрыску: - Лохиван, я разрешаю тебе удалиться. Я знаю, что и у тебя есть дела, которыми надо заняться. Так?
Лохивану, у которого не было никаких неотложных дел, потребовалось лишь мгновение для того, чтобы понять смысл слов отца. Он кивнул.
- Совершенно верно. Благодарю, отец.
Младший из Тезерени направил своего дрейка прочь.
Баракас снова обернулся к своему старшему сыну и наследнику.
- Кровь Дракона! Очнись, глупец, и поехали! Ты же не можешь провести в мечтах весь день! - Он недооценил влечение Ригана к Шариссе. Меньше всего ему был нужен растяпа, потерявший голову от любви. Когда правит желание, от ума толку нет; по отношению к его старшему сыну это было верно вдвойне.
Риган заставил себя встряхнуться и направил своего дрейка вслед за отцовским. Баракас спрятал свое отвращение под маской любезности. Ему следовало знать, что слова Ригана, обращенные к Шариссе, были продиктованы вовсе не хитростью, а безумной страстью к дочери Дру Зери.
Поскольку в мозгу его роились мысли о будущем клана и о возможностях, которые привнесет в это будущее Шарисса Зери - если ему удастся добиться желаемого, - Баракаса трудно было бы обвинить в том, что он не заметил еще одно - третье - из бесцветных существ, вызывавших у него такое омерзение. Оно следило за удаляющимися фигурами двоих Тезерени, а затем, очевидно утратив интерес, повернулось и двинулось в том направлении, что выбрала Шарисса - а затем и Лохиван.

Глава 3

1 Следующая страница


Дети Дрейка 2

Шарисса не хотела противоборства с Тезерени - особенно с Баракасом и Риганом. Она знала, что невозможно вовсе избежать конфронтации с тем или другим представителем клана дракона. За последние пять лет их влияние в этой части города стало особенно ощутимым. Яростный гнев, который испытывали по отношению к ним многие враады, постепенно угас - время и понимание того, что с момента основания колонии Тезерени неоднократно оказывали ей неоценимую помощь, сыграли свою роль. Клан теперь имел большее влияние на враадов, чем когда-либо в Нимте, хотя Шарисса и сомневалась, что его глава осознает это. Хотя Баракас всегда делал ставку на физическую силу, почти полная утрата в клане колдовских способностей означала, что их малочисленность теперь сильно повредит им в борьбе. Тем не менее даже самые недалекие враады из числа не входивших в клан теперь смотрели на Баракаса как на вождя. Ободренные этим Тезерени снова горделиво расхаживали среди собратьев, то и дело бросая вызов сопернику.
Пока что соблюдалось некое равновесие. Силести все еще держал в руках большинство, а ее отец убеждал партнеров сотрудничать друг с другом и не обращать внимания на насмешки и косые взгляды. Именно Дру Зери больше, чем кто бы то ни было другой, содействовал успеху триумвирата. Силести и Баракас, предоставленные самим себе, затеяли бы смертельную войну между враадами в первый же день, когда беженцы прибыли в этот мир.
Баракас надеялся склонить чашу весов на свою сторону, и одним из способов, способствующих этому, он считал брак Шариссы с Риганом.
- Ну уж нет - если только мое мнение что-нибудь да значит, - бормотала она. Нельзя сказать, что Шарисса ненавидела Ригана, его слова даже задели в ней романтическую струнку, но ей нужен был не он. Она не могла в точности сказать, кто же ей нужен, но уж точно не это более молодое и не менее грубое подобие главы клана. В будущем Риган сделался бы точно таким же, как его отец, - во всем, кроме хитрости. Наследник обладал силой и ловкостью, но не знаниями. Для того чтобы справиться с делами тонкими, он нуждался в руководстве Лохивана.
Лохиван. Шарисса задавала себе вопрос, знал ли глава Тезерени, что другой его сын был одним из ее ближайших друзей. Вовсе не возлюбленный; он скорее заменял ей брата, которого у нее не было.
Она шла, рассеянно отмечая про себя последние изменения. Западная и восточная части города, который представлял собой гигантскую цитадель, были почти полностью восстановлены. Большинство древних строений сочли слишком ненадежными и в случае необходимости разбирали. Благодаря в какой-то степени колдовству тех немногих, кто проявили необходимые для этого способности и здесь, а также упорному физическому труду тех многих, которые такими способностями не обладали, было построено несколько башен и зданий с плоскими крышами. На ее вкус, они были несколько заурядными, но она надеялась, что со временем появятся и другие, более интересные. В основном дома стояли пустыми: надежды на рост своей численности заставляли враадов продолжать работу и после того, как они отстроили домов достаточно для живущих ныне обитателей города. К тому же это был хороший способ занять их делом. В этом все члены триумвирата сошлись сразу.
Шарисса обратила внимание на кое-какие детали, свидетельствовавшие о вкусе враадов. Некоторые из арок выглядели слишком экстравагантно - их даже украсили причудливыми изображениями. Волчья голова над одной из дверей заставила ее замедлить шаг, явственно напомнив о Нимте. Она, однако, знала, - скульптура, в сущности, лишь символ того, что жители дома являются фаворитами Силести. Неосознанно подражая своему врагу, третий член триумвирата выбрал волка в качестве символа собственной власти.
Какая-то фигура, появившаяся из темного переулка, заставила Шариссу вздрогнуть. Ей с трудом удалось сохранить достоинство, подавив готовый сорваться с губ вопль.
На нее уставилось совершенно гладкое, лишенное каких-либо черт лицо. Она, как и Баракас, называла их безликими, но большинство враадов - нелюдьми, вероятно, из-за того, что не хотели считать, будто имеют с ними хоть что-нибудь общее.
Встреча была мимолетной. Нетерпеливым движением безликий обогнул ее и продолжил свой путь. Шарисса следила за ним взглядом - пока существо не исчезло из вида, затем перевела дыхание. У нее мелькнула тревожная мысль - кажется, безликий был чем-то обеспокоен? Обычно те не имели привычки так стремительно обходить встреченного ими прохожего; они или совершенно меняли направление, или делали это медленно, почти небрежно, а не спешили, как этот. Похоже, мысли этого существа заняты чем-то другим.
Что же могло настолько овладеть вниманием одного из этих созданий, если оно потеряло хладнокровие, которым его сородичи отличались все эти годы?
Вскоре Шарисса ощутила первые признаки присутствия иного существа - чрезвычайно могучего и необычного. Казалось, оно намеренно предупреждало о своем появлении. Возможно, так и было; с уверенностью она судить не могла. Она могла лишь пока сказать, что существо не было враадом... если только это не Геррод, который был способен прибегнуть к самым необычайным превращениям.
Повисла тишина - как будто другие почувствовали то же, что и Шарисса. Она призвала свои способности к волшебству и прикоснулась к тайной силе этого мира. Некоторые из тех немногих, кто почти полностью приспособился к нему, утверждали, что когда они обращаются к магическим силам, то видят радугу. Другие же - уходящую в бесконечность сетку пересекающихся линий. Шарисса знала, что ни те ни другие не лгали; а она явно была единственной, кто видел то и другое - в зависимости от капризов ее подсознания. Именно по этой причине она, вероятно, и стала самой сильной волшебницей среди враадов. Даже ее отец, который обучался и у своей жены, и у безликих, не мог с ней сравниться. Шариссу, однако, смущало то, что Ариэла, родившаяся и выросшая на другом континенте, также не могла сравниться в волшебстве со своей приемной дочерью. Эльфийка утверждала, что не знала никого из своего народа, кто обращался бы к магическим силам так легко, как юная дочь Дру Зери.
Временами Шарисса гордилась своим исключительным положением... а временами оно становилось тяжелым бременем и несло угрозу. Среди враадов было немало тех, кто, как и Баракас, видел в ней лишь орудие или же просто завидовали ее способностям. Каждый пытался использовать ее в своих целях, но она научилась управляться с большинством из них. В последние дни существования Нимта одной из бывших любовниц ее отца, колдунье по имени Меленея, удалось воспользоваться наивностью Шариссы для осуществления коварного замысла, который почти наверняка привел бы к смерти и Зери, и Геррода Тезерени. И он действительно привел к смерти одного из приближенных ее отца, Сирвэка, с которым Шарисса в детстве не расставалась. Сирвэк погиб, защищая своего повелителя и его жену от ужасного животного Кабаля, любимца Меленеи. Это происшествие ожесточило Шариссу. Никому больше не удастся когда-либо снова использовать ее, чтобы подвергнуть опасности ее близких.
Присутствие неведомого существа ощущалось все сильнее, казалось, оно мчалось по направлению к городу... с запада, как теперь понимала Шарисса. Чем ближе оно оказывалось, тем более удивительной - и нечеловеческой - казалась его мощь. Никакой враад не обладал такими качествами, не был настолько другим.
«Отец, - вдруг сообразила она. - Надо сообщить отцу!» Возможно, тот знал уже об этом существе, но сказать наверняка было трудно. Шарисса мысленно обратилась к отцу, пробуя вступить с ним в контакт. Телепатия не давала такого результата, как раньше, - возможно, потому, что лишь немногие теперь были способны поддерживать контакт в течение долгого времени. А у них с отцом дело осложнялось еще тем, что Дру Зери находился как бы не в этом мире, а в некоем подпространстве, где основатели колонии создали свою последнюю цитадель, прежде чем решились переправить свои души в эту страну. Хотя из этого подпространства и можно было наблюдать внешний мир или входить с ним в контакт, но по-настоящему преодолевать барьер могли лишь безликие. По крайней мере, так думала Шарисса. Как в действительности те общались между собой, можно было лишь предполагать.
«Отец?» - Она немного подождала его ответа. Знакомое ощущение контакта с сознанием Дру Зери не возникло, Шарисса повторила попытку. Тем временем она все сильнее ощущала присутствие постороннего... этого существа. Ее удивило, что Тезерени не заметили его; Баракас, возможно, был уже не тот, что прежде, но его все же следовало еще принимать в расчет. Как мог он не почувствовать приближение незваного гостя?
Отец пока не откликнулся. Если бы до него дошел сигнал от Шариссы, то он уже вошел бы в контакт с ней. Это означало, что придется отправиться к нему лично. Отбросив мысли о своей экспедиции на северо-восток, она повернулась и направилась в сторону городской площади. Именно в той части города, которую люди Дру оставили нетронутой, она найдет крохотную скрытую расселину, которая служила входом в ту маленькую вселенную, созданную основателями, в которой ее родители теперь проводили большую часть времени. Она надеялась, что вход туда будет для нее открыт. Иногда Шариссе, чтобы поговорить с отцом, приходилось ждать, пока он покинет свое убежище.
Несколько враадов, шедших по своим делам, посторонились, и она промчалась мимо, даже не взглянув на них. Почувствовали ли они что-либо, она не знала; да ей это было и безразлично. Если кого-либо еще встревожило появление чужака, тот мог сам последовать за ней или заняться им самостоятельно.
Но один из встреченных на пути не уступил ей дорогу, и Шарисса едва не столкнулась с ним. Это и произошло бы, если бы ее не схватила пара сильных рук.
- В чем дело? Что-то неладно, раз ты бежишь опрометью, сметая прохожих!
- Лохиван! Мне некогда разговаривать! Я должна найти моего отца!
Тезерени отпустил ее.
- Тогда я пойду с тобой. И ты сможешь рассказать мне, что тебя встревожило настолько, что ты не телепортировалась - и теперь попусту тратишь столько времени на ходьбу.
Шарисса покраснела. Она прошла мимо Лохивана и продолжила свой путь. Тезерени пошел рядом, без труда выдерживая темп. Он привык ходить быстро.
- Я подумала, что лучше не пытаться использовать это заклинание, - наконец ответила она. Шарисса никогда и никому - даже Дру - не говорила, почему она так редко использовала заклинания для того, чтобы сберечь время. В последние дни старого мира телепортирование было делом опасным и безрассудным, и оно едва не стоило жизни ее отцу. Дочь Зери знала, что это смешно, но ей не удалось справиться с опасением, что когда-нибудь телепортирующее заклинание перенесет ее в такое место, из которого она никогда не сможет вернуться. Тем, кто утратил способность использовать заклинания, это было невозможно объяснить. Они едва ли посочувствовали бы ей.
- Почему? В чем дело? - нахмурившись, спросил Лохиван. У него явно была какая-то причина для беспокойства - а возможно, и несколько. Шарисса задавалась вопросом, почувствовал ли он сам приближение чего-то постороннего.
- Что-то... кто-то... чуждое... я не могу объяснить. Ты чувствуешь, как что-то приближается к нам с запада?
- По-твоему, причина в этом? - Он взглянул в сторону ворот, через которые он, как и другие, попал в город. - Но если оно находится так близко, то мы должны были увидеть его, пока ехали сюда...
- Я тоже так подумала. - У нее возникло подозрение. - Так что, Лохиван? Ты, вероятно, единственный из ваших людей, от кого я могу ожидать правдивый, прямой ответ. Видел ты что-нибудь? Ощутил что-нибудь?
- Ничего! - Горячность его ответа указывала на его растущее беспокойство. - На западе ничего нет, только лес и равнины... и, конечно же, моря. Кровь Дракона! Искатели?
Он пришел к тому же выводу, что и она. Волшебные хранители города, древние слуги основателей. По ее мнению, это могли быть и они. Лишенные формы - если только они не решали одеться в землю и камень, как тот, кого Тезерени называли Драконом Глубин, - хранители принадлежали этому древнему миру, в отличие от новоприбывшего. Пришелец же нес на себе едва заметный отпечаток этого мира - как будто он недолгое время был его частью; но, как снова отметила про себя Шарисса, пришел он откуда-то извне. С тех пор как они оказались отрезанными от Нимта, остался этот континент и его хозяева. Это должен был быть кто-то из искателей; однако разве они не являлись частью этого мира?
Лохиван остановился и снял с руки перчатку от доспеха.
- Меч и щит! И как это некстати!
Несмотря на безотлагательность разрешения ситуации, она также приостановилась. Присутствие спутника ее успокаивало - настолько, что можно было держать мысли под контролем. Его стоило подождать - если это не займет много времени. Кроме того, беспокойство в голосе Лохивана пробудило в ней любопытство.
- Что не так?
Он просунул руку между шлемом и доспехами и начал чесаться с такой яростью, что казалось - он расцарапает себя до крови.
- Проклятая чесотка! Ничего страшного, но от нее страдают многие члены клана! Кожа становится все суше и суше! Иногда она чешется настолько ужасно, что я вынужден оставить все и чесаться... пока зуд не проходит.
Лохиван вытянул руку и снова надел перчатку. Он вздохнул.
- Ну, хвала Дракону. Прекратилось. Вперед! Слегка удивленная тем, что воин вроде Лохивана в критические моменты подвержен чесотке, Шарисса тем не менее промолчала, стараясь не выдать свои мысли. Ей придется сказать об этой напасти своему отцу - когда для этого найдется время. Сейчас это могла быть лишь чесотка, но как знать, во что она превратится в будущем?
Они сделали едва лишь с десяток шагов, когда волшебница внезапно остановилась Что-то находилось на площади, куда они направлялись. Именно его присутствие она ощущала лишь несколько минут назад за пределами города! Теперь это существо находилось внутри города и впереди! Однако оно же только что находилось снаружи...
- Серкадион Мани! - ошеломленно пробормотала она. Имя древнего ученого враадов ее отец использовал в качестве любимого проклятия, и она также переняла его.
Лохивану излишне было спрашивать, в чем дело. Когда Шарисса обернулась и взглянула на него, то увидела, что Тезерени чувствует то же, что и она... Да и кто не почувствовал бы то же самое? Шарисса бросила взгляд на находившихся поблизости враадов. Все они оставили свои дела и повернулись в направлении площади. Наступила тишина. Шариссе показалось, что они испуганы. В глубине души многие враады боялись, что теперь, почти полностью лишившись своих невероятных способностей, они могут стать легкой добычей при любой угрозе извне.
Шарисса понимала, что такое вполне могло произойти.
- Я должна телепортироваться, - объявила она. Скорее для того, чтобы заставить себя это сделать, чем для того, чтобы предупредить Лохивана.
- Я с тобой.
- Тогда возьми меня за руку.
Он сжал ее руку сильнее, чем намеревался. Клан дракона - точнее, его глава - неодобрительно смотрел на любое проявление страха - независимо от вызвавших его причин. Временами Шарисса испытывала жалость, думая о том, что приходится терпеть Герроду и Лохивану. Напрягшись, Шарисса перенесла себя и Лохивана на площадь. Ее первая мысль была о том, что стало темно, как ночью, хотя до заката солнца оставалось еще несколько часов. Но потом с огорчением заметила, что ее глаза плотно сомкнуты.
- Боги! Взгляни на него, Шарисса! Приходилось ли тебе видеть что-либо столь же громадное и удивительное?
Она осторожно приоткрыла глаза. Вокруг уже собрались зрители, всех их точно заворожило огромное животное, находившееся на площади.
- Лошадь! - прошептала она. Великолепный конь цвета черного дерева! Ей всегда нравились лошади ее отца, великолепные верховые животные, которых он разводил, совершенно не прибегая к волшебству - словно бросая вызов самому себе. Однако ни одна лошадь из тех, что ей приходилось видеть, не могла сравниться с этим созданием...
Появление именно этого коня и отметили ее чувства. Именно это животное излучало ту невероятную мощь, которая так встревожила почти всех враадов - независимо от их магических способностей.
- Где он? Я не позволю, чтобы меня не допустили к нему! Я не позволю снова ввергнуть меня в проклятое небытие, где я был вынужден находиться так долго! Где мой друг Дру Зери?
Тут Шарисса поняла, кто это. Его называли Темный Конь, и он какое-то время помогал ее отцу и путешествовал с ним, когда волшебник блуждал в призрачных странах, где Нимт и Драконье царство Баракаса переплетались подобно двум страдающим возлюбленным, находящимся рядом, однако не имеющим возможности коснуться друг друга. Хранители этого мира, в соответствии с тысячелетней давности распоряжениями их ушедших господ, воспринимали призрачного коня как некое отклонение от нормы, которому нельзя было позволить находиться здесь.
Из уважения к Дру они не уничтожили его, а сослали... предполагалось, навсегда. Они недооценили это создание. Люди нервно кружили вокруг площади, не зная, на что способен этот черный как смоль жеребец. Многие из них бросили свои дела. Некоторые были даже полуодеты. Но, хотя большинство из них и не слышало о Темном Коне, они распознали, что тут налицо уровень чародейства, каким некогда владели они сами.
- Вы похожи на Дру Зери! - укорял толпу громовой голос. Конь поразмыслил с минуту, а затем спросил: - Вы - враады? - Он переводил холодные синие глаза с одного напуганного человека на другого, а в заключение уставился на единственного, кто не отвернулся, - на Шариссу.
- Где мой друг?
- Шарисса! - зашипел Лохиван, схватив ее за руку.
Она заморгала, поняв, что вот-вот распластается ничком, и недоумевала, что же, исходящее от Темного Коня, могло стать тому причиной. Ей казалось, что тот может поглотить ее... хотя это было невероятным. Однако это ощущение было сильным, даже очень сильным - пока Лохиван не выступил ей на помощь.
Демонический жеребец закинул голову. Это движение было настолько естественным для обычного животного, что Шарисса отчасти обрела уверенность в себе. Она глубоко вздохнула и сделала шаг вперед.
- Я - Шарисса Зери, дочь Дру. Я...
- А-а-а! Малютка Шарисса! - с удовольствием проревел Темный Конь. Его манера поведения изменилась так резко, что Шарисса опешила и некоторое время стояла с открытым ртом.
Темный Конь приблизился к ней.
- Мой друг Дру рассказывал о тебе во время наших странствий! Как приятно повстречаться с тобой! Как замечательно, что я нашел тебя, кажется, целую вечность я искал это место!
- Осторожно, Шарисса! - прошептал Лохиван. Он держал руку на рукояти меча, хотя Шарисса и не понимала, что же он с ним собирается делать. Из того немногого, что волшебница знала, и того немногого, что она увидела, было ясно - для того чтобы остановить это создание, потребуется нечто большее, чем лезвие меча.
- Ну да, осторожно, - фыркнул в ответ Темный Конь. Слух у него был отменным. - Я не причинил бы вреда придатку моего друга Дру!
- Придатку? - У Шариссы не было уверенности, что она правильно расслышала.
- Побегу? Ты была его частью и теперь существуешь отдельно от него, так? Как это у вас называется?
- Отпрыск. Ребенок. Только я не была его частью, а... - Она задумалась, не представляя себе, как долго придется объяснять процесс рождения существу, которое даже отдаленно не могло себе представить, что это такое.
Несколько присутствующих с интересом повернулись к ней - не из удивления, что она оказалась не в состоянии объяснить что-то Темному Коню, а, наоборот, потому, что она умела общаться с пришельцем. Они почувствовали облегчение. Великая волшебница еще раз пыталась разрешить их проблемы. Это происшествие могло пойти ей лишь на пользу - что было весьма кстати, так как уже предполагалось, что Шарисса займет в триумвирате место своего отца - если с ним что-то случится.
Темный Конь огляделся.
- Вы многое изменили здесь - но не это место, где я стою! Я боялся, что попаду не туда, но затем вспомнил про это вот место и сумел открыть самый быстрый путь к нему! Я обшарил столько миров, столько вселенных!
Он даже не упомянул о защитных заклятиях, которыми враады буквально укутали свой город за это время; заклятия, которые заставили бы помедлить ее, Шариссу, однако, с его точки зрения, они, похоже, не заслуживали даже упоминания.
Пришелец вздохнул - очень по-человечески. Он, должно быть, научился этому у своего сотоварища по странствиям. Шарисса ощутила его тоску и усталость.
- Пятнадцать лет, мне думается, долгое время, - сказала она, пробуя его утешить. - Они могут означать и целую вечность.
- Тот странно взглянул на нее.
- Благодаря твоему отцу я имею некоторое представление о том, что значит слово «годы», крошка Шари! Знай, что, когда я говорю, что потратил вечность на поиски этого места, я не шучу и не преувеличиваю! За ваши пятнадцать лет я пересек тысячу тысяч стран в таком же количестве миров! Время, как я обнаружил, движется в разных местах с разной скоростью; но оно вовсе застыло в том проклятом месте, которое мой друг Дру так подходяще называл Пустотой! - Темный Конь вывернул шею так, чтобы видеть небо. - В небе царит еще больший беспорядок, чем тот, что может возникнуть в Пустоте, - даже если к ней добавить и это место! Как мог я переносить такое существование до прихода Дру?
Вопрос был не из тех, на какие ожидают ответа. Шарисса подождала, пока огромное существо успокоится; потом заговорила:
- Мой отец будет счастлив видеть тебя снова. Я могу отвести тебя к нему, если хочешь.
- Малютка, я и пытался найти его! Когда мы расстались, единственное, что я знал, - это то, что мой друг Дру находится в опасности и что меня снова засунули в место, которое я надеялся больше никогда не увидеть! Я думал, что он мог бы находиться в замке древних, в комнате миров; но не смог найти вход в ту маленькую вселенную! Я боялся, что существа, которые охраняли ее, когда я в последний раз был здесь, запечатали вход. Но от них не осталось и следа... хотя я вряд ли забуду запах этих проклятых тварей!
Лохиван приблизился к Шариссе.
- Не следует ли тебе что-нибудь объяснить всем этим людям? Они как малые дети, которым приспичило решить сложную магическую задачу, поставившую в тупик мастеров! Заверь их, что все в порядке.
Она согласилась, что в этом есть смысл. Подняв руки, волшебница обратилась к окружающим:
- Не надо волноваться! Нет никакой опасности, никакой угрозы! Это друг моего отца, и я ручаюсь за него!
Эта речь и самой Шариссе показалась малоубедительной, поскольку в ней она не отвечала ни на один из многочисленных вопросов, которые наверняка вертелись в умах собравшихся враадов. Она добавила:
- После того как мой отец выкроит время, чтобы побеседовать с нашим гостем, он подробно расскажет вам о нем. Это я вам обещаю.
С се точки зрения, и эти слова были не слишком убедительны; но остальных они, похоже, удовлетворили. Наверное, враады были довольны, что им посчастливилось узнать хотя бы это. Других двух членов триумвирата удовлетворить было бы не так легко. Шарисса взглянула на Лохивана; Баракас узнает о происшедшем достаточно скоро. Какая бы дружба ни существовала между ней и этим Тезерени, он был верен своему отцу.
- Вам лучше разойтись. Я не думаю, чтобы мне грозила какая-то опасность - если вспомнить то, что отец рассказывал мне о Темном Коне.
- И я говорю, что никакой опасности нет, - проревел конь.
Лохиван поклонился им обоим. Он явно испытывал неловкость. Шариссе он сказал:
- Лучше будет, если именно я расскажу об этом моему отцу. Мне очень жаль, Шарисса, но ему следует об этом знать. - Он умолк; его слова наверняка представлялись ему такими же малозначащими, как Шариссе ее слова. - Подготовься к его реакции. Темный Конь нарушит равновесие, если останется здесь. И ты, и я это знаем.
Тезерени повернулся и начал, как и многие другие, медленно выбираться из толпы. Шарисса, улыбаясь коню, размышляла над предупреждением Лохивана. Если Темный Конь решит остаться здесь на какое-то время, он действительно изменит равновесие сил. Те, кто до сих пор хоть немного колебались, начнут поддерживать ее отца. Темный Конь - могучий союзник. Если члены триумвирата когда-нибудь вступят в борьбу друг с другом, демонический жеребец на их стороне вполне сможет сыграть решающую роль. Дру Зери не строил никаких далеко идущих планов. Он лишь желал сплотить своих людей, но вряд ли это можно сказать относительно Баракаса и Силести. У последнего имелась не одна основательная причина с неприязнью относиться к главе клана Тезерени. Несколько лет работы бок о бок не уменьшили трений между ними.
Темный Конь в нетерпении рыл копытами землю, усыпанную обломками древних строений, - ведь после долгих скитаний он почти достиг своей цели, но не мог найти главные ворота в свой город. Шарисса тут же присоединилась к нему.
- Вход здесь, безликие переместили его.
- Безликие?
- Нелюди, - добавила она, задавая себе вопрос, знал ли он их под этим именем.
- Я не знаю их. Они тоже враады?
- Нет, они... - Дочь Дру Зери умолкла. Лучше показать ему одного из них, чем пытаться описать это живое наследие основателей. Она оглядела площадь в поисках фигуры, наблюдающей за ними. Ее глаза постепенно суживались. Темный Конь молча ждал, его ледяной взгляд следовал за ее взглядом.
Безликих существ вокруг не оказалось. Шарисса, подумав, вспомнила, что не видела ни одного из них с момента последнего столкновения в переулке. То создание умчалось прочь, как будто встревоженное чем-то. Ни одного из его собратьев не было в толпе, собравшейся после появления Темного Коня. Это обеспокоило ее. Отчего безликие, интересовавшиеся всем связанным с враадами, не захотели присутствовать при нежданном возвращении обитателя Пустоты? Они боялись чего-то, связанного с Темным Конем? Мести? Конечно, нет! Хранители уже раз обошлись с угольно-черным жеребцом, будто с крохотным насекомым. Их хозяева - даже если они стали лишь тенями того, чем они некогда были, - не полностью утратили свой дар.
- Ну? Что ты хочешь показать мне? Вперед! Я снова хочу видеть малыша Дру!
- Тогда позволь мне указать тебе путь.
Все еще недоумевая по поводу отсутствия нелюдей, Шарисса повела Темного Коня вправо. Несколько враадов продолжали наблюдать за ними. Неважно, если они и увидят, где находится вход в дом ее родителей. В расселину могли проникнуть лишь те, кого волшебник сам желал впустить. Она не имела никакого представления, будет ли Темному Коню позволено беспрепятственно проделать этот путь - или ей надо сначала повидаться с отцом. Через мгновение они об этом узнают.
Рябь в воздухе явилась первым признаком отверстия. Когда Шарисса подошла ближе - Темный Конь следовал за ней по пятам, - отверстие, казалось, расширилось. Внутри него волшебница могла различить огромный луг. Он был усеян цветами - словно часовыми среди высокой травы.
Шарисса просунула в дыру ногу, затем вся переместилась внутрь. Площадь - да и весь город - исчезли. Она обернулась и увидела огромный разрыв на отверстии. Его заполнял собой черный силуэт.
- Наконец-то! - Темный Конь беспрепятственно проник через волшебный вход. - Наконец я на месте!
Она не могла сдержать улыбку.
- Еще нет, но уже скоро. Нам надо пройти еще немного.
Он беспокойно огляделся вокруг. Рассмеялся.
- Лишь это? После тех странствий, что мне достались, это не больше шага!
- Тогда сделаем этот шаг. - Шариссе не терпелось поскорее увидеть изумленное лицо отца, потрясенного этим неожиданным подарком.
Лохиван следил за Шариссой и чудищем. Он надеялся, что оно не сможет преодолеть барьер, но секундой позже эта надежда рухнула, когда чудище исчезло вслед за дочерью Дру Зери. Еще одна деталь, которая заинтересует главу Тезерени.
Направляясь к своему дрейку, Тезерени размышлял о том, что же означает появление демона. Лохиван, хотя он и не обладал даром предвидения, понимал, что это решительный момент, от которого может зависеть судьба враадов. Существо по имени Темный Конь изменило вес, и он знал, что повелитель Тезерени постарается повернуть события выгодной для себя стороной.
Лохиван предпочел бы, чтобы новости отцу сообщил кто-то другой. Однако сделать это было больше некому, и, в конце концов, он приходился своему повелителю сыном. И его первой обязанностью была верность клану - даже если это могло бы когда-нибудь в будущем привести к смерти отца Шариссы.
Последняя мысль тревожила его больше всего; но он - как и очень многие в подобных случаях - просто похоронил ее где-то в тайном уголке мозга и отправился выполнять свой долг, как и подобало хорошему сыну.

Глава 4

В восточной части города, за стеной верности, которая отделяла подданных Повелителя Драконов от остальных, Баракас держал совет. Отливающие блеском красные знамена с изображениями драконов свисали со стен. Факелы создавали целый легион мерцающих теней тех, кто собрался в зале. Накрытая покрывалом скульптура дракона стояла на возвышении в дальнем конце зала. Конечно же, зал лишь отдаленно напоминал о громадной и грозной крепости, которой Тезерени владели до переселения. Но недостаток пышности более чем компенсировался количеством народа, опустившегося на колени перед повелителем. Чужаков - то есть рожденных вне клана - было настолько больше, чем закованных в латы фигур, что Баракас улыбнулся. Он мечтал о подобном Королевстве, хотя и знал теперь, что оно было крошечным в сравнении с численностью населения, которой могли похвастаться искатели. И все же это было достижением. Из-за того, что многие теперь покорялись его воле, его влияние росло... а это, в свою очередь, означало дальнейшее увеличение числа последователей. Когда-нибудь, в недалеком будущем, он станет бесспорно повелителем всех враадов.
Но тут он вспомнил, что его волосы седеют, а лицо становится морщинистым, и улыбка угасла. Он не мог позволить себе стареть. Враады не старели - если не желали этого.
Стражи в темно-зеленых доспехах из драконьей чешуи и в устрашающих шлемах в виде драконьих голов выстроились вдоль стен. Большинство из них были племянники, племянницы, прочие родственники и их потомство. Это были и мужчины, и женщины; все они умели обращаться с оружием, которое носили. Теперь они стали вдвойне опаснее; война с искателями, в которой они едва не потерпели поражение, пробудила в них любовь к битвам. В глазах их собратьев-враадов, которые иногда разве что поигрывали с оружием, они выглядели зловещими и внушали страх.
- Что-нибудь не так, любимый мой? - прошептал ему в ухо гортанный голос.
«Неужели она тоже стареет?» - Повелитель Баракас повернулся к своей супруге, госпоже Альции. Она по-прежнему походила на богиню войны - даже когда царственно восседала на своем троне, властная и внушительная. Подобно мужу, она была одета в доспехи, хотя и более легкие, лучше облегавшие тело. Патриарх окинул ее гибкую фигуру восхищенным взором. Доспехи Тезерени создавались как для защиты, так и с расчетом на внешний эффект... а глава Тезерени всегда питал слабость к женским телам. Это не значило, что он не ценил другие дарования жены. Когда повелитель Тезерени был в отъезде, именно госпожа Альция держала в руках клан и управляла всеми важными делами. Она была, как он с готовностью признал бы, его вторым «я».
- Баракас?
Вождь вздрогнул, поняв, что снова задумался. Для любого другого это ничего не значит: склонностью к грезам грешит большинство. Но не для Баракаса. Он никогда не мог позволить себе тратить время на грезы. Создание, а затем и расширение клана всегда требовало собранности и самого пристального внимания.
- Со мной все в порядке, - наконец пробормотал он - так, что лишь она могла его слышать. - Просто задумался.
Она улыбнулась. Улыбка смягчала суровость ее аристократического лица. В такие моменты госпожа Альция была особенно красива.
Баракас распрямил спину и пристально глянул на своих людей.
- Всем позволяется встать!
Толпа встала - как будто его слова были сигналом для кого-то дернуть веревочки, управляющие несколькими сотнями марионеток. Даже большинство чужаков, не усвоивших с колыбели воинские традиции, созданные Повелителем Драконов, и, следовательно, не способные выполнить его команду с необходимой четкостью, сделали это, однако, вполне прилично. Они учились. Скоро обучатся все.
Риган, стоявший справа от матери, шагнул вперед.
- Хочет ли кто-нибудь обратиться к главе клана с просьбой?
Двое чужаков, специально подготовленные к этому моменту, выступили вперед и заняли свободное пространство между возвышением, на котором стояли троны, и основной частью зала, где находилась толпа. Это были мужчина - некогда тучный, но сильно похудевший, когда пришлось работать руками, чтобы выжить, - и женщина с довольно непримечательными лицом и фигурой, одетая в платье, которое явно знавало лучшие дни. Она как могла постаралась возвратить себе красоту, которой она, вне сомнений, обладала во времена Нимта, но, несмотря на краску, ей не удалось совершить чудесное превращение. Оба были возбуждены и насторожены.
- Ваши имена? - спросил наследник невыразительным тоном.
Мужчина открыл рот, но некто, стоявший в задних рядах, обратил на себя внимание главы клана, и он знаком приказал всем умолкнуть. Эсад, еще один из его сыновей, дал понять, что есть дело, требующее личного участия главы клана. Эсад, подобно большинству Тезерени, знал, что не следует прерывать совет ради чего-нибудь малозначащего. В Повелителе Драконов проснулось любопытство. Он повернулся к супруге.
- Ты проведешь совет вместо меня, Альция?
- Как вам угодно, супруг мой.
Просьба ее не удивила. В течение нескольких столетий госпожа Альция неоднократно выполняла эту обязанность. Ее решения имели ту же силу, что и его собственные. Кандидат, который не сумел добиться ее поддержки, потерял бы больше, если бы попробовал убедить главу клана изменить это решение. Он мог и голову потерять.
- Встаньте на колени! Повелитель Тезерени покидает совет! - крикнул Риган голосом, не выражающим никаких чувств.
Толпа повиновалась без колебаний, хотя нескольких новичков явно заинтересовала причина внезапного нарушения ритуала. Баракасу это было безразлично; его глаза были по-прежнему устремлены на Эсада. Теперь он видел, что рядом с ним стоял Лохиван. Тем лучше. Лохиван не возвратился бы так скоро, если бы не принес важные новости. Двое молодых Тезерени, пятясь, вышли из зала, а отец тем временем направлялся к ним. Оба опустились на одно колено - как и несколько стражей, стоявших на часах в коридоре.
- Встаньте все! Лохиван. Из-за него ли ты меня вызвал, Эсад, или у тебя есть иное дело ко мне?
- У меня - нет, отец, - ответила фигура в шлеме. Голос Эсада слегка дрожал. Со времени переселения сюда он был не совсем в себе; а страшная опасность, которой Тезерени подверглись со стороны искателей, еще больше повредила ему ум - в нем что-то сломалось. Эсад был разочарованием для отца.
- Тогда ты можешь удалиться.
Эсад поклонился и молча пошел прочь. Баракас обнял Лохивана за плечи и повел его в другую сторону.
- Отчего ты так быстро вернулся? Что-нибудь, связанное с дочерью Дру Зери?
- В каком-то смысле - да. Отец, что говорил Дру Зери о громадном черном-пречерном жеребце, которого называют Темный Конь?
- Это вовсе не лошадь, а существо из иного... Возможно, один из наших легендарных демонов. Дру Зери бывает крайне молчалив, когда дело касается его первого путешествия сюда, еще до нашего переселения. - Глава клана замедлил шаг. Затем обернулся, чтобы посмотреть сыну в глаза. - Почему ты хочешь об этом узнать?
У Лохивана, похоже, не было уверенности, что отец поверит его словам.
- Оно... он... здесь. Сегодня, всего через несколько минут после того, как мы расстались, он материализовался в городе... на пощади. Ты, конечно же, ощутил его магическую силу!
- Я что-то почувствовал в тот момент, когда слезал со своего дрейка. И приказал твоим братьям Логану и Дагосу выяснить, что же это.
- Тогда они напрасно потратят время. Я не хуже другого могу рассказать обо всем, что касается этого... этого исполина. Он преодолел все наши барьеры и беспрепятственно проник в город, дерзостно материализовавшись буквально посреди нас.
- Он, вне сомнения, искал расселину, ведущую в тайный мир Дру Зери - Сирвэк Дрэгот, как он его называет. - В тоне повелителя Тезерени явно чувствовалась зависть. Иметь свое собственное Королевство... и разделять его лишь с двумя-тремя враадами и сотней этих проклятых нелюдей. Это было предметом раздора среди членов триумвирата. Дру Зери открывал им только те из своих тайн, какие считал нужным открыть. Остальные принадлежали лишь ему и его семье.
- Шарисса говорила с ним...

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

- И он ее слушал? - Как будто она была его закадычным другом! Она дочь его сотоварища... и, подозреваю, также и учителя. При всей его похвальбе... - Тут Лохиван слегка заколебался, не решаясь высказать свое мнение о ком-то настолько непредсказуемом. - При всей его похвальбе и могуществе, этот Темный Конь похож скорее на ребенка, чем на бессмертного демона.
Баракас некоторое время размышлял.
- И чем все закончилось?
- Она провела его сквозь расселину, во владения своего отца.
- И он смог в нее проникнуть? - Тезерени не единожды, по приказу их повелителя, скрытно исследовали вход в крошечную вселенную Дру Зери. В большинстве случаев им даже не удавалось найти его - не говоря уже о том, чтобы войти внутрь. А те, кто сумел обнаружить эту дыру в реальности, проходили сквозь нее так, будто это был сгусток воздуха, а вовсе не вход куда-то.
- Он с легкостью вошел внутрь.
- Интересно. - Баракас расхаживал по коридору, снова и снова обдумывая каждую деталь сообщения. Лохиван следовал за отцом по пятам - он не получил еще разрешения удалиться. Как он и ожидал, отца все это сильно заинтересовало.
Стражи в коридоре вставали навытяжку, когда глава клана, не замечая их, проходил мимо. Лохиван, шедший сзади, кивал каждому и внимательно оглядывал, пытаясь уличить в любой небрежности. То, что многие из них находились с ним в родстве, значения не имело; если бы он не сделал выговор кому-нибудь, кто выполнял свой долг не самым лучшим образом, или не доложил об этом отцу, пострадал бы он сам, независимо от того, сын он Баракасу или нет. В конце концов, сыновей у того хватало; одним больше, одним меньше - значения не имело.
- Ему придется в какой-то момент покинуть этот закупоренный мир Зери, - провозгласил Баракас.
- Да, государь.
- Он - существо, обладающее огромными способностями. Разумеется, не настолько безграничными, как у Дракона Глубин; но остерегаться его, пожалуй, следует.
- Похоже на то. - Лицо Лохивана - та его часть, что была видна из-под шлема, - приняло озабоченное выражение.
- Мы тоже обладаем кое-какими способностями - особенно если действуем сообща.
«До известной степени!» - добавил про себя Баракас. Даже и это давалось все с большим и большим трудом - как будто сама земля стремилась уничтожить все следы чародейства враадов, которое, вместо того чтобы действовать в гармонии с окружающим миром, что-то отнимало у него и чего-то требовало.
Лохиван предпочел отмолчаться, пробуя определить, что же замыслил отец.
Повелитель Тезерени свернул в боковой коридор. Он мельком заглянул в ближайшее окно, выходившее в запущенный, заваленный обломками внутренний дворик здания, когда-то принадлежавшего одному из древних аристократов - по крайней мере, Баракас так воображал. Это, однако, было лишь предположением; истина затерялась в веках. Баракасу нравилось так думать - как и считать захламленный двор своим учебным плацем. Каждый день Тезерени бились на этом коварном клочке земли, соревнуясь друг с другом или с каким-нибудь чужаком, желавшим научиться у них воинскому искусству. Двор намеренно не расчищали - ни одно настоящее сражение не происходит на гладкой, ровной поверхности. Если они падали, то на себе ощущали, что может случиться в бою с неосторожным глупцом.
Баракас оторвал взгляд от окна. Он принял решение. Улыбнулся и, ускорив шаг, пошел по коридору дальше.
- Лохиван, - подозвал он сына.
- Отец? - Лохиван прибавил шаг и сумел догнать Баракаса - хотя и с трудом. Баракас шел так быстро, что большинство молодых Тезерени едва ли могло угнаться за ним.
- Ты можешь идти.
- Слушаюсь, государь. - К чести молодого воина, он не обиделся на такую резкость. За свою жизнь он привык к тому, что, когда его отец разрабатывает какой-нибудь план, ему надо побыть одному. Лохиван повернулся и пошел прочь. Баракас даже не заметил ухода сына. Он был погружен в замыслы, рождавшиеся теперь в его мозгу.
Дозор, совершавший обход, моментально уступил ему дорогу. Это были три воина, один из них - женщина, и два дрейка размером с большую собаку каждый. Воины - их лица наполовину закрывали забрала - застыли, как мертвые. Баракас шел мимо них, но вдруг приостановился, когда один из дрейков зашипел на него. Стремительный раздвоенный язык животного, казалось, жил самостоятельной жизнью.
Баракас протянул руку и погладил дрейка по голове. Глаза пресмыкающегося закрылись, и он забил хвостом по ногам своего повелителя. Враад потянул на себя поводок, который держал в руках, чуть затянув при этом ошейник на дрейке. Разглядывая их обоих, глава Тезерени улыбнулся.
Шариссе показалось, что отец превратился в маленького мальчика. Он приветствовал Темного Коня с радостью, как родного. Она понимала его волнение. Дружба среди представителей се народа - явление редкое. Только обстоятельства их бегства из Нимта вынудили враадов прилично относиться друг к другу. Многие все еще смотрели на ближних с некоторой подозрительностью - хотя после первого бурного года, проведенного здесь, она несколько уменьшилось.
Глядя на отца, стоящего среди фигурно подрезанных кустарников во внутреннем дворе и оживленно беседующего с огромным Темным Конем, Шарисса поняла, насколько он изменился за последние несколько лет. Ее всегда изумляли те перемены, которые он осуществил и в этом малом мире, и во внешнем; но не то, как эти бесконечные труды сказались на нем. Его каштановые волосы заметно поседели, проявилась внушительная серебряная прядь. Он был по-прежнему худощав и при своем почти семифутовом росте казался невысоким в сравнении с диковинным жеребцом; но спина его слегка ссутулилась, а на ястребином лице появились морщины. Короткая борода, которую он носил, также поредела.
Пятнадцать последних лет изменили его; но он снова ненадолго превратился в величественного и могучего волшебника, которого она любила с детства и которым восхищалась.
- Он всегда надеялся, что обитатель Пустоты найдет путь обратно, - произнес сильный, но музыкальный голос рядом с Шариссой.
Ариэла была ниже Шариссы, а значит, намного ниже своего мужа, Дру. Ее волосы были очень светлыми и очень длинными, как и у дочери Дру Зери, однако заплетены в косу. Изогнутые брови и заостренные уши выдавали в ней принадлежность к эльфам - как и изумрудного цвета миндалевидные глаза. Она носила одеяние такого же темно-синего цвета, что и се муж, но гораздо лучше облегавшее фигуру. Ариэла была стройной и сильной и умела пользоваться различными видами оружия, особенно хорошо ножом. Ее помощь беженцам из Нимта оказалась столь же неоценимой, как и помощь Тезерени, - поэтому переселенцы сумели выжить до тех пор, пока не научились сами постоять за себя.
- Не могу упрекнуть его за это. Темный Конь невероятен! Что он собой представляет? Я до сих пор этого не понимаю!
- Дру называет его живым отверстием, и я склонна с этим согласиться.
- Однако он обладает плотью. - На первый взгляд и казалось, что он состоит из плоти. Шарисса даже прикоснулась к нему. Она, однако, не могла отрицать, что почувствовала притяжение - как будто угольно-черное существо собиралось втянуть се в себя... и тело ее, и душу.
Ариэла слегка рассмеялась.
- Не проси меня объяснить поподробнее! Даже твой отец признает, что может лишь строить догадки.
Шарисса кивнула ей и оглянулась вокруг. Кроме них четверых, никого не было видно. Во всякий другой ее визит в Сирвэк Дрэгот там было множество безликих. Теперь они исчезли - как и на площади.
- Почему мы одни? Эльфийка нахмурилась.
- Не имею представления, а Дру слишком взволнован, чтобы обратить на это внимание. Они были здесь - почти до того момента, когда вы дали знать о своем появлении. - Она заглянула падчерице в глаза и прошептала: - А что-нибудь не так?
Шарисса ответила, также шепотом:
- Ты же знаешь, что они, похоже, повсюду. Прежде чем Темный Конь возник в городе, я натолкнулась на одного из них, и он был явно взволнован. Он поспешил прочь, а когда я огляделась, ища его, то уже не смогла обнаружить. Затем, когда я достигла площади, там собралась масса враадов, но ни одного безликого!
- Это ненормально... если я могу употребить это слово по отношению к ним.
Любознательность нелюдей не имела предела. Любое мало-мальски значимое происшествие привлекало их непрошеное внимание. А такое важное событие, как возвращение Темного Коня, должно было собрать их больше двух десятков. Хотя эти существа являлись всего лишь ожившими воспоминаниями расы основателей, они продолжали неукоснительно выполнять свои былые обязанности. И казалось совершенно невероятным, чтобы сейчас они прекратили это делать.
- Ты намеренно вернулся в это место? Замечательно! - ревел устрашающий жеребец. Обе женщины обернулись и стали слушать.
- Мое любопытство пересилило мои опасения, - ответил Дру. Он указал на одно из высоких сооружений крепости. - Как много наши предки знали! И как много было утрачено, когда их не стало!
- На мой вкус - недостаточно! Я по-прежнему хочу еще раз побороться с их слугами! Они не имели никакого права!
Дру нечего было на это ответить. Шарисса слышала, как он не однажды и сам говорил об этом. Он боялся, что его таинственный спутник навсегда затеряется в Пустоте - или еще худшем месте... если только какое-либо другое место могло оказаться хуже нес.
Начала опускаться темнота, и волшебника стали окутывать тени. Ни Дру, ни его дочь не сумели достаточно хорошо разобраться в различиях между светилами и ходом времени в разнообразных царствах, созданных основателями. Как для каждого из этих царств могли найтись солнца и луны? Дру однажды объяснил, что древние преуспели в выделении из истинного мира как бы слоев реальности. Каждое царство было отражением своего подлинника, но его решительно изменили как основатели, так и время. Магия, необходимая, чтобы разобраться со всем этим, забыта.
Не могло не тревожить понимание того, что Нимт также был лишь еще одним отражением - питомником, где враадов взрастили, а затем выкинули.
- Я понимаю твои чувства, Темный Конь, - сказал Дру, - но мы с Ариэлой пришли сюда, чтобы позаботиться о Сирвэк Дрэготе. Точно так же, как любой заботится о своем доме.
- Сирвэк Дрэгот? Именно так и называется это место?
- Я назвал его этим именем. - Дру Зери взглянул на свою дочь. Шарисса заметила, что, когда он объяснял происхождение имени, его глаза увлажнились. - У меня был приближенный - черное с золотом существо, созданное мной. Сирвэк был верным и надежным сотоварищем. Он помогал мне растить Шариссу - после того как ее мать умерла - и погиб, спасая ее жизнь. Это было перед тем, как мы покинули Нимт. Я решил, что, учитывая все, что он сделал для меня и моей дочери, лучшей памятью о нем будет крепость, названная его именем. - Он замолчал и прочистил горло. - Хотелось, чтобы Сирвэк снова был со мной... но заново созданное существо будет другим.
Темный Конь покачал головой.
- Я понимаю, что такое дружба, малыш Дру, но любовь для меня - вещь непостижимая! Я вижу лишь, что ты сохранил о нем добрую память!
Скакун внезапно рассмеялся, заставив вздрогнуть Дру и обеих женщин. Он одним глазом подмигнул Шариссе.
- Но давайте говорить о радостном! Темный Конь наконец нашел своего друга! Это замечательно! Мне не хватало твоего руководства, друг мой Дру, твоих знаний о бесчисленном множестве вещей, существующих в этом нагромождении миров!
- И я рад возможности поговорить с тобой, Темный Конь. Но у меня есть дела, требующие моего внимания. Мой народ полагается на меня. Полутора десятков лет недостаточно, чтобы обеспечить враадам спокойное будущее - особенно если учесть, насколько мы стали слабыми.
- Тогда как насчет твоего отпрыска... интересное слово. Она действительно выпрыгнула из тебя?
Шарисса рассмеялась. К ней присоединились ее родители. Об ошибках Темного Коня в понимании смысла слов она знала из рассказов отца. Исполин был во многом словно ребенок, таким его и описывал Дру: могучим и мудрым, но в чем-то наивным и беззащитным. Это лишь доказывало, насколько его разум отличается от разума людей и эльфов.
- Я была бы счастлива проводить с тобой время, Темный Конь, если ты все же будешь учитывать, что у меня есть и обязанности, которые надо выполнять.
- Ха! Задачи! Какое удовольствие они, должно быть, тебе доставляют, и как важно это звучит!
Никто не попытался его поправить. Кроме того, Шарисса понимала: ей в самом деле нравится многое из того, что она делает. Об их новом доме предстояло узнать еще так много. С подземным лабиринтом, находившимся глубоко под городом, враады едва ознакомились. Открытия Геррода, в волнении она совершенно забыла о них! К тому же эти занятия по-прежнему вносили в ее жизнь приятное разнообразие - поскольку первые двадцать лет своей жизни она провела главным образом во владениях отца.
- Тогда договорились. - Дру подавил зевок. Они с Ариэлой вставали рано, нередко задолго до рассвета. Однако всегда откладывали свои дела, чтобы посмотреть на восход солнца. Шарисса время от времени присоединялась к ним, но держалась в стороне. Когда ее родители смотрели на солнечный восход, они жили в другом, их собственном, особом мире.
- Ты утомлен, - сказал Темный Конь, склонный замечать очевидное. - Я припоминаю, что при усталости у вас есть обыкновение погружаться в небытие, которое вы называете сном. Ведь так?
- Да, но не сразу. - Дру Зери поднялся на ноги. - Я знаю, что ты не спишь, Темный Конь, и отдыхаешь только изредка. Предложить тебе какое-нибудь развлечение?
Темный Конь взглянул на Шариссу.
- Ты тоже погрузишься в сон?
- Не сейчас.
- Тогда я проведу некоторое время с тобой, если не возражаешь.
Она перевела взгляд с Темного Коня на родителей.
- Я собиралась вернуться в свой городской дом. Ничего, если он отправится со мной?
- Остальные враады, наверное, все еще относятся к нему настороженно, но если вы будете вместе... - Дру улыбнулся своему былому спутнику. - Попытайся не слишком испугать народ... и поменьше блуждай в одиночку, пока я не поговорю с другими членами триумвирата.
- Я буду образцом благоразумия и неприметности! Никто на меня даже внимания не обратит!
- Сомневаюсь в этом. - Великий волшебник усмехнулся. - Если подумать, то кое-кому из этих славных людей встряска могла бы пойти на пользу!
- Не поощряй его, Дру, - предостерегла Ариэла, хотя она тоже смеялась, представив себе, как какой-нибудь высокомерный Тезерени в темноте наткнется на коня-призрака.
Шарисса поцеловала отца и мачеху в щеку и прошептала Дру на ухо:
- Как дела?
- Движутся понемногу. Я расширил пределы этого своего крошечного сказочного царства... и думаю, что перемены наконец становятся ощутимыми. Ты поговорила с Герродом?
- Он отказывается покинуть свое жилище и еще больше ушел в себя. - Шарисса помолчала. - Геррод по-прежнему считает, что земля пытается переделать нас, что мы станем монстрами - подобно искателям или живущим в земле квелям, о которых ты упоминал.
Дру Зери горько улыбнулся.
- Мы были монстрами еще до того, как переселились в этот мир. Просто на нас были более привлекательные маски.
- Люди меняются... я имею в виду, что... не так, как полагает Геррод, но они становятся...
- Вы будете шептаться между собой весь вечер? Если так, то, возможно, я могла бы проводить Темного Коня обратно в город. - Ариэла с наигранным раздражением скрестила руки на груди.
- Я оставляю вас, - ответила Шарисса любезным тоном. И, обратившись к Темному Коню, спросила:
- Ты отправишься вслед за мной?
- А может быть, ты предпочла бы ехать верхом?
- Верхом? - Она не подумала об этом. Они прошли пешком весь путь от расселины входа до внутреннего двора отцовской цитадели - потому что она думала о Темном Коне не как о верховой лошади, но, скорее, как о существе, во многом подобном ей самой. Ехать верхом на мыслящем существе, которого ее отец назвал живой дырой?
- Тебе не следует бояться! Малыш Дру довольно часто ездил на мне! Я сильнее и быстрее, чем самый резвый конь! Я не устаю и могу передвигаться по любой местности!
Его похвальба успокоила Шариссу.
- Разве я в состоянии отказаться от такой великолепной возможности?
- Я говорю лишь правду! - Демонический конь изобразил некое подобие обиды.
- Я верю тебе. - Она подошла к нему сбоку и, когда он встал на колени, села на него. Никакого седла не было, но спина фантастического существа под ней приняла весьма удобную форму. Если бы только все лошади могли вот так создавать собственные седла!
- Держись за мою гриву.
Она послушалась, отметив, что на ощупь та была как волосы, хотя Шарисса и знала, что это не так.
- Будьте оба поосторожнее, - сказал Дру и помахал рукой.
- Мы же не собираемся в большую поездку, отец!
- Все равно будьте поосторожнее.
Темный Конь оглушительно расхохотался, хотя Шарисса и не поняла, чему же именно, и поднялся на дыбы.
Они промчались через ворота цитадели и оказались на лугу прежде, чем Шарисса успела опомниться.
Темный Конь, похоже, почувствовал, как она напряглась, потому что прокричал:
- Я же сказал: не бойся! Я не сброшу тебя!
Но у нес все же не было в этом уверенности. Когда Темный Конь говорил, что он быстр, она все еще представляла себе его скорость примерно такой же, как у обычной лошади, а не как у существа, способного домчаться от западного побережья до города за несколько минут. Теперь Шарисса летела. Буквально летела. Копыта черного скакуна не касались земли - в этом волшебница была уверена. Волосы развевались у нее за спиной, как серебристо-синий вымпел, отражавший свет луны, но не из тех лун, что существовали во внешнем мире.
Они пролетели сквозь расселину и снова оказались на площади прежде, чем Шарисса даже подумала спросить, знал ли Темный Конь, где находится проход во внешний мир. Теперь ей стал понятен яркий, но явно в чем-то неполный рассказ ее отца о том, как он ездил на черном скакуне. Чтобы понять, о чем идет речь, это надо было испытать.
Ближайшие дни, решила Шарисса, и впрямь окажутся интересными.
В крепости, которая и принадлежала ему и не принадлежала, волшебник и его жена-эльфийка рука об руку шли в свои палаты, даже не взглянув вслед Шариссе и се устрашающему спутнику, потому что Дру хорошо была известна головокружительная скорость обитателя Пустоты. И потому они не видели, как снова появились безликие, нелюди - именно в тот момент, когда Темный Конь и его наездница вернулись в настоящий мир. Они стояли под стенами - все те, кто предпочли снова обрести плоть и кровь, - и провожали пару безглазыми взглядами. Если бы Шарисса могла сейчас их видеть, то отметила бы, что беспокойство, которое она наблюдала у того из них, которого встретила в городе, сменилось другим чувством.

Глава 5

Прошло три дня. Один день - он еще мог бы понять, но не три. Шарисса Зери не нарушала своих обещаний. Она сказала, что придет, и он приготовился ее встретить - три дня назад. Теперь наконец он ощущал ее приближение, но с ней был кто-то другой, непонятный и неведомый. Шарисса привела с собой кого-то, но кого - он не мог определить. Он знал лишь, что эти двое окажутся поблизости от его хижины примерно через минуту.
Едва ли хватит времени, чтобы подготовиться. Привлекательный вид, который он постарался придать себе три дня назад, сохранить не удалось.
«Что здесь происходит?» - задавал себе вопрос Геррод Тезерени, натягивая на голову капюшон плаща, чтобы скрыть лицо. При таком недостатке времени он может допустить серьезную ошибку, и заклинание не будет иметь достаточной силы. Не годится, чтобы она увидела, что с ним произошло... хотя в конечном счете всех враадов может постигнуть та же судьба. Какая злая ирония в том, что он оказался одним из первых!
Глядя в окно, выходившее на юго-запад - на город, которого он избегал, - чародей попытался сосредоточиться. Ему надо было закончить прежде, чем она окажется слишком близко, обнаружит его колдовство и удивится. Дочь Дру Зери теперь умела гораздо больше, чем тогда, когда они встретились впервые. Тогда телом она была женщиной, а разумом - ребенком. Теперь к Шариссе относились с уважением враады на тысячи лет старше ее. Она действительно была волшебницей.
На горизонте появилась крошечная фигурка верхом на коне. Геррод нахмурился, и его внимание рассеялось. Одинокий наездник. Шарисса. Однако то животное, на котором она ехала, не походило ни на одного коня, которого он когда-либо встречал. Даже отсюда он видел, что оно выше самой высокой лошади и, как подозревал чародей, сильнее, чем любой дрейк.
Теперь он догадался, что дело было в этом черном коне. Именно он и был источником той огромной мощи, которую ощутил Геррод.
Скакун быстро преодолевал расстояние, отделявшее его от хижины, которую Геррод теперь называл своим домом. Выругавшись про себя, чародей все же сосредоточился на том, чтобы вернуть себе приятную внешность. Это делалось в спешке, кое-как, но другого выхода не было.
Легкий ветерок пощекотал ему лицо. Геррод облегченно вздохнул. Ветерок был ненастоящим, он просто указал ему, что заклинание подействовало. На лице ею снова была маска.
- Геррод? - Шарисса все еще находилась далеко, но она знала, что и на таком расстоянии Тезерени легко ее слышит.
Времени разыскать зеркало и оценить результат колдовства не было. Приходилось лишь надеяться, что он не сделал из себя какого-нибудь урода. Это было бы жестоко.
День шел к концу, и это означало, что солнце находилось более или менее позади вновь прибывших. Геррод знал, что ему придется постараться сделать так, чтобы солнце било в глаза Шариссе и ее... - он не знал, как его называть. Он не мог позволить, чтобы на его лицо падал слишком яркий свет.
- Геррод? - Стройная фигура, нагнувшись вперед, прошептала что-то высокому жеребцу, и тот рассмеялся громко и весело. Шарисса покачала головой и прошептала что-то еще.
Пора было выходить, так как пока он находился в хижине.
Темный плащ скрывал его неяркие, серые с синим одежды. Геррод шагнул на солнце, пригнув голову, чтобы лучше скрыть ее в тени. Шарисса услышала звук его тяжелых шагов.
- Геррод! - Ее улыбка - настоящая улыбка, а не просто ее подобие - вызвала у него ощущение боли, на которую он постарался не обращать внимания.
- Ты запоздала, госпожа моя Шарисса. - Он хотел произнести это так, как будто ее опоздание едва ли имело значение, но вместо этого слова прозвучали так, как будто он ощущал себя преданным ею. Геррод был рад, что она не могла видеть его лица, которое, конечно же, густо покраснело.
- Прошу прощения за это. - Она с легкостью слезла с коня. - Я привела к тебе гостя, с которым, я думаю, тебе интересно будет познакомиться.
Он изучал фигуру стоящей перед ним лошади, отметив про себя, что она несколько иная, чем у обычных животных. В какой-то момент он чуть не оступился, потому что чем дольше вглядывался в коня, тем сильнее чувствовал, что тот как бы втягивает его в себя. Пытаясь стряхнуть это ощущение, чародей заглянул существу в глаза - и понял, что совершил ошибку. Лишенные зрачков ледяные синие глаза поймали его как в силки и едва не потащили дальше... к неведомой судьбе, о которой он ничего не хотел знать.
Он заморгал и еще больше закутался в плащ. Тот давал ощущение защищенности. Плащ не единожды защитил его от отцовского гнева - когда он еще жил среди членов клана. Защитит он его и теперь.
- Что это такое? - спросил он.
- Это? Я! Конечно же, Темный Конь! - Жеребец бил копытом о каменистую землю, проводя в ней борозды. - Говори со мной, а не обо мне!
- Ш-ш-ш! - обратилась Шарисса к грозной фигуре. - Он не хотел тебя оскорбить, Темный Конь! Тебе бы уже следовало понять! Его нельзя осудить за то, что он не догадывается, кто ты на самом деле, ведь так?
- Полагаю, нет. - Успокоившись, конь прекратил рыть землю. Он неохотно сделал несколько шагов по направлению к чародею, у которого хватило смелости не отступить назад - хотя ему этого отчаянно хотелось. «Что же представляет собой это чудовище?»
- Успокойся, - сказала волшебница своему спутнику.
- Я просто хотел разглядеть его получше! - Темный Конь так тщательно изучал полускрытое капюшоном лицо Геррода, что тот понял - конь проник сквозь наведенные им чары. - Почему ты прячешь лицо в тени?
- Темный Конь!
- Просто мне так хочется, - ответил Геррод чуть резче, чем собирался. Ему не нравилось происходящее: он совершенно не управлял ситуацией. Из-за слишком большого опоздания и появления Шариссы с этим невероятным спутником чародей не мог соображать достаточно быстро.
- Темный Конь! - Хрупкая женская фигура возникла между ними. Шарисса отвела своего спутника на более безопасное расстояние. - Манера поведения Геррода - это его дело; я уже предупредила тебя, каковы мы, враады. Мы предпочитаем держаться особняком; я думала, что за три дня ты это уже заметил.
«Из-за этого чудовища она и задержалась», - отметил про себя Геррод. Он так и думал; но ему нравилось, когда его предположения подтверждались. Что ж, это делало задержку Шариссы простительной. Что такое представляет собой он в сравнении с могучим Темным Конем?!
Размышляя над этим вопросом, чародей припомнил кое-что, касающееся этого беспокойного создания. Дру Зери рассказывал о том, кто стал его необычным спутником во время его временного изгнания из Нимта, изгнания случайного - явившегося следствием неумеренного любопытства, проявленного волшебником. Геррод считал, что рассказ Дру Зери несколько приукрашен; он и представить себе не мог создание вроде Темного Коня.
Не то что теперь. Сейчас Геррод понимал, что слова Дру явно не могли в должной мере охарактеризовать необычайного коня. Да и неудивительно. Тезерени не сомневался, что любой рассказчик бессилен был бы это сделать.
- Извинись перед Герродом, - велела Шарисса Темному Коню. Чародей нашел это забавным; она обращалась с исполином, как будто он был лишь ребенком. Однако Темный Конь, похоже, огорчился.
«Это существо - ребенок?» - Геррод не мог в это поверить.
- Я приношу извинения тебе, кто называется Геррод!
- Извинения приняты. - Очень кстати, что капюшон и созданная внешность скрыли выражение лица; улыбка его, наверное, рассердила бы обоих гостей. Ребенок!
- Я задавал себе вопрос, что с тобой сталось, Шарисса, - сказал чародей, чтобы перехватить инициативу разговора; теперь он имел некоторое представление о том, кто находится перед ним. По словам Дру Зери, Темный Конь был бессмертным, но, похоже, плохо представлял себе окружающий мир. Геррод знал, как обращаться с подобными особями. - Я теперь понимаю, отчего ты могла и позабыть о нашей встрече.
Та покраснела, и это чем-то понравилось ему. На нее было приятно смотреть... впрочем, это не имело значения для него. Он думал лишь о своей задаче.
- Извини, Геррод. Мне следовало добиться, чтобы люди как можно скорее привыкли к Темному Коню - так как он собирается некоторое время побыть здесь. И самый лучший способ для этого состоял в том, чтобы его видели в моем обществе, когда я хожу по городу. Всякий раз, когда мне надо было поговорить с кем-то, я представляла его им.
«Извините, вы еще незнакомы с Темным Конем?» - Геррод представил себе подобную сцену и с трудом смог удержаться от смеха.
- И каков успех?
Шариссе, похоже, было не настолько весело.
- Слишком многие относятся к нему с недоверием. Они думают, что мой отец использует его как орудие для того, чтобы изменить соотношение сил в нашем триумвирате.
Ее последние слова огорчили Тезерени.
- А основные опасения относятся к моему отцу?
- Ну, он еще не видел Темного Коня. Силести, однако, его видел.
Герроду было бы интересно знать, как поступил его отец, а не Силести. «Ты остался в тени - ведь так, отец? Интересно, что ты замыслил?» Глава Тезерени был не из тех, кто будет сидеть сложа руки в ситуации, могущей привести к неожиданным осложнениям.
- Я нахожу это интересным, - помедлив, ответил он. - А хоть кто-нибудь из моего клана познакомился с вашим другом?

Предыдущая страница 3 Следующая страница


Дети Дрейка 4

- Только Лохиван. Остальным Тезерени он, похоже, неинтересен.
«То, что знает Лохиван, знает и отец», - хотел сказать Геррод. Он знал, что Шариссе нравилось бывать в обществе его брата, но он также знал, что Лохиван был придатком Баракаса. Шариссу, однако, было бы невозможно в этом убедить. Она смотрела на Лохивана почти так же, как и на Геррода - как на Тезерени по рождению, но с собственной головой. В отличие от Ригана, Логана, Эсада - или любого другого.
- Если весь остальной клан не проявляет никакого интереса, то как раз потому, что моему дорогому родителю Темный Конь очень интересен. - Геррод обошел их вокруг, вынуждая обернуться, чтобы оказаться с ним лицом к лицу. Вот так лучше. Теперь солнце находилось почти позади него и Геррод мог чувствовать себя немного спокойнее. - Никогда не доверяй спящему дрейку.
Смысл его слов был очевиден, но он видел, что Шарисса не принимает их всерьез.
- Повелитель Баракас может замышлять все, что ему угодно. Что он способен сделать с Темным Конем?
«Многое», - хотел сказать Геррод, но черный скакун прервал его.
- Кто этот повелитель Баракас? Почему он должен желать мне зла?
- Баракас, повелитель Тезерени, - мой отец, - объяснил чародей, мысленно представляя его себе. - Он жесток, честолюбив и так же смертельно опасен, как и чудище, что украшает стяг нашего клана.
- Он твой родитель? - Темный Конь покачал головой, встряхнув гривой, которая очень напоминала волосы... - Ты говоришь о нем с отвращением, возможно даже - с ненавистью! Я не понимаю этого!
- У Геррода с отцом имелись разногласия, - дипломатично объяснила Шарисса. - Повелитель Баракас честолюбив. Если ты встретишься с ним, то разумнее проявить при этом осторожность. Я, однако, сомневаюсь, что он может сделать что-то серьезное. Ни один из его людей не обладает магической силой, могущей сравниться с твоей - или даже приблизиться к ней по уровню.
- Я и впрямь необыкновенный, ведь так?
- Я предпочел бы больше не говорить о моем отце - если вы не возражаете, - Разговор об отце был чародею неприятен, он ощущал во рту вкус желчи.
Шариссе Геррод сказал:
- Я полагаю, что ты пришла, чтобы наконец познакомиться с моим открытием. Оно едва ли так блистательно, как мне показалось вначале, но есть несколько восхитительных вещей, которые тебе, возможно, будет интересно посмотреть. Сегодня начинать поздно, но мы все-таки можем...
Виноватый взгляд, который та бросила на Геррода, заставил его остановиться.
- Извини, Геррод. Я приехала главным образом для того, чтобы объяснить тебе, почему я не появлялась и отчего не смогу некоторое время посещать тебя.
Гнев и внезапное, безрассудное чувство, что его предали, пробудили в Тезерени самое худшее. Он едва не призвал мысленно силу, о которой Шарисса не знала, силу, которая позволила бы нанести вслепую удар - достаточно мощный, чтобы погасить в себе эту горечь.
- Слишком многое происходит именно сейчас, - продолжала Шарисса, не догадываясь о мыслях, которые роились в его мозгу. - Если Темный Конь остается среди нас, следует сделать так, чтобы к нему привыкли и другие. Многие сторонники Силести поговаривают, что мой отец воспользуется им, чтобы положить конец триумвирату. Они думают, что он собирается управлять ими из Сирвэк Дрэгота, как какой-нибудь деспот, можешь себе представить!
- Твой отец? - Гнев Геррода утих. Как мог кто бы ни было из знавших Дру Зери полагать, что волшебник когда-либо возжелает управлять враадами? Дру Зери был почти таким же отшельником, как и сам Геррод. Он согласился войти в триумвират лишь для того, чтобы Силести и Баракас не уничтожили друг друга - а при этом заодно и остальных враадов.
- Это было бы настолько плохо? - громовым голосом спросил демонический скакун. - Мой друг Дру - замечательное существо! Он делал бы вашему народу только хорошее!
- Достаточно трудно добиться, чтобы они мирно жили друг с другом, не говоря уже о том, чтобы они подчинялись командам другого враада. Многие восхищаются великим магом Дру Зери, но, с точки зрения большинства, триумвират дает уверенность, что воля одного-единственного враада не сможет стать законом. Мы очень подозрительны и разобщены.
Темный Конь снова покачал головой - привычное движение, означавшее, как догадался Геррод, что тот озадачен.
- Я попробую объяснить позже, - сказала Шарисса. Она примиряюще улыбнулась чародею. - Я обязательно вернусь... а ты мог бы время от времени меня навещать.
- Может быть, - все, что тот смог ответить. Оба они знали, что он никогда добровольно не вернется в город. Это бы вынуждало к общению с кланом, а возможно - и с отцом.
Шарисса, вздохнув, шагнула к своему спутнику. Темный Конь подогнул ноги таким образом, что обычный конь от этого сделался бы калекой, и присел, чтобы она могла на него забраться. Геррод снова увидел, как по спине существа как бы прошла волна и она просела под наездницей.
- Это не займет много времени, - добавила волшебница, пробуя утешить Геррода. - Отец делает вес, что может. И во всем этом ему нужна моя помощь.
Тезерени промолчал, зная, что любое слово, сказанное им сейчас, может лишь омрачить их дружбу. И привести ее к решению никогда сюда не возвращаться. Тогда он оказался бы полностью отрезанным от своего народа.
- До свидания, Геррод. - Ее улыбка была несколько неуверенной - возможно, потому, что она не могла видеть выражения его лица и оттого не знала, рассержен ли он или просто обижен. Шарисса знала, с каким нетерпением он ждал ее посещений. Чародей полагал, что и она также ждала их. А сейчас он уже не был в этом уверен.
- Береги себя, - пробормотал Тезерени. - Никогда не доверяй спящему дрейку. Не забудешь об этом?
- Ей нечего бояться, если я рядом! - проревел Темный Конь. И рассмеялся.
- Как скажешь.
Темный скакун развернулся в сторону города, встал на дыбы и исчез прежде, чем Геррод успел поднять руку для прощального жеста. Шарисса недолго махала ему в ответ, но молниеносная скорость, с которой удивительное существо мчалось, вынудило ее вскоре вместо этого крепко ухватиться за гриву коня. Почти моментально их фигуры превратились лишь в точки на горизонте. Геррод задавал себе вопрос, почему она проделала весь этот путь к нему лишь для того, чтобы сообщить ему, что не сможет задержаться здесь на какое-то время. Но теперь он видел, что для Темного Коня расстояние между городом и его жилищем было лишь короткой прогулкой. То, что сюда они добирались гораздо медленнее, было сделано намеренно: мчащегося Темного Коня он мог принять за какую-то страшную угрозу.
«Так сведущ в одном, однако так наивен в другом». Он надеялся, что Шарисса была права относительно его отца. Баракас едва ли принадлежал к тем, кто станет сидеть спокойно, когда такая вероятная угроза, как черный скакун, свободно разгуливает среди враадов.
Зная, что теперь он в безопасности, Геррод откинул капюшон, закрывавший его голову, и снял со своего лица лоск, наведенный заклинанием. Хорошо, что поведение Шариссы было до известной степени предсказуемо. Она обладала умением и магической силой, чтобы телепортировать себя из города в это место, но она не пользовалась этой способностью. Именно ее осторожность при пользовании заклинаниями и позволяла ему хранить в тайне от нее свои секреты. Пока Шарисса давала ему на это время, он мог скрывать, во что он превращался и что он обнаружил.
Она была бы потрясена, если бы увидела его открытое лицо. Даже его уже бывшие родители, наверное, слегка посочувствовали бы его несчастью - тем более что скоро их постигнет то же... как и всех остальных враадов.
Его волосы седели, а на лице возникли линии, которые могло создать лишь время. Другие враады никогда не задумывались о том, насколько в продлении своей жизни они обязаны колдовству, но он заплатил за это знание высокую цену. Его собственные опыты, которые еще больше истощили его жизненную силу, превратили его в существо, выглядевшее еще старше, чем Дру Зери или Баракас. Судя по виду, он мог бы быть собственным дедом, подумал чародей, криво усмехнувшись.
Шарисса пришла бы к нему на помощь, но он не хотел пользоваться се колдовством. Он не сдастся этому миру, не превратится в одно из его созданий. Геррод был уверен, что враадов ждет или смерть от старости, или - если они полностью покорятся этой их новой родине - судьба еще худшая. Дру сказал ему, что у искателей и подобных им существ некогда были те же предки, что и у враадов. Опыты, проделанные основателями, изменили их, превратив в монстров. Покориться такой судьбе он желал не больше, чем позволить своему телу одряхлеть. Он спасется - так или иначе.
«Любой ценой», - напомнил он себе, глядя на пустой горизонт, за которым исчезли Шарисса и Темный Конь.
- Для чего это нужно? - хотел знать Рейк. Он устал, а когда Рейк уставал, он делался невероятно раздражительным. Остальные эльфы помалкивали, наблюдая за спором между ним и Фононом. Еще один крошечный удар по авторитету их предводителя, который уже несколько раз подвергался сомнению из-за настойчивости Фонона, требующего исследовать каждую яму в земле, какой бы крохотной она ни была.
Фонон, о чем они не знали, не возражал бы против их вмешательства. Рейк раздражал и его самого. Разве им не приказали проявить дотошность? Благодаря замешательству среди людей-птиц появилась прекрасная возможность получше изучить лабиринты пещер, которыми были испещрены южные отроги горного массива. Той пещерой, перед которой они стояли теперь, судя по всему, некогда пользовались достаточно долго - или пернатые, или кто-то еще.
- Попробуй шуметь чуть меньше, чем легкое извержение вулкана, - прошептал он Рейку. - Ты, наверное, очень хочешь подраться, раз кричишь так громко, что это могут слышать все шикатели.
- По крайней мере, это было бы лучше, чем совать нос во все эти дыры, - пробормотал второй эльф, хотя и намного тише.
- Это не займет много времени. Если эта пещера не слишком уходит вглубь, то и другие окажутся неглубокими. А если все же окажутся, то совет захочет знать о них - на случай, если члены совета решат, что пришло время занять их.
Рейк поморщился.
- Совет не одобрит даже бег наперегонки, не говоря уже о нападении хотя бы на почти пустое гнездовье.
Тут их мнения совпали, что случалось редко.
- С их стороны было бы глупостью не воспользоваться этим Подумайте о том, что, по-видимому, накоплено там у этих птиц. Достаточно взглянуть на то, что мы обнаружили просто раскиданным по равнине!
Один из членов отряда потряс мешок, который нес. Тот был размером примерно с его голову и почти полон. Там лежало самое драгоценное сокровище в стране - заколдованные медальоны, которые пернатые обычно имели при себе, чаще носили на шее. Точность действия и мощь этих предметов были легендой даже среди эльфов, которым они попадались для изучения очень редко: люди-птицы ревниво хранили их, и по большей части медальоны были сделаны так, чтобы самоуничтожиться, если их владелец погибал. Эти таким свойством не обладали. Если Фонон не ошибался, их просто бросили. Почему - он не знал. Над этим будет думать совет; его членам доставляли наслаждение бесконечные теоретические споры - особенно когда это давало возможность пренебречь более насущными делами.
«Пусть они играют с этими штуками, а другие тем временем примут брошенный им вызов, - подумал Фонон. - Мы сделаем этот мир чем-то большим - не просто очередным пристанищем. Мы создадим будущее для нас самих!» В глубине души он знал, что это просто мечты. Эльфам никогда не построить сообщество, способное изменить обнаруженный ими мир. Слишком многие полагали, что в простом сосуществовании с животными и растениями и состоит единственный смысл жизни. Так было проще и безопаснее.
- Ну так что? Мы заходим внутрь? - Теперь, в очередной раз подчинившись Фонону, Рейк был готов заняться делом.
- Не обязательно заходить всем. Достаточно двоих-троих.
- Тогда пойдем мы вдвоем. - В таких случаях это всегда были Фонон и Рейк. Фонон шел потому, что считал: он - предводитель и ответственен за все, что они делают. Если он ввергает своих людей в опасность, то обязательно должен находиться, так сказать, в первых рядах. А Рейк, конечно же, предпочитал делать что угодно, лишь бы не сидеть и ждать. Другие, менее склонные действовать, если им это не прикажут, были всегда готовы предоставить рискованные дела Фонону с Рейком. Путешествия и исследования их вполне удовлетворяли, но теперь им давно уже хотелось направиться в сторону дома.
- Мы вдвоем, - согласился Фонон. Несмотря на их постоянные споры, оба эльфа знали, что вместе они в безопасности. Если бы дошло до схватки, каждый из них мог положиться на другого. Остальные же бились, как это свойственно эльфам: не группой, а каждый сам по себе.
- Дайте нам час, - сказал он остальным. - Если мы не вернемся к тому времени...
«Если мы не вернемся к тому времени, то это будет означать, что мы погибли или, еще хуже, стали пленниками птиц», - мысленно закончил он. Излишне было говорить другим то, что тс знали и сами.
Рейк уже вытащил из кисета, висевшего у него на поясе, маленький камень-светляк. Тот давал света больше, чем факел. У каждого из эльфов было по такому же. Фонон достал свой, и они двинулись вперед. Рейк уже держал меч наготове. Фонон сделал то же самое, и они вошли в пещеру.
Она, как сразу увидел Фонон, была искусственного происхождения. Стенки слишком гладкие, пол слишком ровный.
Это и обнадеживало, и тревожило, поскольку означало, что система туннелей, вероятно, вела туда, куда он и предполагал; но означало также и то, что для них увеличилась вероятность столкнуться с опасностью - если кто-то или что-то все еще пользовались пещерой.
На полу попадались следы, в основном принадлежавшие животным. Следы были старыми, так что он не боялся, что они повстречают медведя или молодого дрейка. Если бы такое произошло, это означало бы, что осматривать пещеру бесполезно. Пернатые никогда не позволили бы дикому животному поселиться в одном из коридоров, которыми они пользовались.
- Мы опускаемся глубже, - отметил Рейк. От выхода из пещеры их уже отделяло значительное расстояние.
Фонон, державший перед собой камень-светляк, убедился в правоте своего спутника. Они и в самом деле опускались ниже. Он подозревал, что все-таки ошибся. Птицы имели привычку рыть туннели вверх, к небу, которое они так любили, а не вниз. С чего бы?.. Он улыбнулся собственной несообразительности.
- Возможно, это сделали не птицы.
- Квели? - Рейку, очевидно, эта мысль пришла в голову в то же самое время.
- Одно время они обитали в этих местах.
- Тогда - квели.
Оба эльфа почувствовали облегчение. Им, если этот туннель действительно проделан квелями, не придется опасаться его строителей. Единственные оставшиеся квели обитали на юго-западном полуострове, если они не подверглись той же самой напасти, что и птицы. Насколько мог судить Фонон, квели уже прошли тот же путь, что и предыдущие хозяева этого мира.
Он снова задал себе вопрос, кому быть новыми властителями этого царства. Отчего бы и не эльфам? Почему его народ равнодушен к этому и позволяет править другим?
Наверное, он сказал что-то вслух, потому что Рейк обернулся к нему и спросил:
- Что?
- Ничего.
- Если мы по-прежнему будем идти вниз и влево, то вот-вот потеряем из виду вход.
Фонон видел, что это так. У него возник соблазн повернуть обратно, но он решил, что можно пройти чуть дальше. У него было смутное ощущение близости границы чего-то. Однако, когда эльф пробовал сосредоточиться на этом чувстве, эта граница, казалось, отодвигалась дальше, как раз за пределы его восприятия.
«Туннель, - решил он, хотя такое объяснение не удовлетворяло его. - Все тот же мир вокруг нас». Туннели предназначались для гномов - если те все еще существовали, - а не для эльфов. Эльфы любили солнечный свет, деревья, и...
- Вода! - прорычал Рейк радостно.
«Да, и не без основания», - подумал Фонон, пристально глядя на открывшийся перед ними вид.
Туннель опускался и дальше... но остальную его часть скрывало огромное озеро с водой такого же чернильного цвета, как это бывает безлунной и беззвездной ночью. Казалось, будто кто-то преднамеренно заполнил туннель водой, начиная именно с этого места.
- Ну, вот и все, Фонон. - Рейк собрался поворачивать назад.
- Подожди. - Фонон был совершенно согласен, что надо возвращаться, но он хотел поближе взглянуть на водоем. Держа перед собой камень-светляк, он подобрался к кромке воды и встал на колени. Его лицо и фигура отражались в воде - замогильные копии оригинала. Даже с такого близкого расстояния он ничего не видел под поверхностью воды. У Фонона было искушение опустить камень-светляк в воду и посмотреть, как он будет тонуть, но безотчетное опасение, что он потревожит что-то, что лучше всего оставить в покое, заставило его помедлить.
- Ты ничего не увидишь! Я могу отсюда упасть. Почему ты попросту не...
Гладкие, покрытые жесткой кожей руки поднялись из воды и потянулись к горлу Фонона.
- Отойди от воды! - Рейк рванулся вперед, лезвие его меча взлетело к воде.
Фонон выпустил из рук свой камень-светляк, и тот упал в воду, на мгновение осветив мир, находящийся под ней. Он мельком увидел того, кто на него напал, - земноводное с широкими челюстями, очертаниями тела напоминавшее эльфа. У него были круглые, почти лягушечьи глаза и перепончатые руки и ноги. Не раздумывая, он ударил подводного жителя мечом и испытал некоторое удовлетворение, когда лезвие вонзилось в руку этого существа.
Справа от Фонона блеснуло второе лезвие. Острие меча Рейка пронзило чудовищу шею. Оно издало хлюпающий звук и содрогнулось. К этому времени камень-светляк опустился уже глубоко. Существо, напавшее на Фонона, вызвало лишь небольшое колебание в черных глубинах озера. Иногда постепенно тускнеющую искорку камня-светляка ненадолго затеняли дергавшиеся конечности твари.
Наконец поверхность воды успокоилась. Тело неудачливого хищника не всплыло на поверхность - еще одна странность. Камень-светляк исчез из вида, и это указывало на невероятную глубину туннеля.
- Туннель определенно проделан квелями, - сказал Фонон, потирая шею и думая о когтях, которые едва не порвали ему горло. - Но это был драка. Они служат птицам.
Рейк очистил острие своего меча.
- Драки вообще-то не настолько кровожадны... и они по большей части трусы. А этот хотел разорвать тебя на части.
И снова Фонон почувствовал присутствие чего-то поблизости. Он знал, что не стоит пытаться сосредоточиться, чтобы узнать, что же это. Лучше немедленно уйти - прежде, чем это «что-то» чересчур заинтересуется ими. Рейк явно не чувствовал того, что чувствовал он; и Фонон надеялся, что причиной этого ощущения были лишь безотчетная боязнь или усталость.
- Теперь мы можем идти?
Он кивнул Рейку и поднялся на ноги. Быстро вытер свой меч, очистив его наскоро; потом, когда они будут далеко отсюда, он проделает это более тщательно.
- Куда дальше? - спросил его спутник, когда они покинули затопленный проход.
- На юг.
- На юг? - Рейк смотрел на него широко раскрытыми от удивления глазами.
- Ты намерен идти именно в этом направлении, ведь так?
- Да, на юг. Но я думал, что ты...
Фонон бросил последний взгляд на подземное озеро - как раз перед тем, как оно скроется за поворотом туннеля. Ему показалось, что он видел пузыри на поверхности воды, но не имел ни малейшего желания возвращаться, чтобы подробнее рассмотреть их.
- Я передумал. Пожалуй, мне хочется направиться к дому.
Рейк прекратил расспросы. Для Фонона это было и к лучшему. Это означало, что ему не придется пытаться объяснить растущий в нем страх, основывавшийся лишь на смутном, но назойливом ощущении... ощущении, которое - как ему представлялось - было только предвестником чего-то, что произойдет позже.

Глава 6

Хотя ей и очень не хотелось расставаться с Темным Конем, настало время, когда Шариссе пришлось вспомнить о своих обязанностях. Она поняла это в тот самый вечер, после неудачного визита к Герроду. Вернувшись в свое жилище, волшебница обнаружила ждущих ее просителей. Насколько ей помнилось, их жалобы были несущественными, но предложение взять на себя некоторые из несложных обязанностей ее отца, чтобы освободить его для более важных дел, исходило от нес. Со временем Шарисса надеялась убедить его, что ему следует обзавестись помощниками. В отличие от своих партнеров, Дру Зери пытался делать все сам, опасаясь, что в противном случае равновесие сил может существенно нарушиться в пользу одной из сторон. Было почти невозможно заставить его позволить ей делать даже то, чем она занималась сейчас. Хотя у нее хватало и своих дел.
«Каков отец, такова и дочь», - с неудовольствием подумала она.
С просителями она разобралась. Однако вскоре Шарисса снова вспомнила о других своих планах. Один из немногих работавших с ней враадов упомянул о системе подземелий, расположенных под городом. За долгое время потолок этих пещер кое-где ослаб и почва над ними стала ненадежной. Один человек уже погиб, когда под ним просел пол дома, - он разбился насмерть. В какой-то момент Шарисса развернула кампанию по разработке планов, чтобы обозначить эти опасные участки. Теперь выяснилось, что, поскольку она не следила за этой работой, без нее ее помощники даже малейшего представления не имели о том, что следует делать. Как, задавала она себе вопрос, ее народ вообще смог перенестись из одного мира в другой? Иногда волшебницу поражало, что они хотя бы способны есть самостоятельно.
Она отправилась на поиски Темного Коня и не нашла его. На следующий день она узнала, что он возвратился в Сирвэк Дрэгот, но перед тем напугал нескольких горожан, посреди ночи надумав обежать вокруг города.
- Тебе нельзя так делать, - позже упрекала его Шарисса, расхаживая взад-вперед по комнате, где она занималась своими исследованиями. Та находилась в овальном здании, где некогда была библиотека; все книги, однако, со временем рассыпались. Впрочем, Шарисса начала заполнять полки собственными записными книжками и надеялась с помощью других когда-нибудь составить такое же обширное собрание, каким, судя по множеству полок, обладали основатели. Сначала она боялась, что Темный Конь не сможет пробираться по узким, извилистым коридорам, но забыла, что он лишь походил на лошадь. Смотреть на это было интересно, хотя и жутковато.
- Ты хочешь разрушить то, чего мы добились? Если ты станешь от нечего делать пугать народ, они начнут еще больше тебя бояться! Ты представляешь, что они о тебе подумают?
Огромный черный скакун смеялся. Его ледяные голубые глаза сияли, когда он рассказывал о своих развлечениях.
- Я и в самом деле внушал страх! Один из них упал на колени и поклялся в верности моему другу Дру... а все, что я сделал, - это подмигнул ему, пробегая мимо! И только!
- Ты хочешь, чтобы они боялись моего отца?
Темный Конь поостыл.
- Они боятся не Дру, а меня!
- А ты как бы его представитель.
- Я...
То, что столь грозное создание умолкло, как пораженное громом, заставило волшебницу почти забыть о своей досаде. Это ощущение, однако, длилось недолго.
- Тебе, Темный Конь, еще многое предстоит узнать о Мелочности и подозрительности враадов.
Темный Конь ответил не сразу, но его слова в тот момент удивили ее; хотя позже она поняла, что предугадывала такой ответ.
- Мне безразличны привычки враадов. Они не похожи на тебя и Дру. Они проклинают меня у меня за спиной, думая, что слух у меня такой же слабый, как и у них, и называют меня чудищем! Они не пытаются понять меня, тогда как я изо всех сил старался постичь все происходящее вокруг меня! Никакие мои поступки не уменьшили их опасений и недоверия! Я делал все, что мог, однако они относятся ко мне не лучше, чем тогда, когда я только что появился на площади!
Темный Конь затем сделал что-то, чего Шарисса никогда за ним не замечала. Он повернул голову влево и подмигнул. За все время, что волшебница провела с ним, она никогда не видела, чтобы черный скакун мигал. Это, однако, было совершенно несравнимо с тем, что произошло вслед за этим. Перед бессмертным конем возникло яркое сияние, быстро распространявшееся вокруг.
Портал! Темный Конь не пользовался своим магическим искусством со времени своего ошеломляющего появления, так что Шариссе потребовалось некоторое время, чтобы понять, что же он делал. Каждым своим движением он напоминал ей расстроенного ребенка. Шарисса опомнилась, но Темный Конь не дал ей времени что-то сделать. Он скользнул в волшебные врата и через несколько секунд оказался далеко. Она едва успела позвать его по имени, как портал исчез. Она осталась одна посреди комнаты, не имея понятия, куда отправился призрачный скакун или что он собирался делать.
- Серкадион Мани! - Шариссе хотелось швырнуть что-нибудь в стену, но она сдержала себя, пока желание не исчезло. Почему все было так непросто? Почему каждый должен бороться с ней - даже по самой ничтожной причине?
Шарисса ждала, но прошло несколько минут, а призрачный конь не вернулся. Она поняла, что бесполезно дальше сидеть и беспокоиться. Поведение Темного Коня отчасти можно было предсказать. Он возвратится на площадь, а затем - в Сирвэк Дрэгот. Или потратит несколько часов в дикой скачке по лесам и равнинам - и хорошо, если не напугает кого-либо еще. Однажды он уже так сделал. В одном она была уверена: вечноживущий не покинет город, пока там находится его сотоварищ. Больше пойти ему было не к кому, и, если она не ошиблась - что было возможно, но маловероятно, - обитатель Пустоты отчаянно жаждал дружбы. Похоже было, что Темный Конь вкусил плода, долгое время бывшего для него запретным. Разве он, в конце концов, не обшаривал вселенную за вселенной в поисках ее отца, после того как хранители города изгнали его отсюда?
Поняв, что Темный Конь вернется лишь тогда, когда ему этого захочется, Шарисса вернулась к своей работе. Нужно было так много сделать, так много организовать. Волшебница, всегда готовая признать, что ей далеко до своего отца, знала, что вскоре работа настолько поглотит ее, что все события этого дня - в том числе, она надеялась, и вспышка Темного Коня - забудутся.
Сначала надо было заняться составлением планов подземелий; необходимость этого назрела давным-давно и росла с каждым днем. Затем - восстановление зданий, которое предлагал один из враадов, помогавших ей. Это было как-то связано, припомнила она, с тем, что, возможно, возникнет потребность в большем количестве пищи...
- Госпожа моя Шарисса?
Она подняла голову, но в первый момент ничего не увидела - и поняла, что в комнате стемнело. Шарисса нахмурилась, когда различила уродливую фигуру, стоявшую у входа. Человек держал масляную лампу, которая делала его лицо более отвратительным, но слабо освещала комнату. То, что он сумел войти сюда, означало, что он подкупил одного из ее помощников. Утром с ними придется поговорить.
- Беткен?
Он поклонился, ухитрившись при этом не опрокинуть лампу.
- Да, госпожа моя. Я знаю, что уже поздно, почтенная госпожа моя, но подумал, что мне, возможно... Пытаясь скрыть свое отвращение, Шарисса жестом пригласила одетую в хламиду фигуру приблизиться. Беткен некогда был человеком дородным, но пятнадцать последних лет наложили на него свой отпечаток. Однако по какой-то причине его кожа так и не приноровилась к его нынешней худобе и попросту висела складками. Беткен очень походил на только что опустошенный старый бурдюк. Что касается его верности кому бы то ни было, о ней не могло быть и речи. Подобно многим враадам, он номинально пребывал под знаменами ее отца - но главным образом потому, что у других не нашлось ничего, чем они могли бы привлечь его на свою сторону. Вне сомнений, он явился в надежде извлечь из визита какую-то выгоду.
- Чего ты хочешь?
- Сначала позвольте мне предложить вам свет. - Он поставил свою лампу на один из листов с заметками Шариссы, запачкав его маслом.
Волшебница хотела накричать на него, но знала, что делать этого не следует. С точки зрения многих враадов, поведение Беткена можно было счесть любезным. И неважно, что Шариссе он напоминал змею, приглядывающуюся к лакомой полевой мыши.
Чтобы уберечь свои записи от дальнейшего ущерба - от пятен или, еще хуже, от огня, - она взяла лампу, поставила ее на подставку, находившуюся рядом, и сказала:
- Благодарю, Беткен, но я могу и сама осветить комнату.
Под потолком зажегся яркий ровный свет, и проситель, запинаясь, отступил назад.
- Боги! - Враад поднял взор, и на лице его появилось выражение зависти и восхищения. - Если бы только я мог...
- Ты пришел ко мне по какому-то делу? - Ей не понравилось жадное выражение его глаз, когда он снова взглянул на нее. Верно, при этом свете он мог бы видеть ее намного лучше. Но в его взгляде она заметила не просто страсть. Беткен принадлежал к тем, для кого утрата магической силы была равносильна лишению пищи. Он жаждал возврата этой силы - и всего, что она давала. Шарисса, он знал, обладала многим из того, к чему он стремился.
- Всегда впечатляет, когда видишь такое умение в нынешние трудные времена, госпожа моя. - Беткен явно заискивал перед нею. Однако малоприятное зрелище свободно болтавшейся кожи исключало возможность какого бы то ни было успеха этой лести. - Разве не хотели бы мы снова пережить дни нашего величия!
- Я сомневаюсь, однако, что ты теперь захотел бы вернуться в Нимт.
- Едва ли! - Он выглядел ошеломленным, как будто с ее стороны было безумием даже упомянуть об этом.
- Ладно, - кивнула Шарисса. - Ну, а теперь скажи, чего ты хочешь? У меня много дел.
- Демона нет поблизости?
- Темный Конь никакой не демон, Беткен. А что до твоего вопроса... ты видишь здесь Темного Коня?
Беткен заставил себя рассмеяться.
- Простите меня, госпожа моя Шарисса. Я не хотел оскорбить вас. Просто лучше, если бы его здесь не было. Иначе он мог бы вспылить в связи с тем, о чем я желаю вам поведать.
«Если только ты сумеешь это сделать», - кисло подумала волшебница.
- Продолжай, пожалуйста.
Беткен снова поклонился, так что складки его кожи снова заколыхались.
- Вы знаете, что партия Силести высказывала опасения относительно дем... вашего спутника?
- Конечно.
- Я слышал, что Силести намерен не ограничиваться словами, что он желает избавиться от этого существа.
Он, очевидно, надеялся на какую-то реакцию, но Шарисса не имела ни малейшего намерения доставить Беткену это удовольствие. До нее уже дошел этот слух, и она знала, что он ложен. Силести признал в разговоре с Дру, что такая мысль у него возникла, но он решил, что действовать так было бы проявлением недоверия к отцу Шариссы, которого он уважал и, хотя ни один из них не признался бы в этом, даже любил. Силести доверял Дру, а тот, в свою очередь, доверял сумрачному, носившему черные одежды Силести.

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

- Твоя новость - едва ли новость для меня. Беткен, похоже, огорчился. Интересно было, что очень многие приходили к ней с тем, что они считали «важными» сведениями. Они, как и Беткен, конечно же, хотели получить что-то взамен. Оказать услугу любому из членов триумвирата - или даже их приближенным - было и впрямь удачей.
- Он хочет созвать встречу членов триумвирата, и тогда... - бормотал урод.
- Нанесет удар. Он убьет моего отца и главу Тезерени, а Темного Коня закует в оковы.
«Как будто оковы могут сдержать такое существо, как конь-призрак».
- Я думал...
- Благодарю за попытку быть полезным, Беткен. Мне жаль, что для того, чтобы сказать мне это, тебе пришлось потрудиться, проделав весь этот путь. Я надеюсь, что обратная дорога не слишком длинна.
Ее прозрачный намек на то, что Беткен задержался дольше, чем следовало бы, обидел сморщенного человечка. Он какое-то время откашливался и что-то бормотал, затем поклонился еще раз.
- Возможно, в другой раз я окажусь более полезен, госпожа моя Шарисса. Прийти сюда мне было нетрудно, и я вознагражден тем, что сохраню воспоминание о вашей красоте. Этого мне достаточно. Спокойной ночи!
Продолжая кланяться, Беткен, пятясь, вышел из комнаты. Лишь когда он исчез из виду, Шарисса вспомнила про его масляную лампу. Она попыталась позвать его, затем решила, что он обнаружит ее отсутствие сам. Ясно, что, когда ему придется идти в темноте, он вспомнит о лампе. Если Беткен вернется за лампой, Шарисса отдаст ее этому малоприятному человеку и снова выставит его за дверь. А если тот не вернется, она утром отошлет ему лампу с кем-нибудь.
Вскоре ее внимание полностью поглотили исследования. Нередко она, как и ее отец, работала так долго, что восход солнца заставал ее за столом. Каждый раз, когда такое случалось, Шарисса клялась себе, что это не повторится.
Она кончила делать записи, касающиеся еще одной из своих любимых тем - изменений во внешности обитателей города. За последнее время многие враады стали выглядеть старше. Она отказывалась считать их старыми, потому что тогда ей пришлось бы подумать о том, что ее отец когда-нибудь умрет. И все же было весьма возможно, что, покинув Нимт, враады утратили часть того, что делало их почти бессмертными. Это было как-то связано с чарами Нимта, которых этот мир лишен... если только не сама эта земля сыграла с ними какую-то злую шутку.
Подняв голову, Шарисса задумалась.
«Возможно ли, чтобы то, о чем однажды сказал Геррод, оказалось правдой? Мог бы этот мир изменять нас согласно собственным - точнее, своих основателей - желаниям? Не этим ли занимаются среди нас безликие?»
Ей показалось, что в двери мелькнул силуэт - как будто вызванный ее мыслями. Шарисса прищурилась, но фигура - если она и была там - исчезла. Подумав, что это, возможно, Беткен, она встала и осторожно вышла в коридор. По ее команде светящийся шар опустился с потолка вниз и выплыл вслед за ней. Шарисса взглянула влево и вправо, но коридор был пуст.
Она не имела представления, который час, но знала, что, должно быть, очень поздно. Вернувшись к своим заметкам, Шарисса начала приводить их в порядок, твердо решив заняться ими снова после того, как хорошо выспится. Едва она взялась за дело, как ее внимание привлекло мимолетное движение где-то сбоку.
Это была масляная лампа. Волшебница улыбнулась, осознав мелькнувшее у нес предчувствие. Протянув руку, она загасила пламя.
Она едва не упала на пол, но успела ухватиться руками за стол.
Если бы кто-нибудь попросил Шариссу описать то, что она только что испытала, она могла бы лучше всего выразить его так: с ее глаз упала пелена. Ночь была той же самой, но теперь она стала частью ее, а не просто каким-то фоном.
- ...са!
- Темный Конь? - Она потрясла головой, чтобы получше прочистить мысли. Прозвучал ли в ее голове голос, напомнивший волшебнице о черном скакуне? Шарисса ждала, надеясь уловить что-нибудь еще. Враады обладали некоторыми способностями к телепатии, но это был не враад. Она даже не была уверена, что голос в самом деле прозвучал. Возможно, это была лишь мысль, мелькнувшая в ее усталом мозгу; хотя какое это могло иметь значение? Слова са она припомнить не могла, но это был последний слог се собственного имени, и Шарисса в тот момент почувствовала, что необходимо что-то сделать.
Ближайшее окно смотрело на центр города. Она подошла к нему и выглянула наружу. В небе стояла одна из лун - Гестия, насколько помнилось Шариссе, - но ничего необычного не было видно в тусклом сиянии суровой хозяйки сегодняшней ночи.
- Я усталая дурочка, - пробормотала она, улыбаясь собственной глупости. Если Темный Конь звал се, он, конечно же, потерпев неудачу в первый раз, попробует повторить попытку. Вечноживущему нельзя было отказать в настойчивости. Но более вероятно, что он материализуется перед ней, а не обратится к малонадежной телепатии. Для того, кто обладал способностями Темного Коня, это было несложно. Для ослабленного враада - много, много труднее. Нет, Темный Конь не звал ее, она не ощущала его присутствия нигде...
«Нигде?» Ее мозг наконец заработал в полную силу. Шариссе нигде не удавалось обнаружить Темного Коня. Его не было ни в городе, ни в его окрестностях. Когда он впервые появился на западных берегах, волшебница почувствовала это почти сразу. И только она одна, насколько ей помнилось. Если уж она не могла найти его, то ясно, что этого не мог сделать никто другой.
«Сирвэк Дрэгот! Он должен быть там!» Хотя не было никакой причины считать, что вечноживущий находится в опасности, у Шариссы было скверное предчувствие. Она знала, что он не в Сирвэк Дрэготе. Иначе Шарисса испытала бы неясное ощущение странного магического излучения - несомненно, естественного и постоянно исходящего от туманного «тела» скакуна.
Ничего. Как будто Темный Конь покинул этот континент. Хотя он, весьма вероятно, так и поступил, она не могла себе представить, чтобы он сделал это так внезапно - даже несмотря на его недавние капризы. Он пришел бы, чтобы поговорить с ней, попрощаться. Поведение исполина во многом можно было предугадать. Шарисса очень хорошо познакомилась с ним всего лишь за эти несколько дней. Его привычки настолько устоялись, что в этом с ним не мог бы сравниться даже самый предсказуемый человек.
Шарисса полностью оставила работу и обдумывала, что же теперь делать. Если ее опасения безосновательны, значит, она пускается в безумные и бесполезные поиски. А если наоборот - то что случилось со старым товарищем ее отца... и знает ли об этом сам отец?
У нее появилось желание уснуть, но было пока слабым. Однако чем дальше она будет отказываться от сна, тем настойчивее станет потребность в нем. Шарисса начала обдумывать, что же предпринять. Волшебница знала, что времени у нес мало: она сильно устала прошлой ночью.
Никуда не годится, подумала Шарисса, что у нее нет никакой собаки, чтобы пустить по его следу - если Темный Конь и оставлял след. Он скорее летал, как ветер, и следить за его передвижением она могла лишь по рассказам напуганных и рассерженных поселенцев или призвав на помощь свои собственные высшие чувства. Собирать сведения было бы слишком долго, а сама она уже пробовала обнаружить его местонахождение.
Странная мысль о собаке снова возникла у нес; но Шариссе потребовалось время, чтобы понять, что же пытается сказать ей подсознание. Какая польза от собаки, если нет никакого следа, и какое это имело отношение к бесполезной теперь способности ощущать, где находится Темный Конь?
Собака идет по следу, оставленному добычей, но никакого следа сейчас не было... или был?
- Не обычный след, но, может быть, волшебный! - прошипела она, расстроенная тем, что не сообразила этого раньше. Темный Конь был единственным в своем роде - существо, самая сущность которого была сродни чистой магической силе, но обретшей чувства. Однако колдовство - и враадов, и самого этого мира - оставляло подобие следа.
Оставлял ли Темный Конь такой след везде, где оказывался?
Она мысленно поискала его - сначала в цветовом представлении мира, затем - изучая линии магической силы, которые пронизывали все пространство. То, что другие, обладавшие некоторыми магическими способностями, видели при этом либо то, либо другое, всегда беспокоило се. Она задавалась вопросом, почему же она отличается от остальных. За пятнадцать лет волшебнице никого не удалось обучить такому же видению сил мира, каким обладала она сама.
К се удивлению, следа не оказалось. Волшебство Темного Коня было чуждо этому миру, имело другую природу, его можно было сравнить с пятном на красочной, организованной особым образом картине, которую видела Шарисса. Несмотря на то что прошел почти целый день после того, как он покинул се, обидевшись на ее упреки, Шарисса помнила эту сцену.
«И я этого не заметила?» Задним числом это представлялось не настолько уж удивительным. Изучает ли она каждый день свою тень? А следы ног, которые она оставляет на земле, когда идет по загородным полям? Когда едешь верхом на таком ошеломляющем существе, как Темный Конь, даже окружающий мир остается где-то на заднем плане.
- Шарисса?
Голос, раздавшийся после стольких часов одиночества, заставил се вздрогнуть. Шарисса обернулась, уже зная, кто вторгся в ее обитель.
- Лохиван? Что ты делаешь здесь в такой час?
Тезерени хохотнул и вышел на свет. Он нес на согнутой руке свой шлем, так что Шарисса могла хорошо видеть черты лица, так свойственные членам клана, лица, которое Лохиван чаще предпочитал скрывать. По правде говоря, Геррода было бы трудно сравнивать с братом; в Лохиване было слишком много медвежьего - от отца; слишком много, так что его нельзя было назвать красивым.
- Я нес ночную вахту. У отца любимцев нет - особенно если дело касается его собственных детей. Когда я освободился, то не мог заснуть. Я подумал, что поможет прогулка по пустынному городу. - Он пожал плечами. - Я знал о твоей старой привычке засиживаться допоздна. И подумал, что ты, возможно, бодрствуешь, вместо того чтобы спать. Когда я увидел свет и твою фигуру, мелькнувшую в окне, то понял: мое предположение оправдалось.
Шарисса огорчилась. Действительно, он заходил к ней сюда не в первый раз. Вот только худшее время, чем сейчас, он выбрать бы не мог... и его появление напомнило Шариссе, кому в городе будет наиболее выгодно исчезновение Темного Коня. Впрочем, ей трудно было поверить, что, если даже собрать весь клан, у него хватит силы, чтобы быть опасным для Темного Коня.
- Что-нибудь не так? - Ее молчание Лохиван принял как знак, что она хотя бы отчасти не возражает против его присутствия. Он пристально оглядел обширную комнату, и его глаза остановились на непрошеном подарке Беткена. Уголки его рта приподнялись; он поставил свой шлем на стол и исследовал лампу.
- Подарок от кое-кого, пытающегося выклянчить у меня подачку, - объяснила она. Затем, поняв, что так и не ответила на его первый вопрос, добавила: - Ничего. Все нормально. Я как раз собиралась пойти отдохнуть.
Лохиван поставил лампу обратно.
- Тогда мне, наверное, не следует надоедать тебе. Я могу вернуться днем.
Шарисса не могла не почувствовать что-то неладное. Она знала, что скрыла сама от Лохивана, но нет ли чего-то еще, о чем не сказал ей он?
- Лохиван, что ты знаешь относительно Темного Коня? - Его глаза сказали ей, что она правильно поняла причину его появления здесь. Слишком уж все совпадало - даже если вспомнить предыдущие посещения Лохивана.
Он промолчал, но теперь крошечное пламя - возможно, он в малой степени прибег к магической силе - возникло на кончике его указательного пальца. В масляной лампе ожил огонь...
Шарисса снова перечла свои заметки о составлении планов подземелий. «Ну, теперь все будет в порядке, - думала она. - Лишь бы они только сделали так, как здесь описано, и позволили мне заняться чем-то другим!»
Она оторвала взгляд от своей работы, побуждаемая крайне странным ощущением, что не обратила на что-то внимания - на какое-то событие, о котором ей следует вспомнить. Если учесть, что она взяла на себя многие обязанности своего чересчур загруженного отца, не говоря уже о ее собственных исследованиях, Шариссу не удивило, что она могла о чем-то позабыть. Ее глаза рассеянно блуждали по комнате, пока она пробовала сообразить, что же это.
Ее взгляд остановился на масляной лампе, которая ярко светила, несмотря на то что горела уже несколько часов. Волшебница разглядывала се некоторое время, найдя, что пламя выглядит как-то странно, но она не смогла бы в точности объяснить, что же в нем неестественного.
Следует ли ей потушить лампу? Отчасти она понимала, что масло тратится бесполезно, однако это представлялось настолько маловажным, что едва ли стоило трудиться. Она вполне могла погасить се, когда закончит работу. Это много времени не займет, ведь так?
Все же, когда она вернулась к работе, се мозг отказался оставить лампу в покое. Как будто в этом заурядном предмете сосредоточился смысл се существования.
«Я лишь погашу пламя и уберу эту лампу прочь». Должно быть, она уж очень засиделась, если се настолько заботит подобная мелочь. Шарисса слегка приподнялась со стула, но затем се внимание вновь обратилось к странице с заметками относительно восстановления зданий. Волшебница уселась и начала читать. План имел свои достоинства, но разве она не читала уже нечто подобное? Чем больше она изучала примечания, тем больше недоумевала, откуда ей знакомы эти предложения.
Пергамент выпал из ее руки. В нижней части листа излагался анализ этого плана - ее почерком и с указанием сегодняшней даты!
- Серкадион Мани! - выругалась она. Неудивительно, что текст показался ей знакомым; теперь она вспомнила, как читала его и потом добавляла свои предложения. Как она могла позабыть об этом? Неужели она настолько устала за этот вечер?
Тень на столе плясала, как живая. Шарисса повернулась и посмотрела на лампу, от которой - и она знала это - она в какой-то момент собиралась избавиться.
Волшебница поднялась со своего стула с такой яростью, что сияющий шар, который она создала для того, чтобы осветить комнату, моментально превратился в маленькое солнце, а стул сам по себе опрокинулся назад, словно пытаясь избавиться от нее. Шарисса подавила в себе желание возвратиться к своей работе и начать снова те исследования, которые она уже прекратила.
Чем ближе она подходила к лампе, тем сильнее становилось пламя. Движения молодой волшебницы становились все медленнее и медленнее. Она подстегнула себя, ощущая, что иначе никогда не сможет даже дотянуться рукой до нее.
Шарисса прикрыла глаза, когда ее пальцы приблизились к пламени, потому что оно не только пылало так же ярко, как ее собственный магический шар, но еще и гипнотизировало ее.
- Ты провела меня прежде! Снова это не удастся! - прорычала она безобидного вида лампе.
Пламя поднялось высоко, едва не заставив Шариссу отдернуть пальцы, чтобы не обжечься. Однако она опомнилась и снова потянулась вперед, чтобы закончить сражение с хитроумной ловушкой.
- Не получилось!
Языки голодного пламени лизали ее руку, стремясь закоптить и сжечь ее тонкие пальцы, а затем превратить их в пепел. Так бы и случилось, окажись на месте Шариссы кто-либо другой. Вначале инстинкт заставил ее отдернуть руку, но мозг напомнил ей, что она, в конце концов, принадлежит к наиболее могучим волшебникам своего народа. Эта жалкая вещица перед нею была умно сделанной, но не такой уж и могучей игрушкой, и основная ее сила заключалась в ее неприметности. Теперь, когда она знала, какое оружие выбрал враг, все было легко. Лишь гипнотический свет лампы заставил ее так долго задержаться здесь.
Ее ладонь опустилась на язычок пламени и накрыла его - Шарисса держала ее, пока не появилась уверенность, что угрозы больше нет. Простая проверка с помощью высших чувств уверила ее, что лампа снова всего лишь лампа. Пока та не светила, она не могла воздействовать на разум Шариссы. Именно так волшебница в первый раз и уклонилась от ее коварства - для того, чтобы во второй раз оказаться его жертвой...
«Лохиван!»
Она знала, что гнев и растущая усталость могли привести к опрометчивым выводам в тот момент, когда ей следует мыслить ясно, но это, похоже, становилось неважным, чем больше она думала о предательстве. Лохивана она всегда считала хорошим другом, почти таким же, как Геррод... который предупредил ее, что хорошие отношения с его братом не значат ничего, когда глава клана отдает приказ.
- Лохиван, будь ты проклят!
Тезерени и в самом деле захватили Темного Коня. Она вспомнила теперь все, включая тот краткий контакт между нею и угольно-черным скакуном. Да, Шарисса не могла больше ощущать присутствие вечноживущего, но знала, что след приведет к дрейкам и их повелителям.
- Лохиван, тебе с Баракасом лучше молиться вашему Дракону Глубин, чтобы Темный Конь не совершил побег и не взялся за вас!
Это означало, что следовало бы применить заклинание для телепортации. За многие годы она пользовалась таким заклинанием лишь несколько раз: подсознательное опасение, что она окажется в какой-нибудь обители забвения вроде Пустоты, мешало ей делать это чаще. Однако Темный Конь нуждался в ее помощи. Ей не было известно, почувствовал ли ее отец, что его бывший сотоварищ в опасности, и у Шариссы не было времени, чтобы искать его - во всяком случае, не в ее нынешнем состоянии. Каждое прошедшее мгновение - а их и так уже прошло слишком много, пока она колебалась, - делало спасение призрачного скакуна все менее и менее вероятным.
Она подняла руки и глубоко вдохнула. Пора собраться с мыслями и - в путь.
Чувство тревоги лишь мелькнуло в ее мозгу. Что-то обвилось вокруг ее шеи, почти лишив дыхания.
Позади нее голос - голос Лохивана - спокойно сказал другому невидимому и непрошеному гостю:
- Как раз вовремя. Я же сказал, чтобы вы не сомневались во мне.
Мир Шариссы превратился в гудящее размытое пятно... а затем - пелена безмолвия и темноты.

Глава 7

- Геррод.
Чародей поднял глаза на своего неожиданного гостя; глубокий капюшон позволял скрыть удивление, появившееся на лице отшельника появлением гостя.
- Господин мой Дру.
В свете, который с трудом проникал в хижину, Дру Зери выглядел устрашающе. Глаза Геррода сузились. Волосы волшебника поседели, а лицо избороздили морщины. Да, он несколько постарел; но Геррод распознал кое-что еще - то, на что те, кто видели Дру Зери каждый день, не обратили бы внимания - потому что они и сами, вероятно, претерпевали подобные изменения.
Волшебник старел. Не так быстро, как сам Геррод, но тем не менее старел. Геррод поежился. Это еще раз подтверждало его опасения относительно воздействия этой страны. «И все же, - чародей не мог не подумать с завистью, - Дру Зери, по крайней мере, досталась роскошь обладания нормальной продолжительностью жизни в несколько тысяч лет или около того. Почему же именно я так обманут?»
- Я нуждаюсь в твоей помощи, Геррод Тезерени. Ты знаешь его лучше, чем я, и я думаю, что ты обладаешь сообразительностью, которая позволит тебе найти его там, куда он скрылся с ней - где бы это место ни находилось.
Чародей пошевелился, зная, что он выглядит скорее как сверток ткани, чем как человек. Ему было все равно. Плащ и капюшон позволяли ему на какое-то время отгораживаться от окружающего мира. А те немногие, кто посещал его, были склонны думать, что такой внешний вид его рассчитан на то, чтобы выбить их из колеи.
- Вы могли бы немного объяснить, в чем заключается смысл ваших слов?
Дру вздохнул, пробуя сохранить спокойствие.
- Шарисса у Баракаса. Я уверен в этом. Вопреки старанию сдержаться, Геррод резко выпрямился.
- Что вы хотите сказать? Он думает, что сможет удерживать ее в своем подобии Королевства? Мой родитель всегда был безумцем, но не глупцом! Что произошло? Наконец началась гражданская война?
Посетитель жестом призвал его к молчанию.
- Позволь мне... позволь мне объяснить получше. - Дру явно собирался с мыслями. - В какой-то момент, вероятно, три дня назад, Шарисса и Темный Конь исчезли... - Он покачал головой. - Ты не знаешь о Темном Коне, да? Мне, наверное, придется объяснить, кто это...
- Я знаю его. Продолжайте.
На лице Дру промелькнуло озадаченное выражение - и исчезло, когда он продолжил свой рассказ.
- Они пропали. Заметили это только на следующий день. Мне бы следовало догадаться об этом раньше, но Шарисса часто целыми ночами засиживалась за своими планами. Что касается Темного Коня, то моя крошечная вселенная, в которой находится Сирвэк Дрэгот, похоже, притупила мое восприятие. И только когда я оставил крепость и возвратился в этот мир, то обратил внимание на отсутствие Темного Коня. Вскоре после того люди начали спрашивать о Шариссе. Я обнаружил, что она выехала из города в этом направлении...
- Она посетила меня. Именно так я и познакомился с вашим Темным Конем. - Геррод выбирал слова с осторожностью, не желая, чтобы отец Шариссы знал, насколько произошедшее огорчает его самого. Волшебник мог бы спросить себя, с чего бы этому Тезерени так тревожиться из-за исчезновения его дочери. Разумеется, они, как известно, были друзьями, но все же...
- Из этой поездки она возвратилась. Об этом я узнал позже. Опросив нескольких из тех, кто все же заслуживает доверия, я выяснил, что последнее, что о ней знают, - это то, что она работала в своих комнатах. Кто-то сказал, что мне следует искать человека по имени Беткен, который - и это несомненно - стремился зачем-то повидать Шариссу. Но я не смог его найти. Его жилище было пусто. Все, что он мог унести с собой, исчезло.
- Вы думаете, что он находится где-то под защитой моего отца.
Дру глубоко вздохнул. Геррод знал, что самое худшее еще впереди, и ему пришлось восхититься способностью Дру Зери связно говорить о том, что несомненно было для него величайшим мучением.
- Я направился к восточному кварталу города, не желая думать, что глава клана предпринял что-либо настолько глупое; но слухи - и не беспочвенные - продолжали настойчиво утверждать противоположное. - Волшебник покачал головой. - Я не буду подробно говорить о том, что я обнаружил относительно Темного Коня, кроме того, что он, я думаю, тоже сделался жертвой вашего клана. Он исчез... совсем исчез...
Великий волшебник коснулся виска, подтверждая, что не может уловить Темного Коня даже своими высшими чувствами. У Геррода уже тоже появилось похожее подозрение. И он, проснувшись этим утром, ощутил отсутствие Темного Коня. Геррод мог лишь предположить, что тот отправился куда-то с Шариссой. Это было бы совсем неудивительно. Она ненавидела телепортацию, а призрачный скакун позволял ей быстро преодолевать большие расстояния.
Геррод поднял глаза и увидел Дру, с тревогой ждущего, пока он осознает сказанное.
- И что сказал обо всем этом мой отец? Я полагаю, что он произнес перед вами некую выспреннюю речь.
- Квартал был пуст. Все они исчезли.
- Что? - В волнении чародей задел рукой стопку листов со своими заметками, и они рассыпались по каменному полу. Он не обратил на них внимания. - Что Вы хотите сказать? Исчезли? Нелепость! - Однако, вопреки сказанному, Геррод по собственному опыту знал, как быстро клан мог в случае желания переменить свое местоположение. Это был один из многих приемов, которыми пользовался его отец в постоянных играх в войну, - сделать ход, когда внимание врага отвлечено.
Переместить более чем тысячу людей посреди ночи? Предводитель клана едва ли покинул бы своих последователей, если бы не планировал создание новой Империи.
- Куда они направились? Похоже, на восток.
- Я не могу сказать с уверенностью. Присутствие Темного Коня, я полагаю, вполне могли бы как-то скрыть от меня.
Дру Зери устал, очень устал. Геррод мог посочувствовать ему, поскольку сам был в таком же напряженном состоянии. Если бы хоть кто-то знал о его изысканиях - и о надеждах, и страхах, которые пробуждают в нем кое-какие из них, - у него мог бы возникнуть соблазн покончить с чародеем... или превозносить его как героя для собственного народа. Геррод не желал ни той, ни другой судьбы. Ему даже было не по себе от собственных великих открытий. Они в равной степени обещали и смерть, и жизнь.
- Они должны были оставить какой-то след!
- Чего-то тут не хватало. Чего-то, о чем великий маг еще не сказал ему.
Ответ он получил почти сразу же.
- Имеется след, неотчетливый и, возможно, ложный, но мне недостает умения, чтобы пройти по нему до конца. Я ведь говорил тебе о том времени, которое я провел в Пустоте, и как я в конце концов вырвался оттуда?
- Вы, конечно же, не предполагаете, что...
- Темный Конь мог открывать... пути... в другие царства. Однажды он сделал это для меня. - Черты Дру на мгновение смягчились под действием воспоминаний; затем, вспомнив про положение, в котором оказалась его дочь, волшебник продолжил:
- Я, возможно, сошел с ума, но это объясняет, почему мне не удается найти никакого следа. Я, насколько удалось, искал их на востоке; но с самого начала знал, что они направились не туда. Нет, я думаю, что, возможно - именно потому, что они захватили Шариссу, - Баракасу удалось вынудить Темного Коня создать путь, по которому могли бы пройти Тезерени, - путь, который, я полагаю, должен вести не куда-либо на этом континенте, а к владению, о котором предводитель клана так и не смог позабыть - невзирая на последние пятнадцать лет.
- Драконье царство? - Геррод произнес это холодным тоном, похожим на тот, каким он мог бы приветствовать своего отца, главу клана. В это было почти невозможно поверить, но Баракас как раз и был способен замыслить такое безумие и осуществить его. Найти пути из этого мира, ведущие в Драконье царство. Его отец, после долгих лет жестоких утрат, наконец получил возможность построить для себя великую Империю. Волшебство существа по имени Темный Конь с легкостью сделало то, что, по мнению чародея, было бы деянием, которое враады - даже во времена своего могущества - могли бы осуществить лишь с трудом. Шарисса похищена.
- Ты будешь помогать мне? - с надеждой спросил Дру.
- А чего вы хотите от меня?
- Способ найти их следы. Я знаю, что у тебя должно быть какое-то предположение. У нас с Силести добровольцев больше чем достаточно. На этот раз дрейка и его детей ждет расплата! - Руки Дру излучали волшебную силу.
Геррод восхищался этой силой, хотя одновременно она и вызывала у него отвращение. Каждый раз, когда Шарисса навещала его, он не мог не думать, что та же самая сила, которой управляли основатели, создавала из людей, подобных враадам, существа вроде искателей.
- Вы кажетесь гораздо более способным сделать это, чем я, - сказал он.
- Если у кого-нибудь такая способность есть - то у тебя.
Сияние, исходившее от рук великого мага, погасло так внезапно, что Геррод замигал. Дру охватил лицо руками.
- Я не могу! У меня не хватает знаний!
- Ваши безликие союзники...
- Разгуливают кругом, как будто в этом мире все в порядке! Если бы я меньше доверял им, я мог бы счесть, что они - отчасти - ответственны за то, что никто не узнал о происшедшем до тех пор, пока не оказалось слишком поздно! Тысяча людей - и кто знает, сколько дрейков и других животных... и они внезапно исчезли, за одну ночь!
Чародей припомнил, как магические прислужники основателей вели себя по отношению к существу, вернувшемуся из Пустоты, в конце концов изгнав его, как предполагалось, навсегда. Он не сомневался, что с самого начала нелюди видели в Темном Коне некую случайность, могущую нарушить их тщательно продуманный план. Ему нетрудно было представить себе их удовольствие при внезапном исчезновении призрачного скакуна. А Шариссу прихватили просто заодно.
Геррод знал, что это убеждение было основано на его собственной неприязни к этим безликим существам, но его это ни капли не беспокоило. Они, с его точки зрения, были врагами. Это был один из немногих случаев, когда он сходился во мнении со своим бывшим кланом.
Он смотрел какое-то время на единственного, помимо Шариссы, враада, которым он действительно восхищался. Дру провел руками по своим седеющим волосам; серебряная прядь при этом осталась непотревоженной. Геррод понял, что Дру, вероятно, не спал начиная с того момента, как обнаружилось, что исчезновение Шариссы совпало с тайным переселением Тезерени. Великого мага тревожила также и судьба чудища, которого он называл другом. Геррода, однако, мало интересовала судьба черного скакуна. Для него имела значение лишь Шарисса.
Чародей принял решение. Оно ему не нравилось, но приходилось признать, что другое он выбрать не мог.
- Я, возможно, смогу кое-что сделать. Мне нужно пять дней.
- Пять дней. - Голос великого мага был безжизненным. Дру Зери, несомненно, думал о том, что могло произойти за пять дней. Его дочь могла быть уже мертва.
А также, подумал про себя Геррод, ее могла ожидать судьба и хуже смерти. Стать Тезерени - путем брака с одним из его братьев, вероятно с Риганом.
Не было секретом, что глава клана зарился на ее способности. Он, вероятно, был убежден, что она передаст их своим детям; эту возможность нужно рассмотреть, признал в душе чародей. Дру видел в Шариссе лишь заложницу, захваченную с целью склонить к сотрудничеству Темного Коня; это было тоже вероятно. Если бы у него было время, чтобы прийти в себя, он вспомнил бы и еще об одной возможной причине. Геррод, однако, надеялся, что к тому времени обстоятельства изменятся.
- Да, пять дней. Я хочу, чтобы вы сделали для меня кое-что в течение этого времени.
- Что?
Геррод наклонился вперед и прошептал - как будто за ними следили... и кто мог бы сказать с уверенностью, что это не так?
- Попристальнее приглядывайте за нелюдьми. Обратите внимание на то, что они делают и чего не делают. Наблюдайте за тем же, за чем наблюдают они.
- И что, по-твоему, я смогу обнаружить? - Дру Зери, когда получил задание, воспрянул. Любовь к дочери была его слабостью, но Геррод знал, что она могла стать и силой. Однако чародей - если иметь в виду его самого - считал, что любовь сама по себе прекрасна, но не тогда, когда становится настолько глубокой, что мешает ясно мыслить. Он считал удачей, что никогда не доходил до таких крайностей. Те, для которых кто-то другой - будь то кровный родственник или возлюбленный - значили слишком много, были способны на безрассудство, могли позволить этому чувству вовлечь себя в затруднительное положение.
- Пока слишком рано об этом судить, - помедлив, ответил Геррод. Чародей был рад, что его лицо оставалось более или менее скрытым от собеседника. Было бы очень некстати, если бы Дру увидел выражение его лица в этот момент. - Поверьте мне, что так надо.
- Хорошо.
- Тогда больше не о чем говорить. Удачи вам, господин мой Зери. - Геррод отвернулся и сделал вид, что разбирает свои заметки.
Дру немного помедлил - как будто не вполне понимая, как истолковать это не слишком любезное прощание. Геррод продолжал в нерешительности разбирать записи. Молчание несколько затянулось. Наконец он с небрежным видом повернулся к Дру. Волшебника не было. Чародей покачал головой. При всех своих дарованиях Дру Зери не мог обойтись без помощи Геррода. В других обстоятельствах это могло бы даже показаться смешным.
Геррод принялся искать в своем немногочисленном имуществе шкатулку, которую он потихоньку похитил из крепости Зери в Нимте. Дру Зери мог догадаться, что просьба предоставить ему пять дней была уловкой - хотя чародей и сам сомневался в этом. Однако лучше всего было бы начать сейчас, учитывая некоторую вероятность того, что волшебник мог вернуться раньше - по другой причине. В этом случае Дру обнаружил бы, что Геррод несколько преувеличил, говоря, что ему необходимо пять дней на подготовку, скорее, пять минут или вообще нисколько... если ему удастся найти шкатулку прямо сейчас.
Геррод отодвинул рваную тряпку, которая некогда была мешком, и увидел то, что искал. Он осторожно взял шкатулку, поставил на пол и, опустившись на колени, открыл ее.
Разглядывая содержимое шкатулки, чародей пробормотал несколько бессмысленных слов, и они медленно пробудили дремлющую в нем магическую силу. Из шкатулки он вынул один безупречный кристалл, некогда бывший украшением утраченного собрания Дру Зери. «Я думаю, для того, чтобы навести на цель, ты подойдешь». Что сделали бы другие враады, если бы узнали, что ему удалось снова завладеть кое-чем из того, чего они лишились при переселении из Нимта? Что они предложили бы ему за возврат хотя бы тени их былой славы, их богоподобия?
Что они могли предложить ему за возможность полностью использовать колдовские силы враадов - вместо расходования их собственной жизненной силы?
Ничего из того, чего ему бы хотелось.
Его нос начал чесаться. Геррод принюхался. Если бы он закрыл глаза, то мог бы почти поверить, что вернулся в Нимт. Тот же самый сладковатый запах гниения пропитывал все. Так было всегда, когда он осмеливался восстанавливать ту связь, которую так долго и тщательно воссоздавал. Казавшийся непроницаемым барьер, который волшебные слуги основателей соорудили вокруг Нимта, в конце концов поддался ему, хотя и дорогой ценой. Геррод мог теперь вытягивать магическую силу из своего родного мира и пользоваться ею в этом - а не губить собственную жизненную силу, как делали его собратья. Однако здесь существовали и свои пределы. Хотя чародей и проделал в барьере брешь, расширить ее он не мог. Он неоднократно пытался это сделать, рискуя загрязнить следами колдовства враадов свою новую родину... и себя самого. Возможно, ему это не удавалось из-за неосознанной нерешительности.
И вес же того, что он достиг, было недостаточно. Со временем, он полагал, ему удастся увеличить продолжительность собственной жизни, но отнюдь не достигнуть бессмертия, которого он стал желать. Должен открыться иной путь.
«А что если удастся связать волшебство двух царств вместе?..» - внезапно задал себе вопрос Геррод. Он проклял свою дерзость и выпроводил такие опасные мысли из головы. Он спасет Шариссу и создание по имени Темный Конь - и это будет все. Осуществлению его других целей, его мечтаний, придется подождать, пока он найдет другое решение. Прикоснуться к жизненной силе этого мира означало бы покориться - так делали остальные, один за другим. В результате судьба, худшая, чем смерть, - стать чудищем, подобно искателям.

Предыдущая страница 5 Следующая страница


Дети Дрейка 6

Тезерени знал, что медлит, что глубоко в душе он боится сделать последние шаги.
«Шарисса». Его кровная родня держала ее в заточении. Повелитель дрейков и его дети. Его отец. Он удерживал Шариссу.
Геррод стукнул кристаллом об пол, зная, что для того, чтобы расколоть его, потребовался бы удар посильнее. Да, он боится, но медлить он больше не будет. Даже если больше ему ничего и не удастся, он сделает все для ее спасения - не просто ради этой женщины, но для того, чтобы разрушить самонадеянные мечты людей, к которым он раньше принадлежал... и особенно не слишком дорогого ему отца.
При последней мысли он улыбнулся.
- Всего этого там не было, когда мы шли сюда, - заметил Рейк. - Да, думаю, я обратил бы внимание, - ответил Фонон с той же колкой интонацией. И тут же упрекнул себя, зная, что реплика Рейка была реакцией на неопределенность ситуации, возможно, даже вызвана легкой тревогой. Фонон не мог обвинять его или любого из группы за это чувство; причина поспешности его собственного ответа заключалась в том же.
- Откуда она взялась? - спросил один из эльфов. Предводитель был уверен, что каждый член их группы в течение последнего часа не раз задавал себе тот же самый вопрос. «Ну? - спросил он себя. - И откуда же она взялась?» Сквозь лес они видели огромную каменную крепость - сооружение искусное, однако вида гнетущего. Выглядело оно достаточно массивным для того, чтобы вместить несколько тысяч человек, а главная башня поднималась так высоко, что Фонон едва не спросил себя, не выше ли она, чем некоторые из горных пиков. Он знал, что это лишь кажущееся впечатление, но все же...
- Ни один эльф не сооружал ничего подобного! И ни один искатель! - Рука Рейка сжала рукоять меча. - И всего лишь за несколько дней.
- Посмотри туда! - прошептал молодой эльф справа от Фонона. В небо поднялся дрейк. Эльфы в принципе избегали их; это были чудища со скверным нравом, имевшие привычку хватать зубами все, что движется. А мясо дрейка было не слишком вкусным. Внимание, однако, эльфы обратили не на саму тварь, а на то, что передвигалось вместе с нею.
- Кто-то едет на нем верхом! - выпалил Рейк. Он вовсю раскрыл глаза. Фонон в удивлении смотрел на наездника. Он был ростом примерно с эльфа, хотя сложением гораздо плотнее. Его темно-зеленые латы как бы сливались со шкурой дрейка, едва ли не превращая их обоих в одно целое. Устрашающего вида шлем, который был как две капли воды похож на зубастую морду того же дрейка, скрывал лицо наездника. Фонон не был даже уверен, что всадник внешне хоть сколько-нибудь напоминал эльфа. Хотя, казалось, фигурой он походил на эльфа, но то же самое можно было бы сказать о шикателях или квелях.
- Еще один! - прошептал кто-то.
- Их больше, - поправил Фонон. Позади второго всадника появились третий и четвертый.
- Это - дозор.
- Надо уходить, Фонон!
- Они могут обнаружить нас в любой момент...
- Тихо! - прошипел Рейк. - А то вы поможете им обнаружить вас еще скорее! - И обернулся к Фонону. - Что скажешь? Уходим или будем рисковать дальше? Старейшинам это должно показаться интересным!
- Но не ценой наших собственных жизней. Мы должны отойти подальше назад и потом к западу. Там будет более плотное укрытие, но гораздо лучший обзор.
Группа тут же последовала его решению. Фонон надеялся, что они чувствуют себя спокойнее, чем он сам. Он не был готов к тому, что здесь увидел. Когда он спрашивал себя, кем окажутся будущие владетели этих земель, то не рассчитывал получить ответ так скоро. Было совершенно очевидно, что эти пришельцы явились сюда с воинственным намерением построить Империю. Рано или поздно их пути и пути эльфов пересекутся. Это побуждало группу выяснить все, что удастся, об этих возможных - несомненных! - противниках.
Передвигаясь так тихо, что это сделало бы честь любому представителю их собственного Народа, эльфы покинули свою позицию. Да и к лучшему, как увидел Фонон. Всадники летели в направлении того места, которое покинули эльфы.'Если бы группа осталась там, воздушный дозор заметил бы их.
Фонон знал, что против летающего противника его группе не устоять. Требуется нечто большее, чем несколько стрел, чтобы пробить шкуру дрейка. Судя по умению, с которым фигуры в латах управляли животными, попасть в глаз или в пасть будет почти невозможно. Эти пришельцы надели доспехи не просто чтобы покрасоваться - они выглядели как прирожденные воины.
Время шло гораздо быстрее, чем хотелось бы Фонону. Он оглянулся назад и увидел, что дрейки еще не достигли покинутой эльфами позиции. Это показалось ему немного странным. К этому времени они должны были уже оказаться над лесистой местностью. Именно эта опасность и заставила эльфов быстро покинуть позицию.
Рейк догнал Фонона и попытался выяснить, что же того тревожит.
- В чем дело? Они нас заметили?
- Может быть, и ни в чем...
Они услышали слабый треск в лесу, к востоку от них. Для Фонона он прозвучал как предвестник смерти... да и для остальных тоже.
- Приготовиться! - прошептал он. - Они собираются атаковать нас!
Сразу после его предупреждения из леса вырвалось больше десятка зубастых чудовищ, на которых сидели фигуры в доспехах. Однако у эльфов было достаточно времени. Те из них, у кого были луки, выпустили стрелы в передних всадников. Каждый попал в одного из наездников, но, к несчастью, доспехи оказались слишком прочными. Хотя стрелы и были заговорены с помощью магии эльфов, они отскакивали от врагов - если исключить одно удачное попадание в глаз ближайшего наездника. Тот упал назад замертво, но стремена держали его, так что он болтался вверх-вниз, подобно жуткой марионетке, а тем временем его дрейк следовал за собратьями.
- Лучники! Сначала стрелять по дрейкам! - Фонон знал, что верховым дрейкам трудно маневрировать на таком близком расстоянии. Благодаря деревьям и кустарникам сейчас эльфы имели преимущество, но скоро дрейки окажутся настолько близко, что пустят в ход когти и зубы. Фонон надеялся до этого перебить их всех.
Одновременно велась и другая битва, хотя о ее результатах пока было невозможно судить. Магия эльфов столкнулась с колдовством настолько гнусным, настолько саморазрушительным, что Фонон задавал себе вопрос, что же это за существа, с которыми они сейчас сражались. Он надеялся, что в этой второй битве у его людей будет преимущество, но этого не произошло. Пока две столкнувшиеся магии были в равном положении - хотя как долго это будет длиться, сказать было нельзя. Фонон подозревал, что удача вряд ли будет на стороне эльфов. Он уже чувствовал умственное перенапряжение, хотя он лишь оборонялся, а не нападал, и его колдовские силы уменьшились.
Наездникам пришлось растянуться в длинную линию, им мешали деревья. Стрела вонзилась в глаз одного из дрейков, чешуйчатая тварь остановилась и тщетно попыталась вытащить предмет, вызывавший боль. Наездник пытался справиться с нею.
«У нас есть шанс!» - подумал Фонон, готовясь отразить нападение еще одного всадника.
Он услышал над собой биение крыльев и понял, что они принадлежали не шикателям.
Воздушный дозор вес время знал, где они находятся.
- Нас поймали в ловушку! - С тяжелым чувством Фонон наблюдал, как дрейки опускаются на землю, а те, что находились на земле, продолжали напирать на эльфов. Из дюжины тех, кто прорвался сквозь деревья, двое были мертвы. Возможно, если бы его люди отошли в чащу, им удалось бы перестроиться и занять лучшую позицию...
- Фонон! Оглянись!
Голос принадлежал Рейку. Фонон покатился по земле и услышал свистящий звук, а один из летучих драконов снова взмыл вверх - к счастью, с пустыми когтистыми лапами.
Другому эльфу не так повезло. Один из лучников, слишком сосредоточенный на атаке закованных в латы всадников, рвущихся вперед, не заметил стремительно нырнувшее вниз чудище, пока оно не взмыло вверх, держа его в когтях. Несчастная жертва смогла лишь издать краткий вопль, затем дрейк сунул его голову себе в пасть и откусил ее.
Фонон отвернулся в сторону, казалось, его вывернет наизнанку. Он справился с тошнотой - но лишь потому, что знал: другие могут пострадать, пока он будет предаваться своим чувствам. Лучше трансформировать эти чувства в энергию.
Следя за возможностью угрозы с неба, он переместился вправо, за деревья. Битва на земле продолжалась; трое из спешившихся всадников бились с эльфами один на один. Те же, что остались в седле, носились взад и вперед, преследуя свою неуловимую дичь. Воины Фонона знали то, что знал также и он, но в чем не хотел себе признаться: они погибнут здесь. Маленькая, окруженная врагами группа, - они погибнут все до последнего, но не раньше, чем убьют столько противников, сколько смогут. Именно этот бой и планировал сейчас предводитель эльфов.
Летающие противники в хаосе совершенно забыли о Фононе. Один напавший на него, возможно, решил, что его дрейк, несмотря на то что не смог схватить его, до смерти разодрал эльфа когтями. В любом случае Фонон собирался использовать это внезапное преимущество. Если он мог бы оказаться позади закованных в латы врагов, он мог бы нападать на них по очереди и поражать их, пока кто-нибудь в конце концов не заметит его. Вряд ли это был достойный восхищения способ вести битву, но Фонон всегда подходил к делу с практической точки зрения.
К месту, где он прятался, приблизился дрейк, но его наездника нигде не было видно. Фонон держал меч наготове, надеясь, что не погибнет напрасно в стычке с чудовищем. Если тот его и не убьет, шум, несомненно, привлечет врагов.
К счастью, ветер был союзником Фонона, а чешуйчатой твари, похоже, скорее хотелось удрать, чем участвовать в сражении. И Фонон понял почему: один ее глаз был закрыт и окровавлен, а из раны на шее обильно текла кровь. Часть лезвия меча, нанесшего этот удар, который, наверное, вскоре окажется смертельным, все еще торчала из раны. Это означало, что владелец меча, вероятно, был мертв. Фонон надеялся, что неизвестный эльф по крайней мере уничтожил хозяина этого монстра.
Фонон шел по кровавому следу дрейка, пока тот не удалился на безопасное расстояние, потом взглянул в сторону битвы и снова посмотрел туда, где исчезло чудовище.
Едва видимые среди деревьев, стояли трое всадников в таких же доспехах, что и нападавшие. Они, однако, просто наблюдали за ходом сражения с уверенностью, свойственной вождям. На одном, на взгляд эльфа походившем сложением на медведя, даже был темно-красный плащ. Он и двое других, казалось, наблюдали за сражением всего лишь с легким интересом.
Фонон выбрал новую цель.
Пока он подбирался к этой тройке, звуки сражения позади него начали утихать. Это означало, что остальные или погибли, или были захвачены в плен. Фонон стыдился того, что оставил их - даже если причиной этого была решимость попытаться нанести противнику удар. С того момента, как к сражению присоединились летучие дрейки, сделать он мог немногое; но теперь у него имелась явная возможность лишить противника по крайней мере одного предводителя. Не исключено, что эти наездники занимали не такое уж и видное положение; однако это научит кое-кого из представителей этого народа остерегаться истреблять эльфов, если они будут знать, что это им даром не пройдет.
- Выходи оттуда! - рявкнул кто-то.
Фонон резко дернулся, думая, что его обнаружили. Секундой позже появился пеший воин; мечом, который он держал в левой руке, он подгонял перед собой раненого дрейка. Они двигались в том же направлении, что и эльф. Фонон затаил дыхание и ждал. Ни воин, ни дрейк не обращали особого внимания на окружающее, и это было единственной надеждой эльфа. Однако это обстоятельство уменьшало его шансы на успех. Он задавал себе вопрос, рыскают ли еще в лесу вокруг другие воины и сможет ли он избегать их достаточно долго, чтобы, по крайней мере, добраться до одного из этих военачальников.
Дрейк остановился и принюхался. Фигура в латах ткнула его мечом.
- Двигайся, или подохнешь здесь! Кровь Дракона, ну и дурак же ты!
По спине Фонона пробежал холодок - дрейк повернулся в направлении, где находился эльф, и стал нюхать воздух.
Ветер начал меняться. Не обращал внимания на проклятия воина, раненый зверь повернул обратно. Эльф приготовил меч и машинально пробовал его. Он также попытался приготовиться сотворить заклинание. В то время как его высшие чувства были развиты чрезвычайно, физически он уступал большинству эльфов. Именно поэтому ему удалось защититься в течение сражения лишь с помощью магии. Некоторые, подобно Рейку, могли биться, пользуясь и волшебными, и естественными средствами. Дрейк помедлил и снова зафыркал. Теперь он находился лишь в нескольких шагах от Фонона. Погонщик в латах догнал его и еще раз хлопнул по боку мечом.
- Поворачивайся!
Дрейк качался, раны все больше обессиливали его, но поворачивать он не хотел. Он шипел на деревья, скрывавшие Фонона от воина.
- Что здесь... - Воин умолк, затем обследовал то место, которое так заинтересовало дрейка. Фонон понял, что удачи ему больше не видать.
- Повелитель Риган! Вот один из них, он... - Голос его пресекся в тот момент, когда эльф выскочил из своего укрытия и накинулся на обнаружившего его. Подняв меч, воин пытался защищаться, но, явно не ожидая от эльфа такой прыти, двигался слишком медленно. Фонон отвел меч противника в сторону и сам нанес удар в место между шлемом и нагрудником лат. В отличие от Рейка, Фонон не сумел пронзить горло противника. Однако лезвие оставило кровавый след на шее.
- Убили! - крикнул латник, хватая воздух ртом. Он отступил назад, одной рукой схватившись за рану, а другой за шлем, который теперь мешал ему видеть.
У Фонона не было времени, чтобы прикончить его, потому что дрейк, хотя и смертельно раненный, был все еще очень опасным противником. Он попытался обогнуть своего воина - для того, чтобы с большим удобством попробовать схватить эльфа зубами. Эльф отпрыгнул в сторону, пытаясь при этом оставаться неподалеку от раненого воина, который, к удивлению Фонона, упал на колени.
Фонон каким-то образом осознавал, что три наездника окружают его, но не мог позволить себе переключиться на что-либо еще. Дрейк пытался ухватить его когтями, но из-за слабости промахивался. Фонон пробовал проткнуть ему здоровый глаз, но дрейк, возможно, кое-чему научившись после потери первого, уклонялся.
Эльф, так как больше не боялся, что его обнаружат, произнес заклинание. Оно было выбрано наудачу, поскольку первое, к которому он прибегнул в какой-то момент битвы, не дало результата; Фонон подумал, что теперь оно может дать ему драгоценные секунды, в которых он нуждался.
Откуда-то позади дрейка раздался голос: «Назад! Отойди от него! Ну!»
Дрейк остановился, втягивая ноздрями воздух. Он был озадачен и сконфужен.
- Назад, я сказал! - Голос принадлежал воину, которого ранил Фонон. Сам воин был распростерт на земле, его доспехи были наполовину залиты кровью. Дрейк, не зная, что делать, шипел на все окружающее и оставался на месте. Его крохотный мозг не позволял ему понять, что это маленькое существо вводит его в заблуждение. Это подражательное заклинание неоднократно помогало Фонону в прошлом. Он поднял меч, готовясь нанести последний удар - на случай, если дрейк перестанет повиноваться голосу и нападет на эльфа.
Тяжело дыша, раненый зверь начал поворачиваться. Фонон стал отступать в лес, надеясь, что у него есть еще немного времени, прежде чем другие нападут на него.
Он вскрикнул, ощутив где-то справа боль. Мельком взглянув, он увидел стрелу, торчащую из бедра.
- Ну? - спросил хриплый разочарованный голос. - Почему ты не прикончишь его?
- Дрейка или эльфа? - послышался другой. В этом голосе звучало что-то дружелюбное - как будто его хозяин мог с равным успехом и угостить Фонона чем-нибудь, и убить его. - Зачем нам нужен эльф?
- Он понадобится отцу. Ты же знаешь, он сказал, что ему нужен пленник.
По всему телу Фонона шли волны боли. Он слышал раздраженное фырканье дрейков и смотрел на захвативших его в плен. Это была, конечно же, та троица, на которую он собирался напасть перед тем, как раненый дрейк выдал его. Массивная фигура в темно-красном плаще смотрела на более стройного воина справа от него, державшего в руках лук. Третий находился позади. Он, очевидно, занимал самое низкое из троих положение - на это указывала его поза подчиненного. На всех троих по-прежнему были шлемы. Фонон все еще не знал, как они выглядят.
- У нас есть еще один, - проревел похожий на медведя. - Он вскоре умрет, Риган. Этого я лишь ранил, так что он не убежит. Он подойдет отцу.
Тот, кого назвали Риганом, повернулся к третьему из них и указал на лежащую рядом с раненым дрейком неподвижную фигуру в латах.
- Позаботься о нем.
Фонону стало казаться, что на него не обращают внимания. Разве они забыли, что у него все еще есть меч? Он держал его перед собой, ожидая, пока спешившийся подойдет ближе.
Всадник хладнокровно покачал головой.
- Положи его. Ничего хорошего тебе это не даст.
- Подойди и увидишь!
- Я думаю... проклятье! - Фигура в латах сняла драконоподобный шлем. Фонон увидел бледное лицо, которое в плохо освещенной комнате могло бы показаться красивым. Он посмотрел на уши. В отличие от ушей эльфа, они были округлыми.
Глаза его встревожили Фонона больше всего. Они были как кристаллы. Он никогда не слышал о подобном. Красивые, но холодные. Круглые - в отличие от миндалевидных у эльфов.
«Могли бы они...»
- Он опять надоедает тебе, Лохиван? - спросил похожий на медведя. Впервые Фонон заметил, что его шлем был сделан так, чтобы оставить на свободе тяжелую бороду.
Лохиван почесал шею.
- Что-то здесь раздражает кожу! И со времени переселения стало хуже!
Третий наездник осмотрел воина, растянувшегося в траве, и сказал:
- Он мертв. Лезвие разрезало шейную артерию.
- Хороший удар, - похвалил Риган. - Позволь мне взглянуть на твое оружие.
- Ты не думаешь... - Сила, едва не оторвавшая ему пальцы, выхватила у него длинный, узкий меч. Тот, вращаясь, пролетел по воздуху и оказался в левой руке у тяжеловесного воина. Риган обернулся и кивнул своему спутнику, как будто гордясь тем, что только что проделал.
- Я уже говорил вам. Сила возвратилась к нам. Я не знаю, как и почему, но это так. - Лохиван перестал чесаться. На шее у него был ярко-красный след. Он слегка улыбнулся раненому эльфу, который готов был упасть на землю от усталости, боли и отчаяния. - Риган очень любит оружие, - объяснил он дружелюбно. - Сильнее, чем большинство Тезерени.
- Значит, вы... Тезерени? - Это имя не было знакомо Фонону, однако он почувствовал облегчение. Их манеры, их высокомерие напомнили ему о чем-то другом, о каком-то внушающем страх демоне из сказок, что рассказывала ему мать.
- Мы были рождены Тезерени - из клана дракона, - объявил Лохиван. Он снова надел шлем, разглядывая который, Фонон не мог не обратить внимания на глаза дракона. Они были такими же, как и у человека, который носил шлем. Лохиван указал на Ригана.
- Мы с братом. А эти остальные, они приняты в члены клана, потому и сражаются менее умело. Всех нас вместе, однако, называют враадами. - Он наклонил голову - возможно, и впрямь с любопытством. - Вы, эльфы, наверное, могли слышать о нас.
Фонон прижался спиной к дереву, которое как-то еще поддерживало его. Он безнадежно смотрел на двух всадников.
- Думаю, мы можем считать, что ответ утвердительный, - в заключение сказал Лохиван. Он посмотрел на воина, стоящего наготове рядом с трупом его товарища. - Свяжите его и доставьте в крепость.

Глава 8

- Ты видишь, демон? Я держу свои обещания. Ты сделал то, что я просил, а я пробудил ее. Мне едва ли следовало это делать, ты же знаешь.
Душа Шариссы плыла в море пустоты. Единственное, за что она могла зацепиться, были голоса, а они пока что казались очень, очень далекими. Теперь, однако, она обнаружила, что легко движется навстречу им.
- Я вижу, что тебе нравится легко отдавать то, что принадлежит не тебе, а тому, кому, как ты утверждаешь, ты это отдаешь! Это я вижу!
Голоса были знакомыми, и, хотя один из них ей не нравился, они обещали свет - там, где была лишь темнота.
- Не дергайся, демон. Узы, что удерживают тебя, ни в коей мере не ослабли. Я предпочел бы твою добровольную помощь этой необходимости причинять боль.
Ближе. Шарисса знала, что она почти пробилась к свету.
Один из голосов завопил в страшной агонии. Ее полет замедлился, пока она искала способ дать утешение тому, кому было больно. Однако Шарисса не могла сделать ничего. Она знала, что ей придется подождать, пока она окончательно не вернется к свету.
Вопль утих. Затем, когда она испугалась, что проваливается снова, заговорил первый голос. Тон его был любезным и, несмотря на сочувствующие слова, насмешливым.
- Ты вынуждаешь меня делать вещи, которые я предпочел бы не делать, демон. Ты сам причиняешь себе боль.
- Темный Конь? - Шарисса еще не могла ничего видеть, не могла даже ощущать свое собственное тело; но память, по крайней мере, возвращалась. Сейчас это представлялось наибольшей ценностью, которой она обладала.
- Ну, тебе, пожалуй, хватит. А теперь обратно - туда, где тебе и место.
- Пустота поглотит тебя, повелитель Бара...
- Темный Конь? - Шарисса с усилием попыталась открыть глаза. Припомнила, как на нее напали. Она проявила глупость. Что-то в заклинании, наложенном на лампу, дало Тезерени знать, что она освободилась во второй раз. Заклинание было простым, доступным многим враадам - а она не подумала об этом.
Почему, однако, лампа? К чему затуманивать ее чувства, если они собирались похитить ее?
- Тебя что-нибудь беспокоит? - спросил из темноты Баракас Тезерени.
Тусклая полоска света прорезала бесконечную черную пустоту. Пока волшебница боролась, полоса сделалась шире, в ней появились темные силуэты и что-то задвигалось.
- Темный Конь, где...
- Ш-ш-ш! Не спешите, госпожа моя Шарисса. Вы спали больше трех дней. Именно от этого ваше тело онемело. Потребуется время, чтобы разогнать кровь.
- Баракас. - Она превратила это имя в проклятие. - Что вы сделали с Темным Конем? Со мной? - Шарисса теперь смутно ощущала свое тело. Она попробовала пошевелить руками, но не поняла, удалось ли ей это.
- Со временем поймете, госпожа моя. Вскоре вы даже будете определять собственную судьбу.
- Да отберут у вас безликие дар речи! - вскричала она, вложив в ответ всю свою восстановившуюся силу. В тревоге она ощутила, что из-за своего гнева соскальзывает обратно, в темноту.
- Я предупреждал вас, что не надо спешить. Из-за вашей вспышки у вас, наверное, появится ужасная головная боль.
Шарисса попыталась обратиться к жизненной силе мира, но обнаружила внутри себя барьер, который не позволял сотворить даже самое малое из заклинаний. Это был провал в памяти - как будто каждый раз, когда она стремилась что-то сделать, ее внимание слабело как раз настолько, чтобы эта попытка не удалась.
Что-то обвивается вокруг ее шеи...
- Что вы сделали со мной, Баракас?
Его фигура - это могла быть лишь его фигура - стала большой, почти заполняя все ее поле зрения. Она могла находиться не больше чем в двух шагах, однако Шарисса все еще видела ее нечетко.
- Просто кое-что, чтобы вы не совершили опрометчивых поступков. Надо кое о чем поговорить - после того как вы получите возможность увидеть, что мы свершили и что мы намереваемся сделать.
- Мой отец этого не потерпит, Баракас! Как и Силести! Они вдвоем соберут достаточно сторонников, чтобы сокрушить вашу жалкую маленькую армию.
Ее тело снова почти целиком принадлежало ей, хотя сейчас это вовсе и не представлялось большой победой. Каждый мускул вопил от боли - и неудивительно, так как она три дня пролежала неподвижно. Волшебница с усилием протянула руку к горлу.
- Это не снимется, если я не захочу.
- И вы ожидаете, что я буду выполнять все, что вы захотите, если вы обращаетесь со мной подобным образом? Что вы сделали с Темным Конем? Я, кажется, слышала...
- С ним все будет хорошо. Он не оставил мне никакого выбора. Возможно, вы сможете убедить его вести себя должным образом, когда получите возможность оценить, чего мы достигли.
Огромная фигура в латах стала медленно обретать различимые черты. Шарисса с трудом смогла приподняться настолько, чтобы опереться на локти. Это позволило ей лучше следить за холодными глазами Баракаса.
- Вы чересчур поэтизируете, повелитель Тезерени, но все эти красивые слова и знакомая речь убеждают меня лишь в том, что вам не следует доверять. - Она сжала зубы, зная, как ее следующие слова, наверное, подействуют на него. - Вы вообще не имеете никакого понятия о чести. Я скорее поверю в то, что улыбка дрейка не имеет ничего общего с тем, что ему хочется есть, чем в одно из ваших обещаний.
Тыльной стороной руки он сильно ударил ее по правой щеке. Шарисса повернулась набок, задыхаясь, с кровоточащим носом, но удовлетворенная реакцией Баракаса. Она была также рада, что на Баракасе не оказалось латных перчаток.
Снова повернувшись к «гостеприимному хозяину», она показала ему отметины - свидетельства его гнева.
- Как я и сказала: никакого понятия о чести. Баракас пристально глядел на свою руку, как будто та предала его. Затем поднял глаза, изучая ее пострадавшее лицо, и нахмурился.
- Мои глубочайшие извинения, госпожа моя Шарисса Зери. Я не спал с того момента, как вы вынудили нас заняться вами. Я пришлю кого-нибудь, кто займется вашими ушибами и заодно принесет вам поесть. Завтра, после того как мы оба отдохнем, я покажу вам мой мир. - Без дальнейших прощаний Баракас быстро повернулся и направился к выходу из комнаты, который приходящая в себя волшебница только теперь смогла увидеть.
- Баракас! Если вы думаете, что я стану просто ждать здесь... - Шарисса нетвердо встала на ноги и сделала несколько шагов вслед за повелителем драконов, который к этому времени уже вышел в коридор.
Держа руку на двери, Баракас последний раз взглянул на Шариссу... и хлопнул толстой деревянной дверью, закрыв ее. Шарисса услышала звук ключа, поворачиваемого в замке, и сквозь зубы произнесла как проклятие:
- Баракас!
Она попыталась толкнуть дверь рукой. Та не поддалась. Шарисса знала, что так будет, но не могла не попробовать.
- Проклятие вам, Тезерени! - У нее подкашивались ноги. Из последних сил волшебница, спотыкаясь, добралась обратно до простой кровати - единственной, как она теперь видела, мебели в комнате, за исключением одинокого стула в углу. Ноги отказали ей как раз тогда, когда она заползла на кровать.
Шарисса перекатилась на спину и огляделась. Узкая щель в потолке лишь едва пропускала солнечный свет. В остальном для освещения служил один факел, однако в серой, строгой комнате и нечему было привлекать взор.
Три дня! А где был ее отец? Где были другие враады? Баракас наконец разрушил неустойчивый мир, который существовал, начиная с создания триумвирата. Не окружала ли уже сейчас армия восточный квартал города враадов? И если окружала, то почему она не слышит ничего?
К ней вернулись воспоминания о яростном голосе вечноживущего скакуна. Баракас Тезерени вынудил его помогать. Каким способом? Ее сердце забилось быстрее. Может быть, Темный Конь отразил нападение остальных? Возможно, ее отец погиб? И теперь правит Баракас?
Ее мысли начали распадаться на части, а биение сердца эхом отдавалось в голове. Шарисса положила руку на висок и тщетно попыталась ослабить эти удары. Не помогало. Волшебнице не хватало силы даже на то, чтобы избавить себя от головной боли. За это она также прокляла Баракаса, повелителя Тезерени.
Когда сон наконец снова пришел к ней, она встретила его с радостью.
- Шарисса?
Из блаженства естественного, как у ребенка, сна ее вырвал женский голос, и вначале она приняла его за голос другой женщины.
- Мать?
- Нет, Шарисса, это госпожа Альция.
Глаза Шариссы моментально раскрылись. Около нее сидела впечатляющего вида королева-воительница, держа в руке чашу с едой. Позади нее стояли две женщины в полном боевом облачении Тезерени. Были они дочерьми Альции или просто принадлежали к клану, Шарисса не знала - да ей это было и безразлично. Только одна женщина занимала важное положение в клане дракона - жена предводителя.
- Он боится снова предстать передо мной? Альция улыбнулась - удивительно мягко для такого властного лица.
- Он еще спит. Я подумала, что будет лучше, если я вначале проведу с тобой какое-то время и попытаюсь ответить на некоторые из твоих вопросов.
- Хорошо! Где мой отец? Что это за место? Что вы думаете...
Посетительница предупреждающе подняла руку.
- Потом. Я буду отвечать на вопросы, но только после того, как ты, малышка, поешь. И не пытайся задавать их, пока ешь. Ты не услышишь от меня больше ничего, пока эта чаша не опустеет. Ты понимаешь?

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

Упоминание о еде и запах, идущий из чаши, вынудили Шариссу сдаться. Она с благодарностью взяла у госпожи Альции чашу и ложку и взглянула на содержимое. Это было какое-то тушеное мясо с овощами и приправами.
Госпожа Альция смотрела, как Шарисса ест. Она выглядела почти как заботливая мать.
- Я очень рада, что тебе еда нравится. Я приготовила ее сама, но мне редко приходится общаться с людьми не из нашего клана, кто мог бы сказать мне, хорошо ли я готовлю. Тезерени в этом не разбираются. Они будут есть что угодно - хотя бы для того, чтобы доказать свою способность поглощать еду, при необходимости, одним махом.
Последняя фраза вызвала у Шариссы легкую улыбку. Она часто забывала, что госпожа Альция по рождению не принадлежала к клану и что многие черты характера последующих поколений были унаследованы от нее.
- Приготовлено хорошо. Спасибо.
- Не стоит благодарности. Пожалуйста, продолжай есть. Ты обнаружишь, что это придаст тебе сил.
Это было правдой. Хотя Шарисса и не вполне насытилась, по крайней мере она чувствовала себя достаточно хорошо, чтобы двигаться. Ее головная боль также уменьшилась, хотя еще напомнила ей об испытанном ранее страдании.
- Как долго я спала на этот раз? - осмелилась она спросить, проглотив очередную ложку.
- Только несколько часов. В первый раз тебя разбудили сразу после рассвета. А теперь солнце уже над головой. Больше никаких вопросов, пока не закончишь. Я говорю всерьез.
Остатки содержимого чаши исчезли быстро. Хотя значительную часть она проглотила для того, чтобы скорее задать хоть кое-какие из многих вопросов, которые буквально жгли ее, Шарисса не могла не чувствовать разочарования. Ей хотелось еще - по крайней мере вторую порцию.
- Это - все. - Альция забрала чашу с ложкой и отставила се в сторону. - Тебе следует утолять голод постепенно - иначе ты плохо себя почувствуешь. Тебе можно есть только понемногу - пока твой желудок вновь придет в порядок.
Гнев Шариссы разгорелся с новой силой. Она припомнила выходку главы клана и голос Темного Коня. Голос и боль.
- Где Темный Конь?
- Его пока убрали подальше. - Тон госпожи Альции напомнил Шариссе дружескую манеру Лохивана. Молодой волшебнице это внезапно напомнило о том, что, хотя эта женщина и родилась вне клана, она провела бесчисленные столетия в качестве жены повелителя драконов и приходилась матерью большинству его заносчивых детей. Шарисса могла доверять своей посетительнице не больше, чем Лохивану.
- Что это значит?
Госпожа Альция, поднявшись, взяла Шариссу за руку и помогла ей встать на ноги. Отдых и еда уже творили чудеса. Волшебница обнаружила, что идти ей было почти нетрудно. «Что-то было в еде, помимо мяса и овощей», - решила она.
Шарисса не забыла свой вопрос. Она повторила его в тот момент, когда была уверена, что ее ноги не подкосятся.
Госпожа Альция вздохнула.
- Это лучше смогут объяснить Баракас или Лохиван...
- Лохиван! - Шарисса плюнула на пол. - Если он появится у меня на глазах...
- Его жизнь - в служении его отцу, - сказала Альция, беря свою подопечную за плечи и массируя ей мускулы. - А ты бы поступила иначе?
- Мой отец - хороший человек!
- С твоей точки зрения. А у Тезерени - другая. Большинство враадов имеют различные точки зрения. Мне думается, ты выглядишь достаточно хорошо и тебе можно позволить совершить прогулку. - Произнеся последние слова, госпожа Альция щелкнула пальцами. Одна из ее спутниц подошла к двери и открыла ее. Другая заняла место позади своей госпожи и «гостьи». Шариссе их движения напомнили гибких охотящихся дракончиков. Эти женщины родились в клане, а не были приняты в него, подобно многим из нового пополнения Тезерени. Баракас разрешал такой прием в течение последних полутора десятков лет, но, несомненно, по-прежнему наиболее важные роли предоставлял сокровникам. Охранять его супругу, скорее всего, допускались лишь наиболее хорошо обученные.
- А как же мои вопросы? Вы сказали, что ответите на них.
- Ответы на некоторые из них ты получишь сама, когда мы окажемся снаружи. По крайней мере, когда ты увидишь, чего достиг мой муж, это поможет дать любые объяснения. Кроме того, ты должна немного прогуляться. Судя по твоей спине, тебе необходимо размять все мускулы. Идем.
С помощью госпожи Альции Шарисса выбралась в коридор. Каждый шаг давался легче, чем предыдущий.
- У вас, госпожа моя, кажется, есть талант к волшебству, если говорить о приготовлении пищи.
Ее царственная спутница вежливо улыбнулась.
- Просто удивительно, чего можно добиться, если есть соответствующие продукты и умение.
Некоторое время они молчали. Шарисса, зная, что она не получит никаких полезных для нее ответов от госпожи Альции, удовлетворилась тем, что осматривала обиталище клана. Ее несколько удручали бесконечные серые коридоры и лишенные окон комнаты - их вид скорее напоминал ей о неприглядной крепости Тезерени там, в Нимте. Однако в восточном квартале, который занимали Тезерени, должны же были быть глубокие подземелья, ведь так? Куда еще Баракас мог бы доставить ее? Не потратил же он последние пятнадцать лет на то, чтобы основательно переделать свой крошечный надел здесь, в городе, в уменьшенный вариант того, который он потерял? Эта затея представлялась напрасной и невыполнимой, даже если учесть характер и амбиции Баракаса.
На Шариссу все сильнее накатывало чувство, будто она вернулась в безумный Нимт. Знамена с драконами висели на каждой стене. Воины в латах - мужчины и женщины - стояли повсюду на страже. Дозор с дрейками - двое тварей рвались с поводков - прошел мимо них как раз перед тем, как они достигли лестницы, ведущей вниз. Шариссе стали совершенно неинтересны зубастые хищники, когда она приостановилась, чтобы взглянуть на ступени. Волшебница решила, что они уже опустились вниз - возможно, и ниже уровня земли, - но эта спиральная лестница, казалось, была бесконечной.
- Нам нужно спуститься под землю на пять этажей. Не слишком ли это много для тебя? Ты не чувствуешь слабость? - Альция положила руку на плечо Шариссы, но ту это проявление заботы не тронуло. Если бы госпожа Альция сочла, что это послужит интересам клана, она с тем же успехом могла столкнуть ее вниз по лестнице.
- Я смогу это сделать. - Шарисса не пыталась скрыть жесткость в своем голосе. Следовало напомнить Тезерени, что она не считает себя их гостьей, хоть им этого и хотелось.
- Не позволяй своему упрямству подтолкнуть тебя к глупым поступкам. Ты едва ли сможешь строить планы бегства, если упадешь на лестнице без чувств и разобьешься насмерть, ведь так?
Шарисса взглянула на госпожу Альцию, но лицо той было непроницаемым. Как неприятно это ни было, Шариссе пришлось согласиться со многим из сказанного госпожой Альцией. Хоть еда во многом восстановила ее силы, телом она все же управляла с трудом. Где уверенность, что она не оступится?
- Возможно, будет лучше всего, если ты возьмешь меня за руку.
- Конечно.
Когда они начали спускаться, ноги Шариссы слегка задрожали. Волшебница вспомнила о повязке вокруг шеи. «Очень странно, что я позабыла о ней», - удивилась она. Искусное волшебство? Если она смирится с этой повязкой, то вскоре начнет подчиняться командам Баракаса. Лучше, чем когда бы то ни было, Шарисса знала, что в ее трудном положении для борьбы ей понадобится сосредоточенность. Она не могла позволить себе отвлекаться на что-то, не имеющее отношения к делу.
Часовые-Тезерени щеголевато отдали честь, когда перед ними появилась их повелительница. Через мгновение Шарисса поняла, что они отдавали честь также и ей, как будто она была высокой гостьей, а не пленницей.
- Эта честь излишня. - Она не скрывала сарказма.
- Ты - дочь Дру Зери, да и сама умелая волшебница. Ты пользуешься большим уважением нашего народа. Возможно, вскоре твое положение станет очень высоким.
- Если вы хотите сказать, что я выйду замуж за Ригана и отдам свои силы вашим людям, то вы...
- Вот мы и на месте, - прервала госпожа Альция, как будто даже не обратив внимание на отповедь своей подопечной. Они достигли нижнего конца лестницы.
По обе стороны массивные коридоры уходили в бесконечность. Обернувшись, Шарисса увидела еще один коридор, даже больший, чем те два.
«Главный зал», - решила она. Тезерени вскоре продемонстрируют его ей; Баракас любил держать советы. Оценив высокие мраморные колонны и полированные плиты пола комнаты, которая, по существу, служила вестибюлем, она решила, что сам зал окажется более величественным, чем предыдущие залы для советов.
«Где же мы, что же это за место?» Ни на что в восточном квартале оно не походило. Имелись строения и более роскошные, но они были созданы в стилях, которые предпочитали основатели, - а это так откровенно соответствовало вкусам клана дракона.
- Шарисса. - Леди Альция указала рукой на две огромные железные двери, в металле которых был выбит символ клана. В дверях стояли только два охранника, но они были, наверное, самые высокие Тезерени, которых волшебница когда-либо видела, - не считая главу клана и его наследника. Если они и не были сыновьями Альции, то наверняка - плодами какой-то побочной связи повелителя Тезерени. Несмотря на любовь к жене, Баракас считал частью своих обязанностей как главы клана неустанно увеличивать их число любым способом.
Размышляя о различиях между Герродом и Риганом, Шарисса подумала, что и сама госпожа Альция вполне могла потихоньку завести несколько связей. Ее избранники могли быть Тезерени, но они могли быть также и другими враадами.
Она присоединилась к своей проводнице. Когда они с телохранителями приблизились к дверям, двое часовых освободили им дорогу - и, явно напрягаясь, распахнули двери настежь.
Солнечный свет залил коридор, ослепив ничего не подозревающую Шариссу. Она охнула и закрыла ладонью глаза. Ее спутница подхватила ее.
- Извини! Мне следовало понять, что после трех дней темноты и тусклого света твои глаза слишком чувствительны. Ты спокойно восприняла свет факелов в залах и на лестнице, так что я предположила...
- Со мной все будет в порядке. - Волшебница высвободилась из рук властной дамы. - Я вижу достаточно хорошо, чтобы идти дальше. - Она поморгала. Мириады световых точек не давали сосредоточиться на чем-либо, но общие очертания предметов она видела достаточно хорошо, чтобы не запнуться о них. - Ведите меня.
- Хорошо.
Прохладный ветерок после затхлого воздуха се комнатушки ласкал щеки. В воздухе пахло жизнью, не оскверненной человеческим вторжением. Он пах... иначе.
Даже до того, как ее зрение восстановилось, она знала, что находится не в городе.
Госпожа Альция вывела ее наружу, на природу. Подобно слепому человеку, недавно обретшему зрение, волшебнице хотелось видеть все. Все: грозную крепостную башню, утилитарного вида здания, прилегавшие к ней со всех сторон, - в них, как она знала, содержали верховых дрейков. Массивную защитную стену, которая окружала личное владение главы клана. По стене ходили часовые, и каждый воин был настороже. Сверху над стенами стражу несли дозоры на летучих дрейках. Когда она следила за маршрутом одного такого дозора, ее взгляд внезапно обнаружил цепочку гор в отдалении. Они были ей незнакомы, однако она чувствовала, что должна была бы знать их.
Значит, за срок, не больший, чем три дня, Тезерени, вне сомнений, соорудили себе надежный оплот. Он был настолько же уродлив - в своем роде, - как и прежний: с типичными зубчатыми башнями и резкими линиями. Чистое синее небо, легкий ветерок и птицы, поющие неподалеку, казались - из-за соседства крепости - некими карикатурами на самих себя. Вокруг Тезерени ничто не оставалось красивым.
Шарисса повернулась к госпоже Альции Тезерени. Телохранители взялись за мечи, но королева-воительница жестом остановила их.
- Как вы соорудили все это? Где вы нашли такую силу? Усилия, чтобы создать такое...
- Были вне наших возможностей, верно. Даже теперь, хотя наша магическая сила больше той, какой она была эти последние годы, это все потребовало бы многих месяцев труда. К счастью, нашелся тот, кто обладал такой силой.
Глаза Шариссы опасно сузились.
- Вы заставили Темного Коня это сделать! Вы заставили его сделать это, угрожая в противном случае убить меня!
- Мы никогда не угрожали твоей жизни, - сказала госпожа Альция, почесывая себе шею. Как и у Лохивана, кожа была красной и сухой. Шарисса вспомнила, что он упоминал о какой-то сыпи - или другой похожей болезни, распространяющейся через Тезерени, и спросила себя, будет ли страдать от этой болезни и она сама.
- Почему вы не перестанете вести себя как хозяйка по отношению к гостье? - Волшебница потянула за повязку на своем горле. Та сделалась до удивления тугой и стала ее душить. Госпожа Альция подалась вперед и сняла руки Шариссы с ее горла. Повязка снова ослабла.
- Возможно, нам следует возвратиться.
Шарисса оттолкнула руку госпожи Альции; это заставило телохранителей снова насторожиться.
- Почему вы не... Что это такое?
Двое Тезерени тащили обмякшую фигуру. Человек был менее плотного сложения, чем они, а его одежда напомнила Шариссе, что примерно так одевалась ее мачеха.
- Было бы лучшим для тебя... Шарисса! Остановись! Слишком поздно. Шарисса рванулась мимо одного из стражей госпожи Альции и помчалась к двум воинам, тащившим неподвижного человека.
- Эй, вы, там! Остановитесь! Немедленно!
Все еще держа своего пленника, Тезерени обернулись, чтобы увидеть, кто кричит. Они взглянули на неуклюжую фигуру в белом, а затем - друг на друга. Один потянулся к мечу, но второй покачал головой и сказал что-то, но Шариссе не удалось разобрать что.
Люди госпожи Альции, вне сомнения, находились уже позади нее, но Шариссу это не волновало. Ей надо было видеть, кто же это и жив ли еще этот бедняга. И более всего ей надо было видеть, тот ли он, о ком она подумала.
Когда она приблизилась к ним, стражи безразлично посмотрели на нее и кивнули. Когда она попыталась поднять голову жертвы, чтобы увидеть лицо, никто ее не остановил. Позади нее нарастал звук тяжелых шагов. Сомнений не было. Различия, конечно, были, но он явно принадлежал к эльфам.
Судя по пятнам крови и ушибам, он отказывался отвечать на вопросы. Шарисса взглянула на двоих охранников, но ее яростный взгляд оставил их равнодушными.
Эльф начал кашлять. Его красивые миндалевидные глаза открылись, и в них появились слезы. Ему потребовалось некоторое время, чтобы сосредоточить взгляд, и, когда ему это удалось, он, похоже, удивился.
- Даже... даже среди тех, кто воплощает смерть, есть... есть красота. Невозможно... поверить, что у вас такое каменное сердце.
Он принял ее за одну из Тезерени.
- Я не...
- Вам следует теперь возвратиться с нами обратно, госпожа Шарисса, - произнес холодный женский голос. Телохранители госпожи Альции встали по обе стороны Шариссы. Эльф снова закашлялся, но продолжал пристально смотреть вверх, хотя движения явно причиняли ему боль. Он с интересом взглянул на стражей, затем перевел взор на Шариссу.
- Госпожа моя, - упрашивала телохранительница, - не стоит интересоваться этой тварью.
Как будто по команде, два воина, державшие эльфа, повернули его и снова потащили свою добычу прочь. Шарисса попыталась последовать за ними, но телохранители задержали ее.
- Он входил в группировку эльфов, которые стремились исподтишка атаковать нас и уничтожить. С помощью демона мы обнаружили их и захватили врасплох.
- Вы заставили Темного Коня помочь вам уничтожить их? - Волшебница усомнилась, что дело выглядело именно так, как утверждала властительница Тезерени. Вероятнее всего, эльфы пытались разведать, что это за крепость. И все же - что за дела были у группы эльфов на восточном континенте, когда...
- Я вижу по твоим глазам, что ты наконец поняла. Я некоторое время сомневалась, хорошо ли работает у тебя голова. - Госпожа Альция кивнула, и улыбка на ее лице сделалась почти такой же, как и у ее мужа, когда тому что-то удавалось. - Да, это и в самом деле Драконье царство, Шарисса.
- Как вам удалось... И снова - это Темный Конь! Всем, что вам удалось, вы обязаны ему! И вы же до сих пор не привели меня к нему! Он мертв? Изранен?
По сигналу повелительницы телохранители вежливо, но твердо повели сопротивляющуюся Шариссу обратно к крепости. Госпожа Альция по-прежнему вела себя так, как будто они с Шариссой - дружелюбно настроенные спутницы.
- Как убить то, что, как на него ни посмотри, нельзя назвать живым? Его удалось усмирить - но не больше/ чем любого другого непокорного подданного. Когда он хорошо выполнит то, что от него требуется, то будет вознагражден.
- Вознагражден? - Что могли Тезерени предложить призрачному скакуну из желаемого - кроме свободы?!
- Мы хотим, чтобы он принял участие в делах клана, - того же, чего хотим и от тебя.
- Вы хотите, чтобы он спас вас от искателей! Даже Темному Коню не хватит сил, чтобы сдержать их! Он, наверное, будет смеяться, пока люди-птицы будут раздирать вашу Империю на части!
- Пернатые больше не представляют угрозы... по крайней мере, такой, с которой мы не можем справиться сами.
Шарисса широко шагнула вперед, пытаясь догнать госпожу Альцию.
- Что вы имеете в виду?
Та немного подумала над вопросом и наконец дала ответ:
- Возможно, я лучше покажу тебе.
- Покажете мне?
- Мы захватили нескольких из них - чтобы изучить. Пока мы не определили, почему у них такая судьба. - Повелительница пошла в другую сторону. Две телохранительницы потащили беспомощную Шариссу следом за ней. Она не сопротивлялась, поскольку ей захотелось узнать, в чем дело. Если то, что сказала госпожа Альция, было правдой, то не осталось никакой силы, способной противостоять Тезерени, - особенно если Темный Конь стал их орудием.
- Ты знаешь, - отметила ее «хозяйка», остановившись и обернувшись к ней - так, что обе они оказались лицом к лицу. - Я думаю, что это будет превосходной возможностью продемонстрировать тебе нашу истинную мощь!
- А что вы... - начала Шарисса, но госпожа Альция просто щелкнула пальцами...
...и они оказались в другой комнате - темном, сыром месте, освещенном факелами. Тезерени, склонившийся над столом, поднял голову. Шарисса, все еще в шоке от неожиданного телепортирования, не сразу узнала его затененное лицо.
- Вы проделали это так, как будто это лишь пустяк! И со всеми четырьмя из нас! Но я думала, что вы...
- Старые умения восстанавливаются. Похоже, что Нимт снова стал частью нас. - Улыбка - улыбка Тезерени - медленно распространилась по ее выразительному лицу. - Мы - не полубоги из нашего прошлого, но мы снова обладаем магической силой, которую другим придется уважать.
- Похоже на то, что наша судьба предначертана руками самих основателей, - добавила фигура у стола. - День, обещанный нам Драконом Глубин, пришел.
Шарисса пыталась вырваться из рук стражей.
- Лохиван!
- Я надеюсь, Шарисса, что в сердце своем ты сумеешь меня простить. - На Лохиване не было шлема, а лицо казалось по-настоящему грустным, хотя в это она и не могла поверить после его предательства. - Я и в самом деле думаю, что самое лучшее было бы, если...
- Пока это все, сын мой.
- Простить тебя, Лохиван? Я не была бы...
Он исчез прежде, чем она успела закончить. Шарисса издала яростный вопль.
- Вам следует поговорить вдвоем, когда у тебя будет более подходящее настроение, - спокойно сказала госпожа Альция. Она указала на стол. - Пока что тебя должно заинтересовать именно это. Это то, что ты и хотела увидеть.
Шарисса, моргнув, безразлично уставилась на лежащий на столе предмет. Какая-то древность. Статуя, изображающая подобие искателя. Какой интерес...
- Она не понимает. Подведите ее ближе.
Двое телохранительниц, безмолвно повинуясь, подвели Шариссу к столу на расстояние вытянутой руки.
Она бросила на предмет еще один взгляд... и не могла оторваться, пораженная напряженной позой, переданной скульптором. Мелкая, но точная ужасная подробность - птичьи глаза, видящие перед собой смерть. Рот, открытый в бесполезном непокорстве судьбе. Неловко распростертое тело.
По виду материал, из которого была сделана вещь, походил на мрамор, но Шарисса знала, что если она коснется длинного, гладкого крыла или мускулистого торса, то ощутит не камень, а скорее перо и плоть.
- Драконье царство - наше, и даже без борьбы, - с удовлетворением сказала госпожа Альция. Шарисса подняла взгляд, не зная, что ответить. Повелительница клана добавила:
- Мой муж разочарован. Он так ждал хорошего сражения... при условии, конечно, что победа останется за нами.
Пока она говорила эти слова, одна из ее рук рассеянно почесывала красноватое пятно на шее.

Глава 9

Из башни, в которой находились его собственные палаты, Баракас Тезерени наблюдал, как уходят его жена и остальные. К тому времени, когда Альция закончит осмотр, положение дел должно будет произвести должное впечатление на Шариссу. Встречу Шариссы с пленным эльфом, как Баракас и ожидал, разыграли великолепно. Встреча эта много обещала, и, если он не ошибся, волшебница приложит все силы, чтобы поговорить с пленником наедине... хотя уединение окажется не настолько полным, как ей будет казаться.
«Все устраивается к лучшему», - удовлетворенно подумал глава клана. Он похлопал по квадратному ящичку, украшенному гербом Тезерени.
- Отец?
Баракас обернулся и увидел Лохивана, который материализовался, стоя, как и подобало, на одном колене и склонив в поклоне голову.
- Все идет нормально, сын мой?
- Да, господин мой. Шарисса даже сейчас находится в этой палате. К этому времени она изучила природу трупа.
- Возможно, она сможет объяснить нам, что произошло. Это было бы для нас еще одним преимуществом.
- А это настолько важно?
- Нам надо расширять владения. Если для этого пригодятся земли, принадлежащие пернатым, то это и к лучшему. - Баракас сверху вниз взглянул на своего сына. - Ты появился на несколько минут раньше.
Лохиван не поднял глаз.
- Я счел, что, если я покину комнату, это окажется более полезным для наших целей. Шарисса в моем присутствии чувствует себя напряженно.
- Ей придется учиться себя вести - если ей предстоит стать женой твоего брата.
На этот раз молодой Тезерени поднял глаза. Его шлем скрывал от отца большую часть лица, но Баракас знал, что у сына на уме.
- А это необходимо, отец?
Баракас перестал почесывать запястье.
- Я послушался тебя. Я позволил тебе использовать этого лизоблюда, чтобы тот поставил твою маленькую ловушку. Ты привел веские доводы. Теперь, как я понимаю, нам больше не следует тревожиться о том, что Дру Зери выследит нас... по крайней мере, в течение некоторого времени.
Человек, стоявший на одном колене, молчал, зная, что речь отца не закончена.
- Твоя игрушка оказалась неудачной. Шарисса боролась с ней - и доказала, что ее воля сродни воли Тезерени. Переход сюда еще не начался, и вмешательство Шариссы могло бы навести на наш след остальных враадов, а этого мне в тот момент вовсе не хотелось.
Краем глаза он что-то заметил. Он повернулся и увидел лишь ящик, стоявший на столе. Простая проверка магических барьеров показала, что они по-прежнему действуют.
Лохиван сделал ошибку, попытавшись подняться на ноги. Баракас снова обратил внимание на сына.
- Я теперь еще более убежден в том, что, схватив ее, мы совершили правильный маневр. В конце концов, Риган нуждается в твердой руке, которая управляла бы им. Шарисса и станет этой рукой - как только я должным образом ее вышколю. - Он сложил руки на груди. - Ну что - у тебя все еще есть угрызения совести?
- Нет, государь.
Это была ложь - и оба знали, что это ложь. Но повелитель Тезерени знал также, что может рассчитывать на полную покорность Лохивана во всем.
- Очень хорошо. Ты можешь идти... Погоди.
- Повелитель?
- Завтра я хочу с войсками отправиться в горы - с воинами на верховых и летучих дрейках.
- Да, отец.
- Иди.
Лохиван исчез - так и не поднимаясь с колен. Это свидетельствовало о возвращении былой мощи силы Тезерени. Они еще не были мастерами-магами, как некогда в Нимте, но Баракас верил, что этот день неуклонно приближается.
Что-то привлекло его внимание, и он снова начал поворачиваться к окну. Это что-то исчезло прежде, чем он успел осознать, что оно собой представляет, однако повелитель Тезерени невольно застыл на месте, потому что в силуэте было нечто знакомое: некая закутанная в плащ фигура.
Баракас быстро подошел к коробке и коснулся печатей. Ничего угрожающего, ящик был по-прежнему защищен от взлома и изнутри, и снаружи. Баракас чувствовал, как заключенное внутри существо вновь яростно бьется.

Предыдущая страница 7 Следующая страница


Дети Дрейка 8

- Неистовствуй сколько хочешь, демон, - прошептал Баракас узнику. - Ты непременно покоришься моей власти - а иначе я оставлю тебя там, внутри, и погребу где-нибудь в самой глубокой пещере, которую только найду.
Шум борьбы утих. Страх возымел силу. Баракас поместил опасного сотоварища Дру Зери в место, даже худшее, чем Пустота. Обнаружить главную слабость призрачного скакуна оказалось нетрудно - он боялся остаться в одиночестве.
В коробке даже небытие Пустоты не разделяло судьбу с Темным Конем - там находился лишь он один.
- Так-то лучше. Если ты будешь вести себя хорошо, я даже буду позволять тебе снова видеться с госпожой Шариссой.
Это послужит уроком им обоим. Темный Конь увидит, что та беспомощна - хотя и передвигается свободно, а она поймет, что даже такое могущественное создание, как Темный Конь, не представляет особой угрозы Тезерени.
Это был следующий шаг к тому, чтобы сломить их волю.
Сняв руку с ящика, служившего Темному Коню ужасной тюрьмой, Баракас почесал шею. Он все еще думал о том, чей же образ ему привиделся. Возможно, его подвели глаза, которые последнее время видели хуже, чем следовало бы? Это была лишь игра его воображения? А если так, то почему ожил именно этот образ?
С чего ему было представлять своего вероломного сына Геррода?
Что-то пошло совершенно не так, и он не знал, что делать; не знал, где он находится и как здесь оказался. Но последнее, что он помнил, - это то, что почти достиг своей цели, однако его отец оказался там, где находиться надо было ему самому, разве не так?
- Прекрати это! - кричал себе Геррод, нисколько в этот момент не заботясь, каким безумцем он должен выглядеть. Он заткнул себе уши руками - как будто это заставит умолкнуть его собственный внутренний голос. Однако безумные мысли роились еще несколько мгновений, прежде чем чародей смог наконец справиться с собой.
Как ни странно, овладеть собой ему помогли слова отца.
Мы - Тезерени. «Тезерени» означает мощь. Не существует ничего более сильного, чем наша воля.
До нынешней минуты эти отцовские слова всегда казались ему спорными и примитивными. Из всех тирад Баракаса лишь одна действительно имела значение для членов клана дракона - конечно же, эти слова предводителя. Теперь они напомнили Герроду, что его отец не позволит себе так легко соскользнуть в безумие. Повелитель Тезерени стал бы бороться с ним с той же яростью, что и с внешней опасностью. Все зависело от того, на чем сосредоточить свою волю.
Геррод не мог позволить себе потерпеть неудачу там, где, как он знал, его отец преуспеет.
Сосредоточившись, он привел мысли в порядок и подавил - если вовсе не изгнал - страх. Тут он понял, что, когда порвалось звено, связывавшее его с целью его путешествия, он закрыл глаза - и больше не открывал их.
Геррод ощутил, что из тьмы его внутреннего «я» он оказался выброшенным в свет... в свет небытия?
За неимением более подходящих слов он был готов называть окружающее пространство белым, хотя «белое» подразумевало что-то определенное - хотя бы свет и цвет, а здесь не было ни того, ни другого. Просто безбрежность небытия.
- Кровь Дракона! - прошипел он, прибегнув к любимому проклятию Тезерени.
Он беспомощно плыл в том, что было лишь Пустотой - которую так отчаянно пытался описывать Дру Зери, никак не находя для этого подходящих слов. И Геррод смог теперь понять почему. Ничто - никакие слова - не могли сколько-нибудь охарактеризовать подобную реальность. Ни одно описание не могло воздать должное Пустоте.
Спокойнее. Ему надо оставаться спокойным. Великий маг Зери избег этой ловушки - значит, это сделает и Геррод.
Что случилось? Геррод припомнил свое краткое вторжение в реальный мир и внезапную утрату связи с точкой, куда он перенесся, - как будто телепортирующее заклинание не смогло эту связь удержать. В нужном Герроду месте находился его отец; на этот риск чародей был готов пойти - но ведь обитателя Пустоты здесь не оказалось. Почему? Заклятие должно было перенести Геррода к Темному Коню - если только не существовал непредвиденный барьер...
Ящик. Он припомнил ящик. Что-то в ящике привлекло его внимание, что-то...
- Ты - не другой «я».
- Что? - Геррод огляделся вокруг, пытаясь найти источник голоса.
- Другой «я» наскучил. Возможно, ты окажешься интереснее.
- Кто это? Где ты? - закричал чародей. Он попытался обернуться вокруг себя, но в Пустоте невозможно сказать, удалось тебе это или нет. Вокруг него, конечно же, была лишь Пустота. Эта Пустота могла отличаться от той, что была секундой раньше, но как Геррод мог об этом судить?
- Я здесь.
Перед парящим враадом открылось обширное отверстие. Геррода начало мутить. Все это было ему не в новинку. Отверстие пульсировало. Геррод не мог понять, как в Пустоте может возникнуть отверстие. Это было одно из свойств Пустоты, которые Герроду так и не удалось изучить - несмотря на долгие размышления. Привычные ему законы природы здесь не имели никакой силы. Если Пустоте представлялось, что посреди того, что, в сущности, является весьма обширным отверстием, находится другое - то, значит, так оно и есть.
- Ты - настоящий! - Поспешные слова Геррода были в лучшем случае излишни. Но, уставясь на это существо - хотя раньше ему приходилось видеть Темного Коня, - Геррод не мог не сомневаться.
- У тебя забавный внутренний голос. Он звучит очень забавно.
Существо читало его мысли - по крайней мере те, что были на поверхности. Дру Зери упоминал, что то же делал и Темный Конь.
- Темный Конь? А что такое - Темный Конь?
Темное, бездонное отверстие расширилось; его края оказались совсем неподалеку от потерявшего спокойствие Тезерени.
Чародей взял под контроль свои мысли. Любой их обрывок сделается легкой добычей этого существа... и вовсе не обязательно, что оно окажется таким же дружественным, как Темный Конь.
- Темный Конь - он похож на тебя.
- Нет ничего, похожего на меня, - с гордостью объявило пятно. - Имелось другое «я» - но сейчас его нет здесь.
- Темный Конь - другое «я». Оно... он сейчас носит новое имя.
- Имя?
«Что же за ум у этого существа, - задавал себе вопрос Геррод, - раз оно может настолько хорошо читать мои мысли, чтобы воспринимать мою речь, однако не обладает соответствующими понятиями и представлениями?» Дру Зери примерно то же говорил и о Темном Коне - но не упоминал, насколько общение с тем может раздражать. Чародея раздирали самые противоречивые чувства.
- А что... такое... имя? - С каждым словом отверстие расширялось. Геррод теперь и впрямь встревожился, что окажется сожранным, проглоченным или подвергнется еще чему-то подобному - если существо продолжит расти.
- Имя - это то, как ты вызываешь кого-нибудь. Я - Геррод. Если ты разговариваешь со мной, то можешь упомянуть мое имя - так, чтобы я знал, что ты говоришь со мной.
- Геррод, ты забавный, Геррод. Геррод, а что еще ты знаешь, Геррод? Геррод, приходи и, Геррод, развлекай меня и дальше, Геррод!
- Я имел в виду не это. - Геррод спрашивал себя, имело ли значение то, что его лицо все еще скрывал капюшон. Проявились ли на его лице раздражение и страх, вызванные этим причудливым и ужасным существом?
Отверстие выбрало именно этот момент, чтобы расшириться. Геррод попытался отмахнуться от него.
- Почему ты делаешь это? Почему твои отростки так извиваются?
- Ты... твое тело вот-вот поглотит меня! Если ты окажешься ближе, я умру...
Существо едва ли поняло это слово. Геррод поспешно поискал другое.
- Меня больше не будет. Я не смогу развлекать тебя снова!
Пятно помедлило, но заговорило с Тезерени не слишком любезно.
- Ты... боишься... меня.
Тот и не мог бы это отрицать.
- Да, боюсь.
- Мне приятен вкус страха.
Обитатель Пустоты, похоже, размышлял. По крайней мере, несколько мгновений он был молчалив и неподвижен.
- Ты более забавен, чем другие, кого я встречал!
- Другие?
- Я поглощал их! Это было забавно, но сейчас мне гораздо забавнее! Я думаю, что буду играть с тобой!
- Играть?
Геррод, как он ни пытался, не смог скрыть дрожь в голосе. Могло ли оказаться так, что заклинание, не способное связать его с неким существом, взамен привело его к другому, родственному? Как еще объяснить свою встречу с этим собратом Темного Коня - так скоро после случившейся неудачи?
А в самом ли деле прошло мало времени? Дру Зери сказал, что время в Пустоте роли не играет. Как долго в действительности он находился там?
«Я не позволю панике управлять мной! - подумал он, сжав зубы. - Мне нужно скрыться от этой штуки прежде, чем она утратит ко мне интерес и решит... решит...»
Чародей не мог заставить себя завершить мысль.
- Делай что-нибудь еще для меня! - потребовало отверстие.
Что он знает о Темном Коне, что можно использовать, чтобы отвлечь внимание этого существа?
- Можешь ты заставить себя сократиться? - Он показал руками, что имеет в виду. - А можешь, например, разрастись вот так?
Пятно внезапно приняло тот самый, указанный им, размер. Геррод лишь изумленно моргал - существо моментально откликнулось на его предложение. Он знал, что призрачный скакун реагировал не менее быстро - об этом говорил Дру Зери. Однако было неясно, насколько быстро будет реагировать этот обитатель Пустоты. Герроду следовало вести себя поосторожнее. Он не мог позволить этому чудищу узнать, что происходит.
- А теперь что? - проревело пятно - так, что у Геррода зазвенело в ушах.
«Что теперь?» Действительно! Стало ли оно конем, подобно собрату? Нет, оно, скорее, будет обшаривать мысли чародея в поисках образа лошади. Геррод не имел никакого желания позволить этому созданию копаться у него в мозгу - тот мог от этого измениться. Он почувствовал удар - настолько резкий, что не успел взять себя в руки. Геррод закричал во весь голос - трудно сказать, когда он наконец сможет остановиться.
- Развлеки меня, я сказал. - Холодный тон не оставлял никаких сомнений, что начинается время мучений для Геррода.
- Ты...
- Другие мелкие существа, вроде тебя, - они какое-то время были забавны! Я обнаружил, что, когда я вот так касался их, они делали забавные вещи! Я многому научился у них! И многому научусь у тебя! У меня теперь даже есть имя! - Существо хихикнуло; это тревожило. - Я обманул тебя, вот как! Хорошая игра, верно? А теперь объясни мне, что такое имя и какое имя у меня было все это время!
«Безумное... бесчеловечное, абсолютное сумасшествие! Это существо лепечет, как дурачок, но этот дурачок в состоянии запросто меня уничтожить - стоит ему лишь захотеть», - думал Тезерени. Страх, несмотря на все его усилия, слишком глубоко укоренился в нем. Как развлекать это безумное создание достаточно долго, чтобы суметь найти выход из этой Пустоты? Для этого должно что-то найтись, если вспомнить рассказы Дру Зери о Темном Коне!
- Ты был очень умен, - наконец сказал он отверстию. - Ты меня обманул во всем. Ты был почти так же умен, как Тем... другое «я», о котором ты упомянул. Тот был очень, очень умен.
Пятно пошевелилось и снова увеличилось в размере. Геррод спросил себя: а не зашел ли он слишком далеко. Ему удалось сформировать понятие, но у него не было уверенности, будет ли от этого какая-то польза. Для успеха своего замысла он во многом будет основываться на высокомерии и детском невежестве обитателя Пустоты.
- Я создал другое «я»! Разве это не самое умное? Как могло другое «я» - этот Темный Конь - быть умнее?
В ушах чародея звенело. Он заткнул их руками и закричал в ответ:
- Есть много способов быть умным! Некоторые гораздо удивительнее, чем другие! Позволь мне рассказать тебе историю!
Как бы учитывая его боль, голос вечноживущего сделался почти переносимым. Уважение Геррода к Темному Коню возросло. А с другой стороны, это ужасное создание...
- Что такое «история»? Геррод заколебался.
- Ты снова играешь со мной? Если это так, зачем мне трудиться и рассказывать тебе, что такое «история»!
- Я не играю с тобой! Что такое история? Это забавно? Я хочу позабавиться! Я понимаю, что значит забавляться!
- Это может быть очень забавным. - Ему хотелось бы пообсуждать понятие «забава», но Геррод, будучи враадом, знал, что его собственный народ - когда он правил Нимтом, - «забавляясь», частенько вел себя точно так же садистски и безумно. - История - это... Допустим, я рассказал тебе о хитроумной уловке другого «я» и о том, как узнал о ней. Получилось бы что-то вроде истории. - Это была бы также необходимая ему завязка. В рассказе Дру Зери было что-то, что могло помочь ему... а он едва не упустил эту деталь!
- Твой другой голос прячется! Почему?
Геррод окаменел. Существо почти что захватило его мысли, его «другой голос».
- Ему нужно спрятаться - прежде чем я смогу рассказать тебе историю. Дело... в том, что таков уж я есть!
Пятно сократилось снова, явно удовлетворенное объяснением. Геррод чувствовал себя так, как будто он раскачивается на краю пропасти; его противник был непредсказуем. Любое движение и любое неправильное слово могли означать для чародея конец.
- Ты хочешь услышать мою историю?
- Это могло бы оказаться забавным! Мне приятно, когда меня забавляют, ты же знаешь! Как вообще начинается история?
Геррод облегченно вздохнул.
- Иногда они начинаются со слов вроде: «Однажды...» или «Давным-давно...». Эта начинается так: «Был человек по имени Дру Зери...»
Он стал рассказывать историю, убирая, как мог при этих обстоятельствах, любые упоминания о том, как этот Зери оказался здесь и как волшебник и его найденный здесь спутник покинули это место. Рассказывая, Геррод размышлял над тем, как убежать ему самому. Колдовство враадов не помогло Дру Зери. Возможно - он не решился даже подумать над этим - могла подействовать магия мира основателей? Геррод владел ею - и был в этом уверен, но поддаться ей...
Его беспокойный компаньон молчал на протяжении всего рассказа. Геррод махнул рукой на другие свои заботы и снова сосредоточился на этом существе, поскольку рассказ почти пришел к концу. Тому было забавно - в этом сомнений не было. Последует ли оно предложению Геррода? Подозревало ли оно, что у Геррода на уме, или просто играло с ним?
- ...и когда возникло другое «я» - это было новое существо, замечательное, огромное животное, называвшее себя Темный Конь!
Что подумал бы о нем его отец, о нем, плавающем в каком-то забытом месте и рассказывающем истории, чтобы остаться в живых?
- У меня есть имя! Ты хочешь знать какое? - Пятно говорило почти как взволнованный ребенок, и Геррод едва не рассмеялся, несмотря на то что находился в опасности.
- И какое?
- Я - Йерил! - Отверстие раздулось до гигантских размеров. Геррод размахивал руками и ногами, но чувствовал, как его затягивает в зияющую пасть, которой был его нежеланный спутник.
- Йерил! Остановись! Пожалуйста!
Йерил сократился до крошечного пятна чуть больше ладони чародея. Оно - более подходящим теперь казалось «он» - хихикал снова.
- Я испугал тебя! Хорошо! Вкус страха бодрит меня лучше всего!
«Существо, с которым повстречался Дру Зери, повело себя совершенно иначе, - снова подумал Геррод. - Как это неудачно для меня». Если обитатель Пустоты доволен, то для Геррода это и к лучшему. Тем временем чародею надо было продолжать давить на Йерила.
- Тебе понравился рассказ?
- Очень! А могу я сочинить другой рассказ?
- Если хочешь. У меня найдется кое-что лучше, чтобы развлечь тебя... и доказать, что ты умнее, чем Темный Конь.
Хотя и было невозможным, чтобы отверстие продемонстрировало какие-либо чувства, у Геррода возникла уверенность, что Йерилу сделалось любопытно.
- И каким же способом? - наконец спросило пятно.
- Измени себя - как это сделал он. Нерешительность... А затем:
- Прежде я никогда такого не делал.
- Как и Темный Конь.
- Здесь нет этого «коня», чтобы я мог принять похожую форму.
Тезерени позволил себе слегка улыбнуться, надеясь, что смысл этой гримасы останется непонятым для Йерила.
- Это лишь чтобы доказать, что ты такой же умный, как он. Если ты хочешь доказать, что ты гораздо умнее, тебе понадобится новая форма, какой у Темного Коня не было.
Йерил едва ли не хныкал.
- У меня нет никакой другой формы, чтобы взять ее как образец! Здесь только ты и я!
Геррод притворился, что обдумывает, как справиться с этой трудностью.
- Хорошо, тогда тебе придется принять форму чего-нибудь вроде меня! Темный Конь никогда такого не делал! Это доказало бы, что ты умнее его!
- Замечательно!
- Однако это могло бы оказаться для тебя слишком трудным...
- Вовсе нет! Смотри!
Будучи все еще тем же самым крошечным отверстием в пустоте, Йерил начал сворачиваться внутрь себя. Делая это, он, похоже, не терял собственного «я». Чародей размышлял о превращении, описанном Дру Зери. Если сравнивать с тем, что делал сейчас Йерил, имелись и сходства, и различия; но для Геррода имел значение лишь конечный результат.
Вид обитателя Пустоты заметно изменился. Теперь он начал походить не на отверстие, а на оболочку. У Геррода не было желания коснуться его, чтобы убедиться, так ли это. В течение своих странствий Темный Конь неоднократно поглощал противников - например, искателей; хотя размерами Темный Конь был и побольше.
Оболочка сделалась жестче. Теперь для Геррода настало время проверить свою теорию. Чародей наклонился вперед и спросил:
- Ну как? Успешно? Йерил не ответил.
- Ты можешь ответить мне? Ты слышишь меня? Снова молчание.
Темный Конь вошел в состояние, которое - как думал Дру Зери - было таким же, как у куколки насекомого. Он буквально изменил свою сущность, чтобы с большим удобством пребывать в реальном мире. Насколько припоминалось Герроду, то преобразование длилось день или чуть больше. Геррод не имел никакого представления, как долго продлится это состояние Йерила, в особенности потому, что времени в Пустоте не существовало. Но Геррод надеялся, что для его целей этого времени хватит.
Чародей вздохнул. Какой бы легкой не представлялась теперь ему его победа, далась она ему с большим трудом. Йерил был непредсказуем, и победа над ним все еще могла оказаться лишь иллюзией, мечтой - если обитатель Пустоты решит вырваться из своего кокона прежде, чем чародей окажется далеко.
- Мое заклинание привело меня в эту точку. Значит, колдовские силы враадов должны здесь подействовать!
Дру Зери утверждал, что это не так - или, по крайней мере, колдовство не подействует достаточно сильно. Несмотря на эти неутешительные мысли, Геррод решился сначала прибегнуть к колдовству враадов.
Он попытался определить свое местонахождение. Как и перед тем самым моментом, когда его постигла неудача, он ощутил присутствие Темного Коня где-то вне пределов Пустоты; но ощущал не настолько явственно, чтобы попытаться найти Коня. Что еще хуже, находящийся поблизости кокон Йерила отвлекал его внимание настолько, что Тезерени в конце концов пришлось с отвращением отказаться от этой попытки. Поможет ему колдовство враадов или нет - а он все еще думал, что поможет, раз ему удалось установить эту пространственную связь, - его нынешнее местонахождение не позволяло ему этого сделать.
Геррод не мог вернуться обратно. Единственное, на чем он мое сосредоточиться, - это поисках местоположения призрачного скакуна. Мир основателей будет для него потерян, если он не сумеет воспользоваться методом Шариссы.
- Ты глупец, Геррод! - Любое время, потраченное впустую, означало, что растет вероятность того, что он по-прежнему будет находиться здесь, когда кокон Йерила раскроется. Ему придется сдаться - но лишь однажды.
А как описала это Шарисса? Расслабься и отдайся магии? Та, как предполагалось, будет выглядеть радугой - или линиями силы.
Он не видел ни того ни другого, но он ощущал странное покалывание в теле, как будто некая жизненная сила пронизывала все его тело. Новая волна паники едва не захлестнула его, но он поборол ее. Магии этого мира не удастся изменить его в своих целях! Командовать здесь будет он!
Что-то на мгновенье блеснуло перед глазами. Это не была радуга. И не линии силового поля, пересекающиеся в бесконечности. Скорее - путь, уходящий в Пустоту.
«Путь?» Что-то говорилось о неких путях, которыми пользовались Темный Конь и волшебник, чтобы выбраться из этого адского места, которое и местом-то нельзя было назвать. Чисто по привычке Геррод попытался ухватить этот путь. И лишь когда не сумел найти его снова, задумался, чем же он сейчас занимается. Магия враадов взаимодействовала с колдовскими силами мира основателей, но не без огромных усилий и с малонадежными результатами.
- Ладно, проклятье тебе! Бери меня! Только на этот раз! - Он расслабил мышцы - сознательно этого добиться не удалось, - и позволил потоку силы войти в него. Он теперь ощущал не просто щекотку, а почесывание - но изнутри.
«Пути, - подумал чародей. - Пути есть. Я просто должен открыть мою волю навстречу этим путям».
Вновь появился длинный, извилистый путь, уходящий сквозь пустоту к отдаленному сияющему пятну. Геррод улыбнулся. С тем же присутствием духа он заставил себя плыть к зовущему следу. Вероятно, был и лучший способ сделать то, чего ему уже удалось достичь, но эти поиски он оставит, как и многое другое, до лучших времен. Чародею сейчас нужно было лишь одно - найти путь, который приведет его в Драконье царство.
Иной сияющий путь пересек первый.
Глаза чародея сузились. Тут возникли третий и четвертый пути, никак не связанные с остальными. Геррод сквозь зубы произнес заклинание - а затем и вслух, после того как перед его глазами возник целый лабиринт следов, ведших во все стороны.
Пустота была не такой уж и пустой. Более того, она была забита, но такими мелочами, что даже существо, подобное Йерилу, вероятно, никогда не замечало их.
«Который же из путей верный?»
Он мысленно попытался определить это, доверившись своей вновь обретенной мощи, а не вопреки ей. Как враад, владевший волшебством, он мог в прошлом оценивать кое-какие различия между путями. И надеялся, что сможет сделать то же самое и сейчас.
Первый след, на который он взглянул, моментально исчез. Геррод знал, что ему нужен другой. Это был не тот - в этом-то чародей был уверен. Приободрившись, Геррод проверил другие и проследил за тем, как они тают по мере того, как его сознание анализирует их в качестве возможных вариантов. Большая часть просто давала не то ощущение - как если бы Геррод знал, что они ведут в места, куда он не собирался. Некоторые вызвали у него сильное беспокойство... а один путь показался таким леденящим, таким тревожащим, что он оставил этот след едва ли не в панике. И все же, отирая пот со лба, он был доволен. Из огромного множества осталось лишь несколько десятков. Многие исчезли еще до того, как он изучил их; возможно, Герроду помогло подсознание.
Растаяло еще несколько путей - но тут Геррод вспомнил о своем спутнике. Он ощутил настоятельную потребность повернуться и убедиться, что все нормально. Не просто из-за внезапной озабоченности: он был абсолютно уверен, что должен обернуться.
Что он и сделал.
Кокон пульсировал.
Йерил скоро появится... а что потом делать Герроду?
Геррод мгновенно повернулся и просмотрел остававшиеся для него пути. Их было еще слишком много.
- Ты глупец! - пробормотал он.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Все пути исчезли - кроме одного, на котором Геррод остановил свой выбор. Он знал, что этот путь доставит его в земли Драконьего царства - и только. В этот момент имело значение только это.
Его тело, словно обескураженное окончательным решением Геррода, внезапно оказалось на выбранном пути. Чародей неуверенно шагнул вперед. Какой бы тонкой дорожка ни казалась, она с легкостью выдержала его. Геррод пытался не представлять себе, что может произойти, если он оступится.
Та же самая внутренняя тревога, которая подсказала ему, чтобы он оглянулся, прокатилась волной дрожи по всему его телу.
Тезерени больше не нуждался в ободрении. Он помчался по сияющему воздушному пути, нимало не смутившись даже тогда, когда расширяющееся впереди него сияние внезапно вспыхнуло и поглотило его.
Его приветствовали синее небо и скалистые холмы. Геррод моментально окинул взглядом открывшийся ласковый пейзаж, пробежал наугад несколько шагов, споткнулся и упал.
Когда он рухнул на твердую землю и покатился по ней, то припомнил все привычные ругательства своего отца. Растений, смягчающих удар, здесь не было. По крайней мере, ни одно из них не задержало его падение. Только когда он столкнулся с камнем, слишком большим, чтобы перекатиться через него, движение незадачливого чародея приостановилось.
Геррод не мог сказать, как долго он пролежал так. Внешний мир, когда он ненадолго открыл глаза, казался лишь размытым пятном. Он ощутил вкус крови и удивился, что не покрыт ею с головы до ног. Все его тело было в ушибах. Геррод не хотел даже знать, сломал ли он что-нибудь, - он просто лежал на том же месте, надеясь, что боль пройдет или что он потеряет сознание.
Кто-то ткнул его тяжелым тупым предметом и пошевелил. Геррод понял, что некоторое время дремал, хотя и не знал, долго ли. Боль уменьшилась, хотя и не слишком сильно. Посыпались новые удары - на этот раз в более чувствительные точки тела. Геррод с воплями откатился подальше назад и заставил себя раскрыть глаза. Вначале у него по-прежнему все плясало перед глазами. Однако со временем окружающие предметы обрели более четкие очертания.
И Геррод понял, что его положение не было блестящим.
Перед ним стояло существо, более высокое, чем он сам, - если бы он мог стоять. Оно было вдвое шире его и покрыто твердой чешуей темно-коричневого цвета с оранжевыми пятнами. Некоторые части тела блестели. Тупой предмет оказался массивным боевым топором. Он видел, что чудищ было по крайней мере пятеро. Все они обменивались друг с другом криками - как бы обсуждая его судьбу. Пристально вглядываясь в них, Геррод не мог избавиться от чувства, что он попал в плен к гигантским и злонамеренным животным, которые специально обучились ходить на задних ногах.
Это были квели.

Глава 10

Эти недели были для Шариссы тяжелыми. Она не смогла найти никакого способа снять повязку; дважды она едва не задохнулась - хотя никто об этом не узнал. Баракас Тезерени, который за это время разговаривал с нею только трижды, пообещал ей позволить поговорить с Темным Конем... но обещание осталось невыполненным. Дни Шарисса в основном проводила с госпожой Альцией - или с какой-нибудь другой женщиной из клана Тезерени. Шарисса обнаружила, что дочери Баракаса так же похожи друг на друга, как и его сыновья. Она не могла запомнить ни одно из их имен, а внешне большинство из них даже выглядело совершенно одинаково. Среди сыновей, по крайней мере, имелись небольшие различия.
Похоже было, что теперь важное положение занимают лишь Риган и Лохиван. Эсад также был на виду, но его главной задачей было доставить отцу какие-то сведения - а затем поспешить прочь. Остальные сыновья были такими же одинаковыми, как их сестры, родственники и даже те посторонние, принятые в клан, которые уже давно жили среди Тезерени.
«Он создает их всех по своему подобию, - ядовито подумала Шарисса, наблюдая за тем, как повелитель Тезерени отдает приказ о военной вылазке в горы. - Риган прежде всего - отражение отца».
Риган докучал ей ухаживаниями трижды. В нем было нечто жалкое; он и в самом деле обожал ее. Путаница в мыслях делала его безобидным - хотя во время их второй встречи он не хотел ограничиться тем, чтобы просто подержать ее за руку.
Именно Лохиван, кого она не желала больше видеть снова, прервал то, что могло бы привести к неприятным осложнениям. Он как будто стоял в тени и подстерегал именно такой момент, а затем приблизился к ним в сопровождении двух воинов и сказал брату, что их ждут. И только после того, как братья ушли, предоставив часовым проводить Шариссу, она вспомнила о своих горьких чувствах по отношению к любезному, но коварному Тезерени.
Сейчас Шарисса сидела у себя в комнатах - гораздо более уютных, чем те, куда ее поместили вначале. Снаружи что-то происходило: Тезерени суетились по неясной для нее причине. Новые комнаты Шариссы находились на самом верху крепости - если не считать башни. Поэтому она могла видеть двор, округу и горы в отдалении: замечательный вид - но не с точки зрения членов клана.
Шарисса встала, подошла к окну и выглянула наружу. Ворота были распахнуты, из них выезжало несколько наездников. Патрульные на летучих дрейках пролетели над стенами, чтобы присоединиться к собратьям. К разочарованию Шариссы, участники вылазки, похоже, не понесли урона; волшебница надеялась, что их могут уничтожить неизвестные пока еще силы искателей.
Ее глаза начали блуждать по двору... пока она не обратила внимание на фигуру, которую хотела увидеть снова. Двое Тезерени, как и раньше, тащили эльфа к маленькому, довольно неприметному строению, находившемуся слева от ее окна. Эльфа в первый раз вывели из подвального каземата, в котором его держали с момента пленения. Значило ли это, что он все-таки рассказал им то, чего они добивались, или же он просто надоел Тезерени?
Внезапно Шариссе захотелось покинуть комнату. Зачем - она и сама не могла бы сказать. Она направилась к двери. И обнаружила ее незапертой, но у Шариссы не было ни малейшего желания попытаться ее открыть. Шарисса привыкла подчиняться заведенным здесь порядкам.
- Стража!
Прошла секунда, показавшаяся вечностью, прежде чем кто-то открыл дверь. Одна из ее безымянных женщин-телохранителей вошла в комнату с оружием наготове. Шарисса даже не пыталась запоминать имена своих охранниц, тем более что они менялись слишком часто.
- Вы чего-нибудь желали, госпожа моя Шарисса?
- Я желаю выйти отсюда и немного подышать воздухом.
- Для этого вам не нужно мое разрешение. Я нахожусь здесь для вашей безопасности и чтобы заботиться о ваших потребностях.
Высокая стройная волшебница уперла руки в бока - ее единственная реакция на заявление охранницы.
- Я знаю, что по внутреннему двору я могу ходить, но я также знаю, что вы будете наблюдать за мной... для моего же блага. Я просто подумала, что заранее предупрежу вас.
Охранница, похоже, не поняла, что же хотела сказать эта чужачка. Именно этого и нужно было Шариссе. Чуть-чуть высокомерия - и чуть-чуть невнятицы. Вести себя и покорно, и дерзко. Она обнаружила, что членам клана - за исключением немногих - иметь с ней дело было хлопотно.
Единственные, кто представлял для нее угрозу, были Лохиван, госпожа Альция и, конечно же, сам Баракас.
Во внутреннем дворе гудела толпа Тезерени, собравшаяся вокруг вернувшихся с военной вылазки. Шарисса, разгуливавшая неподалеку, обратила внимание на довольный вид Тезерени. Новости, которые принесла эта экспедиция, оказались благоприятными для них. Это могло означать лишь то, что воины не встретили серьезного сопротивления и что гнездовье искателей было либо покинуто, либо так слабо защищено, что ничто не могло воспрепятствовать клану завладеть им.
Шарисса мельком бросила взгляд на Лохивана, которому - в последний момент - не поручили возглавить эту экспедицию. Эта честь досталась одному из его младших братьев, Дагосу, которого она немного знала и поэтому именно сейчас не хотела рисковать, привлекая к себе внимание излишними вопросами о нем. Дагос, однако, был почти что пустым местом - беспрекословно подчинялся своему отцу и повелителю и едва ли обладал хоть каким-то подобием характера. Шариссе не был понятен этот выбор, однако объяснить мотивы Баракаса представлялось невозможным.
Шарисса разглядывала толпу, не забывая о том, чтобы время от времени поглядывать на свою охранницу. Та разрывалась между желаниями справиться с обязанностями и что-то узнать. Именно это и нужно было Шариссе.
Она приблизилась к толпе, стараясь держаться подальше от охранницы. Та, ведомая любопытством, также подошла поближе. Глаза охранницы задержались на Лохиване и Дагосе, которые что-то оживленно обсуждали.
Под прикрытием толпы Шарисса проскользнула к плененному эльфу.
То, что она перехитрила охранницу, ей представилось не такой уж большой удачей: женщина найдет ее. Волшебнице, однако, требовалось несколько мгновений, чтобы поговорить с пленником и получить о нем представление. Если у того еще сохранилась какая-то воля, то, возможно, он мог бы помочь ей бежать. Если же нет - он хотя бы мог рассказать ей кое-что об окружающей местности и о том, куда ей есть смысл идти.
Имелась и другая причина - в которой она не призналась бы и себе. Подобно своему отцу и Герроду Тезерени, Шарисса отличалась изрядным любопытством по отношению к новым обстоятельствам и людям.
Она вошла в строение, где держали эльфа. Охранников не было. Они вышли во двор - что доказывало, насколько важна для клана эта экспедиция. Шарисса прошла по короткому коридору и заглянула в дверь первой же попавшейся камеры. Поскольку эльф был здесь единственным заключенным, то Шарисса не удивилась, найдя его с первой же попытки.
Было сомнительно, что эльфа необходимо охранять: после нескольких жестоких допросов и малого количества пищи и воды он больше походил на оболочку, чем на живое существо. Его руки и ноги были закованы в цепи, напоминавшие ее повязку, так что становилось понятно, почему он не прибегал к волшебству. Его голова свисала на грудь, как будто он спал, но, когда она положила руку на прутья решетки двери, эльф поднял голову.
В его глазах по-прежнему горел огонь. Они истязали его тело, но волю победить не смогли.
- Я помню вас. - Голос его был немного хриплым, но спокойным и вежливым. - Вы выглядите очень невинной в сравнении с другими. Мне думается, это дает вам преимущества.
- Я не принадлежу к ним.
- Вы... вы похожи на них, хотя выглядите скорее как лесной дух, чем как оживший покойник. К тому же вы свободно расхаживаете повсюду.
Она наклонилась вперед, чтобы рассмотреть его получше.
- По вашим речам кажется, что вы не настолько избиты, как можно было бы судить по вашему виду.
Он рассмеялся, но смех больше походил на карканье.
- Меня очень хорошо побили, госпожа моя!
- Нет, я думаю, что вы вынесли допрос лучше, чем хотите убедить меня в этом.
- Вы думаете, мне хочется, чтобы это продолжалось снова и снова? Вы думаете, что эта боль мне доставляет удовольствие?
Его губы потрескались, и было очевидно, что он страдал от жажды.
Шарисса осмотрелась вокруг, но нигде не смогла найти воды. Ключа от его камеры она тоже не нашла. Ей придется разговаривать с ним отсюда, из коридора.
- Послушайте меня! Я - не одна из них! Мы принадлежим к тому же народу...
- Значит, вы из враадов. - Он не потрудился скрыть свое отвращение.
- Мы совершенно другие, не такие, как они! Взгляните на это! - Она едва не коснулась руками повязки на горле, но в последний момент остановилась. Шарисса надеялась, что эльф поймет, в чем дело, - иначе ей придется более болезненным способом доказать эльфу, что она такая же узница, как и он.
Он посмотрел на ее шею, но ничего не сказал. Она ждала, все время опасаясь; что кто-нибудь в любую минуту может войти и лишить ее возможности поговорить с пленником наедине. Вскоре эльф закрыл глаза. Волшебница попыталась продемонстрировать доказательство своей правдивости, которое, как она надеялась, убедит его прежде, чем убьет ее.
- Вы, возможно, обманщица, - заметил он, не открывая глаз. - Эта повязка, может быть, лишь для того, чтобы ввести меня в заблуждение.
- Я достаточно легко могу доказать, что это не так. - Шарисса задрожала. Сделать это было бы нелегко. Храбрости ей хватало, но никому не захочется случайно удавиться.
Миндалевидные глаза эльфа открылись, и его взгляд встретился с взглядом Шариссы. Он покачал головой - насколько ему позволяли оковы.
- В этом нет необходимости. Я думаю... Я думаю, что в этом я могу вам поверить.
Она облегченно вздохнула.
- Спасибо. Я была готова продемонстрировать, чтобы доказать, что не лгу, но такое ощущение едва ли доставляет наслаждение.
- Я знаю, о чем вы говорите. - Он зазвенел своими цепями и указал на свой ошейник. - Мое имя, госпожа, - то, которое я называю вам, - это... это - Фонон.
- Я Шарисса Зери. Точно такая же пленница, как и вы.
- Я видел, как они обращаются с вами, госпожа, и мне хотелось бы, чтобы они обращались так же со всеми своими пленниками!
Шарисса покраснела.
- Мне нелегко смотреть на то, что они сделали с вами! Действительно, со мной обращаются мягко, но только потому, что они думают, что я сделаюсь одной из них.
Его улыбка огорчила Шариссу.
- Погибнуть таким ужасным способом! Все равно что превратиться из цветка в сорняк!
Время, похоже, уже было на исходе.
- Слушайте, я пришла только для того, чтобы увидеть, есть ли у вас все еще воля совершить побег. Об этих краях я знаю лишь по рассказам, и мне понадобится ваша помощь!
- Какая удача для меня!
- Я помогла бы вам независимо от того, нуждалась бы я в вас или нет!
С Ариэлой никогда не было так трудно договориться! Однако Шариссе было трудно обвинять эльфа в таком недоверии.
- Вы заинтересованы в том, чтобы бежать?
Он сухо хохотнул.
- Вы думаете, что я предпочел бы остаться здесь?
- Я не знаю, когда смогу прийти сюда еще раз. Есть... есть еще один, кого мы должны взять с собой, но я должна найти, где они его прячут.
Эльф вопросительно взглянул на нее, но времени, чтобы рассказать про Темного Коня, у нее не было.
- Неважно! Я обещаю, что скоро вернусь!
- Я в ваших руках. Спасибо, что подсказали мне то, о чем стоит подумать.
Почему-то его последняя фраза и выражение его лица заставили Шариссу покраснеть. Волшебница подбежала к входной двери и прислушалась. Ей уже давно показалось, что пока что ей чересчур везло. А ведь была вероятность, что Тезерени хотели, чтобы она встретилась с Фононом. Это было как раз в духе хитроумных интриг, которые так любил Баракас.
Ну что же, тем лучше. Если они желали дать ей эту возможность, она найдет способ заставить их сожалеть об этом.
Она повстречала нескольких Тезерени, но ни один из них не взглянул в ее сторону. Шарисса выскользнула за дверь и как можно быстрее поспешила прочь от тюрьмы, где содержался эльф. Именно сейчас за ней могли следить, но она разыграла невинность. А если бы оказалось, что она ошибалась и никто не знал, где она только что была, то предосторожности все же были уместны.
У Шариссы возникло внезапное желание вернуться в дни ее детства, когда все было много проще и честнее.
Повелитель Баракас вызвал ее к себе в тот же день, позже. Это была официальная аудиенция, что означало: Шарисса будет стоять и слушать его, а сама говорить будет только тогда, когда он ей прикажет. Ее телохранитель-ница разъяснила это ей, пока вела Шариссу в палаты Баракаса. Шарисса не обратила на ее слова никакого внимания. Она не желала менять свое поведение. Предводитель клана ожидал, что она будет непокорной, и Шарисса вовсе не собиралась его разочаровывать.
Они были почти у цели, когда высокий воин в шлеме в виде драконьей головы появился из бокового коридора и преградил им путь.
- Отсюда сопровождать госпожу Шариссу буду я. Ты можешь пока быть свободной.
- Да, господин мой Лохиван.
Ни один из них не сказал ни слова, пока телохрани-тельница Шариссы не ушла. Затем, прежде чем волшебница успела накопить достаточно горечи для основательной перепалки, Лохиван снял шлем и сказал:
- Я приношу извинения за то, что доставил тебя сюда. Я как мог пытался не втягивать тебя во все это дело, но ты была слишком упряма.
- Ты хочешь сказать, что я разглядела твое предательство!
- Слишком поздно, если ты вспомнишь. К тому же это не было предательством. Ты же знаешь, что верность клану для меня на первом месте. Я сумел убедить отца, что если мы не возьмем тебя с собой, то Дру Зери найдет меньшую поддержку, если решит последовать за нами. Ради того, чтобы выручить тебя, враады могут сплотиться; ради Темного Коня - вряд ли. Ты и твой отец представляли единственную опасность для успеха нашего плана.
Его манера была дружелюбной - как всегда, но Шарисса не верила в его искренность.
- Пытался ты помогать мне или нет, едва ли это оправдывает то, что ты помог сделать с Темным Конем! Где он? Снова и снова я спрашивала о нем повелителя Баракаса! Тот обещал позволить мне повидаться с Темным Конем - а потом отказал!
Лохиван свободной рукой чесал шею. Шарисса видела, что сыпь стремительно распространилась, кожа Лохивана была красной и сухой - почти чешуйчатой. Шарисса едва не почувствовала потребность коснуться своего собственного горла; но она знала, что дело было в повязке.
- Возникли кое-какие проблемы. - Уточнять Лохиван не стал, но продолжил речь. - Сегодня вечером обещание будет выполнено. Ты увидишь Темного Коня во время аудиенции.
- А смогу я поговорить с ним?
- Вот этого я сказать не могу. - Лохиван снова надел шлем и протянул ей руку. Шарисса подала ему свою с большой неохотой - и лишь потому, что теперь она желала аудиенции. Лохиван улыбнулся из-под шлема, но Шарисса отвернулась, предпочитая смотреть вперед. Ее спутник что-то буркнул и повел ее в зал советов клана Тезерени.
Едва они двинулись, как в коридоре появился другой воин. Лохиван напрягся, а Шарисса бессознательно сжала его руку. Тезерени, направлявшийся к ним, раскачивался, как будто он был пьян или ранен. Крови на его нагруднике и доспехах не было; на пьяного он тоже не походил.
Лохиван разъярился. Он выпустил руку Шариссы и остановился перед вновь прибывшим.
- Что с тобой такое?
- Бо-о-оль... - проскрипел Тезерени. Глаз он не поднимал. Одной рукой он обхватил собственный торс, а другой держался за стену, чтобы продвигаться по коридору. Страх Шариссы сменился сочувствием. Теперь, когда воин подошел ближе, она видела, что того терзает боль. Тезерени или не Тезерени, но он нуждался в помощи. Обеспокоенная волшебница протянула руки к воину, но Лохиван жестом запретил ей это делать.
- Оставь его. - А согбенной фигуре он скомандовал: - Встать! Не забудь, что ты - Тезерени! Боль - это мелочь!
Шарисса бросила взгляд на своего спутника, который, произнося эту фразу, выглядел почти как его отец.
- Да-а-а... да, господин мой! - Воин выпрямился, но его била дрожь. Он, однако, не смотрел на Шариссу и Лохивана, и тот, похоже, решил, что хватит муштровать страдающего воина.
- Так-то лучше! Пусть кто-нибудь присмотрит за тобой! Можешь идти! - Лохиван с властным видом отвернулся прочь, как будто воин для него больше не существовал.
- С вашего разрешения, - дрожащая фигура пошла прочь, время от времени спотыкаясь.
Шарисса следила за ним, пока воин не исчез в другом коридоре. Она резко повернулась к Лохивану.
- Этот человек буквально умирает! Он уже сейчас мог бы найти кого-нибудь, кто присмотрит за ним, - если бы ты не настоял на сохранении бравого вида!
- Я задержал его лишь ненадолго. Он - Тезерени; он приучен выносить боль. - Лохиван взял Шариссу за руку. - А теперь вперед! Баракас, повелитель Тезерени, ждет тебя!
Она позволила ему взять себя за руку, но небрежным касанием руки дала понять, что он ей глубоко отвратителен. Со времени его предательства волшебница увидела Лохивана в новом свете. Многое в его манере поведения теперь казалось вымученным - как будто настоящий Лохиван был неким существом, скрытым внутри тела, которое шло рядом с ней, существом, которое лишь играло в человека. Он с тем же успехом мог оказаться дрейком.
Они прошли еще немного и наконец достигли цели. Перед ними оказались две железные двери, украшенные драконом, или дрейком, - символом Тезерени. Когда они приблизились, часовые открыли им двери. Кто-то, находившийся внутри палаты, объявил об их прибытии.
- Госпожа Шарисса Зери! Господин Лохиван! - Шарисса задала себе вопрос, всех ли Тезерени величают «господин» или «госпожа» - или только детей Баракаса. Необъятный зал совета ее потряс.
Зал мог вместить почти весь клан - и сверх того всех чужаков, присягнувших на верность главе клана. Потолок был настолько высок, что, будь он небесного цвета, Шарисса решила бы, что над ними небо. Знамена висели повсюду - их было почти столько же, сколько Тезерени. Охрана в полном вооружении выстроилась вдоль стен - от входа до мраморного возвышения в дальнем конце зала. Настороженные вожаки держали на поводках молодых дрейков. На плечах нескольких Тезерени - часть их была в доспехах, часть без доспехов - устроились охотничьи дракончики.
- Идем, - прошептал Лохиван. Шариссу настолько впечатлила собравшаяся толпа и гигантский зал, что она помедлила.
Перед ними на высоких тронах, которые были, в свою очередь, размещены на самом верху помоста, располагались повелитель Баракас и его жена. Госпожа Альция сидела с царственным видом, спокойно наблюдая за двумя вновь прибывшими. Повелитель Баракас, с другой стороны, оперся на локоть и о чем-то размышлял. По выражению его лица можно было сказать, что он лишь едва обратил внимание на появление Шариссы и своего сына. Между тронами, чуть поодаль, стоял Риган. Держа руки за спиной, он оглядывал свои войска. Впервые Шарисса посмотрела на него как на силу - которая придет на смену, если Баракас умрет. Требовалось лишь немного смягчить его нрав - а эту задачу Баракас хотел взвалить не нее.
«Да для меня это все равно что выйти замуж за дрейка!» Лохиван продолжал вести ее по длинной ковровой дорожке, которая вела к тронам предводителя и его жены. Когда они прошли почти полпути, Баракас наконец поднял голову. Когда Шарисса с Лохиваном приблизились к возвышению, на котором стояли троны, глаза Баракаса и Шариссы встретились.
- Госпожа Шарисса, - объявил Лохиван, припадая на колено из уважения к родителям. Шарисса не последовала его примеру - она не принадлежала к Тезерени, и, если бы она опустилась на колени, это было бы понято лишь как ослабление ее воли. Вместо этого пленная волшебница кивнула своим «хозяевам».
Баракас терпеливо улыбнулся ей.
- Госпожа моя Шарисса Зери. Добро пожаловать. Она промолчала. Лохиван поднялся на ноги.
- Ваше нежелание находиться здесь вполне понятно, а ваша воля вызывает восхищение. Вы были очень терпеливы...
- У меня не было выбора! - отрезала волшебница.
- ...и я надеюсь, что скоро вы будете способны обходиться без этой неудобной повязки. - Баракас говорил безостановочно. Он выпрямился и повернулся к собравшимся. - Прежде всего - лояльность. Покорность вознаграждается, а неповиновение наказывается.
Повинуясь какому-то сигналу Баракаса, один из Тезерени принес большой ящик. Тот выглядел довольно замысловато, и, хотя ощущения Шариссы были притуплены, ей показалось, что он обладает некими магическими свойствами. Воин встал на колени перед Баракасом и подал ящик ему. Предводитель клана кивнул, взял ящик и отпустил воина. Баракас повернулся к Шариссе и нежеланному для нее спутнику.
- Будьте любезны сделать шаг назад.
Лохиван взял ее за руку и мягко вывел в первый ряд собравшихся. При этом он шепнул:
- Не говори ничего! Сначала смотри!
Шарисса, которой хотелось заговорить, плотно сжала губы. Она снова хотела спросить, где находится Темный Конь и когда ей можно будет его увидеть. Она даже хотела упомянуть, что Баракас обещал это ей - а затем явно нарушил свое обещание. Несмотря на абсолютную власть, которой он располагал в своем клане, Баракас был рабом собственного тщеславия.
- Мы еще больше расширили наше могущество! - заявил предводитель Тезерени. Он провел рукой по боковой стенке ящика, как бы лаская его. Шарисса поняла, что он произносил некое заклинание. - Наша мощь все еще незначительна по сравнению с днями нашей славы, но она возросла - почти так же, как если бы мы снова вступили в связь с Нимтом!
Последняя фраза заставила Шариссу нахмуриться. В этих речах было нечто, о чем ей, вероятно, следует знать; но что именно, она сказать не могла. Сейчас ее в первую очередь интересовал ящик и его предназначение.
- А теперь я показываю для нашей гостьи некоторые свидетельства нашей мощи!
Он открыл ящик.
- Свободен! Клянусь Пустотой! Свободен! - с облегчением проревел полубезумный голос. Шарисса чувствовала, как задрожал пол, когда узник ящика вырвался наружу с радостными криками.
Густая черная субстанция выливалась из ящика на пол перед помостом. Вытекая, она постепенно обретала форму. Шариссе не надо было говорить, кто это, - достаточно было и голоса.
- Пустота! И полное одиночество! Проклятие тебе, Баракас Тезерени! Только ты мог создать место еще более ужасное, чем Пустота!
Темный Конь стоял перед Баракасом и его женой, в гневе разглядывая их синими, лишенными зрачков ледяными глазами, и бил копытами о каменный пол.
Волшебница больше не могла сдерживаться. Она высвободила свою руку из руки Лохивана, которого ошеломило появление призрачного скакуна.
- Темный Конь!
- Кто меня зовет? - Угольно-черный конь повернулся и глянул в сторону Шариссы, не сразу узнав се. А когда узнал, то обрадовался настолько, что рассмеялся. Большинство собравшихся закрыли уши руками. Баракас остался невозмутимым.
- Шарисса Зери! Наконец!
Темный Конь бросился навстречу Шариссе. Они почти встретились, когда Шарисса почувствовала знакомое, пугающее касание повязки. Она не могла дышать. Темный Конь остановился в тот же момент, что и она, - но, похоже, не из-за ее затруднительного положения. Он, казалось, дрожал - как будто также испытывал боль.
Опустившись на колени, волшебница попробовала сообразить, что же делать. Повязка душила ее, но она не пыталась ее коснуться. Сильные руки подхватили ее. Пока Шарисса пыталась овладеть своим дыханием, ее оттащили от единственного друга. Повязка ослабла.
- Вы... Вы называете меня демоном, повелитель Тезерени! А вы - чудовище! - Темный Конь отошел от волшебницы на несколько шагов. - Я, возможно, остался бы в живых, но ее вы убили бы!
- С ней все будет в порядке, - ответил Баракас. Он оставался спокойным, почти безразличным.
Опираясь на Лохивана, который оттащил ее в сторону, Шарисса поняла, что Баракас и на этот раз все рассчитал очень хорошо. Он нашел жестокий способ дать им обоим почувствовать невозможность приблизиться друг к другу, не причиняя страданий по крайней мере одному из них. Вероятнее, страдать будет она, хотя Баракас явно продемонстрировал многие слабости вечноживущего.
- Ты можешь стоять? - тихо спросил Лохиван. Похоже, он был огорчен и стыдился. - Я не имел представления, что он задумал. А если бы имел, то предупредил бы тебя.
Она не ответила. Вместо этого она освободилась из рук Лохивана и поднялась на ноги. Убедившись, что стоит достаточно твердо, она вначале взглянула на Темного Коня, который, похоже, все еще испытывал боль, а затем - на Баракаса.
- Я должен принести извинения, госпожа моя Шарисса. Необходимая мера. Демон был для нас большой ценностью - он самостоятельно может делать такое, что нам не под силу и вместе.
- Я всегда... - Она кашлянула - ее легкие все еще не могли дышать свободно. - Я всегда думала, что вы считали нужным как можно меньше пользоваться колдовством. Разве не вы заявляли, что истинная сила - это сила телесная?
- Хороший воин в определенных случаях использует самое лучшее оружие. Ваш друг демон обеспечил нам доступ к Империи, принадлежащей нам по праву. Пока мы испытывали те силы, которые снова проснулись в нас, он построил эту крепость, пользуясь своим искусством. Благодаря его усилиям мы смогли в безопасности расширять наше царство.

Предыдущая страница 9 Следующая страница


Дети Дрейка 10

- И так-то вы вознаграждаете его! - Она указала на ящик. - Что это за ужасная ловушка?
- Это? Это просто ящик. - Баракас продемонстрировал его Шариссе. Темный Конь съежился, как от боли, словно это был кнут, которым его хлестали. - Есть несколько несущественных добавлений, заклятий, которые делают возможным слышать только мой голос и мешают тому, кто находится внутри, разговаривать с кем-либо, помимо меня. Это защита от его магической силы; открывать ящик могу только я - но, в конце концов, это всего лишь ящик. Он не причиняет Темному Коню никакой боли.
- Это воплощение агонии, - ревел Темный Конь. - Я не могу двигаться! Я не могу говорить! Он единственный, с кем я общаюсь! Мне было так одиноко!
Остерегаясь слишком приближаться к Темному Коню, Шарисса направилась к трону Баракаса. Часовые немедленно встали перед своим господином, держа наготове оружие, чтобы защитить его от волшебницы.
- Прочь! - Баракас поднялся и свободной рукой оттолкнул их в сторону. Он обхватил ящик рукой и разглядывал дерзкую волшебницу. - Вы хотите что-то сказать?
Что она могла высказать, испытывая лишь бессильную горечь? Баракас поднял руку. Он вызвал Шариссу сюда лишь для того, чтобы оскорбить ее, показать, насколько безнадежно ее дело.
- А могут ли какие-нибудь мои слова иметь значение для вас, повелителя драконов?
- Очень большое, - сказал Баракас, снова усаживаясь. Хотя теперь на его лице было примирительное выражение - как будто он сожалел о своих предыдущих поступках, Шарисса ему не верила. - Повязка - это издевательство, которое вам не обязательно терпеть. Ваше место должно быть рядом с нами! - При этих словах Риган, спокойно стоявший позади родителей, внезапно оживился. Шарисса, ощущая на себе его взгляд, заставила себя сосредоточиться на Баракасе. Она не хотела обращать внимания на наследника - ее нареченного, если Баракасу все же удастся добиться своего.
- У меня нет никакого желания даже стоять рядом с вами, повелитель Тезерени. И я никогда не буду этого делать.
По залу прошло испуганное бормотание. Наверное, были люди, которые умерли из-за более безобидных реплик в адрес Баракаса Тезерени. Однако тот, похоже, не обратил внимания на слова Шариссы. Вместо этого он погладил крышку ящика, затем осторожно закрыл его. Темный Конь отошел назад на несколько шагов - явно из страха. Силовые разряды потрескивали вокруг укрощенного жеребца, и он, казалось, застыл на месте. Что-то связывало его с ящиком.
- Снимите повязку.
По залу снова прошел шепот. Лохиван проследовал к Шариссе, которая стояла неподвижно как камень. Что мог замышлять Баракас? Вряд ли он думал, что Шарисса так и будет стоять - после того, как восстановятся ее способности? Она могла бы...
Когда Лохиван протянул руку к ее шее и коснулся повязки, Шарисса поняла, что не может сделать ничего. Бороться? Даже если среди этих враадов она и обладала самой большой магической силой, едва ли она смогла бы бросить вызов им всем и победить. Баракас будет наиболее хорошо защищенной целью. Бежать? А куда ей идти? Что случилось бы с Темным Конем... или даже с Фононом, с которым она заключила договор? Она едва ли смогла бы бежать без них - особенно учитывая, что оба они сейчас так беспомощны. И кто скажет, насколько пострадает Темный Конь?
Лохиван снял волшебную повязку с ее шеи, но радости Шарисса не почувствовала. Теперь ее грозила задушить другая повязка. Повязка, сотканная из страха за других - особенно за Темного Коня. Она видела теперь, почему Баракас пропустил мимо ушей ее оскорбления - он знал, что Шарисса будет следовать за ним хотя бы потому, что она не могла покинуть друга. Баракас мог бы даже и не знать о ее посещении Фонона, но он определенно знал, что для волшебницы значит вечноживущий конь.
- Шарисса... - пробормотал Темный Конь; его тон указывал, что он знает, почему Шарисса сейчас не сделала ничего - хотя ее способности восстановились.
Она снова оказалась одна перед главой клана. Лохиван отступил назад. Шарисса медленно подняла руку к горлу и рассеянно потерла кожу. Этот жест неожиданно напомнил ей, что многие Тезерени постоянно чешут шею. Она опустила руку.
- Хорошо, - сказал Баракас, кивая. - Вы видите? Ваше благополучие, Шарисса Зери, означает для нас многое. Я хочу, чтобы вы работали с нами.
Сотрудничать? Работать с Тезерени? Было ли в этой аудиенции что-нибудь, кроме унижения? Значит, главе Тезерени понадобились ее способности?
Баракас наклонился вперед - как бы для того, чтобы обсудить что-то с волшебницей. Его голос, однако, был достаточно громок, чтобы его слышали все. '
- Будет организована еще одна большая экспедиция в горное гнездовье, покинутое людьми-птицами. Я возглавлю ее сам; отправляемся завтра утром. - Он бросил взгляд на Темного Коня. Хотя призрачный скакун повернул голову и яростно взглянул на Баракаса, было очевидно, что он по-прежнему мог сделать лишь немногое. Какое-то заклятие связывало его с ящиком, и он мог двигаться лишь подчиняясь желанию главы клана. Его можно было сравнить с марионеткой.
Притворившись, что он позабыл о вечноживущем, Баракас взглянул на настороженную волшебницу и продолжил:
- Ваши знания и умения будут неоценимы при осуществлении наших усилий, госпожа Шарисса. Мы хотели бы, чтобы вы присоединились к нам.
«Или Темного Коня заставят страдать?» - спросила она себя. Высказал ли Баракас эту негромкую, завуалированную угрозу - или же исхитрился сделать так, что она теперь будет видеть мнимые интриги в каждой мелочи, в каждом его дыхании?
- Какая вам польза от меня? Даже сейчас, когда я не ношу ваш пустячок и полностью владею своими способностями, я не могу делать ничего из того, что можете сделать вы. - Теперь была се очередь взглянуть на Темного Коня. - Достойными средствами - или недостойными. - Снова Тезерени оживились. Нормальный совет под председательством Баракаса, вне сомнения, заключался в том, что он произносил речь, а подданные кивали в безмолвном повиновении. Даже резкости Шариссы - как бы напрасны они ни были - раздражали Тезерени и принятых в их клан чужаков.
Баракас откинулся на спинку трона. Настало время для решающей атаки. Шарисса успокоилась и задала себе вопрос: чем он может вынудить ее добровольно принимать участие в делах Тезерени.
- А разве основатели не представляют для вас особый интерес?
Она промолчала, боясь того, что могло бы обнаружиться. Он понял выражение ее лица и кивнул.
- Пернатые - просто последние из долгой цепи поселенцев. А первыми и истинными властителями - если эти слова соответствуют действительности - были основатели - наши проклятые богоподобные предки!
- Основатели... - прошептала она. Ее сила начала покидать ее, поскольку она поняла, что Баракас в точности знал, как играть на ее желаниях.
Шарисса не могла и не хотела смотреть в сторону Темного Коня; она опустила голову и ответила тише и покорнее: «Я пойду с вами».
Баракас, предводитель Тезерени, величественно кивнул и, взглянув на своих людей, объявил: «Аудиенция окончена» .
Толпа - легион молчаливых призраков - начала расходиться. На плечо Шариссы мягко легла рука. Она подняла голову и взглянула на Лохивана, не видя его. Ее мысли вернулись на пятнадцать лет назад, когда ее неоднократно использовали в своих целях другие - в основном из-за недостатка у нее опыта в общении с людьми. А теперь похоже было, что этих полутора десятилетий просто не было. Она снова вернулась в те времена и почувствовала себя ребенком. Огорчение и гнев кипели в груди, как никогда прежде.
Ее выражение, должно быть, изменилось, потому что Лохиван быстро снял свою руку с ее плеча.
«Я не позволю, чтобы мной управляли снова!» Последний раз это привело к смерти друга. Волшебница резко повернулась и вслед за другими направилась из зала; даже не поклонившись предводителю Баракасу и госпоже Альции - хоть это, вероятно, и следовало сделать. Лохиван, помедлив, был вынужден следовать за Шариссой. Она отправится с Тезерени в пещеру. И сделает все, что возможно, чтобы разгадать смысл того наследия, которое оставили там основатели и их преемники. Она найдет способ освободить Темного Коня... да и Фонона тоже.
И прежде всего она, так или иначе, добьется, чтобы Тезерени - и особенно их глава - никогда не смогли воспользоваться этим наследием.

Глава 11

За два дня, проведенных среди квелей, Геррод не нашел ответа ни на один из своих вопросов. Он все еще не имел никакого представления, как долго он пребывал в Пустоте. На его взгляд, это были просто несколько часов, но из разговоров с Дру он знал, что время шутит шутки, когда дело касается области, где царит небытие. То, что представлялось часами, могло оказаться целыми месяцами. Насколько он мог судить, люди его бывшего клана погибли - или, что хуже, Шарисса сделалась ценным членом клана, женой наследника и матерью его детей.
Сильный удар по спине бросил его на землю. Вокруг него квели издавали хором гудящие звуки. По предыдущему общению с ними он пришел к выводу, что эти звуки у них означали смех.
Поднявшись на ноги с как можно более достойным видом, Геррод еще раз осмотрел окружающую местность. Они направлялись на юго-запад, и, хотя уверенности у Геррода не было, он подозревал, что он находится далеко от того места, где ему хотелось бы быть. В отдалении была видна обширная водная гладь - возможно, огромное море, но разглядеть его как следует было невозможно. В течение последнего дня он был вынужден прикрывать глаза из-за всего - даже из-за жестоких спутников.
Трудность заключалась в том, что все вокруг него блестело подобно идеальному кристаллу. Квели и сами не были исключением; на близком расстоянии их тела ослепляли. Немного легче было смотреть в землю - но даже скалы под ногами искрились.
Причину он знал. В этой местности имелось великое множество каменных обломков всех форм и размеров, разбросанных так, будто в некоем месте находилась гигантская куча камней, - в этом была особенность этой страны.
Блеск квелей не был естественным, это была защитная окраска. На их панцирях имелись складки, которые при рождении, наверное, были более открыты. В каждой складке находились бесчисленные драгоценные камни, которые врастали в панцирь, хотя и не полностью. Любой искатель в небе был бы частично ослеплен одним лишь видом местности, а кристаллы квелей еще больше усиливали этот блеск.
Как хорошо, что защита за пределами этой местности была не вполне надежна.
Кристаллы имели еще одно предназначение - как несомненно и было задумано теми, кто их использовал. У непривычных к ним они вызывали головокружение. Так или иначе, квели узнали, что Геррод - колдун, и, возможно, даже определили, что он посещал Драконье царство.
После того как они решили оставить его в живых - дискуссия об этом продолжалась больше четверти часа, - один из квелей вытащил его вперед и сунул ему почти в глаза особенно ярко сиявший драгоценный камень. Слепота, вызванная ярким солнечным светом, отражавшимся от камня, была временной, но он принял это за простое отражение тепловых лучей. У него появилась головная боль, о которой он думал как о мелкой неприятности - пока не попробовал прояснить мысли. Нужной ему сосредоточенности он добиться не смог. Вздумай он предпринять серьезную попытку бегства, используя свои способности, это было бы все равно, что каким-то способом напасть на пленивших его квелей.
Головная боль прошла, но ее заменило головокружение.
Прошел еще час. Солнце опускалось и, к сожалению, оказывалось впереди путешественников. «Не ослепну ли я навсегда?» - задавал себе вопрос Геррод. Его спутники с безразличием отнеслись к его проблемам со зрением - они, похоже, имели несколько пар век, из которых все, кроме внешних, были в той или иной мере прозрачны. Чем ярче становился свет, тем более темными становились их глаза, когда опускалось еще одно веко. Он задавал себе вопрос - было ли это их природным свойством или они существенно изменили себя, как некогда враады.
Тяжелая рука - лапа, с точки зрения нервничающего Тезерени, - схватила Геррода и потащила его к месту привала.
- Что это такое? - зарычал он - испуганный и рассерженный. Он хотел научить этих чудищ-переростков вести себя как подобает; но, к его огорчению, он для них был лишь животным.
Тот, кто остановил его, поднял свой боевой топор и указал на один из небольших холмов, которые как раз показались справа. Геррод гораздо дольше смотрел на оружие, чем на эту деталь пейзажа. Он не однажды чувствовал на себе вес этого топора - обычно когда получал удар им плашмя - и знал, что никакой человек не смог бы поднята.такой топор с земли, не говоря уже о том, чтобы так свободно им пользоваться.
Квель, находившийся рядом, издал крик и снова указал на холм. Враад направился к холму, но квель оттащил его назад - как будто Геррод ничего не весил. Квель снова издал крик.
Геррод покачал головой, надеясь, что им уже ясно, что так он выражает свое непонимание. Чародею нередко приходилось качать головой за минувшие два дня.
Огорченный гигант потыкал землю и заставил своего пленника посмотреть вниз.
Что-то рыло под землей нору, направляясь к ним.
Геррод попытался отступить назад, но квель держал его. Рывшее землю существо приблизилось. Геррод попробовал произнести заклинание, но ему мешало головокружение. Пленившие его квели доставили его сюда, чтобы принести в жертву какому-то чудищу, которому они поклонялись. Другого объяснения не было. Убьет его это создание или нет, но ему обязательно надо попробовать произнести заклинание... любое заклинание!
Шлепок по голове положил конец этим мыслям. Его голова раскалывалась, а в ушах звенело - словно мало было других неприятностей.
Существо появилось из земли, держа наготове когтистые лапы... и оказалось, что это всего лишь еще один квель - только крупнее других.
Чародей упал на землю перед новым квелем - его толкнул тот, кто держал за руку.
Голова с коротким рылом смотрела на него, явно выказывая свое презрение к этому жалкому маленькому существу. Одна из лап, размером с голову Геррода, потянулась к нему, обнажив когти, и волшебник почти смирился, что конец его неминуем. Но вместо того, чтобы раскроить чародею череп - что не составило бы для квеля ни малейшего труда, - тот схватил Геррода за шиворот и подтащил к себе.
- Кровь Дракона! - с трудом произнес Геррод. Его сорочка и плащ были стянуты настолько плотно, что ему едва удавалось дышать. Его новый хозяин несколько раз издал гудящие звуки, обращаясь к другим; те ответили чем-то похожим и повернули прочь. Они уходили.
«И что теперь?» - хотелось бы знать вывалянному в грязи врааду. На ум пришло только одно; но, конечно же, чудовище, покрытое броней, не станет...
Держа Геррода одной лапой, квель без малейшего усилия начал рыть нору в земле.
- Нет! Я не могу! Остановись! - Геррод попытался высвободиться, но его ужасный «хозяин» попросту не замечал его слабых усилий. Геррод до глубины души был потрясен тем, что он будет погребен заживо. Земля приближалась к нему, он как бы тонул в зыбучих песках. Уже большая часть безобразной фигуры квеля была покрыта землей. Были уже видны только запястье и рука, державшая пленника.
Чародей едва успел сделать глубокий вдох, как его лицо оказалось в земле. Он закрыл глаза и стал молиться, чтобы смерть оказалась быстрой.
Рыхлая земля стала проникать ему в ноздри. Геррод не мог вытянуть руки вперед, и ему пришлось выдыхать через нос, чтобы очистить его. Воздуха стало не хватать.
Вскоре они с квелем попали в обширный туннель.
Слабый свет позволил Герроду до некоторой степени оглядеться вокруг. Тусклое свечение исходило от кристаллов, расположенных в стене туннеля. Ближайшие были самыми яркими. Геррод попробовал дышать и нашел воздух сухим, но приемлемым.
Он знал, что этот туннель едва ли мог быть тем же самым, из которого появился его нынешний «опекун». Вероятнее всего, он находился чуть ниже или в стороне от того, из которого и появился этот квель. Геррод сомневался, что квель смог бы ответить на вопрос, почему он решил прорыть новый путь сам, а не воспользоваться имеющимся - даже если бы они смогли понимать язык друг друга. Мышление обитателей земных глубин - как и искателей - было совершенно иным, чем у враадов. Возможно, этот туннель специально предназначался для того, чтобы водить по нему существ с поверхности земли - вроде него самого.
Убедившись, что его подопечный в порядке, квель поставил Тезерени на ноги. Откуда-то возникло длинное, похожее на иглу копье. Геррод не мог припомнить, чтобы видел его прежде - однако времени для таких несущественных наблюдений пока что и не было.
Квель толкнул его вперед и нацелился копьем. Геррод понял, чего тот хочет, и поспешил исполнить требуемое.
Он прошел лишь несколько шагов, когда начал со всех сторон ощущать заметную ауру колдовства. Похоже, благодаря каким-то особенностям этого места оно стекалось сюда за счет естественных сил самой земли. Геррод оказался неподалеку от источника волшебства. Дело было не просто в кристаллах на стенах: они, похоже, предназначались лишь для того, чтобы освещать часть туннеля, где кто-нибудь появлялся. Однако Геррод имел достаточное представление о магии кристаллов, для того чтобы понять, что у квелей могли иметься и другие драгоценные камни, благодаря которым они собирали исходную энергию этого мира для дальнейшего использования. Посредством этой магии оказалось бы достижимым многое из того, что не подвластно обычному волшебству враадов - и, возможно, даже магии Драконьего царства.
«Если я смогу найти эти драгоценные камни... то, возможно, смогу найти и выход отсюда», - решил Геррод.
Он сообразил, что, оказавшись в туннеле, больше не чувствует головокружения.
Он нацелился на квеля (тот застыл на месте и приготовил копье) и запустил в того нехитрый, но смертельно опасный огненный снаряд.
Чудище гулко расхохоталось. У Геррода отвисла челюсть; он отчаянно придумывал другой ход. Он ощущал вокруг себя магическую силу; почему же ему не давалось даже простейшее заклинание?
Достаточно позабавившись, квель умолк и ткнул Геррода копьем - явно желая, чтобы это крошечное, слабое создание прекратило играть в игрушки и шло куда требуется. Что Геррод и сделал - его сопротивление было сломлено почти полностью. То, что собирало здесь магическую силу, отводило в сторону ту ее часть, которой пытался воспользоваться Геррод. Чародей был так же беспомощен, как и раньше. Утешало его лишь то, что он больше не страдал от головокружения. Но его усталый ум это не утешило.
Квель продолжал гнать его по туннелям - одному, другому, третьему. Геррод уже давно прекратил попытки запомнить свой путь - система туннелей оказалась крайне извилистой. По крайней мере два раза он был почти уверен, что они повернули назад. Квель непрерывно продолжал подгонять его.
Герроду сделалось не по себе из-за тесноты проходов. Сейчас их путь шел вниз - по крайней мере, в этом-то Геррод был уверен; но какая ему от этого польза? Туннели становились все уже. Чародей воображал, какое количество земли находится у него над головой и что случится с туннелем при малейшем сотрясении. С огромным облегчением он наконец заметил яркий свет в дальнем конце последнего туннеля. Усталый чародей был настолько уверен, что они каким-то образом снова достигли поверхности, что едва не пустился бегом. Остановил его только крик-напоминание квеля, шедшего сзади. Остаток пути Геррод старался сохранять спокойствие. Удар копьем в спину насквозь - вот что, скорее всего, быстро вернуло бы его во внешний мир.
И лишь в нескольких шагах от выхода из туннеля ему стало ясно, что этот яркий свет не принадлежит солнцу.
Геррод оказался в последнем владении квелей.
Назвать его городом, возможно, было бы ошибкой. Там не имелось ни улиц, ни зданий - как это понимали враады, - а квели, которых он видел вокруг, не расхаживали по повседневным делам, которые и составляют городскую жизнь. Геррод провел несколько дней в колонии враадов (в первые годы ее существования) - главным образом по просьбе Дру Зери или его дочери, когда те нуждались в его помощи в каких-то работах, - и припоминал кое-что из того, чем занимались люди, чтобы провести еще один день. А эти существа - некоторые из них находились так далеко, что воспринимались лишь как силуэты, - передвигались с определенной целью. Поднимались ли они по стене обширной пещеры, соединяли ли один туннель с другим или же просто передвигались по гладкому полу - они вели себя так, как будто все их существование зависело от этого.
Он поднял голову и обнаружил то, что принял за солнце. Потолок пещеры был усеян тысячами кристаллов; но, в отличие от драгоценных камней в туннелях, они не были настоящими источниками света. Вместо этого он увидел, что свет исходит из другого источника - возможно даже, с поверхности земли - и многократно отражается от камней, вставленных в потолок. Это мастерское использование естественных свойств кристаллов не было никаким колдовством - которое в этих обстоятельствах было бы, во всяком случае, невозможным.
Квель, охранявший чародея, встал рядом с ним и также начал смотреть на город - но у него была своя на то причина. Он высмотрел одного квеля, который выглядел как и любой другой (как показалось Герроду), и жестом подозвал его. Чудище кратко прогудело в ответ и поднялось к ним по стене пещеры.
Чародей - и зачарованный, и напуганный - мог только наблюдать за ними. То, что такие огромные создания могли передвигаться здесь так ловко и пробираться от одной малонадежной опоры до другой, изумляло. Он надеялся, что они не собираются заставить его попытаться подражать их умению; в противном случае это будет короткий подъем - и смертельное падение.
- Шарисса Зери, - прошептал он. - Во что ты втянула меня?
Геррод вскоре обнаружил, что его передали очередному охраннику. Новоприбывший оглядел его и с замечательной для его размера быстротой протянув лапу, обнял беспомощного Тезерени. Пока Геррод прилагал усилия, чтобы не оказаться разломанным на мелкие кусочки, огромное существо ухитрилось, удерживаясь другой лапой за стену, выбраться из туннеля в огромную пещеру. Действуя одной конечностью, квель как-то сумел переместиться на некоторое расстояние вдоль стены, а затем нырнул в другой туннель. Когда он приземлился на задние лапы, то выпустил своего пленника. Чародей неуклюже упал на пол.
Затем еще несколько туннелей. Геррод был убежден, что так будет продолжаться до конца его жизни. Он вообразил себя пробирающимся из туннеля в туннель - время от времени, находясь в лапах прыгуна-квеля, - пока он не окажется на другой стороне света. «Будет ли это другой континент?» - спрашивал он себя. Вероятно, нет. При его невезении он окажется посреди моря, на дне.
В какой-то момент он попытался испробовать другое заклинание, которое в случае успеха должно было подействовать лишь на его глаза, но странная сила, которой обладали квели, и на этот раз помешала. Колдовство его здесь не спасет; ему придется положиться на собственный разум и тело.
Когда они наконец попали в еще одну освещенную пещеру, чародей вначале окинул ее лишь беглым взглядом. В ней находилось только несколько квелей, одни спешили куда-то, другие стояли неподалеку от центра, беседуя. В стенах пещеры виднелись несколько входов в туннели.
Последовала пауза, которая, на взгляд Геррода, чересчур затянулась. Он повернулся к своему «надсмотрщику» и, хотя знал, что существо понимает его примерно так же, как сам он понимает дрейка, спросил: «Ну, так что? В какую сторону?»
Он почти потерял самообладание, когда квель взглянул на него, как бы прислушиваясь, и затем решительно указал на группу, собравшуюся в центре пещеры. «Это чистое совпадение», - сказал себе Тезерени. Квель не мог понимать его; это уже было доказано не однажды... разве не так?
Негромкое ворчанье его спутника послужило предупреждением, что ему надо очень быстро отреагировать на команду. Острие копья, имевшегося и у этого квеля, также послужило напоминанием.
Когда Геррод шагнул к центру пещеры, квели, находившиеся там, оторвались от своих дел и уставились на него. В отличие от уже встреченных им, эти разглядывали его скорее с открытым любопытством, чем с презрением или ненавистью. Геррод выдержал один изучающий его взгляд и отметил в нем разум - гораздо больший, чем в том, кто доставил его сюда.
Квели некоторое время что-то обсуждали. Звуки, которые издавал тот, что привел Геррода, указывали на почтение к остальным. Затем квель, который обменялся с Герродом взглядами, выступил вперед. Он махнул чародею лапой, и тот осторожно приблизился, постоянно оглядываясь на охранника. Совершенно внезапно у Геррода возникло желание оставить это место и вернуться к монотонности туннелей - или даже леденящим кровь пересечениям пещер. Он знал, что теперь наконец достиг места назначения. Как всегда, квели, похоже, воспринимали его ответы, чуть-чуть забавляясь. Краткий опыт общения с ними Дру Зери оказался для чародея малополезным; большинство квелей, которых повстречал великий волшебник, вскоре погибло в бою с искателями.
«Если бы я мог теперь поменяться с вами местом, господин мой Зери», - кисло подумал Геррод.
Он услышал, что охранник ушел.
Толпа квелей насела на него прежде, чем он успел и наполовину приблизиться к тому, кто уже подзывал его к себе. Тезерени укутался в плащ и проклял свою неспособность защитить себя. Подошли бы даже меч или топор. Они, по крайней мере, дали бы ему некоторое утешение в последние минуты жизни.
Квели вертелись около него, жестикулируя и гулко перекрикиваясь друг с другом, подобно сборищу сов. Некоторые говорили с ним, а их непонятные замечания часто заканчивались вопросительной нотой. Один из квелей перекричал остальных - возможно, тот же самый, кто вначале жестом подозвал Геррода к себе. Он показал, что Геррод должен следовать за ним. Геррод повиновался - он был рад всему, что избавляло его от назойливой толпы.
В центре комнаты находилась платформа, она была низкой, поэтому Геррод сразу и не разглядел ее позади квелей. На ней были выложены в несколько рядов кристаллы - иногда составляя какие-то фигуры, иногда - нет. Многие камни были явно подвергнуты огранке для придания им новых форм. Глава квелей (Геррод хотел считать его их главой) выбрал один из них и протянул врааду.
Словно завороженный, отбросив осторожность, Геррод взял кристалл из протянутой навстречу лапы.
«Понимание - сотрудничество - вопрос?»
Враад, захваченный врасплох непрерывным потоком образов и впечатлений, выронил камень. Хаос исчез, испарился, подобно утренней росе, голова прояснилась.
- Безумие Мани! - произнес он, впившись взглядом в камень, как будто тот был живым. - Что же вы... вы сделали...
Квель, который дал ему кристалл, снова указал на него. Когда вокруг было столько устрашающих лиц, Геррод не мог не повиноваться, однако он двигался настолько осторожно, насколько было возможно. Он имел четкое представление о предназначении кристалла, но был напуган новыми ощущениями.
Он сжал в руке камень... и впечатления вернулись, чтобы снова терзать его разум.
«Слабый... эльф... вопрос?.. Квель... враг... вопрос?»
- Не так быстро! - Образы стали роиться. Чародей видел увеличенные изображения себя и квелей, и кого-то еще, вероятно - эльфа.
Кристалл служил средством общения, но для двух столь различных интеллектов мог быть полезен в определенных пределах. Квель, очевидно, мыслил совершенно иначе, чем враад. Однако лучше такая связь, чем вообще никакой. Герроду просто надо было разгадать смысл образов.
Он спросил себя, почему пленившие его не нуждались в таких камнях, но затем вспомнил обо всех кристаллах, вросших в их бронированные шкуры. Почему не пристроить один из таких камней среди остальных? Тогда они всегда располагали бы средством понять чужака. Охранники, в конце концов, поняли его - дело было только в том, что он был лишен возможности переводить их слова и мысли.
«Эльф... вопрос?»
Они думают, что он эльф?
- Нет, не эльф. Я - враад. Враад. «Враад... вопрос?., гнездовье... вопрос?» Что они имеют в виду...
- Вы хотите знать, откуда я пришел?
Он почувствовал утвердительный ответ. Квелям, многоопытным в таком способе общения, было легче понимать его.
Геррод, хотя ему и не обязательно было говорить, чувствовал себя удобнее, когда это делал.
- Я происхожу из...
Должен он сказать им о Нимте? О колонии?
- Я из страны, что находится за восточными морями.
«Никакой другой земли... утверждение!., прибытие сюда... вопрос?»
Они отказались поверить в существование другого континента. Могло ли все это оказаться плодом труда хранителей - волшебных слуг основателей?
- Я прибыл из-за моря. Я не собирался появляться здесь. Это произошло случайно.
«Земля умирает... утверждение!... Шикатели... Искатели... одни и те же... вопрос?., высвободили живую смерть... ужас... утверждение!.. Утратили... утверждение!., крылатые торжествуют... утверждение!»
- Подождите! Пожалуйста, подождите! Слишком много сразу! Земля умирает? Какая земля?
Он сам видел здешнюю местность, он шел по ней последние два дня. Впервые он ощутил отчаяние, испытываемое квелями. Почему он не сразу заметил, что земля была голой? Попадались кое-какие растения, но они встречались редко и казались не способными выжить.
- Эта земля? Умирает эта земля?
Искатели - глава квелей назвал пернатых именем, которое им дали враады, - напустили на своих противников какую-то живую смерть. Геррод ощутил холод, когда воспринял мысли квеля о происшедшем. Что-то, выпущенное пернатыми на свободу, высасывало жизнь из этих земель.
- Я понимаю... пожалуй, понимаю.
Он был потрясен еще больше - когда ему рассказали о бедствии, которое постигло квелей. Ему показали мертвых - окоченевшие трупы, при касании к которым ощущался холод. Геррод видел, как искатели волна за волной спускаются с неба, чтобы закончить свое дело; как он понял, это не было реальным событием, а лишь тем, как сами квели представляли избиение себе подобных пернатыми противниками. На самом-то деле они совершенно не видели птицелюдей после последней отчаянной битвы, когда спаслась часть их народа. У квелей была уверенность, что искатели вскоре придут снова.
Их смертельные враги обнаружили бы, что в этой области никого не осталось в живых. Обитатели земли предусмотрели такую возможность.
«Города оставлены... утверждение!., мертвые покинуты - уловка для птиц... утверждение!., выжившие собрались в этой пещере, о которой неизвестно искателям... утверждение!»
Понимать их делалось чуть легче. Каждый раз, когда квель говорил ему о чем-либо, кристалл показывал, был ли это вопрос или реплика. Он восхитился умением, с которым был обработан кристалл, но не мог понять, как эти камни могли действовать так близко от источника того, что делало любое колдовство невозможным.
Он сообразил, что в последние несколько минут не пытался воспользоваться своими способностями. Возможно, он снова обрел их. Возможно, было бы интересно...
Те же самые образы и впечатления снова обрушились на него - только с большей силой. На этот раз он был еще внимательнее; он понял, что рассказывают ему обо всем этом не без причины. То, что он, к примеру, принял за город, городом не было - по крайней мере, не шло ни в какое сравнение с показанными ему образами. А подземные сооружения квелей сам он счел бы нормальными. Имелись здания и дороги; однако все это располагалось глубоко под землей. Огромная пещера, которую он пересек, была выкопана из предосторожности, как убежище для квелей в случае, если на их города нападут.
Что и произошло.
Они сообщали ему все новые и новые сведения - пока Герроду не показалось, что уже достаточно. Он предостерегающе поднял руку - в надежде, что квели поймут значение этого жеста, - и сказал:
- Вы чего-то хотите от меня. Чего же?
«Ты эльф... не эльф... утверждение!., вопрос?..» Он медленно кивнул.
- Да, я - не эльф, но обладаю с ними сходством. Правильно ли он понял их? Следует ли ему сказать квелям, что у враадов и эльфов общее наследие? Надо ли упомянуть, что искатели с ними одного происхождения? Геррод потихоньку изучил своих спутников и решил, что будет неразумно знакомить с такими серьезными понятиями существ, которые могли бы с легкостью разорвать его на части.
- Вы высылали дозоры в поисках эльфов, так? Одному из них посчастливилось вместо них натолкнуться на меня, вот и все.
Несколько квелей вступили в негромкий разговор. Чародей знал, что его предположение правильно: они искали эльфа. И патруль, которому был незнаком народ враадов, принял его за одного из обитателей лесной страны. На их взгляд, физические различия между эльфом и враадом практически отсутствовали.
«Короткая дорога... утверждение!» Глава квелей взял Геррода за руку - с удивительной мягкостью. Ужасные когти были повернуты так, чтобы они не впились ему в руку. Геррод дивился различию между этой группой и теми охранниками, которые волокли его через всю эту местность. Здесь к нему относились со сдержанным уважением - как будто эти квели понимали, что он сильно отличался от них, обладал особенными немаловажными способностями.
Могли бы они помочь ему в его собственных поисках? Если бы он помог им в том, чем занимались они сами, они могли бы согласиться поступить так же. Он хохотнул при мысли о том, как легионы этих существ вынырнут из земли - прямо у ног его отца. Тезерени настолько заботило небо и поверхность земли, что они никогда не ожидали вторжения из-под земли. Баракас знал о квелях, но для него они были лишь историей, рассказанной уважаемым им соперником, Дру Зери. На самом-то деле Тезерени противостояли искателям; те были общепризнанной угрозой.
Квель, который держал Геррода за руку, взглянул на него, когда чародей начал хихикать - возможно, пытаясь понять, что означают эти звуки. Кристаллы, возможно, и передавали ощущение чего-то забавного, но Геррод не имел ни малейшего представления о пределах их возможностей. В течение этого своеобразного разговора он время от времени ощущал чувства собеседников, но они всегда были связаны с образами, передававшимися непосредственно ему. Герроду сообщали лишь то, что относилось к сути дела. Он надеялся, что достаточно овладел чудесными свойствами кристаллов, чтобы воспрепятствовать передаче собственных неконтролируемых мыслей. Тезерени снова решил, что, пока не наберется опыта, будет по-прежнему говорить вслух, чтобы держать мысли под контролем.
Наберется опыта? Как долго, впервые подумалось ему, он пробудет здесь? Несмотря на вежливость, неповоротливые существа ни разу не дали понять, что Тезерени позволят уйти - даже если он и выполнит ту неведомую задачу, для осуществления которой они в нем нуждались. Подобно многим враадам, квели могли улыбаться - или выражать свои чувства как-то еще - и в то же самое время всаживать кому-то в спину копье или топор.
Туннель, по которому вели Геррода, внезапно показался ему очень гнетущим, напомнив путь к склепу. Возможно, к его собственному.
Стало холодно; Геррод ощутил холод впервые с тех пор, как появился здесь. Даже на квелей, похоже, холод подействовал - потому что они замедлили шаг, а некоторые осмотрелись вокруг с видом растущего беспокойства и даже страха. Лишь их глава, похоже, почти не изменился; его странные глаза постоянно мигали, но он единственный из всех продолжал идти все тем же размеренным шагом. Чародея, однако, это не успокоило. Ему нередко приходилось встречаться с безумцами или глупцами. Вполне вероятно, что его тащат за руку к олицетворению настоящего хаоса.
Они пришли ко входу в другую пещеру; но эта, в отличие от прочих, была такой же черной, как Темный Конь. Геррод не смог увидеть внутри ничего - даже после того, как глаза его привыкли к темноте. Когда чародей обернулся к своему проводнику, то увидел, что остальные отступили назад на несколько шагов.

Глава квелей осмотрел Геррода с головы до пят. Оценивал ли он его? Не возникли ли у квеля сомнения насчет способности Геррода выжить - если предположить, что в пещере скрывается нечто?
- Что там внутри? - спросил он.
«Ты... мы... ты сам... мысами... утверждение!., вопрос?..»
Что это могло означать? Он повторил вопрос снова, но получил лишь тот же самый ответ. Как Геррод его ни обдумывал, смысла не находил. Образы, которые воспринимал чародей, были запутанными и нечеткими. Геррод пришел к выводу, что квели не могли дать объяснение - а возможно, даже и не знали ответа. Возможно, именно поэтому они и нуждались в чужаке вроде эльфа. То, что поджидало там, в темноте, возможно, совершенно не поддавалось их пониманию. Еще раз ему пришло в голову, насколько ум квелей отличен от ума враадов. Может быть, беспокоиться ему было и не о чем.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

А вот в это Геррод не верил ни секунды.
Как оказалось, выбор сделали за него «хозяева». Глава квелей схватил его за руку - достаточно сильно, так, что враад ахнул от боли... и втащил его внутрь. Другие ждали, оставаясь снаружи.
Каким-то образом Геррод оказался перед главой квелей, хотя судить об этом он мог лишь на ощупь. Единственное, в чем он был уверен, - это в том, что лапа существа сжимает его руку; глаза его ничего не могли различить в темноте, а все звуки, казалось, исчезли, когда они вошли внутрь.
Квель выпустил руку Геррода и исчез в темноте.
- Подожди! Где ты? - Чародей повернулся кругом, но не смог бы найти путь обратно - даже если бы тот был видим. - Кровь Дракона! Не оставляйте меня здесь! Я ничего не вижу! - Он боялся пошевелиться: следующий шаг мог привести его к некоей неведомой пропасти или в поджидающие лапы... чьи?
Когда, однако, стало ясно, что никто не придет ему на помощь, чародей наконец решился неуверенно шагнуть вперед.
Тысяча ослепительных солнц ярко осветила пещеру. Геррод прикрыл глаза рукой и натянул капюшон плаща на лицо. После абсолютной темноты свет казался вдвойне резким. Он остался бы на месте, плотно укутанный в плащ, - если бы не шепоты. Он не мог различить слова - но в голосах было что-то знакомое, как будто все они были едва ли не одним-единственным голосом, хотя и говорили о разном. Ни один из них не обращал ни малейшего внимания на другие.
«Они оставили меня среди сборища безумцев или демонов! - решил он. - Таких чудовищ, что я, вне сомнений, скоро стану безумным, как и они!»
Что же в голосах показалось ему настолько знакомым? Ясно, имелись различия, но интонации были одинаковыми. Он знал эти голоса, знал, что они представляли собой лишь единственный голос.
Один голос...
- Проклятие Нимта, - прошептал Тезерени. - Что это за издевательство?
Он слегка сдвинул капюшон назад и обнаружил, что свет стал более переносимым. Это открытие разочаровало его, потому что Геррод надеялся найти себе оправдание, чтобы не смотреть. Теперь же его удерживала лишь его собственная трусость.
Глумливый смех отца терзал его уши, но Геррод понял, что из всех слышимых им голосов лишь голос его родителя принадлежал исключительно его собственному воображению. Остальные были самыми настоящими.
Он поднял взгляд и увидел их - лица в кристаллах.
Они, эти лица, находились повсюду - потому что здесь, в отличие от других пещер, ничего не было, кроме кристаллов. Пол, потолок, стены - от крошечных, неясных пятнышек до огромных, устрашающих, как демоны, - везде были лица. Они что-то назойливо бормотали - как будто самые их жизни зависели от того, поймет ли он их. Геррод, как ни пытался, не мог различить ни единого слова. Он попробовал расслышать шепот древнего лысеющего провидца и резкое бормотание закутанного в капюшон злодея, чье лицо ему различить не удалось. Другая фигура - молодая, с любезной манерой и прядью серебристых волос посреди каштановых, - разговаривала с ним так, как будто они были близкими друзьями. И все равно чародей не мог определить, что же тот пытается ему сообщить, хотя отчаянно стремился понять хоть кого-нибудь из этих призраков, заключенных в кристаллах. Теперь он знал их - знал их так же хорошо, как и самого себя.
Именно в этом и было дело. Независимо от того, насколько они изменились - а некоторые изменились очень, очень сильно, - все они были Герродом.

Глава 12

Шарисса ненавидела верховых дрейков. Она ненавидела их внешний вид, их повадки, их запах. Их невозможно было сравнивать с лошадьми. Однако ей пришлось ехать верхом на одном из них в течение последних двух дней. Он был глуп и частенько сбивался с пути. Однажды он даже - без видимой причины - лязгнул зубами в ее сторону.
Баракас выслушивал ее жалобы, словно терпеливый взрослый - хнычущего ребенка. Возникали ли у нее трудности с ее дрейком, значения не имело; Тезерени использовали дрейков для верховой езды - особенно когда возникала опасность, что в любой момент им придется участвовать в бою.
Группа, направлявшаяся к горам, передвигалась с осторожностью. Телепортирование все еще было не под силу большинству Тезерени, так что им приходилось путешествовать более прозаическим способом. Предводителя клана также беспокоило отсутствие искателей. Баракас мог утверждать, что гнездовье было покинуто, но он явно полагал, что существует достаточно большой риск и что спешка не приведет ни к чему хорошему. Он даже захватил с собой очень покорного Темного Коня, который отворачивался всякий раз, когда Шарисса пыталась заговорить с ним. Темный Конь стыдился того, что сделал, несмотря на то, что многое из этого было сделано ради нее. Плененная волшебница не обвиняла его ни в чем; но сказать ему об этом оказалось невозможным.
Наконец пришел вечер. Баракас позволил Ригану дать сигнал к остановке. Наследник сделал это с угрюмым видом; он все еще переживал из-за решения отца оставить его мать управлять растущей Империей. Риган предположил, что отсутствие отца позволит ему осуществить его давнее желание править. Наследник даже некоторое время спорил с Баракасом, но результат был заранее известен. Все, что Риган мог делать, это дуться - с целеустремленностью, вызывающей почти восхищение.
Шарисса как раз собиралась слезть со своего ненадежного дрейка, когда позади нее раздался знакомый - и неприятный - голос.
- Позволь мне помочь тебе, Шарисса.
- Я могу обойтись и без твоей помощи, и без твоей дружбы, Лохиван! - резко ответила она, спускаясь с седла.
Он тем не менее помог ей.
- Я понимаю твою горечь и знаю, что ничего не могу сделать, чтобы искупить те грехи, в которых ты меня винишь, но мы будем находиться вместе довольно долгое время - в сущности, в течение всей жизни.
- Я думала, что повелитель Баракас хотел выдать меня за Ригана - а не за тебя.
Лохиван коротко хихикнул.
- Я мог бы признать, что имел кое-какие мысли на этот счет; и мне приятно думать, что ты могла бы найти меня чуть более интересным, чем моего грубияна-братца. Однако я имел в виду не это, а просто тот факт, который ты должна вскоре признать: что ты принадлежишь теперь - и должна будешь принадлежать - к нам. Назад дороги нет.
Она решила снять со своего дрейка седельную суму, но Лохиван обошел ее и сделал это прежде, чем она успела даже попытаться.
- Только водное пространство отделяет меня от моего отца и других враадов. Или они придут за мной, или я отправлюсь к ним.
Лохиван жестом подозвал другого Тезерени, который подбежал и принял поводья дрейка Шариссы. Позаботившись об этом, Лохиван пошел прочь, все еще неся в руках седельную суму Шариссы. Та последовала за ним - хотя бы потому, что знала - он продолжит свой путь независимо от ее поведения. Шарисса знала, что, пока он держит в руках эту суму, ей придется выслушивать его.
- Пересечь эти воды - смертельно опасно; эльфийка, которую твой отец взял в жены, должна была сказать тебе об этом.
- Она же осталась в живых, ведь так?
- Другие погибали. Кроме того, ты думаешь, что сможешь доплыть туда одна?
- Я снова обрела свои способности - и не благодаря тебе и другим Тезерени.
Он остановился перед чистым, гладким участком. Если бы Шарисса остановилась там, то оказалась бы в самой середине лагеря. Кстати, рядом находился дозор из нескольких Тезерени.
- Эльфы, насколько я понимаю, не лишены магических сил. Мы, возможно, и могущественны, но следует уважать и менее сильных.
Она протянула руку и забрала у него суму.
- Когда это враады уважали менее сильных? Вы так легко забыли Нимт?
- Едва ли. Я научился большему, чем ты думаешь, Шарисса. Я уважаю этот мир. Хотя это не помешает мне выполнять мой долг перед кланом. Мы должны покорить для себя Драконье царство. А этой глупости - когда один народ соревнуется с другим - следует положить конец. Из-за нее, кажется, уже погибли искатели. Мы же - если ты вспомнишь - последняя надежда основателей иметь преемников. Нам не следует разочаровывать их.
Пока он говорил, Шарисса опустилась на колени и открыла суму. Ту еду, которую она вынула, можно было бы заколдовать, а не нести на себе, но Баракас хотел, чтобы волшебством пользовались как можно меньше. В отличие от Нимта, который терпел от враадов в течение тысячелетий всякие выходки, этот мир был достаточно злым. Тезерени могли воспользоваться колдовством старого мира, но это по-прежнему изматывало их физически. Даже Шариссе такое давалось нелегко. Баракас заявлял, что хочет, чтобы все находились в самой лучшей форме - на случай атаки. Возможно, что искатели могли еще и не знать о приближении Тезерени. Чрезмерное использование волшебства могло бы насторожить пернатых и уничтожить всякое преимущество, которое имела внезапность экспедиции.
Шарисса сомневалась, что эти причины были главными. Она подозревала, что глава клана хотел, чтобы его люди захватили гнездовье без помощи колдовства; это подняло бы боевой дух и прибавило уверенности в том, что Империя, находящаяся в этой земле, была их подлинной судьбой.
- Послушай меня! - зашипел Лохиван, опустившись на колено рядом с Шариссой. - Его голос был очень тихим и встревоженным. - Я твой друг - веришь ты мне или нет. Я думаю о тебе!
- Когда это не мешает твоим благородным мыслям касательно твоего клана. Я устала, Лохиван. Иди поговори с одним из своих братьев, или сестер, или родственников - или с кем угодно; но прекрати разговаривать со мной.
Он поднялся и стал темной тенью на фоне последних тусклых лучей заходящего солнца.
- Ты и этот эльф... вы заодно!
- Что ты хочешь сказать об эльфе? - Шарисса как могла постаралась выглядеть не слишком заинтересованной.
Лохиван счел ее интерес к эльфу делом само собой разумеющимся.
- Мне придется провести еще один бесплодный вечер в попытках убедить его, что он тщетно продолжает хранить свои тайны. При том, что его спутники мертвы и его народ находится далеко, ему следовало бы вести себя разумно. А вместо этого он просто скрежещет зубами, уставясь в никуда.
Шарисса почти не слышала большую часть сказанного Лохиваном.
- Что вы сделали с ним на этот раз? Резкость в ее голосе не осталась незамеченной.
- Только то, что необходимо. Мы были осторожны: израненный, он не принесет никакой пользы. Он знает эту землю лучше, чем мы. И его знания следует добавить к нашим.
А не могла бы она?.. Мысль была настолько возмутительна, что Шарисса отбросила ее почти сразу же. Она взглянула на Лохивана.
- Я могла бы поговорить с ним - если вы мне позволите.
- А отчего ты хочешь это сделать? - Его недоверие было понятным. С чего бы ей помогать Тезерени? Волшебница надеялась, что се ответ приглушит его подозрения.
- Я хочу спасти его от дальнейшего гостеприимства Баракаса - его и Темного Коня. Посмотрим, смогу ли я что-либо сделать. Если я добьюсь успеха, то, полагаю, мне позволят провести немного времени также и с Темным Конем.
- Ты ожидаешь... Она подняла руку.
- Разве Баракас не говорит, что те, кто оказывает услугу, должны быть вознаграждены? Я запросила чересчур много?
Лохиван молчал так долго, что Шарисса побоялась, что он сразу отклонил ее предложение, а он просто изумлялся ее наглости. Затем он рассмеялся.
- Я спрошу его разрешения. Эта идея может позабавить его так же сильно, как и меня. - Он собрался уходить, затем обернулся и тихо добавил: - Возможно, тебя это и не удивит, но за тобой наблюдают.
- Я едва ли надеялась, что повелитель Баракас не позаботится застраховать себя от моих благих намерений. Мне думается, я знаю, что могло бы случиться, пожелай я испытать свои способности.
Это снова вызвало добродушный смех.
- Если бы тебя выдали за Ригана, то сделали бы это совершенно напрасно.
Она занялась своим одеялом и не ответила.
- Я вижу, что стал лишним. Если мне удастся получить для тебя разрешение поговорить с эльфом, я дам тебе знать. А до тех пор - спокойной ночи. - Он пошел прочь; его тяжелые сапоги крушили упавшие веточки и листья. Шарисса подождала, пока эти звуки утихнут, а затем обернулась, чтобы проводить его взглядом.
- Я бы лучше вышла замуж за Ригана, - прошептала она. - По крайней мере, он последователен во всем.
- Госпожа Шарисса?
Волшебница стряхнула с себя сон. Ночь все еще окутывала землю, но ничего существенного это ей не сказало.
- Скоро утро?
- Нет, госпожа моя. - Женщина-воительница склонилась над ней, держа в одной руке шлем. Если бы ее одели во что-то иное, чем доспехи, она могла бы оказаться привлекательной. Тезерени, вообще говоря, обходились без волшебных изменений своих лиц и фигур, предпочитая обходиться теми, что дала им природа. Для многих это означало иметь некрасивые черты лица. Некоторым из отпрысков Баракаса - вроде Геррода или его покойного брата Рендела - достаточно повезло, так как внешность они унаследовали скорее от матери, чем от отца.
- А который час?
- Едва лишь наступила полночь, госпожа моя Шарисса. - Воительница почесала щеку. В свете неполных лун волшебница видела, что та самая сухость кожи, от которой страдали многие Тезерени, распространилась у этой женщины на щеку, разрушив ее красоту.
Из-за сна волшебница соображала медленно. Существовала причина, по которой Тезерени могли сейчас обратиться к ней, но она не могла догадаться, какая именно.
- Тогда почему меня потревожили?
- Баракас, повелитель Тезерени, дал вам разрешение поговорить с эльфом.
- Конечно же, наедине.
- Конечно же, госпожа моя.
Обе они знали, что это было неправдой, но споры на этот счет не принесли бы Шариссе никакой пользы. Ей просто придется соблюдать осторожность, когда она будет говорить с Фононом. Он поймет почему. Дураком эльф не был.
Шарисса встала.
- Дайте мне минуту. - Она взяла кое-что из еды, включая немного тезеренского вина, которое дал ей Риган. То, что клан дракона умел делать такое превосходное вино, было в ее глазах их единственным достоинством.
Когда она была готова, воительница повела ее к фургону, где держали Фонона. Двое стражей стояли наготове, поджидая их. Шарисса полагала, что поблизости будет находиться Лохиван, но не увидела его. Сожалеть об этом она не стала.
Ее проводница поговорила с охранниками и указала на Шариссу. Один из них кивнул и отступил в сторону. С таким видом, как будто о неповиновении и речи не могло быть, волшебница прошла ко входу в фургон. Тезерени предпочитали фургоны, которые были скорее комнатами на колесах - с окнами и дверью. Не было никакой необходимости в таком сложном сооружении - сошел бы и простой фургон, крытый тканью; так что здесь проявились вкусы клана. В чем-то он походил на крошечную цитадель. Шарисса знала, что фургон был даже - до некоторой степени - защищен особыми заклинаниями.
Когда она открыла дверь, свет внутри ослепил ее. Ее глазам, привыкшим к темноте, понадобилось некоторое время, чтобы прийти в норму. Шарисса увидела, что фургон освещен лампой, и спросила себя, не специально ли для нее это было сделано. Лампа свисала с крюка в потолке. Помимо этого, здесь лежало несколько таинственных мешков, которые были окутаны легкой аурой волшебства, но ничто не заставило се проявить беспокойство. Какие-нибудь припасы; они встречались ей достаточно часто.
В фургоне присутствовал лишь Фонон.
Он был скован так, чтобы мог сидеть на полу, вытянув ноги, но были и другие цепи - выше; они указывали на то, что иногда его заставляли стоять во весь рост - вероятно, во время допросов. Физически Фонон выглядел не хуже, чем в последний раз, когда волшебница разговаривала с ним. Пытки враадов, правда, не обязательно оставляли видимые следы.
Она закрыла за собой дверь - хоть это и не означало, что их не могут услышать. Это давало им, по крайней мере, видимость уединения.
- Фонон? - Усталая фигура не отвечала. - Фонон? - Голос Шариссы дрожал. Или они убили его и оставили здесь труп, чтобы она его увидела? Была ли это безумная шутка Лохивана?
Его грудь поднималась и опадала. Шарисса издала вздох облегчения; мысль о смерти ужаснула ее больше, чем она могла бы подумать. Эльф здесь был единственным существом, кроме Темного Коня, которого она могла бы считать другом.
Фонон открыл глаза. Его красивое лицо портили темные круги под глазами и очень, очень бледная кожа. Несмотря на огромные муки, которые он перенес со времени их последней встречи, в его глазах по-прежнему горел огонь. Когда они сосредоточились на Шариссе, этот огонь разгорелся ярче, как будто ее присутствие приободрило его.
- Госпожа Шарисса. - Он закашлялся. - Мне сказали, что вы придете. Я думал, что их слова - только новая пытка. Я думал, что я никогда не увижу вас снова.
- Я не могла попасть к вам. - Не будет никакого вреда, если немного поговорить об их последней встрече. Теперь она была уверена, что Тезерени, по крайней мере, знали о ней, если и не слышали того, о чем они вдвоем беседовали в тот раз.
- А потом я обнаружила, что вас переместили.
- Эти Тезерени любят играть в игры. Одна... одна из таких игр состоит в том, чтобы перемещать меня из одного места в другое, и каждое... каждое следующее помещение хуже предыдущего.
Шарисса подошла поближе, чтобы прикоснуться к нему.
- Мне жаль. Мне следовало добиваться усерднее... свидания и с вами, и с Темным Конем.
- И что вы могли бы сделать? У нас, эльфов, есть поговорка, - он слабо улыбнулся, - одна из наших многих поговорок, смысл которой в том, что нужно выжидать подходящего момента, потому что поспешность и самоуверенность разрушили многие Империи. В этой стране, как мы видели, наша поговорка очень справедлива.
Его способность по-прежнему сохранять в себе силы вопреки всему позволила ей приободриться.
- Я попросила их, чтобы они позволили мне разговаривать с вами, Фонон. Я сказала им, что мне, возможно, удастся добиться вашего сотрудничества.
- Вы всегда можете рассчитывать на мое сотрудничество. Только этим Тезерени такое не удастся.
- Должно быть, есть что-то, о чем вы можете рассказать мне; что-то, что убережет вас пока что от дальнейших допросов. Что-то относительно этой страны или относительно пещер в горах. - Она почти что умоляла его. Если она потерпит неудачу, Тезерени только удвоят свои усилия по отношению к эльфу. Когда Шарисса подумала об этом, ее сердце безумно забилось.
Фонон покачал головой.
- Я рассказал им о пещерах. То немногое, что я знаю. Я предупредил их, чтобы они держались от пещер подальше; что даже искатели больше не доверяли этим местам.
- А почему?
Он рассмеялся, но не без горечи.
- Я сказал им, что некое зло обитает в глубинах пещер. Они, конечно, решили, что я пытался пересказать какую-то древнюю легенду, но это существо - ужас недавних дней. Мои люди и раньше тайком исследовали гнездовья - в том числе и пещерные, - но никто и никогда не говорил о каких-либо чудовищах.
- Вы уверены? - В отличие от Лохивана или Баракаса, Шарисса была готова поверить словам пленника-эльфа. По его глазам было видно, что он говорит правду. В его глазах она могла прочесть многое.
- Уверен, как ни в чем другом, - ответил он, но его голос казался отрешенным, как будто его мысли где-то блуждали. Шарисса заморгала и отвернулась в сторону - пока у нее не появилась уверенность, что она может не краснея смотреть ему в лицо.
- Есть ли что-либо еще, о чем вы могли бы рассказать им? Много ли искателей осталось здесь? Видели ли вы верхние пещеры?
- Я видел огромного сверхъестественного коня на.востоке. Это было несколько недель назад, но они могли...
Шарисса покачала головой.
- Это был Темный Конь.
- Темный Конь? - Эльф оценивающе взглянул на нее. - Я подумал, что это сказочное имя. У нас, эльфов, таких имен много. Когда вы произнесли имя этого Темного Коня, я не думал, что его следует понимать буквально. У вас интересные друзья, хотя вы принадлежите к враадам. Сначала черный-пречерный демон, а затем я. Я думал, что ваш народ довольно свысока относится к чужим.
- А все ли эльфы одинаковы? Вы едва ли кажетесь настолько замкнутым, как мне постоянно говорили.
- Понимаю вашу мысль. - С начала ее посещения - или, возможно, благодаря ему - Фонон почувствовал себя сильнее и говорил логичнее. Шарисса была рада этому, но понимала, что все это не имеет ни малейшего значения, пока они остаются пленниками Тезерени.
- Этот Темный Конь, - прервал Фонон, - вы упомянули его как товарища по плену. Неужели настолько могуч повелитель драконов, что он может подчинять этого скакуна своей воле?
Снаружи что-то ударилось о стену фургона. Волшебница недолго вслушивалась, но, так как звук не повторился, решила не обращать внимания.
- Прежде он не был настолько могуч. Они становятся сильнее, Фонон. Скоро они осквернят эту страну - как они это сделали с предыдущей... и я не могу ничего предпринять, чтобы остановить их!
- Нимт. Вот как называлась эта страна, не так ли? Мир, из которого вы бежали? Мир, разрушенный враадами?
Она кивнула.
Его рот скорбно искривился.
- Я сомневаюсь, чтобы эта местность так уж легко поддалась их влиянию. Сюда приходили и другие - до ваших людей. Многие хотели приспособить эту землю к себе - вместо того, чтобы работать с ней. Всякий раз, когда это случалось, земля, казалось, заставляла меняться их самих.
- Что вы имеете в виду?
- Почувствовали вы себя как-то иначе - со времени прибытия в этот мир? Какие бы то ни было изменения?
- Я почувствовал себя более дома, чем когда-либо в Нимте. Для меня это была замечательная перемена. - Тут она вспомнила, что принесла вино и пищу. Шарисса показала их Фонону, который тут же забыл о вопросе и улыбнулся.
- Это вино? Мог бы я выпить немного, прежде чем продолжу? Наши друзья не давали мне пить ничего, кроме солоноватой воды.
- Позвольте, я помогу вам. - Она поднесла сосуд с вином к его рту и наклонила его. Фонон, глядя на нее, сделал два глотка, затем дал ей знак, чтобы она остановилась.
- Спасибо... боги! Какой приятный медовый вкус!
- Его делают Тезерени.
- Доказательство того, что в них есть, по крайней мере, одна хорошая черта - как мне представляется. - Пока она готовила ему хлеб и сыр, он вернулся к своей речи. - Проведя с вами несколько замечательных минут, я вижу, что вы и эта земля не находитесь в конфликте. Но этого, однако, нельзя сказать о людях клана дракона. Эта земля их не потерпит.
Шарисса хотела спросить его, знал ли он основателей - и что их ка, их духи, составляли теперь часть земли; но это заняло бы слишком много времени.
Что-то тяжелое ударилось о стенку фургона - так, что он весь затрясся.
- На нас напали? - спросил Фонон; в голосе его звучало отчаяние оттого, что в минуту опасности он оказался в цепях. Волшебница подумала о том, не попытаться ли снять цепи; но, вспомнив, что они вели себя подобно се повязке, поняла, что труд будет напрасным. Она поднялась на ноги.
- Я посмотрю, в чем дело.
- Вас могут убить!
- Я не буду ждать того, кто явится сюда к нам! Она осторожно потянулась к дверной ручке. Подняла другую руку, готовая произнести заклинание в тот момент, когда откроет дверь.
Неуклюжая фигура вломилась сквозь дверь - как будто та состояла из лучинок.
- Гос-с-спож-жа З-зер-р, - прошипело существо.
На нем было нечто напоминавшее остатки доспехов; но в доспехах оно явно не нуждалось, поскольку у него имелась естественная чешуйчатая броня, покрывавшая его с головы до ног. Этот изверг очертаниями почти походил на человека, но с неловко изогнутой спиной - как будто он пробовал двигаться, как человек, но его сложение этого не позволяло. Руки больше походили на лапы верховых дрейков и заканчивались острыми когтями.
Хуже всего было лицо. Если тело можно было считать лишь карикатурой на человеческое, к лицу это относилось в еще большей степени. Глаза, хотя и блестящие, как у враадов, были длинными и узкими. Нос у отвратительного создания почти отсутствовал - лишь две щели в центре лица. Рот был полон острых зубов, явно предназначенных для того, чтобы раздирать добычу. И это существо направлялось к Шариссе.
- Гос-с-спож-жа Ш-ш-шарис-с-са! - Существо потянулось к ней, но она своевременно успела отпрыгнуть назад. Чудовище наводило на мысль, что это какое-то наследие безумного Нимта. Шарисса пыталась сосредоточиться, зная, что от смерти ее отделяют лишь секунды. Напуганная волшебница мало что могла бы сделать, но ее способности давали ей возможность спастись - если бы ей удалось подумать.
«Если бы только это чудовище прекратило сверкать зубами!» - подумала она.
- Шарисса! - позвал Фонон откуда-то сзади нее. Это вывело ее из оцепенения. Дело было в том, что если она не сумеет что-то сделать, то погибнет не только сама, но и Фонон, который даже не мог защищаться.
- Гос-спож-жа, я...
То, что хотело сказать чудовище, Шарисса так и не узнала. Заклинание полностью сформировалось в ее мозгу. Блестящие алые ленты окутали ужасное существо, которое боролось с ними с яростью животного, загнанного в угол. Ленты начали стягиваться вокруг его рук и ног. Шарисса вздохнула с облегчением.
Желтая аура вокруг этого существа уничтожила ленты как раз тогда, когда битва казалась выигранной.
- Вы долж-ж-жны... - начало говорить существо; его раздвоенный язык показывался изо рта и снова исчезал в нем.
На глазах Шариссы создание еще раз дернулось - и упало вперед мертвое.
В затылке у него торчала стрела. Выстрел был настолько меток, что смерть оказалась мгновенной.
- Внутрь! - крикнул голос.

Предыдущая страница 11 Следующая страница


Дети Дрейка 12

Ворвались двое Тезерени в доспехах. Один из них наклонился и осмотрел распростертую фигуру, в то время как другой держал меч наготове - если окажется, хотя это было маловероятным, что чудовище еще живо.
- Ну? - проревел тот же голос, который приказал этой паре войти в фургон. Лохиван заглянул в дверь, держа лук наготове.
- Он мертв, господин мой.
- Переверните его.
Воин, который склонился над трупом, извлек стрелу и выполнил приказание Лохивана. Все уставились на ужасное лицо.
- Это доспехи нашего клана, господин.
- Сам вижу. - Лохиван взглянул на Шариссу. - У тебя есть какие-нибудь раны?
- Нет. - Впервые за долгое время она была рада его видеть. - Я задержала его, но он и сам владел колдовскими приемами.
- Да, я знаю. Он колдовством убил одного из часовых снаружи. И к тому же бесшумно. Другой часовой ничего не заметил, пока первый не упал на землю. К тому времени и ему уже было не спастись.
- Господин! - Тезерени, который изучал мертвое чудовище, отступил назад, неспособный скрыть свое потрясение. - Это один из нас!
- Что? Невозможно! - Подав свой лук другому воину, Лохиван встал на колени и осмотрел свою жертву. Его рука прошлась по остаткам доспехов, а затем - по лицу. Он смотрел долго и внимательно, пытаясь осмыслить увиденное.
Шарисса также смотрела долго и пристально. У нее возникло непрошеное воспоминание о воине, которого они с Лохиваном встретили в коридоре - как раз перед тем, как Баракас публично унизил ее.
- Лохиван, - начала она. - Ты припоминаешь человека, которого мы встретили в коридоре? Того, что от боли сгибался вдвое?
Тот поднял глаза.
- Я помню его.
Волшебница знала, что Лохиван, в отличие от своего отца, мог бы назвать по имени каждого Тезерени - как рожденного в самом клане, так и чужака, принятого в клан в то или иное время. Это было для него даже предметом гордости.
- Это означало бы... - Лохиван повернулся к одному из своих людей. - Попробуйте найти Айвора! Его взяли в эту экспедицию, так как он был одним из участников первой.
Шарисса, услышав это, нахмурилась. Было ли это простым совпадением?
- А Айвор с вами в родстве?
- Да. Послушный; никаких примечательных черт. Он был одним из самых первых, кто совершил путешествие из Нимта сюда.
Когда один воин вышел, чтобы выполнить приказ Лохивана, появились другие. Один из них поприветствовал Лохивана, который встал.
- Ну?
- Найдено трое мертвых. Мы обнаружили еще одного человека с разорванным животом неподалеку отсюда.
- Ничего больше?
- Ничего.
- Избавьтесь от этого... этого... избавьтесь от него, не привлекая внимания. Понятно?
- Да, господин мой.
В то время как другие начали вытаскивать тело наружу, Лохиван в первый раз обратил внимание на Фонона. Не глядя на Шариссу, он подошел к эльфу и опустился на колени рядом с ним.
- Что за штука это была, эльф? Твои товарищи сейчас там, снаружи? - Он схватил одной рукой Фонона за челюсть. - Я был слишком снисходителен с тобой?
Облегчение, которое испытала Шарисса при виде Лохивана, улетучилось. Он не имел никакого права так обращаться с Фононом.
- Что он мог бы знать? Какую роль он мог бы играть, Лохиван? Взгляни на него. Вы его превратили почти в скелет!
- Это... это... нормально, госп-пожа моя. - После возвращения Тезерени Фонон начал преувеличивать серьезность своего состояния. Шарисса пыталась не обращать на это внимания, понимая, что Фонон хотел заставить их поверить, что он слабее, чем на самом деле.
- Я не знаю... ничего, друг. В этом я клянусь т-тебе. Вы что, думаете, что я п-призвал бы с-сюда такое... такое чудовище - при том, что не могу защитить даже себя? Я п-предпочел бы, чтобы вы перерез... перерезали мне горло, чем... чем позволить, чтобы м-меня разорвало это гнусное чудище.
- Ты утверждаешь, что эльфы не делали этого?
- Ваш человек был болен еще раньше, Лохиван, - снова напомнила ему Шарисса. Не было доказано, что это действительно был Айвор, но она подозревала, что такое доказательство появится. - Причина могла быть какой-то другой.
Лохиван вздохнул. Поднявшись на ноги, он снял шлем и почесал шею, где были видны пятна сухой кожи. Это сделалось настолько для него привычным, что он даже больше и не жаловался, что кожа чешется.
- Возможно, ты права. Искатели отсутствовали, и это бросалось в глаза.
Шарисса не понимала.
- Я подумала, что гнездовье, к которому мы направляемся, было покинуто, а искатели - мертвы.
- Есть несколько, которых надо уничтожить. Просто случайно уцелевшие.
Изменившееся выражение на лице эльфа заставило волшебницу бросить на него взгляд и снова отвести его в сторону. При упоминании о пещерах он задумался - как будто он понял что-то, чего не могла понять она. Когда Лохиван уйдет, она, возможно, сможет...
- Я боюсь, что должен прервать твою беседу с пленником, - заявил Лохиван. - У тебя, мне думается, будет другая возможность, чтобы поговорить с ним. А теперь я предпочел бы, чтобы ты находилась там, где я смогу лучше охранять тебя.
- Меня? Это был один из ваших людей, который страдал...
- И он направился к тебе. Возможно, тот, кто ответственен за это, счел, что ты представляешь для него риск. Я хочу, чтобы с тобой, Шарисса, ничего не случилось. - Тон Лохивана сделался мягче.
Ей хотелось поспорить, но результат был бы тем же самым. Фонон, стоявший позади Тезерени, жестом показал ей, что она должна согласиться. Слишком активный протест может привести к тому, что они могут передумать и больше не разрешить ей снова повидаться с эльфом.
- Очень хорошо. - Было сомнительно, чтобы ответ пришел так скоро.
- Позволь мне сопроводить тебя обратно.
- Это не обязательно. - Шарисса не хотела, чтобы он дотрагивался до нее.
- Так для тебя будет безопаснее. Возможно, это не простая случайность.
Как и прежде, исход спора был предрешен. Признав поражение, она кивнула и подала ему руку.
- Я... благодарен... также и вам, - заметил Фонон, когда Лохиван собирался вывести Шариссу наружу. - Как... удачно, что вы оказались поблизости.
Это означало, что Лохиван либо шпионил за ними, либо ждал, пока Шарисса выйдет из фургона. Тезерени взглянул на нее, но оставил без внимания слова эльфа. И очень быстро вывел Шариссу из фургона.
Снаружи по-прежнему находилось несколько Тезерени. Двое убирали обломки того, что раньше было дверью. Шарисса поискала взглядом тела часовых, но их уже убрали. Она почувствовала к ним некоторую жалость, но меньшую, чем к тем эльфам, которых Тезерени истребили несколько недель назад. Многое из того, от чего страдали Тезерени, они навлекли на себя сами.
Только два дня вне крепости - и вот что произошло. Когда они с Лохиваном молча шли прочь от места бойни, Шарисса задавала себе вопрос, что же принесут грядущие дни.
Почему-то ей казалось, что они окажутся еще хуже.

Глава 13

- Она спит, повелитель.
- Хорошо.
Они втроем стояли в его палатке. Баракас использовал палатку как место для совещаний; именно поэтому он и чувствовал себя вправе пользоваться ею - остальные воины спали на воздухе. Глава клана был одет в доспехи лишь частично, поскольку слишком много времени тратил на то, чтобы одеваться. Его это слегка беспокоило, но он решил не обращать внимания на такую мелочь после ужасного и отвратительного происшествия.
Риган, полностью одетый в доспехи и достаточно раздраженный из-за недосыпа, спросил:
- Что вы сделали с его трупом, Лохиван?
Его брат, все еще стоявший на одном колене, ответил:
- Это создание похоронят без лишнего шума. Отец, чудище было не кем иным, как одним из наших людей. Риган, ты знал Айвора?
- Это был Айвор?
«Один из наших собственных людей, - подумал повелитель Тезерени. - Они прикончили одного из наших прямо в моем лагере и несмотря на мои предосторожности!» Вся округа была тщательно окутана защитными заклинаниями. В прошлом он всегда избегал подобного, предпочитая полагаться на готовность свою и своих людей, но последнее время реакция у него была не такой быстрой, как прежде, а среди членов клана возникли сомнения, которых в первые дни пребывания здесь не было.
- Умерло трое других людей. Все они - принятые в клан чужаки.
Потеря невелика, но все же потеря. Некоторые из тех враадов, кто присоединился к клану, начнут нервничать. Предводителю, чтобы погасить их страхи, нужно было, чтобы дела шли нормально. Членам экспедиции надо будет проявлять больше бдительности, чем раньше.
- Что случилось с ним? Какие произошли перемены?
Лохиван поклонился.
- Я не знаю. Было предположение, что это могли бы сделать искатели.
- А по чьей указке? Эльфа? - усмехнулся Риган. - Конечно, он их обвинит! Он защищает сво...
- Риган, замолчи! - Баракас обдумывал имевшиеся предположения. - Если это были эльф или его друзья, то они, думаю, могли бы с тем же успехом освободить его. Они не оставили бы его на нашу милость. Скажи мне, Лохиван, он похож на самоубийцу?
- Он - воин, отец, и готов рисковать собой; но я думаю, что самоубийство не для него. Его смерть тогда не имела бы смысла.
Уголком глаза Баракас видел, что его старший сын заводит себя, чтобы произнести другую тираду. Он вовремя прервал эту вспышку. Риган нахмурился, но промолчал.
- Спросите тех, кто знал Айвора лучше, насчет того, вел ли он себя последнее время как-то иначе. - У повелителя Тезерени возникла мысль. - Он был членом первой экспедиции?
- Да, государь.
Могло ли оказаться так, что Айвор обнаружил что-то или прикоснулся к чему-нибудь такому, что лучше было не трогать? Не могла ли Тезерени ждать какая-то ловушка? Баракас подумал о ящике и его пленнике. Он поступил мудро, прихватив с собой обитателя того, что Дру Зери называл Пустотой. Захват пещер мог оказаться не таким уж и простым.
- Что ты собираешься делать, отец? - осмелился спросить Риган.
- Мы продолжим путь с той же скоростью. Всегда следует ожидать каких-то потерь. Прежде чем это закончится, погибнут и другие. Жертвой может оказаться даже один из вас.
На лицах Ригана и Лохивана отразилось беспокойство. Предводителю клана не приходило в голову, что жертвой может оказаться и он сам. В конце концов, он был олицетворением клана.
- Пусть завтра объявят, что Айвор и другие умерли почетной смертью. В особенности Айвор. Вы оба можете идти.
Его сыновья поклонились и быстро вышли, чтобы сначала рассказать братьям о том, что они обсуждали с отцом, а потом уже выполнять другие команды Баракаса. Глава клана тем временем не стал снимать с себя доспехи, а продолжал обдумывать происшествие, при котором погибло несколько воинов и едва уцелела Шарисса Зери. В некотором смысле он почти позавидовал Айвору. Его беспокоило лишь то, что ему самому не хватало воли, чтобы воспользоваться заклинанием, которое подействовало на Айвора.
Если бы дело было в нем самом, решил Баракас, он использовал бы это превращение в соответствии со своими желаниями. У него была воля, которой недоставало Айвору. Он, повелитель Тезерени, стал бы живым символом клана.
Баракас начал чесаться, но, осознав это, заставил себя остановиться. За последние несколько дней сыпь и сухость кожи начали проходить. Скоро он будет от них избавлен. Чем больше против них боролись, тем слабее они становились. Это был - как часто он говаривал самому себе - просто вопрос воли.
Они говорили и говорили, однако до чародея не доходило то, что они пытались сказать. С какого-то момента ему стало трудно различать большинство лиц - как будто чем старательнее он пытался узнать их, тем более расплывчатыми они становились.
Геррод мог лишь смотреть на них - испытывая какую-то необъяснимую завороженность, которая не позволяла ему отвернуться от них и искать выход из этого сумасшедшего дома. Каждое движение, которое предпринимал для этого чародей, лишь приводило к появлению перед ним новых и настолько же тревожащих его лиц.
- Кровь Дракона! - прошептал он не то в первый, не то в сотый раз - Геррод потерял счет. Он едва был уверен в собственном существовании - не говоря уже о том, что происходило вокруг него. Дрейк мог бы не спеша подкрасться к нему и схватить, пока Геррод стоял там как дурак. Однако уйти отсюда было невозможно.
Со страхом - и одновременно с каким-то детским благоговением - Геррод робко протянул руку и коснулся лица, наиболее походившего на него.
Что-то такое, что он мог лишь ощущать - но не видеть, - появилось в пещере. Что-то потащило его за плащ, но, погруженный в грезы, чародей едва это заметил. Он услышал слабый звук, который мог быть призывом к нему или просто шумом ветра - ничего не значащий звук, о котором Геррод быстро забыл.
Капюшон своего плаща он натянул до глаз.
Геррод пытался снова вернуться к разглядыванию лиц, хотя отчасти и понимал опасность этого занятия. Он, однако, не мог снять затеняющий глаза капюшон, потому что могучие руки схватили его, как в клещи, не давая даже поднять для защиты руку.
Соблазнительный голос, доносящийся из кристаллов, был заглушен возбужденными кликами, отдававшимися в ушах. Его оттащили назад - одна или несколько могучих фигур.
Шепот прекратился. Непреодолимое желание смотреть на свои искаженные отражения исчезло почти полностью.
Тот, кто держал Геррода, выпустил его. Чародей пытался отдышаться; этой возможности ему долго не хватало, хотя осознал он это только сейчас. Геррод обернулся и увидел того, кто вытащил его на свободу.
Это, несомненно, был глава квелей. Существо, похожее на броненосца, рассматривало враада - похоже, с сочувствием.
- Со мной... вот-вот вес будет в порядке, - сказал ему Геррод, отвечая на то, что ему представилось вопросом. Он надеялся, что кристалл правильно передавал его слова и мысли.
Квель издал неразборчивый звук и указал на стоявшего перед ним Геррода, после чего потряс своей когтистой лапой. Чародей оглядел себя и недоуменно нахмурился - пока не сообразил, что больше не понимает издаваемые квелем звуки. Что случилось с кристаллом, Геррод не знал; он не мог вспомнить, уронил ли его в пещере или оставил где бы то ни было.
Геррод произнес заклинание, использовав в нем имя своего отца. Теперешнее положение требовало разъяснения, а он лишился единственного средства общения. Он хотел узнать, какой цели служила та пещера и кто ее построил. Чародей едва мог припомнить события, произошедшие как раз перед тем, как он с неохотой вошел в безумную пещеру. Создали ли ее квели - или же они обнаружили ее? По их поведению он заключил, что верно, скорее, второе, но в его мыслях была такая путаница, что доверять им не следовало. Несмотря на испытание, перенесенное им, Геррод хотел вернуться туда. Но не наобум, как это получилось в первый раз, а обдуманно, с полным уважением к мощи, таившейся внутри, и готовностью к встрече с ней.
Он собирался показать руками, что хочет возвратиться в пещеру с кристаллами, когда все закружилось вокруг него. Геррод видел, что вот-вот ударится лицом об пол; этого, подставив лапы, позволил избежать покрытый чешуей спутник, который, похоже, ожидал именно такого результата. Чародей не успел подумать, отчего бы это, поскольку тут же потерял сознание.
Когда он пришел в себя, вокруг толпились квели, не обращая на него внимания - пока не увидели, что он очнулся. Затем, подобно актерам, надевшим маски, подземные жители бурно возрадовались его выздоровлению.
Они отвели его в другую пещеру, в которой человек едва мог бы надеяться выжить. Его положили на какую-то циновку, от которой чересчур сильно пахло его хозяевами и холодной землей. Чародей медленно поднялся на ноги. Он отверг помощь квелей, покачав головой. Огромные создания отступили назад, чтобы ему было просторнее. Было невозможно сказать, проявляют ли они какие-либо чувства, но Герроду показалось, что их слегка удивило то, как быстро он оправился. Вне сомнений, квели заходили в пещеру с кристаллами - до Геррода, - но ему они пока не рассказали, что случилось с этими несчастными.
«Тем пришлось гораздо хуже, чем мне, - решил он. - Гораздо хуже - если они испытывали перед этим местом подлинный страх». Чародей был уверен, что так оно и было; квели - независимо от их намерений - отделались бы легче, если бы притворились, что испытывают уверенность, а не страх. Это подтвердило предположение Геррода, что их и в самом деле напугало то, что они там обнаружили.
Так что же они увидели в этом месте?
- Я нуждаюсь... - Чародей остановился, когда глава квелей подал ему кристалл; Геррод не имел представления, тот же самый, что раньше, или такой же.
«Разум в порядке... страх не разъел... вопрос?» Так вот оно что. Те, кто до него заходили в эту пещеру, потеряли разум из-за какого-то страха. Что бы квели ни увидели, это было для них чересчур. Однако кто-то вытащил его наружу. Как?
В то время как он думал над этим, существо повторило вопрос.
- Со мной все в порядке. - Это было не вполне правдой, но должно было их удовлетворить. Геррод не имел намерения рассказывать им о голосах - его голосе, который все еще шептал в его голове. Голоса хотели, чтобы он возвратился в пещеру, возвратился и снова стал слушать то, что они собирались сказать.
Он вернется. В этом он был уверен. Даже если квели не разрешат, чародей возвратится в пещеру. «Пища съедена... время идет... вопрос?» Такие переходы во время разговора озадачивали его, но сейчас он моментально догадался о смысле сказанного. Его спрашивали, нужна ли ему пища; а сколько времени прошло с той поры, как он потерял сознание?
- Как долго я оставался без сознания?
Ответ нельзя было признать определенным - скорее приблизительным: часа два-три - насколько Геррод мог оценить представления квелей о ходе времени. Потеря сознания пошла ему скорее на пользу. У Геррода не было возможности оправиться после дневного перехода. Ему все еще хотелось выспаться, проспать целую ночь, но сошел бы отдых и урывками. И еще раз образ жизни Тезерени пришелся кстати. При правлении его отца каждый член клана научился работать изо всех сил, обходясь лишь минимумом сна.
Его желудок утверждал, что давно не видел пищи. Геррод спросил себя, будет ли здешняя еда такой же неаппетитной, как и месиво, которое употребляли дозорные. Возможно, и так - но он все равно будет ее есть. Для задачи, стоявшей перед ним, задачи, в правильном понимании которой он не был даже уверен, Тезерени понадобятся силы.
Как бы осознав, что он согласен, новоприбывший, ниже остальных, но все же почти человеческого роста, принес ему чашу с чем-то жидким. Геррод, глядя на низенького квеля, понюхал содержимое... и содрогнулся. Он оторвал взгляд от квеля и заглянул в чашу.
Месиво дозорных показалось бы восхитительным в сравнении с содержимым чаши.
Когда он поднял глаза, низенький квель ушел. Геррод спросил себя, не самка ли это. Ни один из остальных квелей не собирался отвечать на этот мелькнувший у него вопрос, но Геррод был уверен, что его предположение верно. В таком случае, те, кто сопровождали его, были - почти наверняка - самцами; если, конечно, вновь прибывший не был всего лишь подростком. Однако враад отверг эту мысль и утвердился во мнении, что его нынешние спутники - самцы, хотя внешность низенького квеля была почти такой же.
Под немигающими взглядами собравшихся Геррод начал есть. Пища исчезала быстро - отчасти потому, что они не дали ему ложку, тем самым вынуждая его наклонить чашу и хлебать отвратительную жидкость через край.
- Спасибо, добавки не надо, - пробормотал Геррод, подавая почти опустошенную чашу одному из квелей, который тут же отбросил ее в сторону - как будто никто не захочет воспользоваться ею после человека. Это напомнило чародею о его действительном положении. При всем своем дружелюбии эти квели были настроены не более дружески, чем стражи, которые привели его сюда. Они сознательно поставили его в положение, из-за которого лишился разума, возможно, не один из них. Если бы им попался не он, сошел бы эльф или представитель какого-то другого народа. Квелям было все равно; для них было более важным выяснить все об интересующей их пещере.

Глава квелей в этот момент издал низкое и долгое гудение, обратившись к сотоварищам. Те безропотно стали покидать пещеру. Никто не обращал ни малейшего внимания на одиночку-враада - даже глава квелей, который молча ждал, пока остальные выйдут. Как только они остались вдвоем, огромный человек-зверь повернулся к своему гостю.
Затем маска упала, явив отчасти разум, скрытый за нечеловеческим лицом. Разум жестокий, однако расчетливый - и по-своему настолько же опасный, как и разум самих Тезерени. Если бы Геррод не напомнил себе, что он был - насколько ему представлялось - единственным для квелей ключом к разгадке тайны пещеры с кристаллами, он испугался бы за свою участь. Они нуждались в нем - иначе не стали бы ухаживать за ним, пока он приходил в себя. Несмотря на опасность, которую представлял для него квель, чародей улыбнулся.
«Впечатления от пещеры... утверждение!» Странные голоса-образы, роившиеся у него голове, раздражали его, но он быстро взял себя в руки.
- Вы хотите знать, что я видел, ведь так? Вы хотите знать, почему я все еще сохраняю разум?
«Согласие... утверждение!»
Не навредит ли он себе, если расскажет правду? Геррод сомневался в этом, так что рассказал квелю все, что он видел, слышал и чувствовал. Это показалось ему совершенно возможным - несмотря на его нынешнее положение. В течение рассказа глава квелей оставался неподвижным - как если бы рассказ заворожил его. Иногда он «задавал» вопрос - обычно по поводу какой-нибудь мелкой детали. Из вопросов враад узнал немного - лишь то, что в пещере побывала не одна жертва. Сколько квелей попытались победить в себе страх и потерпели неудачу? Не единожды он ощутил границы познаний квелей, но каждый раз его собеседник глубоко прятал образы и чувства - чтобы слишком многое не выплывало на поверхность.
Рассказ очень быстро подошел к концу. Геррода охватила внезапная тревога. Не ошибся ли он? Может, он дал им то, в чем они нуждались? Не сделался ли он теперь бесполезным для них?
Квель наклонился вперед; его дыхание было еще более зловонным, чем въедливый запах недавней трапезы Геррода.
«Сотрудничество... продолжение существования... утверждение!»
Чародей кивал, пытаясь не обращать внимание на лихорадочное биение своего сердца.
- Мне приятно остаться в живых. Я буду сотрудничать.
«Назначение кристаллов... оружие против врагов - птичьего народа... утверждение!., вопрос?»
- Что? О... - кивнул, зевая, Геррод. - Они могли бы оказаться оружием, которое вы сможете применить против искателей. - Он не имел ни малейшего представления о том, как это можно было сделать, но у Геррода появилась уверенность в том, что кристаллы можно будет превратить в оружие. Со временем он надеялся обратить это оружие против захвативших его квелей.
Где-то в уголке мозга всплыло воспоминание о Шариссе, напомнив ему о его первоначальной цели. Он отогнал эти мысли, убедив себя, что эта пещера с кристаллами поможет ему - хотя бы тем, что даст время продумать план побега. О том, что пещера - безотносительно к этому - привлекала его, он старался не думать. Пренебречь Шариссой ради собственных интересов - хотя бы и на время - было как раз тем, чего можно было бы ждать от отца.
«Время отдыха... утверждение!»
- Я... - Геррод не мог припомнить, что собирался сказать. Он зевнул - на этот раз долго и основательно. Усыпляющее средство в пище. Почему он не подумал об этом? Чародей откинул голову назад и снова зевнул. Имеет ли это значение? Он может начать строить планы бегства, когда проснется. Да, так, пожалуй, будет лучше. Он, в конце концов, хорошо отдохнет, а любой план потребует от него максимальных усилий и сосредоточенности.
«Приятно... отдохнуть... утверждение!» - возник образ, спроецированный квелем. Геррод кивнул. Все, что угодно его хозяину - если это давало возможность поспать. Придет завтрашний день - или когда там он наконец проснется, - и Тезерени начнет осуществлять свои замыслы.
Когда Геррод начал засыпать, ему показалось, что он услышал чье-то хихиканье. Этот звук квели воспроизвести не могли, и он знал, что услышанный им голос не был его собственным. Какое-то время чародей боролся со сном и ждал, что этот звук повторится. Он все еще напрягал для этого слух, когда наконец поддался сну и задремал.
Побег, как он позже понял, будет не таким уж и простым. Прошло два дня - по его оценке, так как солнце он видеть не мог. В подземном мире его удерживали не просто усилия спутников, а захватившая его жажда открытий. Слишком многое манило его - наподобие пещеры с кристаллами, хотя не с такой неодолимой силой. Хотя квели и не владели волшебными силами кристаллов - в отличие от строителей пещеры, - кое-что они умели. Герроду еще предстояло увидеть - не говоря уже о том, чтобы изучить, - предмет, который они назвали «сборщик». Чародей предположил, что это был драгоценный камень невероятных размеров - если то, что рассказал ему предводитель, было правдой. Как этот камень был способен поглощать и перераспределять волшебные силы на пользу квелям, он и представить себе не мог. Это место - помимо древней пещеры - было единственным, куда они не позволяли ему заглядывать.
Прогуливаясь с предводителем, который все-таки оказался самцом, чародей ощупывал кое-какие небольшие драгоценные камни, находившиеся в кисете у него на поясе. Они были сходны с теми, которые позволяли ему разговаривать с квелями и, вероятно, могли быть использованы для этого, но он предполагал применить их в другом. Стать их обладателем оказалось удивительно просто: их добывали в таких огромных количествах, что он был ошеломлен, когда впервые увидел, как это делается. Всех юных квелей вскоре после рождения приносили сюда. Они почти во всем походили на родителей - если не считать, что их панцири были мягкими и почти лишенными складок (но со временем затвердевали). Кристаллы выдавались молодым, как только на панцирях у тех появлялись складки. Со временем кристаллы врастали в жесткую кожу и обеспечивали это подобие связи между квелями.
Украсть три штуки из холма, в котором их были тысячи, оказалось невероятно легко. Настолько легко, что Геррод время от времени спрашивал себя, не хотел ли его спутник, чтобы он взял эти камни. Но это значения не имело. Приобретение камней было первым шагом в его плане бегства, плане, который можно будет осуществить лишь тогда, когда он возвратится в пещеру и разгадает тайну, связанную с лицами, - не говоря уже обо всех других секретах.
«Не забывать о Шариссе!» - упрекнул он себя. Слишком легко в этих обстоятельствах можно было позабыть о собственном положении, не то что о дочери Дру Зери. Было также нетрудно позабыть о том, что в действительности происходило с его лицом - старческим лицом враада. Именно его Геррод и видел каждый раз, когда обращал внимание на свое отражение.
Взволнованный квель примчался к предводителю, и они вдвоем начали быстро обмениваться репликами. Даже обладая кристаллом, чародей не мог понять смысл того, что они говорили. Образы, которые он видел, были смутными - как будто квели нарочно мешали ему понять их. Это не удивляло его; он знал, что находится с ними лишь до тех пор, пока он им полезен. Он также знал и то, что они сделают, когда тайны пещеры кристаллов будут принадлежать им.
Предводитель резко обернулся к нему; его темные глаза сузились. Он издал негромкое резкое гудение; как мог понять Геррод - знак гнева и тревоги.
«Поверхность земли... шпион в небе... следит за намерениями... утверждение!»
Тезерени уже потащили за собой, когда он еще пытался понять эту фразу. Что-то происходило на поверхности земли - разведчик или еще кто-то... в небе?
Искатель?
Они втроем вошли в еще одну пещеру, которой Геррод раньше не видел. Насколько обширными были владения квелей? Ему дали понять, что квели сохранили лишь остаток былой мощи. Если это так, то их Империя по размеру соперничала с Империей искателей.
Горстка квелей окружала изображение. Чародей, заглядывая через высокие округлые плечи, видел, как порхала над маленьким участком земли крошечная фигурка - не длиннее руки Геррода. Все это наблюдалось сквозь кристалл, который стоял на треноге в центре пещеры.
Это и вправду был искатель. Геррод не узнавал местность, но, судя по скалам и почти голой земле, он счел, что это часть полуострова, на котором жили квели.
Искатель, казалось, завис в воздухе; быстрые взмахи крыльев удерживали его над землей. Изображение было слишком маленьким, чтобы определить, самец это или самка; как и у квелей, их пол было сложно различить, так они были похожи.
Один из наблюдавших хмыкнул и коснулся поверхности кристалла. Изображение увеличилось. Тезерени увидел, что это была самка, хотя значения это и не имело. Он все еще не знал, почему одинокая искательница рискует жизнью, появившись в землях своих древних врагов.
Протянув руку к шее, искательница потянула за цепочку. Геррод прищурился и увидел, что на цепочке висел медальон. Медальоны для искателей были почти тем же, что кристаллы для квелей: они защищали тех, кто их носил, заключая в себе некое вредоносное заклятие. Не один из его клана погиб, столкнувшись с подобным оружием. Тезерени как можно ближе подошел к кристаллу. Предводитель квелей взглянул в его сторону, но потом сосредоточил внимание на том, чем занималась крошечная фигурка.
Искательница сняла свой медальон - и тут же уронила его вниз, на землю.
Среди квелей возникло замешательство.

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

Их глава отдал команду - снова не понятую Герродом. К этому времени Тезерени сообразил, что его намеренно оставляют в неведении.
Некоторые из квелей повернулись к своему предводителю с явно недоумевающим видом. Один что-то пробормотал с явно вопросительной интонацией.
Оттолкнув незадачливого враада в сторону - почти к стене, - глава квелей повернулся к задавшему вопрос и повторил команду.
Опустив голову, тот вернулся к кристаллу и под бдительным наблюдением всех присутствовавших - включая пришедшего в себя Геррода - коснулся другой стороны кристалла.
В течение этой краткой стычки искательница по-прежнему висела в воздухе. Лишь когда один из квелей коснулся камня, враад понял, что та предлагала перемирие. Она наверняка знала, что этой местностью владеют квели.
В обмен на встречу для переговоров была предложена ее жизнь.
Предводитель квелей решил отклонить это предложение.
Изображение скрылось в ослепительном сиянии, заставив многих квелей прикрыть глаза и на мгновение ошеломив неподготовленного к этому чародея. Геррод долго моргал, пока к нему не вернулось некоторое подобие зрения. Он поднял взгляд, пытаясь различить что-то среди плавающих перед глазами пятен. Изображение также сделалось четким, и чародей уже смог различить сияющие холмы и редкие растения. От искательницы не осталось и следа.
Тот же квель, который управлял кристаллом до этого момента, прикоснулся к нему снова. Теперь Геррод видел в основном поверхность земли. Предводитель с самодовольным видом издал гулкий звук.
Когда Геррод увидел, что осталось от посланницы искателей, то был рад, что он не может воспринимать к тому же и запах.
Квели были хорошо защищены. Одинокому искателю надеяться было не на что. Обгоревшее тело, почему-то напомнившее Герроду что-то съедобное - ужасная карикатура, - лежало на земле. Лицо - скорее то, что от него осталось - было в земле, так что чародей не мог видеть застывший в ее глазах укор. Она пришла с миром - если только удерживающие его квели не знали, что это не так, - а они сожгли ее.
Оружием им служила сама земля. Многие из тех сверкающих обломков, казалось, разбросанных повсюду, в действительности служили иной цели. Точно так же, как множество драгоценных камней приносило свет в этот подземный мир, эти обломки, разложенью по плану, могли создать луч ярчайшего света. Пользуясь своими познаниями, квели просто управляли сразу несколькими из них.
«Наши народы действительно близки», - подумал он с отвращением. Такой фокус пришелся бы очень по вкусу многим из его собратьев-враадов. Баракас счел бы его восхитительной игрушкой, пригодной для его арсенала.
Теперь, когда кризис миновал, многие квели начали терять интерес к произошедшему. Только Геррода, похоже, затронуло то, чего изначально хотела искательница. Было маловероятно, что она приносит себя в жертву. Что-то озаботило ее и ее народ настолько, что они решили рискнуть. Герроду хотелось бы разглядеть ее получше. В каком состоянии она была перед смертью? Было ли это лишь плодом его воображения - или она действительно казалась усталой, потерпевшей поражение?
«Безумие... люди-птицы... смерть... утверждение!»
Квель, который всегда сопровождал Геррода, снова стоял рядом. Послание было искажено, но по крайней мере они снова общались со своим «гостем». Геррод понимал достаточно; его хозяин думал, что искательница была безумной, если сделала то, что сделала. А чью «смерть» упомянул квель-гигант, Геррод судить не мог. Было слишком много разных толкований - если учесть вражду между двумя народами.
Уверенный, что он и его спутники скоро уйдут отсюда, Геррод повернулся к выходу из пещеры и сделал шаг. Тяжелая лапа остановила его, схватив за плечо и развернув так, что он снова оказался лицом к лицу с предводителем.
Квель наклонился близко - чересчур близко, на взгляд чародея. Геррод затаил дыхание.
«Завтра... пещера с кристаллами... Геррод... эльф... враад будет исследовать... Искатели умирают... утверждение!»
Геррод мог лишь безмолвно кивать. Его наконец вернут в пещеру кристаллов. Наконец-то он сможет изучить древние чудеса и выяснить причину существования этих проклятых лиц. Выполняя приказ квелей, на деле он направит усилия на осуществление собственных целей - а не целей этих покрытых броней чудовищ, что удерживают его.
«Да-а-а...»
Короткое слово звучало совсем не похоже на квеля, но и на человека тоже. Геррод помедлил, не уверенный, был ли голос плодом его воображения или явью. Квели расхаживали кругом с видом, как будто все в порядке.

Глава квелей, стоявший рядом с чародеем, жестом указал, что пора уходить. Геррод повиновался без возражений, но все еще пытался снова мысленно услышать это краткое слово.
Ничего. Скорее всего, каприз воображения. Он не мог придумать другое подходящее объяснение - хотя и был в сомнении. А чем еще это могло бы быть?
Геррода спокойно, но твердо направила в сторону коридора та же самая массивная лапа, которая перед этим остановила его. Однако когда он достиг выхода из пещеры, то снова помедлил, не способный выбросить из головы случившееся. Если ему это почудилось, то почему голос казался таким реальным, таким знакомым? Почему бы не выбросить его из головы, как минутную игру воображения? И почему он теперь, ни с того ни с сего, боится войти в ту самую пещеру, в которую он так хотел вернуться в течение последних двух дней?
Квель снова подтолкнул его. На обратном пути чародей не мог не размышлять о том, чего же хотела искательница и какую возможную угрозу ее непонятое послание могло нести квелям... да и ему самому?

Глава 14

Баракас пристально взглянул на горы, возвышавшиеся впереди, и улыбнулся.
- Великолепно! Замечательно!
Даже Шарисса, которая никак не могла выбросить из мыслей это ужасное происшествие, случившееся несколькими днями раньше, была вынуждена согласиться с ним. Горы и в самом деле были величественны - тем более что они были естественными, а не созданными волшебством, как в былые дни Нимта.
- Никто не может подолгу рассматривать Тиберийские Горы и не ощущать их мощь, - прошептал ей Фонон. Ему в последний день позволили ехать во главе экспедиции рядом с Шариссой. Эльф в конце концов согласился быть проводником - главным образом из-за беспокойства за волшебницу. Его интерес к ней был и приятен, и смущал; а случайные взгляды и успокаивающие улыбки делу не помогали.
«Просто сотоварищи-узники, - говорила она себе. - Нас объединяет общий интерес - убежать отсюда». В том, что с ним было приятнее общаться, чем с большинством ее соплеменников, она пока не желала признаваться - даже самой себе.
Побег по-прежнему был исключен - до тех пор пока Баракас управляет Темным Конем или содержит его в этом ящике. Шарисса оторвала взгляд от великолепного вида и взглянула на ящик, который свешивался с седла рядом с ногой повелителя Тезерени - для того, чтобы в случае необходимости быстро им воспользоваться. Ящик всегда был с Баракасом, и она уже знала, что заклинания, которыми он был заперт, наложил сам Баракас; так что вероятность, что кто-то еще откроет его, не навредив обитателю или даже не погубив его, была ничтожной. Темного Коня можно было уничтожить - теперь она это знала наверняка. Он не был непобедимым, богоподобным существом - не стоит вспоминать то, что когда-то рассказывал о нем ее отец. Темный конь, пожалуй, имел очень много уязвимых мест. Слишком много.
- Это было бы хорошее место для атаки, - прошептал ей Фонон, имея в виду искателей, которых они так еще ни разу и не видели в течение всего путешествия. Даже после того как они наконец достигли гор - что означало еще один день пути к подножию той, которая им была нужна, - Тезерени не испытывали излишней самоуверенности. Многие из тех, что родились в клане, наверняка снова и снова вспоминали о том, как пернатые едва не истребили их примерно пятнадцать лет назад. Все говорили о происшествии с беднягой Айвором - жертвой, как решили, некоего гнусного заклятия пернатых.
Фонон пробовал убедить их в ином, но к его голосу здесь не прислушивались. Эльф был убежден, что Айвора превратила в это чудовище иная сила, которая, как он считал, обитала глубоко в пещерах, которые искатели использовали как гнездовье. Только Шарисса верила ему, да и ей приходилось признать, что эта вера отчасти основана на се растущем чувстве к Фонону.
Улетевшие вперед разведчики на летучих дрейках возвращались к колонне. Лохиван, по собственному желанию, ехал первым. Колонна остановилась по команде Баракаса и ждала, пока разведчики посадят своих дрейков.
- Отец.
Шарисса отметила, что голос Лохивана стал хриплым. Он слез со своего дрейка и опустился на колено перед Баракасом. Он слегка кивнул старшему брату и сказал:
- Мы едем по местности, где все пропитано мощью.
- Я вам это говорил, - не смог удержаться Фонон. Слишком многое из того, что он сказал, не задержалось в ушах тех, кто пленил его. Эльф повернулся к Шариссе и с кривой улыбкой спросил:
- Зачем им было трудиться брать меня с собой, если они не верят ни единому моему слову?
Риган повернулся в седле.
- Замолчи!
Волшебница знала, что Фонон рисковал каждый раз, когда имел смелость высказаться - особенно если поблизости находился Риган. Может быть, оттого, что Риган настолько желал ее, он первым заметил симпатию между Шариссой и пленным. Огромный Тезерени был ревнив.
Лохиван продолжал:
- Мы мало видели свежих следов пернатых, но нашли нескольких искателей, умерших некоторое время назад. Похоже, что они боролись между собой.
- В самом деле? - Баракас погладил бороду и погрузился в глубокое раздумье. Лохиван, ждавший знака, чтобы продолжать, рассеянно почесывал горло.
- Мы можем не откладывая направиться туда, в пещеры, и занять их, - предложил Риган, как обычно не подумав и не ко времени. Шарисса испытала едва ли не сочувствие к нему.
Предводитель Тезерени лишь покачал головой.
- Давайте не будем снова делать глупости. Здесь должны находиться искатели. И не все из них будут настолько любезны, чтобы сбежать или умереть ради нашей пользы. Если бы мы пошли в атаку с мечами наготове и со всей нашей магической силой, то, вероятно, были бы уже мертвы. Эта страна все еще принадлежит им - на какое-то время. Они будут защищать ее до последнего.
- Мы не можем оставаться здесь, пока не выцарапаем их всех из камней, - возразил наследник. - Это может затянуться на годы.
- С этим я согласен. - Повелитель Тезерени, обдумывая решение, похлопал по ужасной тюрьме призрачного скакуна. Затем взглянул на ящик с новым интересом. - Возможно, имеется более действенный путь.
Шарисса подогнала своего дрейка ближе к Баракасу. Ее сердце упало, когда она представила, что тот может замышлять.
- Разве он мало перенес от вас? Разве этой пыточной камеры для него не достаточно?
- Мне думается, это должно оказаться относительно безболезненным.
- Вы же знаете, что я имею в виду!
- Много жизней будет в конечном счете спасено, моя дорогая Шарисса, - ответил Баракас; его улыбка была такой же лживой, как и его слова. - По крайней мере... жизней Тезерени.
Он поднял ящик - так, чтобы тот лег ему на руку, - и пробежал по нему ладонью, повторяя то же движение, что и раньше, но так, чтобы использовать одну руку, а не обе. Шарисса ощутила силу, связывающую повелителя Тезерени с его заклинанием - и, таким образом, с Темным Конем. Она все еще не имела ни малейшего представления, как освободить призрачного скакуна от этого ящика; и именно это удерживало ее от бегства. Баракас был не из тех противников, кого она могла бы надеяться победить в открытую. Возможность добиться своего она могла получить только выждав время - но когда это произойдет? Волшебница не имела никакого намерения ждать до тех пор, пока ее выдадут замуж и она станет матерью детей Ригана. Сама мысль об этом подогревала ее решимость. Возможно, в какой-то момент именно этой экспедиции она и найдет средства разрешить свои проблемы.
Она могла лишь надеяться.
Баракас снял крышку.
Оттуда вырвалась волна темноты - как будто Баракас напустил ночь на день. Однако эта темнота вопила от удовольствия и страха, вопила что-то невыразимое - по мере того как постепенно принимала знакомую форму измученного друга Шариссы.
- Движение! Звук! Вид! Клянусь отвратительной Пустотой, я снова свободен от этого! Свободен!
Несколько Тезерени нервно поежились, вполне представляя себе, что может сделать это могучее существо, если дать ему полную волю. Баракас и те из его сыновей, что ехали с колонной, сидели в седлах со спокойным видом, полностью уверенные во власти предводителя над вечноживущим.
Когда его первый восторг после освобождения из мучительного ящика пошел на убыль, Темный Конь воззрился на своего одетого в доспехи властелина. Даже Лохиван, стоящий теперь рядом с дрейком, на котором ехал его отец, и Риган поспешили найти себе другие занятия, вместо того чтобы смотреть в эти холодные глаза. Баракас, однако, встретил их взгляд с тем же повелительным безразличием, с каким встречал многое другое. Он очень хорошо знал, кто здесь хозяин, и пристальный взгляд вечно-живущего нисколько этого не менял.
- Чего ты хочешь от меня? - ревел призрачный скакун. Его передние копыта рыли борозды в земле. Шарисса не сомневалась: ему хотелось, чтобы под копытами оказался предводитель клана.
- У меня для тебя задание, которое должно оказаться простым - если учесть твои способности.
- Баракас, пожалуйста, не делайте это с ним! - обратилась к нему волшебница, забыв ввиду важности момента о своей гордости.
Тот повернулся и недолгое время разглядывал ее. Шлем в виде головы дракона почти полностью скрывал его лицо, но Шарисса услышала в его словах презрение.
- Не унижайтесь, госпожа моя Шарисса. Хороший воин использует любое оружие, доступное ему, и я проявил бы слабость, если бы не воспользовался одним из своих самых могучих. Его участие послужит ручательством, что никакой вред вам причинен не будет.
- Ей? - Темный Конь прекратил бить копытами. Он перевел взгляд с Баракаса на Шариссу. - А что ей угрожает?
- Ничего, Темный Конь! Он...
Рука в латной перчатке коснулась крышки ящика, заставив демонического коня застыть на месте, а Шариссу - почти немедленно умолкнуть.
- Она едет с нами в глубь этой громадной области. Если на нас нападут, я не могу гарантировать се безопасность. Ты знаешь силу существ, которые владеют этой местностью. Она ужасна - или ты думаешь иначе?
Темный Конь рассмеялся, но дерзости в нем осталось мало. Он был почти сломлен долгим пребыванием в ящике-тюрьме.
- Я, о чудовищный, уже оказал тебе подобную услугу! Я... я рассказал тебе об этих существах, об эльфах, - он указал на насторожившегося Фонона, - и где их можно было найти. Значит, твоего колдовства для этого было недостаточно! Я отдал тебе жизни, которые я не имел права отдавать!
Единственным подтверждением, которое он получил от повелителя Тезерени, был кивок головы.
- Тогда эта задача должна оказаться намного легче и гораздо приятнее. Это искатели, существа, которые напали на твоего старого товарища, Дру Зери, и пленили его. Эти существа готовы причинить вред его дочери. Они не делают никаких исключений; ее жизнь значит для них так же мало, как и моя собственная. Если на нас нападут, за Шариссой будет трудно присматривать.
- Я обладала собственной силой, достаточной, чтобы участвовать в битве против них, - напомнила она им двоим. - Если дойдет до сражения, я буду бороться с ними. Я не хочу напрасных смертей.
Вопреки ее уверениям, Темный Конь еще больше заколебался.
- Ты, в отличие от меня, не видела их. При моем могуществе они мало что значат, но ты... ты менее вынослива, чем я.
- Да, меньше, - согласился Лохиван, чтобы помочь отцу в деле Тезерени. Баракас слегка покачал головой, и Шарисса это заметила. Повелитель Тезерени не нуждался здесь ни в какой помощи, и она это знала. Баракас держал в руках все козыри.
- Я отдал тебе эльфов, потому что боялся за нее... и я боялся этой твоей проклятой вещи! Не проси меня, чтобы я умножил мои грехи! Если они нападут на вас, я ими займусь!
- Было время, когда ты занялся бы и Дру Зери. Ты помнишь это? - Рука повелителя Тезерени поигрывала крышкой ящика.
- Тогда я ничего не знал! - Темный Конь поник головой. Шарисса знала, о чем он вспомнил. Вечноживу-щий - простодушное, однако могучее существо, обитавшее в Пустоте, - не имел никакого понятия о жизни и смерти. То, что, путешествуя по необъятным просторам Пустоты, он поглотил несколько чуждых ему созданий, для него не означало ничего. Только после путешествий с ее отцом Темный Конь начал осознавать ценность чьего-либо существования. Если на него - или на тех, кто ему был дорог, - нападут, призрачный скакун будет биться. А вот убивать тех, кто даже не знает о нем...
- У тебя, конечно же, есть выбор. Я согласился бы оставить тебя на воле, если ты будешь действовать как должно; но если я не могу доверять тебе, даже когда нуждается в защите та, кто, как ты утверждаешь, тебе дорога, я не вижу никакой причины оставлять тебя на свободе. Кто знает, какое опустошение ты мог бы устроить. Да, возможно, вернув тебя в ящик до того дня, когда появится задача, которая оправдала бы усилия, необходимые для того, чтобы вызвать тебя снова...
Баракас начал наклонять открытый ящик в сторону Темного Коня. К ужасу и потрясению Шариссы, она увидела, что старый товарищ ее отца дрожит от страха. Даже его фигура немного исказилась - видимо, его испуг был настолько велик, что ему не удавалось держать себя в руках.
- В этом нет никакой необходимости.
Его голос, при всей раскатистости, был робким и смущенным. Темный Конь уставился в землю у себя под ногами, не желая смотреть на тех, кто находился перед ним - и в особенности на Шариссу. По ее щекам потекли слезы.
- Я найду для вас этих искателей... и устраню угрозу, исходящую от них.
Блаженная улыбка возникла на полускрытом лице Баракаса.
- Благодарю тебя. Я не вижу никакой причины, почему бы тебе не приступить к этому теперь же. Ты не против? - Он указал далеко вперед, в направлении гор. - Я хочу, чтобы ты поискал там, неподалеку от места, куда мы направляемся. Осматривай северную область, пока я не призову тебя обратно.
Темный Конь помотал головой так, что его грива рассыпалась. Его, казалось, что-то беспокоит.
- Но это оставляет...
- Я дал тебе задание. Я хочу, чтобы оно было выполнено так, как я сказал. Никакого бунта. Ничто не произойдет здесь с кем бы то ни было - если ты будешь беспрекословно повиноваться мне. Это я тебе обещаю.
Демонический конь фыркнул.
- Ты более отвратителен, чем любое порождение бесконечных царств, которые я пересек, пока искал - о чем ныне сожалею - этот проклятый мир.
- Да, нам надо будет поговорить о тех местах - когда мы завладеем этим царством. А теперь - отправляйся!
Темный Конь опустил голову в насмешливом приветствии.
- Я - твой слуга, о повелитель драконов.
Темный Конь попятился назад, повернулся и помчался прочь. Шарисса следила за его удалявшейся фигурой, затем повернулась к Фонону, ища у него поддержку. Взгляд эльфа был суров. Похоже, Фонон не сочувствовал тяжелому положению Темного Коня.
- Фонон, я...
- Они погибли из-за него. Именно это он и сказал.
- Это была его работа! - Она обвиняюще указала пальцем на Баракаса, который оборачивался, чтобы понаблюдать за ними - в качестве легкой забавы. Многие из Тезерени также следили за ними, но Шариссе было все равно. Она сказала то, что ей следовало сказать. Если Фонон покинет ее, потому что не сможет простить Темного Коня, то волшебнице больше некому будет помочь. Возможно, такое препятствие она и сможет преодолеть, но лишиться Фонона было для нее еще большей бедой.
«Ты слишком романтична, чтобы принадлежать к враадам», - однажды сказал ей отец. Возможно, и так - но она не ощущала желания меняться, даже если это и причиняло боль.
- Время для бесед найдется позже, - прервал се Баракас, явно решив, что имеются более неотложные дела.
Шарисса умолкла, надеясь, что Фонон увидит вещи с более светлой стороны, когда у него будет время, чтобы успокоиться. Может быть, тогда он поймет, что страх может сделать даже с самым храбрым существом. Эльф не знал Темного Коня; он не мог понять, насколько вечноживущий похож на ребенка. Вспоминая ее собственную - и недавнюю - юность, Шарисса хорошо представляла себе недостатки ребенка - даже такого сильного, как обитатель Пустоты.
Перед ними темный силуэт поднялся высоко в небо, еще выше - и пропал из поля зрения.
Подвязывая ящик, Баракас сказал Ригану:
- Мы выступаем. Замешательство послужит нам на пользу.
- Да, отец. - Наследник повернулся назад и дал колонне знак. Тезерени приготовили свое оружие и заклинания. Лохиван снова присоединился к разведчикам, которые, как только он уселся в седло, подняли своих дрейков в воздух. Группа, которой командовал Лохиван, дважды обогнула колонну, а затем рассеялась.
- Мы находимся в обществе безумцев, - прошептал Фонон. Наклонив голову так, чтобы хоть слегка видеть его, Шарисса еще раз попробовала объяснить эльфу явные слабости Темного Коня. Он взглядом прервал се и зашептал:
- Его гнев был скорее всего показным - для них. Если бы не твое предложение, я, вероятно, скоро оказался бы сломленным. Эти люди дракона весьма умелы - особенно когда речь идет о «приятных» делах.
Она взглянула на крошечную фигурку Лохивана на летучем дрейке.
- Я одно время думала, что знаю честного человека. Фонон поморщился.
- Наверное, он и в самом деле честен. Его любезное отношение - не игра, насколько я мог судить. Он, вероятно, честно улыбнулся бы, перерезая тебе горло, - если бы его что-то при этом позабавило.
- Это... - Она собиралась сказать, что слова эльфа были жестоки, но потом припомнила, как они с Лохиваном общались в последнее время. Если бы это принесло пользу его отцу и клану, Лохиван действительно перерезал бы ей горло - при этом объясняя, насколько ему это отвратительно и что у него нет никакого выбора. Его повелитель и господин приказал это сделать - и потому спорить бесполезно.
Шарисса ощутила удар невидимой волны. Она застонала и едва не выпустила поводья дрейка. Голова ее была в огне, и у нее возникло сильное желание направить свою силу на что-нибудь - хотя бы потому, что она и причиняла ей страдания.
Фонон, ехавший рядом, кричал, но она не могла разобрать его слов. Несколько Тезерени также кричали, среди них был сам Баракас. Измученная болью, волшебница коснулась рукой головы, но та буквально разрывалась. Шарисса начала отъезжать вправо. Отчасти она понимала, что если упадет со своего дрейка, то ее растопчет другой, потому что животные занервничали; но Шариссе было трудно сосредоточиться и удержать поводья.
Рука подхватила се прежде, чем волшебница успела выскользнуть из седла. Вначале она подумала, что это был Фонон, и улыбнулась. Лишь когда обрела вновь способность видеть, то увидела, что спас ее Риган. Он удержал ее дрейка, оказавшись между двумя пленниками. Шарисса видела, как глаза Фонона чуть ли не прожигают дыру в широкой спине Тезерени.
- Ты хорошо себя чувствуешь? - спросил он. Его обычно грубый голос смягчало подлинное сочувствие.
- Да... хорошо. - Она как можно быстрее высвободилась - но его рука успела скользнуть вдоль ее тела. Яростное выражение ее лица заставило его мгновенно выпустить Шариссу из рук, и он немедленно погнал своего дрейка вперед. Риган не оглянулся назад - даже когда снова оказался рядом с отцом.
- Я пытался приблизиться к тебе, - сказал ей Фонон, когда их дрейки снова оказались рядом. Эльф был прикован к животному волшебными цепями, и его свобода передвижения была ограничена. - Но он оказался рядом, как только эта штука ударила по нам. Мне повезло, что он не столкнул меня с моего дрейка! В глазах у него читалось такое намерение!
- Что... что случилось с нами?
- Демон повстречал врага, - объявил Баракас. Он пристально смотрел на Шариссу; в каждом его движении, в каждом дыхании читалось волнение. - Я думаю, был нанесен первый удар.
Секундой позже в отдалении вспыхнул синий свет. Он был ярким, но кратким.
Баракас обернулся, чтобы посмотреть, что так потрясло его людей, но света не увидел. Риган рассказал ему о том, что случилось. Баракас кивнул.
- Нам снова следует ожидать таких волн - и, вероятно, худших, - прежде чем все это закончится.
- Они могут убить его! - бушевала Шарисса. - Вы смогли его пленить! А что произойдет, если они убьют его или возьмут в плен?
Пожатие плеч.
- Тогда это сведется к одному и тому же. Если его возьмут в плен, я вряд ли позволю им направить его против нас - особенно против тебя. Я думаю, что твой черный друг в этом со мной согласился бы.
Потрясенная его ответом, она откинулась назад:
- Вы убьете его?
- Да, мы устраним угрозу нашей безопасности. Темный Конь никогда не захочет причинить тебе вред. При равных возможностях он предпочел бы мой способ.
Грохот небольшого взрыва, произошедшего ближе к колонне, но левее предыдущего, снова заставил Тезерени умолкнуть. Второй взрыв вызвал у Шариссы и страх, и облегчение. Это означало, что Темный Конь все еще жив; но это означало и то, что он, вероятно, убивал ради нее. Если искатели стали так слабы, как Шариссе представлялось по некоторым признакам, то они, возможно, могли оставить экспедицию в покое. Но не сейчас. Теперь они, вне сомнений, нападали. Пернатые знали, что Темным Конем управляют Тезерени; и если они не могли уничтожить само оружие, то могли найти возможность уничтожить того, кто выпустил это оружие на свободу.
Было очевидно, что Баракас думал о том же самом. Он призвал своих людей к осторожности. Каким бы быстрым и метким ни был призрачный скакун, ему не обнаружить всех искателей. Для этого они были слишком опытны, слишком изворотливы - даже если теперь они обладали лишь жалкими остатками своей былой мощи.
Колонна продолжила свое медленное, упорное продвижение к пещерам. По словам Лохивана, покойный Рендел в своих заметках назвал гору «Киван Грат». Раздался резкий смех Фонона, который понял смысл этого имени.
- Киван Грат, - высокопарно объявил он. - Искатель Богов! Как верно - до ужаса верно!
Когда его попросили объяснить, пленный эльф вернулся к своему рассказу о древнем колдовстве и о том, как некое зловещее создание теперь рыскает в глубинах подземных пещер, испещривших гору.
Гору они могли наблюдать в течение следующих дней. Она возвышалась даже над своими весьма высокими соседями и приковывала к себе взор. До нее еще было много часов пути, хотя на первый взгляд возникало ощущение, что не больше часа. Колоссальная высота горы искажала перспективу. Никто не мог поверить, что гора так высока; казалось, что она должна находиться ближе, чем полагал Баракас.
Следующая волна выплеснутой магической силы пронеслась над наездниками, но на этот раз они, по крайней мере, были готовы - если не к самой силе, то к ее появлению. Ужасало то, что здесь сама земля излучала мощь, а силы, развязанные как искателями, так и Темным Конем, могли вызвать непредсказуемые последствия. Пока что единственным следствием было ощущение выкручивания тела, которое испытали все, способные творить заклинания, - то есть большинство участников экспедиции. Чем дольше им приходилось выносить это ощущение, тем большей оказывалась возможность, что могут проявиться другие, более устрашающие последствия. Никто не забыл об Айворе.
- Мы должны повернуть обратно! - сказала Шарисса после того, как прошла вторая волна.
Никто, кроме Фонона, не принял во внимание ее слова, а он не имел возможности сделать так, чтобы этому предложению последовали. Повелитель Тезерени отметил про себя замечание Шариссы, но вслух сказал:
- Это скоро закончится. Первая экспедиция обнаружила только несколько рассеянных стай.
Этот ответ ее не удовлетворил.
- А что если они скрыли основную часть своих сил в ожидании того, что вы вернетесь с большим войском? Насколько лучше поймать в ловушку многих, чем нескольких! На нас могут напасть со всех сторон - и в любое время!
К ее удивлению, Баракас кивнул.
- Я ожидаю нападения - причем в любой момент!
- Но... вы не можете говорить всерьез... Существует Темный Конь...
- Да, он существует, - сказал Фонон. Эльф был потрясен почти так же сильно, как и Шарисса. - Взгляни на него. Он подтолкнул нас к тому, чтобы подергать людей-птиц за клювы... и сделал это охотно!
Отвернувшись от ошеломленных пленников, Баракас рассмеялся. Волшебница огляделась вокруг. У некоторых из Тезерени были летучие дрейки, но большинство ехало на быстрых, но лишенных крыльев животных. Верно, враады владели мощным колдовством, которое они принесли из Нимта, - по большей части отвратительным, но смертельно опасным; оно могло навлечь на них смерть - так же легко, как и медальоны искателей. Этот мир, как и их прежняя страна, плохо воспринимал древнее колдовство. Чем действеннее заклинание, тем хуже последствия.
Шариссе приходилось признать, что ее интересовало - и тревожило - то, что многие из окружающих ее воинов в латах стали поглядывать друг на друга с тревогой. Неужели Баракас не потрудился сообщить своим людям о том, что ему было известно, - что они могут попасть в ловушку? Неужели их убедили в том, что Темный Конь сможет устранить большую часть опасностей?

Предыдущая страница 13 Следующая страница


Дети Дрейка 14

Риган, ехавший рядом с отцом, внезапно выпрямился и указал на что-то в отдалении. Это был Лохиван с разведчиками... но не в меньшем ли числе, чем прежде?
- Скоро начнется, - без всякой необходимости заметил Баракас. Он в ожидании оглянулся вокруг.
Небо потемнело, когда воздух над ними заполнили человекоподобные тела.
- К оружию! - прокричал Риган. Тезерени уже держали наготове луки. Если дело дойдет до битвы, то воины мечами и копьями будут обороняться от тех нападавших, которые попытаются уничтожить лучников, когда те будут перезаряжать свое оружие. Несколько Тезерени собрались вместе - явно решив попытаться сотворить серьезное заклинание. Другие занимались этим же поодиночке. Баракас сидел на своем дрейке и ждал. Шарисса спрашивала себя, в своем ли он уме, но забыла о нем, когда поняла, что Фонон совершенно беззащитен. Хорошо нацеленный камень прикончил бы его.
У пернатых было преимущество. Они владели небом - и были наверху, непосредственно над колонной. Они знали местность. Хотя у дрейков и были возможности для маневра, защиты против искателей у них не было.
Шарисса спрашивала себя, почему искатели не погребут всю экспедицию Тезерени под грудами камней. Возможно, они больше не обладали такой способностью - если учесть, сколько их погибло из-за какого-то предыдущего заклятия.
- Почему он не призывает демона обратно? - спросил Фонон. - Наши шансы возросли бы!
- Я не знаю!
Воин позади них, задыхаясь, схватился за горло. Это был конец. Он упал из седла и оказался под ногами у дрейков.
Лучники начали стрелять. Двое искателей, уже мертвых, камнем летели к земле, но большинство других оказались вне досягаемости для стрел.
Мысли Шариссы беспорядочно метались, пока шла магическая битва между двумя войсками. Люди вокруг нее вопили, но она не могла отвлечься, чтобы помочь им. Вместо этого она притянула к себе Фонона и произнесла свое лучшее защитное заклинание.
- Ты должна биться с ними, - посоветовал Фонон. - Или пернатые не станут обращать на нас внимания просто потому, что мы не сражаемся?.. Они приберегают нас для того момента, когда устранят представляющих серьезную угрозу.
Огромное тело упало перед ними, напугав и разъярив дрейков. Оказалось, что это был труп одного из людей-птиц. Он ударился о землю с такой силой, что разбился вдребезги. Неизвестно, прикончило его колдовство или стрела, но была и еще одна опасность. Поскольку пернатые летали прямо над колонной, существовала вероятность, что даже и в смерти искатель может прихватить одного из противников с собой. Шарисса подняла голову и уставилась в небо. Ей показалось, что больше всего искателей находится непосредственно над ними.
Опустив голову, разъяренная волшебница снова увидела Баракаса, спокойно сидящего на своем дрейке и взирающего на окружающий хаос. Он ограничивался тем, что обозревал местность и временами выкрикивал приказания. Он чего-то ждал.
Их глаза встретились; Шарисса была уверена, что Баракас улыбнулся - хотя лицо его было скрыто под шлемом. В ответ на ее гнев и замешательство предводитель клана указал в небо позади нее. Шарисса резко обернулась, опасаясь увидеть еще большее количество искателей, летящих к обреченной колонне, чтобы отрезать им всякий путь к отступлению.
И в самом деле, к месту битвы спешило множество крылатых чудовищ, но это были не искатели.
Это были Тезерени. И не одна группа, а две. Они направлялись с востока и с запада, соединяясь вместе как раз вблизи гор. В то время как числом их было меньше, чем нападавших пернатых, их преимуществом были высота и большие габариты дрейков. Кроме того, они имели возможность воспользоваться замешательством в ходе битвы. Несколько искателей заметили их, но это им мало помогло. Вовлеченные в бой с колонной при помощи и магии, и оружия, они не могли покинуть битву, не подставив себя под смертоносный дождь снизу.
Многие все же пробовали это сделать - невзирая на риск. Магия искателей была явно более слабой - по крайней мере у этой группы. Те, кто попытались скрыться, стали легкими целями для лучников, которые подстрелили многих из них, - а затем в дело вступили заклинатели. Несколько Тезерени все же погибло, поскольку не все пернатые покинули поле боя. От людей-птиц, боровшихся с враадами, казалось, исходило тихое отчаяние - как будто они знали: то, что они пытались сохранить в этой борьбе, уже потеряно для них. И все же - так же, как в том случае, когда их высокомерие и просчеты явно высвободили какое-то ужасное заклятие, обратившееся против них самих (как считал Фонон и доказывали их окоченевшие трупы), - теперь их же собственные промахи загнали искателей в западню, избегнуть которой надежды у них было немного.
Баракас, ожидая ловушки, устроил свою собственную. Именно поэтому экспедиция передвигалась так медленно. Предводитель клана выслал две небольшие группы наездников на летучих дрейках и скрыл их где-то в лесистой местности на юго-западе и юго-востоке отсюда. Каким-то образом им удалось появиться как раз вовремя, хотя Шарисса и не заметила никакого сигнала. Она ничего не ощутила - это точно.
Баракасу, она знала, будет тем более приятно объяснить это позднее. А сейчас было важно дожить до тех пор, пока новоприбывшие не смогут закончить дело.
- Остерегись! - закричал Фонон. - Один из них прицелился в нас, Шарисса!
Так оно и было, но волшебница не чувствовала угрозы. В ее сознании вертелись неясные образы тех, в ком она с трудом узнала искателей.
- Шарисса? - Эльф ударился о нее телом - единственное, что он мог сделать, чтобы расшевелить ее, так как был скован.
- Нет! Прекрати это! - возразила она. - Он пытается о чем-то рассказать мне!
Искатель, находившийся над ними, уклонился от двух стрел. Он усилил свою мысленную атаку, сделав образы, воспринимавшиеся Шариссой, более четкими.
Искатели в пещере... в пещере, которую разыскивали Тезерени. Отец рассказал Шариссе о способе, которым пернатые общаются с чужаками, но указал, что для лучшего понимания необходимо касание. Сейчас это было невозможно, но имелись барьеры, которые можно было снизить.
- Шарисса! Ты снимаешь свои защитные заклинания!
- Я знаю! Доверься мне! - Она надеялась, что он не будет настаивать, потому что ее собственная решимость в этот момент начала колебаться. Что если она сама отдавала себя в когти искателей?
Последний барьер упал... и волшебницу затопили яркие образы того, что было и что могло бы быть. Картина - искатели, усердно работающие над решающим заклятием, с помощью которого они надеялись полностью избавиться от квелей, огромных, похожих на броненосцев существ, что владели этим континентом до искателей. Шарисса ахнула, увидев устрашающее чудовище, хотя в глубине души она знала, что частично воспринимает страх пернатых и их ненависть к предшественникам.
Заклинание они создали не вполне самостоятельно. В этом на них повлияли другие. Изображение сделалось размытым, и теперь она увидела результаты действия этого заклинания. Это был не магический ответный удар, уничтоживший так много пернатых, а иллюстрация - и какой ценой! - того, как заклинание может привести к обратному результату. Искатели поняли: то, что они выпустили на свободу, не ограничится одними квелями; а если они позволят ему распространяться бесконтрольно, пока их старые враги не исчезнут, оно сделается слишком могущественным, чтобы вообще удалось кому-либо и когда-либо его остановить.
Потребовались огромные усилия, чтобы прогнать этих (Шарисса увидела существа, покрытые шерстью, чьи зубы и огромные когти рыли землю, но имени этих чудовищ не узнала) на север страны, где их можно было бы погрузить в спячку, пока не окажется возможным полностью истребить их.
Изображение снова расплылось, и она опять оказалась в пещере, но образы перед ее глазами все время менялись, как будто она шла по системе туннелей глубоко под землей. Ее коснулся страх искателя - тот не хотел показывать ей, что же находится в глубинах, но это было необходимо для того, чтобы она поняла.
Фонон кричал ей в ухо, пытаясь, как она думала, расшевелить ее, но его слова были настолько долгими и растянутыми, что звучали, как стоны. Все вокруг нее замедлилось. Ее сознание приспособилось к скорости мысли пернатого, который отчаянно пробовал сообщить ей как можно больше, до того как...
Боль - а затем полная пустота потрясли ее. Ничего не понимающая волшебница закричала, зная, что прочувствованное ею - это смерть. С огромным усилием она отогнала это леденящее ощущение и открыла глаза.
Второй отряд Баракаса атаковал пернатых, которые отступали обороняясь. Мимо пролетел дрейк Лохивана, хотя самого его Шарисса видела лишь мельком. А искателя, который пытался общаться с ней, видно не было.
- Он упал вон там, среди дрейков, - сказал ей Фонон, зная, кого она ищет. - Наверное, их осталось немного.
На его холодный тон Шарисса ответила недобрым взглядом. Фонон посмотрел на нее с вызовом.
- Я видел, что он вот-вот умрет. И видел, что случалось с теми, чье сознание оказывалось сцепленным с сознанием умирающего. Иногда оставшийся в живых лишается разума... или просто падает мертвым. Поэтому я на тебя и кричал!
- Он говорил мне... говорил мне... - У Шариссы кружилась голова.
- Тебя ранило? - спросил другой голос, мешая ей вспомнить, о чем пытался предупредить ее искатель.
- Нет, Риган. Меня не ранило.
- Они пытаются отступать, - заявил ей наследник. Хотя бой все еще продолжался, его, похоже, это больше не волновало. Шарисса был важнее. Будь на его месте Фонон или Геррод, их внимание ее бы обрадовало. Но не внимание Ригана. Только не Ригана.
- Их истребляют, - сумрачно поправила она его. Атака была, в конечном счете, жалкой, последней попыткой пернатого народа выстоять, и теперь они дорого платили за нее. Темный Конь был все еще там и или истреблял их, или - и она почувствовала вину за то, что надеется на первое, а не на второе, - погиб от одного из их заклинаний. Ей было безразлично существование искателей, но ее краткое общение с ними вызвало в ней, по крайней мере, какое-то уважение. Зная, что им не отразить натиск нападавших, один из них даже попробовал предупредить их о какой-то угрозе.
Но о какой?
Горные склоны были больше не безопасны для пернатых. Летучие дрейки выискивали их и нередко раздирали на части даже без команды наездника. Некоторые искатели проявили удивительную покорность судьбе. Шарисса увидела, как одна из самок бросилась на самого ближайшего воина, при этом подставив свою незащищенную спину другому. Она погибла от удара лапы дрейка, но перед этим разодрала горло противнику своими когтями.
Баракас управлял действиями колонны, так что в основном борьба велась в воздухе.
- Должно быть, они в безнадежном положении, если прибегли к такой глупой уловке, - заметил Риган. - Я ожидал от них большего. - Он рассмеялся, но Шарисса не видела в происходящем причин для смеха.
Фонон покачал головой.
- Они были безрассудны, это верно, но вовсе не глупы. Люди-птицы не глупы. Если у них была для этого какая-то причина, - он взглянул на Шариссу, - мы вскоре узнаем о ней.
- В чем дело? - Баракас приближался к ним. На его доспехах были следы крови от какой-то стычки. Он был весел, как будто снова нашел то, что считал потерянным. Шарисса заметила, что он дышал тяжелее, чем можно было предположить. Сражение, каким бы коротким оно ни было, потребовало от Баракаса больших усилий, чем, как ей представлялось, он ожидал.
Сейчас можно попытаться. Как Шарисса ни стремилась изучить наследие, оставленное основателями и их последователями, желание получить знание тормозило понимание того, что в пещерах таится несомненное зло, которое приводило в ужас даже некогда могучих искателей. Именно это зло - если она правильно оценила образы, которые посылал ей ныне мертвый искатель, - привело к крушению их Империи.
- Баракас, это наш последний шанс повернуть обратно. Если бы вы лишь выслушали...
- Повернуть обратно? - Глава клана теперь горел от восторга - что могло означать, что перед битвой он не был настолько уверен в себе, как притворялся. - Я вынужден сказать: «Нет!» Мы устранили ту небольшую угрозу, которая еще оставалась! Айворов теперь больше не будет, и не будет скрытых опасностей!
- Но в пещерах есть что-то...
- Снова россказни эльфа? Я был о вас лучшего мнения, а вы верите в такую чушь... а возможно, и не верите. Может быть, вы только пробуете посеять страхи - как это пытался сделать и он.
- Я видел, что одна из этих проклятых птиц попыталась напасть на нее, отец, - заметил Риган. - Может быть, причина в перенесенном ею потрясении, которое вызвало это существо перед тем, как его убили.
Баракас нашел этот довод убедительным и жестом приказал Шариссе умолкнуть.
- Я не желаю больше об этом слышать.
Двое пленников обменялись взглядами. Фонон коротко и чуть горько улыбнулся ей. Волшебница прикусила губу, но поняла, что ее дело проиграно - на этот момент, если не навсегда.
Повелитель Тезерени уже забыл о ней. Он взглянул на небо; двое дрейков спускались вниз, к колонне. На одном, пестром чудище раза в полтора крупнее других, сидел Лохиван. Другой всадник, скорее всего, принадлежал к резерву.
- А-а-а... вот и они!
Лохиван, оставаясь в седле, поприветствовал отца.
- Ты удовлетворен, отец?
- По большей части. - Баракас снова огляделся по сторонам, как будто боялся, что перед этим упустил что-то важное. - Но еще достаточно светло, чтобы поработать.
Новоприбывший почесывал шею - до тех пор, пока выразительный взгляд повелителя не заставил его остановиться.
- Как ты и предсказывал, отец, демон оказался прекрасным средством связи. Из того места, где и ожидали, мы слышали и видели, как он бился.
- Ты сомневался в этом, Венсел? - Одна рука Баракаса коснулась ящика. - Пожалуй, мне думается, пора призвать его обратно.
Лохиван неловко пошевелился в седле. Шарисса была уверена, что он, как и Венсел, отчаянно хотел почесаться, но знал, что в присутствии Баракаса этого лучше не делать. И, возможно, для того, чтобы отвлечься от этих мыслей, он спросил:
- Каковы будут ваши приказания, государь? Ящик был на время позабыт.
- Я хочу, чтобы все войско было в готовности через четверть часа - кроме тех, кто нужен для того, чтобы прогнать остатки уцелевших птиц. Я хочу, чтобы сразу после этого времени мы тронулись в путь! Ты меня понял?
Шариссе еще раз захотелось попытаться убедить Баракаса в том, что их подстерегает опасность, но она снова поняла, что он не станет слушать и ее предупреждения лишь разожгут в нем желание поспешить.
Фонон прошептал:
- Будь храброй. Мы сейчас должны через кое-что пройти. Если они идут туда, то лучше, чтобы и мы сделали то же самое.
- Разделите этих двоих, - скомандовал Баракас, указывая на Шариссу и эльфа. - Его речи лишают ее решимости. Пока я не дам другую команду, они будут находиться порознь. Лохиван, я поручаю тебе эльфа. Риган, ты охраняешь госпожу Шариссу.
- Да, отец! - Наследник улыбнулся Шариссе, которая тут же отвернулась и уставилась на гору Киван Грат.
Баракас взглянул туда же.
- Да, вот она. Уже совсем близко. - Он повернул своего дрейка на север, в сторону горы, но перед этим добавил:
- Если нам повезет, госпожа моя, то мы устроим лагерь у подножия этой горы сегодня же вечером! Возможно, даже в ближайших пещерах - если солнце не обманывает меня!
- Почему не полететь туда сейчас? - спросил Риган. - Бояться там нечего.
- И больше нет причин спешить. Теперь это наш мир, Риган. Мы теперь располагаем неограниченным временем для того, чтобы исследовать сокровища, хранящиеся внутри, и перестроить пещеры на наш вкус. - Баракас разглядывал солнце. - Это не означает, что мы будем по-прежнему прохлаждаться здесь. У вас есть дела; займитесь ими. Риган, ты и госпожа Шарисса поедете со мной.
- Госпожа моя? - Когда наследник подогнал своего дрейка к ее, Шарисса не могла не подумать об искателях, которые некогда владели этой местностью и во многом - чего не понимал Баракас - походили на Тезерени. Они, подобно Баракасу, наверное, некогда считали, что время работает на них, а не против них.
Империя пернатых существовала многие столетия - возможно, и тысячелетия. Теперь, снова направляясь к высившейся впереди горе, обиталищу искателей, Шарисса задавала себе вопрос, просуществует ли Империя Баракаса хотя бы в течение завтрашнего дня.

Глава 15

«Это как зубастая пасть какого-то гигантского окаменевшего зверя», - подумала Шарисса, стоя у подножия Киван Грат и глядя на отверстие пещеры, которая была их целью. Некоторым, вроде Ригана, по-прежнему казалось глупым устраивать лагерь у подножия горы, когда они могли бы заняться исследованием этой пещеры. А плененной волшебнице представлялось глупостью вообще появляться здесь. Ей было стыдно, что у нее возникало желание исследовать это место и находящиеся внутри древности. Во всяком случае, это отвлекло ее от цели, за которую ей следовало бороться: от бегства своего и ее товарищей.
Они возвратили Фонона в его тюрьму - фургон. Что до Темного Коня, то он по-прежнему оставался вне ящика (Шариссу удивило, что Баракас держит свое обещание), но Тезерени тщательно следили за ним. После их прибытия сюда Баракас позволил ей несколько минут - но не больше - поговорить с призрачным скакуном. Темный Конь, обычно разговорчивый, становился все более и более скрытным. Ему не нравилось, что его используют как орудие - особенно для тех дел, которые его вынуждал делать Баракас.
Атака Темного Коня в северных горах послужила сигналом, по которому подкрепление Тезерени узнало, когда следует нападать им самим. Баракас не говорил об этом, но было ясно, что, хотя он и смог использовать волшебного скакуна в сражении - а это могло спасти какое-то количество его воинов, - он не вполне был уверен в своей власти над ним. Уже это приободрило волшебницу: если существовала какая-то неуверенность, то ее можно было обратить себе на пользу.
Но каким образом? Ей приходилось быть осторожной. Баракас был во многом непредсказуем. Значительная часть из того, что он делал, - как он сам признавал - преследовала цель произвести впечатление, а не просто достичь успеха. Если его собственный план означал потерю еще нескольких жизней, но одновременно заставлял его противников тратить усилия впустую, повелитель Тезерени был готов пожертвовать этими несколькими жизнями.
И по какой-то ужасной, необъяснимой причине на это были согласны и его люди - те самые, которыми он был готов пожертвовать.
Находившаяся справа от нее стражница, которая должна была присматривать за ней этим вечером, встала навытяжку. Шариссе даже не надо было оборачиваться, чтобы узнать причину. Баракас вызвал бы се к себе, а не подошел сам, чтобы поговорить с нею. Риган уже повидался с ней - очевидно, для жалкой попытки возобновить свои ухаживания и добиться ее руки; как будто для этого Тезерени нуждались в ее одобрении. Из прочих Тезерени ею интересовался только один.
- Есть ли какая-то особая причина, по которой ты хотел меня видеть, Лохиван?
Тот хихикнул и хриплым голосом ответил:
- С тобой мне всегда так интересно, Шарисса.
Она и не взглянула на него, предпочитая рассматривать зловещие темные пещеры, расположенные выше. Они выглядели скорее как просто темные пятна на более светлом фоне - но этого было достаточно. Она была согласна на что угодно, лишь бы Лохиван не торчал у нее перед глазами.
- Тебе что-то нужно?
- Только несколько секунд твоего времени. - Теперь Лохиван оказался прямо у нее за спиной. Почему-то его присутствие казалось ей даже более неприятным, чем обычно. Причина была не просто в его предательстве, но в некоей перемене, происходившей с ним самим. - Во-первых, твой эльф чувствует себя хорошо. Я не видел никаких причин вынуждать его сегодня отвечать на какие-то вопросы. Благодаря тебе он делал это очень охотно.
- Я рада... за него... но мне хотелось бы, чтобы ты перестал называть его моим эльфом.
Лохиван обошел ее и остановился позади нее. Она слышала его дыхание у правого плеча - медленный, хриплый звук, который заставил се подумать, а не страдает ли он от высоты. Даже если не говорить о горах, вся страна располагалась много выше уровня моря. Один-два Тезерени уже ощутили признаки высокогорной болезни. Однако в общем это не представляло проблемы; большинство членов клана дракона привыкло к высоте благодаря бесчисленным полетам на дрейках.
- Он - действительно твой эльф. Я это вижу и знаю, что Риган тоже это видит. По правде говоря, он хотел поговорить с эльфом какое-то время назад. А с тобой он, случайно, не разговаривал?
- Риган был здесь.
- И, судя по твоему тону, снова был отвергнут. Веди себя поосторожнее, Шарисса. Сейчас каждый день жизни твоего друга - просто подарок ему. Мой брат мог бы рискнуть вызвать отцовский гнев, если при этом избавится от соперника... даже если у этого соперника нет никакой надежды.
Она не знала, какая часть его речи обеспокоила ее больше: угроза жизни Фонона или то, что Лохиван видел, насколько близкими сделались двое пленников. Возможно, у него был даже личный интерес. Он говорил не как случайный свидетель, а, скорее, как человек, рассчитывающий что-то выиграть в этом деле - и не просто потому, что Риган был его братом. Шарисса припомнила слова, сказанные им ранее.
- А ты тоже согласился бы рискнуть навлечь на себя гнев отца? Есть у Фонона причина бояться тебя?
Его рука ненадолго коснулась руки Шариссы, вызвав у нее дрожь. Стражница, конечно, предпочтет ничего не заметить - иначе Лохиван никогда не посмел бы коснуться той, кого его отец выбрал в жены наследнику.
- Я - его... ваша... единственная надежда.
- Что ты хочешь этим сказать?
Его дыхание делалось более резким и хриплым.
- С-с-с... с-с-становится поз-з-здно. С-с-спокойной ноч-ч-чи, Шарис-с-са.
- Лохиван? - Шарисса обернулась, но он уже направлялся прочь.
Мысль о том, что он покинул ее потому, что уже произнес этот намек, исчезла, когда волшебница увидела, как он ухватился за грудь. Его дыхание сделалось даже тяжелее, чем несколькими секундами раньше. Шарисса сделала шаг к нему, желая помочь сыну повелителя Тезерени - невзирая на собственные чувства.
Охранница преградила ей путь.
- Господин Лохиван желает сохранить тайну, госпожа моя.
- Ему плохо!
- Небольшая лихорадка, госпожа моя Шарисса. - Охранница смотрела как бы сквозь молодую волшебницу.
- Он тебе это сказал? Я не припоминаю, чтобы у него была для этого возможность.
- Нет, госпожа моя. Я делаю собственные выводы. Последнее время я уже видела подобные случаи. Кроме того, если бы господин Лохиван нуждался в помощи, он попросил бы о ней. - Голос стражницы был как неживой - господа вышколили ее хорошо. Если они решили не говорить о своих болезнях, то она поддержит их решение до конца. Лохиван уже исчез в темноте. Шарисса вздохнула - еще один пример упрямства и несдержанности членов клана. Даже если ей придется прожить среди них до конца ее дней - жуткая мысль! - она никогда не поймет их.
- Становится поздно, госпожа моя. Вам нужно отдохнуть перед завтрашним днем, - многозначительно заметила стражница.
Шарисса кивнула, зная, что сон не скоро придет вблизи Киван Грат. Бросив последний взгляд на колоссальную гору, которая и манила и отвращала ее, Шарисса позволила стражнице проводить ее обратно к лагерю.
Поднимался ветер. Для ее ушей он начал звучать как заунывный вопль - возможно, плач по тем глупцам, которые поверили, что им небольшой ценой удастся овладеть секретами горы.
Пришло утро - и слишком быстро, и недостаточно быстро. Дневной свет уменьшил испытываемую Шариссой тревогу; хотя ночь она, как и ожидала, провела беспокойно. Судя по виду Тезерени, которые поднялись раньше нее, неважно спала не только она. Настроение у людей было скверным. Многие из Тезерени чесали себе горло, грудь, руки и ноги: сыпь распространялась безудержно. Волшебница была рада, что при се близком общении с членами клана она не заразилась этой же болезнью. Как долго, однако, продлится это везение?
Ее очередная охранница, незнакомая ей, принесла Шариссе поесть. Эту пищу сочли бы простой даже сами Тезерени. Но этим утром члены экспедиции меньше всего интересовались едой; большинству Тезерени явно не терпелось проникнуть в логовище древних и увидеть, за что же они вчера вели битву. Когда Шарисса посла, Тезерени уже собирались начать короткое восхождение туда, где надеялись найти сокровищницу могущества и богатств.
Богатства. Баракас, который стремился к большей и большей власти, был не из тех, кто отвергнет драгоценные камни и прочее, что могло накапливаться тысячелетиями.
К Шариссе подошел воин. Он встал на колено - как будто ее положение было достаточно высоким - и сказал:
- Госпожа, вашего присутствия требует наш повелитель. Если возможно, то сейчас же.
«Если возможно?» - кисло подумала она. Если Баракас требовал ее присутствия, то знал, что она подчинится и не станет тянуть время, - и все это знали. Тем не менее Шарисса решила, что на этот раз она отправится к Баракасу с такой скоростью, с какой ей вздумается. Медленно поднявшись, она спросила по-прежнему стоявшего на одном колене воина:
- Сказал ли он, для чего я ему нужна? Это срочно?
- Он дал понять, что вам следует быть среди тех, кто окажется рядом с ним, когда он войдет в пещеры в славе триумфатора.
Конечно же. Это было бы демонстрацией его так называемого уважения к ней - демонстрацией чисто символической. Волшебница разгладила одежду, постаравшись растянуть это занятие как можно дольше. Когда она закончила, воин осмелился поднять глаза; он, несомненно, удивлялся, что же заставило ее так медлить с выполнением приказа главы клана. Шарисса одарила его царственной улыбкой и жестом показала, что он может подняться на ноги. Он сделал это, но резким движением, отчасти продемонстрировав свое раздражение Подобно многим Тезерени, он, как и ее охрана, никогда точно не знал, как же с ней следовало обращаться. Пусть она была пленницей, но она была также и уважаемой гостьей главы клана.
Это затруднительное положение, вероятно, потребовало от него более основательных размышлений, чем он привык. Шарисса прятала усмешку, направляясь к Баракасу вслед за воином и ее собственной охранницей.
И Темного Коня, и Фонона она заметила издалека. Фонон с ошеломленным видом сидел на крылатом дрейке. У него было такое лицо, как будто он смирился со смертью и просто хочет знать, когда же она наступит. Однако, когда он повернулся и увидел Шариссу, он смог улыбнуться ей - краткой и усталой улыбкой. Она улыбнулась в ответ, но на душе у нее сделалось тяжело.
Темный Конь скорее представлялся пятном в отдалении, но она не только видела вечноживущего, но и ощущала его присутствие. Огромный угольно-черный жеребец расхаживал взад-вперед, как будто в загоне, хотя проницательная волшебница ничего не смогла почувствовать. Шарисса попыталась связаться с ним, едва заметно пользуясь своими способностями, но каждый раз ее усилия наталкивались на непроницаемую стену. Возможно, она и была свободна от волшебных уз, но двое других не были. Пока они будут оставаться рабами, подчиненными силе клана, она не сможет связаться с ними - не говоря уже о том, чтобы помочь им путем волшебства. Повелитель Тезерени хорошо все продумал, предусмотрительно отделив троих самых ненадежных участников экспедиции друг от друга.
Баракас с небольшой группой - вероятно, с сыновьями, судя по их виду, - ожидал ее на северной окраине лагеря. Оттуда им был прекрасно виден вход в пещеру.
Риган первым заметил ее и склонился к отцу, который что-то разъяснял, держа в руках пергамент. Зловещий ящик лежал у его ног - соблазнительное сокровище, к которому, как знала Шарисса, ей никогда не удастся подобраться, чтобы овладеть им. Баракас обернулся и приветствовал се так, как будто она была его любимой дочерью.
- А-а-а! Госпожа моя Шарисса! Хорошо! Вы готовы для решающего дня?
И внезапно сказал одному из Тезерени в шлемах:
- Теперь мы можем начинать! Подготовить вылазку! Остающиеся здесь должны сохранять бдительность и не опасаться! Они получат равные с остальными доли того, что мы обнаружим внутри! Уверь их в этом!
Тезерени, с которым он разговаривал, отдал ему честь и исчез, чтобы выполнить приказание.
Подойдя к волшебнице, Риган предложил ей руку. Шарисса неохотно взяла ее - но лишь потому, что мысленно представила себе лицо Фонона. Если она позволит наследнику такие маленькие победы, он станет менее склонным к убийству. Риган улыбнулся, как будто она только что одарила его своей любовью, и сжал ее руку. Воин, который привел Шариссу и ее охранницу, молча удалился, поскольку больше в нем не нуждались. Кроме многочисленных членов правящего семейства Тезерени, поблизости находилось еще какое-то количество стражей. Только безумец попытался бы что-то предпринять против столь умелых, смертельно опасных бойцов.
Некоторое время она следила за тем, как Баракас отвернулся от нее, поднял дьявольский ящик, который привязывал Темного Коня к повелителю Тезерени, и подал его поджидающему Лохивану. Хотя ее глаза и сосредоточились на ящике, она все же отметила, что, судя по позе Лохивана, боль все еще терзала его. Он находился слишком далеко от Шариссы, чтобы она могла судить, затруднено ли по-прежнему его дыхание.
- Первым идет демон, - сказал повелитель Тезерени. Лохиван кивнул, взглянул в сторону Шариссы и пошел прочь, держа ящик под мышкой. Он шел намного быстрее, чем казалось необходимым, - как будто он хотел оказаться подальше от отца прежде, чем тот заметит что-то неладное.
- Ваш летучий дрейк ждет, госпожа моя, - прошептал Риган. Шарисса взглянула туда, куда указывал наследник, и увидела дрейков. Волшебница не слишком задумывалась о том, как они достигнут входа в пещеру, сочтя, что у клана была в запасе по крайней мере дюжина различных методов. Верхового дрейка она бы, наверное, не выбрала, но этот способ был, вероятно, относительно безопасным. Материализоваться перед входом в систему пещер было бы, как Баракас однажды указал, безумцем. Искатели могли и уйти - но почти наверняка они оставили после себя подарки малоприятного свойства. Впрочем, какая-то часть искателей могла еще прятаться в пещерах. Удивительная легкость, с которой Лохиван вошел в пещеры во время первой экспедиции, казалось, указывала на обратное. И все же Шарисса не могла не думать, что в такой удачливости должна была скрываться ловушка. Захват гнездовья едва ли мог оказаться настолько уж простым.
Она обнаружила, что по-прежнему думает об этом, когда дрейки начали беспрепятственно садиться у входа в пещеру. Несколько воинов приземлилось там еще раньше; они выставили дозор - похоже, излишний. Не обнаружили ни одной ловушки - а Тезерени вели поиск крайне тщательно. Перед ними взад-вперед расхаживал Темный Конь - как командир, проверяющий свое войско. Он свирепо смотрел на появившихся Тезерени, не обращая на Шариссу ни малейшего внимания. Либо он все еще испытывал стыд в ее присутствии, либо его просто задевало то, как бесцеремонно им пользовался ненавистный ему Баракас; сказать было трудно. Зная Темного Коня, Шарисса могла предположить и то, и другое.
- Не нравится мне это, - пробормотал Риган, но никто не обратил на него внимания - кроме пленников.
Они слезли с дрейков и оказались у цели их путешествия. Несколько стражей примчались, чтобы принять у них поводья. Сюда должна была прилететь лишь первая группа. Остальные Тезерени уже пробирались извилистыми, ненадежными тропами, которые были проложены в камне какой-то давно забытой расой, но которыми давным-давно никто не пользовался.
- Мы берем с собой эльфа? - спросил один из тех, кто стоял совсем рядом с Баракасом, всячески демонстрируя тому свое почтение. Шарисса не могла припомнить, кто из сыновей Баракаса принял участие в этой вылазке, но, несомненно, это был один из них.
- Конечно же, глупец! Зачем было тащить его сюда, если не для того, чтобы воспользоваться им! - проревел Риган.
Баракас кивнул, позволив вспышке старшего сына остаться безнаказанной - на этот раз.
- Развяжите ему ноги, но проследите, чтобы руки оставались связанными у него за спиной. - Баракас улыбнулся, любуясь огромным зевом пещеры. - Я не вижу никакой причины, отчего мы не можем продолжить.
Он тут же направился вперед, захватив этим врасплох многих из его людей. Лохиван щелкнул пальцами в направлении Темного Коня, и призрачный скакун, очевидно, зная, что от него требуется, подскакал достаточно близко - но не слишком - к Баракасу, оставаясь слева от него. Далее последовали Риган и Лохиван, а за ними - остальные. Наследник помедлил лишь для того, чтобы жестом указать двум стражам, чтобы те вели Шариссу вслед за ним. Фонон также оказался в первых рядах, но ближе к Баракасу, который сделал так, чтобы волшебница и эльф даже не могли взглянуть друг другу в глаза.
- Свет, - потребовал Баракас тоном человека, который знает, что любые его желания будут выполнены.
Один из его неразличимых сыновей поднял руку ладонью вверх. Из нее возникли два крошечных огненных шара. Один за другим они взлетели вверх и замерли высоко в воздухе над собравшимися.

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

Когда над их головами плясала уже дюжина огоньков, Баракас решил, что этого достаточно. Тот, кто создавал их, сомкнул ладонь, затушив крошечный шарик, только что появившийся в ней. Шарисса знала, что эти шарики неживые, но не могла не подумать о том, что это походило на то, как скверный мальчишка давит пальцами бабочку. Тезерени, подобно многим враадам, безразлично относились ко всяким крохотным созданиям. Их смерть для них значения не имела.
- Кровь Дракона!
Ошеломляющее проклятие - если учесть, что им предстояло, - показалось бы слабым, если бы не исходило от Баракаса, от которого менее всего можно было ждать подобной впечатлительности. Что касается остальных - включая и Шариссу, - они могли лишь изумляться тому, что предстало их взору.
Пещера лучилась историей. Свидетельствовать об этом могли, скорее, не глаза, а чувства. В невероятном ее возрасте сомневаться не приходилось. Возможно, разрушенный город и крошечная крепость-вселенная основателей содержали в себе больше точных знаний, но они скорее принадлежали самой расе основателей. С другой стороны, эта крепость внутри пещеры, словно ковер, отображала жизнь следовавших один за другим - и терпевших неудачу - народов, живших в землях, ныне называвшихся Драконьим царством.
Хотя попадались следы и предшественников, большую часть работы проделали последние жители - пернатые искатели, которые были наиболее многочисленны. Кроме нескольких разбитых медальонов, Шарисса не увидела ничего, оставленного именно ими. Картины, покрывающие одну выровненную стену, могли, впрочем, принадлежать только искателям. Каждая свидетельствовала о свободе неба и о военных победах - часто над существами, называвшимися квелями. Были сцены жизни в гнездовье - выращивания детей и чего-то, что походило на празднество. Некоторые из картин были в натуральную величину, а цвета на них были подобраны странно, как будто пернатый народ воспринимал их иначе. Перспектива тоже была искажена, и Шарисса припомнила, насколько глаза искателей и в самом деле походили на птичьи.
Картины были, как ей приходилось признать, красивыми. Красивыми и печальными - если учесть, что произошло.
Встречались также скульптуры и барельефы, обычно изображавшие искателей в полете. Одна, высотой в несколько раз превосходившая рост человека, просто представляла собой голову. Тонкие различия в чертах лиц заставили ее задуматься, не изображены ли здесь какие-то определенные персонажи из истории искателей. Вероятно, она никогда этого не узнает. Если Тезерени возьмутся за дело всерьез, большинство изображений они заменят. Искатели, вероятно, поступили точно так же много веков назад - когда они завладели этой пещерой вслед за ее предыдущими обитателями.
Взор Шариссы привлекало многое другое, но в конце концов она обратила основное внимание на ряды высоких статуй - одновременно и правдивых, и причудливых, - изображавших некие существа. Возможно, подумала Шарисса, это были статуи некоторых из тех народов, которые были предшественниками искателей. Тезерени, приблизившись к огромным статуям, начали растекаться по сторонам, подобно рою муравьев. Риган и Шарисса следовали за Баракасом. Лохиван был одним из немногих, кто проявил мало интереса к увиденному. Ему, казалось, достаточно было стоять позади - в то время как другие прогуливались около массивных статуй, которые были как живые. Шарисса обратила внимание на его отвращение и увидела, что он коснулся ящика. Темный Конь, все еще шагавший рядом с Баракасом, внезапно застыл на месте. Волшебница была уверена, что призрачный скакун по-прежнему находится в сознании, но заклятия Баракаса мешали ей убедиться, так ли это. Она перестала интересоваться чудесами, окружавшими ее, и попробовала подойти к Темному Коню. Риган, однако, заметил, что она задумала, и удержал за руку.
- С демоном ничего не случится,. - пробормотал он, пытаясь не потревожить отца, который погрузился в изучение статуй. - Лохиван просто проследит, чтоб он не путался под ногами.
Позади них раздался грохот. Шарисса, Баракас и остальные мгновенно обернулись, уверенные, что наконец сработала ловушка. Вместо этого они увидели напуганного воина, налетевшего на какое-то возвышение. Кристалл и детали возвышения разбились. Осколки недолгое время излучали магическую силу.
Баракас оглядел воина, затем направился к остальным, собравшимся в пещере.
- Следующий, кто разобьет что-нибудь, превратится в такое же количество осколков! Исследуйте, но делайте это осторожно!
Он снова сосредоточил свое внимание на статуях. Некоторые из них были повреждены, а несколько опрокинулись - как бы одна за другой. Баракас коснулся одной из тех, что еще стояли, высокой изможденной фигуры, походившей на ожившего мертвеца.
- Боги! - вскричал он, отдернув руку почти сразу после того, как коснулся статуи.
- В чем дело, отец? - спросил Риган, не озабоченный, а скорее завороженный удивлением отца.
- Оно... это... ладно, оставим! Никто не касается этих статуй, пока я не прикажу! Вы все меня поняли? - Его глаза сосредоточились на Шариссе. - До тех пор, пока мы не узнаем о них побольше.
- Нам следует убраться отсюда подальше, - предложил Фонон, которого тревожило пребывание здесь.
- Ерунда!
Почти бросая вызов словам эльфа, Баракас указал на ряд туннелей слева от входа в пещеру.
- Я хочу, чтобы их проверили основательно, на тысячу шагов. Если они окажутся длиннее, отметьте конец вашего пути и возвращайтесь сюда. А также и те, что находятся позади этого... - Баракас заглянул за статуи. Там виднелся ряд разрушенных ступеней каменной лестницы, которая поднималась на некоторую высоту и там обрывалась. - ...Этого возвышения. Да-а-а... должно быть, здесь некогда стоял трон.
Солдаты ринулись выполнять приказ, на их место немедленно встали вновь прибывшие. Баракас снял шлем и некоторое время наблюдал за ними. Затем повелитель драконов улыбнулся Фонону, как будто доказывал эльфу, что причин для страха нет; что он, Баракас, полностью владеет положением.
Тезерени теперь рассеялись повсюду; каждый воин изо всех сил старался угодить своему владыке и повелителю. Они вертелись вокруг произведений искусства и обломков древних реликвий, рыскали по пещере в поисках чего бы то ни было, представляющего интерес. Время от времени кому-то из них попадалось что-то настолько важное, что находку благоволил исследовать сам Баракас. Несколько раз глава клана исчезал из вида, решаясь даже совершать короткие вылазки в близлежащие небольшие комнаты.
«Как воровская шайка!»
Шарисса заскрипела зубами. Сколько из этих реликвий будет утрачено - несмотря на предупреждение Баракаса проявлять осторожность? Этот поиск требовал месяцев аккуратной работы, а не нескольких часов беспорядочной беготни.
В то время как Тезерени обыскивали зал, трое пленников ждали. Темный Конь все еще неподвижно стоял на месте; а Лохиван, который так пока и не принял никакого участия в поисках, казалось, не был склонен освободить его. Двое стражей присматривали за обеспокоенным эльфом. Фонон морщился каждый раз, когда какой-нибудь воин касался старинного предмета или оказывался на расстоянии вытянутой руки от одной из массивных статуй. Что касается Шариссы, то ей приходилось терпеть близость Ригана и мириться с тем, что ей не позволяли участвовать ни в чем - несмотря на предложение Баракаса, сделанное ей в крепости.
Шарисса оставила мысли об этом, когда Риган стал ближе прижимать ее к себе. Наследник, когда никто не обращал внимания, явно позволял себе по отношению к ней все больше и больше вольностей. Он наклонялся ближе и шептал:
- Здесь будет находиться трон моего Королевства, Шарисса. Ты это знала?
Предпочитая не поворачиваться к нему лицом - и рисковать, что он внезапно отважиться на поцелуй или какую-нибудь другую глупость, - она разглядывала статуи. Те были совсем как живые. Шариссе казалось, что они едва ли не дышат...
- Эльф дал нам приблизительное представление о том, на что похож этот континент. У одного из его товарищей была карта - хотя мы и не сказали об этом твоему другу, пока не узнали, не лжет ли он; к счастью для него, он не солгал. Отец поделил эти земли между моими братьями и мной. Тринадцать Королевств - теперь, когда Рендел мертв, а Геррод все равно что мертв. Вчера в битве мы потеряли Зорейна - иначе их было бы четырнадцать.
Шарисса не имела понятия, кем был Зорейн - если не считать того, что он, очевидно, был еще одним из сыновей Баракаса. Скорее для того, чтобы заставить его болтать о чем-либо ином, помимо их гипотетического будущего, - а не потому, что ей было интересно, - волшебница спросила:
- А что относительно твоих сестер и родственников?
Риган пожал плечами.
- Будут герцогства и тому подобное; да это и неважно. Отец все продумал.
Неужели глаза статуи человека-кота, на которую она сейчас смотрела, уставились на нее в ответ? Невозможно... ведь так?
- А где собирается править он? Какое Королевство возглавит твой отец?
Риган напрягся, и это, вопреки ее собственному решению, заставило Шариссу взглянуть на него.
- Об этом отец никогда не говорит.
Статуи снова привлекли к себе ее взгляд. Они почти что завораживали ее, завладевая вниманием.
- Это непохоже на Баракаса, повелителя Тезерени.
Больше Риган не сказал ничего, но еще один мимолетный взгляд убедил Шариссу, что он в задумчивости нахмурился. Кроме того, он чесал горло; сухость кожи, вызванная сыпью, распространилась по всей шее и, вероятно, груди. Эта малоприятная картина сделала созерцание статуй гораздо более привлекательным.
- Лохиван! Риган! - Голос Баракаса снова и снова отдавался в проходах между пещерами. Небольшие отвратительные создания, потревоженные громким шумом, выпорхнули из своих темных жилищ, обнаружили, что их освещает какой-то свет, и снова скрылись в свои затененные убежища.
- Тебе придется пойти со мной, - без всякой надобности напомнил своей добыче Риган. Шарисса не спорила; это было бы бесполезно, и, кроме того, бесцельное пребывание здесь лишь больше нервировало ее. По крайней мере, ей, возможно, удастся узнать что-либо, что может пригодиться для ее собственных целей.
Они прошли неподалеку от Темного Коня. Хотя в его холодных синих глазах не было зрачков, Шарисса знала, что он следит за ней. Размышляя о своем непростом положении, она взглянула туда, где все еще стоял Лохиван, явно пытаясь решить, как же поступить с вечноживущим. В конце концов он оставил беднягу в том же состоянии, что еще больше привело волшебницу в бешенство. Похоже, Темному Коню суждено провести остальную часть существования в той или иной адской пытке - и только потому, что Тезерени находят в этом пользу для себя.
Прежде чем этот день закончится, ей обязательно надо еще раз поговорить с Баракасом. Если разговор приведет к тому, что придется пожертвовать частью ее собственной свободы - какой бы малой та ни была, - пусть так и будет.
Лохиван присоединился к ним, все время глядя себе под ноги. Он шел с таким видом, как будто не хотел иметь ничего общего с братом или с женщиной, которой он намекнул о своем глубоком чувстве. На таком расстоянии Шарисса снова слышала его хриплое дыхание. Его походка также была странноватой - хотя в чем именно, Шарисса сказать не могла. Лохиван выглядел почти так, как если бы у него оказались сломанными несколько костей и он позволил срастить их кому-то, кто в этом не разбирался.
Она заметила, где сейчас находится ящик, - впрочем, без всякой пользы для себя. Лохиван держал его подальше от нее, обнимая одной рукой, как младенца, - хотя она и не могла представить кого бы то ни было из Тезерени с ребенком на руках.
- Где ты, отец? - позвал Риган. Голос Баракаса доносился откуда-то из-за полуразрушенного возвышения, но задняя стена казалась испещренной проходами, любой из которых мог оказаться тем туннелем, который выбрал повелитель Тезерени.
Женщина-воин появилась из прохода, увидела, кто стоит перед ней, и тут же отдала честь.
- Вы разыскивали главу клана?
- Да, он находится там?
Она кивнула и как можно быстрее отступила в сторону.
- Он несколькими сотнями шагов ниже. Туннель резко опускается и заканчивается в другой пещере. Вы найдете его там.
Риган кивнул, удовлетворившись ее ответом.
- Тогда занимайся своими обязанностями.
Когда женщина-воин ушла, Лохиван повернулся к брату. Голос его звучал не лучше, чем в прошлый раз.
- Бери госпожу Шариссу и иди вперед. А я... я скоро догоню вас.
Риган быстро взглянул на младшего брата, затем кивнул.
- Может быть, это быстро пройдет.
- Конечно же. Это только вопрос воли. Как он всегда и говорил.
Не требовалось большой догадливости, чтобы понять, что они говорили о сыпи - болезни, от которой так страдали многие из них. Лохиван, похоже, переносил ее тяжелее, чем другие; впрочем, Шарисса не так долго находилась среди Тезерени, чтобы знать это наверняка. Волшебница попробовала бросить на Лохивана еще один, последний взгляд. Но Риган намеренно повел ее так, чтобы она не увидела, что происходит с его братом.
Кто-то зажег сухие древние факелы, которые торчали в стенах коридора. Искатели, как припомнила она, жили при свете, поэтому факелы не показались здесь неуместными. А удивляло ее по-прежнему то, почему они жили в подобном месте, хотя явно любили летать.
Они почти достигли цели, когда из противоположного конца туннеля появилась фигура, преградив им дорогу.
Баракас и его старший сын, моргая, уставились друг на друга. Шариссу, разглядывавшую главу клана, удивило то, что тот также выглядел озадаченным.
- Лохиван следует за нами, отец. Он должен вскоре быть здесь.
Шарисса постаралась сделаться как можно незаметнее - в надежде, что Баракас не обратит на нее внимания. В ней зрело подозрение, и она не знала, стоит ли рассказать о нем Тезерени.
- И что же он обнаружил? - спросил Баракас. Позади него появились два воина. Они, казалось, слегка недоумевали, почему их властители перегородили проход.
Вопрос на некоторое время оставил Ригана в недоумении. Наконец он выпалил:
- Н-н-н... ничего! Это же ты призвал нас! Ты позвал и Лохивана, и меня. Я привел госпожу Шариссу, потому что...
- Не имеет значения. - На лице повелителя Тезерени появилось мрачное выражение. - Сейчас же поворачивай обратно. Мы направляемся назад, к основной пещере.
- Но почему...
- Я вовсе не звал вас! - в раздражении прорычал Баракас.
Резко сглотнув, Риган моментально развернул Шариссу в обратную сторону. Она позволила ему быстро вести себя по тому пути, которым они только что пришли. Ее мысли разбегались. Подозрения оказались верными, но не ошиблась ли она, ничего не сказав о них? А если это было некой ловушкой пернатых, не пострадает ли от нее и она сама?
Они почти выбежали из бокового прохода, едва не застигнув Лохивана врасплох. Стоя спиной к ним, он нахлобучил на голову свой шлем и обернулся, чтобы увидеть, в чем же дело. Волшебница мельком увидела ящик, лежащий в стороне - очень близко, но не имела ни малейшей возможности коснуться его, потому что ее окружали люди из клана дракона. Кроме того, по-прежнему существовала опасность, что попытка уничтожить ящик повредит Темному Коню.
- Ты! - Баракас кричал на своего другого сына. - Значит, ты тоже меня слышал?
- Да-а-а... от...
- Проклятые птицы! Что они замышляют? - Шарисса подумала: а нет ли в бурном гневе Баракаса следов страха?
Вслед за Баракасом они обогнули древнее возвышение и вышли в центр пещеры. Ее заполняли Тезерени с оружием наготове - явно по привычке, потому что многие теперь заметно лучше владели колдовством. Глава клана начал поиски врагов. Шарисса попыталась присоединиться к нему, опасаясь за своих товарищей, но Риган потянул ее назад. Она нашла его заботливость похвальной, хотя и непрошеной.
Баракас сделал круг по пещере, выискивая, откуда может быть предпринята попытка нападения, что привело в заблуждение его сыновей. Однако он явно не заметил ничего необычного, потому что волшебница услышала его проклятия.
Она снова пробовала увидеть своих друзей. Фонона от нее полностью закрывала многочисленная толпа воинов-Тезерени в доспехах. С Темным Конем, однако, дело обстояло иначе. Из-за его роста верхняя часть его головы была все же видна, несмотря на то что в пещеру продолжали вливаться новые волны воинов в высоких шлемах.
Баракас, которого, казалось, привлек к вечноживуще-му интерес Шариссы, шагнул к окаменевшему скакуну, а его свита, опасаясь гнева повелителя, расступилась перед ним, подобно живому морю.
- Ты!
Из-за того, что воины отступили в стороны, Шариссе стало лучше видно Темного Коня. Он, конечно, не ответил на рассерженное и обвиняющее обращение Баракаса. Он не мог этого сделать - пока Лохиван удерживал его в таком состоянии.
- Это каким-то образом твоя работа! - кричал Баракас. Не оборачиваясь, глава клана добавил: - Лохиван! Освободи его - так он сможет отвечать на мои вопросы!
- Какую чушь ты несешь, повелитель драконов? - тут же проревел призрачный скакун. Его копыта царапали пол пещеры - он изливал свои гнев и огорчение единственным доступным ему способом.
Баракас бесстрашно смотрел на него.
- В какие игры ты играешь здесь, демон? Мне что, вернуть тебя в ящик?
Перемена, происшедшая с Темным Конем, потрясла Шариссу до глубины души. Он съежился и почти по-человечески покачал головой.
- Я не знаю, о чем ты говоришь! Я не сделал ничего! Я не видел ничего!
- Ты отрицаешь, что от моего имени мои сыновья были вызваны ко мне?
Темный Конь взглянул на Баракаса так, как будто тот был безумен.
- Я этого не отрицаю! Я слышал такой зов, но я тут ни при чем! Уж ты-то должен знать, какими крепкими узами ты сковал меня! - Он снова покачал головой так, что волшебница увидела в этом движении отвращение и к самому себе, и к пленившему его. - Я слышал этот зов и видел, как они прошли мимо меня. Спроси здесь кого угодно: слышали ли они его, а затем спроси себя, мог бы я осуществить даже такое незначительное волшебство?
- Мне вовсе не обязательно спрашивать собственных сыновей о том, что они слышали! - Шарисса не помнила, чтобы Баракас разговаривал таким разъяренным тоном. Казалось, его сейчас хватит удар. Он ни разу не вел себя подобным образом за пятнадцать лет - со времени переселения сюда из Нимта.
Баракас терял контроль над собой. Он заставил себя умолкнуть и некоторое время смотрел на Темного Коня, затем обернулся к своим людям.
- Никто из вас не слышал и не видел ничего - только мой голос? Не отсутствует ли кто-нибудь, кто должен быть здесь?
Из толпы послышались голоса, отрицавшие и то и другое.
«Теперь они примутся за Фонона», - подумала волшебница. Шарисса знала, что опасности для него быть не должно - учитывая, что цепи и магические узы точно так же препятствовали ему заниматься любым колдовством, как Темному Коню - ящик и заклинание. Однако, поскольку эльф был лучше знаком с этой страной, его могли подвергнуть беспощадному допросу.
Толпа снова переместилась, так что стало видно то место, где Тезерени держали эльфа. Шарисса пыталась найти его среди других, чтобы, по крайней мере, обменяться с ним взглядами.
Где же он?
Она попыталась повернуться, но Риган, поглощенный тем, что собирался сделать отец, держал ее крепче, чем раньше, даже не осознавая этого. В отчаянии она наклонилась к его уху и резко прошептала:
- Ты можешь отпустить меня! Я никуда не убегу, ты же знаешь!
Оказалось, что делать этого не следовало. Обратив теперь на нее внимание, наследник понял, что она пытается обнаружить эльфа. Ревнивое выражение лица не скрыл даже шлем, и он обернулся, чтобы испепелить взглядом предполагаемого соперника. Он также нигде не смог найти Фонона.
- Эльф! - проревел Риган, привлекая к себе взгляды всей толпы. Шарисса похолодела, поняв теперь, почему она не видит Фонона.
Лохиван одним из первых проследил за взглядом брата и закончил фразу, которую Риган пытался донести до других. Он говорил с присвистом, неотчетливо, и с каждым слогом ему делалось труднее дышать.
- Эльф-ф-фа нет! Он с-с-сбежал!
Шарисса непонимающе потрясла головой, и ее серебристо-синие волосы рассыпались у нее по лицу. Она очень сильно сомневалась, чтобы эльф исчез по собственной воле. Он был совершенно не в том состоянии, чтобы даже попытаться совершить бегство. Это означало, что кто-то (или что-то) помог ему бежать... или же завладел и Фононом, и его стражами.

Глава 16

Квели не всегда задумывались о времени суток, это не однажды выбивало Геррода из колеи. Его общительные «хозяева» следили за сменой дней по разнообразным причинам; но спать, с их точки зрения, следовало тогда, когда устал, а не потому, что зашло солнце. Даже ночью пещеры, как правило, освещали, накапливая энергию солнца в кристаллах, чье назначение было примерно тем же, что и у кристалла-сборщика. Этот добавочный свет позволял обитателям подземелий трудиться круглые сутки, так что новоприбывшие заменяли отработавших свою смену.
Сейчас Геррод стоял перед черным-пречерным входом в пещеру кристаллов - или пещеру лиц, как он привык ее называть. Он здесь в третий раз; второй раз, по его оценке, это произошло приблизительно вчера вечером. Он едва ли оправился от тогдашнего балагана. Пять минут, в течение которых он пробовал сразиться с шепчущими лицами и победить их, лишили его сил и сделали беспомощным. Спасло его только то, что он заранее оговорил с главой квелей время, в течение которого будет находиться в этой пещере. Этот визит, к несчастью, доказал ему, что он не сможет добиться там успеха - если сначала не сотворит некое заклинание.
Геррод Тезерени, который стоял перед устрашающей пещерой, был уже не тот Геррод, которого захватили в плен квели. Шарисса узнала бы его. Она увидела бы лицо, к которому так привыкла, лицо, которое до этого момента - в течение последнего года или около того - было лишь маской.
Он снова был молод и полон жизненной силы - большей, чем та, которой он мог быть обязан лишь пище и отдыху. Пользование пещерой требовало физической силы и выносливости. Геррод, проклиная каждую секунду, когда приходилось пользоваться заклинаниями, снова обратился к старинному колдовству враадов - не представляя себе его последствий, но зная, что ему потребуются все его способности. Те, кто сооружал эту пещеру, были гораздо могущественнее, чем один-единственный Тезерени. Даже теперь, на время вернув себе молодость, он рисковал перенапрячься - умственно и физически.
Квель, стоявший рядом с ним, в нетерпении издавал звуки, похожие на гудение. Они никак не переводились, и это означало, что они служили просто возгласом, осуждающим его нерешительность, а не какой-то фразой. Тем не менее Геррод знал, что ему пора начинать. Чем дольше он станет ждать, тем нетерпеливее станут его странные сотоварищи.
Он шагнул внутрь... и вернулся в мир безумия. Лица тут же начали шептаться снова.
Он по-прежнему не имел никакого понятия о том, что они пытаются ему сказать, - и на этот раз чародею было все равно. Для него теперь имела значение лишь одна задача.
У него начала кружиться голова.
- Только не сейчас!
Он пересек комнату широкими шагами. Его предыдущие два посещения оставили спутанные воспоминания, но ему казалось, что он видел отличавшийся от других набор кристаллов на одной из стен. По крайней мере, оттуда на него не смотрели лица.
Могли эти кристаллы оказаться ключом к управлению этой пещерой?
Геррод уже чувствовал усталость, несмотря на его вернувшуюся молодость. Новый, жуткий страх пробудился в нем, страх, что его заклинание теряет силу. Он хотел приберечь омолаживающее заклинание до той поры, пока смерть не окажется рядом; но было совершенно непонятно, сколько раз он сможет таким образом продлевать свою жизнь. А непосредственное обращение к магии этого мира тоже ничего не обещало. Возможно, ему и удастся прожить дольше - но в образе какого существа? Какая-то часть его шептала, что эти опасения - всего лишь проявление паники, но чародей обращал на этот шепот так же мало внимания, как и на все остальное.
Еще чуть дальше. Его цель находилась перед ним, почти на расстоянии вытянутой руки. Шепот стал настойчивее, и он едва не остановился, впервые услышав один-два обрывка разборчивой речи.
- ...не склоняются передо мной! Если они не сделают этого, я полностью уничтожу город и всех его...
- ...и мне пришлось начать все это! Если бы я только мог повернуть время назад и предупредить своих...
Нет! Он не станет слушать! Сделав глубокий вдох, Геррод ринулся к стене, где находились безликие кристаллы.
Пещеру осветил яркий свет. Капюшон в основном защищал его глаза, хотя раздражающие видения несколько секунд танцевали перед его взором, прежде чем он непрерывным миганием прогнал их. Геррод мигнул еще один, последний раз и повернулся, чтобы увидеть, какие изменения он вызвал. Он и не глядя знал, что шептуны исчезли. Свое дьявольское бормотание они, по крайней мере, прекратили - это уж точно.
Какое-то время он мог лишь стоять там, недоумевая, не перенесся ли он тем или иным способом в другую пещеру.
За стенами существовал какой-то мир. Куда бы Геррод ни посмотрел - за исключением участка, где находились управляющие кристаллы, - ему представлялось, что он теперь находится внутри какого-то подобия стеклянной комнаты. Грани кристаллов, составлявших стены, искажали образы, но чародей легко различал в одной стороне холмы и кучку деревьев. Если он делал пол-оборота, то видел другие холмы и луг, на котором паслось небольшое стадо животных, показавшихся ему дикими лошадьми.
- Что это за место? - пробормотал он. - Где я? Как будто в ответ ему мир исчез, и его заменило то
(он сощурил глаза и огляделся), что могло изображать лишь Драконье царство его отца - так, как оно видится с одной из лун!
- Кости Серкадиона Мани! - потрясенно прошептал он. Древних враадов это зрелище порадовало бы. Геррод читал кое-какие тома из библиотеки Дру Зери, включая и один, написанный самим Маном, давным-давно позабытым. У него, человека суетного, с Дру Зери и Герродом была одна общая черта - страсть к открытиям, особенно когда дело касалось познаний.
- Шарисса! - прошептал он, привыкший говорить с самим собой просто для того, чтобы услышать человеческий голос. - Я могу воспользоваться этим, чтобы найти ее!
«И мало что хорошего это тебе даст! - подумал чародей в следующее мгновение. - Как знание того, где она находится, поможет тебе - раз ты сам здесь, в плену!»
Что же это было за место? Он изучал открывающийся вид, учитывая легкие искажения, которые вызывало множество кристаллов-лиц, составлявших изображение, и наконец нашел то, что разыскивал. Крошечное пятно, похожее на дракона, сверкало у самой оконечности материка. Это был полуостров, как он и подумал.
- А Шарисса Зери? - Это была смутная надежда, но лишь ее Геррод испытывал последнее время.
Как он и боялся, ничего не произошло.
- Возможно, если я представлю ее себе... - Он подумал, что задача окажется невыполнимой - так редко он виделся с Шариссой за последние несколько лет; но когда Геррод сосредоточился, то отчетливо увидел ее лицо и фигуру. Ее распущенные серебристо-синие волосы, неизменную улыбку - необычную и чарующую благодаря изогнутым уголкам рта; большие пытливые глаза, которые блестели намного ярче, чем у других враадов...
- Кровь Дракона! - Он прогнал из своих мыслей поэтические детали прежде, чем их стало слишком много. Он заставил свое воображение обратиться к вещам более прозаическим, представляя ее себе и думая: «местонахождение... местонахождение...» - так упорно, чтобы другое, более личное, не вырвалось снова на свободу.
Панорама, открывшаяся перед ним, затуманилась... и преобразилась в темную пещеру, настолько грандиозную, что Геррод на мгновение забыл, что он не стоит внутри нее, а лишь разглядывает издалека.
«Это лучше...»
Внутренность пещеры исчезла из-за внезапно появившихся панических мыслей, которые едва слышно нашептывали ему, что пора подумать о бегстве. Никакое новое изображение не заменило предыдущего; кристаллические стены оставались как в тумане.
- Кто здесь? - закричал он.
Ответа не последовало, да он и едва ли ожидал его, но тем не менее еще одну попытку сделал. Геррод покачал головой, размышляя о шептунах, которые все еще вторгались в его мысли. Его терзало собственное воображение, только и всего. Геррод по-прежнему ожидал услышать их голоса, так что неудивительно, что время от времени они возникали у него в мыслях.
Удовлетворившись тем, что голос принадлежал всего лишь его собственным грезам, чародей вернулся к выполнению своей задачи. Квели скоро разволнуются до такой степени, что пошлют одного из них, чтобы забрать его отсюда. Он хотел до этого добиться успеха: или дать им что-то такое, что убедило бы их в том, что он помогает их делу, или извлечь достаточно познаний, чтобы найти Шариссу, а потом бежать к ней.
Он возвратился к управляющим кристаллам и чрезвычайно осторожно коснулся их. Поскольку Геррод думал о молодой волшебнице, то не удивился, когда облака исчезли и он обнаружил, что смотрит на выход из пещеры.
- Это лучше, - прошептал Геррод, бессознательно подражая причудливому голосу. Основные манипуляции были удивительно просты - когда знаешь систему управления, отметил про себя чародей.
«А зачем им было делать это слишком сложным? Это причинило бы одни лишь неудобства. А я-то всего секунду назад опасался, что никогда ничему не научусь здесь!»
Геррод не переоценивал свой успех. Кто угодно - даже с простейшими познаниями о том, как действует колдовство кристаллов, - был бы способен осуществить то же, что и он. И все же лучше, что эту пещеру нашел он, а не его отец или один из братьев... или почти всякий другой враад - кроме Зери, если уж на то пошло.
- Да, это пещера, но покажите мне, где... - Он улыбнулся, когда вернулась карта и показала, что искомое место находилось... находилось далеко на северо-востоке!
- Надо пересечь лишь две трети континента! Хорошо, что при такой точности, как эта, я не оказался посреди моря!
Горы. Обширная цепь северных гор. Его брат, Рендел, создал кое-какие записки про эти горы - особенно про одну из них. Рендел, такой же скрытный, как и все враады, не написал, почему одна гора, по имени Киван Грат, была настолько важна для него. Любой, однако, кто знал Рендела - например, Геррод или Баракас, - понимали, что даже мимолетные ссылки указывают на что-то крайне важное. То, что в этом же отрывке имелись также упоминания об искателях и их истории, хотя и во фразах, казалось бы, не связанных между собой, было для чародея достаточным.
- Твоя сокровищница, - пробормотал он. - Место, ради которого ты покинул свой клан!
Так должно было быть... но если Шарисса находилась там, это означало, что там же находились и Тезерени, то есть отец.

Предыдущая страница 15 Следующая страница


Дети Дрейка 16

Теперь больше чем когда бы то ни было ему надо было найти способ связаться с Шариссой. К секретам основателей нельзя было подпускать его родителя - с его изобретательностью и узконаправленными замыслами.
«Еще одно простое прикосновение к управляющим кристаллам...»
Откуда пришла эта мысль? Его руки двигались так, как будто их направлял кто-то другой. Геррод медленно потянулся к главным кристаллам. Имелся ли способ переместиться из одного места в другое? Похоже, приспособления квелей не влияли ни на что находившееся в пещере, но он боялся попытаться применить любое собственное колдовство - из опасения, что оно подействует на него больше, чем требуется. Он все еще с недоверием использовал магию и истерзанного Нимта, и этого мира, однако полагал, что могущество пещеры кристаллов не повлияет на него, так как для обращения к нему требовалась всего лишь мысль.
Были и другие доводы, которые могли бы противоречить этим его предположениям, но безрассудство заставило его пренебречь ими, и он коснулся первого из камней.
Знакомое гудение квелей заставило убрать руки с камней.
У входа в пещеру стоял, уставясь на Геррода, вождь квелей - единственный, кто был готов рисковать. На голове у него был металлический шлем, полностью скрывавший уши и оставлявший для глаз лишь узкие прорези. Талия исполина была обмотана веревкой, конец которой вел наружу, чтобы те, кто находится там, могли вытащить своего предводителя в безопасное место, как только он завладеет своей добычей - не кем иным, как Герродом.
- Еще не время, - сказал Геррод, пытаясь действовать спокойно, не выказывая отвращения. Если бы только удалось убедить квеля оставить его в покое на некоторое время.
Огромное чудище с усилием повернулось и уставилось на Геррода. Тот по-прежнему не знал, что же воздействует на квелей таким образом, но пробыть в пещере хотя бы несколько секунд они могли только в свинцовом шлеме. К несчастью для них, даже шлем не вполне защищал их.
Квель, если довериться опыту Геррода в истолковании смысла поз его подземных знакомцев, был потрясен. Вновь прибывший увидел то, что едва ли ожидал увидеть. Вождь квелей не посылал Герроду никаких образов. Он буквально мог показаться мертвым, если бы Геррод не слышал его дыхания.
«Действуй!»
Исступленный Тезерени не слишком нуждался в подталкивании. Он уже пришел к выводу, что пещера сама по себе свидетельствовала о том, что он добился некоторого успеха - успеха, на который надо немедленно обратить внимание его хозяев. Снова повернувшись к управляющим кристаллам, Геррод начал возиться с ними.
Он услышал, как позади него квель шевельнулся и прогудел предупреждение, на которое враад не обратил внимания. Геррод отчаянно боролся за то, чтобы подчинить себе собственные руки, которые стремились совершать непривычные движения, как будто они - а не сам он - знали, что следует делать.
Квель не был вооружен, и это дало Герроду еще несколько драгоценных секунд, но стоит огромному чудовищу оказаться рядом, и чародея ждет смерть; это понимали оба.
Услышав тяжелые шаги, уже мало что соображающий враад прекратил попытки управлять собственными руками и позволил им играть с мерцающими камнями.
В пещере снова вспыхнул ослепительный свет. Геррод, ожидавший, что квель сломает ему шею, закрыл глаза.
Пронзительный вопль чуть не порвал его барабанные перепонки.
Когда свет ослаб, враад обнаружил, что он все еще жив, и осторожно открыл глаза.
Он находился в пещере, но не в пещере кристаллов.
Ошеломленный, он повернулся на месте, осматриваясь вокруг широко раскрытыми глазами. Это было не изображение, созданное набором волшебных кристаллов; это была очень реальная и очень знакомая пещера. Именно та, где Шарисса ожидала спасения.
«Где она, в таком случае? - мысленно спросил он себя, зная, что, если заговорит вслух или произведет любой другой шум, это привлечет внимание людей из его бывшего клана. - И что мне делать, когда я найду ее? Пытаться противостоять объединенным усилиям отца, братьев, сестер, родственников и всех одаренных способностью к волшебству чужаков, которых они притащили с собой?»
Геррод в ужасе сообразил, что ему и в голову не приходило, что он может и в самом деле оказаться в этом месте. Если быть точным, то это он, конечно, предполагал, но, помимо того, чтобы материализоваться, отнять Шариссу от тех, кто охранял ее, и скрыться вместе с волшебницей, чародей никогда не думал о том, чтобы разработать выполнимый план. Теперь, оказавшись неподалеку от Шариссы, он отчаянно нуждался в нем.
Тусклый свет шел из трещины в потолке пещеры, и поэтому Геррод не был в полной темноте, однако он решил рискнуть, обеспечив себя хоть собственным освещением. Столь незначительное заклинание, даже взятое из магии враадов, едва ли могло бы подействовать на него, ведь так?
Он отказался раздумывать об этом дольше и щелкнул пальцами. Крошечное синее пламя вспыхнуло у него на ладони. Несмотря на его размер, свет распространялся достаточно далеко, чтобы позволить Герроду увидеть, не подстерегает ли его поблизости какая-то опасность. Чародей снова осмотрелся, благодарный, что, похоже, никаких ужасных изменений не произошло. Стены пещеры все еще были в тени, но там негде было спрятаться какому-нибудь подземному чудовищу. Удовлетворенный враад начал расхаживать по пещере, пытаясь определить, куда направиться.
В первую очередь он нашел вождя квелей - то, что от него осталось. Небольшой холмик вначале скрывал его; но теперь его вид послужил Герроду устрашающим напоминанием о том, что колдовство может сделать с неосторожными - или со случайными жертвами.
Даже в слабом синем свете спина квеля блестела, как крошечная небесная карта из мерцающих звездочек. Единственной частью тела подземного жителя, которая не слишком пострадала в результате этого неожиданного вторжения, был панцирь. Геррод моментально отвернулся, увидев голову - месиво из металла и плоти. Одна из рук квеля был оторвана и валялась где-то в стороне. Ноги, лежавшие поверх панциря, были переплетены, будто у тряпичной куклы, - таким способом, который вряд ли понравился бы любому существу, имеющему кости.
Оставались еще и куски веревки - это заставило чародея спросить себя: а что мог бы подумать другой квель.
- Мне хотелось бы сказать, что я сожалею о твоей внезапной кончине и о том, какой она для тебя оказалась, - пробормотал он растерзанному трупу. - Но по правде говоря, мне тебя не жаль. - Бледный враад посмотрел на лежавшие перед ним останки и добавил: - Мне думается, это могло бы произойти быстрее и оказаться не таким отвратительным.
Зрелище мертвого квеля что-то изменило в Герроде. За последние пятнадцать лет ему слишком часто напоминали о том, что и сам он смертен. Он мог умереть не только из-за своих нынешних действий; любое обращение к магии враадов вредило и ему, и земле, в которой он был вынужден обитать. А то, что такой судьбе подвергся квель, а не он сам, лишь увеличивало его опасения. Как он мог надеяться спасти Шариссу, когда даже не знал, как спастись самому?
Тезерени попытался убедить себя, что у него всего-навсего разыгрались нервы, но успокоиться не удалось.
«Я могу показать тебе путь к безопасности... тебе самому и тем, кто тебе дорог... я могу дать тебе... вечную... жизнь...»
- Но...
«Я вывел тебя из подземного мира квелей и водил твоими руками, когда пришел решающий момент. Я подгонял тебя вперед, когда ты мог бы невольно отступить назад и потерпеть поражение. Да-а-а... Я спас тебя более чем трижды».
Этот внутренний голос с его властными, завораживающими интонациями на этот раз невозможно было отвергнуть. Он не принадлежал ни одному из легиона шептунов, чьи рассказы он до сих пор не понимал; но он не принадлежал и его перенапрягшемуся воображению. Нет, это был кто-то, кто беседовал с самым сокровенным в его душе, кто стремился предложить руководство, в котором - как Геррод только теперь понял - он нуждался, чтобы уцелеть.
«Если ты хочешь обладать тем, что я предлагаю тебе, следуй за мною, вниз».
- За тобой? - спросил он, хотя было несомненно, что его новому спутнику едва ли требовался слух, чтобы узнать его мысли.
«За мной...» - произнес невидимка.
Перед Герродом - на расстоянии, не превышающем два десятка шагов, - оказался проход, ведущий из пещеры, которого он прежде, похоже, не видел. Туннель был освещен, но не камнями, вмонтированными в стены или потолок, как это делали квели, а узкой дорожкой, проходившей по самой середине пола. Чародей проследил туннель взглядом и увидел, что его конец исчезал вдали... но перед этим резко опускался вниз.
- А что насчет Шариссы? Что насчет той, ради которой я пришел?
«Все будет твоим, если ты последуешь за мной...» Не ощущался ли в голосе оттенок детского нетерпения? Геррод решил, что ему это безразлично. Предложение было слишком заманчивым и слишком своевременным для того, чтобы он сколько-нибудь сопротивлялся ему. Он сделал шаг в направлении туннеля. «Погаси свет».
- Свет? - Он взглянул на синее пламя, плавающее перед ним. - Мой свет?
«Твой свет... да-а-а... только тогда... да-а-а, это значит, что только тогда... ты сможешь последовать за мной».
Это казалось такой маленькой, незначащей просьбой, что Геррод просто пожал плечами, уступая, и сжал руку в кулак. Синий свет мигнул и потух.
«А теперь... следуй за мной».
Что он и сделал, и стал опускаться глубже и глубже в систему подземных переходов, не думая о времени. Дорожка света все время лежала перед ним, с готовностью указывая ему путь. Геррод постоянно думал о Шариссе, но как о чем-то таком, чего, как ему вес более и более стало казаться, он мог бы достичь только при помощи того, что ожидало его в конце пути. То, что это мнение усиливалось по мере того, как он слушал вкрадчивые слова голоса, не приходило ему в голову.
Чародей, похоже, начал уставать и замедлил шаг. Он не помнил, сколько поворотов он сделал и куда они вели - налево или направо. Единственное, в чем он был уверен, - это в том, что все время опускался ниже.
«Еще чуть-чуть... лишь еще чуть-чуть».
Он пришел наконец ко входу в пещеру. Мерцающая дорожка постепенно растаяла. С того места, где остановился Геррод - не больше чем в пяти шагах от этого зева, - он не видел ничего - только темноту. Полную темноту - как будто свету здесь места не было вовсе.
«Ты уже встречался с такой темнотой, - напомнил ему голос, теперь преисполненный уверенности в себе. - За той темнотой оказался свет пещеры, которая принесла тебе освобождение от пленивших тебя. Ты об этом помнишь, не так ли?»
Сходство между этой пещерой и пещерой кристаллов Геррод заметил. Набравшись решимости, он сделал последние несколько шагов и вошел в пещеру.
Та оказалась по-прежнему черной - как тело Темного Коня - и пробуждающей почти такую же тревогу.
- Где ты?
«Здесь».
Чародей увидел перед собой мерцание чего-то движущегося, время от времени вспыхивавшего, как будто оно не полностью находилось здесь. Это был неясный силуэт, несколько напоминавший животное, но какое именно - Геррод сказать не мог. Возможно, их было несколько.
- Кто... что... ты?
«Я... твой руководитель».
Не совсем тот ответ, который хотел бы услышать Тезерени, но он, конечно же, не мог спорить со своим странным благодетелем - особенно тогда, когда успокаивающий тон этого существа полностью погасил в нем неуверенность.
Ту, что оставалась.
«Твои родные не найдут тебя здесь. Их ощущения не достигнут этого места. Ты в безопасности».
- Шар...
«С ней все в порядке. Они в замешательстве. Я играл с ними в игры, и твоя подруга оказалась тут очень полезной - поскольку из ее воспоминаний я мог извлечь кое-какие идеи».
Снова в темноте что-то пошевелилось. Два горящих угля, которые могли бы быть глазами, вспыхнув, осветили фигуру человека в плаще и капюшоне, затем снова исчезли.
- Пожалуй, пора нанести удар, пора...
«Вскоре это произойдет. Дела еще не пришли к завершению. Однако теперь это произойдет очень скоро».
Геррод на это надеялся. Как высоко он ни оценил помощь этого фантастического существа, кое-что продолжало его тревожить, подстрекая к бегству. Почему? Здесь он был в безопасности от своего отца.
«Да-а-а... здесь ты в безопасности ото всех».
Чародей поежился. Ему не нравилось, что его мысли так легко читались кем-то. Это слишком сильно напоминало ему о квелях.
«Нет! - проревел голос. - Держи свое сознание открытым! Не прячь своих мыслей!»
Страшная сила, ударившая враада, едва не сбила его с ног. Он попятился назад, еще плотнее кутаясь в защищающий его плащ.
Возможно, поняв, что оно зашло слишком далеко, существо, скрывавшееся в темноте, вернулось к более вкрадчивому, успокаивающему тону, который больше устраивал Геррода.
«Для твоей же безопасности необходимо, чтобы ты не прятал от меня твои мысли. Я не смогу помочь тебе, когда на тебя нападут - если только не смогу всегда быть с тобой. Ты же понимаешь это, разве не так? »
Это не должно было показаться таким уж само собой разумеющимся, но почему-то казалось. Чародей кивнул и слегка успокоился. Его, однако, по-прежнему заботило многое.
- Что мы будем делать? Каков твой план освобождения Шариссы?
«Когда придет время, она сама поможет нам. Среди тех, что в латах, возникнут смятение и страх. Поверь мне, у них будет слишком много других забот, чтобы обращать пристальное внимание на твою женщину».
Шарисса Зери не была его женщиной, но он не мог рассуждать об этом, когда надо было подумать о множестве безотлагательных дел.
- Тезерени не слабы, их объединенная мощь позволила им пересечь огромное море с помощью одного лишь волшебства. Дракон, возможно, только символ, но это описание очень хорошо подходит к моему отцу. Он во многих отношениях и в самом деле дракон.
Его слова вызвали лишь тихий, издевательский смех обитателя тьмы. Снова вспыхнули огненные глаза и возник едва видимый силуэт какого-то громадного зверя. Каждый раз это создание выглядело иначе - как будто оно подбирало себе внешность, стараясь найти наиболее устрашающую и внушительную.
«Он действительно дракон, как ты и говоришь, и даже в большей степени, чем считаете и ты, и он, и любой из его людей! - Снова послышался недолгий смех. - В значительно большей!»
Геррод стоял в непроглядной тьме пещеры, слушая хихиканье своего призрачного спутника, и в его мозгу вспыхнула искорка здравого смысла: а может, ему, в конце концов, было бы лучше остаться с квелями?

Глава 17

- Следите за ней! - проревел Баракас Ригану, совершенно не владея собой. Глава клана повернулся к своим людям. - Почему вы тут стоите? Найдите эльфа! На его руках кровь Тезерени!
Ничего не было сказано о крови эльфов, запятнавшей руки клана, - а это могло стать для Фонона основательной причиной для того, чтобы сделать Тезерени что угодно.
- Тебе он нужен живым? - спросил своим странным голосом Лохиван, не глядя на отца. Шариссе показалось, что он проявляет больший интерес к сталактитам или чему-то еще, чем к повелителю Тезерени.
Баракас точно так же не взглянул на своего сына. Оба они, казалось, разговаривали с другими людьми.
- Не обязательно.
Шарисса наклонилась вперед; от проявления гнева ее удерживали только сильные руки Ригана и вездесущий ящик, который теперь нес Лохиван.
- Баракас! Не делайте...
- Возьми это. - Баракас вынул из кисета, висевшего на поясе, небольшой предмет. Рвавшейся из рук Ригана волшебнице он показался маленьким кристаллом, но не природным, а изготовленным искусственно. - Используй это, чтобы заманить его в пещеру, из которой нет другого выхода, кроме того, в котором стоишь ты. И сначала убедись, что там нет ничего ценного.
Лохиван с поклоном принял зловещий кристалл. Баракас одновременно забрал у него ящик. Он задумчиво посмотрел на все еще неподвижную фигуру Темного Коня, который ответил ему недобрым взглядом. Шарисса до сих пор не могла понять, как кто бы то ни было - даже Баракас - мог смотреть в эти ледяные синие глаза и не отворачиваться.
- И ты хочешь, чтобы я занялся еще одной из твоих забот, повелитель драконов? - осмелился прореветь Темный Конь. - Похоже, мне здесь придется делать всю работу! А какой тогда толк от этих всех твоих игрушечных солдатиков?
Язвительное замечание подействовало, будто смертельный удар мечом.
Баракас дернулся назад и моментально подавил взглядом любые мятежные мысли своих людей. Он обливался потом - а это Шарисса редко за ним замечала. Каждый раз, когда дела шли вкривь и вкось, казалось, что какая-то небольшая часть его исчезает. Теперь, когда Шарисса присмотрелась, ей показалось, что седины в его волосах стало больше.
«Другие страдают от какой-то сыпи, а его болезнь - старение! - сообразила волшебница. - Он боится, что потеряет власть над кланом!»
Многие из Тезерени уже покинули пещеру, а последний взгляд Баракаса заставил большинство остальных бегом пуститься прочь. Лохиван исчез одним из первых. Осталась только горстка воинов, включая Ригана.
- Я смотрю, тебя снова надо поучить почтительности, - холодным голосом прошептал владыка клана. Он потянулся к ящику.
Темный Конь сначала задрожал, затем его глаза сузились - по мере того как он собирался с духом, ожидая от Баракаса худшего.
- Тот, кому действительно следует научиться почтительности, - это ты, владыка дрейков!
- Ты еще не испытал всего, что эта вещь может сделать, демон. Я думаю, настало время, чтобы наказать тебя по-настоящему!
- Нет, вы не сделаете этого! - Шарисса сосредоточилась на Баракасе и напрягла всю свою силу.
Кожа и латы Баракаса начали трескаться и покрываться морщинами - но лишь на мгновение. Он оглядел себя, чтобы увидеть, что она делает с его телом, и сделал глубокий вдох. Когда он выдохнул, разрушение его тела прекратилось. Потрескавшаяся кожа зажила, а части лат снова соединились друг с другом. Когда он посмотрел на Шариссу, во взгляде его была смерть.
- Клянусь Драконом, Шарисса! - пробормотал Риган ей на ухо. Он прицепил ей на горло что-то холодное и вызывающее онемение. Шарисса чувствовала себя так, будто от нее оторвали какую-то ее часть, и знала, что она потратила впустую единственную возможность воспользоваться своими способностями. Тезерени снова превратили ее в ничто. - Тебе вовсе не следовало этого делать! Он позволяет тебе расхаживать на свободе только потому, что у него под рукой есть другие заклинания, чтобы держать тебя под контролем! Разве ты никогда не думала об этом? Она не думала, и теперь это могло сыграть роковую роль.
- После того как я накажу это провинившееся чудище, госпожа моя Шарисса, мне, боюсь, придется обучить и вас тому, как следует себя вести! Мне будет жаль так поступать, но в этом есть необходимость.
Он коснулся ящика и выжидательно взглянул на Темного Коня.
Призрачный скакун дрожал, ожидая боли. Когда он понял, что ничего не произошло, что он, похоже, был свободен от власти ящика, то громко рассмеялся.
- О-о-о, этого-то я и ждал, повелитель драконов! - И он прыгнул на ошеломленного владыку Тезерени.
При всей его стремительности вечноживущий не смог вовремя настичь Баракаса. Шарисса, снова боровшаяся с обезумевшим Риганом, видела, что Темный Конь движется все медленнее, по мере того как приближается к противнику. Баракас продолжал делать над ящиком какие-то быстрые пассы, пытаясь восстановить некое подобие контроля над Темным Конем. В этот момент наилучшее, на что мог бы рассчитывать любой из них, была ничья.
Голос, который, похоже, принадлежал Лохивану, прокричал:
- Риган, ты, недоумок! Оставь ее и помоги отцу! Наследник немедленно повиновался, поскольку закон Тезерени - разумеется, установленный самим Баракасом, - который требовал служить главе клана, был достаточно силен, чтобы заставить Ригана сдвинуться с места. Он толкнул Шариссу обратно к паре стражей, стоявших неподалеку от древних статуй, и бросился вперед. Волшебница сомневалась, что у него есть хоть какое-то представление, что следует делать.
Один из ее новых надсмотрщиков потянулся, чтобы схватить ее, но другая фигура в латах уже успела поймать ее за руку. И Шарисса взглянула на закрытое шлемом лицо Лохивана.
- Я займусь госпожой Шариссой. Приведи помощь. Нам могут понадобиться мои братья и сестры.
Двое стражей безоговорочно повиновались - в соответствии с выучкой, которую прошли, - но молодая женщина разглядывала своего спутника с растущим подозрением. Теперь Лохиван передвигался, не испытывая боли, и его голос был не хриплым, а совсем таким же, как до недавних событий. Будто она стояла рядом с призраком из прошлого.
- Сюда, - указал он.
- Что ты...
- Не спорь.
Они оказались среди огромных статуй. Похоже, Лохивану хотелось, чтобы за ними никто не последовал. Шарисса хотела спросить, куда они направляются, но затем потеряла к этому всякий интерес, поскольку ее внимание привлекло нечто новое.
Статуи колебались. Не беспорядочно; это походило на мощное ритмичное биение сердца. Волшебница вглядывалась в человеческие и нечеловеческие лица, ожидая, что вот-вот откроются рты и поднимутся веки. Ничего подобного не произошло, однако она знала, что жизнь действительно таится внутри этих фигур и что кто-то пробудил эту жизнь.
- Этого будет вполне достаточно. - Лохиван остановился, как заметила Шарисса, приблизительно в центре участка, окруженного статуями. Он, казалось, с тревогой ждал чего-то, что должно было произойти.
Что-то и происходило - но не то, чего хотел он. Магии Темного Коня и Баракаса, боровшихся между собой, освещали пещеру, подобно вспышкам праздничных огней. Ни один из них все еще не мог одержать верх над противником. Тезерени окружили их, явно боясь, что любые действия могут случайно нарушить это равновесие - и не в пользу повелителя. Риган расхаживал по внешнему краю круга, который образовал из обеспокоенных фигур в латах, а Лохиван, стоявший напротив него, был...
«Лохиван?»
- Момент приближается! Держись! - предупредил ее спутник - как раз тогда, когда она подняла взгляд, поняв наконец, что это не сын Баракаса, а... а кто же?
Ее вопрос исчез так же моментально, как и сама пещера. Только что они стояли в центре расширяющегося поля магической силы - и тут же очутились в темноте.
Двойник он или нет, но Шарисса крепко держалась за него. В темноте чувствовался некий холод, что волшебнице не понравилось. Это напомнило ей о могиле или каком-то другом месте, где властвует смерть. Даже то, что, как она заметила, ее способности вернулись к ней, не принесло ей облегчения.
«Придите ко мне, дети мои. Присоединяйтесь к моему двору и будьте в безопасности от тех, кто наверху».
Это они и сделали, причем Шарисса - почти помимо воли. Ее тело шагнуло вперед прежде, чем она успела принять решение. Поддельный Лохиван был рядом с ней; он двигался с той же скоростью. Волшебница не могла разглядеть его достаточно ясно, но была уверена, что он был почти так же смущен и напуган, как и она сама. Это казалось странным, поскольку именно он привел ее в это место.
«Не следует бояться. Я защищу вас. Я поклялся в этом».
Она могла бы, конечно, усомниться в этих словах, поскольку не знала, в какой степени заслуживает доверия их невидимый покровитель. Если предположения Шариссы были правильны, то это и было то самое зло, о котором так часто говорил Фонон.
«Зло - это... иногда это неправильно понятая сила. Да-а-а... это именно так».
«Оно» слишком хорошо читало ее мысли. Шарисса постаралась получше следить за ними. «Оно» хихикнуло.
«Позволите мне уменьшить ваши опасения. Эльф, твоя дама здесь».
- Шарисса? - Голос Фонона прорезал темноту. Тусклое сияние красноватого цвета образовало ауру вокруг фигуры, двигавшейся к ней. Когда та была почти на расстоянии вытянутой руки, Шарисса увидела, что это действительно Фонон. Шарисса едва не бросилась в его объятия, когда вспомнила, что Лохиван, который находился рядом с ней, был ненастоящим. А как она могла узнать, настоящий ли этот Фонон?
«Скажи ей, кто ты, эльф. Докажи ей, что она среди друзей».
Судя по выражению лица Фонона - если это действительно был Фонон, - он не вполне разделял мнение говорившего невидимки. Тем не менее он попытался убедить ее.
- Коснись моей руки. С осторожностью, если считаешь нужным.
Отойдя от поддельного Тезерени, она неуверенно протянула вперед руку. Кончики ее пальцев коснулись тыльной стороны его левой руки. Когда она стала отодвигать свою руку, он схватил ее запястье - решительно, но нежно. Волшебница почувствовала во всем теле трепет.
- Фонон! - Она потянулась к нему, затем вспомнила о своем спутнике. - Но кто это - если не Лохиван? Я знаю тебя! Я уверена в этом - точно так же, как и в том, что передо мной Фонон.
- Ты действительно знаешь меня, Шарисса. - Фигуру в латах также окружала тусклая красная аура, которую она прежде не замечала. Шарисса пристально взглянула на свои руки и не увидела вокруг них ничего подобного - однако она не должна была и видеть свои пальцы в такой темноте.
Что за волшебство действует в этом месте... где бы оно ни находилось?
Поддельный Лохиван постепенно превратился в закутанную в плащ фигуру, чье лицо было наполовину скрыто капюшоном.
- Геррод? - Ей было легче поверить, что это лишь еще один обман. Геррод находился на востоке, за морями.
- Это я, Шарисса. Твой отец обратился ко мне, догадываясь, что я смог бы последовать за тобой туда, куда сам он не сможет. - Чародей в смущении распростер руки. - На какое-то время я сбился с пути, но в конце концов нашел тебя.
- Геррод! - Она обняла его - настолько она была рада видеть кого-нибудь, кто имел какое-то отношение к ее дому. Тезерени стоял с распростертыми руками, не зная, уместным ли будет ответное объятие.
«Теперь все хорошо. Друзья наконец вместе», - произнес голос.
Когда Шарисса вспомнила о том, где находится, ее первоначальная радость ушла. Она сделала шаг назад и взглянула Герроду в лицо.
- Где мы? Что это за место?
- Насколько могу судить, мы находимся в глубинах горы, которую мой покойный и не оплакиваемый мною брат Рендел называл Киван Грат.
- Значит, повелитель драконов и его люди находятся над нами! - выпалил Фонон.
«Они не придут сюда. Я позаботился об этом».
- Кто это, Шарисса? - спросил чародей, указывая на эльфа. Она чувствовала, что между этими двумя растет напряженность, и боялась, что причиной тому она сама. Никогда прежде она не подозревала, что Геррод способен ревновать, но сейчас ревность явно чувствовалась в его словах и манере. Как долго он любил ее? Он нравился ей, правда, но... возможно, Фонон нравился ей больше?
- Это Фонон. Эльф. Пленник твоего отца.
- Это Тезерени? - Фонон напрасно обшаривал себя в поисках оружия. Кто-то, возможно их невидимый спаситель, освободил его от уз. Эльф, похоже, вспомнил об этом и сделался уравновешенным - как тот, кто напрягает волю, чтобы прибегнуть к сильнодействующему заклинанию.
Шарисса быстро вмешалась, поскольку Геррод, похоже, собирался отразить удар Фонона.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

- Нет! Остановитесь, вы, двое! Фонон! Герроду его отец почти так же отвратителен, как и тебе!
- Почти? - фыркнул чародей. - А как он оказался здесь?
- Об этом достаточно легко рассказать. - Глядя в глаза одной лишь Шариссе, Геррод рассказал о произошедшем с ним, в том числе о столкновении с двойником Темного Коня, о городе квелей и о пещере кристаллов. Фонон воспринял многое из рассказанного с недоверием и скептицизмом, но невидимое существо, которое хранило молчание в течение этого рассказа, в заключение подтвердило его правдивость.
«Точно так же, как я завладел тобой и твоими охранниками, эльф, я перенес сюда вот его и твою даму». - В голосе явно чувствовалась гордость.
- А что ты собой представляешь? - спросил эльф, поворачиваясь туда, где, как он считал, должно находиться невидимое существо.
Смех, который звучал в их умах, был, по мнению Шариссы, чересчур безудержным. Однако в этом существе было что-то знакомое... что-то... Она вспомнила, что же оно такое.
- Я знаю, кто ты!
«В самом деле знаешь?»
- Знаю! - Она взглянула на Геррода, который поймет, что она собирается сказать. - Он - оно - является одним из слуг основателей, одним из хранителей!
Геррод был настроен недоверчиво.
- Они покинули эту равнину. Произошел спор о том, следует ли им повиноваться приказам безликих - или даже о том, будет ли продолжаться опыт основателей. Среди них, по-видимому, нашелся один, который...
- ...который покинул их ряды! - Шарисса пристально всматривалась в темноту, ища что-нибудь, на чем можно было бы сосредоточить взгляд. Ей показалось, что она увидела два сверкающих пятнышка - возможно, глаза; но уверенности в этом не было. - Ты - изгнанник, отступник!
Фонон собирался спросить, о чем она говорит, но ее последние слова задели больную струнку этого существа - если он мог испытывать боль.
«Я - изгнанник и отступник, потому что вижу будущее - каким оно должно быть! Я не буду стражем запылившихся воспоминаний! Я сделаюсь будущим!»
- Вот так и родился бог... - пробормотал эльф. «Да-а-а... мне это нравится! Я буду богом - таким же, какими были они!»
Шарисса решила, что пора направить разговор в другое русло. Хранитель, похоже, готов был довести себя до вспышки мании величия (подобающих богу пропорций), и его следовало поставить на место.
- А что относительно нас? Почему мы трое здесь? Зачем было трудиться спасать нас?
Колебание. А затем:
«Я помню Дру Зери. Я помню его познания. Ты - его потомок. У тебя те же черты лица. Когда я ощутил твое присутствие среди Тезерени, я понял, что должен забрать тебя. Использовать тебя».
- Он сказал мне что-то в таком же роде, - прошептал Геррод.
- И меня? - спросил Фонон. Прозвучало это так, как будто ему это было совершенно неинтересно.
«Ты здесь из-за нее, но я уверен, что окажешься полезным».
Шарисса делала выводы из сказанного, но ей нужно было узнать побольше. Волшебница надеялась, что ее мысли были достаточно хорошо скрыты; в противном случае она играла на руку безумному хранителю - хотя рук-то у него и не было.
- А что насчет Темного Коня? Почему не доставить сюда его?
На этот раз она была уверена, что ощутила, как существо шевельнулось - оттого, что в нем росла тревога. «Ему здесь нет места».
- Но он, как и Фонон, является другом. Верным другом!
Пара ярко горящих углей вспыхнула в темноте. Они уставились на троицу - глаза претендента в боги; но Шариссе, во всяком случае, скорее показалось, что это ребенок пытается состроить страшное лицо, а не устрашающее существо угрожает ей своим всемогуществом. Насколько хранитель походил на бога? Или он пытается набить себе цену?
«Ему здесь нет места. В моем мире - нет».
- А что ты собираешься сделать с нами? - захотел узнать Геррод. Он выглядел усталым и недовольным собой.
«Сделать? Ничего! Я - ваш друг. Я друг всем вам. Вы будете свидетелями опыта, который я проделаю, и грандиозности моего замысла. Я достиг успеха там, где основатели потерпели неудачу! Я приведу в этот мир их преемников, которых сами они создать не сумели! Работы будет так много, что...»
- И ты хочешь, чтобы мы направляли тебя! - Наконец-то Шарисса поняла, какое место досталось им в замысле изгнанника. Он порвал с другими после долгих тысячелетий полной покорности. - Враады управляли своим миром в течение многих поколений, но ты, хотя и просуществовал очень долго, не имеешь в этом почти никакого опыта! Все это время ты служил желаниям основателей!
Фонон нашел это невероятным.
- Он хочет, чтобы мы помогли ему управлять многочисленными странами!
«Вы поможете мне... или я позволю вам покинуть это место».
Троица стояла там в течение нескольких секунд, ожидая каких-то разъяснений, но хранитель молчал. Шарисса, поскольку ее терпение уже истощалось, решилась задать роковой вопрос.
- Что значит эта угроза? Что ждет нас, когда мы окажемся снаружи?
Кроме глаз, возникли неясные очертания огромного зверя, возможно - волка. Судя по тому, как он возникал и пропадал, было ясно, что изгой примеряет разные формы, пытаясь найти такую, которая ему понравится.
«Пока мы говорим - дольше, чем вы думаете, - рождаются новые властители этой земли».
Глаза Шариссы расширились. Она думала, что их разговор задерживал работу хранителя.
«Твои мысли, Шарисса Зери, и мысли твоих спутников являются также и моими».
Создание снова захихикало, забавляясь их замешательством и пониманием сути происходящего.
- Что делается наверху? - спросил Геррод. - Что происходит с моим народом?
«Это забота? О них? Я просто высвободил их истинную природу - и здесь, и в великолепной крепости, которую они построили. Они и раньше были достойны править, но теперь им обеспечен успех!»
Пока Геррод смотрел перед собой невидящим взглядом, думая о своих братьях и о судьбе, которую выбрал для них этот отступник, Шарисса изыскивала некий способ повернуть вспять то, что было приведено в движение.
- Твои же собратья не позволят этого, хранитель! Сама земля, наследие твоих господ, взбунтуется от подобного оскорбления! Ты нарушил самый священный из законов, установленных основателями!
Она надеялась возбудить в нем беспокойство, но существо злорадствовало, а не пугалось.
«Земля спит - пока я хочу этого. А те, другие, похожие на меня, покинули эту равнину. Они узнают, что здесь происходит, только когда все завершится, а я докажу, на что способен!»
Геррод тем временем снова пробудился к жизни. Он сделал шаг по направлению к едва заметному в темноте силуэту и крикнул:
- Проклятие тебе! Я снова спрашиваю! Что ты сделал с ними?
Снова смех.
«Мы теперь увидим, насколько они верны дрейку как символу клана».
Геррод повернулся кругом, ища вход в эту пещеру.
- Я должен идти к ним! Предупредить их!
- Ты ненавидишь их! - тут же напомнил ему Фонон. Тем не менее эльф, похоже, также хотел найти какой угодно предлог, чтобы выбраться наружу.
Тезерени не соблаговолил ответить, но Шарисса все поняла - Герроду был небезразличен его клан и люди, входившие в него. Его ненависть была направлена против тех, кто управлял кланом, - его отца, Ригана, Лохивана, - но он не хотел, чтобы даже этих троих постигла судьба, которую им уготовил хранитель.
«Никакого выхода отсюда нет, - произнес торжествующий голос в их головах. - А с вами просто будет то же, что и с ними».
- Это правда, - прошептал Фонон Шариссе. - Я не могу найти никакой лазейки!
Перед ними вдруг появилось воплощение ярости. Геррод, выглядевший совершенно как дрейк, которого его собратья считали своим символом, бросил хранителю вызов. Разразилась буря магических сил, подобную которой волшебница не встречала. По правде говоря, все происходящее напомнило ей лишь об одном событии; однако накал борьбы был невероятно силен, и казалось немыслимым, что такая мощь доступна чародею.
Колдовство враадов.
«О Геррод! - Она недоверчиво покачала головой и попробовала с помощью высших чувств понять, насколько ужасно то, чему она стала свидетельницей. - Ты преодолел барьер между мирами! Ты позволил той грязи, что мы создали, просочиться сюда!»
Она отчасти поняла, почему он свершил недопустимое, но это не служило ему оправданием - даже если этого окажется достаточным, чтобы помочь им бежать отсюда.
Пещера затряслась, когда чародей выпустил клубки ярко-алых щупалец и направил их туда, где, как он думал, находился хранитель.
- Проклятие враадов! - рычал разъяренный Фонон. Он рассказал ей, что в легендах его народа упоминалось о враадах; однако Шарисса чувствовала, что, хотя ему и отвратительно то, что делал Геррод, он - подобно ей - надеялся, что это принесет хоть какую-то пользу.
Заклинание Геррода набирало силу. Он продолжал добавлять в него жизненную силу Нимта, еще больше искажая тот мир и одновременно нанося немыслимый ущерб Драконьему царству. Однако по-прежнему не было никакой реакции того, на кого был направлен гнев Геррода - за исключением одного: неясный образ исчез. Однако хранитель все еще находился здесь. Все трое ощущали его леденящее присутствие.
К этому времени щупальца заполнили пространство перед ними троими, освещая пещеру так, как она не освещалась с самого момента их появления. Шарисса тем временем выяснила, что действительно никакого выхода наружу не было. Эта пещера была как пузырек в теле горы.
Геррод завопил - его тело в конце концов не выдержало напряжения. Он рухнул на пол.
Щупальца сверкали так ярко, что волшебнице и эльфу пришлось прикрыть глаза руками.
Тишина, как показалось Шариссе, длилась больше минуты.
Медленно - настолько постепенно, что вначале им показалось, что это лишь плод их воображения, - послышался смех безумного хранителя, он ширился и эхом отдавался от стен вокруг них.
Щупальца замигали и исчезли.
Геррод открыл глаза, его лицо было искажено, он сейчас выглядел гораздо старше, чем его отец. Плата за то, что он выпустил на волю столько разрушительного колдовства, оказалась очень высокой: на эту борьбу он израсходовал не только все силы - на нее ушла также и часть его жизни.
«Вот он, заслуженный результат, - произнесло существо, и они поняли, что слова относятся к распростертому телу Геррода. Тот едва успел подняться на колени, как голос добавил: - Вот наказание тому, кто бросает вызов своему новому божеству!»
Фонон тревожно покачивал головой, Шарисса же пыталась разобраться, только ли ей кажется, или же присутствие изгоя стало действительно угнетать меньше, чем перед нападением на него Геррода?
Существо не сделало ей внушения за эту вероломную мысль, что также было интересно.
Тем не менее хранитель наслаждался своей победой. Снова появились два горящих глаза; их взгляд сосредоточился на троице.
«Возможно, мне захочется, чтобы вы двое присоединились к вашему бедному товарищу! >>
Шарисса почувствовала непреодолимое желание встать на колени. Она боролась с ним, несмотря на бесполезность сопротивления, до самого конца.
«Я думаю, пора воздать вашему богу заслуженные почести!>
Ее голову только-только начало клонить к земле - смертные, разумеется, не должны поднимать взгляд в присутствии богов, - когда другой голос, внезапно зазвучавший у нее в голове, объявил:
«Будь уверен, изгой, ты получишь все, что заслужил».
В пещере воцарился хаос. Двое людей и эльф упали ниц в надежде укрыться от того, что являлось или казалось войной мира с самим собой. Даже толчки, вызванные заклинанием Геррода, не раскачивали пещеру так сильно. Шарисса посмотрела вверх и увидела, что по потолку пошли трещины. Она надеялась, что ни один из кусков в случае падения не накроет их. Они находились в ловушке, поскольку выхода отсюда не было. Попытка телепортироваться наружу во время такого безумия скорее превратила бы их в горы, чем отправила в безопасное место. Мысль о том, что самое безопасное для них - это лежать неподвижно и надеяться на лучшее, не доставляла Шариссе удовольствия.
В пещере сверкнула фиолетовая молния. Что-то заревело в темноте. Пол радом с Фононом треснул, и он, когда стало ясно, что трещина пройдет под ним, быстро перекатился к Шариссе. Большие куски камня и земли отрывались от потолка и летели вниз; один из них упал в нескольких шагах от оцепеневшей волшебницы. Она пробормотала имя древнего мудреца Серкадиона Мани и попробовала не думать о том, куда упадет следующий кусок.
Буря прекратилась так же внезапно, как и началась. Троица погрузилась в темноту, и даже их ауры не давали и подобия света.
- Шарисса? - Голос Фонона прозвучал, подобно маяку. - Ты ранена?
Она закашлялась, очищая легкие от пыли, плавающей в воздухе, и таким же тихим голосом ответила:
- Думаю, что да. У меня не будет уверенности, пока я не смогу осмотреть себя. Геррод?
Ответа не последовало. Воспоминание о том, как чародей выглядел в последний раз, когда она его видела, жгло ее мозг. Шарисса попробовала пошевелиться.
- Куда ты? - спросил эльф.
- Я должна выяснить, что произошло с Герродом.
«Может быть, свет поможет вам в этом?»
Она застыла, когда в ее сознание снова вошел голос.
- Я не нуждаюсь в твоих насмешках. Если он мертв, то это твоя работа. Что случилось?
Голос был почти равнодушным и этим отличался от того, что они слышали прежде.
«Я думаю, вы приняли меня за другого. Так ли это?»
- Что ты имеешь в виду?
«Я - не тот изгой, что хотел быть богом. Меня так иной раз называли другие, подобные вам; но сам я никогда не имел к этому склонности».
- Ты - другой хранитель? - Шарисса желала, чтобы стало светло, даже если она по-прежнему никого не увидит. Хранители - если только они сами не хотели обратного - всегда были невидимы.
В пещере вспыхнул свет - настолько яркий, что он ослепил Шариссу. Проклятие, послышавшееся сзади, явилось свидетельством того, что Фонон также не был к этому готов.
Геррод на свет не реагировал; он лежал на животе и был почти скрыт под своим плащом с капюшоном. Шарисса быстро направилась к нему.
«Я здесь».
- Что? О, понимаю. Ты... ты, должно быть... - Думать она не могла, поскольку пыталась определить, в каком состоянии находится Геррод. Шарисса едва не задохнулась, когда откинула капюшон. Геррод был сморщенным, умирающим стариком.
- Нет!
«Он сам виноват. Ему не следовало обращаться к тому, от чего мы оградили этот мир».
- Мне это безразлично! Можешь ты помочь ему?
«Я мог бы».
У хранителей, похоже, было много общих недостатков. Волшебница подняла глаза к потолку и, не обращая внимания на то, что часть камней едва держится, крикнула:
- Пожалуйста!
«Ради дочери Дру Зери».
Волшебник застонал. Его глаза раскрылись. Шарисса перевела взгляд на него и увидела, что Геррод стал таким же, каким она всегда его знала. К нему моментально вернулись силы.
- Спасибо.
- За что? - спросил чародей, думая, что она разговаривает с ним.
«Я пощадил тебя, хотя и должен был наказать за твою дерзость, Геррод Тезерени».
- Ты!
Чародей поднялся на ноги, готовый снова выступить против того, кого он считал своим прежним противником.
«Твоей связи с умершим, миром больше нет. Я восстановил барьеры и сделал их гораздо прочнее - так что тебе никогда не одолеть их. Кроме того, как я сказал Шариссе Зери, я не отступник. Если вам угодно, то ваши же люди дали мне имя, хотя это и неважно. Позвольте мне предстать перед вами в том же виде, что и перед ними».
Пещера снова заходила ходуном, хотя и не так сильно, как в первый раз. Из разверзшейся в полу трещины вверх заструился газ. В пещере стало теплее, и, к их тревоге, начала извергаться расплавленная земля.
«Не бойтесь за ваши жизни».
С потолка посыпались камни. Шарисса подняла голову и, увидев, что один из них летит как раз на Фонона, хотела крикнуть, чтобы предупредить его. Однако прежде, чем она успела это сделать, камень, как бы по своей воле, изменил направление и полетел к растущей горке извергающейся лавы; то же проделывали и многие другие.
Камней и расплавленной земли становилось все больше. Все это образовывало некую форму, сначала походившую лишь на какую-то карикатуру, но с каждой секундой очертания этого творения становились все более определенными. Пока фигура росла, от нес откалывались отдельные куски, но ни один из них не оказывался ближе, чем за несколько шагов от троицы, и, тем более, не падал на пол. Эти куски снова возвращались к созидающемуся колоссу и просто-напросто укрепляли какую-то другую часть его тела.
Когда наконец распростерлись огромные крылья, невероятные крылья из камня и магмы, не подчиняющиеся силе тяготения, Шарисса была почти что уверена, что знает, кто и что стоит перед ними.
Путешественники были теперь на ногах - усталые, но невредимые. Волшебница хмуро смотрела на громадное неживое создание, пытаясь все время помнить, что это просто оболочка, которую соорудил хранитель, и только.
- Дракон Глубин?
«Да, это так».
Фонон стоял рядом с ней. Было приятно ощущать его присутствие - особенно после всего этого хаоса. Он наклонился к ней поближе - будто шепот не будет услышан созданием, которое свободно может читать их мысли, - и спросил:
- Ты тоже знаешь вот этого?
- Ему... этому... можно доверять.
«Я надеюсь, что это так», - добавила она, обращаясь к самой себе. А нового хранителя она спросила:
- Как ты оказался здесь? Тот хранитель был уверен, что защитил себя от опасности быть обнаруженным.
Мнимый дракон опустил голову. Безразличие уступило место неловкости. Большинство хранителей, ближайших помощников древних, мало чем отличалось друг от друга. Только немногих, таких, как эти двое, повстречавшиеся им сегодня, можно было бы назвать личностями.
«Мы искали не отщепенца. А привлек нас сюда вот этот чародей».
- Я? - Геррод укутался в плащ, напоминая ходячего покойника в саване.
Каким-то образом хранитель сузил глаза, хотя это были лишь кусочки камня, окружавшие шары раскаленной земли.
«Мы не ощущали присутствия самого отступника, поскольку он хорошо укрылся, но когда и без того требуется так много магической силы, он не мог в достаточной степени скрыть обладание таким количеством магии Нимта».
- Значит, Геррод, в сущности, оказал вам услугу, - вмешалась Шарисса, опасаясь, что чародея могло все еще ждать какое-то наказание.
Голова дракона скрылась.
«Не по нашей доброй воле... но из-за тяжести преступлений изгоя, чародей прощен... пока что».
Волшебница взглянула на Геррода, и ее облегчение, которое она испытала в первые минуты, снова уступило место беспокойству. Из его позы и полускрытых черт лица Шарисса поняла, что сын Баракаса не побежден. Когда-нибудь он еще сделает попытку восстановить связь между мирами.
«Мое время истекает, а нужно сделать очень многое. Я перенесу вас всех туда, где вы должны находиться».
Шарисса не вполне поняла, что же хранитель имел в виду, но решила ему довериться. Он, в конце концов, был дружен с ее отцом. Вместо этого вопроса она задала другой:
- А что произошло с изгоем?
«Пока что ему удалось скрыться от нас... но в конце концов ему втолкуют, насколько его поведение безумно».
Зная, насколько мало значит время для этих, в сущности, бессмертных существ, Шарисса подумала, какой же ущерб отступник успеет до этого нанести. Она решила не спрашивать об этом.
- А мой клан? Что с ними будет? - Чародей подошел ближе, готовый бросить вызов существу, которое отняло у него такое могущество. - Как насчет того безумия, которое твой противник замышлял в отношении их?
Долгая пауза пробудила любопытство всех троих. Дракон Глубин, казалось, обдумывал ответ тщательно, возможно, он даже не был уверен, стоит ли ему отвечать вообще. Шарисса подошла к Герроду и в знак одобрения положила ему руку на плечо. Он стряхнул руку волшебницы, даже не взглянув в ее сторону. Задетая за живое более, чем она согласилась бы признать, Шарисса вернулась к Фонону. Тот попробовал сочувственно улыбнуться, но ему это не удалось.
«Эта земля будет делать то, что захочет, а я подчинюсь ее желанию».
- Это не ответ! - вскричал рассерженный Тезерени.
«Этот ответ - единственный. В этом суть моего существования. Если земля найдет некую пользу в действиях отступника - что, однако, его не извиняет, - то опыт пойдет этим новым путем. Если же нет, то земля - а не я - определит, каким образом можно будет повернуть вспять».
- Но отступник вмешался в опыт! Если то, что он сказал, было правдой - он даже дерзнул подчинить себе разум земли!
«Все это верно, но уже несущественно».
Закончив речь, прямо у них на глазах мнимый дракон начал разрушаться. Крыло отвалилось, а нижняя челюсть упала на пол пещеры и раскололась на части. Несмотря на грохот, голос у них в головах все еще звучал отчетливо.

Предыдущая страница 17 Следующая страница


Дети Дрейка 18

«Земля решит... но у вас есть выбор. Я говорю это тебе, Шарисса Зери, из уважения, которое я питаю к твоему родителю. Каким бы изменениям ни подвергся ваш народ, тем, кто противодействует им, придется уступить - с еще большей покорностью. У вас есть выбор в том, как приспособиться к этому миру. Эльф - доказательство этого. Существа, подобные ему, более или менее сохранили свой прежний облик».
Вес трое попятились назад, когда тело рухнуло, а магма вытекла через то же отверстие, из которого она и изверглась.
«А теперь я перенесу вас туда, где вам следует находиться».
- Что ты хочешь сказать этим «следует находиться»? - в последний момент крикнул Фонон, который большую часть времени молчал. Понимая его внезапную тревогу, Шарисса хотела было присоединить свой голос к его, но не успела - пещера и хранитель исчезли, и они находились уже в другом месте.
- Ну, - произнес знакомый голос, в котором чувствовалась безмерная усталость от длительной бессонницы и ужасного напряжения в дневное время. Надменность теперь выглядела скорее как знак бессилия. - Добро пожаловать обратно... также и тебя, сын мой.
Другим местом оказалась главная пещера, из которой Шариссу и Фонона выхватил безумный хранитель. Голос принадлежал патриарху, который сидел на троне с высокой спинкой, стоявшем теперь на возвышении, и смотрел на три совершенно ошеломленных подарка, которые кто-то поставил перед ним.

Глава 18

- Я должен признать, что не надеялся увидеть вас вновь - любого из вас - после вашего бегства. Когда же оно произошло? Пять дней тому назад?
- Пять дней? - Фонон наклонил голову к Шариссе. - Мы находились там, внизу, не больше часа!
- Мы ведь так и думали, но первый хранитель намекнул, что мы могли проговорить дольше, чем нам представлялось. Кто может сказать, на что они способны? Это означает, что мог бы быть нанесен большой ущерб, если...
- Я бы оценил, - прервал их Баракас. Он выпрямился. Его латы были в пыли и - Шарисса прищурилась - в крови. - Да, я оценил бы, если бы вы припомнили, перед кем находитесь. Я, в конце концов, повелитель этой страны.
- Это звучит очень знакомо, - пробормотал Геррод. Его отец, вероятно, поняв, что тот сказал, обратил на него свое внимание. Чародей укутался в плащ.
- Ты. Несмотря на то что ты разочаровал меня, я рад тебя видеть. Я подозреваю, однако, что ты появился здесь не затем, чтобы попытаться снова стать членом клана.
Геррод покачал головой. Кое у кого из присутствующих Тезерени это вызвало волнение. Шарисса, оглядывая пещеру, подумала, что их меньше, чем, как ей помнилось, было в прошлый раз. Многие из них к тому же были ранены.
Что же случилось здесь со времени ее странного исчезновения?
- Риган. - Повинуясь Баракасу, наследник отделился от толпы и поспешно стал подниматься к трону. Глава клана подал ему руку. Риган взялся за нее и помог отцу подняться. - Тем не менее я все же рад видеть тебя - хотя бы потому, что мне могут понадобиться твои способности.
- Что здесь произошло, отец? Остался ли каждый... каждый из вас... таким же, как был прежде?
- Интересный способ выражаться. Я мог бы попытаться выяснить, где ты был, раз спрашиваешь о таких вещах. - С помощью Ригана он сошел по ступенькам и остановился у подножия трона. - В настоящее время, однако, я думаю, что самое лучшее, если я расскажу тебе, что произошло. Мы последние дни были заняты.
Когда Баракас заговорил, Шарисса оглянулась вокруг, ища Лохивана. Того не было видно, и она спросила себя, не его ли кровью запятнан повелитель Тезерени. Отсутствовал также и дьявольский ящик-тюрьма.
- А где...
Баракас щелкнул пальцами. Стражи с запозданием окружили троицу. Руки в латных перчатках неловко закрепили маленькие повязки на шеях каждого. Произошла небольшая заминка, поскольку Геррод сопротивлялся, не позволяя снять капюшон. Когда наконец это удалось сделать, он взглянул на других, ожидая увидеть выражение ужаса на лицах. Шарисса поняла, что он еще не знал, что для него сделал Дракон Глубин. Помня о том, что, несмотря на создавшееся положение, он по-прежнему оставался сыном их господина, стражи, закончив свое дело, снова надели на Геррода капюшон.

Глава клана покачал головой, наблюдая за нерасторопными воинами.
- Дела идут вкривь и вкось... и если вы заговорите прежде, чем я позволю, то я прикажу страже заставить вас умолкнуть. Вы же не хотите этого, госпожа моя Шарисса. Похоже, ни один из нас не находится в особенно хорошем расположении духа. - И, обращаясь к клану вообще, он скомандовал: - Принесите одного из подвергшихся превращению!
Началась суета. Баракас воспользовался этим, чтобы успокоиться. Он заметил вопросительный взгляд Шариссы и спокойно сказал: «Всему свое время, госпожа моя. Всему свое время».
В этот момент толпа потрепанных воинов расступилась и пропустила вперед четверку других, несших сверток размером с человеческое тело. Геррод сделал шаг вперед, но его отец предупреждающе покачал головой. Вновь прибывшие следили за происходящим, словно завороженные, но готовые и к худшему.
И они не ошиблись. Шарисса ждала чего-то подобного и не была особенно удивлена, увидев то, что оказалось в одеяле, когда его развернули. Фонон кивнул; он также был готов к этому. Только Геррод был явно потрясен.
- Что это за мерзость?
- Это некогда было твоим родственником, - ответил ему владыка клана. - Кроме него, было еще семеро других. Все это время ушло у нас на то, чтобы выследить их, и потребовалось не менее двух воинов на каждого, чтобы их уничтожить.
Труп представлял собой существо, походившее на беднягу Айвора - каким он был в то недолгое время, когда Шарисса видела его вблизи. Однако в нем было еще больше от пресмыкающегося, чем в том несчастном. Тело даже уже не имело человеческой формы, а было почти таким же, как у дрейка.
- Это напоминает драку, - заметил Фонон.
- Драку? - спросил Риган.
- Их называют по-разному. Некоторые считают, что они правили здесь намного раньше, чем пернатые и квели. Они служат - служили - птичьему народу. Последнее время они стали гораздо более свирепыми, чем допустимо.
- Я видел их, и теперь можно выбросить их из головы. - Глава клана прохромал к страшному телу. - Это было одним из моих людей, а не каким-то чудовищем! Я хочу знать, что же произошло и кто за это в ответе! - Он бросил на эльфа долгий, оценивающий взгляд. - Возможно, мне следует приказать Лохивану, чтобы он допросил тебя более основательно.
Шарисса не могла больше сдерживаться.
- А где сейчас Лохиван?
- Он болен... и именно он следит за тюрьмой, где содержится демон.
Больше он не сказал ничего, хотя Шарисса и была уверена, что за его молчанием стоит многое.
Геррод высвободился из рук стражей и, несмотря на предупреждение отца, подошел поближе, чтобы рассмотреть, во что превратился его родственник. Он коснулся жесткой кожи и снял несколько кусочков разваливающихся доспехов. Насколько могла судить Шарисса, наблюдая со своего места, Тезерени при своем превращении содрал с себя часть доспехов и буквально разорвал своим телом то, что от них осталось. Сколько боли он перенес при этом? Какую боль вызвало само превращение?
Подошли стражи, чтобы схватить чародея, но Баракас внезапно сделал жест, приказывающий им отойти прочь. Сыну, ставшему чужим для него, он сказал: «Позже я пожелаю выслушать, как ты оказался на этом материке, но пока я был бы благодарен за все, что ты сможешь извлечь из изучения этого... этого ужаса».
Он не получил никакого ответа, но таков уж был Геррод. Тот исследовал тело в течение еще нескольких секунд, а затем повернулся к своему родителю и, не глядя ему в лицо, сказал:
- Я хотел бы, чтобы это увидела Шарисса.
Риган что-то прошептал отцу, но Баракас покачал головой. Он взглянул на стоявшую в ожидании волшебницу и произнес:
- Идите к нему, но будьте осторожны, когда что-то говорите или делаете. Второго побега не будет. Особенно это касается вашего эльфа.
В ответ на безмолвный приказ один из охранявших Фонона приставил нож к горлу эльфа. Шарисса заскрипела зубами, чтобы удержаться от соблазна сказать что-нибудь такое, что вряд ли пришлось бы по вкусу Баракасу. Сейчас она едва ли помышляла о побеге; ей не хватало энергии для дела, требующего такого напряжения сил.
Присоединившись к Герроду, Шарисса осмотрела труп. Как она и ожидала, чародей собирался высказаться от них обоих.
- Этого-то я и боялся все эти годы - этого и того, что мы стали стареть гораздо быстрее, чем когда жили в Нимте.
- Что ты бормочешь? - спросил Риган. Похоже, он с подозрением относился ко всем, кто был с Шариссой в лучших отношениях, чем он сам, а стало быть, ко множеству народа.
Геррод бросил презрительный взгляд на своего старшего брата.
- Мне интересно было бы знать, когда появился первый из них.
- Это произошло на пути сюда, - вставила Шарисса. - Этот первый, вероятно, был одним из тех Тезерени, которые более чувствительны к волшебству. Или же, возможно, хранитель-отщепенец использовал его для эксперимента, чтобы увериться, что задуманное им можно проделать так, чтобы жертва погибла.
- Был ещ-щ-ще и другой, - объявил шипящий голос. По одному из проходов проковыляла фигура в латах, которая могла принадлежать только Лохивану. Несмотря на утверждение Баракаса, что его сын болен, Лохиван был полностью одет в доспехи, включая шлем. Он также нес и ящик, который явно мешал ему поддерживать равновесие, но Лохиван отказался от помощи двух воинов, которые приблизились к нему.
- Ты не должен был появляться здесь, - сказал ему Баракас. Однако он явно гордился тем, что Лохиван отказывался сдаваться своей болезни. - Тебе следовало лежать.
- В этом мес-с-сте? Я услышал голос-с-са и приш-ш-шел с-с-сюда. Вопрос-с-с Геррода, однако, зас-с-служ-ж-живает как мож-ж-жно более подробного ответа, раз уж-ж-ж нам приходитс-с-ся з-з-заниматьс-с-ся этим делом.
- Когда появился первый? - Геррод действовал так, как будто он никогда не оставлял клан.
- Во время первой экс-с-спедиции. Он убил другого человека прсж-ж-жде, чем мы с-с-смогли ос-с-становить его. Вот почему я был готов к проис-с-сшес-с-ствию с Ай-вором. Я рас-с-спознал приз-з-знаки.
Баракас выглядел слегка обеспокоенным.
- Ты сказал мне, что они погибли, когда обезумел один из дрейков.
Лохиван жестко рассмеялся. Он стоял теперь у края толпы обеспокоенных Тезерени, которые окружали пленников, Баракаса и лежавшую на полу перекрученную фигуру несчастного.
- Я думал, что полож-ж-жснием мож-ж-жно управлять - даже пос-с-сле появления Айвора. Я думал, что з-з-заключил договор, который с-с-спасет нас-с-с!
- О чем ты говоришь? Ты, наверное, бредишь!
- Он не бредит, - догадалась Шарисса. Лохиван знал то, что должно было произойти с нею. Именно это он и имел в виду в тот вечер. Он заключил договор, который подразумевал, что она будет в безопасности... так он предполагал. В каком-то смысле он был прав. К сожалению, Лохиван имел дело с существом, которое предпочитало толковать договор любым способом, который его устраивал.
Баракас повернулся к волшебнице.
- О чем это вы говорите?
- Скажи ему, Шарисса! - попросил Геррод. - Скажи ему, или - клянусь когтями дрейка - это сделаю я!
Она кивнула. Если Тезерени узнают, это будет лучше для них же. Это может даже заставить их отказаться от этого места - как это сделали искатели.
- Мы видели того, с кем ты заключил договор, Лохиван. - Она приостановилась, чтобы до того лучше дошло. - Я думаю, что ты увидел, как он выполняет этот договор.
- Невозмож-ж-жно! Я трудилс-с-ся для выж-ж-жи-вания клана! Эти уж-ж-жас-с-сы совсем не то, чего я ж-ж-желал!
- Айвор и другие воплощали - как считал хранитель - лучший способ для вашего клана выжить в этой стране.
- Остановись немедленно! - проревел Баракас. Он указал пальцем на Лохивана, нетвердо державшегося на ногах. - Ты расскажешь свою историю позже - и лучше всего, если будешь говорить правду! - Предводитель клана, отбрасывая ногами обломки камня, направился к Шариссе и Герроду, которые поднялись при его приближении. - Сначала мы услышим вашу историю!
Шарисса с охотой сделала это. Геррод - и даже Фонон - также внесли свою лепту, вспоминая все, что им удавалось. Между ними тремя было как бы молчаливое соглашение о том, что если Дракон Глубин доставил их сюда, то в их же интересах убедить Тезерени в том, что их собственное затруднительное положение требует принятия безотлагательных мер.
Повелитель Тезерени слушал молча, лишь время от времени поглядывая то на одного, то на другого пленника. Разница во времени достаточно заинтересовала его, и он задал один-два вопроса, но другого вмешательства в рассказ не было.
Когда Шарисса закончила историю упоминанием о решении второго хранителя отправить их троих сюда, заговорил Лохиван - несмотря на угрозу быть наказанным отцом.
- Их рассказ повествует почти обо всем... но я думал, что бедствие навлекла сама земля, а не этот мерзостный отщепенец.
- В этом я по-прежнему не уверен, - сказал Баракас. - Но, по-моему, дело тут ни в том, ни в другом.
- Мы рассказали тебе правду обо всем, отец! - настаивал Геррод.
Ко всеобщему удивлению, повелитель Баракас улыбнулся.
- Я сам уверен, что это так! Если так, то опасность позади! Вы сказали, что отступник бежал от Дракона Бездн! Тот снова спас нас!
Шарисса поморщилась. События развивались не так, как следовало бы.
- Вы позабыли, что сказал Дракон Глубин? Нет никакой уверенности, что это закончилось или что не произойдет что-то худшее!
Баракас указал на труп.
- Первый из них появился в тот день, когда вы исчезли; последний - тремя днями позже. С тех пор не было ни одного, и, на мой взгляд, их и не будет! - Посмотрев на останки того, что некогда было одним из его подданных, Баракас добавил: - Пусть кто-нибудь унесет это прочь и похоронит. Пусть о нем и о других вспоминают с честью, как о жертвах ныне бежавшего от нас врага!
- Ну, как всегда!
- В чем дело, Геррод?
- Ни в чем, отец! Только в том, что ты не изменился! Я молился о том, чтобы это произошло - по крайней мере ради матери!
- Альция! - Выражение торжества исчезло с грубо сколоченного лица главы клана. - Крепость!
- Крепость? - Геррод посмотрел на Шариссу в надежде получить разъяснения.
- Твой отец вынудил Темного Коня помочь ему соорудить великолепную крепость на юге отсюда. - Шарисса указала на ящик, который держал Лохиван. Она не могла сдержать горечи. - Его тюрьма - это награда Темному Коню за его усилия.
- А моя мать и другие не здесь?
- Альция. - Баракас воздел руки вверх. - Я отправил ей послание, в котором говорилось о том, что мы вскоре проникнем в пещеры, но... с тех пор - ничего! Они ничего не знают! Я должен отправиться к ней, чтобы увидеть, что там происходит!
Он какое-то время стоял с закрытыми глазами. Присутствующие, казалось, чего-то ждут. Шарисса была первой, кто задал себе вопрос, почему глава клана все еще стоит на месте, когда было очевидно, что он намеревался телепортироваться к своей супруге.
Эта мысль пришла в голову и Баракасу, поскольку он опустил руки и удивленно посмотрел на Шариссу.
- Сила! Она у меня была! А теперь... от нее еще что-то осталось, но мне ее не хватает для того, что необходимо сделать!
- Вы не сможете больше свободно распоряжаться магической силой! - Это, к удивлению Шариссы, сказал Фонон. В ответ на кивок Баракаса стражи выпустили Фонона из своих рук. Он демонстративно присоединился к Шариссе и обнял ее за талию. Сначала ей было не по себе, но почти сразу она поняла, что именно этого и хотела.
- Сейчас мы здесь единственные, кто владеет магией, и нашей силы в этот момент недостаточно, чтобы оказать какую-то помощь.
- Отойди от нее! - прорычал Риган. Он вытащил меч и направился к паре.
- Риган! - Голос, предназначенный повелевать, заставил наследника застыть на месте. После чего Баракас добавил: - Продолжай, эльф! О каком великом откровении ты хочешь нам поведать?
- Шарисса, вероятно, знает, - ответил эльф, - но я заговорил не раздумывая, так что это мой долг - сообщить вам.
- Ну так сделай это, прежде чем я решусь позволить моему старшему сыну выставить себя в еще худшем свете!
- Отец...
- Молчание!
Прежде чем эльф заговорил, Шарисса заметила на его губах едва заметную улыбку.
- В повествованиях наших предков говорится достаточно о колдовстве враадов, чтобы я мог распознать его. Это волшебство достаточно мерзко и зловонно, чтобы у меня не возникало желания ощутить его в действии. Шарисса также говорила об этом, пока мы были вместе, - о том, как это волшебство внезапно вернулось к вам.
- Звено, что связывало меня с Нимтом! - В том, как Геррод смотрел на Фонона, сочетались удивление и уважение.
- Когда кто-то проделывает отверстие, из него начинает течь.
- Дракон Глубин снова заделал этот барьер и сделал его еще прочнее, - закончила Шарисса. - Вы снова в том же положении, в каком были прежде.
Холодные глаза сузились.
- Вы доставите меня туда! Один или оба вместе! Фонон фыркнул.
- Даже если бы я и желал этого, враад, ни у одного из нас нет для этого достаточной силы - после того, что мы перенесли. Я даже не уверен, что сделать это было бы безопасно. Мой народ жил здесь гораздо дольше, чем вы, и у нас есть рассказы...
- Снова какие-то проклятые сказки!
- У нас есть повествования, - продолжил Фонон, наслаждаясь своей ролью - хоть Шарисса и видела, что он понимал, как рискованно доводить Баракаса до крайностей, - о временах, когда земля пробуждается... как это и было сделано отступником-хранителем.
- И ч-ч-что говорят эти повес-с-ствования? - спросил Лохиван. Теперь он держал ящик обеими руками, как будто собирался торжественно передать его Шариссе. Знал ли Темный Конь, что Тезерени используют его? Возможно, вечноживущий почти что пожертвовал собой - чтобы Шариссе предоставили свободу? Она надеялась, что время для ответов придет. Она надеялась, что придет время и для Темного Коня.
- Что те, кто привлекает к себе чье-то внимание в такие бурные времена, рискуют обнаружить вскоре, что не знают, в кого превратились. Вот что они говорят.
- Риган, - начал Баракас; на его лице выражался яростный гнев. - Если в следующий раз эльф не заговорит понятнее, я даю тебе разрешение зарубить его мечом.
- Фонон, - предупредила Шарисса. Он взял ее за руку.
- Ты помнишь, что сказал второй хранитель: что мы могли бы управлять этими изменениями. Так и было - в прошлом. Когда земля пробуждается, появляется неистовое колдовство. Те, кто слишком расходует свою силу, становятся более податливыми, более чувствительными к... изменениям.
Баракас изучал древнюю пещеру. Более тихим голосом он произнес:
- Я решил сделать это место крепостью, из которой буду руководить правителями этой земли; это хороший выбор, так как она находится во владениях моего наследника.
Шарисса с интересом увидела, что Риган, похоже, не слишком доволен этим решением. Он надеялся получить собственное Королевство - а не такое, в котором его положение окажется чуть выше нынешнего. Баракаса, похоже, это не заботило.
- Пожалуй, придется некоторое время подождать, но это место будет принадлежать мне! Риган! Ко мне!
Убрав с лица недовольное выражение, наследник приблизился к отцу.
- Государь?
- Ты останешься здесь и приложишь усилия к тому, чтобы подготовить это место. Будь настороже.
- Да, отец.
- Мне также понадобится, чтобы для моей поездки приготовили самых быстрых дрейков. Две дюжины - нет, дюжину! Не больше, чем необходимо! - Баракас повернулся к троим пленникам. - Вы трое будете сопровождать меня! - Он жестом отмел все протесты, в том числе и протест Ригана, которому едва ли понравилась мысль о том, что Шариссу от него заберут. Обращаясь к волшебнице, Баракас продолжил: - Если бы я думал, что могу доверять вам, я бы приказал снять эти повязки. А так они останутся на ваших шеях. Не пытайтесь удалить их без моего разрешения - обнаружите, что они могут кусаться!
Шарисса хотела сказать, что сейчас у них всех общая забота, но она знала, что владыка клана никогда не поверит, что она добровольно согласится поехать с ним.
Баракас, повелитель Тезерени, оглядел своих людей.
- Ну? Чего ради вы толпитесь тут? У вас много дел!
Воины рассеялись по сторонам - за исключением тех немногих, чьей задачей было либо защищать их властелина, либо ждать дальнейших команд, которые могли последовать. Риган остался, хотя Лохиван с ящиком исчез - к большому огорчению Шариссы. Спешная поездка в крепость Тезерени только отдалит ее от вечноживущего.
- Мы отправляемся через час, - в заключение объявил повелитель Тезерени, - и будем ехать, пока у дрейков хватит сил. Затем мы поспим столько времени, чтобы те достаточно отдохнули, и затем снова в путь - пока дрейки снова не утомятся до предела.
- А как же с нами? - спросил Геррод. - Мы уже едва держимся на ногах... как, должно быть, и ты.
- Мы - Тезерени, Геррод. Имя «Тезерени» - если ты об этом позабыл - означает мощь. Мы вынесем то, что должны вынести, - ради других! Этим двоим, - он указал на Шариссу и Фонона, - придется переносить трудности наравне с нами.
Чародей фыркнул и что-то пробормотал, но отец уже отвернулся прочь.
Хотя троим пленникам и не дали возможности отдохнуть (Баракас действительно решил выехать через час), им дали поесть. Однако после дней, проведенных с изгоем, и у них исказилось восприятие времени, так что есть они начали без большой охоты. Только когда пища начала согревать Шариссу, она почувствовала приступ голода. После этого она уже ела с аппетитом, как и ее товарищи.
Стражи наблюдали за ними - чтобы быть уверенными, что никто из них не прикоснулся к повязкам на горле. Баракас предупредил пленников о том, что это опасно, но определенно понимал, что эти трое обязательно попытаются бежать - рано или поздно. А для этого им понадобятся все их способности.
Они сидели там же, где ранее стояли; никто явно не думал, что здесь понадобятся какие-то сиденья. Только трон Баракаса (где они раздобыли это уродство, Шариссе и в голову не могло прийти) напоминал что-то, предназначенное для сидения, хотя большинству людей показался бы неудобным. Именно такой трон, на взгляд Шариссы, и предпочитал Баракас - сиденье, для пользования которым требовалось терпение и упрямство.
Оставшееся до отъезда время волшебница рассматривала каменных колоссов, находившихся всего в нескольких шагах. Хоть ее способности были снова приглушены (в последнее время это, казалось, уже вошло в привычку), она могла ощущать, что внутри них теплится жизнь. Почему-то никто, кроме нее, этого не замечал. Фонон, пока ел, время от времени поднимал взгляд - словно он что-то чувствовал, но не мог определить, что именно. Было ли дело в том, что ей этот мир был намного ближе, чем остальным? Шарисса приняла свой новый дом без колебаний, восхищаясь его естественной красотой, подобную которой она, будучи слишком молодой, никогда не замечала в Нимте. Возможно, именно по этой причине она научилась управлять силами этого мира так, как это пока не удавалось никому другому из враадов.
Но почему силы внутри статуй возрастали с каждой минутой?
Что случится, когда земля и в самом деле пробудится? Было ли это первым знаком?
Ее размышления прервались, когда Баракас вернулся в центральную пещеру. Он все еще хромал, но беспокойство за супругу и судьбу его рождающейся Империи заставляло его не обращать внимания ни на что - кроме разве что самой сильной боли. Риган тащился позади него, напоминая подростка-дрейка, наказанного матерью. Вне сомнений, он пробовал - безуспешно - убедить отца или оставить Шариссу здесь, или позволить ему ехать с ними.
Баракас кивнул ей.
- Вас как следует накормили, госпожа моя Шарисса? Он, казалось, использовал это обращение только тогда, когда чего-то хотел от нее. Шарисса это поняла и, взяв себя в руки, ответила:
- Достаточно - пока что. Однако нам не помешало бы отдохнуть.
- Когда вы пробудете с нами достаточно долго, то научитесь спать в седле.
- Я надеюсь, что настолько долго я с вами не пробуду.
Баракас изобразил подобие улыбки.
- Честный ответ. Это - похвальная черта, хотя именно сейчас и бесполезная.
- Отец...
- Умолкни, Риган. У тебя, помнится, есть обязанности. Выполняй их, как подобает будущему главе клана... будущему Императору.
Неуклюжий Тезерени с вожделением посмотрел на Шариссу, которая демонстративно не глядела в его сторону. Удрученный, он отдал отцу честь и удалился.
Баракас снял шлем, что последнее время, как помнилось Шариссе, происходило крайне редко. Волшебницу потрясло то, насколько в его волосах прибавилось седины. На его лице возникли борозды, прорезать которые могли только время и усталость. Это отчасти напомнило ей о том, как выглядело лицо Геррода после его неудачного колдовства в пещере безумного хранителя. Баракас, повелитель Тезерени, не делался старше - он уже был стар.
- Он вскоре будет Императором, - уверил их Баракас. Он встретил пристальный взгляд Геррода и увидел в нем сочувствие. - Да, я наконец становлюсь старым. Повелитель драконов приближается к своему концу. Вероятно, еще несколько десятилетий - и только.

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- По крайней мере ты прожил все эти тысячелетия, - сказал чародей. Он указал на собственное лицо. - На этом лице достаточно скоро появятся складки. Этому миру нравится убивать тех, кто не склоняется перед ним.
Повелитель Тезерени склонил голову набок и стал разглядывать Геррода. Затем, насмешливо улыбнувшись, покачал головой и снова направил свое внимание на Шариссу.
- Мне кое-что от вас нужно.
- Меня это едва ли удивляет.
- Выслушайте меня. Если вы поможете мне, я не буду больше настаивать на браке между вами и моим старшим сыном. Вы с эльфом сможете отправиться, куда вам угодно.
- Все только и хотят соединить нас, - заметил Фонон. Пища - даже такая - во многом восстановила его чувство юмора, хоть он, как и другие, продолжал пока оставаться пленником. Глава клана пропустил его слова мимо ушей.
- Хорошо?
- Вы не сказали мне, чего вы хотите от меня.
Геррод наклонился вперед прежде, чем его отец успел заговорить, и предупредил:
- Остерегайся любых обещаний! Даже клятвы могут быть нарушены!
- Не будет никакого нарушения клятв! - Баракас, похоже, был готов резко поставить сына на место; но, по-видимому, представлял себе, как это будет выглядеть в глазах волшебницы. - Это касается твоей семьи, особенно твоей матери и братьев с сестрами!
Чародей попробовал притвориться, что ему это безразлично, но Шарисса уже знала, что, несмотря на расхождения с отцом, Герроду вовсе не хотелось, чтобы его бывшую семью постигла какая-то беда.
- Что же вы хотите? - спросила она, отчасти пытаясь отвлечь внимание Баракаса от сына-отступника - поскольку каждый раз, когда отец обращал на него внимание, в подземном зале явственно ощущался холод.
Баракас почесал шею; но, в отличие от большинства других Тезерени, он больше не страдал от сыпи.
- Я хочу, чтобы вы - и они - сотрудничали с нами все то время, пока не удастся выяснить, произошло что-то или нет с теми, кто остался в крепости - и особенно с госпожой Альцией.
Ответ был несколько неопределенным, но суть его растрогала Шариссу до такой степени, которую она сочла бы раньше невозможной. Баракас мог быть ее врагом, но забота о жене оказалась даже сильнее, чем его стремление к власти.
- Я поклянусь духом дрейка, что вы окажетесь на свободе после того, как я смогу убедиться, что нам ничего не угрожает. Хорошо?
- Все мы?
- Все вы.
Она изучала его в течение нескольких секунд, собираясь с мыслями. Шарисса хотела от Баракаса еще одной вещи - и теперь настал единственный момент, когда она имела возможность добиться ее. И если она упустит эту возможность...
- В том числе и Темный Конь.
Выражение его лица изменилось так, что Шарисса почти пожалела о своем требовании; но она не могла оставить призрачного скакуна во власти Баракаса.
- Вам нужен демон? - Он с трудом пытался восстановить самообладание и сумел - отчасти - это сделать. - Забирайте его! Хотя наше колдовство и утратило былую силу, мы обязательно достигнем нашей цели!
- Тогда я буду сотрудничать с вами, - сказала она прямо и откровенно.
Ее негромкий ответ заставил Баракаса прервать свою тираду. Он сделал глубокий вдох.
- Благодарю вас, госпожа моя Шарисса. Вы увидите, что я сдержу свое слово, не принимая во внимание моих сыновей с их собственными мнениями.
«Он подразумевает Геррода и Ригана», - подумала она.
- Теперь, когда все улажено, - продолжал Баракас, - я могу сообщить вам, что дрейки для нас приготовлены. Стража!
Их быстро подняли на ноги и провели через пещеру, и наконец они пришли к выходу из нее, через который Шарисса и Тезерени вошли почти неделю назад. К ее удивлению, Баракас миновал нескольких могучих крылатых дрейков и направился вокруг горы к тому месту, где ждали лишенные крыльев верховые дрейки.
- Мы не полетим по воздуху?
Геррод, который гораздо лучше своих сотоварищей понимал, как делаются дела в клане, объяснил:
- Отец полагает, что в воздухе мы будем слишком бросаться в глаза. Кроме того, путешествие по земле окажется быстрее. Летучим дрейкам приходится отдыхать чаще - особенно если они кого-то на себе несут.
- Это объясняет, почему мы добирались сюда относительно медленно, - пояснил Фонон. - Он хотел, чтобы подкрепление было уже здесь и успело отдохнуть.
Помимо стражей, охранявших пленников, к ним должна была присоединиться группа других Тезерени. Шарисса удивилась - но и испытала облегчение, - когда увидела, что к ним принадлежал и Лохиван и что в его руках все еще был ящик.
Баракас обратил внимание на больного сына.
- Кто велел тебе появиться здесь?
- Я долж-ж-жсн ис-с-скупить с-с-свою вину. Баракасу, похоже, было неловко - казалось, он хотел, чтобы все окружающие смотрели куда-то еще, а не на него с Лохиваном.
- Твоя болезнь...
- Я с-с-справлюс-с-сь с-с-с ней, - произнес Лохиван странным голосом. Он как мог старался, чтобы никто не видел его лица - возможно, потому, что оно было изуродованным настолько, что могло бы вызвать отвращение кое у кого из Тезерени.
- Интересно... - пробормотал Геррод.
- Что тебе интересно? - спросила Шарисса. Он обернулся, не поняв, что заговорил вслух.
- Ничего. Просто одна мысль.
Разговор между Баракасом и Лохиваном сделался негромким. Они обменялись несколькими репликами, после чего глава клана кивнул. Было трудно судить о том, что испытывает Лохиван, но он, похоже, почувствовал сильное облегчение. - Мы потеряли уже большую часть дня, - сказал Баракас остальным. - Прошу всех сесть на дрейков.
Они повиновались. Когда каждый был готов, Баракас повернулся в седле и посмотрел на остающихся. Один из них держал древко, на котором развевалось знамя клана. Другие, в том числе и Риган, стояли на коленях под трепетавшим флагом.
- Я вскоре вернусь. Мы победили то, что нам угрожало, неважно, магией или просто силой, и эта пещера, эта естественная твердыня, станет тем центром, откуда будет управляться Империя, охватывающая этот весь континент. Я наделил Королевством каждого из моих наиболее верных сыновей, - Баракас даже не взглянул в сторону Лохивана, - и мой старший сын, Риган, будет совместно со мной править здесь - до моей смерти, когда он станет Императором. Тринадцать королевств, а внутри них - двадцать пять герцогств для тех, кто их заслуживает!
- Еще одна возвышенная, великолепная речь, - с кислой усмешкой прошептал Геррод Шариссе.
Баракас либо не слышал его, либо сделал вид, что не слышал.
- Мы оказались... вдалеке от нашего клана, и возникло беспокойство по поводу их безопасности. По-моему, бояться почти нечего, но я вес же обязан лично отправиться к ним. Как только я удостоверюсь, что все в порядке, я вернусь сюда с большим количеством наших братьев, и мы по-настоящему начнем овладевать этой землей! - Он смотрел на Киван Грат так, как будто гора представляла собой весь континент. - Мы преобразуем эту страну согласно нашей воле!
Баракас сложил руки на груди в знак того, что его речь окончена. Тезерени вскочили на ноги с радостными кликами - как и подобало. Риган обнажил меч и поднял его, отдавая отцу честь.
- Напыщенность и заурядность, - пробормотал Геррод.
- Мы отправляемся, - заявил им Баракас, испепеляя взглядом нераскаявшегося сына.
Баракас, не во всем готовый доверять чужакам, предоставил управлять дрейками пленников охранникам, сопровождавшим их. Один из стражей взял поводья того, на котором ехала Шарисса, и повел его - но медленно, так, чтобы дрейк предводителя был впереди. Повелитель Тезерени обязательно должен был находиться во главе - хотя бы лишь символически.
Остающиеся провожали их криками, выражавшими почтение и преданность. Не будь Шарисса уставшей до предела (а насколько же они устанут, когда наконец сделают привал), их восторг порадовал бы ее намного больше. А при нынешнем положении дел ей оставалось только надеяться, что этот восторг продлится еще месяц.
Ближайшая из стоявших рядом с ней женщин-солдат сняла шлем и начала чесать ужасного вида пятно сухой покрасневшей кожи, которое покрывало большую часть шеи и доходило до подбородка. Шарисса некоторое время смотрела на это, но затем воин, который вел ее дрейка, потянул за узду, и животное сделало поворот, так что эта женщина и остальные Тезерени оказались позади. Шарисса настолько устала, что не стала оборачиваться, чтобы взглянуть еще раз.
Кроме того, следовало подумать о множестве гораздо более важных вещей. Слишком важных, чтобы беспокоиться о надоедливой, но явно пустяковой сыпи.

Глава 19

Когда Баракас поддался на уговоры своих людей дать дрейкам отдых, пока они еще не начали сваливаться на ходу, было далеко за полночь. К этому времени Шарисса уже засыпала в седле. Несмотря на уверения главы клана, что она действительно научится спать во время верховой езды, волшебница была очень рада слезть с непокорного животного и как-то дотащиться до безопасного укрытия, где она могла бы попытаться восстановить свои силы. Геррод и Фонон выглядели немногим лучше - как и сами Тезерени, хотя тс выехали отдохнувшими.
Только Баракас казался энергичным, но это объяснялось беспокойством. Если бы ему пришлось долго поддерживать себя в таком состоянии, это истощило бы его.
Сон не принес Шариссе долгожданного отдыха. Ей снились сны, каких она никогда не видела прежде, и в этих снах было мало утешительного. В одном из них из земли возникла рука и схватила ее, сминая, подобно глине, и придавая ей все новые и новые ужасные формы. В другом сне они с Фононом обнимались. Это было приятно, и Шарисса знала, что сейчас последует поцелуй. Но вдруг его лицо сделалось как морда ящерицы, а он все еще пытался ее поцеловать. Тут она проснулась и больше получаса не могла заснуть - настолько реальным показалось ей это видение.
Были и другие сны, но от них остались лишь неясные воспоминания. Из них она запомнила только одну деталь, но и той хватило, чтобы заставить ее содрогнуться.
В нескольких из этих кошмаров она слышала издевательский смех безумного хранителя. Этот смех, похоже, переходил из одного сна в другой. Он вес еще звучал в ушах Шариссы, когда чье-то прикосновение к плечу снова разбудило ее.
Глаза слепил солнечный свет. Фонон улыбался ей. Он казался посвежевшим, но на лице все еще оставались следы усталости. Шариссе не хотелось и думать о том, как выглядит она сама. Ее изумляло, что кто-то все еще мог находить се привлекательной. Если бы сейчас ей дали зеркало, волшебница не удивилась бы, увидев в нем лицо, в сравнении с которым дрейк показался бы красавцем.
Эльф протянул руку, и Шарисса взяла ее. Фонон помог ей подняться на ноги и сказал:
- Тебя мог бы разбудить или я, или один из них. Я знал, что ты вес еще слишком утомлена, но подумал, что тебе будет более приятно увидеть мое бледное лицо, чем их металлические маски.
- Гораздо приятнее. - Ей доставляло удовольствие прикосновение его руки, и она хотела продлить это ощущение. - А есть ли еда?
- Я не потревожил бы тебя, если бы ее не было. - Он указал рукой на две чаши, стоявшие у их ног. Что-то тушеное; блюдо, очень похожее на то, которым кормила ее однажды госпожа Альция. Оно и пахло почти так же хорошо. Тот случай она припомнила потому, что он казался совершенно неуместным, когда имеешь дело с одним из Тезерени. Иногда трудно было представить, что супруга Баракаса не была уроженкой клана и что не было никакого клана, пока Баракас не объединил вместе родственников и не сплотил их в единственное подлинное семейство среди враадов. Семейные связи у враадов почти отсутствовали, а понятие клана они знали лишь на заре своего существования. Баракас, однако, сделал так, что к этому понятию больше не станут относиться с пренебрежением - и его супруга помогала ему в этой борьбе. Она - почти в такой же степени, как и Баракас, - помогла сделать Тезерени той силой, какой они стали.
Шарисса надеялась, что с госпожой Альцией ничего не случилось.
- Где Геррод? - спросила она, пытаясь отделаться от мыслей о госпоже Альции.
Фонон подал ей одну из чаш. Он поколебался, затем ответил:
- Последний раз я видел его с братом. Они покидали лагерь.
«Попытка сделать что-то в связи с болезнью Лохивана?» Другая причина ей не приходила в голову. Не все их былые разногласия ушли в прошлое, но общее беспокойство о родственниках свело их вместе - по крайней мере, на время. Будь это любое другое семейство, волшебница радовалась бы за Геррода. А в нынешнем положении она надеялась, что он не сделается снова одним из них.
На них легла тень. Они подняли глаза и увидели Тезерени в латах и шлеме.
- Мой повелитель приказал уведомить вас, что скоро мы отправляемся в путь. Приготовьтесь.
Когда воин отошел, Фонон простонал:
- Я редко столько ездил верхом. Подумать только, когда-то я думал, что лошадь - это ужасное животное, с которым трудно справиться. Да просто сесть верхом на одно из этих чудовищ и то хуже.
- А чего ты ожидал? - резко спросила она. Шарисса чувствовала необходимость знать все, что только возможно, а Фонон мог снабдить ее этими знаниями. Из всех них только он родился в этой стране.
Его былая веселость ушла, и он стал серьезным.
- Я не знаю, о прекраснейшая дочь враадов. Единственное, что можно сказать относительно этой земли, - это то, что она непредсказуема. Я сожалею, но приходится признать, что мы оба в равной степени можем оказаться правыми. - Он взял ее за руку. - Мне жаль, что я не могу помочь тебе.
Она сжала его руку и, неожиданно для себя, наклонилась и поцеловала его. И пока он с изумлением смотрел на нее, волшебница улыбнулась и сказала:
- Но ты же помогаешь.
И снова они ехали так быстро, будто отступник-хранитель кусал их дрейков за хвосты. Геррод и Лохиван возвратились как раз тогда, когда закончились приготовления к безумной дневной скачке; возвратились по одному, как будто отношения между ними не изменились. Шарисса посмотрела на чародея, желая получить какое-либо объяснение, но Геррод лишь надвинул на голову капюшон и укутался в свой широчайший плащ. Единственное, что было ясно Шариссе, - это то, что он был еще более обеспокоен, чем вчера.
Когда они выехали, солнце стояло высоко в небе. И опять это была безумная гонка, в которой каждый старался не отставать от главы клана. Этот день оказался хуже первого, и Шарисса подозревала, что знает причину. Она была уверена, что Баракас снова попробовал телепортироваться к крепости и, конечно же, потерпел неудачу. Тем важнее для них оказывалась необходимость покрывать каждый день как можно большее расстояние.
Возможности поговорить не было, но она бросала на Фонона взгляды всякий раз, когда ей это удавалось. Он с едва заметной улыбкой отвечал ей тем же.
По другую сторону от нее, за Тезерени-охранником, ехал Геррод, глядя прямо перед собой. Только однажды он направил взгляд на Шариссу, но капюшон настолько скрывал его лицо, что ей показалось, будто она смотрит в невидящее лицо мертвеца. Она отвернулась в сторону - и почти сразу пожалела об этом; но, когда ей захотелось попросить у него прощения, его внимание уже снова было обращено к дороге, лежавшей перед ним.
Чтобы увидеть Лохивана, Шариссе приходилось выворачивать шею и смотреть назад; а делать это в течение долгого времени было опасно. Он ехал в конце колонны, опустив голову вниз - так, что, даже если бы на нем не было шлема, Шарисса не смогла бы увидеть его лицо. Сбоку от седла болталась ужасная тюрьма Темного Коня - явно доверенная на хранение Лохивану, несмотря на его предательство. Рассердившись на себя за то, что она не потребовала выпустить вечноживущего из ящика, Шарисса поклялась себе, что поговорит об этом с Баракасом, как только они остановятся. Если ей удастся убедить его, что Темный Конь прислушается к ней и не станет искать мести, Баракас, может быть, и согласится предоставить призрачному скакуну свободу. Возможно, если она упомянет о помощи, которую мог бы оказать им Темный Конь... хотя это зависело от того, насколько силен сейчас вечноживущий. Его, как она с горечью припомнила, жестоко наказали за нападение на повелителя Тезерени.
Когда они наконец остановились, снова настала ночь. Дрейки хорошо выдерживали длительные перегоны с большой скоростью, но тогда им приходилось давать намного более долгий отдых, чем лошадям. Их также приходилось кормить, причем мясом. В эту поездку Тезерени захватили с собой как можно больше особой добавки к пище для дрейков. В сочетании с мясом она лучше насыщала их и предотвращала любую возможность - хотя бы и незначительную - того, что дрейки, пожелав свежей пищи, вцепятся в своих хозяев.
Шарисса, как она и пообещала себе, покинув седло, сразу разыскала Баракаса. Позади нее тащилась ее очередная безмолвная тень - охранник. Баракаса она застала за разговором с кем-то из стражей; очевидно, они говорили о необходимости выставить на ночь дозор. Баракас, если бы ему этого захотелось, мог бы переложить на других все заботы, но это не входило в его привычки. Давным-давно она слышала его слова о том, что вождь не должен сидеть на месте и становиться жирным и ленивым. Он работал вместе со своими подданными, тем самым напоминая им, почему он является их господином.
Баракас отпустил воина как раз в тот момент, когда Шарисса подошла к нему. В отдалении она увидела неясный силуэт Лохивана, который чересчур долгое время возился со своим дрейком. Он, казалось, пристально следил за отцом, как будто чего-то хотел от него.
- Что же вам угодно, госпожа моя Шарисса? - спросил Баракас. Судя по голосу, он устал так же сильно, как и она.
- У меня к вам просьба, господин мой Баракас.
- Соблюдаете этикет, не так ли? Сначала скажите мне кое-что, госпожа моя. Достаточно ли вы отдохнули, чтобы основательно использовать ваши способности?
Каким-то образом они поменялись ролями, и теперь он просил ее об одолжении. Она промолчала, считая, что самое лучше - выслушать его до конца. Это могло помочь ее собственному делу.
- Я едва ли отдохнула - если вы именно это имеете в виду. Если же вы хотите знать, могу ли я телепортировать кого-то к крепости, то сомневаюсь в этом. Крепость я помню достаточно хорошо лишь изнутри; если припомните, вы не так уж часто позволяли мне выходить наружу.
- И я должен об этом сожалеть, так?
- Мне жаль. - Волшебнице действительно было жаль. Было похоже, что ей здесь ничего не удастся сделать; но виновен в этом был Баракас. - И если для вас это не так важно, я предпочла бы не переноситься внутрь... просто на всякий случай.
- Я понимаю. Я сам пытался перенестись к воротам крепости. - Баракас подергал свою седеющую бороду. - И возможно, что пользоваться колдовством пока что небезопасно. Когда я пробовал это сделать - перед сегодняшним перегоном, - то ощутил нечто огромное - вот единственный способ его описать - и распространяющееся в окрестностях крепости.
Она подумала о пробуждающейся земле и смехе изгоя - и то и другое еще живо помнилось ей по ее снам.
- Вы думаете, что...
- Я не знаю, что думать. - Он дал понять, что не хочет об этом разговаривать. - Вы желали обратится ко мне с просьбой.
- Она касается Темного Коня.
- Прямо сейчас? - В сгущающихся сумерках она не могла видеть его глаза, но знала, что они были узкими, подозрительными. - В чем же она заключается?
Шарисса сделала глубокий вдох.
- Я дала слово, что буду помогать вам; а вы дали слово, что вы отпустите всех нас. Однако я надеялась, что, не дожидаясь этого момента, вы выпустите Темного Коня из...
- Он нужен мне, чтобы быть уверенным, что вы выполните обещанное, госпожа моя Шарисса.
Волшебница кивнула.
- Я понимаю, что вы чувствуете после того, как он напал на вас, но меня он будет слушаться. Если я попрошу его подчиниться моему решению, он так и сделает - в этом я уверена. Если же нет... - Она заколебалась и спросила себя, что вечноживущий подумает об этом предложении. - Если же нет, то вы можете снова заключить его в эту ловушку, а я не стану возражать.
Некоторое время стояла тишина, затем Баракас сказал:
- Я подумаю над этим за едой.
- Вы снова привязали его к ящику. Он не сможет теперь причинить вам никакого вреда!
- Никогда не следует недооценивать противника, особенно раненого. Часто такие смертельно опасны. - Баракас кивнул ей. - Я извещу вас о своем решении. Обещаю вам.
Он ушел, больше не говоря ни слова. Шарисса нахмурилась и снова поискала глазами Лохивана, но тот исчез.
Ей было непонятно, почему повелитель Тезерени не взял сейчас с собой остальных своих детей. Даже Лохиван остался бы в пещерах, если бы не отказался повиноваться отцу. Было ли дело в том, что Баракаса беспокоило то, что они могут увидеть? Находился ли Лохиван здесь только потому, что бросил отцу вызов, желая доказать верность клану и искупить свою вину? Геррод в счет не шел, он - с точки зрения отца - был почти чужаком.
- Госпожа моя, - внезапно произнесла ее тень, время от времени почесывая себе спину. - Вам надо поесть и отдохнуть. Господин мой Баракас потребует, чтобы мы были готовы одновременно с ним.
- Хорошо. - Она спросила себя, когда же она получит ответ. Сегодня вечером? Завтра?
«Когда ему захочется его дать», - наконец решила Шарисса, нахмурившись. Она повернулась и пошла обратно к тому месту, где Фонон уже ждал с едой для них обоих.
Это «когда» случилось, едва она собралась ложиться спать. Большинство других уже отдыхали, но она нашла ручеек и, несмотря на протест телохранителя, выстирала свою одежду и вымылась. Воин, к се удивлению, отнесся с уважением к ее желанию уединиться и как мог старался удержать взгляд на близлежащих кустарниках. Шарисса устала настолько, что се едва ли заботило, смотрит ли он на нее. Она просто испытывала удовольствие от ощущения чистоты. Среди вещей, захваченных для нес, были дорожные платья, очень похожие на то, что носила она. Шарисса могла лишь предполагать, откуда они взялись, но сидели они на ней безупречно и избавили ее от необходимости надеть только что выстиранную влажную одежду. Эти платья достаточно хорошо подчеркивали ее фигуру, и она спрашивала себя, не захватили ли их из крепости, где госпожа Альция могла приказать сшить их для Шариссы.
Тяжелые шаги предупредили се о приближении Тезерени. Фонон и Геррод, которые спали в нескольких шагах от нее, либо не слышали этих шагов, либо решили, что лучше всего не вмешиваться в то, о чем ничего не знали.
- Госпожа моя Шарисса.
Как это и было принято у Тезерени, лишь у главы клана была палатка. Волшебница и се сотоварищи спали, укрывшись дорожными одеялами, которые им дали Тезерени, а их головы лежали на маленьких циновках, выданных вместе с одеялами. Шариссе, давно уже привычной к вылазкам для исследования развалин поселений основателей, это могло показаться раем - в сравнении с многочасовой ездой на дрейке. Ей было почти жаль, что сейчас придется разговаривать с Баракасом, но она напомнила себе, что делает это ради Темного Коня.
- Я надеялся, что вы воспользуетесь этим ручьем. Освежает, не так ли?
- Я была бы благодарна, если бы вы сказали об этом моему сторожевому псу. Мне пришлось спорить с ним.
- Приношу свои извинения.
- Приняли ли вы решение относительно Темного Коня?
- Принял. Я не стану выпускать его. Вам я могу доверять - но не демону.
Она почувствовала, как в ней вскипает гнев.
- Он не станет...
Баракас заставил се умолкнуть.
- Таково мое решение. Я, однако, готов сделать кое-что для вас и вашего эльфа.
- Что же?
- Завтра его оружие - и то, что было у вас с Герродом, - будет возвращено вам. Хотя я и не настолько доверяю вам, чтобы снять ваши повязки, я допускаю, что вы нуждаетесь в каких-то средствах защиты. Вы трос можете понадобиться нам. Вам также не станут больше связывать руки за спиной.
Это было не то, чего она хотела, но вес же лучше, чем если бы он отклонил се просьбу и не дал ничего. Однако она не смогла удержаться от замечания:
- Вы сбили меня с толку, господин мой Баракас. Я не уверена, пленники мы или ваши союзники.
Он засмеялся, но смех был вымученным.
- Последнее время многие вещи сбивают меня с толку, госпожа моя. Доброй ночи.
Шарисса смотрела, как он уходит, по-прежнему слегка хромая. В такие моменты она ощущала жалость к стареющему повелителю драконов. К сожалению, чтобы избавиться от этой жалости, Шариссе было достаточно вспомнить, что он делал с теми, кто потерпел неудачу или бросил ему вызов.
Как Темный Конь или Геррод.
Верный своему слову, Баракас возвратил им оружие. Фонон без разговоров взял обратно свой меч, но выражение на его лице заставило Шариссу слегка улыбнуться. Геррод проявил гораздо большую недоверчивость. Как он указал, если бы они попытались бежать, почти все шансы были бы против них. Либо Баракас, либо Лохиван могли тогда в одиночку выступить против них троих и, по-видимому, победить.
Вспомнив о Лохиване, Шарисса отправилась искать его в надежде поговорить с ним прежде, чем Баракас прикажет им садиться на дрейков. Она нашла его уже в седле, со шлемом на голове, но слегка согнувшимся, как будто у него болел живот. Ящик больше не был приторочен к седлу, и это означало, что его, вероятно, забрал Баракас. Сейчас ее больше беспокоило не это, а самочувствие се бывшего друга.
- Лохиван? С тобой все в порядке?
- Меня тош-ш-шнит, вот и вс-с-се! - Он не смотрел на ее.
- Лохиван...
Ее сегодняшняя тень примчалась к ней.
- Госпожа моя, повелитель Баракас просит вас сесть в седло! Мы отправляемся!
- Ты с-с-слышала его, - прорычал Лохиван. - Пора высзж-ж-жать!
Волшебница позволила увести себя прочь, но, сколько могла, провожала глазами больного. Лохивану было хуже, чем когда-либо раньше. Ему не следовало отправляться с ними. Дорога была для него чересчур тяжелой - даже несмотря на его потрясающую силу воли.
Геррод и Фонон, сидевшие на своих дрейках, ждали ее. Чародей оглянулся на своего брата, а потом посмотрел на нее; в выражении его лица читались противоречивые чувства. Когда она попробовала спросить, что его заботит, Геррод покачал головой и занялся чем-то другим.
- Следуйте за мной! - воззвал повелитель Баракас, направив своего дрейка вперед. При той скорости, с которой Баракас гнал его, они смогут увидеть крепость завтрашним вечером и достигнуть ее на следующее утро. Не так быстро, как ему хотелось бы, но, на взгляд остальных, с достаточной скоростью.
Они ехали час за часом, задерживаясь только для того, чтобы обогнуть препятствие или остановиться, чтобы наскоро перекусить. Шарисса по-прежнему не могла привыкнуть к неуклюжей, ящеричьей походке дрейков; и у нее появилось желание, чтобы сделали седло помягче. Фонон, как она заметила, сидел в седле с поджатыми губами - как и она сама. С другой стороны, Геррод, будучи Тезерени, держался в седле с умением и легкостью, которые приходят лишь с долгим обучением. Он, похоже, глубоко задумался; но такое с ним бывало часто.
Поскольку поводья ее дрейка почти все время находились в руках се охранника Тезерени, Шарисса большую часть времени смотрела по сторонам, выискивая что-нибудь необычное, могущее представлять для них опасность. Она также время от времени бросала взгляд на Лохивана, которому становилось все труднее и труднее управлять своим дрейком. Это само по себе вызывало у нес тревогу, поскольку могло означать, что Лохиван болен гораздо сильнее, чем пытается убедить в этом других.
До заката оставалось не больше часа, когда Шарисса заметила, что Лохиван тащится позади всех.

Предыдущая страница 19 Следующая страница


Дети Дрейка 20

Когда она обернулась в первый раз, тот уже заметно отстал. Во второй раз она увидела, что Лохиван согнулся в седле, но пробует все же управлять своим дрейком, который пытался свернуть в сторону от дороги.
Она жестом показала Тезерени, ехавшему рядом с ней, что ему следует оглянуться. Шарисса заметила, что он напрягся, увидев, что сыну предводителя не справиться с таким простым делом. Тезерени снова обернулся к своей подопечной и отдал ей повод. Затем, пришпорив свое чудовище, он поспешил к началу колонны.
Через несколько секунд Баракас объявил о привале. К этому времени Лохиван оказался уже довольно далеко. Его дрейк попросту повернул назад и направился обратно .
- Лохиван! - проревел Баракас.
Его сын не отвечал. Хотя Лохиван и оставался в седле, он мог быть без сознания. Тем не менее Баракас попробовал снова позвать его.
Шарисса не могла этого вынести. Она направила своего сопротивляющегося дрейка к отставшему всаднику.
- Если он не приходит на ваш зов, то, возможно, потому, что у него нет на это сил! Может быть, он слишком болен, чтобы сделать что-нибудь самостоятельно!
После этих слов она пришпорила своего дрейка, пробралась сквозь ничего не подозревавших Тезерени и помчалась к Лохивану.
- Нет, Шарисса! Подожди! - закричал Геррод.
Воспользовавшись замешательством, Фонон вырвал повод из рук своего охранника и направился вслед за напуганной волшебницей. Когда эльфу удалось это сделать, Шарисса бросила на него благодарный взгляд; а затем попыталась поймать отставшего дрейка - прежде чем тот вздумает отправиться со своим беспомощным всадником в дикую гонку по бездорожью.
- Лохиван!
Шарисса увидела, как он пошевелился. Он все еще сидел в согбенной позе, вызванной, на взгляд Шариссы, мучительными ощущениями; но теперь он, по крайней мере, что-то делал. Она уже преодолела больше половины расстояния, отделявшего колонну от отставшего всадника. Волшебница не имела никакого представления, следует ли за ней кто-нибудь, кроме Фонона. Насколько она знала, помогать тому, кто был не в силах справиться с собственной болезнью, было не в обычаях клана. Именно такой драконовский образ мыслей и был присущ его членам.
Когда между ними еще оставалось какое-то расстояние, Лохиван внезапно выпрямился и оглянулся назад. Он по-прежнему находился спиной к Шариссе и лишь вывернул шею - настолько, чтобы видеть ее. Даже если бы на нем и не было шлема, нельзя было бы разглядеть его лицо и прочесть на нем боль, которая терзала его.
Волшебница не имела никакого представления, чего ожидать от Лохивана, но его реакция, когда она наконец проявилась, так поразила ее, что она едва не потянула дрейка за поводья, чтобы остановить его.
Оставаясь к ней спиной, Лохиван жестом скомандовал ей не приближаться. Шарисса от удивления заморгала, не понимая, почему он отвергает помощь, в которой явно нуждался. Во всяком случае, она не собиралась поворачивать назад. Даже если Лохиван и думал, что не нуждается в помощи, волшебница была уверена, что помочь ему необходимо.
Сзади Шарисса услышала крики Геррода. Он, как и его брат, требовал, чтобы она вернулась.
- Лохиван! - позвала она. - Тебе нужна помощь! Ты болен. Лохиван!
- Повор-р-рачивай наз-з-зад и беги прочь! - прокричал он. Его голос заставил ее содрогнуться, потому что был гораздо хуже, чем раньше. Он скорее подходил животному, пытающемуся вырваться из ловушки, чем человеку.
Дрейк Лохивана начал брыкаться, потому что совершенно не мог понять, чего хочет от него наездник. Лохиван продолжал дергать за поводья, стремясь помешать Шариссе приблизиться к нему.
- Ос-с-ставь меня! С-с-спасайся, дурочка! Пос-с-слуш-ш-шай моего брата!
Он снова ссутулился - как будто ни с того ни с сего напряг мускулы. Шарисса попробовала подъехать достаточно близко, чтобы дотянуться до него рукой, но этому внезапно помешал ее дрейк. Она пинала его в бока и проклинала - как на ее глазах часто делали Тезерени, - но эта тварь отказывалась подойти ближе, а вместо этого металась туда-сюда, все больше раздражая Шариссу.
Лохиван согнулся вдвое, а его боли были теперь настолько ужасны, что он даже не пробовал побороть их. Его вопль еще больше ухудшил положение, потому что из-за него возобновились неистовые прыжки дрейков. Шариссе, чтобы не погибнуть, пришлось приложить все силы, чтобы удержаться в седле; но потом она подумала: а зачем ей нужен дрейк? Сейчас было бы проще слезть с него и бегом пуститься к Лохивану.
Пытаясь не думать о том, что может сделать с ней такое ничего не понимающее создание, как дрейк больного Тезерени, когда она окажется слишком близко, Шарисса спрыгнула со своего дрейка. Краем глаза она видела, что Фонон остановился поблизости и спешился. К ее ужасу, эльф помчался прямо к напуганному дрейку Лохивана.
- Займись им! - крикнул эльф. - А я укрощу это чудище!
Она кивнула, оставив благодарности до более подходящего времени, и осторожно, сбоку подошла к Лохивану.
Тот дрожал, его лицо все еще смотрело в сторону; а доспехи, казалось, не соответствовали форме его тела. Нога казалась сломанной - судя по углу, под которым она была согнута. Шарисса не понимала, как это могло произойти во время езды на дрейке. Такими вопросами она сможет заняться, когда наконец дотащит его в безопасное место.
- Лохиван! Слезай! Это чудище может тебя сбросить!
В таком состоянии это могло убить его. Она подошла на несколько шагов ближе. Теперь он был почти в пределах ее досягаемости. Взглянув направо, волшебница увидела, что Фонон поймал поводья, которые в приступе боли выпустил Лохиван. Пока что Фонон не давал дрейку совершенно обезуметь - и это было все, на что могла надеяться Шарисса.
- Убирайтес-с-сь проч-ч-чь от меня! - ревел Лохиван, размахивая рукой в латной перчатке и по-прежнему пытаясь смотреть в сторону. Болезнь ли так изуродовала его, или... возможно ли это?
Она оставила пугающую мысль, когда его рука оказалась в пределах досягаемости. Метнувшись вперед, Шарисса схватила се.
- Не-ет! - Лохиван вывернул запястье, и перчатка соскользнула с его руки - обнажив искривленную когтистую лапу, покрытую темно-серой чешуей!
После этого он повернулся к Шариссе, и другая его рука потянулась к шлему, который больше не приходился ему впору, а растягивался, готовый разорваться.
- Я прсдуирсж-ж-ждал тебя, Шарис-с-са! Я х-х-хо-тсл, ч-ч-чтобы ты не видела этого! Я х-х-хотсл, ч-ч-чтобы никто не видел этого!
Подъехали остальные. Баракас уже соскочил со своего дрейка и побежал к сыну, когда Лохиван протянул когтистую лапу и с новым воплем агонии сдвинул шлем назад так, что стало видно его лицо.
- Серкадион Мани! О, Лохиван, нет!
- Да-а-а... Шарис-с-са!
На нес смотрело покрытое чешуей чудовище, его зубастая пасть как бы насмехалась над самим се владельцем. Неудивительно, что шлем казался тесным. Нос и рот слились воедино и увеличивались буквально у нее на глазах. Шарисса видела, что доспехи, несмотря на их прочность, лопались во многих местах - по мере того, как каждая часть тела претерпевала изменение.
Лохиван сделался не просто таким же, как бедняга Айвор или тс, с кем это произошло в пещере, - его превращение было еще более сильным.
«Их истинная природа»... Безумный хранитель сказал что-то вроде этого, когда говорил, кем станут Тезерени. Даже сейчас она слышала смех отщепенца. Тезерени проделали путь от Нимта до Драконьего царства не в собственных телах; их души вошли в манекены из плоти и крови с помощью волшебства. А эти тела были, сооружены не из плоти, взятой у существ, хоть как-то похожих на человека. Нет, в своей бесконечной мудрости и желании сделать дрейка даже больше чем символом клана, Баракас приказал, чтобы для создания этих новых тел использовались драконы, обнаруженные в этом мире.
И теперь эти тела становились тем, чем они изначально и должны были быть.
- Лохиван! - Баракас приблизился к Шариссе и протянул руку по направлению к сыну. Другие Тезерени, кроме Геррода, который держался как можно дальше, стали окружать дрейка и всадника.
- Я оказалс-с-ся недос-с-статочно с-с-силсн, отец! Я потерпел неудач-ч-чу! Я не с-с-смог бы ис-с-скупить с-с-свою вину!
- Забудь об этом! Я могу тебе помочь!
- Этого не с-с-сможет никто! Мне... даже трудно с-с-себе прсдс-с-ставить, ч-ч-что я когда-либо был ч-ч-человеком! Поч-ч-чти... как ес-с-сли бы мой мозг изменялс-с-ся одновременно с-с-с телом!
Баракас, не обращая внимания на дикий взгляд змеиных глаз его сына, подошел к нему на расстояние вытянутой руки. Тон его голоса был ровным, но начальственным.
- Ты - Тезерени, Лохиван! Само наше имя означает мощь! Не существует ничего, способного противостоять нашей воле! Ты должен лишь позволить мне помочь тебе бороться с этим! Ты должен лишь позволить мне...
Он умолк, поскольку шипящий Лохиван соскочил со спины дрейка и бросился на отца.
- Лохиван! - Шарисса протянула к нему руки, чтобы оттащить от отца, но Фонон, оставив дрейка, успел схватить ее и оттащить в сторону.
- Ты с ума сошла?
- Отпусти меня! - Она безуспешно пыталась вырваться.
- Они помогут своему господину! - Он указал на Тезерени. Воины помчались к двум борющимся. Опасаясь случайно поранить их господина, они убрали мечи в ножны. Трое вытащили ножи.
Лохиван, все еще шипя, поднял взгляд на ближайшего человека, пытавшегося схватить его за левую руку. С удивительным проворством и жестокостью сын предводителя клана нанес удар своей когтистой лапой, разодрав доспехи и вырвав кусок тела. Воин завопил и попятился обратно - раненый, но не сдавшийся. Двое других схватили отвратительное существо, которое раньше было одним из их повелителей, и оттащили его от отца. Баракас тут же пробился обратно к нему. На нем была кровь, но она принадлежала неудачливому воину.
- Держите его крепче! - крикнул Геррод, все еще оставаясь на расстоянии. - Он становится сильнее с каждой...
Лохиван высвободил руку и, прежде чем кто-либо смог как-то отреагировать, схватил сю человека, который держал его с другой стороны. Он раскачал тело воина, сбив при этом с ног одного из нападавших, и затем бросил свою жертву на землю головой вниз. Шарисса отвернулась, увидев, как Тезерени со стуком ударился головой о землю.
Двое воинов попытались оттащить жертву в сторону, но Лохиван, не колеблясь, повернулся и прыгнул на них. Тот, кто держал наготове нож, уклонился и нанес уродливой фигуре удар в плечо, где доспехи лопнули. Лезвие вошло в плоть, а затем сломалось, ударившись о кость. Шипящий, окровавленный Лохиван выбросил вперед руку и схватил воина за шею. Когда он почти мгновенно отнял ее, у воина оказалась вырванной часть горла. Тезерени умер еще до того, как его искалеченное тело упало на потерявшую сознание предыдущую жертву.
- Нам следует покинуть это место! - прошептал Фонон. - С такой скоростью эта тварь может перебить нас всех! По крайней мере, тебе следует это сделать! Я в течение какого-то времени могу помочь отбиваться от него!
Шарисса покачала головой. Она знала, что Фонон хочет сделать как лучше, что он беспокоится за нес, а не за себя.
- У меня есть мысль поудачнее. Отпусти меня.
- Чтобы ты могла снова попытаться урезонить его? Он уже не способен ничего услышать!
- Однако Баракас способен!
Он нахмурился, но, увидев выражение ее глаз, кивнул. Как только он отпустил Шариссу, та направилась к Баракасу. Фонон следовал за ней по пятам. Эльф, по-видимому, очень благодарный Баракасу за то, что тот возвратил ему меч, держался между Шариссой и чудовищем, которого окружали воины.
- Баракас! - Шарисса коснулась предводителя Тезерени, который стоял совершенно неподвижно, глядя на то, что было его сыном. - Баракас! Я могу помочь вам.
Это вернуло его к действительности.
- А что вы можете сделать, госпожа моя Шарисса? Она указала на свою повязку.
- Здесь находятся только трое, у кого достаточно магической силы, чтобы остановить Лохивана! Я знаю Лохивана! Позвольте мне сделать это!
- Предоставить вам свободу? Вы не испытываете к Лохивану симпатии, Шарисса! Он предал вас, помните?
- Это не означает, что я хочу, чтобы он кончил подобным образом! Он может даже убить нас всех - если вы не сделаете то, что я прошу!
Баракас взглянул на Лохивана, который пытался захватить одного из четверых оставшихся противников врасплох.
- Хорошо.
К ее удивлению, он просто протянул руку и осторожно удалил крошечную полоску.
- Это так просто?
- Конечно, но сделать это могу только я.
Она резко повернулась, чтобы оказаться лицом к Лохивану. Мысленным взором она видела радугу - и линии, на что изо всех враадов была способна только она. Они означали одно и то же, дело было только в восприятии; но они воплощали жизненную силу, мощь этого мира. Силу, которой в нужной степени пока могла управлять только она.
«Пусть только мое заклинание подействует! Пусть только оно не окажется слишком сильным!»
Поднялись облака пыли, и именно поэтому она решила использовать как основу свое обволакивающее заклинание. Фонон мог думать, что она решила уничтожить чудовище, но Шарисса не смогла бы этого сделать. Она не была одной из Тезерени и потому лишила бы Лохивана свободы - если бы ей это удалось.
Лохиван, на уме у которого явно была лишь жажда крови, не обращал внимания на то, как пыль все более и более толстым слоем оседает у него на теле. Тезерени, однако, решили обратить это в преимущество. Теперь, когда глава клана находился в безопасности, они использовали мечи. Один из них нанес удар и попал Лохивану в руку. Тот попробовал ухватиться за лезвие, но промахнулся.
- Остановитесь! Убейте его, только если вам придется это сделать! - крикнул Баракас. Такое решение вряд ли понравилось воинам, но они подчинились.
К этому времени Лохиван понял: что-то не так. Драконья морда искривилась в зверином гневе, и он со смертельной ненавистью взглянул на единственный, как ему казалось, источник этой неприятности.
- Шарис-с-са!
Из-за его крика она почти утратила сосредоточенность. Если бы ее не настолько утомила скачка, заклинание было бы завершено. А так по мере приближения к его концу волшебнице приходилось труднее и труднее, и каждая секунда напоминала об угрозе.
- Шарис-с-са! - Он с трудом, замедленными движениями направлялся к ней. Сначала она подумала, что глаза обманывают ее, но затем поняла, что он и в самом деле испускает сияние. Лохиван боролся с заклинанием.
- Нет! - Она бросила на заклинание все оставшиеся у нее силы.
Уродливая фигура застыла на месте - глиняная статуя зверя, впавшего в ярость из-за того, что не смог расправиться хотя бы еще с одной, последней жертвой.
- Хвала Дракону Глубин! - прошептал Баракас.
- Вы могли бы поблагодарить и Шариссу! - пробормотал Фонон.
Волшебница облегченно улыбнулась и едва не упала на руки эльфу.
- Мои силы были почти на пределе!
Один из воинов пошел взглянуть на потерявшего сознание товарища. Другие ждали около покрытой серой коркой фигуры, подняв мечи и повернув головы в шлемах в сторону своего господина.
- Что нам делать, отец? - спросил Геррод, все еще сидевший верхом на своем дрейке.
Баракас посмотрел на него, на Лохивана - а затем на Шариссу. Его голос вначале дрожал, но он быстро преодолел постыдную слабость.
- По седлам. Всем. Немедленно.
- А как поступить с убитыми, государь? - спросил один из воинов.
- У нас нет времени ими заниматься. Запомните их имена - и этого будет достаточно, чтобы они обрели бессмертие.
Шарисса покинула Фонона и подошла достаточно близко, чтобы тихо шепнуть Баракасу:
- Заклинание не навечно удержит его здесь. Он становится все сильнее и сильнее... а его тело к тому же и увеличивается.
- Задержит ли его заклинание достаточно надолго для того, чтобы мы успели отъехать далеко отсюда?
- Должно задержать, но...
Повелитель Тезерени повернулся и медленно направился к своему дрейку.
- Тогда это вес, что мне нужно знать.
Геррод подъехал к Шариссе и Фонону, по бокам от него шли два дрейка с пустыми седлами. Он подал поводья эльфу и сумрачно улыбнулся Шариссе.
- Не проси, чтобы я объяснил это решение. Я, пожалуй, удивлен точно как же, как и ты.
Раненому Тезерени помогли усесться на дрейка. Своей рукой ему придется заняться по дороге. Другой воин, теперь пришедший в сознание, нуждался в том, чтобы кто-нибудь из собратьев помог ему править дрейком, но в целом, похоже, чувствовал себя прилично. К тому времени как Шарисса уселась в седло, остальные были готовы продолжать путь. Баракас направил последний долгий взгляд на все еще неподвижную фигуру, а затем дал сигнал трогаться.
За горизонтом их ждала крепость со своими тайнами.

Глава 20

Когда они оказались неподалеку от стен крепости Тезерени, возникло ощущение, что они прибыли и чересчур рано, и чересчур поздно.
- Ворота открыты, - сказал им Фонон, когда они находились еще довольно далеко от крепости. Его глаза были намного зорче, чем у остальных. Когда-то для враадов было бы пустяком приспособить зрение к своим надобностям, но ни одному из них и в голову не пришло даже упомянуть об этом - настолько непредсказуемым сделалось колдовство.
- Я не слышу ничего, кроме щебета птиц на деревьях, - добавил Геррод. - В крепости тихо.
Шарисса взглянула на Баракаса - его руки до такой степени натянули поводья, что было удивительно, как они еще не лопнули. Она видела, что повелителя Тезерени охватило непреодолимое желание как можно скорее въехать в ворота крепости и увидеть, что же постигло его Империю, но его удерживала та самая привычка к дисциплине, которую он же и воспитал у клана. Ни один воин не помчится сломя голову навстречу опасности, если только он при этом что-то не задумал.
Солнце нового дня едва взошло над горизонтом. Никто не заговаривал о трагической борьбе Лохивана с самим собой, опасаясь увидеть то выражение, которое возникало на лице Баракаса при малейшем намеке на это происшествие. Кроме того, пора было подумать о том, что ожидает их впереди - и о том, не стоит ли повернуть дрейков и направиться прочь.
- Всем оставаться вместе, - наконец пробормотал Баракас. Он начал погонять своего дрейка, но Шарисса потянулась в его сторону и положила руку на его плечо. Он обратил к ней почти невидящие глаза.
- Предложение... и просьба.
- Какие?
- Темный Конь. Здесь он поможет нам - особенно когда узнает, что я обязательно войду внутрь, невзирая на его протесты. Так будет лучше всего для нашей общей безопасности.
- Хорошо.
От неожиданности она заморгала, увидев, как он взял висевший на седле ящик и положил его на колени. Легкость, с которой ей удалось его убедить, одновременно и тревожила, и радовала ее. За последние несколько дней необузданный нрав Баракаса во многом смягчился. Предугадать, на что он способен в его нынешнем состоянии, было невозможно. Однако она поклялась, что до поры до времени будет помогать ему, и это обещание нарушать не собиралась.
Себе самой Шарисса опять призналась, что ей и в самом деле хочется узнать, что произошло, - при условии, что после этого она останется в живых.
Темный Конь, выскочивший из ящика, на этот раз оказался существом чрезвычайно покорным. Он не кричал, не бил по земле копытами, не рыл в ней борозд, чтобы продемонстрировать свою ярость. Он... вел себя нерешительно.
- Что... что на этот раз, повелитель драконов?
- Темный Конь!
Шариссу ошеломила покорность в его голосе. В Темном Коне осталось почти так же мало решимости, как и в главе Тезерени. Ее сочувствие к Баракасу исчезло почти полностью, когда она задумалась о том, каким же наказаниям он подверг вечноживущего.
- Шарисса. - Темный Конь низко опустил голову, предпочитая не смотреть ей в глаза. Его ледяные синие глаза показались ей более тусклыми, чем раньше.
- Все ли с ним в порядке? - тихо спросил ее Фонон. - Мне кажется, что нам самим придется защищать его.
- Даже если он и не сможет помочь, ему будет лучше на свободе, чем в этой ужасной штуке!
Баракас заговорил.
- Демон, твоя подруга пожелала, чтобы мы обратились к тебе за помощью. Крепость моего клана может теперь оказаться смертельной ловушкой для всех, кто входит в нее. Нам могла бы понадобиться твоя могучая сила.
- Моя сила теперь не так уж и велика, - пробормотал призрачный скакун. - Мне сейчас даже трудно сохранять форму тела. Да и зачем спрашивать меня? Моя жизнь в ваших руках. Просто командуйте мной, как вы это делали прежде.
Баракас взглянул на ящик, который держал в руках. Потом на Шариссу. А Темному Коню он ответил:
- Я заключил договор с госпожой Шариссой. Договор о свободе в обмен на то, что она сделает кое-что для меня. Этот договор включает и тебя.
Он изо всей силы бросил ящик на землю. Ужасная тюрьма Темного Коня раскололась с такой легкостью, что Шарисса и остальные застыли в изумлении.
- Ура, - ядовитым тоном пробормотал Геррод откуда-то сзади.
Жизнь - или какое-то подобие ее - возвращалась к обитателю Пустоты. Темный Конь смеялся; облегчение боролось в нем с неуверенностью, возникшей от пребывания в столь ужасной тюрьме. Он все еще был очень слаб, но теперь, по крайней мере, в нем пробудилась жизнь. Шарисса улыбнулась. Темный Конь взглянул на Баракаса:
- Ты многое должен мне, повелитель Тезерени, - за то, что ты делал со мной; но я буду соблюдать договор моей подруги с тобой. Однако, когда условия договора будут выполнены, мы покинем вас; а если наши пути снова пересекутся, тогда берегись.
Воины потянулись к оружию, но Баракас жестом остановил их.
- Меньшего я и не ожидал.
Призрачный скакун, очертания тела которого все еще колебались, повернулся, чтобы увидеть цель, ради которой они прибыли сюда.
- Тогда займемся этим делом. Я с нетерпением жду, когда все это кончится.
Волшебница поморщилась и направила своего дрейка вперед.
Она также стремилась закончить это дело, но предпочла бы, чтобы он выбрал иные слова.
Геррод подъехал к Шариссе с Фононом и втиснулся между ними. Эльф хмуро взглянул в его сторону, но промолчал, уважая дружбу чародея с Шариссой.
- У меня есть кое-что для вас двоих... всего лишь маленькие талисманы на счастье. - Он протянул руку и подал каждому из них маленький кристалл. - Сохраните их у себя.
Прежде чем они успели спросить, что он имел в виду, чародей снова отъехал назад. Никто не обратил на это особого внимания, настолько остальных заботила судьба родных, остававшихся в крепости.
Когда они приблизились к поселению Тезерени, Темный Конь находился на несколько шагов впереди них, поскольку в случае какой-нибудь неожиданности его труднее других было бы застать врасплох. Глаза Шариссы сузились, когда она взглянула на ворота. Они были сильно искорежены и едва держались на петлях.
Верховые дрейки заволновались и начали нюхать воздух.
- Они чувствуют запах крови, - сказал Фонон, не сводя глаз с изуродованных ворот.
- Откуда ты знаешь? - спросила волшебница. Она не видела никаких следов крови, но это не означало, что их не было.
- Я тоже ощущаю его. Это резкий, отдающий медью запах.
- Молчание! - прошипел Баракас.
Крепко удерживая поводья своих дрейков, группа приблизилась ко входу в крепость. В разбитых воротах имелась более чем достаточная дыра, чтобы сквозь нее мог пройти крупный дрейк. Темный Конь приостановился и взглянул на людей.
- Я вхожу?
- Что ты ощущаешь? - тихим голосом спросила Шарисса.

Предыдущая страница 20 Следующая страница


21 Ричард А. Кнаак

- И все и ничего! - Он испепелял Баракаса взглядом. - Я больше не могу доверять своим чувствам.
- Тогда входи, - пробормотал повелитель Тезерени, - войди, осмотрись кругом и возвращайся к нам.
- Цель моей жизни - служить вам, - поддразнил его скакун, чья фигура оставалась зыбкой. Он повернул к огромной арке и проскакал внутрь.
Все время, пока он отсутствовал, Шарисса едва могла дышать. Она вспомнила, каково было бороться с Лохиваном и Айвором, которые проявили удивительные способности к колдовству. Похоже, что, превращаясь в этих чудищ, Тезерени пользовались также силами самой земли. Почему бы и нет, если отступник хотел, чтобы они сделались ее новыми хозяевами? Разумеется, пока все еще живы такие противники, как искатели и квели, новым властителям понадобятся новые навыки, и они смогут их приобрести. Вернулся Темный Конь. Он был озадачен.
- Я ничего не смог ни увидеть, ни ощутить никаким способом. В этом месте бушует неуправляемый вихрь силы. Если здесь и есть кто-нибудь, я не могу судить об этом.
- Никаких тел? - спросил Геррод, вызвав у членов своего бывшего клана одновременно потрясение и гнев.
- Есть кровь, но тел нет - даже кусков тел. - Темный Конь невесело улыбнулся предводителю Тезерени.
- Тогда мы заходим внутрь, - все, что смог сказать Баракас.
Крепость была в руинах. Многие из небольших строений были разрушены полностью; у других частично были повреждены стены или крыши. Земля была усыпана обломками камня. Одна из башен обрушилась, превратив в развалины стоявшее рядом с ней здание. Даже часть окружавшей крепость стены была повреждена.
- Бессмысленное стремление к разрушению, - заметил эльф. - Похоже, во всем этом не было никакой цели. Местами это выглядит так, будто нападавший остановился на полпути и удалился прочь.
- Есть одна общая черта, - отметила Шарисса. Повелитель Тезерени обернулся на звук ее голоса. Она указала на одну из разбитых стен здания, которое, по крайней мере, не было разрушено полностью. - Большинство обломков - если не считать относящихся к внешней стене крепости - лежит во внутренних дворах и на открытых участках.
- И что это значит? - спросил глава клана, которому не понравилось, что она медленно излагает свою мысль.
- Это значит, что разрушать здания начали, главным образом, изнутри; а затем с той же целью перешли сюда. - Она вызывала Баракаса на диалог.
Его единственным ответом были слова:
- Мы будем продолжать двигаться дальше и увидим, в каком состоянии все остальное. Только затем мы начнем исследовать здания изнутри.
Он тянул время - и это понимали вес, но никто не хотел первым войти в одно из строений, где они могли подвергнуться нападению.
Через некоторое время они заметили на земле отпечатки. В течение их поисков им попадались отпечатки лап дрейков - даже до того, как они вошли в крепость, - но не в таком количестве, как здесь. Отпечатки встречались повсюду, и на многих из них были следы крови. Шариссу невольно заинтересовало, отчего дрейки так истоптали здесь землю.
По команде главы клана двое из оставшихся воинов выехали вперед и исчезли за близлежащими зданиями.
- Куда вы посылаете их? - спросила Шарисса, которой не понравилось, что их силы рассеиваются.
- Проверить для меня кое-что. Они не встретятся ни с какой опасностью. Другие ворота находятся неподалеку отсюда.
- А мы, отец? - спросил Геррод; его глаза метались туда-сюда - как будто он ожидал, что на них набросится сотня Лохиванов.
- Мы пойдем пешком. Меня этот двор больше не интересует. Пора заняться проверкой зданий.
Зная, что спорить напрасно, Шарисса и ее спутники молча слезли со своих дрейков. Двое Тезерени приняли у них поводья. Пока волшебница приводила в порядок свою одежду, она ненароком взглянула на Темного Коня.
Он был полупрозрачным!
- Темный Конь! - Все мысли о населенной призраками крепости покинули се. Шарисса подбежала к веч-ноживущему и попыталась прикоснуться к нему. Его глаза были закрыты, а судя по его позе, его терзала боль.
- Я... Я слабее, чем предполагал, Шарисса! Боюсь, что довольно долго от меня не будет пользы!
- Но ты же восстановишь свои силы?
- Думаю... да. - Темный Конь широко открыл глаза и свирепо взглянул на того, кто держал его в плену. - Приношу извинения... за... любые неудобства, повелитель драконов! Я не знаю, в чем дело... и что со мной!
Что собирался ответить Баракас Темному Коню, осталось неизвестным, поскольку из-за угла появились двое Тезерени, которые выполняли незавидное поручение. Они казались обеспокоенными - но не напуганными. С точки зрения волшебницы, это был хороший знак. С тем, что испугало бы Тезерени, ей вовсе не захотелось бы встретиться лицом к лицу.
Двое воинов подъехали к собравшимся и слезли с дрейков. Оба опустились на одно колено перед своим господином.
- Говорите.
Один из воинов, более высокий и худой, чем его напарник, сказал:
- Именно как вы и предполагали, господин мой Баракас. Имеется большая тропа, оставленная множеством дрейков. Она выходит в другие ворота. Сами ворота изломаны гораздо сильнее, чем те, через которые вошли мы. Я бы сказал, что произошло массовое бегство.
Баракас огляделся вокруг, чтобы увериться, что эти слова слышали и остальные. Он долго и пристально смотрел на Шариссу.
- И как давно произошло это массовое бегство? - спросил Геррод.
Второй воин взглянул на своего господина, который кивком дал ему разрешение ответить на вопрос Геррода.
- Как мы считаем, неделю назад. Одни следы более старые, другие - более свежие.
- Это началось так рано... - Баракас разглядывал разведчиков. - Вы не видели никаких признаков жизни?
- Еще большее количество крови и останки верхового дрейка, господин мой, - ответил первый воин. - На нем еще были остатки уздечки. Его убил один из них же.
«Один из них же или какое-то другое создание, настолько же свирепое?» - спросила себя Шарисса. Приходила ли эта же мысль в голову Баракасу? С чего бы двум верховым дрейкам драться между собой? Они были приучены работать бок о бок. Причиной того, чтобы они стали нападать друг на друга, мог оказаться лишь невероятный страх или кровожадность.
- Следовательно, мы нашли ответ, - объявил Баракас, поворачиваясь при этом так, чтобы взглянуть на каждого. - Возникла опасность, и часть людей погибла, но эти многочисленные следы указывают, что большая часть клана покинула крепость и, как мне кажется, направилась на юг.
- А зачем им было покидать это место? - спросил Геррод, казалось, постоянно старавшийся ухудшить отношения с отцом. - Что-то, должно быть, заставило их это сделать. Здесь по-прежнему что-то присутствует. Разве ты не ощущаешь это присутствие?
- Я не ощущаю ничего.
- Это я уже заметил.
Баракас попытался схватить сына, но чародей оказался слишком быстр и ловок. Шарисса встала между ними.
- Прекратите это! Повелитель Баракас! Если остальные уехали отсюда, то мы должны последовать за ними, а не оставаться здесь, рискуя повстречаться с опасностью, с которой нам не справиться.
Баракас поостыл.
- Возможно, вы правы. Возможно, нам следует... - Он умолк. - Альция!
- А что с ней?
Он посмотрел на волшебницу так, как будто его удивило, что она может задать такой вопрос.
- Она находится в главном зале!
Остальные зашумели, недоумевая, откуда повелитель Тезерени мог бы это знать. Шарисса, помедлив, спросила:
- А что заставляет вас так думать?
- Я же слышал ее голос! - Баракас смотрел на своих спутников так, будто все они оглохли. - Она только что звала нас! Она нуждается в нашей помощи!
Шарисса и остальные пристально смотрели на него.
- Ба! Мои уши все еще в порядке - даже если этого нельзя сказать о ваших! - Он повернулся и направился к зданию, в котором находился главный зал. Трос из его воинов, хотя они и не слышали ничего, последовали за ним. Другие двое остались при верховых дрейках. Друзья Шариссы смотрели на нес, зная, что се клятва обязывает их находиться здесь.
- Мы могли бы сейчас уйти, - предложил эльф. - Здесь, похоже, делать нечего, и я не горю желанием следовать за кем-то, кто слышит воображаемые голоса.
Геррод повернулся и посмотрел в ту сторону, куда ушел его отец.
- Мне показалось, что я слышал что-то, похожее на голос...
Шарисса нахмурилась.
- Почему ты ничего не сказал?
- Потому что я ничего не разобрал. И уж конечно, не слышал голос моей матери, зовущей нас! Его-то, я думаю, узнал бы!
- Хотелось бы мне, чтобы я ощущала хоть что-нибудь, имеющее смысл! - пробормотала волшебница. Она вздохнула и направилась вслед за исчезнувшими Тезерени. - Я думаю, нам лучше последовать за ним.
Раздалось шипение какого-то крупного существа. Шарисса не обратила на него внимания, думая, что это просто один из их дрейков, пока Фонон не положил ей руку на плечо и поспешно прошептал:
- Шарисса! Налево!
Из разбитого дверного проема одного из ближайших строений на них, моргая, смотрел свирепого вида дрейк.
Это был настоящий дракон - по крайней мере вдвое крупнее, чем их верховые дрейки. Судя по тому, как он двигался, он только что проснулся. Змеиные глаза уставились на крошечные фигурки, а затем - на испуганных дрейков, которых Тезерени изо всех сил пытались удержать.
- Мы проехали справа от этой твари! - прошептал Геррод. - Мой отец, кажется, лишился качеств воина и вождя. Ему вовсе не следовало...
- Сейчас не до того! - Фонон коснулся рукояти своего меча, но затем решил, что лучше и не пытаться им воспользоваться. Он посмотрел на верховых дрейков, и Шарисса поняла, что он искал взглядом лук и колчан со стрелами. Луков было не меньше трех, но попытка достать их еще больше привлекла бы внимание пробуждающегося чудища.
С обнадеживающей улыбкой на лице эльф подмигнул ей и сделал шаг в сторону дрейков.
Дракон, чья настороженность росла с каждой секундой, сосредоточился на эльфе.
- Иди, эльф! - убеждал Геррод. - Дракон вскоре нападет на нас! Если лук увеличит наши шансы, дело того стоит!
Слова чародея будто послужили сигналом; дракон полез сквозь дыру в стене, с шипением стараясь протиснуться в нес. Фонон помчался к дрейкам и стал снимать лук и колчан со стрелами с ближайшего из них.
Шарисса знала, что ему удастся сделать только один выстрел. Она также знала, что Фонон мог бы использовать свои магические способности, но боялся, что их последствия - как он однажды намекнул - могут оказаться хуже, чем нападение дракона. У волшебницы же подобных сомнений не было.
Она подняла руку и повторила заклинание, которое раньше применила к Лохивану.
Вокруг дракона поднялась пыль. Он ревел, хватал пастью частички пыли, а затем стал качать головой.
Страшная сила нанесла Шариссе удар и отбросила ее назад, так что она стала падать на спину. Геррод только отчасти помог ей. Удар о твердую землю оказался сильным, и все поплыло у нес перед глазами.
- Он движется быстрее! - проревел Геррод. Шарисса различала напряженное, сосредоточенное выражение его лица - как будто он стремился выпустить на свободу собственное заклинание, несмотря на его всем известное отвращение к магии этого мира. Позади них двое воинов громко кричали, но она не могла повернуть голову, чтобы увидеть их или Фонона.
Большой темный силуэт ворвался в ее поле зрения и помчался вперед, чтобы лицом к лицу встретить напавшего на них колосса. Хотя слезы застилали ей глаза, Шарисса узнала Темного Коня.
- Нет!
Ослабевший после муштры Баракаса, призрачный скакун едва ли представлял собой что-то большее, чем просто тень. Однако дракон не мог оставить его присутствие без внимания и переместился, чтобы заняться этим внезапно появившимся противником.
- Он задержит дракона - но на какое время? - спросил чародей, поднимая Шариссу на ноги. - Эта тварь нанесла тебе ответный удар - с гораздо большей силой, чем была у Лохивана, верно?
- Да... это так.
- Как я и боялся. - Она почувствовала, что он напрягся, и подняла голову, чтобы увидеть, что же его так обеспокоило.
Другой дракон, точно такой же, как и первый, поднимался из руин здания, находившегося позади них.
- Как будто они ждали нашего появления! - Фонон, который повесил на себя колчан и натянул тетиву лука, прицелился в противника Темного Коня. Он тут же выпустил стрелу, но дракон, как бы ощутив новую опасность, каким-то образом извернулся так, что стрела, которая должна была попасть ему в глаз, отскочила от толстой чешуи. - Риина!
Верховые дрейки вышли из повиновения. Некоторые из них шипели на приближающихся чудовищ, и это заставило Шариссу подумать о том, не лучше ли предоставить им свободу. Дюжина их легко могла бы справиться с этими двумя.
Шипение третьего заставило их понять, что дела, возможно, обстоят еще хуже, чем они думают.
«Они приближаются к нам отовсюду!» - поняла волшебница.
Раздался вопль оттуда, где Тезерени пытался удержать дрейков. Геррод внезапно оттащил ее в сторону, к ступеням, по которым ушел Баракас. Фонон почти немедленно последовал за ними, едва не упав на Шариссу. Огромный зеленый с коричневым силуэт промелькнул мимо нее.
- Верховые дрейки вырвались на свободу! - предупредила она своих товарищей, хотя необходимости в том и не было.
- К преогромному сожалению для всех - особенно для двух несчастных глупцов, которых мой отец оставил приглядывать за ними! - Геррод поднялся на ноги и увлек за собой Шариссу и Фонона. - Одного из них дрейки растоптали. Я не знаю, что произошло с другим, но знаю, что вопил он!
Сумятица вокруг них увеличивалась. Высвободившиеся дрейки разбрелись; одни пустились наутек, другие напали на появившихся драконов.
Новые драконы выползали из руин.
- Это безумие! - Геррод закашлялся, когда пыль, поднятая одним из дрейков, окутала их троих. - Как могли мы хотя бы не ощутить, что их здесь так много? Откуда они взялись?
- Неужели ты не понимаешь, враад? - прорычал Фонон, махнув рукой в направлении драконов. - Это твои любящие родственники!
- Не может быть!
Знакомый смех эхом отдался у них в головах.
«Новая раса королей...» - сказал голос, слабеющий с каждым словом - как будто хранитель-отступник, сделав свое дело, пустился в бегство.
- Вот вам и пресловутое могущество других хранителей и их господ! - пробормотал чародей. - Этот отступник ждал нас! Вероятно, он заставил их сидеть смирно - так, чтобы ему удалось преподать нам последний урок за то, что в прошлый раз мы не повиновались ему!
Было похоже на то, хотя Шарисса не могла понять, как изгою могло стать известно, что они появятся именно сейчас. Однако об этом можно было подумать и в другое время. А сейчас жизнь всех их была под угрозой. Неистовствующие чудища окружали со всех сторон, совершенно лишая возможности скрыться, воспользовавшись любыми из ворот. В любом случае было сомнительно, что им удастся убежать от этих чудовищ.
- Сюда! - крикнул Фонон, выбросив руку в том направлении, куда ушли Баракас и трое воинов. Однако вопрос, что же с ними произошло, все еще оставался без ответа. Если хранитель-отщепенец имел отношение к голосу, который, как думал Баракас, принадлежал его супруге, это не могло предвещать ничего хорошего.
Они стали подниматься по лестнице и прошли ее наполовину, когда Шарисса вспомнила о Темном Коне. Он вес еще бился с одним из драконов, приплясывая вокруг него и зачаровывая его - почти так же, как змея зачаровывает свою жертву. Однако сил у вечноживущего теперь было немного, и в схватке с существом, которое уже проявило природные способности к волшебству, призрачный скакун вполне мог потерпеть поражение. Шарисса не имела никакого желания дожидаться конца этого поединка.
- Темный Конь! Сюда!
Он, казалось, не слышал ее. Волшебница начала спускаться вниз, но Фонон и Геррод потащили ее обратно.
- Прежде чем бежать, взгляни, куда бежишь! - упрекнул ее Фонон. Он повернул ее - так, чтобы она увидела дракона, пробирающегося к ним. В отличие от других, по цвету похожих на зеленых с коричневым верховых дрейков, чешуя этого имела серебристый оттенок, а в глазах светилось больше разума. Он уклонялся от дерущихся дрейков и целеустремленно преследовал три крошечные фигурки.
- Но Темный Конь...
- Ты же знаешь, что он остается здесь только из-за тебя! Когда ты будешь в безопасности, он убежит! Держи ее, Тезерени!
Геррод так и сделал, крепко схватив ее. Фонон тем временем заряжал свой лук. Они продолжали подниматься по ступенькам; эльф охранял их с тыла. Как только они оказались на самом верху лестницы, Фонон выпустил стрелу, но промахнулся и попал в пол как раз рядом с передними лапами дракона. Этот выстрел дал им несколько секунд, но и только.
- А я-то гордился своей меткостью!
- Я думаю, что тут мог вмешаться сам дракон, - предположил Геррод, подталкивая Шариссу вперед. - Я почувствовал рывок - как будто эта тварь для защиты воспользовалась колдовством!
- Да поможет нам Риина, если это так!
Двери здания были открыты и, к их удивлению, не повреждены. Когда они вошли, Шарисса с Герродом закрыли их за собой, в то время как Фонон, держась позади, на всякий случай охранял их. Когда двери были наконец заперты, они остановились, чтобы передохнуть.
- Где... где может оказаться мой отец - во всей этой неразберихе? - спросил Тезерени в паузе между судорожными глотками воздуха.
- Главный... главный зал - вот где он, как сказал, будет, - предположила Шарисса. - Это - лучшее, что нам остается!
- А что потом? Шарисса, ты думаешь, что твое колдовство сможет телепортировать нас отсюда?
Она уже задавала себе этот вопрос и подозревала, что ответ на него окажется отрицательным. Даже если хранителя и в самом деле уже здесь нет, колдовство, присущее драконам, находившимся снаружи, разрушало ее собственные способности. Фонон также предупреждал, что сейчас им не следует пользоваться своими магическими силами.
Однако, если придется выбирать между жизнью и смертью, она сделает что сможет, не думая о последствиях.
Они отпрыгнули от двери, когда снаружи в нее ударилось что-то массивное, так что петли опасно заскрипели.
- Геррод! - позвал голос снаружи.
- Кровь Дракона! - Чародей, задыхаясь, отступал дальше и дальше от дверей. Его бледное лицо сделалось белым, как кость. - Я знаю этот голос, но кому он принадлежит? Эсаду? Логану?
- Это едва ли имеет значение! Я думаю, порта уходить от дверей подальше! - предложил Фонон. - Шарисса! Ты знаешь, куда нам надо идти?
Сам он едва знал это здание. А Геррод даже никогда и не был внутри него. Только Шарисса хорошо представляла себе расположение помещений, да это было не так уж и трудно. Время, однако, подгоняло их. Она кивнула.
- Просто следуйте за мной!
Не представляя серьезности их положения, эльф спросил:
- Ты не думаешь, что нам лучше подождать здесь?
Они пустились бегом, слыша, как дракон пытается прорваться внутрь. Было ясно, что дверям долго не выдержать. Шарисса надеялась найти Баракаса и затем повести всех на верхние этажи, где драконы не смогли бы до них добраться. Пока что они не видели ни одного крылатого, но это не значило, что так будет и впредь. Если эти драконы представляли собой то, что она думала, крылья могли оказаться просто следующим этапом в их развитии.
«Вместе мы можем что-то сделать, - повторяла она себе. - Если объединить способности мои, Фонона и остальных, кто ими также обладает, то нам должно хватить сил телепортировать нас всех в безопасное место».
«Должно» - вот самое подходящее слово. Она настолько была поглощена составлением планов их бегства отсюда, что, споткнувшись, едва не упала на тело, лежавшее перед закрытыми дверьми зала, куда они направлялись.
- Осторожно!
Фонон подхватил ее. Казалось, что кто-то все время ее подхватывает. Шарисса испытывала краткие приступы отчаяния, но позабыла о своих бедах, когда увидела, о кого - или, скорее, обо что - она чуть не споткнулась.
Это был один из Тезерени. Его голова была почти полностью отрублена - и не без причины. Шлем съехал на сторону, и все трое увидели, что он отчасти претерпел такое же превращение, что и Лохиван.
- Он был совершенно нормальным, когда мы видели его в последний раз! - запротестовал Геррод.
- Но сейчас-то это не так! - Шарисса, позабыв о теле, помчалась к дверям. - Помогите мне открыть их... и молитесь, чтобы за ними нас не поджидал другой такой же!
В конце одного из коридоров послышалось шипение еще одного. Тяжелые удары заблаговременно предупредили их, что эта часть крепости не была пустой.
Оказалось, что двери не заперты, но что-то подпирало их изнутри, так что им не сразу удалось распахнуть их. Объединенные усилия троих, не говоря уже о сознании того, что еще один дракон вот-вот обнаружит их, преодолели это препятствие.
Шарисса заглянула в щель между раскрывающимися дверьми и едва не задохнулась.
Повелитель Баракас стоял с обнаженным мечом, неподвижный, как статуя. Главный зал был в руинах, и волшебница заметила изуродованный труп еще одного из сопровождавших Баракаса воинов. Третьего нигде не было видно, хотя он, как и первый, почти наверняка был мертв.
На том месте, где раньше стояли троны, лицом к лицу с Баракасом находился самый большой из тех драконов, что им пришлось увидеть в крепости.
- И что теперь нам делать? - спросил Геррод. Шипение в коридорах усилилось. Шарисса не думала, что у них есть хоть какой-то выбор - особенно потому, что, судя по раздававшимся звукам, внешние двери начали поддаваться. Она скрипнула зубами и ответила:
- Один дракон всегда лучше, чем два или три! Они вошли внутрь, и Фонон с чародеем быстро закрыли за собой двери и заперли их на засов.
Баракас и дракон, находившийся перед ним, по-прежнему не двигались. Как будто оба ждали, кто первым отведет взгляд. У дракона, огромного, изумрудно-черного создания, шла кровь из многочисленных ран на шее и вокруг глаз. Доспехи Баракаса были разодраны, и он, похоже, был ранен - хотя об этом трудно было судить, так как он стоял спиной к новоприбывшим. Шарисса спрашивала себя, почему дракон выглядел настолько знакомым, и затем поняла, что чудище походило на древние изображения повелителя драконов, встречавшиеся в руинах поселений основателей. Не в них ли отступник хотел превратить Тезерени?
Змеиные глаза взглянули на них троих, но Баракас, как ни странно, не стал наносить удар. Дракон, который снова уставился на предводителя Тезерени, казалось, был едва ли не разочарован в том, что тот не проявляет в бою достаточного усердия.
Баракас, не отрывая глаз от дракона, крикнул находившимся сзади:
- Убирайтесь отсюда! Я приказываю вам! Уходите без меня!
- Мы бы и хотели это сделать, отец, - ответил Геррод с легким сарказмом в голосе, - но семья настаивает, чтобы мы остались на обед!
Снаружи, из-за дверей главного зала, им было слышно шипение нескольких дрейков.
- Геррод? - Дракон наклонился вперед, совершенно не обращая внимания на вооруженного Тезерени, однако Баракас по-прежнему не шевелился. - Геррод.
- Боги! - Чародей попятился назад, когда челюсти дракона раскрылись и они увидели перед собой огромную разверстую пасть.
Чудище внезапно отпрянуло назад. Шариссе показалось, что реакция Геррода пробудила в нем стыд и ужас. Громадная голова повернулась, и змеиные глаза уставились на Баракаса.

Предыдущая страница 21 Следующая страница


Дети Дрейка 22

- Поконч-ч-чим с-с-с этим!
На глазах у них дракон сделал выпад в сторону повелителя Тезерени, но настолько неловко, что нижняя челюсть прошла в нескольких пальцах от верхушки шлема Баракаса. При этом горло дракона осталось совершенно незащищенным; но даже и сейчас повелитель драконов колебался, перед тем как нанести удар. Когда он наконец решился напасть, то возникло впечатление, будто дракон сознательно подставляет шею, поскольку он так и не убрал голову назад.
Меч, благодаря огромной силе повелителя Тезерени, пронзил горло дракона и вошел прямо в мозг чудовища.
Наступившая тишина подчеркивала ужас этого зрелища. Не издавая ни звука - несмотря на жуткую боль, которую он испытывал, - дракон отполз назад. Баракас остался на том же месте, на котором стоял, когда вошли трое новоприбывших. Он бросал вызов почти неизбежной смерти, которая угрожала ему, если предсмертные метания дракона окажутся очень сильными.
Однако метаться дракон не стал. Он полз, слегка подергиваясь, и кровь, в которой были перепачканы грудь и руки главы клана, продолжала литься из раны, подобно какой-то отвратительной реке. Всех их удивляло, что при такой явно ужасающей боли дракон казался почти умиротворенным.
Тяжелые удары в дверь напомнили Шариссе и ее спутникам, что им самим угрожает опасность. Они переместились ближе к центру зала. Баракас так ни разу и не взглянул на них; казалось, его интересует только смерть громадного дракона. Когда для того наступили последние мгновения жизни, предводитель клана медленно приблизился к его голове. Уже остекленевшие глаза умирающего чудища следили за ним - с тем интересом, на который оно еще было способно. Дракон и не попытался схватить врага зубами. Баракас встал около него на колени и, сняв латные перчатки, начал с нежностью гладить шею своего противника.
- Повелитель Баракас, - осмелилась позвать Шарисса. - Нам надо покинуть это место! В эти двери вскоре ворвутся другие драконы!
Он поднял на них глаза. И совершенно безжизненным голосом произнес:
- Я убил ее.
- Отец, тебе же не удастся перебить их всех! - попытался убедить его чародей. Очевидно, он думал, что Баракас собирался по очереди бороться с каждым драконом, который появится здесь.
Шарисса понимала то, чего не понял Геррод, и попыталась остановить его, чтобы он не сказал лишнего.
- Повелитель Баракас! Есть ли другой выход отсюда, который мог бы вывести нас в более безопасное место?
- Я убил ее, потому что она попросила меня об этом, - ответил он, поднимаясь на ноги и пристально глядя на сына. - Ей было трудно сохранить в неприкосновенности свой собственный разум, но она всегда была сильнее всех, если не считать меня самого. Я почти готов был думать, что ей удастся воспротивиться этому отвратительному волшебству - как и мне.
Взгляд Геррода рывком переместился с его отца на мертвое чудовище.
- Кровь Дракона! Отец! Это... этого не может быть...
- Да, Геррод. Это - моя Альция.
- Это существо - моя... было моей матерью? - Младший Тезерени, как поняла Шарисса, так и не понял сути превращений и не сделал из них логических выводов. Раз эта магия подействовала на одного из Тезерени, она подействовала и на всех - даже на главу клана и его супругу. Баракас уцелел благодаря его невероятной воле. А те Тезерени, что все еще оставались в пещерах, - вероятно, отчасти благодаря его присутствию. Конечно, было вероятно, что в пещерах отщепенец-хранитель действовал более осторожно - с учетом того, что эта местность некогда была оплотом создателей подземной крепости.
Град тяжелых ударов обрушился на потолок и стены зала, оставляя на них трещины. Шарисса встала лицом к Баракасу и вынудила его взглянуть на нее.
- Баракас! Есть ли место, куда мы можем отсюда попасть и где драконы не смогут до нас добраться?
Его лицо, полускрытое шлемом, напряглось от умственного напряжения. Это усилие, казалось, едва ли не причиняет ему боль. Шариссе было жаль его - из-за того, что ему пришлось сделать, но помочь госпоже Альции было уже невозможно. Теперь пора было побеспокоиться о тех, кто пока оставался в живых.
В конце концов Баракас покачал головой.
- Нет. Никакого. Другие выходы ведут в главные коридоры.
- Которые, как нам известно, заполнены нашими друзьями, - указал Фонон. Он держал наготове свой лук. При его меткости первый же дрейк, которому придется пробираться через небольшую комнату, станет великолепной целью.
- Значит, мы в ловушке, - сказала волшебница. - Если только мы не телепортируемся отсюда.
- Это очень рискованно!
Она указала на раскачивающиеся двери.
- В сравнении с этим?
- Потребуется общее усилие. Я сомневаюсь, что мне хватит сил на то, чтобы или телепортировать нас, или открыть ворота достаточно надолго - чтобы мы успели пройти. А ты считаешь, что смогла бы сделать то или другое?
- Нет. - Об этом она подумала чуть ли не сразу. Объединение усилий - вот единственный ответ, который пришел ей в голову. Шарисса надеялась, что эльф может предложить другой. - Тогда нам лучше всего приняться за это! Геррод! Ты справишься?
Чародей, помедлив, кивнул.
- Да. Все, что угодно, лишь бы оказаться вдали от этого проклятого места! А что насчет моего бывшего отца?
Повелитель клана снова удалился в свой, другой мир. Его мечта разбилась вдребезги, и одна из самых сильных движущих сил, поддерживавших эту мечту, - госпожа Альция, - погибла от его собственной руки. Если что-то и могло сломить могучую волю Баракаса, то происшедшее... Что и случилось.
- Держи его. Мы возьмем его с собой. Я не могу вот так бросить его в этом месте.
Дверные петли скрипели от ударов тел драконов, ломившихся внутрь. Шарисса ощущала слабые попытки извне войти в ее сознание. Дрейки претерпевали изменения, которые влекли за собой не только перестройку тела. Их, как сказали хранители, приспосабливали к этому миру, и колдовство входило в систему приспособления. Шарисса надеялась, что остатки их группы скроются отсюда раньше, чем драконы сделаются чересчур умелыми волшебниками.
Они образовали небольшой круг, держа друг друга за руки. Шарисса являлась центром притяжения, присоединяя силу своих спутников - даже казавшегося спящим на ходу повелителя Тезерени - к своей. Фонон предложил ей извлечь из его памяти образ и отправить их в это место, но для этого она не могла в достаточной степени сосредоточиться. Тогда оставалось лишь телепортироваться наугад, что было рискованно.
- Подождите! - Геррод выпустил се руку и порылся у себя в одежде. Он вынул такой же кристалл, как и те, что он ранее подарил своим спутникам. - Возьми его и сосредоточься на мыслях эльфа!
- И что произойдет?
- Я дал вам те кристаллы, потому что квели используют их для чтения и передачи мыслей! Они действуют на расстоянии, и я подумал, что, если мы расстанемся, они помогут мне найти вас. Мне следовало раньше сказать вам об этом, но сейчас дело в другом! Если ты сосредоточишься на своем эльфе, его мысли передадутся тебе!
Она взяла кристалл и сделала, как посоветовал Геррод, с радостью обнаружив, что образ, находившийся в мыслях Фонона, представился ей почти так же четко, как будто они уже находились в этом месте. Она сосредоточилась на том, чтобы отыскать его.
Попытки драконов войти в ее мысли сделались сильнее. Начали просачиваться нечеловеческие чувства, мешая ей сосредоточиться.
Зал растаял.
Затем появился вновь.
- Нет! - Они упали друг на друга, настолько подействовало на них это внезапное возвращение. Шарисса ощущала действие драконьего разума, который смеялся над ними.
«Не ос-с-ставляй нас-с-с, Шарис-с-са Зери! Не отнимай у нас-с-с наш-ш-ших повелителей!»
Судя по тому, как дернулся Геррод, волшебница поняла, что он тоже слышал дракона. Это был тот же самый, в котором он признал одного из своих братьев.
Двери распахнулись с такой силой, что ударились о стены, откалывая от них кусочки камня. Драконы устремились к ним, впереди находился серебристый.

Глава 21

Темный, стремительный призрак внезапно вырос из пола перед серебристым драконом.
- Назад, ящерица! Назад - или я размажу твою хорошенькую мордочку о камень!
Огромные чудища остановились - скорее от удивления, чем по какой-то другой причине. Серебристый дракон шипел на Темного Коня и ревел:
- Проч-ч-чь от наш-ш-ших друз-з-зей, демон! Проч-ч-чь от наш-ших неж-ж-жных-х-х маленьких-х-х друз-з-зей!
- Думаю, этого не будет! - Вечноживущий ударил в пол передними копытами; вспыхнули молнии и полетели в ближайших дрейков. Серебристый снова зашипел и попятился назад.
- Шарис-с-са! Идите ко мне! Ты и твои с-с-спутни-ки! Пос-с-спешитс же!
Следя глазами за вожаком стаи драконов, Шарисса и остальные ринулись к Темному Коню. Герроду пришлось вести своего отца, который лишь смотрел на драконов и что-то бормотал; как показалось Шариссе, что-то вроде: «Тезр...»
- Приготовьтесь! - прошептал призрачный скакун, когда они оказались рядом. - Если я не смогу...
Он так и не закончил. Серебристый дракон, хотя и следил за пришельцами, заметил огромное тело, лежавшее в дальней части зала.
- Мать! - Яростный рев отозвался эхом по всей крепости. Серебристый дракон бросился в атаку.
- Слишком поздно, мой друг! - проревел Темный Конь. Главный зал и его гнусные обитатели мгновенно исчезли - и возникла местность, поросшая редкими деревьями.
- Хвала Дру! - Вечноживущий опустился на колени в высокой траве. Шарисса быстро огляделась вокруг и увидела, что все остальные также находятся здесь. Она облегченно вздохнула и крепко обняла Фонона - такое облегчение испытала она оттого, что они очутились в безопасности.
Наконец с неохотой они разомкнули объятия. Геррод, все еще ведший за руку потерявшего память отца, кротко спросил:
- И где мы теперь?
Они стояли на участке довольно ровной местности. Волшебнице показалось, что далеко-далеко на севере она различает горную цепь - хотя с этого расстояния невозможно было сказать, те же ли это самые горы, в которых находятся пещеры. Сейчас ее интересовало лишь то, в безопасности они или нет.
- Я думаю, что узнаю это место, - сказал Фонон, снова осматриваясь вокруг. - По-моему, мы находимся южнее крепости.
- И далеко на юге? - спросила Шарисса.
- Достаточно далеко.
- Если только у них нет способности обнаружить наш магический след, - вмешался чародей, глядя на эльфа с выражением, которое не понравилось Шариссе. - Именно так я и оказался втянутым во все это безумие: просматривая оставленный им след.
Взглянув на Темного Коня, Шарисса ужаснулась, увидев, что он стал прозрачным.
- Темный Конь! Что с тобой происходит?
- Я... боюсь, что я почти истощил свою... себя самого. Свою сущность. У повелителя драконов... не было... недостатка в... фантазии, когда он наказывал меня! - Он взглянул на Баракаса, который смотрел на деревья, не видя их. - Я не могу сказать, что сожалею о том положении, в котором он оказался! Я пожелал бы ему и худшего, но я знаю, что тебе бы не понравилась такая ненависть!
- Я могу понять твою горечь, Темный Конь. Не думай, что я на это неспособна.
- Возможно. Теперь это не имеет значения. Дайте мне лишь мгновение, и я переправлю вас по последнему отрезку вашего пути. - Темный Конь медленно поднялся, и его тело стало чуть менее бесплотным.
Она не была уверена, что поняла.
- И куда ты посылаешь нас?
Призрачный скакун фыркнул.
- Куда же еще? Домой, к твоему отцу и его супруге!
- Но... - Ее глаза встретились с глазами Фонона. - А как же ты?
- Я? - спросил эльф, подходя ближе. Она увидела, как Геррод, стоявший поодаль, отвернулся с явным отвращением.
- Ты сможешь вернуться к твоему Народу?
- Если бы я собирался это сделать... - Он устало улыбнулся ей. - Я думал, что отправлюсь с тобой.
Именно это она и хотела услышать, но все еще не могла принять его жертву.
- Ты, вероятно, не сможешь возвратиться сюда! Путь через океан смертельно опасен!
- У меня нет никакой причины для возвращения, Шарисса. Даже старейшин едва ли интересовала моя экспедиция. Для них она была лишь последним исследованием, предпринимаемым новыми хозяевами земли, и только. Они согласились на нее скорее потому, что знали: мы отправились бы в любом случае, а не из подлинного интереса. - Он прервал любые дальнейшие возражения долгим поцелуем.
Шарисса неохотно оторвалась от него.
- Тогда нас ничего не задерживает. Темный Конь может...
Геррод, настолько закутавшийся в плащ, что черты его лица были почти неразличимы, прервал ее.
- Шарисса, у меня к тебе просьба.
- Какая? - Теперь, когда было решено, что все они покидают это место, она хотела, чтобы заклинание прозвучало как можно быстрее. Увидеть отца и мачеху... зажить мирной жизнью - по крайней мере на какое-то время...
- Позаботьтесь о моем отце. В его нынешнем состоянии он никому не нужен - даже самому себе. Кому-то надо присматривать за ним.
- А как же ты, враад? - спросил Фонон, неодобрительно глядя на чародея. - Где будешь ты, что не сможешь позаботиться о нем?
- Здесь. Я не отправляюсь с вами. - Ответ ошеломил даже эльфа.
Шарисса шагнула к Герроду, но тот отступил назад. Наконец она решилась спросить:
- Но почему? С чего бы тебе хотеть остаться здесь? Волшебница не могла судить, смотрит он ей в глаза или нет - настолько темную тень отбрасывал капюшон.
- Здесь лежат мои интересы. Мои исследования и прочее. Кроме того, если я отправлюсь с вами, это будет только лишней нагрузкой для демонического коня. - Он пожал плечами, пробуя изобразить беспечность, хотя по его позе Шарисса могла судить, что дело обстоит совсем иначе. - У меня нет ничего, к чему надо возвращаться.
Хорошо зная Геррода, Шарисса понимала всю тщетность попыток отговорить его от этого решения. И все же она попыталась снова приблизиться к нему, желая, по крайней мере, нормально попрощаться с ним и поблагодарить его за все, что он претерпел ради нее. Чародею, впрочем, ее благодарности были ни к чему. Когда она сделала еще один шаг, он покачал головой.
- Времени нет! Он делается слабее, и всем нам надо покинуть это место, прежде чем драконы - или что-то другое - найдут нас.
Услышав упоминание о себе, Темный Конь собрался с силами. Он смотрел не на Геррода, а на тех, что готовились в путь.
- И куда ты направишься, Геррод? - спросила Шарисса, желая, по крайней мере, узнать хоть это.
Он предпочел не отвечать на вопрос, сказав только:
- У меня есть одна мысль. - Чародей поднял на прощание руку. - Удачи тебе, Шарисса. Я всегда буду помнить о тебе и о твоем отце.
- Время пришло! - объявил вечноживущий. - Это будет наша единственная возможность, так что приготовьтесь!
Шарисса взяла Фонона за руку, а другой притянула к себе ушедшего в себя Баракаса. Они с эльфом обменялись улыбками, но затем волшебница обернулась, чтобы в последний раз посмотреть на Геррода. Чародей уже исчез.
- Гер... - начала она.
Мир мигнул и исчез - и так же моментально возник снова.
- Мы на месте, - объявил очень утомленный голос. - Мне жаль. Это лучшее, что я мог сделать.
- Где мы? - Шарисса не узнавала местность, но она не знала совершенно ничего о многих - слишком многих - частях другого континента.
Фонон поднял голову.
- Солнце заметно переместилось. Прошло больше трети дня. - Тон эльфа говорил о его восхищении могуществом вечноживущего. - Мы преодолели порядочное расстояние!
- Это... это континент, на котором... на котором ваш народ создал свою колонию, Шарисса. Я сожалею, что я... я не могу перенести вас туда, но это, наверное, и к лучшему. У меня нет никакого желания видеть их снова. - Он поднялся на ноги, его тело колебалось от легкого ветерка. - Теперь уходить пора мне.
- Только не ты! - Должна ли она была потерять всех - теперь, когда оказалась почти что дома?
- Мне жаль оставлять вас в этом непростом положении, но мои силы на пределе. Я должен уйти, Шарисса. - Призрачный скакун опустил голову в подобии поклона. - Я должен восстановить себя, а это невозможно сделать в вашем мире.
- Когда ты вернешься?
Вечноживущий не хотел отвечать, но, увидя ее лицо, сдался.
- Не думаю, что в течение твоей жизни. Даже, подозреваю, не при жизни твоих внуков.
Внезапно лес показался очень угрюмым и темным местом.
- Отец будет расстроен из-за этого. Ты только что возвратился в его жизнь.
Громкий вздох.
- Мне будет не хватать вас обоих. Передай ему мою благодарность за его поучения и его дружбу. Я буду лелеять воспоминания и о том и о другом, а пока займусь своим исцелением.
- Ты непременно вернешься?
- Когда-нибудь. До свидания.
Шарисса моргнула. Темный Конь исчез. Повинуясь внезапному порыву, она потянулась к Фонону.
- Но ты же не покинешь меня сейчас, ведь так?
- Едва ли. Меня пришлось бы оттаскивать силой.
Волшебница, нахмурясь, снова изучала окружающую местность.
- Я все еще не знаю, где мы. - Ветер забросил волосы ей в лицо. Она отодвинула их и добавила:
- Мы могли оказаться на дальней стороне континента.
Фонон прищурился, глядя на запад.
- Отсюда виден холм, который выделяется среди других, находящихся в том же направлении. Если мы поднимемся на него, откроется вид вдаль.
- Подняться на него? - У Шариссы, казалось, не хватало сил и на то, чтобы дышать, не говоря уже о том, чтобы взбираться на холм.
- Мы пойдем к нему и поднимемся на него. Как мне ни жаль это говорить, нам придется это сделать - если только у тебя нет желания и силы телепортировать нас туда. Мне думается, мои собственные возможности в настоящее время несколько сомнительны.
Душой она желала это сделать, но этого было едва ли достаточно. Шарисса прикрыла глаза рукой и стала изучать заходящее солнце. Как она ни хотела оказаться дома, надо было подумать и о другом - в частности, об их беспомощном спутнике. Баракас даже теперь просто стоял и смотрел на свои руки в латных перчатках, все еще покрытые кровью госпожи Альции, превратившейся в дракона.
Это заставило ее решиться.
- У меня есть мысль получше. Я думаю, пожалуй, вернее всего будет, если мы останемся здесь, отдохнем за ночь, а утром отправимся в путь. Не может быть, чтобы мы находились очень близко от колонии - иначе я ощутила бы что-нибудь. Завтра мы оба будем в лучшем состоянии. Кроме того... - Она указала на Баракаса. Глядя на свои окровавленные руки, сжатые в кулаки, он продолжал бормотать невнятную мольбу. Волшебница спрашивала себя, надолго ли он еще останется в таком состоянии. - Я должна помочь ему смыть эту кровь, хотя бы для того, чтобы самой не сойти с ума!
Фонон согласился с ней и вызвался найти дерево для костра и пищу для их изголодавшихся желудков. Он вытащил кристалл, который дал ему Геррод.
- Твой у тебя по-прежнему с собой?
- Да. Я не смогла бы смотреть в лицо Герроду, если бы потеряла его. - Теперь ей никогда не придется волноваться об этом. Сумрачный чародей находился далеко-далеко и скорее всего никогда не вернется. Она снова огляделась по сторонам. - Где-нибудь поблизости должна быть вода. Именно ее нам и надо найти прежде всего.
Им повезло. Маленький ручеек находился совсем рядом. Это была всего лишь тоненькая струйка, но даже она показалась роскошью Шариссе и эльфу, которых внезапно охватила жажда. Даже Баракас почувствовал жажду. Шарисса надеялась, что прохладная вода вернет его в нормальное состояние, но он лишь вытер рот и сел на берегу ручейка. Бывший глава клана даже не снял перчатки, настолько он не обращал внимания на окружающее.
Солнце еще не совсем зашло. Фонон исчез в лесу, передвигаясь так быстро и бесшумно, как, по мнению Шариссы, способны были двигаться лишь его соплеменники. Она тем временем взялась отмывать от крови доспехи Баракаса. Если бы кто-то сказал ей, что когда-нибудь ей придется заниматься подобным делом, волшебница рассмеялась бы. Баракас сейчас был почти как младенец.
Ее усилия были потрачены более или менее впустую. Кровь, запятнавшая его доспехи, уже высохла на них. Шариссе удалось лишь придать Баракасу не такой ужасающий вид, но вблизи эти пятна явно выделялись. Завтра, когда ее воля укрепится, она воспользуется волшебством, чтобы устранить оставшуюся кровь.
Баракас как бы походя отметил ее усилия, прервав свои нечленораздельные бормотания вроде «Пр...» и «Tee...» словами:
- Они не сойдут. Кровь просочилась мне на кожу. Эти пятна не сойдут никогда.
После того как она сдалась, Баракас возвратился в то же самое лунатическое состояние. В конце концов Шарисса привела его к дереву и усадила, уперев спиной о ствол. Потом она занялась собой.
Темнота теперь приближалась быстро, а Фонон все еще не возвращался. Шарисса поняла, насколько трудной могла оказаться его задача, но все же начала волноваться. Даже зная, что теперь она находится на другом континенте, волшебница боялась, что ночь так или иначе разлучит ее с последним и самым важным другом. Баракаса, в его нынешнем состоянии, просто не следовало принимать в расчет. Она была одна. Пытаясь не думать об этом, волшебница начала собирать сухие ветки, с помощью которых она могла бы развести огонь. Шарисса думала создать огонь без топлива, но даже это оказалось ей не под силу. Кроме того, она всегда гордилась тем, что не полагалась на свои способности, когда достаточно было простых физических усилий. Повести себя иначе означало бы пойти против того, чему учил ее отец.
На закате вернулся Фонон. Он принес сучья, в дополнение к собранным Шариссой поблизости, и, что важнее всего, ягод и кролика. Она порадовалась, что он знал, как приготовить его; мысль о необходимости заниматься этим после попыток смыть с Баракаса кровь едва не вызывала у нее тошноту.
Пищи было немного, но достаточно для одного раза. Шарисса дала Баракасу равную с другими часть, которая быстро исчезла у него во рту. Она сняла с него шлем и, пока он ел, не смогла удержаться от того, чтобы поисследовать его лицо. Однако единственное, что он делал, когда не бормотал, - это снова морщил в задумчивости лоб. Она спрашивала себя, о чем же он думал. В его глазах было отчаяние; вот все, что она могла сказать.
После еды они решили лечь спать. Фонон первым вызвался стоять на страже, уверяя ее, что он, будучи эльфом, мог отдыхать, но при этом совершенно осознанно воспринимать все происходящее вокруг них. Когда она угрожающе взглянула на него, он пообещал, что непременно разбудит ее, когда настанет ее очередь. Шарисса не хотела, чтобы он брал на себя задачу охраны целиком. Фонон был так же измучен, как и она.
Шарисса заснула чуть ли не раньше, чем ее голова прикоснулась к земле. Сновидение навалилось сразу же. Это было какое-то непонятное преследование, когда усталая волшебница пыталась убежать от отвратительного бесплотного существа, которое уставилось на нее тысячей глаз. Она убежала от своего ужасного преследователя лишь для того, чтобы едва не оказаться в открытой пасти огромного дракона с головой Геррода. Шарисса повернулась и побежала прочь от этого чудища и тут услышала злобный смех хранителя-отступника.
Преследование все продолжалось и продолжалось, а чудовища и воспоминания хаотически сменяли друг друга.
Когда она внезапно проснулась, ее первым чувством было облегчение от того, что она освободилась от этого круговорота. Затем она поняла, что же разбудило ее, и подумала: а не лучше были бы такие сны.
- Не-е-ет! Я - Тезерени! Тезерени - это мощь! - Фонон уже поднялся и бежал к Баракасу, который встал на колени вплотную к дереву и так вцепился в него, что Шарисса подумала, не собирался ли он вырвать его с корнем. Его крики делались все менее и менее понятными, ограничиваясь именем клана и словом «мощь».
Шарисса подошла к нему и попыталась сделать так, чтобы он понял ее слова.

Предыдущая страница 22 Следующая страница


23 Ричард А. Кнаак

- Баракас! Послушайте меня! Все в порядке! Здесь вы в безопасности! - У нее возникла мысль, что он, возможно, ранен, но в сумятице все обращали внимание только на его лицо. - Повелитель Баракас! Что у вас болит? Скажите мне, и я, возможно, смогу помочь!
- Тезерени... Мощь...
- Я думаю, он уже успокаивается, - предположил Фонон. Баракас, казалось, снова полностью ушел в себя. Ей неприятно было видеть такое; но это было лучше, чем его необузданное поведение. Баракас был достаточно силен, чтобы причинить вред им обоим. Взволнованная волшебница наклонилась ближе.
- Баракас?
Его движения были молниеносны - даже в сравнении с Фононом. Баракас оттолкнул их обоих и с животным ревом побежал в самую глубь леса.
- Останови его! - закричала Шарисса.
- Слишком поздно, - пробормотал ее спутник, но тем не менее попробовал это сделать. Вдвоем они последовали за повелителем драконов, пытаясь услышать тяжелые шаги, которые должны были быть отчетливо различимы в тишине ночи. Однако Баракас был бесшумен, как призрак, и, казалось, более быстр, чем даже эльф.
Они прекратили преследование уже через несколько минут, поскольку им пришлось признать, что не могут найти даже его след. Эльфа, существо, живущее в лесах, это особенно раздражало.
- Он как будто улетел - или просто исчез! Я же должен был суметь найти хоть какой-то след!
- Мог бы он... мог бы он сделаться чем-то вроде Лохивана?
- А могли бы мы не заметить дракона? - ответил эльф. - Более того, мог бы дракон не заметить нас?
Она пробовала оглядеться по сторонам, но деревья заслоняли тот слабый свет, который давали луны.
- Он казался напуганным или что-то вроде того!
- Наверное, он повторно переживал свои несчастья. Этого было бы достаточно, чтобы любого выбить из колеи. Ему даже могла сниться смерть его супруги.
«Tee...»
- Ты слышишь какой-то звук? - спросила она.
- Нет, ничего. Я слишком устал даже для этого. Мне жаль, Шарисса, в самом деле жаль. Если бы мне удалось найти его след, я бы пошел по нему. Единственное, что я могу сказать, - это то, что мы могли бы вернуться сюда утром и посмотреть, раскроет ли нам его след свою тайну.
«Где может Баракас оказаться к этому времени?» Фонон, впрочем, был прав. У них не было ни малейшей возможности найти повелителя Тезерени. Она сомневалась, что при свете что-то изменится. Баракас исчез. Исчез навсегда - последняя, как надеялась Шарисса, жертва своего честолюбивого стремления создать Империю.
Ирония состояла в том, что его наследие и стало Империей - тех самых существ, одного из которых он выбрал символом своего клана.
Они возвратились к своей стоянке и снова устроились отдыхать. На этот раз сон пришел не так скоро, но, когда это произошло, Шарисса была благодарна за то, что он оказался глубоким и лишенным видений.
«Tee...»
Было трудно дышать. Шарисса перевернулась, чтобы вздохнуть более свободно.
«Tee...»
Сначала она подумала, что это был сон; но затем поняла, что, если бы это было так, подобная мысль не пришла бы ей в голову. Звук показался бы ей реальным.
«Tee...»
Перекатившись на спину, Шарисса открыла глаза.
Ее кошмар уставился на нее.
Она завопила, не стыдясь этого. Любой завопил бы, увидев над собой темную, туманную массу, из которой на него таращились бесчисленные глаза. Звук продолжал отзываться эхом в ее голове, вопль был вызван тем кошмаром, висевшим над ней.
Именно ее вопль и обратил это создание в бегство. Она слышала, как Фонон что-то кричит ей, и, в изумлении и страхе, следила за тем, как пугающая масса быстро поднялась и исчезла в глубине леса. Эльф помчался за ней, но она перемещалась с изяществом и отвагой самых быстрых ястребов и исчезла даже раньше, чем он сделал десяток шагов.
Все это время Шарисса слышала у себя в голове тот же самый бессмысленный звук.
«Tee... Tee...»
Звук замер гораздо позже, чем кошмар исчез.
- Шарисса! Риина, я никогда не прощу себе такое упрямство! Я нарушил свое обещание и попытался простоять на страже всю ночь! Это... эта штука... должно быть, появилась как раз после того, как я задремал!
Солнце только-только вставало, но волшебница едва обратила на него внимание. Хотя это существо - чем бы оно ни было - скрылось, она не могла отделаться от чувства, что они по-прежнему не одни, что кто-то другой все еще следит за ними.
- Я никогда не видел ничего подобного! - воскликнул эльф, сжимая ее в объятиях - чтобы поддержать ее и самому найти поддержку у нес. - Оно вызвало звук у меня в голове...
- Тсс... - сказала она. - Оно повторяло: ««Tee... Тее...»
- Вот-вот!
- Тезерени? - прошептала про себя Шарисса.
- Что?
- Ничего. - Ей не хотелось больше думать об этом. Такая возможность тревожила ее больше, чем драконы. Она поднялась на ноги, позволив Фонону помочь ей. Что-то по-прежнему было не так. - Фонон, ты ощущаешь что-нибудь?
Его глаза сузились, и он огляделся по сторонам.
- Я не слишком задумывался об этом, когда эта штука была поблизости, но, может быть, она по-прежнему где-то здесь?
Могло оказаться и так, но Шариссу это не очень устраивало. Тут было что-то, что она чувствовала и прежде, - знакомое присутствие одного или нескольких существ. Не хранителей, но...
Отойдя от Фонона, волшебница повернулась лицом к пустому, казалось бы, лесу.
- Хорошо! Вы были вежливы! Вы не напугали меня! Я знаю, что вы теперь там, так что вполне можете и выйти к нам!
- Кого ты... - Эльф забыл свой вопрос, когда из-за деревьев медленно появились несколько фигур. Они не могли нигде прятаться. Только что их не было, в следующий момент они появились. Их была по крайней мере дюжина, и все они носили одинаковые длинные хламиды с капюшонами. Передвигались они так симметрично, как это могли делать только они. Можно было подумать, что мозг у них один на всех.
Нелюди, безликие - как называли их другие, - окружили волшебницу и ее спутника.
- Шарисса! Собираются они причинить нам какой-то вред?
- Никогда не знаешь, - честно ответила она. - Я надеюсь, что нет.
Слабая улыбка появилась на его лице.
- С тех пор как я встретил тебя, я нахожусь в постоянном замешательстве. Никогда не знаешь, чего ожидать!
- Со мной не лучше, - признала она. Одно из лишенных лица существ отделилось от остальных и остановилось перед ней. - Вы - здесь. - Волшебница попробовала проявить на деле такую же храбрость, как и в речах. - И что теперь? Почему вы пришли?
В ответ высокая фигура подняла левую руку в указующем жесте. Они посмотрели в том направлении.
Подобно безликим, она стояла там, где не могла бы стоять одно-два мгновения назад. Она была достаточно широкой, чтобы пропустить их обоих, - хотя вовсе не это привлекло их внимание в первую очередь. Как всегда, взгляд останавливало само древнее сооружение. Там стояла древняя каменная арка, по который в какой-то гонке, по-видимому бесконечной, сновало множество крошечных черных, похожих на ящерицы существ. Серая каменная арка, покрытая плющом, была лишь одной из многих форм, которые имела эта вещь, но от нее всегда исходило ощущение невероятного возраста и представление, что она не была тем, чем казалась. Эта вещь жила.
- Мой отец называет это Воротами, - сказала она Фонону. - С заглавной буквы. Он всегда чувствовал, что это нечто большее, чем имя или описание.
- Оно действительно живое? Пожатие плеч.
- Была ли живой та штука, которая напала на нас? Я начинаю думать, что этот мир так же безумен, как и Нимт.
Первый безликий снова сделал указующий жест.
- Мне думается, он хочет, чтобы мы вошли, Шарисса. Что ты предлагаешь?
Она больше не доверяла безликим во всем. У них были их собственные задачи, и Шарисса не была уверена, что эти задачи никогда не противоречили задачам ее народа. Однако ей в голову не приходил повод, который позволил бы отказаться войти, и кроме того, спрашивала она себя, стерпят ли существа в капюшонах такой отказ?
- Я думаю, что мы должны пройти внутрь. Может быть, это окажется и к лучшему.
Он сжал ей руку.
- Мы пройдем вместе. У меня никакого желания остаться одному.
Эта мысль испугала ее. А что если Фонону нет места в их планах? Шарисса стиснула руку эльфа и кивнула стоявшему перед ними безликому.
- Тогда вместе.
Как будто для того, чтобы уменьшить их опасения, безликий возглавил путь к живому порталу. Лишенная лица фигура даже не остановилась. После того как она прошла под аркой, они увидели вспышку и затем - здание, которое волшебница без труда узнала.
Ее лицо осветилось улыбкой.
- Следуй за ним! Немедленно! Они едва ли не прыгнули внутрь. Оказавшись на другой стороне, она остановилась и глубоко вздохнула. Фонон заметил улыбку на ее лице и успокоился.
- Мы на месте?
Она указала на великолепную крепость, стоявшую на вершине холма. Между ними и огромным сооружением находилось хорошо ухоженное поле с высокой травой, среди которой встречались цветы. Шарисса не могла бы припомнить зрелище, которое когда-либо наполняло ее таким облегчением и счастьем. Она побежала, таща Фонона за собой и крича ему. «Это - дом!»
Шарисса была настолько взволнована, что с трудом вспомнила дорогу от того места, где они материализовались, к воротам, где ждали ее отец и мачеха.
- Они хотели, чтобы мы вышли наружу, - сказала Ариэла падчерице - Мы недоумевали зачем. Мне часто хочется, чтобы они, по крайней мере, сделали себе рты, чтобы разговаривать.
- Тогда им, возможно, пришлось бы слишком много объяснить, - возразила Шарисса. - Я не думаю, что им бы этого хотелось.
Все четверо стояли во внутреннем дворе крепости, которая была центром крохотной вселенной Дру Зери. Последние два часа они просидели за разговором, узнавая друг от друга все, что могли, о событиях здесь и за морем. Дру Зери немедленно предложил им кушанья и напитки, зная, что они нуждаются и в тех, и в других. Шарисса и сама произнесла простое заклинание, чтобы ощутить удовольствие от того, что ее магическая сила и способность сосредоточиться достигли достаточно приемлемого уровня. Она отметила, что здесь легче осуществить заклинание, чем на другом континенте. Она размышляла над тем, что к этому могли иметь отношение сама земля или хранители, но решила пока не говорить об этой теории отцу. Дру Зери еще раз крепко обнял ее.
- Я думал, что больше никогда не увижу тебя! Когда Геррод исчез, я не был уверен, что он найдет тебя! Он был моей единственной надеждой. - Великий маг с немного смущенным видом добавил: - Мне жаль, что он не вернулся.
Ариэла спасла Шариссу от необходимости дать ответ на эти слова, обратив общее внимание на Фонона.
- Я думала, что больше не увижу никого из моего Народа. Я надеюсь, что Шарисса время от времени будет отпускать вас на минутку, чтобы я могла ненадолго вас похитить! Было бы приятно время от времени обсуждать жизнь эльфов.
- Конечно же. А вы можете рассказать мне, каково мне будет житься среди легендарных, проклятых враадов. Пока что у меня на этот счет большие сомнения. - Фонон быстро улыбнулся - так, чтобы никто не думал, что он сожалеет о том, что попал сюда.
- Может быть, вы начнете прямо сейчас? - предложил Дру, обняв Шариссу за талию. - Я хотел бы немного поговорить с дочерью. Недолго, я вам обещаю. Вы оба по-прежнему нуждаетесь в отдыхе.
- Я хотела бы поспать в течение месяца или около того, - призналась Шарисса.
- Тогда только короткий разговор.
Фонон поблагодарил волшебника за все, что тот сделал для него, и позволил госпоже Ариэле увести себя. Та знала, что муж, когда они останутся одни, перескажет ей суть этого разговора.
Дру повернулся и стал с восхищением рассматривать кусты во внутреннем дворе, которые имели форму фантастических скульптур. Это было сделано так искусно, что изображенные таким образом животные, казалось, вот-вот начнут резвиться. Такие игривые мысли, однако, сейчас вовсе не приходили в голову волшебнику.
- Итак, клана дракона больше нет. - Шарисса шла рядом с ним.
- В некотором смысле клан дракона теперь оправдывает свое имя.
Его улыбка была невеселой.
- Думаю, что так. Я не знаю, жалеть ли их или бояться за нас. Нам придется произвести некоторые изменения - и не думаю, что все на них согласятся. Со времени исчезновения Баракаса Силести постоянно говорит о том, чтобы забрать своих сторонников и основать вторую колонию.
- Это было бы глупостью! Дру пожал плечами.
- Это был бы их собственный выбор. Триумвират, с точки зрения Силести, больше не нужен.
- Но если когда-нибудь возникнут неприятности из-за драконов...
- К тому времени, Шарисса, мы, надеюсь, окажемся готовыми к ним. Давай не забывать также, что неприятности могут прийти неизвестно откуда. Дети дрейка могут когда-нибудь оказаться нашими союзниками.
Она смотрела на отца, не веря своим ушам.
- Эти твари? Никогда! Отец, если бы ты был там, видел превращение Лохивана и слышал голос серебристого дракона... ты никогда бы не произнес этих слов!
Он повел дочь в том направлении, в котором ушли госпожа Ариэла и Фонон.
- Дракон Глубин ненадолго появлялся здесь. Он оставил короткое послание, но до тех пор, пока ты не появилась здесь и не рассказала нам о происшедшем, я совершенно не имел понятия, о чем говорил хранитель.
Шарисса ждала, зная, что отец продолжит свой рассказ.
- Хранитель сказал, что мне нужно крепить дух, что каждая раса королей начинала как тираны и чудовища, но что только эту можно научить преодолеть такое начало и пойти дальше. Я спросил, что это значит и где находишься ты, Шарисса. Хранитель, однако, оставил без внимания мои вопросы и напоследок просто сказал, что изменения никогда не кончаются и мы - больше, чем кто-либо еще, - можем творить наше собственное будущее.
Дру Зери нахмурился, все еще размышляя над возможным смыслом слов хранителя. Шарисса, зная, что колонистам также предстояло испытать изменения, вызванные основателями, поняла их лучше, но решила, что объяснения могут подождать, пока все не успокоится.
- И это было все? - спросила она.
- Нет, перед этим страж предупредил меня, что я должен наблюдать за поведением безликих. И больше ничего. Я почти забыл про это.
- А где они? - С момента возвращения Шарисса не видела ни одного из них. Даже того, кто прошел в арку впереди них, не было в поле, когда они шли по нему.
- Вокруг нас. Им, похоже, совершенно безразлично ваше появление.
- Они хорошо скрывают свои истинные чувства. - Она помедлила и, в то время как он с отеческим терпением ждал ее, восхищалась покоем и безмятежностью, царившими кругом. Так много произошло и столь многому еще предстоит произойти. Изменения, произошедшие с Тезерени, могут показаться мелочью с сравнении с грядущими. Пережитое ею самой изменило се навсегда, так что она даже лучше стала понимать, насколько важно выживание колонии и то место, которое может занять в ней она и ее семья. То, что она была погружена в работу, было прекрасно, но это означало, что она не замечала некоторых едва различимых перемен. Это изменится. Это должно измениться.
«У детей дрейка есть их будущее, - решительно подумала волшебница. - Теперь пора заняться тем, чтобы обеспечить будущее и для нас».
Достаточно скоро наступит завтрашний день, решила Шарисса. По крайней мере, она заслужила один день отдыха; один день, чтобы восстановить свои силы для борьбы. Она надеялась, что Фонон не будет сожалеть о том, что пришел сюда с ней.
Шарисса также надеялась, что и она не будет сожалеть о том, что вернулась.
- Пойдем поищем остальных? - спросил ее отец, возможно, думая, что она устала и вот-вот повиснет у него на руках.
- Давай так и сделаем, - ответила волшебница, приободрившись и улыбаясь отцу. - И обещай мне, что сегодня мы все не будем делать ничего! Совершенно ничего!
- Если это то, чего ты хочешь. Однако теперь, когда ты дома, у тебя будет сколько угодно времени для того, чтобы отдохнуть и восстановить силы.
В ответ она поцеловала отца в щеку. Когда они покинули дворик и отправились на поиски двух эльфов, Шарисса подумала, что при наличии семьи и существовании будущего у нес, после того как этот день закончится, едва ли будет время, чтобы расслабиться и ничего не делать.
И почему-то это не так уж ее и беспокоило.

Глава 22

В огромных Тиберийских Горах ревел Золотой Дракон. Разочарованный и сердитый на самого себя, он снова вымещал свой гнев на обрывках знамени и другой мелочи, той, что бросила несколько недель назад кучка напуганных маленьких существ, которым удалось скрыться от него и его сородичей. Они бежали на юг, но он решил не преследовать их после того, как они покинули горы. Он напомнил себе, что Тиберийские Горы были отданы ему. Властелином здесь был он...
Очень многие вещи пытались прорваться сквозь туман, стоявший в его мозгу. Он знал о волшебстве, которым должен был владеть, но оно пока было ему не под силу. Оно было не под силу всем в его клане. Однако Король-Дракон знал, что каждый день понемногу приближает его к восприятию волшебства. То же самое было и с крыльями. Они начали вырастать из его спины только в самые последние дни. Жалкие и маленькие; но когда-нибудь они помогут ему предъявить права на небеса.
Крылья и волшебство были тем, чего он желал; многие другие мелочи, которые бились в его мозгу, только запутывали его. Имя - что-то такое, в чем он, как владыка этого клана дрейков, не нуждался. Все знали, кто он. Он убил двоих других, чтобы подтвердить главенство.
Риган. Почему это слово кажется таким знакомым? Что собой представляли «Тезерени»? И кто был крошечный двуногий, который посмел появиться там, куда не смели являться другие, подобные ему? Маленькое существо завернулось в какой-то кокон и смотрело на Короля-Дракона так, как будто они знали друг друга. По причинам, которые его мозг не мог понять, дракон обнаружил, что не желает преследовать эту козявку. Так как она оставалась на почтительном расстоянии, дракон не проявил к ней интереса. То, что он оставил ей жизнь, было, конечно же, знаком его величия.
Дракон снова стал рвать знамя. От него осталось не слишком много, но он всегда старался оставить что-то напоследок. Он обнаружил, что получает удовольствие, раздирая крошечный кусочек ткани; хотя почему - понять не мог. Будучи тем, кем он был, он считал это неважным.
Острые змеиные глаза заметили тени, которые внезапно легли на землю перед ним. Дракон, который некогда был Риганом, поднял взгляд и, увидев этих крылатых, которые - он знал - были смертельными врагами, проревел, вызывая их на бой. По всей горной стране другие дрейки ответили на его зов. Крылатые сделали некоторых из его братьев рабами, а такое он стерпеть не мог - даже если дни птичьего народа были сочтены. Пока драконы обладали, возможно, лишь едва заметным преимуществом, но чем больше пройдет времени, тем скорее наступит день, когда дрейки будут править всеми.
Пернатые снижались над ним. На этот раз, похоже, они хотят с ним расправиться. Он проревел еще раз, одновременно собирая свой народ и бросая вызов птицам. Когда те оказались достаточно близко, огромный дракон атаковал их.
Он не даст лишить себя своего места в этой стране - как и самого будущего

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)


Ричард А. Кнаак

Дети Дрейка

Цикл: "Dragonrealm Origins" - 2

 Читать книгу

Аннотация

Нимт начал умирать давным-давно. Агония могла бы длиться тысячелетиями... но этот мир уже перестал годиться даже для враадов.Страна-за-Пеленой изменила их жизнь так, как ничто иное за почти бесконечную жизнь враадов. Призрачная держава привлекла их своими пологими холмами и долинами, покрытыми бурной порослью, тем более заманчивыми, что к ним нельзя было прикоснуться...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".