Рэндел Фрейкс, Вильям Вишер - Терминатор 2:Судный день

1 Рэндел Фрейкс, Вильям Вишер

ДЕНЬ СТО ДВАДЦАТЬ ШЕСТОЙ: БУЭНАВЕНТУРА, МЕКСИКА,

19 ИЮЛЯ 1984 ГОДА, ЧЕТВЕРГ, 8:58 УТРА

Сара Дженет Коннор гнала свой джип по опаленной солнцем бескрайней равнине, однообразие которой лишь изредка нарушали ощетинившиеся колючки кактусов. Впереди сквозь завесу дождевых облаков выглядывали зубчатые вершины далеких гор, озаряемые вспышками молний. Надвигалась гроза.
Терминатору, можно сказать, удалось ее убить. Эта мысль пришла ей в голову, когда она проверяла патроны в своем кольте-питоне 357 калибра. Удостоверившись, что револьвер заряжен, Сара убрала его в кобуру и засунула ее подальше. Она уже не походила на ту наивную девятнадцатилетнюю официанточку, какой была всего несколько месяцев назад. Та девушка перестала существовать в день, когда были убиты два человека, которых она любила больше всего на свете - отец ребенка, шевелившегося у нее под сердцем, и ее собственная мать. Сара так и не оправилась после гибели близких. Она научила себя прятать свои чувства в дальний, заброшенный уголок сознания. Чувства не должны отвлекать ее от главного. Она обязана выжить. Сейчас для человечества нет никого важней девушки по имени Сара Коннор.
Она поднесла к уху маленький магнитофон и включила запись, сделанную только что, во время остановки на заправочной станции. "Должна ли я рассказать тебе о твоем отце?" Скользнула взглядом по округлому животу. "Если ты будешь знать все, повлияет ли это на твое решение послать его сюда, на верную смерть?" Она представила себя в том невероятно далеком будущем, когда придется сделать выбор, и содрогнулась. "Но если Кайл не будет послан, ты не сможешь появиться на свет".
Мысль об этом противоестественном переплетении судеб не оставляла ее. Кайл Риз, молодой солдат из будущего, добровольно вызвался совершить прыжок во времени, чтобы спасти ее от Терминатора, и он же стал отцом ее еще не родившегося ребенка. Ее сына, который когда-нибудь вновь пошлет отца в странствие во времени, и тогда они снова... И так без конца. Бесконечная череда событий, повторяющихся с пугающей точностью. Она вспомнила, что ее любимый школьный учитель естествознания, мистер Боуланд, сравнивал Вселенную с гигантским питоном, пожирающим собственный хвост. И в этом заключается парадокс нашей жизни.
Что такое слабый человек, подхваченный вихрем истории? Марионетка в руках судьбы. Одно из звеньев цепи. А как же собственная воля? Ведь удавалось же ей вопреки всему добиваться своего. Или же наше стремление поступать так, а не иначе, тоже предусмотрено условиями дьявольски хитрой игры? На этот вопрос, наверное, можно ответить лишь прожив жизнь.
Она еще немного послушала запись. "Я расскажу тебе об отце. Это мой долг перед ним. Я хочу, чтобы ты знал: за те короткие несколько часов, что нам выпало провести вдвоем, мы прожили целую жизнь, наполненную любовью и счастьем".
Она щелкнула выключателем. Слова, затертые, пустые, ни в коей степени не передавали всего того, что жгло ей душу. Тем более, что особым красноречием она никогда не отличалась. Ей очень хотелось, чтобы сын, которому предстояло появиться на свет, полюбил своего отца не меньше, чем она любила Кайла.
Недовольная собой, Сара вынула кассету и сунула ее в ящичек для перчаток. Свои записи она сравнивала с книгой. Эту звучащую хронику событий когда-нибудь "прочтет" ее сын, и это убережет его от многих опасностей. Сегодня утром Сара записала на пленку рассказ о том, что ровно сто двадцать дней тому назад появился Терминатор, как спустя три дня он был уничтожен. Эти три дня перевернули всю ее жизнь...
Ту Сару Коннор, которая заканчивала школу, мечтая выйти замуж за приличного человека и жить благополучной устроенной жизнью в хорошеньком домике в тенистой зелени пригорода, стерла с лица земли разящая смерть по имени Терминатор. Он убил всех, кого она любила, он научил ее отчаянно ненавидеть. Сара и не подозревала, что в ней таится такой колоссальный запас ненависти. Но она сумела отомстить, сплюснув электронно-кибернетическое устройство тисками мощного пресса. Вспоминать об этом Сара не любила: ведь именно в ту минуту, когда она с силой давила на кнопку, приводившую в рабочее состояние пресс, умерла прежняя Сара. Но появилась другая, которой суждено испить чашу, полную страданий и горя, грозящих человечеству, Земля обречена. То, что было известно ей, не знала ни одна живая душа. Близился день, когда электроника, контролирующая Систему ядерного наведения США, внезапно "взбесится" и начнет действовать самостоятельно. Дальнейшее существование человечества лишено смысла - такой вердикт вынесет Система и подаст сигнал ядерного нападения. Не пройдет и нескольких секунд, как на страну обрушится удар возмездия и всю планету охватит губительное пламя атомного пожара. В страшных мучениях будут умирать взрослые, старики, дети, а Система благополучно сохранится в вооруженном военными бункере в Шайеннских горах. Над руинами земной цивилизации будет царствовать ядерная зима, вся планета окажется под контролем машин, созданных Системой, задуманных как ее глаза и уши, ее оружие. Небесная Сеть будет господствовать в мире, заполненном безостановочно плодящимися копиями ее самой, ибо она напрямую соединится с автоматическими линиями воспроизводства роботов. О том, что ожидает людей в недалеком будущем, Сару предупредил Кайл, а появление Терминатора лишь окончательно убедило ее в реальности угрозы.
Она протянула руку и погладила собаку. Мощная немецкая овчарка с гладкой, лоснящейся шерстью застыла на сиденье, не сводя настороженного взгляда с расстилавшейся впереди дороги. Собака повернула голову, но только на короткое мгновение. Попробуй чужой дотронуться до собаки - ему несдобровать, если не вмешается хозяйка. Такая собака, выдрессированная исключительно как сторожевая, стоила недешево. На покупку револьвера, "джипа" с откидным верхом и овчарки ушла та скромная сумма, которая была на банковском счету Сары, и страховка, полученная ею после смерти матери. Сара продвигалась все дальше на юг, исполняя Предначертание, она готова была пересечь весь континент от края до края, только бы отыскать надежное убежище, где можно пережить надвигающуюся катастрофу. Она вырастит своего сына в безопасном месте, убережет от роковых случайностей, которые до срока могут лишить человечество его Спасителя. Вся ее жизнь сосредоточилась в нем. В нем заключалась единственная надежда человечества.
Она запаслась продуктами дней на пять, залила полный бак горючего и купила англо-испанский словарь. Пока у нее есть все, что нужно, ну а потом она придумает, как прокормить себя и ребенка. Сара ничего не боялась - за те страшные, три дня она узнала многое о себе самой. Поняла, что природа наградила ее колоссальной стойкостью и выносливостью, о чем она раньше и не подозревала. Вот почему она не сломалась под ударами судьбы. В этом раунде победа осталась за ней, хоть и оказалась нелегкой, и, если другие Терминаторы будут посланы совершить то, что не сделал первый, она выстоит и защитит своего ребенка от электронных оборотней. Отчаянная, болезненная любовь, которую она питала к еще не родившемуся ребенку, обострила ее подозрительность. Отныне она никому не доверится. Терминатором может оказаться кто угодно, ибо Небесная Сеть изобретет самые хитроумные способы прорваться сквозь толщу времени и уничтожить Сару.
Чувство постоянной тревоги передалось ей от Кайла Риза, который явился из разрушенного мира, где шла изнурительная война с роботами-убийцами и людьми-дегенератами, принявшими сторону машин. Кайл рассказывал, что помнит эту войну еще с пеленок. Он начал воевать в ранней юности. Люди смогут продержаться в будущем, которое он называл словом "Уфен", только если будут сопротивляться. Сара представляла себе исполинские боевые машины, которые дробили останки людей, сгоревших в смертоносных лучах. Горстка тех, кому посчастливилось выжить, объединилась под командованием Джона Коннора. Так появился первый отряд сопротивления. Шло время, и люди предпринимали небезуспешные попытки отвоевать у электронных оккупантов свою землю. Однако после первых скромных успехов им пришлось отступить - в мозговом устройстве Системы ядерного наведения созрела новая идея: намереваясь раз и навсегда обезопасить себя от строптивых повстанцев, Система создала первое техническое оружие переброски во времени. Теперь электронный убийца, преодолев течение времени, мог отправиться в прошлое, отыскать в нем Сару Коннор и одним ударом покончить с ней и ее ребенком. Джону удалось противостоять Небесной Сети и, овладев новым техническим оружием, послать вдогонку Терминатору своего человека и защитить Сару. Это задание было равносильно самоубийству, но Кайл Риз добровольно вызвался выполнить его. Совсем еще юный боец, не колеблясь, шагнул в зияющую пропасть вечности, потому что любил Сару.
Она и не думала, что способна внушить такое сильное чувство. Обыкновенная девушка. Кареглазая, с каштановыми волосами. Симпатичная, но таких много. А он готов был боготворить ее. Быть может, это трепетное восхищение вызвала не девушка по имени Сара Коннор, а будущая мать Джона Коннора, которая выносит свое дитя и сохранит его во имя человечества. Неумолимый поток времени подхватил Кайла и перенес в мир, пьянящий буйством жизни. В мир прекрасный, сверкающий многоцветьем красок, еще не обожженный пламенем войны. Такой он и представлял себе прежнюю жизнь, когда в детстве заслушивался рассказами стариков. Кайл опередил Терминатора, спас Сару и полюбил ее. В искренность и силу его чувства Сара поверила в тот единственный ослепительный миг, когда они сжимали друг друга в объятиях, сливших воедино их души и тела. Их любовь не умрет, потому что они дали жизнь Джону. Он появится на свет, возмужает и однажды вновь пошлет своего отца в прошлое, чтобы защитить Сару. Они встретятся еще раз, полюбят друг друга, и все вернется на круги своя... Воистину, время - это чудовище, пожирающее собственный хвост.
Машину занесло на повороте, и что-то выпало из-за щитка на ее колени. Цветной снимок, сделанный "поляроидом". На заправочной станции в нескольких милях отсюда ее щелкнул мальчишка-мексиканец и принялся клянчить пять долларов. Она пожалела сорванца и дала ему четыре, а снимок сунула за щиток. Женщина, смотревшая на нее с фотографии, казалась старше Сары Коннор. На юном, без единой морщинки лице, которое беременность отметила печатью умиротворенности, выделялись глаза - усталые, умудренные. Неудивительно: у нее осталась незатянувшаяся рана воспоминания, будущее сулило новые страдания. Она знала это, и мягкая грусть, которой была окрашена ее загадочная улыбка, прибавляла ей годы. В тот миг, когда мальчишка щелкнул фотоаппаратом, она думала о Кайле. Сара еще не знала - придет время, и она узнает, - что именно эту фотографию показал Кайлу сам Джон Коннор - судьба свела их тогда в одном окопе, а в небе над ними носились атакующие машины Системы. Сын подрастет, и Сара подарит ему свой снимок, повзрослевший Джон в далеком будущем передаст его Кайлу. Вот тогда-то Кайл Риз и влюбится в эту непостижимую, таинственную улыбку Моны Лизы и однажды, увидев Сару, будет мучиться вопросом: что скрывает эта печальная и мечтательная улыбка? Он так и не узнает, что девушка на снимке тоскует по нему. Круг замкнется. Впрочем, как известно, ни начала, ни конца окружность не имеет. Но теперь Сара не позволяла себе думать о Кайле. Ей приходилось следить за дорогой, над которой сгущались свинцовые тучи. Нужно где-то переждать грозу, устроиться на ночлег. Эти заботы требовали ее неослабного внимания.
Пошел дождь. Теплые струи хлестали ее по лицу, глаза начинали слезиться. Она поспешила поднять полотняный верх "джипа", а когда снова устроилась за рулем, слезы все еще стояли у нее в глазах. Она машинально смахнула их и свернула на ведущую в горы дорогу.

УФЕН: ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ,

11 ИЮЛЯ 2029 ГОДА, СРЕДА, 9:01 УТРА

Взошла луна, но от этого не стало светлее. Пелена угольно-черных радиоактивных облаков плотно затягивала небо. На поверхности застыла длинная - в десятки миль - вереница ржавых автомобилей. Своеобразная скульптурная группа - плод фантазии обезумевшего ваятеля - которая могла бы называться "Последний затор в жизни человечества". Здания, некогда вздымавшиеся по бокам автострады, были разрушены неведомой силой, точно песчаные домики. И лишь заунывный вой ветра, словно оплакивающий десять миллионов загубленных душ, нарушал гробовую тишину. Легкая поземка подхватывала снег и наметала его в сугробы, ослепительно белевшие на фоне обугленных руин. Среди искореженных бетонных конструкций виднелись груды дочерна обожженных костей, а дальше все усеяно человеческими черепами.
Пожар, унесший все живое, расплавил спортивные снаряды на детской площадке неподалеку. Качели повалило взрывом набок, обрушились балки карусели. Аккуратно разграфленные клеточки "классиков" навсегда впечатались в асфальт, на котором возле обломков трехколесного велосипеда торчал из-под снега маленький череп его владельца.
29 августа 1997 года закончили свое земное существование три миллиарда человеческих жизней. Немногие уцелевшие назвали этот день Судным. Адское пламя сменилось ядерной зимой, для тех, кто пережил и это, было уготовано более чудовищное испытание...
Мощная ступня с хрустом подмяла детский череп. Хромированный эндоостов, сжимавший в металлических клешнях штурмовую винтовку, замер на месте, обдуваемый порывами ледяного ветра. Электронный мозг киборга, лишенного кожного покрытия - оно наращивалось лишь в качестве камуфляжа - запечатлел картину города, лежавшего в руинах. Металлические конечности представляли собой ходовую часть усовершенствованной боевой машины Терминатор серии 800, которая была сконструирована Системой специально для выкорчевывания остатков жизни на Земле. Инфракрасные излучатели, служившие роботу глазами, ощупывали заснеженную пустошь в поисках расселин и канав, где еще могли прятаться последние уцелевшие люди. Ни малейшего проблеска эмоций не отражалось в глазах кибернетического устройства. Вся мощь этого искусственного интеллекта, усиленного безграничными возможностями визуальных и термальных сенсоров, была нацелена на охоту и травлю всего живого. Внезапно сенсоры отреагировали на цель.
На карте местности, покрытой сетью цифровых координат, которую видел перед собой киборг, показалась движущаяся точка. Электронный компьютер молниеносно вычертил траекторию удара с несколькими вариантами поправок в случае изменения направления движения цели. Самая оптимальная траектория мигала разноцветными огоньками. Робот вскинул оружие - сорокаваттный плазменный излучатель типа "Вестингауз М-25", - и узкий, направленный луч спалил человека.
Юноша, можно сказать, ребенок, тело которого было едва прикрыто лохмотьями, упал. Из рассеченной пополам грудной клетки во все стороны полетели алые брызги, кристаллами застывавшие в морозном воздухе. Вскоре на том месте, где совсем недавно был человек, осталась лишь дымящаяся груда истерзанной плоти. Но убийца не ушел от возмездия. Откуда-то сзади выскочил боец Сопротивления и дал по врагу очередь из гранатомета, и ослепительный разряд оргазмической энергии буквально срезал верхнюю часть металлического остова. Робот по инерции сделал еще несколько неверных шагов и опрокинулся навзничь, подняв скрючившимися ногами облака снега. Солдат приблизился к груде дорогого металлолома и с ненавистью плюнул в нее. Затем помахал кому-то рукой. Из тени вышла девочка лет десяти в изодранном свитере и дрожавшая от холода. Опасливо покосившись на металлический скелет, она шагнула к отцу. Отец ободряюще привлек ее к себе и сказал:
- Я говорил тебе, еще все впереди, пока оно не кончилось.
Она доверчиво кивнула. Эта поговорка была девизом армии Джона Коннора, давала надежду и силы продолжать борьбу.
Небесная Сеть считала непонятное упорство человеческих существ полнейшей бессмыслицей. Люди сражались даже тогда, когда неспособный ошибаться электронный разум признавал их положение безнадежным. Они с невероятным, отчаянным упрямством, выбирались из щелей, куда их загнал ядерный взрыв. Контратаки их отличались изобретательностью и труднопредсказуемостью. Кроме того, человеческие существа плодились с устрашающей скоростью, словно угроза тотального уничтожения усиливала их сексуальные аппетиты. И хотя по самым скромным меркам с момента рождения до того, как человек сможет Держать в руках оружие должно пройти не меньше восьми лет, естественное воспроизводство людей вскоре могло опередить возможности Небесной Сети по регенерации автоматических устройств. Люди на удивление быстро наловчились отыскивать уязвимые места противника и наносить легионам Небесной Сети ощутимые потери. Компьютер сделал прогноз: при данном раскладе пройдет немного времени, и численность людей превзойдет численность киборгов. С самого начала компьютеры Небесной Сети допустили просчет, и он теперь путал все карты. Они не приняли во внимание стойкости духа людей, а поэтому электронному мозгу так и не удалось создать способ сломить волю человека к победе. Война, между тем, шла уже тридцать первый год...
Заслышав приближающийся рокот моторов, боец подхватил девочку и скрылся в развалинах. В небе показалась эскадрилья боевых машин "летающий охотник-убийца". Лучи прожекторов полоснули землю. Машины шли туда, где на фоне сумрачного горизонта мелькали вспышки далекого боя.
В пункте между двумя высотами, которые в мирное время назывались Пико и Робертсон, разгорелось решающее сражение. Армия повстанцев, порядком измотанная в длительных боевых действиях, состояла из молодых людей - уроженцев Африки, Южной Америки и нескольких австралийцев. В ядерном конфликте между сверхдержавами, который уничтожил земную цивилизацию, уцелели в основном жители территорий, расположенных к югу от экватора. Объединенные в одно войско Джоном Коннором, они обосновались в разрушенных городах, то и дело атакуемых стальным легионом Небесной Сети.
Вспышки лазерных лучей скрещивались над полем боя, отбрасывая мертвенно-бледный свет на колонны машин, которые стягивались к месту сражения. Железные полчища состояли из боевых машин "охотник-убийца", по виду напоминавших танки на катках, самоходных четырехопорных огневых установок "центурион", самолетов "летающий охотник-убийца" - ОУ - и бомб "силверфиш", которые, реагируя на инфракрасное излучение, проникают в укрытия, где прячутся люди, и взрываются там. Вслед за машинами двигались терминаторы-гуманоиды, чем-то похожие на людей.
Смертоносные стрелы лазеров поражали людей и здания молнией, сопровождаемой страшным взрывом. На равнину выскочил видавший виды грузовичок с самодельной бронированной обшивкой. Сидевший в нем стрелок дал залп из портативной установки ракетой "Стингер". Снаряд, точно раскаленное лезвие ножа, пропорол небо и поразил один из двигателей ОУ. Когда расколовшаяся пополам летающая крепость с воем падала на землю, вниз хлынул поток света. Взрывом накрыло руины и стерло с лица земли небольшой эскадрон "центурионов".
Стрелок издал торжествующий крик, но позади него вдруг задрожала земля, и ОУ на полной скорости понесся к грузовичку. Еще секунда - и катки танка смяли его, точно пустую жестянку из-под пива.
А в это время среди груды камней, на месте которой когда-то был торговый центр "Вестсайдский павильон", шла битва людей с металлическими эндоостовами-терминаторами. Промерзшие, истекающие кровью, едва прикрытые лохмотьями, солдаты сражались, как и вся армия Джона Коннора, с отчаянным упорством и стойкостью солдат Вашингтона в долине Фордж [долина Фордж - место, где находился лагерь и штаб-квартира Вашингтона во время войны за Независимость], только оружие у них было ультрасовременное.
Коуэн, семнадцатилетний партизан, забыв про опасность, выскочил из укрытия навстречу трем приближающимся терминаторам и всадил в каждого по заряду из ручного гранатомета. Они повалились на землю и замерли, ибо у них замкнуло цепь. Юноша принялся торопливо перезаряжать гранатомет.
В неверном свете далеких вспышек обозначилась выступившая из тени фигура.
- Давай помогу, - негромко сказал человек и потянулся к гранатомету.
Коуэн вряд ли бы смог объяснить, откуда он узнал, но только с этим типом не все было в порядке. Он присмотрелся к нему повнимательнее. Такая же, как у остальных партизан, повязка. Стоп! Но ведь цвет сменили еще неделю назад. Коуэн мгновенно вставил заряд, нажал на спуск и одним прыжком добрался до спасительной бетонной глыбы.
Взрывной волной ему обожгло затылок. Он согнулся, прижался к шершавому бетонному валуну и чуть не потерял сознание. Из левого уха вытекла струйка крови. Он с ужасом понял, что больше не сможет слышать этим ухом. И все-таки, когда Коуэн увидел, что сталось с "незнакомцем", вызвавшимся ему помочь, на его лице появилась довольная улыбка.
"Незнакомец" распластался на земле, зияющая на груди рана обнажила его металлическое нутро. Сломанный нейтронный позвоночник выпирал из-под кожи. Терминатор извивался в агонии, судорожно хватая ртом воздух. Ни дать, ни взять - марионетка, запутавшаяся в собственных нитях. Вскоре автоматика полностью отказала, и глаза "человека" начали гаснуть. Разглядывать поверженного врага было некогда, и Коуэн снова перезарядил оружие. Груда камней неподалеку от него зашевелилась. Из нее показалась бомба "силверфиш", стремительно покатилась к Коуэну и остановилась у его ног. Он резко повернулся всем корпусом и стремглав бросился прочь...
Бомба разорвалась, брызнув во все стороны фонтаном острых, как бритва, раскаленных осколков. Коуэн припал к земле, но тут же вскочил и, низко пригнувшись, побежал.
Из-за дыма и пыли он почти ничего не видел. Глаза слезились от ядовитых паров. Пробираясь ощупью между развалинами, он попал в коридор, ведущий в недра полуразрушенного здания. Он не сразу осознал, что осколок снаряда впился ему в плечо. В первое мгновение Коуэн ничего не почувствовал, хотя понимал, что волна нестерпимой боли вот-вот разольется по телу. И все-таки ему, считай, повезло. Еще как повезло!
На повороте перед ним открылась черная, зияющая дыра в полу, над которой маячил неясный силуэт. Металлический эндоостов терминатора. Стальной кулак ударил в ребра и отшвырнул его к стене. Гранатомет отлетел далеко в сторону, теперь ему ни за что не дотянуться до своего оружия. Парень задохнулся от боли в груди. Похоже, сломаны ребра. Робот выпрямился и теперь возвышался над Коуэном, целясь ему в голову.
Повезло, называется. На этот раз ему не спастись. Черное отверстие ствола неумолимо приближалось. "Вот она - смерть", - пронеслось у него в голове. Еще секунда - и ему снесет голову. Но прошла секунда, другая. Время будто остановилось. Коуэн поднял веки и посмотрел терминатору в глаза. Безгубый рот машины кривился в вечной ухмылке, обнажавшей хищный ряд зубов с титановым покрытием. От этой ухмылки Коуэну стало не по себе. Блестящий металлический череп точно издевался над ним. Глаза, отливавшие красным светом, уставились на человека. Сейчас... Но робот почему-то _н_е с_т_р_е_л_я_л_. Коуэн попытался набрать воздуха, сам удивляясь, что все еще жив. Секунды собирались в минуты, а выстрела все не было. И вдруг до него дошло, что робот _н_е _д_в_и_г_а_е_т_с_я_. Более того, его глаза-огоньки потухли.
Держась за стену, Коуэн с трудом поднялся на ноги. Мысли путались, сознание ускользало. Робот по-прежнему продолжал тупо смотреть на то место, где только что сидел Коуэн. Все еще не веря своему счастью, парень шагнул к хромированному эндоостову и толкнул его в грудь. Терминатор покачнулся и с грохотом рухнул на пол.
В конце коридора Коуэн заметил солдата. Это Брин, с которой им не раз приходилось бывать в переделках. От пережитого он потерял способность удивляться, а просто смотрел, как она приближается к нему, вглядываясь в поверженный металлический остов. Он заговорил, едва ворочая непослушным языком.
- Он... просто остановился. Сам по себе.
- Сами по себе они не останавливаются, - возразила Брин и, обхватив его за плечи, осторожно повела к выходу, где их ждали уцелевшие бойцы из их отряда. Сейчас они узнают, что случилось с роботом.
В наспех оборудованном окопе далеко от того места, где разворачивался главный бой, находился человек, чьей жизнью люди слишком дорожили, чтобы подвергать ее опасности. Он следил за событиями через полевой бинокль, оставаясь невозмутимо спокойным среди всеобщей суматохи и воплей. Совсем еще нестарое лицо сорокапятилетнего мужчины, задубевшее и посуровевшее от постоянного напряжения. Шрамы, избороздившие левую сторону этого мужественного лица, нисколько его не портили. На форменной рубашке значилось имя генерала повстанческой армии: КОННОР.
Сквозь треск и шипение в радиопередатчике слышались взволнованные, полные сдерживаемого напряжения голоса. Командиры докладывали обстановку с передовой. Сюда собирались сводки со всего театра военных действий, из других городов, из соседних штатов: Сан-Франциско, Сиэтла, Чикаго (Нью-Йорк уже длительное время находился во власти машин). Слышалась многоязыкая речь: английский и испанский смешивались с суахили и японским - ведь это была первая в истории человечества подлинно интернациональная армия. Все страны, в которых после ядерного удара хоть немного теплилась жизнь, послали сюда своих добровольцев. Люди собирались под знаменами Коннора, чтобы выстоять в схватке с машинами.
Сопротивление Небесной Сети нарастало по всей планете, но решающие бои шли в Шайеннских горах, в штате Колорадо, где в подземном бункере был установлен центральный процессор Небесной Сети. Второе по важности наступление повстанцев разворачивалось в районе Вестсайда за овладение тщательно охраняемым автоматизированным комплексом Сети, также располагавшимся глубоко под землей. В последние два дня люди понесли колоссальные потери. Но Джон знал, что победа за ними. На их стороне превосходящая огневая мощь и несгибаемая воля к победе. Вот только цена, которую придется заплатить за освобождение, слишком велика. Мысль об этом печалила Джона. Множество парней и девушек только вступающих в жизнь, боровшихся за будущее людей, никогда не узнают, как будет выглядеть мир, освобожденный от механических чудовищ, мир, в котором улеглось кровавое эхо войны. Он не мог больше видеть, как солдаты, с которыми он делил годы лишений, гибнут, уничтоженные машинами в самый канун победы. В этом мире нет и малой толики справедливости. Где он, ваш добрый боженька? Много он вам помог? Существует ли хоть какая-то разумная сила, которая управляла бы свихнувшейся Вселенной? На Земле каждый был сам за себя, никому нет дела до других, пока не ожила Небесная Сеть и не заполнила пустоту, в которой когда-то царил равнодушный к людским страданиям Бог. Вот уж кто по-настоящему взялся за управление Вселенной, так это Сеть. И ведь как все получилось: ничтожное творение человеческих рук взялось осуществить сокровенную мечту людей. Человечество издавна задумывалось над тем, как искоренить плевелы. Правда, истина заключается в том, что дурное есть в каждом, потому машина и приняла самое разумное решение. Зачем тратить время на то, чтобы отделять злаки от плевел, когда можно взять и прекратить существование человечества? С точки зрения космической целесообразности люди со всеми их заблуждениями и слабостями оказались просто не нужны. Что такое милосердие, электронный судия не ведал. Этого слова не было в лексиконе Сети, которая руководствовалась лишь точным расчетом и принципом воздаяния за грехи.
Джон страстно мечтал о том дне, когда завершится война и снова пойдет отсчет человеческой цивилизации, которая исправит ошибки предыдущих эпох. Но, подобно большинству других выдающихся военачальников прошлого, он не мог представить себе тот мир, дорогу к которому прокладывали его солдаты. У него хватало времени лишь на то, чтобы разрабатывать стратегические замыслы своих военных кампаний. До сегодняшнего дня он никогда не задумывался над тем, что будет, когда война завершится. Мир, который наступит вслед за тем, казался ему столь далеким и нереальным, как мираж усталому путнику.
На пересечении Пико и Робертсон творилось непонятное. Джон снова поднес к глазам бинокль. Летающий ОУ, который находился в его поле зрения, неожиданно потерял управление. Машина вошла в штопор, ее неумолимо тянуло вниз. Над самой землей самолет взорвался, осветив огненной вспышкой целое кладбище техники. Молодцы ребята! Если живы, их нужно представить к награде. Но это еще не все. Два летающих ОУ внезапно накренились на борт и пошли вниз, хотя по ним никто не стрелял. В отсветах пылающих обломков его взгляду представилось невероятное зрелище: полчища металлических солдат застыли на месте, точно игрушечные солдатики, у которых кончился завод. Пламя лизало их хромированные остовы. Вспышки лучевого оружия стали реже, а затем, словно по волшебству, и вовсе прекратились.
Повстанцы начали выходить из окопов и осторожно подбираться поближе к остановившимся машинам. Еще один летающий ОУ, который находился в небе в какой-нибудь миле от линии фронта, рухнул на землю. Джон с изумлением увидел, что небо полностью очистилось от роботов-самолетов. Он еще раз обвел взглядом поле боя. Ни одна из машин Сети _н_е _д_в_и_г_а_л_а_с_ь_.
Случилось невероятное.
Землю накрыла тишина.
Зловещая тишина. Было слышно только, как завывает ветер. Ни выстрелов, ни взрывов, ни рева моторов, ни треска двигателей. Даже радио молчало. Но вот раздался одиночный голос, в котором за напряженным спокойствием чувствовалось волнение: "На связи отряд из Нового Орлеана. Они не двигаются! Просто... встали". В эфир ворвался другой голос: "Говорит Чикаго. ОУ падают! О, Господи, они разбились". Это сообщение перекрыл еще один: "Сан-Франциско сообщает. Не понимаю, что происходит. Терминаторы отключились. Нам никто не препятствует! Мы вошли на территорию автоматизированного комплекса..." И вдруг в эфир прорвались десятки голосов и, захлебываясь, начали торопливо передавать одно и то же. Джон и без того уже знал, что они скажут. Об этой минуте он мечтал всю свою жизнь.
К нему подошел лейтенант Фуэнтес и встал рядом, недоуменно глядя туда, где только что кипел бой. Негромко, так, что Джон скорее угадал эти слова, чем расслышал их, он произнес:
- Только что получена информация... Сеть уничтожена.
Мужчины смотрели друг на друга, боясь поверить в случившееся. Трудно было осознать, что автоматика, рассчитанная на десятки лет, оказалась уязвимой.
- Война закончена, Джон. Мы победили.
Фуэнтес вздохнул полной грудью. Впервые за долгое время дышалось так легко. Воздух, устремившийся в легкие, разбудил дремавшие дотоле чувства, которые волной поднимались в нем, рвались наружу сквозь заслоны суровой сдержанности, ставшей привычной для него за годы войны. Не в силах дальше сдерживать охватившее его ликование, он что-то закричал.
В этот день торжествующие возгласы слышались отовсюду. Люди, смеясь и плача от счастья, поднимали глаза к небу, голубому небу, очистившемуся от грозных теней. Долгая война закончилась. Наконец...
Джон Коннор опустился на колени. Ему с трудом давалось каждое слово... А впереди ожидали новые дела. Он пока не может позволить себе передышку. Главное ожидает его в логове металлического чудовища. Овладев собой, Коннор взялся за микрофон и начал диктовать сухие, немногословные приказы. Те, что ему было предназначено отдавать самой судьбой...

ВОЛЕЮ СУДЬБЫ

Проникнуть в бункер оказалось непросто. Люди вывели из строя центральную часть компьютера в Колорадо, но оставались десятки самостоятельных, независимых от центрального процессора, терминаторов, действовавших в режиме самостоятельного поиска и ликвидации живых целей. Располагая мощными блоками питания, они могли просуществовать долгие годы, по-прежнему угрожая людям. Война была выиграна, но до окончательной победы еще далеко, и Джон понимал это. Люди будут гибнуть, пока не покончат с последним терминатором.
Наступавшие занимали территорию автоматизированного комплекса. Потребовалось больше трех часов, чтобы полностью подавить яростное сопротивление охраны. Под прикрытием взвода минеров, которых Джон отбирал для этого задания лично, генерал вместе с командой электронщиков спустился в подземелье. Фигурки людей казались совсем крохотными на открытой платформе огромного грузового лифта, провалившейся вниз под углом в сорок пять градусов. Люди чувствовали себя песчинками на фоне бескрайнего царства машин.
Лифт с грохотом остановился. Генерал и его сопровождающие оказались в фантастическом мире, выстроенном роботами для самих себя. Никогда прежде нога человека не ступала в этом мертвом лесу уродливых конструкций, столь неуклюжих, точно их возводил безумец, которого нимало не заботил внешний вид его творений, лишенных таких привычных атрибутов, как дверные ручки или лампочки.
Место показалось Джону знакомым, и у него защемило сердце. "Об этой минуте я мечтал столько лет. Пытался представить себе, как выглядит бастион Небесной Сети, и вот я здесь..." - думал он.
Обгоняя спутников, генерал размашисто шагал мимо застывших в оцепенении терминаторов, больше не представляющих опасности. По бесконечным переходам подземелья, настороженно озираясь, двигались передовые группы специалистов. Люди быстро заполняли бункер, точно микроорганизмы, проникшие в утробу чудовища. Джона узнавали сразу и отдавали ему честь, хотя на рубашке у него не было знаков отличия. Джон Коннор относился к тому редкому типу военачальников, которые пользовались глубоким уважением своих солдат. Однажды Джон выскочил из укрытия и швырнул гранату в ползущий прямо на огневую точку танк. Измотанные длительными боями люди, затаив дыхание, наблюдали из окопов, как генерал вместо того, чтобы отбежать на безопасное расстояние, задержался возле горящего ОУ, сливая остатки топлива из танка в собственную машину. Ни разу не случалось ему потребовать от своих солдат такого, чего бы он прежде не сделал сам. И самое главное: каким-то непостижимым, сверхъестественным чутьем он всегда отыскивал единственно верное решение. О личном мужестве и отваге Джона ходили легенды. Люди шли за ним с такой верой, какую никогда не смогла бы внушить им самая совершенная машина.
И все же друзей у Джона не было. Даже Фуэнтес, который шел бок о бок с генералом по дорогам войны последние пять лет, постоянно ощущал разделявшую их дистанцию. Да, в бою, каждый из них, не задумываясь, отдал бы жизнь за другого, но по-настоящему близки они не стали. Поначалу, когда Джон еще только создавал костяк своей армии и нуждался в поддержке, он казался более доступным и открытым, хотя общительность его в ту пору диктовалась скорее необходимостью и тактическим расчетом, нежели склонностью натуры. В душе он испытывал искреннее тепло и благодарность к тем, кто шел за ним до конца, но потребности сходиться с людьми у него не было. Личная драма, пережитая, когда ему не исполнилось еще и тридцати, сильно изменила жизнь Джона, приучив его сдерживать душевные порывы, и маска суровой озабоченности, скрывавшая его чувства, стала для него привычной.
Когда Фуэнтес подошел к нему, Джон, расположившийся в глубокой воронке, отдавал последние распоряжения отряду, выходившему на задание. Лица молодых бойцов, совсем еще мальчишек, светились гордостью я юным задором. Им суждено было погибнуть в диверсионной операции, которая приблизит полную и окончательную победу над машинами. Солдаты исчезали среди руин, освещенных луной. Фуэнтес, пытаясь сохранять внешнее спокойствие, доложил генералу, что конвой, доставлявший партию боеприпасов из Мехико, нарвался на засаду ОУ. Все как один погибли.
Джон выслушал сообщение. Кивнул вместо ответа. Очередная потеря в войне и без того унесшей столько человеческих жизней. Недостаток боеприпасов ощутим на переднем крае, но продержаться, пока не подоспеет подмога, можно. К неизбежности утрат на войне Джон приучил себя давно. Трагический конец ожидает и тех ребят, которых генерал только что отправил на задание. Но способность воспринимать трагедии притупляется, если они случаются каждый день.
Фуэнтес это понимал. В том, что Джон спокойно принял дурные новости, ничего особенного, пожалуй, не было. Генерал всегда казался невозмутимым на людях. И лишь оставшись один, впадал в мрачную задумчивость. Этим парням еще бы жить да жить... Но он не мог поступить иначе. Насущные заботы не позволяли генералу замыкаться на собственных переживаниях, и главной из этих забот оставалась окончательная победа, во имя которой он нес тяжкое бремя ответственности за каждую смерть. Но Фуэнтес знал кое-что еще...
Конвой, который вышел из Мехико, вела Сара Коннор. Джон не позволял ей подвергать себя опасности и участвовать в бою, но Сара не привыкла ждать разрешения, и ни у одного командира не хватило бы решимости перечить ей. Джон до сих пор робел перед матерью. Сара Коннор не только мастерски владела любым оружием, она к тому же обладала находчивостью и стойкостью духа. Но этого, увы, мало, если не равны силы. Именно так и получилось на сей раз...
Вот почему Фуэнтес был потрясен спокойствием генерала, который лишь кивнул, выслушав известие о гибели Сары. Через несколько часов слух об этом разлетится по всей стране, и оплакивать легендарную Сару Коннор станут люди, даже не знавшие ее. А что же ее сын? Поблагодарил помощника за доклад и, отвернувшись, зашагал прочь.
Спустя некоторое время Фуэнтесу вновь потребовалось увидеть генерала. Он нашел его не сразу. Джон, закрыв лицо руками, сидел на своей скромной солдатской койке. Он плакал. Фуэнтес постоял на пороге и тихо вышел. Он не желал быть свидетелем слабости командира. С той минуты Джон еще больше замкнулся в себе. Непроницаемое выражение лица стало для него таким же привычным, как военная форма, с которой он не расставался вот уже много лет.
Фуэнтес любил Джона Коннора, хоть ладить с генералом было непросто. Ни за что на свете Фуэнтесу не хотелось бы поменяться с ним местами. Хорошо знавший генерала, Фуэнтес понимал причину его мрачной задумчивости: неимоверно велика цена победы, которую предстоит заплатить человечеству.
Обо всем этом Фуэнтес размышлял, углубляясь вслед за Джоном в самое сердце Небесной Сети. Лицо генерала стало суровым - он словно предчувствовал новый удар, ожидавший его здесь.
В помещении, перед распахнутой бронированной дверью которого они остановились, царила деловая суета. Просторная комната размером с хороший спортивный зал была набита сложнейшей техникой, над которой самозабвенно, точно жрецы перед алтарем механического божества, колдовали электронщики. Они выводили данные на экраны, спешно считывали полученную информацию, сопоставляя ее с заранее известной, ибо, как ни странно, Джон предвидел то, чем им предстояло заняться.
В одном месте была снята обшивка пола, и несколько специалистов окружили зияющую дыру. Люди проникли в мозг Сети при помощи принесенных сюда собственных вычислительных машин. С детства привычные к технике они проходили свои университеты на поле боя и привыкли решать сложнейшие задачи не просто на ходу, а на бегу, под грохот разрывающихся снарядов. Для этого задания Джон отобрал лучших из лучших. Им предстояло до конца раскрыть машинный код Сети, выяснить ее замыслы и тайные планы. "Мы прикончим врага его же оружием", - думал Джон, с гордостью наблюдая за четкими, уверенными действиями техников. С такими людьми нельзя не одержать победу.
Его приветствовал старший группы, Уинн, нервозный и не слишком уверенный в себе человек, выказавший завидную выдержку и недюжинные способности организатора в руководстве командой дешифровальщиков.
- Все готово к пуску, - доложил Уинн.
- Он здесь? - спросил Джон, чувствуя, как у него перехватывает дыхание.
Уинн кивком указал на кучку людей, собравшихся в дальнем конце зала. В центре стоял молодой солдат, причем остальные выказывали в обращении с ним такую почтительность, точно юноша принадлежал к особам королевской крови. Джон прикрыл глаза, пытаясь унять волнение. Перед ним был Кайл Риз.
Джон шел к нему, преследуемый странным ощущением нереальности происходящего и одновременно смутными воспоминаниями о том, что все это уже с ним когда-то было. Нет, он не шел, а парил в невесомости, оставив далеко внизу тяжелый груз забот. Настал радостный день победы, о котором он мечтал и которого столь страшился. Ибо ему предстояло главное испытание...
Кайл сбросил форму, и медики принялись натирать его резко пахнущей мазью.
Фуэнтес сморщил нос.
- Что это такое?
- Способствует улучшению проводимости во времени. Теперь он легко пройдет сквозь поле "Т", - терпеливо объяснил ему Уинн.
Фуэнтес ровным счетом ничего не понял. Ему вообще не нравилась вся эта шумиха вокруг перехода во времени, которому Джон придавал такое значение. Раньше Джон пытался объяснить, почему для него это так важно, но у Фуэнтеса любая мало-мальски сложная техническая проблема вызывала головную боль. Здесь, в бункере, напичканном аппаратурой, ему претило буквально все. Он посвятил свою жизнь уничтожению машин, и они были ненавистны ему. Все, кроме того нехитрого устройства, которое переброшено у него через плечо. Оружие - вот единственный механизм, который он признавал. В глубине души Фуэнтес понимал, что глупо относиться к роботам как к живым существам. Сколько раз Джон втолковывал ему, что творить зло могут только люди, создающие машины. Сами же машины не бывают ни плохими, ни хорошими, ведь Сеть создали люди, испытывая такой страх перед своими собратьями, что сочли обычное оружие ненадежным. Они сотворили современнейшую Сеть, которая и воплотила в реальность ядерный кошмар, преследовавший людей.
Пусть так, но сейчас Фуэнтес хотел одного: поскорее выбраться на поверхность. Там, наверху, его ребята празднуют победу. Льется рекой выпивка собственного изготовления. Наверняка пошел в ход запас консервов, захваченных на днях. Там заждалась его любимая женщина. Правда, Джон продолжает твердить о делах, которые у них остались. Фуэнтес не прочь повоевать, но в этой крысиной норе солдату делать нечего. Его место сейчас там, где пылают костры победы. В то же время внутренний голос подсказывал ему, что Джон всегда оказывается прав. "Надо, так надо", - уговаривал себя Фуэнтес, отгоняя страх, охватывавший его по мере того, как они углублялись в бункер.
Джон вглядывался в лицо Кайла, такое молодое, без единой морщинки. Странно было сознавать, что перед ним его отец. Кайл выглядел спокойным, дышал размеренно. Самообладания и выдержки ему, как видно, не занимать. Он внутренне собрался перед событием, которое, как к нему ни готовься, застает врасплох. Кайлу Ризу предстоял прыжок во времени. Никто, кроме Джона, не сводившего с Кайла внимательного взгляда, не заметил бы тревожного блеска в глазах юноши. Врач сделал Кайлу инъекцию инсулина, от которого мгновенно напряглись и затвердели все мускулы.
Специалисты расступились, и Джон неожиданно оказался рядом с Кайлом. Они смотрели друг другу в глаза. Между ними не возникла дружба, но будь у них больше времени, они бы наверняка сошлись. До этого дня они встречались всего пять раз. В первый раз Джон даже не заподозрил, что этот солдат его отец. И лишь увидев Кайла во второй раз и выяснив его имя, посмотрел на него другими глазами. Но Кайлу он не сказал ни слова. Джон знал от матери все, чему предстояло сбыться и внутренне противился неизбежному. В нем зрело упорное неприятие рокового предопределения. Так было, пока машины не поднялись против людей, пока не разразилась война, и все то, о чем говорила Сара, стало сбываться с пугающей точностью. Катастрофа, предсказанная его матерью, обрушилась на Землю. Сейчас ему хотелось поговорить с Кайлом по душам, но ведь стоит упомянуть о главном, и окажется нельзя умолчать об остальном, времени же у них в обрез. Нет, Кайлу не нужно пока знать об этом. Он должен думать только о предстоящем задании.
Кайл, которого смущало пристальное внимание Джона, заговорил первым.
- Вы знали, что выберут меня? - спросил он.
Джон заставил себя улыбнуться.
- Конечно. С самого начала. Мне сказала об этом Сара.
Глаза молодого солдата расширились от изумления. Ему показалось, он начинает понимать, почему из длинного списка добровольцев, среди которых многие были опытнее и старше, выбрали именно его. Ему вспомнилось откровенное удивление генерала, когда он, Кайл, назвал свое имя. Каким-то невероятным образом поток истории, той истории, какой предстояло свершиться в будущем, вовлек в свой неумолимый водоворот судьбу Кайла Риза. Джону Коннору что-то об этом известно - вот почему Кайла перевели в непосредственное подчинение генерала. Последнее время он часто находился рядом со своим командиром, но по сути дела был все так же далек от него.
Однажды они оказались в одном окопе. Повинуясь порыву, Джон достал из кармана заляпанной кровью куртки пожелтевшую, измятую фотографию и, не говоря ни слова, протянул ее Кайлу. Юноша хорошо помнил, как его потряс поступок генерала. Он знал, что солдаты, отправляясь в бой, часто брали с собой фотографию Сары Коннор. Он видел множество копий этого маленького снимка, но теперь держал в руках оригинал. Кайл понимал, что подарок свидетельствует об особом доверии генерала, не имевшего привычки выделять кого-либо из своих подчиненных, если только речь не шла о награде особо отличившихся. С того дня между ними больше не было произнесено ни слова. Генерал, будто намеренно, избегал обращаться к бойцу, но в то же время старался держать его при себе. Для чего? Наверное, он давно выбрал Кайла для этого задания. Волнение и гордость переполняли юношу.
- Вы все поняли? - обратился к нему генерал.
- Так точно, сэр. Мне понятно все, что я должен сделать, но не совсем понятен смысл задания.
- Вы знаете ровно столько, сколько нужно, чтобы провести операцию.
Кайл стал по стойке смирно.
- Да, сэр, - отчеканил он.
Столь бурного проявления чувств, которое последовало, от генерала не ожидал никто. Фуэнтес никогда не видел командира таким растроганным. Джон обнял Кайла за плечи, притянул к себе. Затем добавил с подкупающей убежденностью:
- И вы сделаете все, как нужно.
Он справился с минутной слабостью и продолжал обычным, деловым тоном:
- При условии постоянного самоконтроля, разумеется.
- Разумеется, сэр.
Джон отвернулся, прикрыв глаза рукой, но Кайл успел заметить взгляд генерала, силившегося выдавить улыбку. Однако размышлять над странным поведением своего начальника ему было некогда.
Старший группы электронщиков Уинн скомандовал:
- Приготовиться! Пуск!
Над отверстием в полу поднялись и легко запарили в воздухе под монотонное жужжание магнитных полей, два больших металлических кольца генератора времени, одно заключенное внутри другого. Кайл сделал осторожный шаг вперед, и первое кольцо накренилось под тяжестью его веса. С внешнего кольца он шагнул на внутреннее, бросил взгляд вниз, туда, где зияло темное отверстие, из которого веяло холодом бесконечной пустоты. Потом испуганно взглянул на Джона, который послал его в это путешествие во времени и теперь напряженно ждал, пока юноша сделает последний шаг.
- Наша машина не подведет! - с уверенностью крикнул Джон ему вслед.
- Помнишь, что я просил ей передать?
Кайл уловил по тону своего командира, что это не просто очень важно, а имеет еще и большое значение для него лично. Он набрал в легкие воздуха и ответил:
- Помню каждое слово, сэр.
Кайл переступил через кольцо и посмотрел под ноги. Все затаили дыхание. Кайл шел по воздуху, поддерживаемый невидимыми силовыми полями, созданными внутри колец. Перемещение во времени уже началось. Уинн проверял последовательность операций. На экранах компьютеров появились координаты движения Кайла. Металлические кольца медленно вращались, каждое вокруг своей оси. Жужжание силовых полей превратилось в мощный гул, перекрывший остальные шумы. Отверстие в полу вдруг стало расширяться. Кольца закружились еще быстрее и устремились вниз, увлекая с собой Кайла. Он еще раз посмотрел на генерала и больше не опускал с него взгляда, пока не спустился в огромный барабан генератора времени. Джон приблизился к самому краю отверстия и следил за тем, как сверкающие кольца уносят Кайла вниз. Вращение приобретало все большую скорость, контуры обоих колец слились в сплошное марево. Гудение силовых полей заполняло комнату, в нем слышалось звучание космической музыки. Электрические заряды отскакивали от стенок генератора. Нагнувшись над краем отверстия, Джон вглядывался вниз. Фуэнтес схватил его за руку и потянул назад. Ему показалось, что, не вмешайся он в это мгновение, генерал потеряет равновесие. Вспышка молнии сверкнула над генератором и озарила комнату. Уинн пригнулся. Сильно запахло озоном. Генератор выбросил гигантский заряд энергии. Люди отшатнулись, в спешке надевая защитные очки. Внизу происходило нечто невероятное, но что это было, знал только человек, находившийся сейчас в камере генератора. Камера превратилась в сгусток энергии, пронизываемый электрическими разрядами. Гудение приборов слилось в оглушительный грохот. Сердце Джона колотилось в такт бешеному кружению колец. Изнутри генератора донесся нечеловеческий вопль. Снова вспыхнула молния. Когда сияние поблекло, наверх, медленно покачиваясь, поднялись искореженные кольца и остановились. В один краткий и одновременно бесконечный миг Кайл Риз совершил прыжок во времени. На месте, где он только что стоял, все увидели гору мусора: банки из-под пива, смятые газеты и прочую дребедень, выброшенную за ненадобностью людьми одна тысяча девятьсот восемьдесят четвертого года.
Фуэнтес медленно снял очки.
- Свершилось.
Уинн подошел к самому краю отверстия и заглянул вниз. Вдали, затухая, мерцали разряды. Поднятая ветром пыль осела.
- Ура! Получилось! - воскликнул Уинн. - Это сектор пространства восемьдесят четвертого года. Мы заменили его современным.
- Что теперь будет с сержантом Ризом, сэр? - спросил у генерала Фуэнтес.
- Вернее сказать, что было потом?
Коннор по-прежнему смотрел в невидимую даль.
- Он погибнет, выполнив задание.
- Хороший он солдат...
Гримаса боли исказила лицо генерала при этих словах Фуэнтеса.
- Это мой отец, - ответил он.
Фуэнтес не сразу пришел в себя от изумления. Только теперь до него дошло, чего боялся Джон. Вот что омрачало ему радость победы. Да, цена, которую ему пришлось заплатить за нее, уж слишком высока.
Генерал наконец оторвал взгляд от дымящейся камеры, и все заметили, что он как будто постарел. Лицо осунулось, черты заострились. Он положил руку на плечо Фуэнтеса, словно ища поддержки. Фуэнтес никогда бы не поверил, что ему доведется когда-нибудь увидеть командира сломленным. Он знал, Джон часто бывает измученным, что его гнетет одиночество, но таким не видел его никогда. Фуэнтес крикнул по-испански стоявшим позади минерам:
- Ставьте взрывные устройства. Пусть все это летит к чертовой матери.
Джон наконец совладал с собой.
- Не торопись, - сказал он, покачав головой. - У нас осталось еще одно дело. - Он обернулся к Уинну. - Что показывают приборы?
Уинн взглянул на карманный счетчик, висевший у него на поясе, затем удивленно уставился на Джона.
- Все, как вы и говорили.
Джон глубоко вздохнул. Совсем рядом неумолимо вершилась живая история. Он повернулся и вышел из комнаты. Уинн направился было за ним, но Фуэнтес, не понявший ни слова из их разговора, остановил электронщика.
- О каких показаниях идет речь?
Уинн снова взглянул на счетчик.
- Такой сигнал возникает, когда происходит смещение во времени. Пока мы шли сюда, счетчик зарегистрировал два подобных сигнала.
Уинн вышел из комнаты, Фуэнтес направился за ним.
- Что там за история с двумя сигналами?
- Первый раздался при переброске Терминатора в восемьдесят четвертый год.
Уинн торопился, догоняя генерала. Фуэнтес не отставал от него.
- Ну, а второй?
- Похоже, существует еще один Терминатор.
Шаги Джона гулко отдавались в безлюдном тоннеле. Фуэнтес и Уинн едва поспевали за ним. Люди шли бесчисленными галереями, заполненными неподвижными роботами. Этой коллекции сложнейшей боевой техники, созданной Сетью, нет цены. Чтобы разобраться в ней, опытным электронщикам Джона понадобятся годы и годы. И лишь после того, как будет изучена каждая машина и понято ее назначение, Джон примет решение либо уничтожить роботов, либо сохранить их для нового общества, которое возродится на пепелище войны. Прошлый опыт навряд ли здесь пригодится - ведь он умел только уничтожать машины. О том, что ждет его завтра, Джон не имел понятия. Подходя к массивной стальной двери в конце коридора, он вдруг почувствовал, как оживают неясные воспоминания. И понял, что за этой дверью разгадка его судьбы. Открыв эту дверь, он получит ответ на вопрос, преследовавший его всю жизнь. Сбудется ли предсказание до конца?
Уинн подошел к двери и набрал на пульте код, снятый им с внутренней клеммы подбитого ОУ. Замки автоматически открылись. Дверь со скрежетом подалась, и поток воздуха с шипением ринулся в вакуум. Джон шагнул через порог, посветил фонарем в глубь комнаты и застыл на месте. Фуэнтес и Уинн тоже включили карманные фонари.
Перед ними высился металлический пресс, заполнивший собой все пространство от пола до потолка. Его опутывала паутина шлангов, тянувшихся от стены. Пригибаясь, чтобы не задеть шланги, люди приблизились к прессу и остановились перед парой двадцатитонных пластин, между которыми был неширокий просвет, как раз достаточный для того, чтобы там мог поместиться человек. При внимательном рассмотрении им стало ясно, что просвет между пластинами похож на очертания человеческой фигуры. Джон изучал блестящую капельку, которую заметил на краю полукруга, соответствовавшего уровню человеческой шеи. Он дотронулся до этого места концом ствола. Что-то похожее на ртуть блеснуло на темной поверхности ствола и тут же исчезло, точно впиталось в металл. Джон протянул автомат своим спутникам. Те посветили на ствол, но ничего не увидели.

1 Следующая страница


Терминатор 2:Судный день 2

- Куда оно делось? - недоумевал Фуэнтес.
Уинн рассматривал кончик ствола с благоговением человека, ожидающего явления Господа. Он разглядел крохотное, толщиной не более одного-двух миллиметров, вздутие на окружности ствола, как раз там, где на металл попала блестящая капля.
- Вот оно, - сказал Уинн. - Мне кажется, вещество соединилось с металлом и восприняло все его свойства. Интересно...
Если у Джона еще оставались колебания насчет того, как поступить, то теперь они исчезли. Настал момент сделать последний ход в поединке, который он вел с Сетью целых пятнадцать лет. Он знал многое из того, что произойдет в будущем, но это знание простиралось лишь до определенного момента во времени, после которого он уже не мог предсказать будущее, а точнее, вспомнить о том, что должно было произойти. Лезвие ножа, вырезавшее на столешнице старого походного столика надпись "Судьбы нет", прочертило границу между тем, что, как он знал, случилось и тем, что могло случиться. Ожидает ли гибель его самого? Возвратится ли все опять на круги своя? Или?..
Впервые за всю сознательную жизнь он не знал ответа на свои вопросы. В душе зашевелились недобрые предчувствия, когда, передав оружие Уинну, он двинулся в темную глубину комнаты и остановился перед тяжелой стальной дверью, покрытой тонким слоем подтаявшей изморози. Джон набрал код и подождал. Дверь отворилась, ломая сковывавшую ее ледяную печать точно хрупкое стекло. Шагнуть через порог он не успел. Фуэнтес отстранил его и вошел первым, держа оружие наизготовку. Изо рта у него шел пар. Они оказались в морозильной камере. Ошеломленный Фуэнтес застыл на месте: со стальных крючьев на потолке свисали нагие тела. Джон посветил фонариком. Сотни мужских и женских тел, по десять в каждом ряду, но самое поразительное, что в каждом ряду они были совершенно о_д_и_н_а_к_о_в_ы_е_.
- Терминаторы! - прошептал Фуэнтес, держа палец на спусковом крючке.
Джон прошел через этот мертвый лес тел и в задумчивости остановился, всматриваясь в лица. Он не нашел того, что искал. Может быть следующий ряд? Тоже нет. Странно... Он пошел дальше. И вдруг остановился. Лица терминаторов, похожих друг на друга, точно две капли воды, показались ему удивительно знакомыми. Крупные, мужественные черты, при взгляде на которые замерло сердце.
Это был он, Джон Коннор.
Только моложе. Из того давнего и далекого далека, в котором Судный День был еще за горами, и мир на несколько шагов отстоял от края смертельной пропасти. Глаза Джона заблестели. Вот какой конец уготован ему. Ничего хорошего впереди его не ждет. Точно так же, как и сержанта Риза.
Резкий голос Фуэнтеса вернул генерала к действительности.
- Я им сейчас устрою праздничный салют!
Фуэнтес только сейчас обратил внимание на выражение отрешенности на лице генерала.
- Случилось что-нибудь?
Джон показал на ближайшего из терминаторов. Глаза его были прикрыты, но терминатор не спал - он ждал своего часа. Генерал перевел взгляд на Фуэнтеса и усталым шепотом произнес загадочную фразу:
- С переброской во времени есть одна закавыка. Все дело в том, что до конца еще далеко даже тогда, когда все уже кончено.
И Джон поспешил вернуться к Уинну, все еще стоявшему возле двери. Фуэнтес слышал, как они возбужденно обмениваются какой-то технической тарабарщиной. "Занимаются не тем, чем надо, - раздраженно подумал он. - Война окончена. Победа за нами. Разве не так?"

ГРОЗА: МЕСТО ДЕЙСТВИЯ: КАЛИФОРНИЯ, СЕЙЧАС, 3:14 НОЧИ

Дейн Шорт размечтался о прелестях младшей сестры своей жены. Опасная вещь - подобные мысли, и не только потому, что могут завести черт знает куда, - дело в том, что он предавался своим фантазиям за рулем мощного трейлера, одолевавшего коварный спуск во внезапно сгустившемся тумане. Он как раз представлял себе соблазнительные груди Денизы, когда прямо перед ним из тумана возникли задние огни машины. Он резко нажал на педаль, тормоза отвратительно взвизгнули, часто-часто задрожала кабина. Шины тридцативосьмитонной махины с грузом замороженного лимонада в рефрижераторе прочертили на асфальте черные полосы. Он сбросил скорость и включил первую передачу. Он всякий раз вздрагивал, когда груз кренился в его сторону. Выброс адреналина в кровь - и вот он уже ясно представляет себе, как его грузовик, прыгнув точно разъяренный скорпион, крушит боковое ограждение, скатывается на насыпь четырнадцатой автострады и летит вниз, по насыпи на скалы Васкес...
Сегодня ему повезло. Колеса попали на сухое пятно на дороге, и скольжение прекратилось. Грузовик вздрогнул, сделал еще один рывок в сторону, однако удержался на дороге и в самый последний момент избежал столкновения с медленно двигающейся навстречу машиной.
Дейн вцепился в руль, прерывисто дыша. Предостережение свыше, решил он. Прекрати-ка думать об интрижках со своей восемнадцатилетней свояченицей, не то...
Он облегченно вздохнул, когда в тумане замаячил знак, оповещающий о выезде с Сьерра Хайвей. Несколько раз осторожно нажал на педаль тормоза, чтобы успокоить гигантскую машину, затем съехал под уклон на парковочную площадку под названием "Загончик".
На круглосуточной стоянке еще было несколько свободных мест. Неожиданный для летнего времени года туман заставил водителей, покинуть автостраду Антилопа и загнал их в обшарпанные, залатанные кабинки.
Дейн поставил свой трейлер вплотную к борту точно такого же грузовика и соскочил на землю, чувствуя смертельную усталость. Он захлопнул дверцу машины и побрел через всю стоянку к ярко освещенному бару, на ходу расстегивая сырую от пота рубашку. "О, Господи, - размышлял он, глядя на густой туман, клубившийся над автострадой, - кто бы мог подумать, что от тумана будет такая духота - прямо дышать нечем". Пока он дотащился до бара, воздух, казалось, стал еще тяжелее. Удушливый, наполненный ожиданием - наверное, вот-вот разразится гроза. И в самом деле, открывая дверь, он, как ему показалось, заметил вспышку молнии, отразившуюся в стеклянной витрине. Взглянул на небо, но увидел все тот же туман, озаряемый оранжевыми и зелеными вспышками неона. Дейн пожал плечами и вошел внутрь.
Если бы он задержался у входа в бар чуть подольше и, вместо того, чтобы разглядывать небо, обернулся к своему трейлеру, то заметил бы еще одну вспышку молнии, ударившей прямо между бортами его и соседнего грузовика. И решил бы, что это огонь святого Эльма. И оказался бы неправ.
Уличные фонари мигнули и погасли. Туман начал отползать к припаркованным грузовикам, образуя между ними клубящиеся завихрения. Столбы бело-голубого пламени неистово плясали в стальном ущелье, образованном бортами трейлеров, треща как сминаемая бумага. Дьявольский пылевой вихрь кружился над асфальтом, вовлекая в свой водоворот обрывки бумаги и окурки сигарет. Негромкое гуденье переросло в пронзительной вой, будто невидимый транзисторный приемник шарил в эфире в поисках какой-то радиостанции. И он ее нашел.
Здесь.
Странная молния свилась во вращающийся сгусток энергии, напичканный зарядами. Боковые зеркала на обоих грузовиках выгнулись дугой и рассыпались на кусочки. Последовала ослепительная вспышка, словно одновременно щелкнули тысячи съемочных камер. Треск электрических разрядов неожиданно завершился громким взрывом. Свет погас, облако тумана отшвырнуло в сторону, а на том месте, где только что ничего не было, стоял человек.
Совершенно нагой.
Его рослое тело покрывала белая пыль, которая осыпалась как мука, когда он, распрямляясь, напряг мускулы своего великолепно сложенного тела. Коротко подстриженные, на военный манер, волосы дымились. На лице никакого выражения. Голубые, отливающие холодом стали, глаза, цепкие, но еще безжизненные, вбирали в себя мир, ничего не отражая.
Руки человека были идеальной формы: агрессивная округлость бицепсов заканчивалась точно у локтя, а затем, с геометрической точностью, вновь расширялась в сильное предплечье и плавно переходила в тонкое, почти изящное запястье.
Неизвестный Прометей сделал вдох, распрямляя мощную грудную клетку, словно снимая пробу воздуха. С полным равнодушием отметил его высокую влажность. Факт, который сам по себе ничего не значил, но, сопоставленный с дюжиной других, давал исчерпывающую характеристику времени и места.
Позади него сгусток энергии, образовавшийся при перемещении во времени, выжег причудливое отверстие в металлическом борте грузовика, края которого еще пылали от жара. Огненная дуга доходила до асфальта, образуя округлый кратер у ног неизвестного. Человек стоял там, где за мгновение до этого полыхал раскаленный шар. Легкой пружинистой походкой неизвестный отошел от грузовиков, осмотрел стоянку, помедлил, разглядывая три отсвечивающие никелем деталей мотоцикла, небрежно прислоненных к хромированным подставкам у входа. Их рули напоминали металлические скульптуры собак, вытянувших передние лапы. Донеслись приглушенные звуки музыки из автомата. Человек прильнул к окну. Люди в баре смеялись, спорили, громко заказывали выпивку и закуски. Он повернулся и зашагал ко входу. Он знал, что найдет в зале владельца одного из мотоциклов.
Дейн только-только устроился в своей кабинке. Местечко это - настоящий притон, но хоть еда сносная. Рядом с ним два грузных шофера, сдвинув на затылок шляпы, склонились над тарелками от души наперченного рагу. В глубине зала троица замызганных мотоциклистов в джинсовых куртках играла в пул [вид игры на биллиарде]; рядом со столом выстроилась батарея бутылок из-под "миллера" [сорт пива]. Владелец бара, Ллойд, обрюзгший детина в засаленном фартуке, с мрачным видом торчал за стойкой. В дальнем конце зала резалась в карты шумная компания шоферов, пережидавших туман.
Дейн с головы до ног окинул взглядом подошедшую официантку.
Слишком много косметики. Ростом пять и три или пять и четыре фута. Весит фунтов на двадцать больше, чем следовало бы. Но это ее не портит - все излишки спереди, и там, где надо.
Девушка понравилась ему. Еще как понравилась. Она с отрешенным видом жевала резинку, и это говорило о том, что она часами просиживает перед телевизором. Проблем с ней не будет. Девушка его типа.
Так-то оно так, да он все-таки женат. В нем внезапно проснулись угрызения совести, и он попытался подавить нарастающее желание мыслями о жене. Карла была Набожной женщиной и относилась к браку очень серьезно. Особенно к супружеской верности. Если бы она обнаружила, что он ей изменяет, она попросту бы этого не пережила. Но, черт побери, они женаты уже шесть с лишним лет. Он знает каждый изгиб ее тела и, что еще хуже, каждое движение в постели. Заниматься с ней любовью все равно, что в двадцатый раз смотреть по телевизору сериал "Я люблю Люси". Приятно убаюкивает. В последнее время сладостные мысли об освоении новой территории одолевали его при каждом удобном случае. Давненько он не бывал в таких заведениях, как это. С тех пор, как окончил школу. Он меланхолично размышлял о том, что, как ни крути, а половину человечества составляют женщины. Непонятные существа. Восхитительные непонятные существа. Как эта официанточка...
На табличке он прочел ее имя. Клаудиа. Она протянула ему замусоленное меню, и он сказал ей: "Хелло!" В ответ она призывно улыбнулась и, плавно покачивая бедрами, направилась в кухню. Дейн, не отрываясь, смотрел на ее колыхающийся зад, на завязочки фартука, которые болтались на пышных бедрах. Он вздохнул и снова дал волю своей фантазии. Мысленно просматривая проносящиеся перед ним кадры его собственного порнофильма, он прикидывал в уме, как скрыть от жены романчик, который уже предвкушал.
Он так погрузился в свои размышления, что не заметил, как отворилась входная дверь и в зал ввалился огромный, совершенно голый тип.
Все разинули от изумления рты. Парень же невозмутимо двигался между столиками, не обращая ни малейшего внимания на людей. Словно он их не видел.
Перед взором странного посетителя была цифровая сетка на дисплее, содержащем сорок тысяч битов информации. Цифры неслись по экрану с такой скоростью, что человеческий глаз не смог бы за ними уследить. Обалдевшие шоферы, бармен с выпученными глазами, перепуганная официантка - все они были представлены на экране электронными схемами, элементы которых подвергались тщательному анализу и обработке с целью выяснения эмоционального состояния объектов и прогнозирования возможной угрозы с их стороны.
Никто не пошевелился, кроме хозяина одного из мотоциклов. Роберт Пантелли был законченным - стопроцентным - неудачником. Он повидал всякого, и ничто уже не могло его удивить. Но такое... Он вынул изо рта дешевую сигару, и его мокрые губы скривились в усмешке.
Голый человек увидел, что вокруг Роберта формируется пульсирующий электронный контур. Тысячи цифр стремительно замелькали на экране его внутреннего зрения. Мгновенный анализ одежды Роберта показывал, что он водит мотоцикл.
На полную характеристику Роберта ушло каких-нибудь две секунды.
Роберт осклабился, демонстрируя редкие гнилые зубы. Его язык заплетался от изрядной дозы выпитого:
- Этот парень знает, как легче пережить жару.
Два его приятеля нервно хмыкнули.
В первое мгновение незнакомец никак не прореагировал на эти слова, затем вежливо, но без всяких эмоций, произнес:
- Мне нужна твоя одежда, обувь и твой мотоцикл.
Роберт сощурился, оглянулся на своих дружков. Те выжидательно смотрели на него. И тогда Роберт решил устроить небольшой спектакль. Он сделал глубокую затяжку, такую глубокую, что кончик сигареты раскалился докрасна, затем повернулся к незнакомцу:
- Ты забыл сказать "пожалуйста".
Друзья Роберта снова захихикали, на этот раз громче и увереннее. Они чувствовали, что этот парень в драку не полезет. Несмотря на мускулистое тело, он стоит как идиот, и выражение лица у него самое идиотское. Должно быть, псих.
А психов Роберт не любил. Они напоминали ему о его собственном придурковатом папаше. И потом ему не терпелось продолжить игру. Послышалось тихое шипение, какое бывает, когда на сковородке жарится омлет. Затем повисла гнетущая тишина.
Именно эта тишина вывела Дейна из задумчивости. Подняв голову, он с изумлением увидел совершенно голого посетителя. В груди человека зияло обугленное дымящееся отверстие, но сам он, как ни странно, не обнаруживал малейших признаков боли. Дальше все случилось так быстро, что показалось Дейну почти нереальным. Почти.
Голый человек спокойно протянул руку и сжал ею Роберта. Мотоциклист почувствовал, как невероятно сильные, точно клещи, пальцы буквально рвут его тело, и завопил во всю мощь своих легких.
Один из приятелей Роберта схватил за тонкий конец кий и размахнулся им. Кий описал широкую дугу и, ударившись о затылок незнакомца, разломился на две половины.
Невероятно, но обнаженный человек не прореагировал и на этот удар. Даже глазом не моргнул. Не выпуская Роберта, он отвел руку назад, ухватил биллиардного вояку за полу куртки и вышвырнул в окно. Стекло хрустнуло, и мотоциклист тяжело плюхнулся на асфальт.
Стремительное движение - и незнакомец высоко поднял Роберта, который весил полных двести тридцать фунтов, над стойкой бара и швырнул его через окно на кухню. Роберт угодил в огромную жаровню. Раскаленный металл обжег ему кожу, запах паленого разнесся по залу. Роберт взвыл, подскочил и свалился на пол, катаясь, как огромный горящий шар.
Третий мотоциклист взмахнул ножом с шестидюймовым лезвием и полоснул незнакомца по лицу. Тот схватился за острое, как бритва, лезвие голой рукой и вырвал нож у нападавшего. В мгновение ока он подбросил нож в воздух, перевернув рукояткой к себе и, крутанувшись точно лопасть вентилятора, швырнул нападавшего лицом прямо на стойку бара. Лезвие ножа блеснуло над поверженной, распростертой фигурой и с размаху пригвоздило плечо нападавшего к стойке.
Дейн и глазом не успел моргнуть, как все было кончено. Он был так потрясен, что не мог двигаться и только наблюдал, как голый человек зашел за стойку бара, оттеснил плечом Ллойда и двинулся на кухню. Дело было не только в том, что все произошло так стремительно. И даже не в том, что детина был явно круче этих троих очень крутых парней. Поражала страшная, ничем не объяснимая, холодная жестокость незнакомца. Он определенно не в себе. А с ненормальным, да еще действующим с такой жестокостью, шутки плохи.
Во всяком случае повар-мексиканец считает именно так - он в испуге попятился от незнакомца, направившегося прямо к Роберту, который, изрыгая ругательства, корчился на полу от боли. Когда на него упала огромная тень, мотоциклист поднял глаза. Завывая как раненое животное, попытался листать из внутреннего кармана потрепанной кожаной куртки кольт 45 калибра военного образца. Но его чуть ли не до кости обожженные пальцы не смогли нажать на спусковой крючок. Незнакомец ударил его по руке - небрежно, точно муху прихлопнул - и нагнулся за оружием. Ужас охватил Роберта, когда он увидел, как незнакомец поднял пистолет. Но он и не думал целиться в Роберта - его заинтересовало само оружие. В течение секунды, которую его электронный мозг продлил до невероятных размеров, он изучал калибр и рабочее состояние пистолета. Судя по всему, ему и в голову не пришло стрелять в лежавшего на полу человека. Жертва была на время выведена из строя. Уничтожение ее означало бы неразумное использование силы, излишнюю трату энергии. Ему нужно было лишь то, что он потребовал у Роберта в самом начале. Не более. Он уставился на лежащего на полу человека неподвижным, лишенным всякого выражения взглядом.
Мотоциклист содрогнулся, его мозг лихорадочно заработал, пытаясь во что бы то ни стало найти выход. Вопрос о дальнейшем сопротивлении отпал сам собой. Теперь, когда голый придурок с такой легкостью отобрал у него пистолет, сопротивляться бесполезно. У него нет выбора. Едва шевеля рукой, на которой уже начал вздуваться волдырь, и морщась от нестерпимой боли, он полез в карман за ключами от мотоцикла. Швырнув их к ногам придурка, Роберт начал снимать куртку, кусая губы от адской боли, причиняемой сломанным ребром.
Дейн собрался было покинуть зал, но незнакомец вышел из кухни, одетый в черную кожаную куртку мотоциклиста, кожаные штаны и тяжелые бутсы с грубыми рантами. Словно издеваясь над людьми, он направился к группке посетителей, окружавших все еще пригвожденного к стойке жалобно стонущего человека. Перед ним все как один расступались. Он на ходу рывком выдернул нож из плеча залитого кровью, обезумевшего от боли человека, который тут же рухнул на пол, а незнакомец все так же невозмутимо проследовал к двери. Никто не отважился преградить ему путь. Когда он проходил мимо Дейна, тот, дрожа от страха, выдавил: "Добрый вечер". Незнакомец повернул к нему голову, которая была точно на шарнирах. Его безжизненный взгляд на долю секунды задержался на Дейне, но эта доля секунды показалась последнему вечностью. Подойдя к двери, незнакомец толкнул ее и вышел. Дверь с грохотом захлопнулась.
Дейн вздрогнул и вытер со лба пот. О Боже, неужто все кончилось?
Он подошел к окну, едва переставляя ноги. Остальные посетители молча потянулись за ним. Они в испуге наблюдали, как незнакомец пересек площадку для парковки, направляясь к мотоциклам. Один только Ллойд не торопился присоединиться к зевакам. Он взглянул на лежавшего на полу в луже крови мотоциклиста, стянул с себя передник, метнулся за стойку бара и схватил какой-то предмет, припрятанный в укромном месте.
А незнакомец между тем подошел к мотоциклам. Засунув за пояс кольт, попытался завести тот, что был ближе к нему. Ключ не подходил. Не выказывая ни раздражения, ни тревоги, повернулся к соседнему мотоциклу. Ключ подошел сразу. Он перебросил ногу через сиденье "Харли-1380". За такую настоящий любитель отвалил бы хорошие деньги. Пришелец хорошо знал, что ему нужно. Он мог бы в мгновение ока выложить исчерпывающую характеристику каждого блока и каждой детали этого мотоцикла. Но... он не просто любитель. Эту машину он выбрал из-за ее надежности, скорости, выносливости, ибо задание, которое ему предстояло выполнить, требовало именно этих качеств.
Он сунул нож за голенище сапога и с силой нажал на педаль. Двигатель отозвался хриплым ревом, от которого завибрировал металлический корпус. Незнакомец изредка вглядывался в быстро рассеивающийся туман и пытался завести могучий двигатель.
Однако не успел он выжать сцепление, как на пороге бара вырос Ллойд с винчестером 10 калибра в руках. Он выстрелил в воздух, и эхо выстрела заглушило рев мотора. Ллойд прицелился в спину незнакомца.
- Я не позволю украсть чужой мотоцикл! Эй ты, сукин сын, слазь, не то я продырявлю тебе шкуру!
Человек повернулся и невозмутимо уставился на Ллойда. Секунду спустя двигатель умолк. Незнакомец соскочил с сиденья и направился к владельцу ресторанчика. Ллойд застыл на месте, полный гнева и страха. Он не спускал взгляда с приближающегося незнакомца, который, не мигая, смотрел в дуло винтовки. Утирая застилавший глаза пот, Ллойд лихорадочно соображал, стоит ли хладнокровно убивать человека из-за куска железа, к тому же не своего. Конечно, он не может допустить, чтобы этот малый терроризировал его клиентов, да еще тырил их собственность. Это его территория. И каждый, кто переступает порог его заведения, должен об этом помнить. Иначе он потеряет клиентуру и пойдет ко дну. Но с другой стороны...
Рука незнакомца дернулась, точно кобра в прыжке, и в следующую секунду винчестер оказался у него. Легкое, едва уловимое, но предельно точное движение, и Ллойд уже под прицелом собственного оружия. У него отвалилась челюсть. Он уже представил себе, что чувствует человек, которому выстрелом в упор разносят череп, когда незнакомец, все так же крепко и уверенно держа винтовку в одной руке, потянулся другой к Ллойду...
- Черт побери...
Незнакомец всего-навсего достал большие темные очки из кармана рубашки Ллойда, надел их, круто повернулся и зашагал к оставленному мотоциклу. Завел его сходу и рванул с места, разбрасывая во все стороны гравий.
Ллойд прислонился к дверному косяку, все еще не веря своему счастью. Он жив!
Дейн проводил взглядом скрывшийся в тумане мотоцикл и подумал, что за один день дважды побывал на волосок от смерти. Это было знамение свыше. Не сходя с места, он дал себе зарок никогда в жизни не помышлять о супружеской измене.
Карла оказалась лишь первой из множества еще ничего не подозревавших жителей Земли, чью жизнь случайно и бесповоротно изменило пришествие второго терминатора.
Его мотоцикл теперь с ревом несся по шоссе, переходящему в Пятую автостраду, ведущую к Лос-Анджелесу. Холодные, зеленовато-белые огни по обочинам автострады, похожие на вспышки трассирующих снарядов, бросали мятущиеся блики на бешено ревущий мотоцикл и на темные очки, прикрывающие лицо мотоциклиста.

ДВА ОСТИНА: ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ, 4:58 УТРА

В густой тени под мостом Шестой улицы на исписанных всякой всячиной стенах кто-то вывел краской маленькие аккуратные буквы: "История мертва". Предсказание, можно сказать, выдающееся, учитывая все те странности, которые только-только начали происходить в окружающем мире. Эти надписи, сделанные такой же краской, появились в нескольких местах за городом. Например, на восточной окраине Лос-Анджелеса, где жили чиканос, возле стадиона Доджер, на стенах, окружающих обсерваторию Гриффита, и еще на вершине Голливудских холмов.
Никто не обратил внимания на эту надпись.
В Лос-Анджелесе всегда хватало прорицателей, предсказывающих различные варианты конца света, как естественные, так и спровоцированные самими людьми. Все эти бредни вместе с пальмами и смогом были частью местной экзотики. Лишь тот, кто расписал весь город этими словами, знал, что они означают. Может быть бессознательно, но знал.
Полицейский Джо Остин, Счастливчик Джо, который ездил под мостом со скоростью десять миль в час, патрулируя безлюдную улицу, определенно ничего такого не знал и знать не хотел. Его внимание было приковано к теням, мелькнувшим в свете фонаря его машины и перемахнувшим через ржавую металлическую ограду перед зданием с исписанной стеной. Он ненавидел патрулировать этот район в одиночку. Но на сегодняшней перекличке выяснилось, что его напарник слег с пищевым отравлением, а искать замену было поздно. Недавно здесь усилилась активность банды "Уайт Фенс". Вчера, на утреннем сеансе в кино на открытом воздухе, была ранена четырнадцатилетняя девочка и ее четырехлетний брат. Полиция вела поиск нескольких преступников, заподозренных в нападении. Эти ребята вооружены до зубов, гораздо лучше полицейских, это уж точно, и отнюдь не жаждут провести несколько лет в тюрьме. Потому нынешней ночью Остину было не до размышлений над судьбой человечества.
В нем рос страх. Однако, похоже, ему и в голову не приходило, чего следует опасаться. Вовсе не встречи с местным головорезом. Тот, кто представлял для него угрозу, родился не от женщины. Он появился на свет в вихре молний и был выброшен в жизнь минутным соитием двух временных зон, которые поменялись местами в нескончаемом потоке времени.
В нескольких ярдах впереди между домами вспыхнула бело-голубая молния. Остин прибавил скорость. Он все равно не успеет подъехать вовремя, чтобы заметить сверкающий шар, зависший в нескольких футах над землей. От поверхности шара исходили потоки энергии, которые расползались вверх и вниз по стенам зданий. Мусор вихрем взлетал вверх, выделывая всевозможные антраша, то исчезая, то появляясь в мерцающих пучках света. Пожарная лестница и железная площадка запасного выхода отсвечивали багрово-красным, будто внезапно раскалились от попадания этих пляшущих молний. Раздался треск, и наступила тьма - хоть глаз выколи. Затем - яркая вспышка. Остин чертыхнулся и резко нажал на тормоза, остановив машину как раз у границы электромагнитной аномалии. Если бы он проехал еще несколько футов, погасли бы фары и заглох мотор. Полицейский, как зачарованный, смотрел на странные блики, плясавшие на стенах. Вспышки быстро гасли.
Когда он вышел из машины, все вокруг уже успокоилось, только откуда-то доносился вой бродячего пса. Он сделал глубокий вздох. Озон.
Сердце Остина выпрыгивало из груди, будто он пробежал целую милю. Ни за какие коврижки не пойдет он в тот самый темный проулок один. Правда, на нем форма, к тому же он опытный профессионал. У него "беретта", 9-миллиметровый пистолет с пятнадцатью патронами. А что если замкнул трансформатор? Может возникнуть пожар. Остин сделал еще вздох, бормоча про себя проклятия, и шагнул в тень между двумя зданиями.
Он напряженно вглядывался в темноту, пытаясь различить хоть что-нибудь. Фонари не горели - то ли их отключили, то ли произошло замыкание - черт его знает, что Тут сейчас произошло. Над головой у него нависала бетонная громада моста Шестой авеню. Он шел прямо под мостом, направляясь к тупику за металлическим забором. Там, за этим забором, были только железнодорожные пути, а еще дальше - бетонное ложе реки Лос-Анджелес. Что-то непонятное творилось с этим забором. Полицейский сдвинул брови, когда луч его фонаря упал на идеально ровное отверстие в заграждении. Он подошел ближе и увидел, что края отверстия раскалены и дымятся. Рука привычно расстегнула кобуру и сжала рукоять пистолета. Полицейский посмотрел вниз. В дальнем конце забора зиял аккуратно вырезанный сферический кратер. Будто некая сила взяла и высверлила кусок асфальта. Остин с трудом подавил в себе желание бежать. Очень жаль, что ему удалось справиться со своим страхом. Иначе он прожил бы гораздо дольше.
Кто-то выскользнул из-за здания офиса. Странное, зловеще светящееся пятно. Остин почувствовал, что рядом находится живое существо. Мгновенная вспышка, словно кто-то вырвал из его потока сознания один светлый кадр. Удара он не почувствовал, лишь через некоторое время тупо осознал, что лежит лицом на земле. Разбитая об асфальт левая скула отзывалась болью. Чьи-то руки стаскивали с него форму. Из носа текла кровь. Казалось, все у него переломлено. Шея скрипела, будто между позвонками набился песок. Прежде, чем потерять сознание, он успел удивиться, для чего банде "Уайт Фенс" понадобилась его форма. Для чего бы ни понадобилась, ничего хорошего это не предвещает. Хотя теперь ему все равно. Это их дело. У него есть свои заботы...
Спокойно умереть, например.
Кот, забредший в проулок, увидел голого человека, который склонился над телом полицейского, ощупывая его форму. Крошечный мозг животного не смог осознать случившегося, но глаза увидели нечто странное. Голое тело человека становилось темно-синим, цвета формы, на груди вдруг заблестела серебряная бляха.
Животное в страхе метнулось прочь.
Спустя несколько минут нападавший подошел к машине. Он был в форме Остина и с его значком. Сев за руль, он осмотрел внутренность машины, приборы, управление. Все оказалось знакомым. Вид этой машины был запечатлен в его памяти, хотя он ее никогда не видел. Справа темнел экран компьютера МДТ-870, включенного в сеть ЭВМ полицейского управления. Он внимательно посмотрел на него. Прибор он видел впервые в жизни, но помнил каждую деталь электронной схемы. Протянул руку и нажал на клавиатуру. На экране возник список команд. Удовлетворенный, человек включил зажигание и бросил взгляд в зеркало обзора. Оттуда на него смотрело симпатичное, мужественное лицо, русые волосы подстрижены коротко, по-военному. Серо-голубые глаза смотрят пристально и внимательно, в их взгляде чувствуется уверенность.
"Новый" офицер Остин, личный номер 473, завел машину и устремился в ночь. Этот новый внешний вид ему вполне соответствует: в конце концов он послан сюда за тем, чтобы выполнять свой долг - служить и защищать.

ГЕНЕРАЛ: РЕЗЕДА, КАЛИФОРНИЯ, СУББОТА, 10:58 УТРА

Из приемника, установленного в открытом гараже пригорода, оглушительно неслось: "Я хочу, чтобы меня успокоили". На газонах журчала вода. Дети выписывали сложные коленца на велосипедах вокруг взрослых, которые мыли машины на подъездных дорожках к собственным домам. Небо отливало яркой голубизной. Легкий ветерок развеял смог до самого Сан-Бернардино. Джон Коннор, рассеянно слушая сходивший за музыку рев, уверенно ставил карбюратор на свою грязную "Хонду-125". Длинные пряди волос обрамляли лицо, в глазах светился ум, необычный для десятилетнего мальчика. Если глядеть со стороны, то этот парень в безрукавке и грязных, укороченных джинсах, ничем не отличался от Тима, своего замурзанного дружка, который стоял рядом и лениво подбрасывал и ловил одной рукой отвертку. Но стоило подойти ближе и присмотреться внимательней - и в глазах Тима можно было разглядеть выражение некоторого удивления. Во взгляде же Джона притаились воспоминания, слишком тяжелые для ребенка.
На пороге гаража появилась тридцатитрехлетняя женщина. Когда-то Дженелл Войт была недурна собой. Учась в выпускном классе, она без конца бегала на свидания. Правда, особенно интересной ее никто не считал. Не в состоянии трезво оценить свою внешность, она совсем пала духом от горькой мысли, что жизнь ее беспросветна. С годами недовольство жизнью усиливалось, и теперь Дженелл очень часто бывала не в духе. От постоянно плохого настроения ее свежесть поблекла, рот кривила злая гримаса, в глазах появилось туповатое выражение, и они напоминали Джону глаза коровы, лениво пасущейся на склоне.
Она страдала еще и от того, что не могла иметь детей. Из-за этого участвовала в движении "Приемные родители" и стала приемной матерью Джона. Именно поэтому она стояла сейчас на пороге гаража с кислой гримасой и всклоченными волосами. Поначалу Джон показался ей застенчивым, легко уязвимым ребенком, требующим родительской любви и способным на глубокую привязанность. И хотя так оно и было, природа наделила его еще и другими качествами: отвагой, твердостью характера, чрезмерной независимостью, склонностью к меланхолии. В общем, еще тот гаденыш.
Последние несколько месяцев истощили терпение Дженелл. А сегодня утром оно окончательно лопнуло. Дело в том, что как бы сильно ей ни хотелось иметь детей, воспитатель из нее был никудышный. Разумеется, она не имела понятия о том, кто этот мальчишка, преждевременно старящий ее, что ему суждено стать генералом во главе многонациональной армии, состоящей из простых, как она сама, людей. Но это было в Далеком Будущем, а не сейчас.
Музыка гремела на полную катушку, и ей пришлось повысить голос:
- Джон, выходи отсюда и прибери наконец в своем свинарнике!
Тим прекрасно слышал ее, Джон и бровью не повел, точно это относилось не к нему.
- Джон! - взвизгнула Дженелл этим ужасным, нетерпящим возражений тоном взрослых, в котором таится множество угроз, известных одним взрослым.
Джон сделал радио еще громче. Тим ухмыльнулся, прикрывшись рукой.
- Я знаю, что ты меня слышишь! Выключай музыку и убирайся отсюда!
Но Джон принялся терзать дроссель "Хонды", пытаясь завести мотор.
Дженелл заметила усмешку Тима, и глаза ее сузились от злости.
- А ты чему смеешься?
Прячась за бензобак мотоцикла, Тим перебрался поближе к Джону.
Дженелл сердито хлопнула дверью.
Тим подождал, пока она отойдет подальше, и сказал:
- Она сегодня буйная.
Джон не выказал никакой реакции, будто все это его не касалось - опасения, если они у него и были, он запрятал как можно дальше, чтобы, если понадобится, вернуться к ним потом.
- Дай сюда отвертку, - бросил он.
Тим, хоть и был двумя годами старше, во всем привык подчиняться Джону. Он безропотно подал ему отвертку. Джон был прирожденным лидером: об этом свидетельствовали и тон его голоса, и решимость во взгляде, и еще кое-что, о чем знал только он.
Дженелл ворвалась в комнату. Ее муж, Тодд Войт, растянулся на диване, рассчитывая посмотреть по телевизору бейсбольный матч. Его бледное, одутловатое лицо слегка припухло от сна, волосы были взъерошены. И вообще, у него был вид опустившегося человека. До полудня еще далеко, и Тодд хотел спокойно переварить завтрак. Увы, это оказалось невозможным.
- Все, с меня хватит. Этот чертов ребенок не желает даже отвечать мне.
Тодд не винил Джона. Он сам иной раз не отвечал жене. У Дженелл была ужасная привычна в самое неподходящее время громко сетовать на свои несчастья, точно все так и жаждут послушать ее жалобы, а своими делами занимаются только для вида.
"О, Господи", - мысленно взмолился он, не отрывая глаз от экрана, - все шло к тому, что Ховард Джонсон, известный среди болельщиков как "Хоу Джо", должен был забить мяч.
- Тодд! Может, оторвешь задницу от дивана и сделаешь что-нибудь полезное?
Тодд старался как можно дальше тянуть с ответом, но, когда в воздухе запахло жареным, со вздохом сказал:
- Ну, что ты от него хочешь?
- Он уже месяц не убирает свою комнату.
- Ну да, это необходимо сделать прямо сейчас, - пробормотал он. - Тем более, что все остальное в идеальном порядке. - Он окинул взглядом неприбранную гостиную.
К счастью, Дженелл не услышала его последние слова. Она стояла, уперев руки в бедра. Было время, он любил ласкать эти бедра. Только уж больно быстро из их брака улетучилось наслаждение. После того, как появился Джон, стало окончательно ясно, что их союз стремительно движется к финишу. Тодд швырнул на пол панель дистанционного управления и направился в гараж.
Джон услышал, как хлопнула дверь гаража. Он туже завинтил шуруп и швырнул отвертку в ящик для инструментов. Тодд подошел к нему как раз тогда, когда Джон двигал ящик для инструментов (его, Тодда, инструментов) по заляпанному маслом бетонному полу.
- Какая грязь! Сколько раз я говорил тебе, чтоб не смел их брать!
- Возьми мою сумку! - приказал Джон Тиму.
Подхватив пластиковый мешок, мальчишка вскочил на заднее сиденье мотоцикла. Джон завел мотор. Тодд заорал во все горло, стараясь перекричать рев двигателя:
- Джон, не валяй дурака, сделай то, что тебе велит мать!
Джон измерил Тодда ненавистным взглядом:
- Она мне не мать, Тодд!
Мотоцикл сорвался с места и вылетел из гаража на такой скорости, что Тим едва удержался на сиденье. Тодд отскочил в сторону, и мальчишки понеслись к шоссе.
- Не смей выезжать на дорогу, у тебя нет прав! - крикнул он им вдогонку.
В ответ Джон лишь прибавил скорость, чуть не сбив по пути двух школьников.
Одураченный Тодд остался стоять на месте. Этому маленькому негодяю так нравилось унижать отца, да еще в присутствии своих друзей. Но в общем-то он испытывал облегчение. Джон уехал, а, значит, следующее выяснение отношений откладывается до его возвращения вечером, поэтому Тодд может вернуться к телевизору. Если повезет, удастся даже вздремнуть. Лишь бы Дженелл помолчала.
Джон гонял на мотоцикле, как прирожденный гонщик. Он идеально вписывался в повороты, внимательно следил за тем, чтобы не налететь на внезапно выскочившего на дорогу ребенка, не столкнуться со встречной машиной. Ему нравилось рисковать - риск кружил ему голову, но это был просчитанный риск.
Сейчас он мчался по тихим улочкам, потом пересек пустырь и выехал на дорожку, изгибавшуюся вдоль сточного канала. Проскочил через дырку в изгороди, не только не сбавив, но даже увеличив скорость. Тим подогнул колени, когда они летели сквозь ограду, изо всех сил стараясь не подать виду, что душа у него ушла в пятки. Но ему не удалось справиться с ужасом, когда Джон гнал мотоцикл по бетонной набережной канала. Казалось, этой гонке не будет конца.
Они делали всевозможные пируэты - Джон считал эту узкую полоску бетона своей личной автострадой, ибо здесь к нему не цеплялись полицейские. Мотоцикл проносился в нескольких дюймах от отвесных бетонных стен высотой в тринадцать футов, разбрасывая брызги грязной воды. Тим издал вопль, стараясь скрыть свой страх. И хлопнул Джона по спине.
- Отличная езда, парень!
Они влетели на скорости в небольшую лужу. "Хонда" скользнула вбок, норовя съехать вниз. Джон небрежно тормознул ногой и выровнял мотоцикл. Замерший от ужаса Тим попытался отделаться смешком. Но вышло какое-то карканье. Чтобы скрыть смущение, он брякнул:
- А где твоя настоящая мать?
Джон молчал, пребывая в мрачной задумчивости, но Тим настаивал:
- Она что, умерла?
- Можно сказать, что да, - ответил Джон так тихо, что Тим едва расслышал его слова.
Подчас парнишка замыкался в себе, точно отгораживался от всего мира стальной стеной. Тим собирался еще что-то сказать, но Джон вдруг поддал газу, и машина рванулась вперед.
Тим закрыл рот и вцепился в сиденье.

ПАЦИЕНТ N 82: В ТРЕХ МИЛЯХ ОТ ЧИНО, КАЛИФОРНИЯ, 10:59 УТРА

Если ехать по шоссе, это заведение ни за что не увидеть. Можно проехать по живописной Хэппи Кэмп Роуд через весь маленький район, где только жилые дома, мимо парка аттракционов, и все равно не увидеть это здание. Вам придется как следует поискать, прежде чем вы обнаружите незаметную бетонированную дорожку, огибающую поросший дубами куполообразный холм. Сзади холма вы увидите табличку с надписью: "Пескадерская государственная клиника для психически ненормальных преступников".
Табличка прикреплена к железной ограде, увенчанной несколькими рядами проволоки. С внутренней стороны тяжелой железной двери - вооруженный охранник в будке. За оградой лепятся друг к другу большие здания. Все окна зарешечены. Вылизанные дорожки объезжают машины частной охраны. Все вместе выглядит не приветливее резиденции КГБ.
Но внутри еще хуже. Это медицинская тюрьма для мысли. Продезинфицированные белые стены. Санитары в белой полотняной униформе толкают кресла с пациентами по удручающе голым коридорам - обычная прогулка. "Аллея инвалидных кресел" - так это здесь называется.

Предыдущая страница 2 Следующая страница


3 Рэндел Фрейкс, Вильям Вишер

Налево от входа еще один короткий коридор с электронными дверьми по обоим концам. Первая напоминает дверь в тюремную камеру. В дальнем конце коридора - прочная, огнеупорная, стальная дверь. Перед ней сидят два свирепых стража, которые смотрят на экраны видеомониторов, укрепленных перед ними, и перебрасываются репликами. На экране видно все, что происходит за этой дверью.
Место абсолютной изоляции...
Здесь, под постоянным присмотром и охраной, держат преступников, поведение которых непредсказуемо и несет потенциальную опасность. Они слишком буйны, чтобы позволять им общаться друг с другом, поэтому каждый пациент содержится в отдельной камере. Здесь так же мрачно и сурово, как в камерах одиночного заключения самой настоящей тюрьмы. И еда не лучше тюремной.
Доктор Питер Силберман вел за собой по коридору группу робких молодых врачей, за ними шли три суровых санитара, похожих на недавно ушедших из профессионального футбола детин. Силберман чуть прихрамывал. При каждом шаге повязка на ноге больно терла распухшую кожу. Он пытался забыть о боли и сосредоточиться на том, что ему предстоит сделать. Это не так уж и сложно. Здесь он как рыба в воде и может часами рассказывать о своей работе, в которой чувствует себя настоящим профессионалом. Нелегко подавить в себе желание щегольнуть своим выдающимся интеллектом перед этими неоперившимися юнцами, но часто это ему удавалось. Только не сейчас.
Он говорил тихим, вкрадчиво-убаюкивающим голосом, каким говорят выступающие по радио психологи:
- В следующей камере - пациент N_82, женщина 29 лет, диагноз: ярко выраженный шизофренический синдром. Симптомы обычные: депрессия, беспокойство, буйное поведение, мания преследования.
Молодые врачи ловили каждое его слово. Своими точными, логично построенными научными статьями по проблемам психиатрии доктор Силберман завоевал себе репутацию серьезного специалиста. Нельзя сказать, чтобы он был самым главным авторитетом, но в сложных случаях часто прибегали именно к его консультациям. Правда, процент излечения у него был не особенно высоким. Некоторые сообразительные молодые врачи понимали, что он не умеет находить подход к больным. Но в общем он был неглуп. Много лет консультировал лос-анджелесское полицейское управление, изучил десятки сложнейших случаев, обследовал личности наиболее известных в последнее время убийц. Но самый большой недостаток доктора Силбермана заключался в том, что он был умнее, чем нужно для его же блага.
- Вот мы и пришли.
Он остановился возле камеры Она была с герметичной звуконепроницаемой дверью: сообщение с пациентом осуществлялось через зарешеченное переговорное устройство, вмонтированное под маленьким окошком из плексигласа. Несмотря на все свое техническое совершенство, она сильно смахивала на дверь в средневековую темницу. Доктор заглянул в окошко.
Сквозь мутное стекло в палату лился солнечный свет, отбрасывая на голую стену напротив тень в виде решетки. В комнате не было ничего, кроме стальной раковины унитаза и хорошо отполированного металлического зеркала, намертво вмонтированного в стену.
Койка, с которой сняли матрац, была прислонена к стене ножками наружу. В одну из них вцепились потные руки, сухожилия напрягались и расслаблялись, когда заключенная медленно делала упражнения на растягивание, отбрасывая с миндалевидных карих глаз длинные, спутанные, влажные от пота волосы. На молодой женщине была тюремная рубашка, больничные брюки, она подтягивалась, схватившись за верхнюю ножку поставленной на спинку кровати, и ее гибкое тело, прямое и упругое, напрягалось, точно стальная линейка. Она поджала колени, и ступни поэтому не доставали до пола. Худые, мускулистые плечи поднимались вверх, опускались, снова поднимались вверх... Она, похоже, не чувствовала усталости - даже ритм упражнения не замедлялся.
Как машина.
Доктор отошел от окошка, чтобы в него могли заглянуть другие.
Женщина отвернулась от двери. Она вела себя так, словно не знала, что за ней наблюдают. Но на самом деле она знала.
Мелькание лиц в дверном окошке отражалось в зеркале. Но женщина не желала знать об этом унижении - она ведь не подопытная крыса. Она продолжала делать упражнения, но руки ее подрагивали - мускулы начали уставать.
Когда в окошко заглянули все желающие, доктор снова подошел к нему и, изобразив на лице приветливую улыбку, щелкнул переговорным устройством и сказал:
- Доброе утро, Сара.
Сара Дженет Коннор отвернулась от кровати и взглянула на Силбермана. Годы, которые она провела в изоляции, наложили на нее отпечаток. Лицо приобрело дерзкое, напряженное выражение, взгляд блуждал точно в поисках спасения. Казалось, она готова как к бегству, так и к борьбе. Некогда мягкий и плавный овал лица затвердел и стал резким. Она все еще была красива какой-то дикой красотой, но имела измученный, затравленный и страдающий вид.
Именно так и должна выглядеть пациентка психиатрической клиники.
Сара ответила тихо, ужасающе монотонно. Это напомнило Силберману глухое ворчание животного:
- Доброе утро, доктор Силберман. Как ваша нога?
Доктор в мгновение ока лишился самодовольного выражения.
- Отлично, Сара.
Отключив переговорное устройство, он обратился к практикантам:
- Видите ли, несколько недель назад она... ткнула мне в коленку отверткой.
Присутствующие незаметно улыбнулись. Силберман заставил себя держаться как ни в чем не бывало, пытаясь обрести уверенность в привычном потоке медицинских терминов. Сара представляет собой загадочную и мощную силу природы, которую он, фактически, заточил в клетку, а теперь, образно говоря, опутывал сетью медицинской тарабарщины.
- Особенно интересна композиция бреда. Она считает, что машина, называемая "Терминатор" и принявшая человеческий облик, отправлена из будущего, чтобы убить ее. А также, что отцом ее ребенка был солдат, посланный на ее защиту. И тоже... из будущего. - Он не смог удержаться от иронической улыбки. - Если я не ошибаюсь, из 2029 года.
Практиканты хмыкнули.
- Видимо, эта бредовая идея сначала овладела ее дружком, потом передалась ей. Чрезвычайно интересный случай передачи идей. Но и не такой уж редкий, как может показаться на первый взгляд. В последнее время мы все чаще встречаемся с подобными фактами. Своего рода реакция отторжения на возросший технократизм нашего общества. И, по-видимому, попытка защитить себя от дегуманизации отношений в современном мире. Если бы эту незаурядную энергию пациентки, с которой она отстаивает свой опасный бред, удалось направить на ее собственное излечение, она давно бы была на свободе.
Силберман замолк. Ему вспомнилась Сара, какой он впервые увидел ее на допросе в полицейском участке. Она связалась с каким-то то буйным параноиком, с которым они бежали, но его в конке концов убили. Сара на несколько лет исчезла из поля зрения Силбермана и, по иронии судьбы, снова была направлена под его опеку после неудачной попытки устроить взрыв в местном отделении корпорации, производящей компьютеры. С тех пор она оставалась самой упрямой, неуступчивой из его пациентов, хотя за это время состояние ее должно было улучшиться. Его немного беспокоило, что так и не удалось подобрать подходящего для нее лечения. Стараясь отогнать от себя неприятные мысли, доктор отрывисто бросил:
- Пошли дальше.
Практиканты переглянулись и двинулись к следующей камере.
Силберман задержался, чтобы дать указание старшему санитару.
Дуглас был ростом шесть и четыре десятых фута, весом 250 фунтов и отличался приветливостью гремучей змеи. Силберман старался говорить тихо, чтобы практиканты его не слышали.
- Я не люблю, когда пациенты устраивают беспорядок в палатах. Проследите, чтобы ей дали торазин.
Дуглас кивнул и знаком приказал двум дюжим санитарам следовать за ним. Силберман отправился догонять практикантов.
Дверь открылась, и Сара обернулась.
Дуглас вошел медленно, угрожающе небрежно постукивая деревянной дубинкой по двери. За ним шли еще двое. Один из них держал нечто похожее на укороченную палку погонщика скота. Сара по опыту знала, как больно бьет эта палка. В руках другого был поднос, на котором стояли стаканчики с красной жидкостью.
Торазин.
- Пора принимать лекарство, Коннор, - сказал Дуглас.
Сара метнула в него безумный взгляд. В ней боролись ярость и страх.
- Сам принимай, - отрезала она.
Дуглас ухмыльнулся как можно небрежнее. Его палка не переставала отстукивать по двери: тук, тук, тук...
- Ты должна вести себя хорошо - сегодня к тебе придут...
- Я не стану принимать его. Снова эти... ужасы.
- Никаких ужасов.
Он с размаху ударил ее дубинкой в живот. Она согнулась пополам и упала на колени.
Дуглас с силой пнул ногой по койке, прислоненной к двери, и она с грохотом обрушилась в нескольких дюймах от головы Сары. Сара метнулась в сторону, и, превозмогая боль, прохрипела:
- Попробуй еще раз, скотина, и я убью тебя.
Дуглас нахмурился, взял у второго санитара плетку и подошел к скорчившейся на полу Саре.
Она знала, что будет дальше.
- Отойди от меня, свинья! А-а-а!..
Удар пришелся по спине, когда она пыталась подняться. Она опять упала. Плетка взметнулась над ней, затрещали электрические разряды, она сжалась от боли. Дуглас схватил ее за волосы и рывком поставил на ноги. Поднес к ее губам стакан с торазином.
- Последний раз прошу, дорогуша, - просюсюкал он.
Сара попыталась из последних сил освободиться, но с Дугласом ей было не сладить. К тому же она не могла допустить, чтобы ее покалечили. Чтобы выбраться из этого ада, ей понадобится много сил. Зажмурившись, она с трудом проглотила обманное зелье.
Снова эти сны наяву. Она тут же почувствовала приближение сонного облака. Теперь они могут делать с ней все, что захотят, например, навсегда заточить в этих стенах, изолировав от мира.
И тогда что-нибудь может случиться с ее сыном.

СНИМОК ИЗ "ПОЛЯРОИДА": РЕЗЕДА, КАЛИФОРНИЯ, 12:04 ДНЯ

Джон воровато согнулся у автомата, выдающего наличность в глубине банковского зала. Тим, нервничая, стоял на стреме. Джон протолкнул украденную карточку в прорезь машины.
- Скорее! - торопил его Тим.
Но Джон не спешил. Он умел сохранять спокойствие при любых обстоятельствах. Спешка приводила к ошибкам, на исправление которых потом уходило время. Он не хотел ошибаться. Спокойно набрал команду, маленький дисплей показал номер карты. Джон набрал его на терминале кассового аппарата и опустил требование на триста долларов. Машина, словно сомневаясь, замерла. Джон знал, что наверху машины установлена видеокамера, делавшая мгновенный снимок того, кто получает деньги. Но Джон предусмотрительно сбрызнул объектив подсушивающим дезодорантом. Когда он высохнет, порошок покроет поверхность объектива и изображения не получится.
Тим заметил, что на стоянке появилась машина, из нее вышла полная женщина с сумкой.
- Идут!
Джон схватил Тима за полу рубашки.
- Стой! Ни с места!
Тим забеспокоился, увидя, что женщина направляется в их сторону. Секунду спустя автомат зажужжал и выбросил пятнадцати- и двадцатидолларовые банкноты.
- Вот и все, - сказал Джон.
Бросив взгляд через плечо, Тим присвистнул:
- Вот это да! Где ты научился?
Джон протянул руку, протер объектив камеры и начал складывать деньги в сумку.
- У моей матери. Настоящей матери. Пошли, малыш...
Тим взглянул на приближавшуюся женщину. Она смотрела на них, но разделявшее их расстояние, похоже, было слишком большим, чтобы она смогла сообразить, чем они занимаются.
- Пошли!
Они рванули за угол, в переулок, где оставили мотоцикл. Спрятавшись за ним, Джон отсчитал долю Тима. Пять бумажек по двадцать долларов. У Тима отвисла челюсть. Невероятно. Джон каждый день выкидывал какой-нибудь фокус. Но такое...
Когда Джон открыл сумку, чтобы сложить деньги, Тим краем глаза увидел фотографию.
- Кто это?
Джон взглянул на потертый, замусоленный снимок молодой женщины за рулем джипа. Рядом с ней сидела немецкая овчарка. Лицо у женщины было нежное и печальное. Джон часто задумывался над тем, чему она улыбается. На снимке были видны мягкие округлые линии ее живота. Там был...
Он.
Странно и жутковато!
- Это моя мама.
- А она спокойная, да? - хмыкнул Тим.
Джон нахмурился. В нем боролись самые противоречивые чувства - он сам не знал, что происходило с ним, когда он смотрел на фотографию. Разве это объяснишь Тиму? Приятель он хороший, но соображает туговато. Он сказал:
- Вообще-то нет. Она здорово не в себе. Задумала подорвать компьютерный завод и попала в Пескадеро, в клинику.
Все это показалось Тиму детской сказочкой, а там кто его знает...
- Заливаешь?
- Да нет, ей крышка. Поехали.
Джон пытался имитировать цинично-равнодушный тон взрослого мужчины, и, судя по тому, что Тим утратил интерес к истории его матери, ему это удалось. Он хлопнул Тима по плечу, и они вскочили на мотоцикл. Джон включил зажигание, и машина рванула вперед.
Но мысленно Джон видел перед собой лицо матери, ее глаза следили за ним строго, осуждающе. Так было всегда.
"Черт бы ее побрал", - подумал Джон.
"Если тебе на самом деле все равно, почему ты хранишь этот снимок, подаренный ею?", - вопрошал противный внутренний голос.
- "Катись ты к черту!" - отмахнулся от него Джон, разогнал мотоцикл и на полной скорости вылетел на проспект.

ПОИСКИ: РЕЗЕДА, КАЛИФОРНИЯ, 12:08 ДНЯ

На дисплее в полицейской машине был файл отделения малолетних преступников. Субъект: Джон Коннор. Под сведениями о его арестах шла биографическая статистика. Мать: Сара Коннор. Официальные опекуны: Тодд и Дженелл Войт. Их адрес: 19828 Сент-Алмонд, Резеда, Калифорния. Полицейская машина остановилась.
Офицер Остин тщательно изучал местность. Причем не только глазами. Все его тело оценивало обстановку множеством самых разнообразных способов - незаметных для внешнего наблюдателя, но, тем не менее, важных. Данные этих наблюдений будут долго храниться в его памяти для возможного в будущем стратегического использования.
Остин осмотрел подъездную дорожку к обшарпанному дому с тремя спальнями. Отметил все окна и двери, после этого решился войти.
Шагая к дому, он все еще продолжал изучать улицу, запоминая каждую мелочь. Непосредственной опасности не ощущалось. Разве что...
Из заднего двора послышался злобный собачий лай. Остин заключил, что это, судя по всему, порода среднего размера и добавил эту деталь к своим сведениям.
В дверь три раза громко постучали. Тодд Войт слез с дивана, не отрывая затуманенного взгляда от телевизора. Шел третий тайм. Во время второго он, должно быть, вздремнул. И какого черта собака беснуется? Можно подумать, к ним во двор проникла целая банда.
Еще три размеренных удара. Кто-то стоит у двери. Тодд вполголоса чертыхнулся. Почему бы его не могли оставить в покое хотя бы по субботам? Сегодня дергают все, кому не лень. Он сердито протопал по коридору, рывком открыл входную дверь...
Перед ним возникло неулыбчивое, лишенное всякого выражения лицо полицейского. Тодд унял свой гнев и голосом, осипшим от сна, буркнул:
- Слушаю вас.
- Вы официальный опекун Джона Коннора?
Тодд помрачнел и вздохнул.
- Все верно. Что он еще выкинул?
Остин ответил не сразу, сначала беглым взглядом окинул комнату. Увидел сквозь стеклянную дверь собаку - помесь овчарки с кем-то - которая с яростным лаем металась в огороженном заднем дворике.
Из дверей вышла Дженелл с номером "Пипл" в руках. Остановилась за спиной у Тодда.
Полицейский внимательно посмотрел на нее, потом спросил:
- Могу я с ним поговорить?
Тодд пожал плечами.
- Ничего не имею против, но его нет дома. Утром он укатил куда-то на мотоцикле.
- У вас есть его фото?
- Принеси альбом, Дженелл.
Дженелл в раздумье потопталась на месте, потом сказала:
- Сейчас.
Она отошла к камину, а Тодд повернулся к полицейскому:
- Вы хоть скажите мне, в чем дело.
- Я должен задать ему несколько вопросов.
Подошла Дженелл с альбомом фотографий в руках. Вытащила несколько фотографий Джона - обычные школьные снимки, на которых мальчишка недовольно смотрит в объектив. Фотографироваться ему нравилось не больше, чем давиться шпинатом.
Полицейский взял фото, быстро взглянул на него. На долю секунды взгляд его глаз зловеще впился в лицо мальчишки. Тодд и Дженелл этого не заметили.
- Симпатичный парень, - бросил полицейский. - Не возражаете, если я возьму фотографию с собой?
Дженелл рассеянно кивнула, силясь что-то вспомнить, и добавила:
- Сегодня утром один парень тоже расспрашивал о нем.
Тодд раздраженно хмыкнул: он хорошо запомнил этого типа. Еще бы! Тот помешал досмотреть классную подачу Гудена.
- Да, здоровый такой. На мотоцикле. Он из ваших?
Тодд уловил сомнение, промелькнувшее в глазах полицейского. Но Остин тут же изобразил улыбку.
- Пусть это вас не волнует.
Терминатор ехал на "Харли", механически выстраивая маршрут движения из чередующихся улиц и поворотов, наблюдая, анализируя, изучая все подозрительное на своем пути. Тщательно и не спеша, киборг, эта акула-хищник, обследовал улицы в поисках Джона Коннора. За последние полчаса Терминатор основательно изучил город в радиусе семи километров, он вел машину уверенно и осторожно, точно профессиональный водитель, сходу приноровившись к потоку уличного транспорта, его приливам и отливам.
Киборг понимал: все эти подробности могут оказаться стратегически важными. Он видел, где живет парень, знал, как он проводит время, так что рано или поздно их дорожки сойдутся. Проехав несколько кварталов, он свернул к сточному каналу.
Если бы киборг постоял у обочины дороги еще полминуты, он бы заметил, как Джон и Тим пронеслись на мотоцикле в квартале отсюда.
Случается, что и терминаторы подвластны капризам судьбы.

ЧАСЫ ПОСЕЩЕНИЙ: ПЕСКАДЕРО, ГОСУДАРСТВЕННАЯ КЛИНИКА, 3:06 ДНЯ

Косые лучи солнца упали на опухшее, все в кровоподтеках лицо Сары. Она сидела на кровати, прислонившись к стене, и пребывала в полусне. Ее щека подрагивала, взгляд метался по камере. Она прерывисто дышала, измученная борьбой с отупляющей дремотой за ускользающее сознание. Она уже начала сдаваться, медленно погружаясь в забытье, в холодную, скорбную пустоту забвенья, когда чья-то рука дотронулась до ее щеки. Легкое поглаживающее прикосновенье пальцев, и оцепенения как не бывало. Знакомый голос негромко произнес:
- Проснись, Сара.
Сара открыла глаза и посмотрела на человека, присевшего на край постели. Растрепанные светлые волосы, длинный, заляпанный грязью плащ. Взгляд его был ласковым, совсем юным и нежным, хотя черты лица огрубели от суровой жизни. Дрожь пробежала у нее по спине, перехватила дыхание.
Это был Кайл Риз.
Глаза ее наполнились горячими слезами, видение стало расплываться. Она так хотела разглядеть его получше, но боялась сморгнуть слезы, - вдруг он исчезнет?
- Кайл? - прошептала она.
Он не отвечал, но она поняла, что это не призрак. Она ощущала тепло его руки на своей щеке. А в его взгляде, устремленном на нее, светилась любовь.
Любовь к ней...
Эта любовь заставила его отдать за нее жизнь.
И тут ее точно обухом по голове ударили: нет, этого не может быть!
- Ты не можешь быть здесь. Ты умер, Кайл.
Она вздохнула.
Он кивнул и ответил высоким звонким голосом, еще раз напомнившим ей, как в сущности юн этот прошедший войну солдат.
- Я знаю, Сара. Это сон.
- Да, я так и думала. Все из-за торазина, который меня заставили принимать.
Они жадно всматривались в лица друг друга. В это мгновение ужас, боль и предчувствие гибели, никогда не покидавшие Сару с того дня, как она потеряла его, куда-то отступили. Все страдания забылись, душу переполнила любовь к нему - чистая, всепоглощающая любовь, которую она испытывала в его объятиях. Ей хотелось протянуть руку и дотронуться до него, но руки ее налились свинцовой тяжестью.
- Обними меня, - прошептала она.
Кайл обнял ее и принялся ласково укачивать. Она больше не могла сдерживать слезы: они катились по щекам, по его теплой руке, к которой прижималось ее лицо. Он снова заговорил, медленно, нежно:
- Я люблю тебя. И никогда не перестану любить.

Предыдущая страница 3 Следующая страница


Терминатор 2:Судный день 4

- О Господи, Кайл! Мне так не хватало тебя!
Он взял ее за подбородок и поцеловал, сначала чуть касаясь ее губ, потом страстно в них впиваясь.
"Господи! - думала она. - Я чувствую его".
Боль в животе утихла, вместо нее возникло желание. Она ощущала его каждой клеткой, и его прикосновения возвращали ее к жизни.
Она уткнулась ему в плечо и, потеряв над собой контроль, зарыдала. Десять лет она держала себя в руках, не позволяла распускаться, и вот все ее старания пошли прахом, не выдержав напора теплившейся в ней любви к этому давно умершему человеку. Когда он снова заговорил, голос его звучал холодно и отчужденно.
- Где Джон, Сара!
Она с удивлением отметила, что на том месте, где только что был Кайл, никого нет. Вздрогнула и открыла глаза.
Кайл стоял у стены, сверля ее укоризненным взглядом. Она никогда не видела на его лице подобного выражения. Чувство вины охватило ее.
- Его у меня отобрали.
- Отныне удар нацелен на него. Ты должна его защитить - он в опасности.
- Знаю!
Расстроенная, она попыталась встать, подойти к нему, но ноги ее не слушались.
- Сара, ты должна держаться. Ты нужна нашему сыну.
Она изо всех сил старалась не расплакаться, но тщетно. Это все равно, что сдерживать набегающий прибой. И потом - она столько лет не плакала. Здесь, рядом с ним, ее буквально прорвало.
- Я знаю, что нужна ему, но у меня уже не хватает сил. Мне никто не верит, даже он сам. Я потеряла его. Я провалила задание!
- Держись, боец, - сказал Кайл, помогая ей подняться. - Помни, что тебе передали: будущее еще не определено, мы сами творим свою судьбу.
Он повторил те самые слова, какие приказал ему передать Саре постаревший Джон Коннор, когда впервые послал сюда Кайла. Эти слова подняли в ней бурю чувств, пробудили сознание ответственности за свою судьбу - именно для этого их ей и передали. Годами она размышляла над смыслом этих слов, но в последнее время они стали забываться. Сосредоточив все свои мысли на том, как бы вырваться отсюда, она многое забыла. Слишком многое.
Кайл направился к двери.
Сердце ее готово было выпрыгнуть из груди.
- Кайл, не уходи!
Он медленно обернулся к ней и сказал с упреком:
- Сара, этому миру отпущено не так уж и много.
Он открыл дверь и вышел. Сара собрала все силы, чтобы встать, но ноги не слушались ее. Она смотрела на дверь безумным взглядом. Кровь ударила ей в голову, она напряглась и буквально доползла до двери. Выскользнула в коридор. Посмотрела в одну сторону. Никого.
- Кайл! - в панике крикнула она.
Посмотрела в другую сторону. Невероятно, но он уже успел отойти на сотню ярдов. Она увидела силуэт человека в плаще, который быстро прошел по темному коридору и исчез за углом.
Сара побежала за ним, шлепая босыми ногами по холодному полу, больничный халат развевался за ней. Ей казалось, что коридор представляет собой нескончаемую дорогу, почему-то поднимающуюся вверх. Угол, за которым скрылся Кайл, был от нее все так же далек. Собрав все силы, она добежала до угла и завернула за него.
Риз мелькнул впереди, сворачивая за другой угол. Она побежала туда, остановилась в сомнении на повороте. Кайл стоял перед двойной дверью в конце коридора. Он распахнул ее и шагнул наружу, в прекрасное, залитое солнечным светом утро. Сара устремилась вперед и выскочила на зеленую лужайку. Осмотрелась.
Перед ней была детская площадка, вокруг звенел детский смех, дети катались с горок, взбирались по стенкам и лестницам, высоко взлетали на качелях. Риз исчез.
Внезапно из глубин ее существа поднялось предчувствие страшной катастрофы. Она знала, что сию минуту увидит самое страшное из того, что суждено пережито человечеству.
Она открыла рот, но вопль-предупреждение замер у нее на губах. Слишком поздно. Теперь она уже ничего не может сделать. Она увидела, как на горизонте взошла второе солнце, небо внезапно поблекло, землю потряс мощный взрыв. Затем все живое опалила волна нестерпимого жара. На ее глазах пожар охватил весь горизонт и стал неумолимо приближаться, сжигая все на своем пути, превращая дома, деревья, цветы в обугленные, дымящиеся руины. Пожар добрался до детской площадки...
В страшном пламени, которое жгло сильнее тысячи солнц, фигурки детей вспыхнули, точно спички. Пламя перекинулось на Сару, она закричала, но не от боли, которая пронзила ее, а от того, что она увидела: дети сгорали заживо, из обгоревших тел торчали обугленные кости.
Все, все кончено - некуда бежать, невозможно спастись.
Ослепительное сияние залило все вокруг. Сара никогда не думала, что свет может оказаться таким безжалостным. Он высвечивал страшные картины агонии детей, корчившихся в смертных муках на раскаленной земле. Ей удалось сделать шаг к дымящейся ограде, схватиться за нее, но ее руки охватило пламя.
Взрывная волна прокатилась по дымящемуся горизонту, образуя высокую стену сжатого воздуха. Вслед за ней на волю вырвался чудовищной силы ураган, несущийся со скоростью двести пятьдесят миль в час.
Дети, игравшие на площадке, превратились в обугленные статуи, которые рассыпались на ее глазах. Обломки разметало взрывной волной.
Взрывная волна ударила в нее, вырвав куски обуглившейся плоти. Ее засосало в крутящийся вихрь радиоактивного облака, в самую сердцевину ядовитого гриба, где искрилось и плавилось сияющее вещество, разверзая ад перед ее измученной душой.
Сара отвернула лицо, укрываясь от жаркого солнца, лившегося в окно, смахнула слезы. Все тело ее дрожало, мускулы напряглись. Больничный халат пропитался насквозь потом.
Открыла глаза и осмотрелась. Она лежала на полу возле перевернутой кровати.
Торазин вновь поверг ее в давнишний кошмар, которому скоро суждено сбыться.
Всем своим существом Сара чувствовала - война приближается. Она уже тысячи раз умирала в этой войне. Казалось бы, со временем ее сны должны стать спокойными и приятными, какими и должны быть нормальные человеческие сновидения. Но ведь это не просто сон, это видение, зримая картина того, что ожидает мир, раз от разу все более зловещая, будто черные силы, которые уже выступили в поход, с каждым ударом ее сердца подступают ближе и ближе.
Но Кайл до сих пор никогда не появлялся в этих кошмарах. Тогда почему он пришел сейчас? Случайность? А может она сходит с ума и в отчаянии пытается спрятаться от страшной реальности в объятиях мертвеца? Нет, нет... Он ведь сказал что-то важное. Но что? Она мучительно старалась вспомнить его слова...
Что-то о Джоне. Главное теперь - он. И еще: миру осталось не так уж много времени. Правда, это ее собственная тревога, исходившая из глубин подсознания. Ее, а не Кайла.
Сара почувствовала, как зашевелились волосы у нее на затылке. Волна холодного страха захлестнула ее.
Что-то должно случиться.
А она, находясь в заточении, не сможет этому помешать.
Отбросив назад спутанные волосы, Сара заставила себя встать. Нужно во что бы то ни стало выбраться отсюда.
Сегодня вечером.

ПРОСМОТР ВИДЕОЗАПИСИ: ПЕСКАДЕРО,

ГОСУДАРСТВЕННАЯ КЛИНИКА, 3:58 ДНЯ

Сара стояла в маленькой пустой комнате, похожей на раздевалку. Затягиваясь сигаретой "Мальборо" - она выпросила ее у санитара - и скрестив руки на груди, вслушивалась в звуки собственного голоса, безжизненного и далекого. Повернувшись к видеомонитору на каталке, увидела себя: сонные глаза, которые она пытается свести в одну точку - ее тогда напичкали снотворным - язык едва ворочается. Запись была сделана вскоре после того, как Сару упекли в сумасшедший дом. "Как же яростно я тогда сражалась!" - поразилась она.
Сара - та, что на пленке - говорила:
- Это... как... как огромная мигающая лампа... Она светит мне прямо в глаза, но почему-то я все равно вижу, что происходит вокруг... Послушайте, но ведь мне это снится каждую ночь! С какой стати я должна...
Раздался покровительственный голос Силбермана. Самого его видно не было - он не попал в объектив.
- Продолжай, пожалуйста...
Живой Силберман сидел сейчас рядом и наблюдал за Сарой, которая смотрела на свое изображение на экране. У двери застыли наготове два санитара - на случай, если Сара вдруг потеряет самообладание. От нечего делать они тоже пялились в монитор.
Происходящее там их мало интересовало.
Сара - та, что на экране - нехотя рассказывала дальше. Она хмурилась и бросала негодующие взгляды на невидимого Силбермана.
- Дети, похожие на кучку сгоревшей бумаги... черные, неподвижные... А потом удар взрывной волны, и они разлетаются, словно листья, в разные стороны...
Та Сара больше не могла говорить. Она затрясла головой и разрыдалась.
Эта, живая Сара, глядела на ту холодно и бесстрастно, глаза ее покраснели, но остались сухими:
Снова послышался раздражающе спокойный голос Силбермана:
- Людям очень часто снятся легкие катаклизмы и конец света, Сара...
- Но это был не сон! Это было на самом деле. Слышишь, дебил?! Я точно знаю, когда случится катастрофа!
- Я и не сомневался, что считаешь это реальным...
- Двадцать девятого августа 1997 года это станет жуткой реальностью и для тебя! Все вы тут попляшете, понял?
- Успокойся, Сара.
Конечно же, Сара - та, что на экране - не могла успокоиться. Она корчилась в ужасных судорогах и, пылая праведным гневом, вопила, как безумная пророчица:
- Думаете, вы живы и здоровы?! Да вас давно уже нет! Вы все... Все подохли!
Она вскочила. Действия это, правда, не возымело, разве что Сара закричала еще громче:
- Это ты живешь, как во сне, Силберман! Ты, а не я! Я-то знаю, что случится. Обязательно случится!
Живой Силберман взял пульт управления и остановил видеопленку. На экране застыло безумное, перекошенное от ужаса лицо Сары.
Пациентка из восемьдесят второй палаты отвернулась с непроницаемым выражением лица. Сара знала: Силберман ждет, что она скажет. И, собрав остатки разума, с трудом подавляя тошноту, заставила себя улыбнуться этому надменному ублюдку.
- Я была напугана и... у меня в голове помутилось, - наконец выдавила она. - Теперь мне гораздо лучше. Туман рассеивается.
Силберман кивнул. Поигрывая авторучкой и снисходительно улыбаясь, он обдумывал ее слова.
- Да, в последнее время ты пошла на поправку.
Сара с легким удовлетворением отметила, что Силберман рассеянно сунул ручку в карман пиджака.
Теперь ей предстояло, пожалуй, самое трудное. "Надо полюбезничать с Силберманом, - подумала она. - Это поможет добиться цели".
- В чем дело? - удивился Силберман.
Сара замялась и покосилась на зеркало, через которое, как ей казалось, на нее смотрели. Она интуитивно чувствовала, что за зеркалом расположена наблюдательная комната, где начинающие врачи и пара штатных психологов курят и с довольным видом что-то записывают.
Если б она могла схватить стул и, разбив стекло, расквасить их наглые рожи!
Но Сара совладала с собой. Сегодня самый важный день, от которого зависит ее дальнейшая жизнь. Чтобы отсюда выбраться, необходимо действовать. Ползать на брюхе перед этими кретинами. Играть с ними в их дурацкие игры. Они из своего укрытия следят за каждым ее движением, за выражением лица и решают, сумасшедшая она или нет. Если удастся подобрать правильные слова, она вмиг может оказаться на свободе...
Сара повернулась к Силберману и, как ни в чем не бывало, улыбнулась.
- Вы говорили, что если за шесть месяцев я пойду на поправку, меня переведут в отделение с менее строгим режимом и разрешат принимать посетителей. Шесть месяцев прошло, и, мне хотелось бы повидаться с сыном.
Сидевший в кресле Силберман качнулся вперед и, поразмыслив, произнес:
- Так-так... А вот давайте-ка вспомним, что ты говорила про этих... роботов-терминаторов... Как тебе теперь кажется, они существуют?
Усилием воли Сара попыталась сдержать улыбку.
- Нет, не существуют. Теперь я это понимаю.
Сара постаралась, чтобы ее слова прозвучали как можно убедительней.
Силберман снова кивнул и что-то нацарапал в ее истории болезни. И устремил на Сару испытующий взгляд.
- Но ты же столько раз рассказывала, как раздавили одного из них гидравлическим прессом!
- Если это так, то наверняка сохранились бы какие-то вещественные доказательства. Полиция нашла бы что-нибудь на той фабрике.
- Понятно. Значит, ты больше не считаешь, что компании попросту удалось замести следы?
Наступил решающий момент. Силберман легонько постукивал ручкой по бумаге, как бы отсчитывая секунды молчания.
- Нет. Зачем ей было заметать следы? - наконец произнесла Сара.

РОЗЕТТСКИЙ КАМЕНЬ: ИРВИН, КАЛИФОРНИЯ, 4:01 ДНЯ

Стоя у окна на верхнем этаже "Монолита" - трехэтажного здания из черного базальта и стекла, в котором размещались административные службы и лаборатории "Кибердайн Системз", - Майлс Дайсон смотрел на блестевшие на солнце крыши автомобилей на стоянке. Ему не терпелось вернуться в лабораторию и вновь приняться за работу. Третий этаж занимала администрация, здесь находился отдел маркетинга и акционерное общество. Дайсон плохо представлял себе, чем они занимаются, и совсем этим не интересовался. Человек он был практичный, прагматик, которого волновали только научные изыскания и деньги, выделявшиеся ежеквартально на эти цели. Сейчас в совете директоров как раз решался вопрос об очередном субсидировании исследований Дайсона, из-за чего он страшно нервничал. Дайсон с трудом находил общий язык с людьми, несведущими в его профессии, однако за последнее время ему несколько раз приходилось покидать лабораторию, эту святую обитель, и общаться с бюрократами. Он возмущался по этому поводу, но понимал, что иначе нельзя.
Майлс Дайсон, наверно, был самым главным человеком в мире. Возможно, даже во всей истории человечества, хотя никто, в том числе сам Дайсон, об этом не подозревал. Он был прекрасным микробиологом, первоклассным химиком и руководил отделом Особых Проектов. Но когда-то он мечтал о карьере баскетболиста.
Окончив школу, юный Дайсон, тощий, как жердь, и вымахавший на шесть футов и два дюйма надеялся получить за свои спортивные заслуги стипендию в одном из университетов на западе страны. Но оказалось, что играл он не так уж и мастерски. Дайсон не знал, куда податься и обратился за советом к психологу. Та угадала его скрытые таланты, посоветовав серьезно заняться наукой.
Дайсон настолько преуспел в математике, что получил федеральную стипендию в Калтехе. В то время в США был огромный спрос на выдающихся математиков: Америка состязалась в этой области с Японией. Власти из кожи вон лезли, стараясь затащить в университет всех, у кого имелись хоть какие-то математические способности.
На первых порах Дайсон отнесся к своей будущей профессии весьма критически. Нет, алгебра ему, конечно, нравилась, не меньше, чем хороший матч. Однако, проучившись в Калтехе год, он вдруг страстно полюбил формулы и уравнения.
Преподаватели тоже поначалу смотрели на него скептически. Из-за своего социального происхождения, посредственных оценок в аттестате по английскому и биологии и жаргона, усвоенного в годы жизни в негритянском гетто, Дайсон казался им каким-то полудурком. Вполне вероятно, тут не обошлось и без расизма - в то время Дайсон всем своим видом нисколько не отличался от других чернокожих детройтских пареньков.
Однако потом, когда парня заворожила наука, раскрылись его недюжинные способности, он получил доступ в узкий круг юных университетских гениев. Затем выпускника взяли на работу в "Кибердайн Системз". Должность он занимал самую низкую, но зато участвовал в разработке одного, строго засекреченного, выдающегося проекта. Всего через два года Дайсон обошел своих соперников и был назначен координатором проекта. Теперь "Кибердайн" превратилась из маленькой предприимчивой фирмы по производству микросхем в корпорацию, которая ворочала миллиардами и со дня на день должна была овладеть секретами создания искусственного интеллекта.
В данный момент Дайсон мечтал лишь о том, чтобы снова вернуться к работе.
В большой кабинет - сплошь стекло и сталь - размашистым шагом вошел владелец корпорации. За десять лет, что минули со дня основания "Кибердайн", Грег Симмонс сильно сдал. Победа над конкурентами и борьба за возможность контролировать остальных членов совета директоров, которые были простыми вкладчиками, стоила ему многих лет жизни. Симмонсу стукнул пятьдесят один, но выглядел он на десять лет старше. Его некогда густые, черные волосы поредели и поседели. На бледной коже выступили коричневые пятна. К тому же Симмонс страдал от артрита бедра. Он, вероятно, мог прожить еще много лет и разбогатеть еще больше, но по его виду сказать этого было нельзя. Больные раком - и те выглядят лучше.
Самый серьезный удар по душевному спокойствию Симмонса был нанесен пять лет назад, когда от опухоли мозга скончался его компаньон, - суматошный, но очень толковый молодой человек по имени Джек Кролл. Это благодаря ему компания так быстро шла в гору. К тому же Джек Кролл вот-вот должен был создать совершенно новый тип микросхемы - ультратонкую. Его открытие произвело бы революцию в компьютерном мире и сделало бы Симмонса миллиардером. Но несчастный мальчик умер, так и не завершив своих исследований. На то, чтобы подыскать ему подходящую замену, ушли годы. Наконец такой человек нашелся. Дайсону исполнилось тридцать три, но он по-прежнему выглядел на двадцать с небольшим. С виду типичный "голубой воротничок", Дайсон, однако, умудрился расшифровать сложные записи Кролла, сделанные им незадолго до смерти, и продвинуться дальше, причем собственным путем. Вместо того, чтобы изучать работу отдельных элементов микросхем, Дайсон развивал общие принципы функционирования подобных устройств.
Плохо только то, что деньги в его руках так и таяли. Ему требовались все новые и новые сотрудники, и, чтобы переманить их из других компаний, "Кибердайн" приходилось платить им гораздо больше. А поскольку штат сотрудников увеличивался, сохранять в тайне исследования с каждым днем становилось все труднее. Было общеизвестно, что Дайсон относится к соблюдению секретности крайне легкомысленно. Симмонс частенько вызывал его на ковер и отчитывал за нарушения. Это напоминало выволочку, которую устраивают ребенку-вундеркинду. Дайсон знал, что Симмонс в науке не силен, не то, что в вопросах купли-продажи и накопления капиталов. Он, конечно, мог понять конечные цели, маячившие перед его компанией, но каким образом они достигаются, не ведал. Симмонс не был ученым. Разумеется, какое-то время он работал чертежником и инженером-оформителем в мелких фирмах, производивших электронику, но успех же его зиждился на том, что ему улыбнулась фортуна.
Десять лет назад Симмонс работал в фирме "Клейнхауз Электроникс", на окраине Лос-Анджелеса - занимался предварительными расчетами на компьютере. И вот однажды утром он не смог попасть на фабрику вовремя: пришлось ждать, пока полиция буквально соберет по кусочкам с пола растерзанный труп. Очевидно, ночью произошел взрыв. Зачем-то на фабрику проникли двое, мужчина и женщина, и вывели из строя какое-то оборудование. Мужчина погиб, а женщина, похоже, лишилась рассудка.
Когда, наконец, Симмонсу разрешили войти, Джек - он был тогда его помощником - показал ему странный обломок электронной платы. Сгорая от любопытства, Джек прокрался сквозь полицейские кордоны и подобрал один из самых, по его мнению, интересных обломков, оставшихся после взрыва.
С подобной технологией ни Симмонс, ни Кролл никогда не сталкивались. Вместо того, чтобы сообщить об этом Клейнхаузу, они уволились с работы, по уши влезли в долги и открыли собственную компанию, которую назвали "Кибердайн".
Первые два года они чуть ли не голодали и все пытались понять, что же такое им удалось тогда обнаружить. Мало-помалу Джек Кролл расшифровал работу одного участка микросхемы, и это, подобно розеттскому камню, указало ему путь к другим, пусть небольшим, но весьма прибыльным открытиям. Компания развернула бойкую торговлю новой быстродействующей микросхемой. На третий и четвертый год Симмонс и Кролл оказались в солидном выигрыше. И тут у Кролла обнаружили опухоль. Он лихорадочно работал, делал записи искаженным наркотиками, корявым почерком, но умер, так и не успев совершить еще одно открытие.
Теперь на пути к открытию был Дайсон.
Симмонс откашлялся. Дайсон вздрогнул и взглянул на него.
- Извини, что я так задержался, - сказал Симмонс, - но членов совета смутили некоторые пункты твоей финансовой сметы.
Дайсон собрался вспылить, но Симмонс схватил его за руку.
- Не волнуйся. Я сумел рассеять тучи.
"Трепач", - подумал Дайсон. Наверняка старику неизвестно, на пороге каких открытий находятся филиалы его собственной фирмы. Но, судя по всему, Симмонс учуял опасность, и Дайсон осторожно выжидал, пока старикан разоткровенничается.
Симмонс предложил ему шотландского виски. Дайсон вежливо отказался.
Симмонс залпом осушил стакан и, наконец, ухмыльнулся.
- Ладно, успокойся. Бюджет на следующий квартал тебе утвердили. Я охрип, уговаривая всех остальных. Они желают к концу года иметь на руках готовую продукцию, которой можно будет торговать. Я их уверил, что ты меня не подведешь. Так что сделай одолжение - не трать все деньги сразу.
Оба притворились, что им весело. Они не были друзьями. Для дружбы необходимо взаимопонимание по каким-то ключевым вопросам. А эти двое почти во всем придерживались противоположных точек зрения. Во всем, кроме того, что касалось Отдела Особых Проектов. Но даже тут они преследовали различные цели. Дайсон, конечно, радовался высокой зарплате, но работал не ради денег. Его привлекал сам процесс познания. Если же в результате его работы удастся чуточку улучшить мир, чтобы его детям жилось хотя бы немного полегче - то и чудесно!
Симмонс хотел приумножить свои богатства.
В каком-то смысле оба были одержимыми.
Но Дайсон считал себя счастливее.
Он пожал Симмонсу руку и обещал лично информировать об успехах отдела.
И со всех ног кинулся к лифту. Ступив на застланный паласом пол и убедившись, что в кабинете один, Дайсон подпрыгнул от радости. А он-то был уверен, что совет директоров зарубит большинство пунктов финансовой сметы! Да, он явно недооценил любовь Симмонса к отделу и к разрабатываемому проекту. Теперь у него есть все необходимое, чтобы завершить работу. Очень скоро падет последняя преграда, и они узнают об Объекте N_2 все, что только можно!
Двери, прошелестев, отворились - лифт приехал на второй этаж. Дайсон прошел через пустой вестибюль и замер перед мощной дверью. Хромированная надпись наверху гласила:
"Отдел Особых Проектов. Вход по специальным пропускам".
Дайсон сунул в щель свой электронный пропуск. Дверь щелкнула и распахнулась.
Он вошел в ЛИР - Лабораторию Искусственного Разума. Все здесь было заставлено полками с процессорами, дисководами, контрольным оборудованием и опытными образцами. По полу змеились толстые провода. Попав в это помещение, где, несмотря на чистоту, царил беспорядок, посторонний человек решил бы, что оказался на телефонной станции, работники которой не отличаются особой аккуратностью.
Дайсон вышел на середину комнаты и сказал обратившимся во внимание сотрудникам:
- Ребята, я вас поздравляю. Вы получите прибавку к жалованью.
Коллеги приветствовали Дайсона шутливыми возгласами. Никаких лабораторных халатов тут не носили. Все ходили в джинсах и кроссовках. Ребята были такие же молодые и способные, как и сам Дайсон. Они сидели за столами, пили пепси-колу, жевали сэндвичи и производили революционный переворот в технологии. Теперь же они наперебой кинулись хлопать Дайсона по спине и пожимать ему руку. Дайсон попросил всех сесть и сказал, что сегодня надо будет пораньше разойтись по домам. Раздался общий стон. Никто из коллег Дайсона не имел привычки уходить домой до конца рабочего дня. Инженерно-технический персонал и научные сотрудники упорно состязались, кто кого пересидит. Тот, кто первым вставал из-за стола, становился чем-то вроде отверженного. Товарищи Дайсона трудились по шесть дней в неделю, да и по субботам нередко засиживались на работе допоздна. Отдыхать, водить семейство в кино - это было не для них. Им хотелось того же, что и Дайсону: найти ответы на интригующие вопросы. И обрести силу, которая помогла бы им изменить мир.
К Дайсону подскочил Брайант, один из самых молодых и неопытных сотрудников.
- Мистер Дайсон! Лаборатория исходных материалов хочет провести повторное испытание объекта N_2.
- Хорошо. Идемте. Я сейчас все устрою.
Дайсон направился к выходу, Брайанту пришлось чуть ли не бежать, чтобы угнаться за ним.
- Мистер Дайсон... Я, конечно, работаю тут совсем недавно, но, может, вы все-таки скажете мне... если, конечно, знаете...
- Что знаю?
- Ну... откуда он взялся, этот объект?
- Я тоже когда-то об этом спрашивал. И знаешь, что мне ответили? "Не задавай лишних вопросов".
Дайсон помахал охраннику, стоявшему возле двери в подвал. Охранник прошел вслед за Дайсоном и Брайантом в маленькую комнатушку, и все трое остановились перед дверью, напоминавшей современное банковское хранилище. Здесь, как и для запуска ракеты с ядерными боеголовками, требовалось два ключа. Дайсон и охранник вставили свои ключи в замочные скважины и одновременно их повернули. Потом Дайсон набрал код на панели, вмонтированной в стену. Через секунду раздались резкие щелчки, и дверь открылась. Дайсон зашел внутрь.
Брайант остался снаружи вместе с охранником, который записал в специальную книгу имя посетителя и точное время, когда тот появился в хранилище. Очутившись в подвале, Дайсон подошел к стальному сейфу и открыл его. Там, в запечатанном сосуде с инертным газом, хранился какой-то маленький предмет. Он условно именовался "Объект N_2" и представлял собой коричневый керамический параллелепипед размером с костяшку домино. Предмет был серьезно поврежден при взрыве, но его скрупулезно восстановили и заключили в металлическую рамку. Предмет таил в себе загадку, которая уже принесла "Кибердайн" несколько миллионов долларов. Но и это еще не все. Устройство микросхемы и химический состав объекта были Дайсону совершенно незнакомы. И опять в его мозгу возник вопрос, тот, что задал ему Брайтон и некогда задавал начальству он сам.
А правда, откуда он взялся, этот предмет?
Кто создал микросхему? Русские?
Вряд ли. Слишком уж тонкая работа.
Японцы? Может быть, но почему они не внедрили повсеместно у себя эту технологию в последние годы?
Нет, вещица была уникальна. И Дайсону не верилось, что ее изобрел шеф. Джек Кролл унес тайну в могилу. Из его записей было неясно, откуда взялся этот странный предмет. Впрочем, перед Дайсоном сейчас стояли другие, куда более важные, вопросы. Ответам на них он и посвятил свою жизнь.
Дайсон потянулся к микросхеме, взял ее и, не вынимая из склянки с инертным газом, поставил на специальную тележку - он обращался с Объектом N_2, словно со священной реликвией. Когда Дайсон запирал сейф, его взгляд упал на другой несгораемый шкаф, стоявший рядом с первым. На нем красовалась надпись "Объект N_1".
Если б только Брайант и все остальные узнали, что тут лежит! Это было известно лишь троим: покойнику Кроллу - раз, владельцу компании - два и ему, Дайсону - три. Подчиняясь мгновенному порыву, он отпер сейф, заглянул внутрь и впился взглядом в то, что там лежало. Этот предмет был гораздо больше предыдущего. Он представлял собой сложнейшее устройство - металлическую руку.
В локтевом суставе металл был перекорежен и даже поломан. Но кисть и предплечье остались целыми, хотя их хромированная поверхность слегка покоробилась и потеряла блеск. Рука торчком стояла в герметично закупоренном сосуде. Казалось, она застыла в приветствии. Глядя на нее, Дайсон глубоко задумался.

Предыдущая страница 4 Следующая страница


5 Рэндел Фрейкс, Вильям Вишер

Кто, черт побери, создал это?
"Не задавай лишних вопросов..."
Внезапно его обуял страх, даже живот свело. Загадочные объекты вполне могли оказаться крадеными. Он не доверял Грену Симмонсу. Что, если... Нет, не может быть... Дайсон отогнал сомнения и решил, что еще успеет наглядеться на странные предметы. Может быть, их украли, а может, изготовили, выполняя какой-то секретный правительственный заказ. Когда удастся раскрыть тайну Объекта N_2, наверное, станет известно и это. А пока...
Поколебавшись, он закрыл дверцу сейфа и надежно ее запер.

ПРИГОВОР: ПЕСКАДЕРО, ГОСУДАРСТВЕННАЯ КЛИНИКА, 4:13 ДНЯ

В комнате для собеседований стояла удручающая тишина, Сара слышала удары собственного сердца и сонное жужжание мух где-то вдалеке. Застывшие у дверей санитары смотрели на Сару, как на ту же муху.
Силберман и другие врачи расположились в кабинете за зеркалом и делились впечатлениями. Сара чувствовала на себе их оценивающие взгляды. Она знала, что решается ее судьба. До чего ж неправильно она себя вела с самого начала! Зачем рассказала им столько? Все равно ее не выпустят на свободу.
Но ведь она так долго хранила тайну! Когда ее только засунули в психушку, доктора так сочувственно беседовали с ней! Она им поверила. Думала, они настоящие профессионалы и способны определить, в своем уме она или нет. Ах, как она ошиблась...
Врачи, работавшие в клинике, смотрели на мир глазами психологов. Их представления о реальности основывались на теориях поведения неких абстрактных личностей. До них не доходило, что Сара - абсолютно нормальна, а ненормален весь окружающий мир.
Даже в сумасшедшем доме Сара прекрасно чувствовала тонкую грань между реальностью и фантазиями, снами и пророчествами, опытом и воображением.
Тут, в Пескадеро, она не раз переступала эту грань. Но всегда знала, "на каком она свете". Силберману этого не понять. Он судит обо всем со своей точки зрения. Со своей. На его стороне естественные науки и философия. Клиника - его вотчина. Тут полным-полно пациентов с комплексом мессианства. Сара осознавала, что идеально подходит под описание подобных случаев. Сына ее зовут Джон Коннор. Это как бы аналог Иисуса Христа [в английском языке инициалы Иисуса Христа и Джона Коннора идентичны]. Отец мальчика - призрак из будущего. То есть налицо почти полное совпадение с непорочным зачатием. И сын ее пожертвует собой ради спасения мира.
Вдобавок Сара переступила закон. Нанесла ущерб чужой собственности.
Да, конечно, с точки зрения Силбермана она сумасшедшая.
А кто бы не сошел с ума, узнав то, что стало известно ей? Что цивилизация канет в пропасть. Что миллионы невинных детей погибнут ужасной смертью. Даже если ей удастся выбраться из клиники и уберечь Джона, чтобы он успел собрать на пепелище армию повстанцев, все равно не избежать массовых смертей и разрушений, от которых даже у самого безжалостного вояки голова пойдет кругом.
Неважно, чем окончится война - победой или поражением. Все равно погибнут миллионы детей.
Если же ее не выпустят из этого каменного мешка и враги убьют Джона, человечеству вообще придет конец.
Да, безусловно, она безумная.
Но она знает, что делает.
Силберман вернулся с какой-то подленькой усмешкой на губах и сел за стол Сары. Почесал нос, потом рассеянно погладил обложку ее истории болезни.
И, наконец, сказал:
- Видишь ли, Сара... вот какая история... Насколько я понимаю, ты очень умна и нарочно говоришь то, что мне хочется от тебя услышать. Мне кажется, на самом деле ты так не думаешь.
Сара никогда не умела врать. Итак, одурачить Силбермана не удалось. Значит, остается одно: умолять. Она подалась вперед и выразила в своей бесхитростной мольбе всю боль и отчаяние:
- Позвольте мне повидаться с сыном.
Силберман отвернулся. Сара пристально следила за ним. Наверно, размышляет, - согласиться или нет? Но оказалось, что он всего лишь хотел незаметно подавить зевок. Сара попробовала еще раз:
- Пожалуйста, мистер Силберман! Это очень важно. Он в опасности. Разрешите хотя бы позвонить ему по телефону.
- Боюсь и этого нельзя. Не сейчас. Я считаю, что должен рекомендовать комиссии подержать тебя тут еще с полгодика. Это однозначно.
Она могла, конечно, попытаться его убедить, обмануть, предложить свое сотрудничество, спорить с ним, просить его, рассказать ему все, что угодно, все самые интимные подробности своей жизни. Могла даже душу вывернуть наизнанку, но это ни к чему бы не привело. Силберман давным-давно принял решение.
Он был неумолим, как рок.
И Сара поняла, что проиграла.
Враждебность, которую она тщательно скрывала, моментально выплеснулась наружу животной яростью. Сара стремительно перегнулась через стол и схватила Силбермана за горло.
- Ах ты, сукин сын!
Силберман упал навзничь, попробовал вырваться, но безуспешно. Стальные пальцы Сары стиснули его горло. В следующий миг санитары оттащили ее от Силбермана и с силой толкнули в стену. Оглушенная, она упала на спину, но тут же выскользнула из их рук и опять кинулась на Силбермана. Ему явно бы не поздоровилось, если бы не один из санитаров, тот, что был выше ростом, который в школьные годы гонял в футбол. Он схватил Сару за ногу, и она упала. Санитар кинулся на нее, едва не переломав ей ребра. У Сары перехватило дыхание, но она корчилась и извивалась, словно рысь, загнанная в угол.
Силберман пошарил в кармане халата и выудил шприц. С опаской приблизившись к Саре, сделал ей укол.
- Проклятье! Пустите меня! Силберман! Ты не ведаешь, что творишь! Тебе крышка! Ты уже сдох! Слышишь?
Силберман ее не слышал - у него и без того звенело в ушах. Он махнул рукой, прося санитаров смилостивиться над ним, и они выволокли Сару в коридор. Когда за ними захлопнулась дверь, в комнате стало непривычно тихо.
Раскрасневшийся Силберман откинул пряди волос, упавшие на глаза, глубоко вздохнул, но тут же вспомнил, что по ту сторону зеркала сидят наблюдатели и взял себя в руки.
Изобразив на лице улыбку, он повернулся к ним и пожал плечами.
- Вот вам наши примерные граждане.
Сару притащили в ее палату. Всю дорогу она отбивалась, но так и не смогла вырваться. Санитары, наконец, втолкнули ее в комнату. Она прислонилась к стене, и тут же на пороге появился Дуглас. Ухмыльнувшись, показал ей два пластмассовых стаканчика.
- Тебе следует принять лекарство, - вкрадчиво произнес он и направился к Саре.
Она предприняла последнюю отчаянную попытку.
- Дуглас! Подожди! Послушай... Я на все готова, лишь бы выбраться отсюда. Понимаешь? На все!
Дуглас остановился в нескольких шагах от нее. Казалось, он размышляет.
Наконец он сказал:
- Так как насчет таблеток?
Два других санитара придвинулись поближе. У одного в руках был электрошокер.
А Дуглас добавил:
- Я женатый человек. За кого ты меня принимаешь?
И протянул ей стаканчики.
Она машинально взяла их. В глазах помутилось. Проглотив таблетку, лежавшую на дне первого стаканчика, Сара запила ее водой, которая была налита во второй. Отдала посуду Дугласу. Он кивнул и протянул стаканчики другому санитару.
- Открой-ка рот! - скомандовал Дуглас Саре.
Она подчинилась. Он пошарил у нее во рту пальцем, ища таблетку. Сара с трудом удержалась, чтобы не тяпнуть его за руку.
Дуглас вынул палец из ее рта и подмигнул ей.
- Да тебе уже лучше, честное слово!
И вышел вместе с остальными в коридор.
Сара подождала, пока его лицо перестанет маячить в окошке, и побежала в туалет. Там она сунула в рот два пальца, вызывая рвоту. Вскоре таблетка упала в унитаз.
Сара сделала глубокий вдох, пытаясь собраться с силами, и подошла к койке. Откинув ее к стене, начала подтягиваться на руках. Раз, два, три, четыре... Бездумные механические движения. Пусть вся ярость и отчаяние перейдут в них! В ее мускулы... Придавая им силу... Такую, чтобы в один прекрасный день она смогла одолеть всех своих противников.
Потому что она сдаваться не собирается!
Ни за что на свете!

ПОИСК ЦЕЛИ: РЕЗЕДА, КАЛИФОРНИЯ, 4:26 ДНЯ

Две десятилетние девочки стояли у палатки, торгующей в подземке сэндвичами, и в смущении изучали фотографию, которую им протянул полицейский. Он высунулся из окна автомобиля и расплылся в улыбке, которая могла бы сойти за теплую и дружественную, не будь она такой натянутой. Одна из девочек отвела глаза от этого странного лица - почему-то ей стало не по себе.
Другая, не почувствовав ничего подозрительного, сказала:
- Да, он был тут пятнадцать минут назад. Он, кажется, собирался в Пассаж.
- Куда? - переспросил полицейский.
Девочка указала на массивное бетонное здание, которое высилось в двух кварталах оттуда и было прекрасно видно издалека.
Остин повернулся и внимательно посмотрел в ту сторону, куда махнула рукой его собеседница. Потом выхватил у нее фотокарточку и, сорвавшись с места, помчался к Пассажу. Перепуганные девочки смотрели ему вслед.
А совсем неподалеку от того места Терминатор медленно ехал на мотоцикле "Харли" и с упорством автоматической видеокамеры запечатлевал все, что попадало в поле зрения.
Отыскать Джона для него лишь вопрос времени.
Ну, а что касается времени, то его у Терминатора целая вечность. Энергии, хранившейся в особых клетках за твердым внутренним каркасом, хватило бы минимум лет на сто. В режиме консервации это время могло растягиваться до бесконечности. Терпение было не достоинством человека-машины, а его стратегическим преимуществом.
Рано или поздно киборгу предопределено засечь свою цель.
Он промчался по мосту над водостоком. Обследовал все вокруг не только визуально, а и на слух. Одно его ухо улавливало все без разбору звуки окружающего мира, другое автоматически отсеивало то, что не попадало в разряд "Хонда-125" 1990 года выпуска. Команда отыскать это транспортное средство следовала в памяти сразу же за изображением цели.
Рано или поздно...
За последние три часа Терминатор дважды приходил в состояние полной боевой готовности. Но за рулем первого мотоцикла сидела девочка-подросток, а вторым управлял мужчина средних лет. Ни один из этих людей не соответствовал нужным параметрам.
Затем в мозг Терминатора поступил еще один сигнал.
Он резко повернул голову. Опять то же самое. Киборг пошарил глазами по улице и моментально отыскал источник звука. На мотоцикле по набережной мчались два паренька. Заработало усиливающее устройство, скрытое в черепе киборга за псевдочеловеческими глазами. Изображение увеличилось в пятнадцать раз, потом на экране застыло лицо водителя. "Позиция идентифицирована", - вспыхнула надпись рядом с нечетко прорисованным лицом Джона Коннора.
Терминатор развернул громоздкий "Харлей" и выехал на улицу, параллельную водостоку. Цель двигалась по бетонному коридору. Терминатору пришлось поднажать, чтобы не потерять мальчика из виду. Одним глазом киборг смотрел прямо перед собой, искусственно воссоздавая объемность изображения с помощью расчета светотени. Другой его глаз не отрывался от цели. Робот осмотрел и второго пассажира, но ничего ценного в нем не обнаружил - такого объекта в электронной памяти не существовало. Затем, рассчитав траекторию движения мотоцикла, Терминатор пришел к заключению, что цель находится слишком далеко и движется слишком быстро, поэтому с ней невозможно вступить в контакт.
Придется идти на перехват.
Терминатор наклонился ниже и помчался еще быстрее, грязный гравий, которым была усыпана дорога, пролегавшая буквально в нескольких сантиметрах от водостока, тормозил движение.
Доехав до перекрестка, Терминатор был вынужден замедлить ход и окинуть дорогу обоими глазами, что случалось только в исключительных случаях, для подстраховки. Ему пришлось использовать свое сверхреальное чувство скорости и инерции, чтобы не столкнуться с приближавшимся микроавтобусом. Мотоцикл чудом проскочил на волосок от него. Попытавшись вновь засечь цель, Терминатор обнаружил, что она исчезла. Быстро просканировав водосток внизу, он ничего в нем не обнаружил.
Однако робот улавливал высокочастотные звуки мотоциклетного мотора. Он быстро просканировал пространство в поисках ускользающей цели. Мотоцикл проехал примерно полквартала по улице, перпендикулярной водостоку, и теперь выруливал на стоянку возле Пассажа, массивного четырехэтажного торгового комплекса.
Терминатор плавно обогнал несколько машин, ехавших с меньшей скоростью, и приготовился к решающей встрече.

АТАКА: ПАССАЖ В РЕЗЕДЕ, 5:06 ДНЯ

Джон проталкивался сквозь толпу в салоне игровых автоматов. Уши закладывало от дешевых звуковых эффектов, на светящихся мониторах изображались в миниатюре всевозможные сцены массового уничтожения. Тим как раз выбыл из игры под названием "Пришельцы", когда увидел приближавшихся друзей. Джон кивнул паре знакомых из колледжа и встал за спиной какого-то подростка, который играл в "Войну в пустыне"; все его истребители Ф-14 уже были сбиты. Джон стал готовиться к атаке.
Он на этом деле собаку съел.
Когда последняя ракета взорвалась, забросав все вокруг градом обломков, и на экране засветилась надпись "Игра окончена", Джон сел за пульт и опустил в щель жетон. Затем потянул на себя ручку, и "земля" тут же ушла у него из-под ног. Джон нахмурился и сосредоточил все внимание на экране. Первая ракета налетела внезапно, но он успел отреагировать и, ринувшись вниз, избежал взрыва. Потом появилась вторая ракета. Джон выстрелил из пушки, расположенной на крыле, и от ракеты осталось мокрое место.
Игра была несложной.
Мотор "Харли" грохотал что есть мочи, когда Терминатор остановился на стоянке неподалеку от эскалаторов. Маленькая "Хонда" Джона гордо красовалась по соседству с большими мотоциклами. Терминатор припарковал "Харлей" и выключил мотор.
Полицейский Остин шагал подхваченный людским потоком. Пассаж в этот субботний день был битком набит покупателями всех возрастов. Полицейский вглядывался в лица мальчишек, озабоченно ища того, кто был ему нужен. Показал фотографию ребятишкам возле пиццерии "Перри" на втором этаже. Они пожали плечами. Остин заметил, что охранник смотрит на него с любопытством. Взвесив все за и против, он направился к нему и тоже показал снимок, попросив помочь найти мальчика.
Джон, торчавший в зале игровых автоматов, с головой ушел в игру "Ракетная война" - он выигрывал с очень большим счетом. Джон ловко отражал нападение вражеских межконтинентальных ракет с разделяющимися боеголовками. Они сыпались на него градом. Три... нет, четыре... нет, пять штук одновременно! Джон старался реагировать как можно быстрее, но даже ему это было не под силу. Над взлетевшим на воздух миром разрослось белое облако, похожее на гриб.
Игра окончена.
На табло появился результат. Джон оказался на третьем месте среди игравших, но войну он тем не менее проиграл. Раздосадованный мальчуган нехотя отошел от автомата и оглянулся, ища, во что бы еще поиграть.
В эту минуту за окном показался полицейский Остин. Его взгляд был устремлен туда, где только что стоял Джон... Но мальчик уже успел смешаться с толпой.
Полицейский двинулся дальше и вскоре скрылся из виду.
Джон остановился у следующего автомата и порылся в карманах. Жетонов у него было полно. Он юркнул в кабинку.
Терминатор пробирался сквозь толпу покупателей, как Пол Баньян [согласно американской легенде, дровосек, совершавший с помощью своего синего быка, Малыша, невероятные подвиги] сквозь лесную чащу, и при этом еще умудрялся нести в упаковке букет роз с длинными стеблями, словно парень, спешащий на любовное свидание. Он вел поиски методично, зная, что цель близка. Вглядывался в каждое лицо, но ни одного, занесенного в память, ему не поп я далось.
Рано или поздно...
Остин дошел до конца галереи. Он уже успел бегло осмотреть магазинчики на всех этажах. Джона Коннора нигде не было. Полицейский повернулся и пошел назад тем же путем: мимо закусочной, где продавались бутерброды с сосисками, обувного отдела, подарочного, пиццерии, кафе, где можно было поесть такое [латиноамериканское кушанье: маисовые лепешки с мясом и соусом], книжной лавки, зала игровых автоматов, рыбного ресторана...
Остин решил возвратиться к игровым автоматам. У входа стояла дюжина ребятишек. Они хвастались друг перед другом выигрышами. Поток посетителей увеличивался. Остин решил более тщательно осмотреть зал.
Он оказался среди гомонивших и носившихся взад и вперед детей.
В противоположном конце зала Джон вел прицельный огонь по МИГам. Тим незаметно приблизился и тронул приятеля за плечо; он старался сохранять самообладание, но это у него не очень получалось. В его голосе слышался еле сдерживаемый страх.
- Тебя тут ищет легавый.
- Отвяжись, - сказал Джон и дернул плечом.
- Да честное слово! Смотри!
Джон знал, что это вранье, но все-таки выглянул, прячась за автоматом. Высокий, худощавый человек в форме показывал стоявшим рядом с ним мальчишкам какую-то фотографию. Они смотрели на нее, наморщив лбы. Потом один кивнул в сторону Джона.
Сердце Джона учащенно забилось. Он быстро присел на корточки - ведь полицейский повернул голову и чуть было его не увидел. Затем мальчик крадучись обошел автомат с другого конца и кинулся прочь, спасаясь бегством.
Мать очень рано втолковала ему, что от полицейских нельзя ждать ничего хорошего.
Остин увидел, как Джон бежит вдоль игровых автоматов. Не раздумывая, он ринулся за ним.
Глянув через плечо, Джон убедился, что сбываются его худшие опасения: легавый преследовал его, проталкиваясь сквозь толпу. Мальчик припустил еще быстрее, пытаясь не сбить с ног стоявшего посреди прохода невысокого толстого подростка.
Легавый догонял его, причем несся напролом и сбил толстого паренька с ног. За спиной полицейского бурлила толпа.
Джон все понял и пустился бежать сломя голову.
Полицейский не отставал.
Он расшвыривал попадавшихся на пути детей, словно теннисные мячики. Джон миновал служебное помещение и склад, увернулся от управляющего и через пожарную дверь выскочил в служебный коридор. Длинный, плохо освещенный туннель вел прямо на стоянку у выхода. Только бы добежать! Казалось, сердце Джона вот-вот выскочит из груди.
Он был уже на полпути к заветной двери, как перед ним вдруг вырос Терминатор.
Джон моментально узнал это лицо. Он видел его много раз - мама часто показывала ему газетные вырезки. Перед ним стоял именно тот тип. Сумасшедший, который устроил перестрелку в полицейском участке. Теперь он стоял прямо перед Джоном. Мальчик попытался затормозить, чтобы не столкнуться с незнакомцем.
Терминатор засек цель.
Бумага развернулась, розы рассыпались по полу, холодно блеснула вороненая сталь пистолета. Цветы хрустнули под ботинками Терминатора. Он сделал шаг вперед и поднял оружие.
От ужаса у Джона отнялись ноги. Он попал в западню: узкий, простреливаемый с обеих сторон коридор был как бы живой разновидностью видеоигры. Время остановилось, и мальчик совершенно пал духом, поняв, что этот сумасшедший собирается его убить.
Терминатор бесстрастно зарядил револьвер. Движения его были неторопливыми и плавными, словно он проделывал это уже миллион раз. Металлический лязг затвора был подобен грому.
Время начало быстро отматываться назад. Джон затормозил, развернулся и хотел дать задний ход.
Но с другой стороны к нему быстро приближался легавый, на ходу доставая свой пистолет - беретту - целясь прямо в Джона.
Мальчик оглянулся и увидел где-то на уровне своей головы черное дуло. Он еще никогда в жизни не был в таком переплете. Жуткие, кровавые сцены бессмысленных убийств, кошмары, много лет подряд мучившие его по ночам, превратились в реальность. И Джон оказался в самом центре этих ужасов!
Все кончено...
Но вдруг случилось нечто странное.
Незнакомец тихо произнес:
- Ложись.
Джону это пришлось по душе, и он мгновенно упал на пол.
Пистолет оглушительно громко выстрелил у пего над головой.
Джон оглянулся и увидел, что незнакомец попал легавому в грудь. Это случилось в тот момент, когда полицейский нажимал на курок. Его пули срикошетили в потолок. Не дав легавому снова прицелиться, незнакомец всадил в него еще одну пулю.
И еще!
Он стрелял, с каждым выстрелом делая шаг вперед и оттесняя полицейского в конец коридора. Крови Джон не видел - всякий раз, когда пули попадали в полицейского, в разные стороны разлетались брызги хрома. Хлопки выстрелов слились в один резкий, громкий гул.
Затем наступила звенящая тишина.
Джон сел на пол и, затаив дыхание, смотрел во все глаза на труп, валявшийся в другом конце коридора.
Полицейский лежал на спине и не шевелился.
На Джона упала тень, он задрал голову и увидел, что над ним стоит незнакомец. Но он смотрел не на Джона, а в конец коридора. Джон тоже обернулся.
Легавый медленно привстал.
Джон нахмурился, решив, что сейчас начнется новый кошмар.
Полицейский встал на ноги, словно он всего-навсего упал, словно не в него только что всадили пять пуль десятого калибра. Джон совсем ничего не понимал.
Но зато Терминатор сразу все понял. Он схватил Джона за куртку, прижал к груди и повернулся спиной к полицейскому, который открыл огонь. Легавый хладнокровно нажимал на спусковой крючок, да еще с такой скоростью, что, казалось, у него в руках не пистолет, а автомат. Пули девятимиллиметровых патронов отскакивали от спины Терминатора, оставляя на мотоциклетной куртке кровавые дыры.
Из комнаты отдыха выглянул перепуганный человек. Он попал прямо на линию огня и тут же упал, точно подкошенный. Затем в беретте кончились патроны.
Джон в страхе оглядел себя и с облегчением отметил, что не ранен. Все пули угодили в этого полоумного. Но он почему-то даже не пикнул. Джон в изумлении смотрел на его кровоточившие раны, но мужчина поднял его одной рукой и впихнул в комнату электриков. А сам отшвырнул пистолет, в котором кончились патроны, и двинулся к полицейскому.
Легавый тоже бросил замолкшее оружие. Оно стукнулось о пол. Остин спокойно и быстро достал второй пистолет и щелкнул предохранителем.
Терминатор был от него в двадцати футах. Он неумолимо приближался. Полицейский открыл огонь. Пули попадали киборгу в грудь, вздымая многочисленные фонтанчики крови. Но Терминатор никак на это не реагировал. Да полицейского оставалось десять футов. Бах! Бах! Бах! Бах!
Ни полицейский, ни Терминатор не изменились в лице, глядя, как пули дырявят куртку киборга. Но вот в пистолете кончились патроны, и Терминатор остановился в двух футах от полицейского. Секунду они оценивающе глядели друг на друга. Киборг был повыше своего худощавого, одетого в полицейскую форму противника. Казалось, он мог переломить его пополам, как спичку.
Терминатор провел мультисканирование и мгновенно определил, что за враг перед ним. Но у него было недостаточно технической информации об этом виде роботов, их основных преимуществах и недостатках. Человек, второпях составлявший эту программу, рассчитывал только на собственную память. Киборг перебрал тактические возможности, по дюжине в секунду, но так и не сумел принять решение.
Зато он понял, что стоит придерживаться наступательной тактики. Выбив у полицейского оружие, Терминатор стиснул его в своих могучих объятиях, но Остин оказался на удивление сильным.
Джон высунулся из-за двери и широко раскрытыми глазами смотрел, как дерущиеся колотят друг друга о стены коридора. Перегородка не выдержала этих ударов и проломилась.
Полицейский был намного ниже, но поднял Терминатора в воздух, словно игрушку, швырнул в пролом стены и ринулся вслед за ним.
Джон сидел на полу, сжавшись от страха. Случившееся никак не укладывалось в его мозгу. Но тут вдруг что-то заставило его вскочить и бежать прочь. Под ним подкашивались ноги, но он слышал из-за стены глухие удары, и это удесятеряло его силы. Джон слету распахнул дверь и выбежал на автостоянку.
По галерее первого этажа шел охранник, все так же выглядывая в толпе подозрительного мальчишку, фотографию которого ему показал полицейский. Вдруг откуда-то сверху раздался оглушительный треск. На пол посыпался дождь битого стекла. Люди подняли крик. Охранник вилял из стороны в сторону, ловко уворачиваясь от осколков, которые вонзались в пол, как булавки в специальную подушечку. Он попытался на ходу расстегнуть кобуру и вытащить свой револьвер тридцать восьмого калибра. Когда же снова взглянул вверх, то увидел падающего с третьего этажа мужчину, который грохнулся об пол, словно мешок с сырым цементом.
На том месте, откуда он упал, появился полицейский. Он отпихнул в сторону зацепившийся за его рукав манекен и поглядел вниз. Охранник опустил пистолет, полицейский резко повернулся и скрылся из виду.

Предыдущая страница 5 Следующая страница


Терминатор 2:Судный день 6

Ошеломленные покупатели расступались, давая дорогу хмурому полицейскому - он вылез из разбитой витрины отдела верхней одежды и ринулся в погоню, предварительно определив траекторию движения цели, выразившуюся в миллионах бессмысленных, с точки зрения человеческого разума, цифр. Но Остин не был человеком.
Через шесть секунд он домчался до служебных помещений и полетел по коридору с неумолимостью несущегося под откос паровоза. И при этом на ходу перезаряжал пистолет.
Терминатор неподвижно лежал на куче битого стекла. Какой-то парень, фотографировавший свою девушку возле кадки с пальмами, обернулся, разинул рот и машинально сфотографировал покойника. Как вдруг тот открыл глаза.
Парень заморгал и попятился, а Терминатор сел и огляделся по сторонам. Внутренние датчики подсказали ему, что из-за страшного удара, сотрясшего все его системы, он пробыл без сознания около четырех секунд... Незамедлительная проверка повреждений показала, что в настоящий момент системы работают нормально. Вся механическая часть в порядке. Терминатор легко поднялся на ноги. Фотоаппарат в руках у изумленного парня щелкал и щелкал, как бы самостоятельно делая снимок за снимком. Парень не мог оторвать взгляда от рослого "покойника", проталкивавшегося сквозь толпу растерянных людей, и, сам того не замечая, щелкал затвором. Терминатор кинулся к эскалатору.
...Из страха, что лифта придется долго ждать, Джон припустил по лестнице, ведущей на стоянку, где был его мотоцикл. Мальчика не покидало странное чувство полной ирреальности происходящего. Почему полицейский пытался его убить? Кто, черт побери, тот второй, в куртке? А самое главное: как это им обоим удалось не сыграть в ящик?..
И вот, когда запыхавшийся Джон уже подбегал к своей "Хонде", он вдруг кое-что вспомнил. Насчет людей, которых не так-то легко убить. Мама что-то говорила а них... Но нет, это совершеннейший бред.
А если не бред?
Джон лихорадочно нажал на педаль стартера. Черт побери! Мотор не желает заводиться! Это от того, что у него так дрожат руки. Послышались торопливые шаги. Мальчик поднял голову и увидел...
Полицейского, который появился из двери, ведущей на лестничную клетку, и кинулся прямо к нему.
Джон вдруг почувствовал вялость во всех членах. Он продолжал дрожать, но страх его больше не мучил. Если не удастся завести мотоцикл, ему крышка, отстраненно подумал Джон. Он еще раз нажал на педаль. Машина взревела и ожила. Это оказалось очень даже кстати - легавый был уже совсем рядом.
Джон включил передачу и рванул к главному выезду со стоянки. Он видел в зеркало, что полицейский бежит следом, с невероятной быстротой перебирая ногами. Джон поддал еще газу и выжал сорок миль в час, что было довольно рискованно, ибо ему приходилось маневрировать в узком пространстве.
Но легавый висел у него на хвосте! Джон сделал крутой вираж, объехал припаркованные в ряд машины, и миновав ворота, оказался на мостовой в густом потоке транспорта.
Ему пришлось буквально вжаться в седло, чтобы не врезаться в выросшую на его пути груду металла - прямо на него ехал большой грузовик с прицепом, перевозивший сборные дома. В самый последний момент шоферу удалось затормозить, и машину занесло.
Водитель выругался и нажал на клаксон.
- Чертов идиот! - пробубнил он себе под нос, глядя, как мотоциклист, рискуя жизнью, обгоняет на полном ходу машины. Шарахнуть бы мальчишку пару раз башкой о мостовую, сразу бы научился культурно ездить.
Но тут в дверцу кабины что-то стукнуло. Водитель быстро повернулся и увидел полицейского, который пытался дотянуться до открытого окна. Внезапно он распахнул дверцу, вцепился водителю в горло мертвой хваткой и, подняв в воздух, швырнул, словно пушинку, на мостовую. Одним словом, водителя, а не мальчишку, шарахнули башкой о мостовую. Пешеходы завизжали, машины заскрежетали тормозами, чтобы не наехать на человека на асфальте. Водитель с трудом приподнял голову и увидел, что полицейский занял его место в кабине и помчался вперед.
"Наверно, он на задании, черт бы их побрал!" - подумал шофер, трогая ушибленную голову.
Он подполз к тротуару. К нему подбежал мужчина. Собралась толпа зевак.
- Ничего, я в порядке! - сказал водитель, надеясь, что это так и есть.
Но вдруг зеваки кинулись врассыпную, и водитель увидел, что прямо на него мчится большой мотоцикл. Мчится, не сбавляя скорости! Водитель попытался встать, но не смог. Мотоцикл чудом не наехал на него. Сидящий на мотоцикле мужчина влетел на бешеной скорости в самую гущу почти парализованного транспорта и скрылся в том направлении, куда уехал полицейский на украденном грузовике.
Джон видел в зеркальце, как маньяк-легавый швырнул на мостовую водителя грузовика. Объехав притормозивший джип, мальчишка оглянулся.
Полицейский теперь сидел за рулем большого грузовика с прицепом и гнался за ним напролом, словно пьяный динозавр. Он с размаху толкнул легковушку, и она врезалась в дерево на обочине, другую отшвырнул на полосу встречного движения. Но его это словно не касалось, даже наоборот, он еще прибавил скорость.
Расстояние между грузовиком и мотоциклом стремительно сокращалось. Выехав на перекресток, Джон резко вильнул, объехал микроавтобус и шмыгнул в переулок.
Ему не нужно было оглядываться - он и без того знал, что полицейский следует за ним. Но путь к спасению все-таки существовал - Джон вспомнил про свою заветную тропку.
Он сполз с сиденья и покатился под уклон к водостоку. Скользко... Мальчик опустил ногу, пытаясь удержать мотоцикл. Затем пригнулся к рулю и дал полный газ.
Крошка "Хонда" соскочила с бортика и, оказавшись на сыром дне водостока, юркнула в более узкое его ответвление с высокими вертикальными стенками. Заметить Джона с дороги было невозможно. А он таким путем попадал прямехонько домой. Если легавый не записал номер мотоцикла, то все, кажется, обошлось.
Джон притормозил и с опасной оглянулся назад.
Никаких признаков погони.
Разве что...
"Нет, нет, нет!" - мысленно молил Джон, увидев, как на солнце наплывает огромная тень. Громадный, величиной с дом, грузовик с ревом проломил ограждение, расшвыряв в разные стороны бетонные блоки, и устремился прямо в канал.
Казалось, он перемахнет через него по воздуху, но сила земного притяжения взяла свое. Грузовик грохнулся о бетонное дно и подпрыгнул, продолжая двигаться со скоростью пятьдесят миль в час. Потом колеса вильнули, и машина с жутким металлическим скрежетом врезалась в стену, отскочила от нее и, взревев точно раненый в брюхо стегозавр, ринулась вперед, набирая скорость.
Грузовик летел прямо на Джона.
Мальчик выжал из мотора все, что мог. Грузовик мчался по дну водостока, словно поезд по туннелю. Огромные колеса разбрызгивали во все стороны зловонную жижу, заслоняя грязной пеленой заходящее солнце. Казалось, за Джоном гонится сам демон, жаждущий заполучить его душу. Джон чувствовал его каждой клеткой своего существа, а в зеркало видел железное чудовище-грузовик. Он так близко, что, казалось, протяни руку - и коснешься решетки радиатора. Больше наращивать скорость мальчик не мог - "Хонда" и так была на пределе. Мотоцикл, не разбирая дороги, мчался со скоростью шестьдесят четыре мили в час.
Грузовик неумолимо настигал его.
Джон смотрел только вперед, а поэтому не заметил мчавшийся чуть позади, сверху, мотоцикл "Харли".
За рулем сидел Терминатор. Он делал все, чтобы догнать их.
Киборг видел и Джона, и этот проклятый грузовик - они были внизу, в каких-нибудь двадцати футах от него. Терминатор вынул из кармана кожаной куртки револьвер, который успел прихватить в коридоре Пассажа, прицелился, держа револьвер навесу, и выстрелил.
Пуля пробила хромированную выхлопную трубу грузовика. Полицейский даже не обернулся, взгляд его был прикован к цели - небольшому пятнышку, маячившему прямо перед ним.
Джон въехал в здоровенную лужу, и мотоцикл потерял управление, а значит и скорость. Массивный передний бампер грузовика ткнул в заднее крыло мотоцикла, да так, что чуть не отломилось колесо. Оглушительно взревел мотор, и бампер опять ткнулся в заднее колесо "Хонды".
Терминатор прицелился и снова выстрелил, но мотоцикл, ехавший по неровному гравию, качнулся, и киборг не попал в цель. Пистолет сместился на каких-то полмиллиметра, но этого оказалось достаточно, и пуля угодила в бетонную стену. Киборг решил, что в таких условиях задание выполнить невозможно. Следовательно, необходимо их изменить.
Терминатор крутанул руль, и мотоцикл слетел на обочину. Машина взмыла в воздух и перемахнула через ограждения, отделявшие дорогу от водостока. Массивный "Харли" был вовсе не создан для полетов, но киборг изгибался, стараясь выровнять семисотфунтовую машину, падавшую вниз. "Харли" с силой ударился о дно водостока, из-под колес вырвался сноп искр. Удержать мотоцикл от падения мог только робот, отличавшийся мгновенной реакцией. Терминатор боролся с потерявшим управление мотоциклом.
И победил.
Киборг нажал на газ, мощный мотоцикл, вписавшись в узкий просвет между грузовиком и стеной, выскочил вперед и заслонил собой малютку "Хонду".
Джон оглянулся и увидел "Харли", несущийся на той же скорости, что и его мотоцикл. Его выхватила из седла могучая рука, и какую-то долю секунды он болтался в воздухе. Внизу маячили расплывчатые очертания "Хонды", мчавшейся по инерции вперед, и виднелся грузовик, который подбирался все ближе, ближе...
Терминатор посадил Джона перед собой. "Хонда" покачнулась и упала. И тут же превратилась в лепешку под колесами громадного грузовика.
Мотор "Харли" заработал на полную мощность, и мотоцикл рванулся вперед, за три секунды разогнавшись до восьмидесяти миль. Грузовик не мог развить такую скорость и начал отставать.
Впереди показался виадук, его опоры разделяли водосток надвое. "Харли" ринулся по более короткому пути.
Полицейский Остин мгновенно сообразил, что грузовик не пройдет ни по одному из разветвлений. И что махину, мчавшуюся так быстро, вовремя остановить не удастся. Однако ущерб его собственной персоне можно было свести к минимуму. Колеса заклинило, и машина, скользнув по заляпанному грязью бетону, врезалась в опоры виадука на скорости шестьдесят пять миль в час.
Бетон и сталь поцеловались и, слившись в страстных объятьях, рухнули на землю. Кабина грузовика слегка высунулась из-за столбов, поддерживавших виадук, но ее смяло, как картонную коробку. Из пробитого бака хлынуло горючее. В лужу бензина попал обрывок провода и...
"Харли" выскочил из туннеля. Седоки оглянулись и увидели пламя, полыхнувшее от взрыва бензобаков грузовика.
Терминатор затормозил. Джон высунулся из-за его плеча, чтобы поглазеть на катастрофу. В туннеле свирепствовал пожар. Однако в огне что-то двигалось. И приближалось к ним!
Киборг потянулся было за револьвером, но почему-то раздумал.
Из туннеля, покачиваясь, выкатилось горящее колесо и смешно шлепнулось в грязь. Джон глядел, как языки пламени пожирают грузовик, как в воздух поднимается черный дым. Никому не выбраться из этого ада...
Терминатор нажал на педаль газа. Они помчались вперед и скрылись за поворотом.
Пламя, словно живое, метнулось вслед за ними из туннеля. Потом оно на самом деле ожило: в нем что-то шевелилось.
Сперва это был просто силуэт, спокойно продвигавшийся вперед...
Затем из туннеля вышло человекоподобное существо. На гладкой, словно хромированной, поверхности его тела плясали отблески оставшегося позади пламени. Казалось, будто в болванку, имитировавшую форму человеческого тела, залили жидкую ртуть. Суставы странного существа не просто сгибались и разгибались, а поворачивались под любым углом. У него внутри не было вспомогательного механизма со сложной системой гидравлики и множеством проводников, как у Терминатора. Лицо этого робота было каким-то неопределенным, словно не имело черт.
Он шагал по туннелю, не обращая внимания на страшную жару. С каждым шагом в его облике появлялось что-то новое. Сначала возникли очертания костюма, потом более мелкие детали: пуговицы, значок... Но все это было пока что из металла, похожего на ртуть. Этакий ртутный человек...
Когда существо сделало последний шаг, оно само и его одеяние приобрели окраску. Робот снова превратился в полицейского Остина. То же красивое юное лицо, те же холодные глаза. Их взгляд был устремлен туда, куда умчалась его цель.
Мозг этого робота был не на микросхемах - это был абсолютно новый уровень развития искусственного интеллекта. Молекулярный мозг, как и сам робот, функционировал на жидком металле. Сейчас этот мозг пузырился, перебирая возможные варианты.
И все со смертельным исходом.
До слуха робота донесся вой приближавшихся издалека сирен. Слуховые датчики могли быть расположены в любой части тела - ведь каждая молекула содержала в себе "генетическую" программу всего организма, но теперь датчики приняли форму человеческих ушей. Незаметный за пеленой удушливого дыма робот выбрался из канала как раз в тот момент, когда на место происшествия прибыло несколько патрульных машин. Полицейские выскочили на мостовую, и, проталкиваясь сквозь растущую толпу зевак, принялись расчищать дорогу пожарной машине, которая раньше других примчалась по вызову. Среди тех, кто наводил порядок в толпе, был и красивый молодой полицейский с холодными глазами - на месте катастрофы или убийства всегда много полиции. Способность ртутного человека к мимикрии была, конечно, идеальной. Она давала ему прекрасную возможность служить и защищать.
Служить и защищать Небесную Сеть.
Когда пожарная машина подрулила к нужному месту и из нее выпрыгнули пожарники, засуетившиеся возле брандспойтов, полицейский Остин незаметно смешался с толпой и сел в одну из патрульных машин. Никто не обратил на него ни малейшего внимания.
Робот завел мотор и поехал выполнять свое задание.

ОТКРОВЕНИЕ: СТУДИО-СИТИ, КАЛИФОРНИЯ, 6:45 ВЕЧЕРА.

Терминатор и сидевший впереди него Джон мчались на ревущем мотоцикле по пустой окраинной улице. Они ехали кружным путем, одним из тех, что заранее выбрал Терминатор. Джон все еще дрожал, находясь под впечатлением пережитого. Сейчас он выглядел самым обыкновенным подростком. Обыкновенным, да не совсем.
Ведь это был не кто-нибудь, а Джон Коннор!
Природа одарила его такими способностями и интеллектом, что ему оказалось под силу осмыслить происходящий кошмар. Никакой другой ребенок был бы не в состоянии это сделать. Конечно, нельзя сказать, что Джону это открытие далось легко - оно казалось таким страшным, что по коже забегали мурашки! Но Джон привык считаться с фактами. Один из этих "фактов" вез его сейчас на мотоцикле. Весьма убедительный факт!
Джон повернул голову, чтобы взглянуть на человека (или не человека?), сидевшего сзади, и сказал:
- Все... Я прошу тайм-аут. Останови машину!
Терминатор немедленно повиновался и повернул руль. Они въехали в ближайший проулок и остановились. Джон слез с бензобака, по-прежнему чувствуя страшную слабость в ногах. Терминатор бесстрастно воззрился на него. Джон внимательно осмотрел своего спасителя. Вся его спина была в кровоточащих дырках.
Уму непостижимо! Но факт остается фактом...
- Послушай, пойми меня правильно... но ведь ты - Терминатор, да?
"Мужчина" невозмутимо ответил:
- Да. Производство "Кибердайн Системз". Сто первая модель. Серия номер восемьсот.
- Да ладно заливать-то! - воскликнул Джон, но в глубине души он уже поверил. Однако все же дотронулся до кожи Терминатора. Она была теплой, но какой-то... другой. И эта кровь на куртке... Она тоже совсем как настоящая. Но едва Джон допустил такую возможность, как у него голова пошла кругом.
- Ни хрена себе!.. Значит, ты действительно существуешь?! То есть... Я хочу сказать... ну, в общем, ты внутри как машина, да? А снаружи живой?
Киборг ответил, словно цитируя какое-то техническое пособие:
- Я - кибернетический организм. Живая ткань поверх металлического скелета.
- Потрясающе! Дай-ка я себя ущипну... О'кей, выходит, ты здесь не для того, чтобы меня убить... Это я, правда, и без тебя понял. Но тогда зачем ты явился?
- Я должен тебя защищать.
- Ну да?!
Полный бред! Но сознание Джона как бы раздвоилось. Он вроде бы согласился с киборгом и спросил:
- А кто тебя послал?
"Если робот ответит правильно, то я балдею", - подумал мальчик.
- Меня послал ты. Через тридцать пять лет, в будущем, ты запрограммировал меня так, чтобы я служил твоим телохранителем, и отправил сюда.
Джон обалдел.
- С ума сойти!
Терминатор поглядел по сторонам и решил, что они чересчур долго стоят на одном месте.
- Нам лучше двигаться, - сказал он.
Джон слишком устал, чтобы спорить, и молча влез на мотоцикл.
Покружив по переулкам, они влились в поток машин. В сгущавшихся сумерках раны Терминатора были почти незаметны. Джон задрал голову и слегка откинулся назад.
- А этот, второй, парень... Он тоже терминатор? Как ты?
- Нет, он не такой, как я. Это Т-1000. Более совершенная модель. Мимикрирующий полисплав.
- Это еще что такое?
- Жидкий металл.
- Колоссально! - выдохнул Джон.
- Ты - мишень, которую он должен поразить. Т-1000 не успокоится, пока не выполнит задание. Ничто его не остановит.
Это звучало потрясающе. И было очень знакомо. Но Джон все еще не мог допустить подобное. Они свернули на бульвар Вентура; машин становилось все больше, потому что в рестораны, которыми изобиловал этот район, съезжались парочки.
- Куда мы едем? - спросил Джон.
- Мы должны немедленно покинуть город. И держаться подальше от полиции.
- А можно мне забежать домой?
- Ни в коем случае. Т-1000 наверняка устроил там засаду.
- Ты уверен?
Терминатор взглянул на мальчика сквозь темные очки и ответил:
- Я бы на его месте обязательно устроил.
Лицо его при этом сохраняло полную невозмутимость.
Джона вдруг осенило, и он воскликнул:
- Надо найти телефон-автомат и позвонить!
Терминатор заметил в квартале от них телефонную будку и поддал газу. Подъехав к ней, Джон соскочил с мотоцикла и подбежал к автомату. Быстро выгреб из карманов целую пригоршню монет, но нужной, как назло, не оказалось.
- Черт! - Джон повернулся к Терминатору. - Понимаешь, Тодд и Дженелл, конечно, противные, но я должен их предупредить. У тебя найдется двадцать пять центов?
Терминатор слез с седла и, подойдя к автомату, стукнул ладонью по его корпусу. Оттуда градом посыпались монеты.
Терминатор протянул Джону двадцать пять центов.
- Спасибо, - кивнул Джон и набрал номер.
Стряпавшая в кухне Дженелл Войт сняла трубку и прижала ее плечом к уху. Руки у нее были заняты - она резала большим ножом овощи.
- Алло, - ласково проворковала Дженелл.
- Дженелл? Это я, - послышалось из трубки.
Немецкая овчарка на дворе, похоже, взбесилась - уж больно злобно она на кого-то лаяла.
- Джон? Где ты, милый? Уже поздно. Пора домой, солнышко. Я готовлю запеканку.
Джон почти не слышал ее голоса из-за собачьего лая. Но все равно почувствовал, что Дженелл какая-то необычная. Прикрыв рукой трубку, он шепнул Терминатору:
- Очень подозрительно. Она никогда так ласково не разговаривает.
В кухню вошел заспанный Тодд. Он дрых в спальне, но собака его разбудила. Как всегда игнорируя Дженелл, Тодд прошел мимо нее и открыл холодильник.
- Черт, где же пиво? - буркнул он, разговаривая сам с собой.
В холодильнике стоял лишь полупустой пакет молока. Тодд без всякой охоты отпил глоток и выглянул во двор. Собака бегала взад-вперед вдоль забора и захлебывалась от лая.
- Что ты расходился, проклятый? Заткнись!
Тодд направился к выходу. Дженелл не спеша переложила телефонную трубку в другую руку. Ее правая рука вдруг превратилась в, жидкий металл, который в следующий миг затвердел и принял форму блестящего клинка. Тодд недоуменно уставился на жену. Он было собрался улыбнуться, решив, что это какая-то невероятно хитроумная шутка, но тут холодный металлический стержень проколол пакет, который Тодд держал в руке, и с хлюпающим звуком вонзился ему в глотку, проткнув ее до самого позвоночника.
Джон снова прикрыл трубку ладонью и сказал, повернувшись к Терминатору:
- Собака просто с ума сходит. Мама говорила, что собаки чуют терминаторов. Может, он уже там? Что мне тогда делать?
Терминатор взял у Джона трубку.
- Джон! Джон, ты здесь? - звучал в ней голос Дженелл.
Терминатор ответил голосом Джона:
- Тут я, тут. Все нормально.
Потом повернулся к Джону и спросил шепотом!
- Как зовут собаку?
- Макс.
Терминатор кивнул и произнес в телефонную трубку:
- Дженелл, что с Вульфи? Я слышу, как он лает. С ним что-нибудь случилось?
- Ничего с Вульфи не случилось, солнышко. Ты где? - последовало без промедления.
Терминатор швырнул трубку на рычаг. Джон нахмурился и вопросительно поглядел на него.
Киборг сказал, словно сообщая сводку погоды:
- Твои приемные родители мертвы. Пошли отсюда.
Он направился к мотоциклу. Потрясенный Джон молча глядел ему вслед.
Дженелл положила трубку. Ее лицо по-прежнему было спокойным и равнодушным, хотя она смотрела на мужа, пришпиленного к кухонному шкафчику клинком, выросшим из ее металлической руки. Глаза Тодда застыли и остекленели. Дженелл быстро вытащила из его глотки клинок, и Тодд, постояв секунду, рухнул в молочно-кровавую лужу. Клинок постепенно изменил цвет и форму и вновь превратился в человеческую руку. Затем Дженелл, а вернее, Т-1000, трансформировалась в полицейского Остина. У него еще были здесь кое-какие дела, которые требовали времени. Но собака своим лаем могла привлечь внимание посторонних.
Т-1000 приблизился к ней. Собака попятилась и залаяла, теперь уже от ужаса. Полицейский отворил калитку и вошел в собачий загон. Собака забилась в темный угол и дрожала, не в силах понять, что за существо перед ней.
Сделав стремительный выпад, на который овчарка не успела среагировать, Т-1000 наклонился и, вытянув вперед палец-клинок, небрежно ткнул в шею собаки. Разогнувшись, внимательно осмотрел забрызганный кровью ошейник. Сбоку была надпись "Макс". Поняв, что его надули, робот бросил ошейник и направился к дому.

Стоянка располагалась в самом центре тихой улочки, у бензоколонки. "Харли" припарковали в укромном местечке, подальше от желтых уличных фонарей. Терминатор сказал, что они могут останавливаться только для важных переговоров, но и то лишь на несколько минут. Киборг стоял возле мотоцикла, безучастно глядя на Джона, который расхаживал перед ним туда и сюда. У него отказывалась работать голова.
- Давай задержимся здесь на минутку, хорошо? Значит, ты говоришь, что он может превращаться во все, к чему прикоснется?
- Во все, с кем или с чем вступает в физический контакт, - последовал монотонный ответ.
Джон задумался, пытаясь представить себе пределы возможностей противника.
- Выходит, он в состоянии замаскироваться под любой предмет? Даже под пачку сигарет?

Предыдущая страница 6 Следующая страница


7 Рэндел Фрейкс, Вильям Вишер

- Нет. Только под предмет равной с ним массы.
Толку от этих сведений не было никакого. Едва Джон слегка опомнился от встречи с одним терминатором, как тут же появляется другой, еще более невероятный - новая модификация!
- Ну, а почему он не может превратиться в бомбу и упасть на меня?
Терминатор говорил бесстрастно, но то, какие слова он при этом подбирал, наводило на мысль о профессиональной зависти.
- Он не может имитировать сложные механизмы. В оружии и взрывчатке есть химические вещества и движущиеся детали. Это он воспроизвести не в состоянии. Зато он способен воссоздавать твердые металлические предметы.
Т-1000 шел по темному холлу мимо ванны. Из приоткрытой двери были видны ноги настоящей Дженелл. Душ был включен. Кровь убитой смешивалась с водой, лившейся на белый кафельный пол.
Полицейский вошел в комнату Джона и, не зажигая света, принялся методично обыскивать его вещи. Свет был ему не нужен - он распознавал молекулярную структуру предметов на ощупь. Спокойно и бесстрастно Т-1000 проводил пальцем по всем вещам, находившимся в комнате. Когда он дотронулся до письменного стола, его пальцы тут же приобрели темно-коричневый оттенок, а стоило ему положить руку на стопку бумаги, как они стали белыми. К какому бы предмету ни прикасались его пальцы, они моментально имитировали его молекулярную структуру. Затем Т-1000 замер возле небольшого домашнего компьютера фирмы "Тенди", и к нему буквально потекла информация. Имена... Даты... Видеоигры... Домашние задания... Робот мог напрямую считывать информацию, записанную двоичным магнитным кодом. Все эти сведения оказались абсолютно бесполезными для Т-1000, однако осели в его памяти.
И только дотронувшись до плаката на стене, Т-1000 остановился надолго. Однако его привлек вовсе не плакат, а то, что было за ним. Сорвав со стены бумагу, полицейский увидел отверстие, небрежно выдолбленное в штукатурке. В тайнике хранилась обувная коробка с аудиокассетами.
Он просканировал надписи. Кассеты были пронумерованы и собраны под одним заголовком "Весточки от мамы". В коробке лежало также три письма и дюжина снимков, Т-1000 проглядел их в первую очередь.
Сара в оливковой роще с гранатометчиком, который учит Джона прицеливаться...
Сара с группой гватемальцев в военной форме возле ящиков со стингерами...
Джон и Сара высоко в горах, в лагере повстанцев...
Эти изображения не вызывали никаких эмоций у Т-1000, поскольку он был способен на проявление чувств не больше, чем обычный компьютер. Но для Джона и Сары Коннор фотографии были важнейшей реликвией, свидетельством их дружбы в те годы, когда они, скрываясь от преследования, находились в бегах.
Погруженный в раздумья Джон сидел на капоте какой-то ржавой машины. Терминатор стоял над ним и озирался по сторонам, словно сторожевой пес. Мальчик заговорил, и киборг устремил на него взгляд. Он не верил в то, что Джон может сказать что-то ценное с тактической точки зрения, но на всякий случай решил послушать.
- Мы долго пробыли в Никарагуа, в таких местах, как это... Она было связалась с одним придурком, бывшим зеленым беретом - они доставляли повстанцам оружие. Потом появились и другие мужики. В голосе Джона чувствовалась горечь. - Она была готова спутаться с любым, кто мог бы научить ее воевать - ведь она мечтала сделать из меня великого полководца. А потом ее сцапали... Знаешь, как оно бывает?.. "Извини, парень, но твоя мать ненормальная. Неужели ты сам не догадался? Или ты думал, что все матери так себя ведут?" Ну, а я... что я мог знать? Ведь все, во что я верил с пеленок, вдруг оказалось настоящим дерьмом...
Джон ощутил, как в глубине сердца вскипает гнев, который обычно ему удавалось подавить.
- Я возненавидел ее за это, - тихо произнес он.
Потом поднял глаза на стоящего перед ним высокого "человека" и, устыдившись своей внезапной откровенности, добавил:
- Но все, что она говорила, оказалось правдой.
К глазам Джона подступили слезы, но плакать было некогда. Он, наконец, полностью осознал случившееся. И весь его мир рухнул. Не мать оказалась безумной, а окружающий мир. И доказательством этому служил тот, кто сейчас стоял рядом с ним и настороженно высматривал врага. Мгновением позже Джон осознал, что не только мир, но и сам он заблуждался относительно Сары Коннор. ОНА ОКАЗАЛАСЬ ПРАВА!
Права!
Но у него не было времени подумать, прочувствовать это. Если все, что говорила мама, правда...
Джон вскочил. Очутись с ним в тот момент рядом человек, он бы сразу заметил вспыхнувший в Джоне задор лидера, благодаря которому ему суждено было впоследствии стать предводителем человечества.
- Надо вызволить ее оттуда!
Киборг сказал, не колеблясь:
- Ответ отрицательный. Слишком высока вероятность, что Т-1000 сейчас принял облик Сары Коннор и ждет, пока ты вступишь с ней в контакт.
- Вот это да! А что тогда случится с ней?
Терминатор сказал по обыкновению сухо:
- Обычно копируемый субъект уничтожается.
- Уничтожается? Черт! Почему ты мне сразу не сказал? Мы сейчас же едем туда!
- Нет. Она не входит в систему моих приоритетов.
- Да катись ты знаешь куда? Зато она входит в систему моих!
Джон повернулся и кинулся бежать. Терминатор догнал его и схватил за руку. Джон беспомощно барахтался, пытаясь вырваться из могучих рук киборга.
- Эй, черт побери! Что с тобой? - вопил он.
Терминатор поволок Джона обратно к мотоциклу. Мальчик заметил двух парней спортивного вида с огромными бицепсами, переходивших через улицу, и закричал, обращаясь к ним:
- На помощь! На помощь! Меня похитили! Спасите меня от этого психа!
Парни переглянулись, потом один из них ухмыльнулся.
- Проклятый приставала! Пойдем покажем ему!
Они повернули назад, решив проявить героизм.
Джон смотрел на Терминатора и орал во всю глотку:
- Отпусти меня!
К его крайнему удивлению, Терминатор разомкнул руки, да так быстро, что Джон шлепнулся задницей о тротуар.
- Ой! Но почему ты это сделал? - изумился мальчик.
- Ты же сам мне приказал, - ответил Терминатор.
Джон уставился на него в недоумении и вдруг все понял...
- Так значит ты должен всегда делать то, что я тебе прикажу?
- Да, так меня запрограммировали.
- А ну, докажи! Постой на одной ноге.
Терминатор бесстрастно поднял ногу. Джон усмехнулся, подумав, что больше ни у кого в квартале нет своего собственного...
Мысль была настолько невероятной, что Джону пришлось повторить ее вслух:
- Ух ты! У меня есть мой собственный терминатор. Вот это да!
К ним подошли спортсмены и вылупились на здоровенного парня в черном кожаном костюме и темных очках, который, как ни в чем не бывало, стоял на одной ножке. Чокнутый какой-то...
Один из них обратился к Джону:
- Ну, как, малыш? Все в норме?
Джон вдруг осознал, что ему больше не нужно просить о помощи.
- Вали отсюда, алконавт! - заявил он.
"Вот тебе и благодарность", - подумал парень и прорычал:
- Ах, так? Ну, я тебе сейчас вмажу, дерьмо!
- Дерьмо? Ты сказал: дерьмо? - рассвирепел Джон, повернулся к киборгу и приказал: - Хватай его.
Терминатор немедленно подчинился, схватил парня одной рукой за волосы и поднял вверх. Парень беспомощно болтал ногами в воздухе.
- Ну, кто из нас дерьмо? А, груша боксерская?!
И тут все пошло-поехало. Приятель того парня подскочил к Терминатору и попытался применить к нему один из борцовских приемов. Но киборг перекинул его через капот машины, молниеносно выхватил револьвер сорок пятого калибра и прицелился парню в лоб.
Джон взвизгнул и без долгих размышлений схватил киборга за руку как раз в тот момент, когда Терминатор нажимал на спусковой крючок. Веса мальчика едва хватило, чтобы отвести дуло на несколько дюймов в сторону.
Парень вздрогнул, оглушенный грохотом, который раздался прямо у него над ухом. Он стоял, разинув рот, и даже не заметил, что от страха обмочил штаны.
Джон крикнул Терминатору:
- А ну, бросай револьвер! Сейчас же!
Терминатор воспринял команду буквально и бросил оружие на тротуар. Джон молниеносно подхватил его и повернулся к обалдевшим парням.
- Убирайтесь, - велел он.
И они убрались.
Мгновенно.
Джон схватил Терминатора за руку и потащил к мотоциклу. Он все еще держал в руках оружие, опасаясь возвращать его Терминатору.
- Господи... Ты ведь мог убить этого парня.
- Конечно. Я же терминатор, уничтожитель.
Джон потрясенно глядел в бесстрастное лицо робота. Получается, быть владельцем терминатора не так уж и здорово...
- Слушай меня очень внимательно, хорошо? Ты больше не терминатор. Договорились? Ты не можешь убивать людей направо и налево.
- Почему?
- Как это "почему?" Потому что не можешь!
- Почему?
- Просто не можешь - и все. Поверь мне.
Терминатор не воспринимал абстрактные понятия. В его мозг была введена команда уничтожить все, что угрожает жизни Джона Коннора. В списке приоритетов была также команда не оставлять безнаказанно любую агрессию, проявленную по отношению к нему. И тем не менее он должен повиноваться Джону Коннору. Киборг очень старался понять мальчика, но слова "поверь мне" вызвали его недоумение. Он ознакомился с их толкованием в словаре, введенном в его мозг, и все равно они казались ему парадоксальными. Машины, в том числе и такие, чей искусственный интеллект приближается по своей сложности и глубине восприятия к человеческому, не любят парадоксов.
Глядя на могучего киборга, Джон вдруг осознал, какая громадная ответственность легла на его плечи. Робот играл роль личного оружия Джона, и отныне мальчику приходилось тщательно взвешивать каждое свое слово. Но если он хочет добраться до мамы прежде, чем до нее доберется кто-то другой или что-то другое, без этого оружия ему не обойтись. Вдаваться в обсуждения было некогда. Джон вернул Терминатору револьвер, который киборг крепко зажал в руке.
- Слушай меня. Я должен пойти и забрать мою маму. И я приказываю тебе помочь мне, - сказал Джон и пошел прочь.
Терминатор сунул револьвер за пояс и двинулся за мальчиком, направлявшимся к мотоциклу. Ему ничего не оставалось делать, кроме как подчиниться.
Т-1000 все еще был в доме Войтов. Он стоял в спальне Джона и дочитывал последнее письмо от Сары. Изучив обратный адрес на конверте: "ПНТ-82, изолятор, государственная клиника Пескадеро", и дату (всего две недели назад), робот моментально сообразил, что цель N_1 вполне может отправиться туда.
Через несколько минут он уже ехал на машине из города в том направлении, где находилась цель N_2.

ЦЕНТР ВНИМАНИЯ: ГОСУДАРСТВЕННАЯ КЛИНИКА, ПЕСКАДЕРО, 10:45 УТРА

Черно-белый снимок запечатлел кошмар из прошлого: неясные силуэты полицейских, мечущихся в охваченном огнем коридоре. В конце коридора виднелась фигура в черном - коротко стриженные волосы, темные очки. В одной руке он держал AB-180, в другой - двенадцатикалиберную винтовку. Сверху этого снимка еще один: с того же самого места, только секунду спустя. На нем человек оказался совсем рядом со скрытой камерой.
Детектив Уэзерби устало вглядывался в фотографии. Чертовски сложное дело. Вооруженный преступник в одиночку расправился с нарядом дежуривших в ту ночь полицейских - одних убил, других ранил. Его так и не нашли. В ту ночь Уэзерби потерял друга. Однако занимался он этим делом вовсе не по личным мотивам. Нужно во что бы то ни стало схватить этого убийцу, способного на что угодно. В настоящий момент Уэзерби приходилось полагаться на явно ненормальную память этой женщины. Он поднял глаза на Сару Коннор и сказал:
- Снимки сделаны в отделении полиции западного Рампарта еще в 1984-м году. Вы присутствовали при этом происшествии.
Сейчас они находились в той комнате для осмотра, из которой много часов тому назад Сару выволокли силой. Она бросила взгляд на пачку фотографий, которые Уэзерби рассыпал перед ней на столе веером, потом посмотрела на самого детектива. Не доброе, но и не такое уж злое лицо. Человек всего-навсего выполняет свою работу. Его напарник, детектив Моссберг, самый заурядный тип в плохо сшитом костюме и с гнилыми зубами, сидел напротив. При этом присутствовал и бдительный доктор Силберман, тщетно пытавшийся скрыть раздражение.
У двери стоял насупленный Дуглас и двое полицейских в форме. Сара молча уставилась на лежавший сверху снимок. Женщина была похожа на выжатый лимон.
- В тот вечер он убил семнадцать сотрудников полиции. Узнаете его?
Уэзерби швырнул на стол еще одну черно-белую фотографию размером шесть на девять, снятую с близкого расстояния: терминатор поднимается с кучи разбитого стекла, окруженный толпой зевак. Это было одно и то же лицо.
- Снимок сделан в зоне отдыха в долине. Сегодня.
Сара посмотрела на снимок и вздохнула. Разумеется, ее до предела напичкали наркотиками, и она делала вид, что ей все на свете безразлично. На самом же деле ей безудержно хотелось перевернуть стол, врезать по роже Силберману, распихать Дугласа и полицейских, выскочить на улицу и угнать первую попавшуюся машину.
Но это невозможно, и Сара молча сидела возле стола, надеясь, что называется, на чудо.
Затянувшееся молчание нарушил Уэзерби.
- Миссис Коннор, пропал ваш сын. Его приемные родители убиты, и мы подозреваем, что тут не обошлось без этого парня.
Сара подняла на детектива глаза. Она хранила молчание.
Уэзерби нахмурился:
- Скажите нам хоть что-нибудь.
В школе ей приходилось участвовать в пьесах. Руководительница драмкружка, миссис Колб, пришла бы в восторг от ее теперешней игры.
- Неужели вам все равно?
Очевидно, да, если судить по тому безразличию, с каким она смотрела на детективов. Уэзерби бросил взгляд на Силбермана, потом на своего напарника и пожал плечами.
- По-моему, эта идея никуда не годится. Пошли, мы только понапрасну тратим время.
Один из полицейских распахнул дверь, и Моссберг размашистым шагом вышел в коридор. За ним последовал Уэзерби и двое полицейских. Последним вышел Силберман.
- Прошу прощения, джентльмены... - с издевкой сказал он.
Сара нагнулась. Она знала, что Дуглас не спускает с нее глаз, поэтому постаралась не сделать ни одного резкого движения.
Прежде чем Дуглас взял ее за руку и вывел из комнаты, она успела отцепить от стопки фотоснимков скрепку и спрятать ее за зубами.
В камере Дуглас привязал Сару к койке и склонился над нею, вглядываясь в ее лицо. О да, она все еще была красива. Он улыбнулся и наклонился еще ниже, Сара ощутила на своей щеке его жаркое дыхание, но приказала себе остаться безучастной.
Дуглас открыл рот и кончиком языка лизнул ее в щеку, точно пес. Сара и глазом не моргнула. Казалось, ее пустые глаза смотрят сквозь него.
Дуглас хмыкнул. Вряд ли стоит возиться с ненормальной, пусть даже она и смазлива...
Сара оставалась все так же безучастна. Дуглас еще немного повременил, потом засмеялся и вышел. Дверь камеры захлопнулась, щелкнул замок. Сара слышала, как Дуглас идет по коридору, постукивая дубинкой по стене.
У Сары вдруг ожили глаза. Она выплюнула скрепку себе на грудь, нащупала ее и распрямила - получился кусочек проволочки. Напрягшись, пододвинула проволочку к замку механизма, прижимавшего ее запястья к кровати. Сделать это было неимоверно трудно, однако Сара многому научилась за годы изгнания. Сара никогда не думала, что умение снимать наручники пригодится ей в сумасшедшем доме.
Последнее усилие - и замок поддался. Сара быстро занялась вторым запястьем. Она не спускала глаз с окошка камеры - ведь в любой момент может появиться Дуглас или ночной дежурный. Через тридцать восемь секунд Сара села в постели и освободила лодыжки от застежек на липучках. Она скатилась с кровати на пол. Это была уже другая Сара - в ней ключом била энергия.
Скучающий охранник поднял глаза. К главным воротам подъехал черно-белый лимузин с включенными фарами дальнего света. Охранник нажал на кнопку, ворота открылись, и он кивнул въехавшему на территорию офицеру полиции.
Патрульная полицейская машина припарковывалась рядом с плохонькой машиной Моссберга. Т-1000 вышел, оглядел участок и мгновенно оценил тактические возможности. Здесь то, что он ищет. Здесь то, ради чего он существует на свете.
Ради уничтожения цели.
Он направился к главному входу в клинику.
Сара ковыряла скрепкой в замке двери своей камеры. Она делала это сосредоточенно и не спеша. Ее внимание привлекло постукивание дубинки. Оно приближалось. Сара еще энергичней взялась за работу, у нее даже не дрожали руки.
Дуглас шел по тускло освещенному коридору, и постукивал по стене дубинкой. Почти не сбавляя шаг, светил в окошечки камер. Более тщательная проверка не нужна. Все пациенты пребывают в состоянии глубокого ступора, вызванного торазином: обессиленные, потерявшие ориентировку в пространстве, не способные мыслить. Даже миссис Трудный Случай сегодня вечером была как ручная, рассеянно подумал Дуглас.
Он свернул за угол, его шаги гулким эхом отдавались в темном коридоре. Кончик дубинки едва касался стены: тук-тук, тук-тук... Добравшись до камеры пациентки восемьдесят два, он остановился, приготовившись было посветить внутрь, но тут его глаз уловил непорядок - дверь подсобки была открыта. Вконец распустился обслуживающий персонал...
Дуглас вздохнул и направился в ту сторону, от нечего делать посветил фонариком в темную кладовку. На полу среди ведер и чистящих средств валялась швабра со сломанной ручкой. Одной половинки видно не было.
Дуглас было задумался, но тут у него за спиной открылась дверь, и он стремительно обернулся. Это оказалась дверь Сары. Не успела эта мысль как следует оформиться в его сознании, как недостающая половинка опустилась на его переносицу.
Сара с огромным удовлетворением наблюдала за тем, как стодвадцатикилограммовая рыхлая туша рухнула на пол. Своей самодельной дубинкой Сара ловко стукнула Дугласа по затылку, и он затих.
На какое-то время для Дугласа перестал существовать мир. Теперь он сам пребывал в ступоре.
Сара затащила обмякшее тело Дугласа к себе в камеру и заперла там его же ключами. Затем схватила тяжелую дубинку и помахала ею в воздухе - это куда лучше, чем ручка от швабры, прижала ее к предплечью, как любят делать полицейские. Вооруженная и опасная, она, как кошка, неслышно кралась по коридору.
От главного входа начинался длинный коридор, в конце которого находился приемный покой, далее, за стеклянной перегородкой, был кабинет ночного приема, куда пациента могли доставить через смежную дверь. Дежурная медсестра, обыкновенная с виду женщина по имени Гвен, сейчас сидела там и печатала на машинке. Заслышав звук шагов, она подняла голову и увидела направляющегося к ней молодого полисмена. Она нашла его очень симпатичным. Гвен изобразила свою лучшую улыбку, хотя на большинство мужчин эта улыбка не производила никакого впечатления. Не произвела она впечатления и на Т-1000. У него оказался мягкий и приятный голос, что действовало на психику того, с кем он разговаривал, незаметно располагая человека к себе.
- У рас тут лежит некая Сара Коннор?
- Вы поздновато. Остальные уже давно тут.
Она повернулась и уже собралась нажать на кнопку, чтоб впустить его, как вдруг увидела, что с противоположной стороны к двери приближаются Силберман и полисмены.
- Ваши друзья уже уходят, - сказала Гвен, поворачиваясь к офицеру.
Его там уже не было. Озадаченная, она подошла к стойке и высунулась из окошка посмотреть, не у фонтанчика ли с питьевой водой он. Нет. Приемная оказалась пуста. И длинный коридор за ней тоже. Она нахмурилась, вспомнив истории, которые рассказывала ей кузина о своем муже-полицейском. Наверное, все фараоны со странностями.
Силберман вошел в работающую на соленоидах дверь. За ним шли Уэзерби, Моссберг, два полисмена в форме и больничный охранник. Последний вытащил из шкафчика за столом свой "браунинг", Силберман обратился к нему:
- Льюис, проводите джентльменов и заприте здание на ночь.
Льюис почтительно кивнул и сказал:
- Слушаюсь, сэр.
Полицейские направились к выходу.
- Здорово поработали, ничего не скажешь, - пробормотал Уэзерби.
- Да уж, - в тон ему ответил Моссберг. - Страсть как люблю бодрствовать ночами.
Льюис запер за ними входную дверь и неторопливо направился обратно. Свет на ночном столике дежурной в дальнем конце коридора казался ему заповедным уголком. Гулко отдавались шаги на кафельном полу. Позвякивали ключи. Льюис от нечего делать разглядывал черно-белый шахматный узор на полу.
Вдруг пол у него за спиной задрожал и вздыбился, превратившись в вертикальную тень того же, черно-белого, цвета.
Дежурная сидела за машинкой, прилежно составляя доклад.
Охранник остановился у кофеварки и нажал на несколько кнопок. Потом повернулся к медсестре:
- Эй, Гвен, хочешь кофе?
- Мне бы лучше пива, - улыбнулась она.
Льюис засмеялся и взял стаканчик с кофе. На нем оказались рисунки игранных карт и стояли какие-то номера. Игра, что ли? Подняв стаканчик повыше, он стал разглядывать дно. Горячий кофе плеснул ему на руку.
- Черт, может, хоть сегодня повезет?
Колышущаяся масса у него за спиной уже достигла шести футов росту и стала стремительно обретать очертания человеческой фигуры. Теперь она стала серой, как униформа охранника.
Несколько раньше масса Т-1000 растеклась по нескольким квадратным ярдам пола слоем в четверть дюйма. А как только Льюис наступил на нее, с него мгновенно был сделан идентичный слепок, который сейчас и вздымался позади незадачливого охранника.

Предыдущая страница 7 Следующая страница


Терминатор 2:Судный день 8

Наконец, из жидкой массы сформировались ноги в блестящих черных туфлях, и Т-1000-охранник сделал первый шаг, с легким хлюпающим звуком отделив подошвы от настоящего пола.
Настоящий охранник резко крутанулся на месте и увидел...
...Самого себя.
Не просто человека, который выглядел в точности, как он сам, а именно точный образ и подобие, вплоть до карточки с его фамилией на груди.
Вот до чего можно дойти, работая в психушке.
Выходит, сумасшествие - заразная болезнь.
Не успел он даже попытаться найти хотя бы какое-нибудь разумное объяснение тому, что предстало его взору, как его двойник поднял руку и с расстояния примерно в фут ткнул указательным пальцем правой руки прямо в лицо Льюису. Палец на лету удлинился, превратившись в тонкую стальную пластинку, которая вошла охраннику в глаз и, миновав глазное яблоко, насквозь проткнула череп.
Охранник мгновенно превратился в труп. Пластинку тут же вытащили, и охранник стал оседать. Т-1000 легко подхватил его тело одной рукой и, держа навесу, точно костюм на плечиках, направился к столу дежурной. Рана оказалась столь крошечной, что на пол не пролилось ни капли крови.
Когда Т-1000-охранник проходил мимо, держа в руках что-то такое, чего дежурная сестра не могла видеть из-за стойки, она подняла глаза и спросила:
- Что это у тебя, Льюис?
- Да так, мусор, - бодро ответил он.
Она рассеянно кивнула и снова принялась стучать на машинке, а Т-1000 прошел мимо, направляясь к кладовке в нескольких ярдах от дежурной. Сняв с пояса охранника браунинг и ключи, затолкал тело в чулан.
Потом вернулся и посмотрел на дежурную.
- Порядок, - с улыбкой бросил он.
Она подняла глаза и увидела кобуру с браунингом.
- Не забудь вернуть на место пистолет.
- Ах, да.
Т-1000 отпер шкафчик, загородив его собой, и сделал вид, будто кладет туда пистолет. На самом же деле он воткнул его себе в грудь, где тот исчез, словно его опустили в горшок с горячим фаджем [фадж - мягкие молочные конфеты типа ирисок]. Когда Т-1000 убрал руку, его грудь обрела прежний вид: ткань, пуговицы, карточка с фамилией. Т-1000 запер дверцу шкафчика.
Дежурная нажала на кнопку, и дверь с легким жужжанием отворилась. Т-1000 вышел в коридор и занялся поисками нужной ему палаты-изолятора.
Несколько минут спустя он очутился около контрольно-пропускного пункта. Двое скучающих санитаров едва удостоили Т-1000-охранника взглядом. Последний взглянул на памятку у двери, где было написано, что пациент N_82 находится в камере 19. Т-1000-охранник прошел в изолятор через две двери, которые тут же за ним закрылись.
Он миновал пост медицинской сестры, напоминавший клетку, обнесенную тонкой и прочной металлической сеткой. Прислонившись к притолоке открытых дверей, Силберман разговаривал с кем-то внутри. На проходившего мимо "Льюиса" он не обратил никакого внимания.
Похожая на приведение Сара услышала приближающиеся шаги и тихо, но проворно отперла отмычкой Дугласа соединенную со своей камеру. Проскользнув внутрь, бросила взгляд в дальний конец комнаты. С койки за ней наблюдала безумным взглядом какая-то женщина. Закричит или нет? У Сары громко стучало сердце. Она на всякий случай приложила палец к губам и прошептала:
- Шшш!
Больная понимающе кивнула. Сара с облегчением вздохнула, выглянула из окошечка камеры и увидела спину сворачивавшего за угол охранника. Подождав, пока шаги затихнут, она вышла.
Силберман, зевая, просматривал с дежурной список назначенных лекарств. Суббота выдалась утомительная. Он подумал, что уж в воскресенье-то непременно выспится. И вдруг вспомнил об этом проклятом симпозиуме по проблемам женского насилия, на котором обещал выступить с лекцией. Он бросил взгляд на часы, пытаясь вспомнить, когда именно ему полагается там быть, как вдруг уголком глаза заметил какое-то движение.
Сара Коннор пихнула его в грудь, и он очутился в кабинете. Дежурный вскочил и потянулся за своей дубинкой, но Сара успела оглушить его дубинкой Дугласа. Он тяжело рухнул на пол, превратившись в мешок с дерьмом.
Силберман метнулся к кнопке тревоги, но Сара огрела его по руке. Он вскрикнул и схватился за запястье. Сара схватила его за волосы и ткнула носом в стол, при этом ловко стукнув дубинкой под коленки. У Силбермана подкосились ноги, и он уткнулся подбородком в стол.
- Вы сломали мне руку! - в возмущении воскликнул он.
- У человека двести пятьдесят костей! - Сара грязно выругалась. - А тебе жаль всего одну-единственную. Ни с места!
Она быстро выдвинула ящик с лекарствами, схватила шприц и ткнула иголку в ягодицу оглушенного дежурного, введя ему лошадиную дозу.
И тут она увидела то, что ей было нужно. Итак, токсичные очистительные материалы хранились у них здесь. Она схватила пластмассовую бутыль жидкого пламра и поставила на стол перед самым носом у Силбермана. Погрузила в бутыль пустой шприц, быстро наполнив цилиндр.
Силберман в ужасе уставился на пятнадцать кубиков голубой смерти.
- Что ты задумала?
Она воткнула иглу Силберману в шею. Потом схватила его за шиворот и, поставив на ноги, вытолкнула в открытую дверь.
Т-1000 остановился у камеры N_19 и посмотрел в окошечко. Дуглас, лицо которого было похоже на кровавую маску, завопил так, что его услышали через звуконепроницаемую дверь. Но Т-1000 не нужно было слышать, он мог читать по губам.
- Откройте дверь! Эта чертова сучка разгуливает по коридорам! - кричал Дуглас.
К его удивлению, охранник повернулся и ушел прочь, оставив его запертым в камере.
Терминатор и Джон подъехали на "Харли" к охраняемым воротам. Мотоцикл остановился. Шум заглохшего двигателя заставил охранника поднять глаза.
Джон сказал Терминатору:
- Помни: отныне ты никого не убьешь! Понял?
Киборг чуть помедлил с ответом.
- Понял.
Однако, Джону одного ответа оказалось мало.
- Поклянись.
- Что?!
- Скажи: "Клянусь, что никого не убью".
Джон поднял руку вверх, словно его приводили к присяге. Терминатор уставился на Джона, перебирая все возможные варианты в своем мозгу из кремниевых пластин и электронных контуров. В нем не оказалось ничего такого, что бы объясняло этот человеческий жест. Терминатор все-таки повторил его и сказал:
- Клянусь, что никого не убью.
Затем слез с сиденья и направился к воротам.
Почуяв неладное, охранник вышел из сторожки с кольтом наизготовку. Терминатор шел ему навстречу, его сканеры быстро отыскали все зоны смертельного поражения в человеческом организме и исключили их как места для нанесения удара, после чего методом экстраполяции определили, где находятся несмертельные. Он быстро вытащил свой кольт 45-го калибра и с точностью хирурга поразил обе коленные чашечки. Парень упал, крича и хватаясь за ноги.
Джон не поверил своим глазам.
- Что это, черт побери, ты делаешь?
Терминатор ногой вышиб кольт из руки охранника, затем ударом кулака разбил телефон в сторожке. Нажав на кнопку, чтобы открылись ворота, он вернулся к "Харли". На ходу бросив Джону: "Будет жить", забрался в седло мотоцикла и выжал сцепление.
Проехав через ворота, они направились в подземный гараж для машин "Скорой помощи". Джон на ходу повернулся к стонавшему охраннику и крикнул:
- Простите, мистер!
Сотрудники контрольно-пропускного пункта, подняв глаза, увидели на мониторе Силбермана, которого Сара держала "на шприце".
Она обратилась к ним через переговорное устройство:
- Откройте, иначе он умрет еще до того, как упадет на пол!
У охранников отвисли челюсти. Один из них покачал головой: нет. Второй настроил микрофон.
- Восемьдесят вторая, проход закрыт. Отпусти его.
Похожий на мертвеца Силберман выдавил из себя:
- Ничего не получится, Сара. Ты же не убийца. Я не верю, что ты способна на такое.
- Ты уже мертв, Силберман! - злобно прошипела она. - Все здесь умрут. Ты же знаешь, что я верю в это, а поэтому заткнись! - При последней фразе она вонзила иглу еще глубже в его шею. - Да откройте эту чертову дверь! - сморщившись, будто от боли, вопила она.
Санитары неуверенно переглянулись. Наконец один из них нажал на кнопку. Дальняя дверь с металлическим грохотом откатилась.
Сара толкала Силбермана впереди себя. Ближнюю, зарешеченную, дверь надо было открывать вручную. Один из санитаров осторожно приблизился и отомкнул ее.
- Назад! - приказала Сара.
Он тут же попятился назад.
- Лечь на пол! Живо! - велела она обоим.
Они заколебались. Измерив их безумным взглядом, Сара до упора вогнала иглу в шею Силбермана. Он застонал от боли. За воротник сбежала струйка крови...
Санитары быстро попадали на пол лицом вниз.
Держась от них как можно дальше и по-прежнему не отпуская своего заложника, Сара вышла в коридор и попятилась задом. Ей вдруг пришло в голову, что ее план может на самом деле сработать.
Правда, она не видела третьего санитара, притаившегося за углом и готового прыгнуть на нее в то самое мгновение, когда она поравняется с ним.
Сара пятилась на него задом, а он как танцор танго, сделал широкий шаг и схватил ее руку со шприцем. Стремительно обернувшись, Сара стукнула его по горлу дубинкой. Он тут же отключился и упал на колени, ловя ртом воздух. Силберман отскочил в сторону, вопя во всю глотку:
- Держите ее!
Сара стрелой метнулась за угол, санитары повскакивали с пола. Один из них нажал да кнопку. Взвыл сигнал тревоги.
Т-1000 склонился над лежащим на полу санитаром, когда в коридорах завыли сирены.
Санитар вдруг широко раскрыл глаза и вскочил на ноги. И снова чуть было не рухнул, когда увидел, как некто похожий на Льюиса, вытащил из своей груди пистолет...
Сара, точно загнанный зверек, бежала похожими на лабиринты коридорами, ее босые ступни гулко шлепали по холодному кафелю. Санитары висели у нее на пятках. Она свернула за угол, налетела на стену и, отскочив от нее, понеслась дальше. Дорогу ей преградила железная дверь.
Заперто.
За спиной грохотали шаги.
С трудом переводя дух, она отыскала среди ключей Дугласа отмычку и вставила ее в скважину. Расстояние между нею и санитарами все сокращалось - они неслись во весь опор.
Сара открыла дверь, нырнула в проем, захлопнула дверь и щелкнула замком в тот самый момент, когда подбежавший первым санитар схватился за ручку с другой стороны.
Он опоздал на какую-то долю секунды.
В окошечко Сара видела, как они возятся с ключами. Задыхаясь от усталости, она повернулась и оказалась еще в одном коридоре, ведущем к выходу. От других коридоров клиники его отделяла зарешеченная, как в тюремной камере, дверь.
Сара бросилась к решетке, сунула ключ в замок, отворила дверь и услышала, как поворачивается ключ в замке двери, через которую она только что прошла.
Она шмыгнула в коридор, а в это время у нее за спиной появился первый санитар. Сара с шумом захлопнула решетку и тут же осознала, что ее ключи остались в замке по другую сторону двери. Санитар приближался, у него было перекошенное от бешенства лицо.
Просунув руку между прутьями, Сара повернула ключ и обломила его головку. Мгновение спустя огромный санитар был уже возле двери. Протянув руки между прутьями, попытался схватить Сару, по она успела отскочить.
Он стал в ярости трясти стальные прутья.
Радоваться победе у Сары попросту не было времени. Нужно бежать и поскорее отыскать сына, пока его не нашел второй терминатор. Она помчалась дальше.
У двери уже орудовали несколько санитаров.
Появился Силберман, который мгновенно понял, в чем дело, и заорал:
- В обход, черт бы вас побрал! Бегите в обход!
Свернув за угол, Сара увидела лифт и с облегчением вздохнула. Она была уже почти рядом с лифтом, когда его дверцы раскрылись.
И тут ожил самый страшный кошмар, какой только можно себе представить: в коридор вышел мужчина в кожаной куртке, заляпанной кровью, в очках с темными стеклами и кольтом наизготовку. И повернулся к ней своим до ужаса знакомым лицом.
Сара попыталась остановиться, но инерция несла ее прямо на киборга. Босые ноги поскользнулись на гладком полу, и Сара ударилась о дверцу лифта.
Она думала, что на самом деле свихнется. Она, как краб, пятилась на четвереньках задом, вопя во всю глотку.
Ей казалось, будто ее закружило в ядерных вихрях ее видений. Оглянись Сара назад, и она увидела бы, что вслед за Терминатором из коридора появился Джон. Он мгновенно сообразил, что произошло.
- Мам! Подожди!
Сара ничего не слышала из-за собственного крика. Она пятилась, точно загнанная в угол крыса, вконец потерявшись в этом чертовом лабиринте коридоров.
Терминатор с Джоном бросились вслед за ней.
Она летела по длинному коридору, обратно туда, откуда пришла. Добежав до пересечения с перпендикулярным коридором, чуть не столкнулась с фигурой в белом. Санитар подставил ей подножку. Сара с криком рухнула на скользкий пол. Подбежали еще два и скрутили ей руки.
- Нет! Он уже идет! Он убьет нас всех! - вопила она, пытаясь объяснить им, что она только что видела.
Но они даже не посмотрели туда, куда указывала эта потерявшая над собой контроль женщина. Они прижали Сару к холодному кафелю, образовав вокруг нее кольцо. Откуда-то появилась санитарка со шприцем, наполненным лошадиной дозой транквилизатора.
Выгнув шею, Сара увидела темный силуэт приближающегося к ним Терминатора. Он был до умопомрачения похож на того, первого, терминатора. И вот сейчас, много лет спустя, он пришел сюда. Ходячее оружие "Небесной Сети", преодолевающее время и пространство, чтобы убить ее. Она завопила, чувствуя, что это конец.
Но Терминатор вдруг сделал нечто весьма странное. Совсем не то, что она от него ожидала. Держа в одной руке кольт, киборг наклонился, схватил другой рукой одного из санитаров и отшвырнул этого стокилограммового мужчину к дальней стене. Шмяк! Тот упал на пол, сломав ребра. Разумеется, ему это вовсе не понравилось.
Два других санитара бросились на пришельца. На какое-то мгновение Терминатор исчез из виду. Последовала вспышка белого, и санитары отлетели в разные стороны, будто подорвались на мине.
Один врезался в раму с небьющимся стеклом, от дальнейших травм его спасли прутья внешней решетки. Впрочем, ему было не до благодарностей. Другой, разнеся в щепки закрытую дверь кабинета, оказался возле ножки письменного стола.
Санитарка, которая запросто могла выжать из лежачего положения сорок пять килограммов, наотмашь врезала незванному гостю по лицу. Мужчина отпрянул, очки с темными стеклами соскочили. У санитарки онемела от боли рука, похоже, она стукнула ею по цементной стене. Мужчина не спеша повернулся к ней и положил ладонь ей на грудь. Она схватила его за большой палец и попыталась его сломать. Но мужчина легко оттолкнул ее. Щелчок, и кинетическая энергия отбросила женщину на несколько ярдов назад. Она очутилась на полу, с которого ей почему-то не хотелось вставать.
Пока все это происходило, Силберман стоял, вжавшись в стену, к губе прилипла давно погасшая сигарета. Он наблюдал за абсолютно бесстрастным лицом пришельца. И тут он вспомнил Сару. В мгновение ока он все понял. Сара была права: этот парень - не человек.
А раз она права в этом, дошло до него, значит, и все остальное, сказанное ею, правда.
Вся эта жуткая цепь непостижимых трагедий... Мир рушился прямо у него на глазах.
Сара моргала, глядя на маячившую над ней фигуру смерти. Но тут ее глазам предстало невероятное зрелище: рядом с ней стоял на коленях ее сын.
- Мам, ты в порядке?
Она перевела взгляд с Терминатора на Джона, затем снова на Терминатора.
Вот она лежит на полу, глядя на того, кого больше всех на свете ненавидит и того, кого больше всех на свете любит. Смеяться ей или плакать, или на самом деле сойти с ума? Джон вдруг наклонился, схватил ее за плечи и сильно встряхнул.
- Мам!
Она ощутила его объятия, почувствовала теплоту его дыхания, и через мучительное мгновение до нее дошло...
...Что все это происходит на самом деле!
Пережить и понять это оказалось сравнительно легким делом, поскольку то, что затем последовало, уже не лезло ни в какие ворота. Терминатор вежливо протянул ей руку ладонью вверх.
Очевидно, он хотел помочь ей подняться.
Сара засмеялась. Она вся корчилась в судорогах, точно испытывала сильный оргазм. Но смех застрял у нее в горле, когда она услышала, как киборг совершенно бесстрастным голосом сказал:
- Если вы хотите остаться в живых, идемте со мной.
Сара огляделась. Санитары уже зашевелились. По-прежнему вовсю выли сирены. Скоро прибудет подмога. Сын тащил ее за руку.
- Все в порядке, мам. Он здесь для того, чтобы помочь нам.
Сара взяла своими дрожащими пальцами протянутую ей руку. Одним легким движением Терминатор поднял ее на ноги. Прямо как в балете. Джон повернулся, намереваясь уйти, но тут увидел в тридцати футах от них полицейского, стоявшего по другую сторону решетки. Вздрогнув, Джон понял, кто это. Это был он.
Терминатор проследил за взглядом Джона. Т-1000 держал в руке пистолет. Терминатор быстро загородил Джона и Сару, и они стали пятиться назад по коридору. Сара тоже все увидела и поняла, но у нее уже не осталось сил испытывать какие-либо эмоции. Т-1000 шел вперед. Ему оказалось тяжело в обличий Льюиса - тот был слишком тучен, - поэтому он вернулся к форме подтянутого и стройного офицера Остина. Т-1000 дошел до решетки. Для него это не преграда. Его тело стало жидким и буквально просочилось между прутьями решетки И, очутившись по противоположную сторону от нее, вновь стало обретать прежнюю форму. У Силбермана отвисла челюсть и выпала изо рта сигарета. Что-то легонько щелкнуло в его голове, и он скоро стал усыхать. До Сары наконец дошло, насколько все серьезно. Да, она давно живет в предчувствии чего-то кошмарного. Но при виде того, как эта клейкая паста вновь обрела форму полицейского, Сару осенило:
Это не полисмен.
Он из будущего.
Он, вероятно, пытается убить ее сына.
Ее вновь обуяла ярость, напряглись мышцы.
Ей казалось, что этот кошмар наяву будет длиться вечно.
Послышался звон - зацепился за прутья пистолет охранника, единственный твердый предмет. Т-1000 просто повернул запястье и протолкнул пистолет дулом вперед.
Терминатор схватил Джона за пояс и посадил себе на спину. Джон обхватил его за шею. Терминатор поднял кольт и повернулся к Саре:
- Бежим!
Хорошая идея, подумала Сара, устремляясь за ними.
Т-1000 бросился следом. Упавшие на пол очки Терминатора хрустнули под его ботинком. Он открыл огонь из браунинга. Но Терминатор тоже стал стрелять из своего кольта десятого калибра. Засвистели пули, коридор наполнился едким дымом, перепуганные санитары прижались к полу. Несколько пуль угодило в Терминатора. На Т-1000 тоже появились похожие на маленькие воронки дырочки от пуль. Он зашатался, но не остановился. Он моментально определял скорость и угол полета каждой пули. Воронки от пуль закрывались и через какую-нибудь секунду снова затягивались. В них образовывалась блестящая ртуть.
Пули могли лишь замедлить его продвижение.
Свернув за угол, Терминатор пустился бегом, громко топая по полу. Сара уже ждала его возле лифта. Терминатор с Джоном буквально ввалились в него, и Джон нажал на кнопку "гараж". Дверцы стали закрываться, и тут из-за угла выскочил Т-1000. Он двигался с необычайной грациозностью, умело перемещая на повороте центр собственной тяжести - на такое не был способен ни один человек.
Терминатор прижал Джона и Сару к боковой стене, а Т-1000 бросился к кабине, стреляя на ходу из браунинга.
Двери сомкнулись, по ним застучали пули. Сара видела шишечки, появляющиеся в металле от удара каждой пули. Если бы не эти двери, их с Джоном уже не было бы на этом свете.
Браунинг замолк - кончились патроны. Т-1000 бросил его. Дверцы с мягким стуком сомкнулись, но тут же задрожали у основания - это опоздавший на какую-то долю секунды Т-1000 пнул их ногой.
Лифт не двигался с места - между створками дверей вклинилось мечеподобное лезвие, которое расплылось и затвердело, превратившись в крючья. Они вцепились в края створок и стали растаскивать их в стороны.
Пока Сара с ужасом наблюдала, как вскрывают их временное убежище, Терминатор, казалось, пал духом.
Однако у терминаторов нет духа.
Он спокойно ждал (время для него представлялось обычной чередой событий) пока расщелина расширится настолько, что он сможет просунуть в нее ствол оружия. Оно выстрелило прямо в лицо Т-1000, и ствол погрузился на несколько дюймов в его "плоть". От звука выстрела в закрытом пространстве у Сары с Джоном чуть было не полопались барабанные перепонки. Они увидели в щелку между створками двери, как голова Т-1000 развалилась на две половинки, и ее отбросило назад. Двери лифта, наконец, сомкнулись, кабина слегка дернулась и пошла вниз. Джон посмотрел на мать. Ее всю трясло, она с ужасом таращилась на двери лифта.
- Черт побери, кто это? - хрипло пробормотала она.
Голова Т-1000 лежала двумя изуродованными кусками у него на плечах. Понятие боли никогда не вводилось в сенсорную область этой жидкой машины. Боль служила всего лишь показателем повреждения какой-то части организма. Но у этого "организма" не было частей, если не считать ими молекулы. Каждая молекула была в миниатюре вариантом самой машины. При делении какой-нибудь части на куски эти куски превращались в полиметаллический сплав, в молекулярную память которого была заложена одна-единственная команда: отыскать основную массу машины и присоединиться к ней. Каждая молекула обладала диапазоном нахождения в радиусе четырнадцати километров. Разорванные же части Т-1000 были гораздо ближе. Поэтому после непродолжительного замешательства, вызванного баллистическим шоком, Т-1000 снова обрел здоровое человеческое лицо без каких-либо признаков "повреждения".
Он повернулся к закрытым дверям, просунул между ними руки, при этом кончики его пальцев превратились в рычаги, и легко развел створки в стороны. Не колеблясь, Т-1000 прыгнул в открытую шахту.
Он кирпичом пролетел два этажа.
Заслышав, как что-то грохнулось на крышу, все трое разом глянули вверх. Терминатор быстро перезарядил оружие. Сара выхватила у него из-за ремня кольт сорок пятого калибра и прицелилась в потолок. Она не допустит, чтобы кто-то убил ее сына.

Предыдущая страница 8 Следующая страница


9 Рэндел Фрейкс, Вильям Вишер

Тем более, не кто-то, а что-то.
Джон набрал в легкие воздуха, и тут...

БУМ!
Острая, как игла, хромированная пика пронзила потолок кабины и проникла внутрь на четыре фута.
Она была в нескольких футах от лица Сары.
Сара непроизвольно открыла огонь, пули прошивали крышу кабины. Пика молниеносно исчезла и снова опустилась, распоров Терминатору куртку и пройдя в нескольких дюймах от Джона.
Терминатор стрелял не переставая из кольта, так как металлическое жало без устали вонзалось в крышу, словно какой-то безумец тыкал в консервную банку острым ледорубом. Сара взвыла от боли, когда один из ударов распорол ей лопатку.
Послышался приглушенный звоночек. На индикаторе над дверью загорелось: "гараж". Двери открылись, и Сара буквально вытащила Джона из кабины.
Они оказались в подвале. "Харли", теперь ненужный, поскольку их стало трое, стоял поблизости. Терминатор просканировал территорию, подыскивая подходящее средство передвижения, на котором можно было бы удрать.
Т-1000 проделал в потолке кабины лифта достаточно широкую дырку, через которую смог пролиться. Массивный шар ртутеподобного сплава превратился в жидкую массу, которая пролилась сквозь дырку в крыше на пол и встала, приняв форму офицера Остина. Когда все его датчики вновь заработали, он помедлил секунду, быстро сориентировался.
Сине-белая машина больничной охраны подъехала к воротам, скрипнули тормоза. Сара побежала прямо навстречу машине и остановилась. Крепко сжимая обеими руками кольт, направила его в лицо охранника.
- Вылезай! Живо!
Охранник мгновенно понял, что эта размахивающая оружием пациентка явно не в своем уме и спорить с ней бесполезно.
Однако для Сары даже это мгновение показалось слишком долгим. Она выстрелила в стекло, и пуля просвистела мимо уха охранника.

- НЕМЕДЛЕННО!
Дверца тут же распахнулась, охранник вывалился из машины и поднял вверх руки. Подбежавший киборг небрежно отшвырнул человека в сторону и скользнул за баранку. Сара впихнула Джона на заднее сиденье, а сама уселась рядом с водителем. Терминатор дал задний ход и нажал на педаль акселератора. Колеса бешено вращались на скользком пандусе.
Терминатор через плечо протянул кольт Джону и сказал:
- Перезаряди.
Джон вытащил несколько патронов из кармана своего армейского кителя и принялся заряжать оружие.
Пока Терминатор сдавал машину задом, Сара еще кое-как держалась. Т-1000 бежал к ним от лифта. Превратившись из хромированной неопределенной массы в полицейского, он, казалось, не пострадал. Он взбирался вверх по пандусу со все возрастающей скоростью.
Терминатор протянул Саре новую обойму для кольта. Она отшвырнула пустую и вставила полную. Взвела курок.
Машина задом вырулила из гаража и покатила к воротам.
Джон протянул Терминатору заряженный кольт. Тот высунулся из окна и прицелился в преследователя. Лицо Т-1000 ярко высветило фарами.
Терминатор выстрелил и пробил противнику плечо. В отверстии блеснул жидкий металл, но оно тут же затянулось и снова превратилось, в униформу.
Высунувшись из своего окна, Сара несколько раз выстрелила. Третья пуля угодила ему прямо в лоб, но Т-1000 лишь слегка сбился с шага. Она стреляла еще и еще. На груди и голове врага появились воронки от пуль. Не тратя энергии на восстановление внешности, он направил ее всю на продвижение вперед, и расстояние между ним и машиной быстро сокращалось. Он уже преодолел преграду из запертых ворот.
- Держитесь, - спокойно сказал водитель-киборг, делая резкий поворот. Машина развернулась на сто восемьдесят градусов. Взвизгнули тормоза.
Т-1000 почти догнал их.
Рука Терминатора шарила по переключателю передач, нога давила на педаль газа.
Машина рванулась вперед.
Т-1000 прыгнул и приземлился на багажник. Его рука превратилась в стальную пику, которой он пробил корпус машины, тут же пика стала блестящим хромированным крюком. Он стукнул по машине другой рукой, еще один крюк вонзился в зад машины.
Терминатор повернулся к Саре и бросил:
- Возьми руль!
Он высунулся из окна, а Сара взялась за баранку и нажала ногой на педаль газа, ведя машину на скорости семьдесят миль в час.
Джон смотрел в заднее окно. Т-1000 уже поднял для удара руку. Мальчик скользнул на пол.
Стекло рассыпалось на мелкие осколки.
Т-1000 отвел руку, готовясь нанести новый удар, но в этот момент Терминатор выстрелил. Он попал Т-1000 в руку, прямо в запястье. Пуля разнесла запястье на куски.
Офицер Остин кубарем скатился с набирающей скорость машины. Джон приподнялся и выглянул через разбитое окно. Т-1000 с размаху шлепнулся о мостовую, но тут же перевернулся, вскочил на ноги и бросился в погоню.
Только теперь он явно отставал. Сара вдавила педаль газа в пол, да и этот убийца из жидкого металла имел свои пределы. Бегом он догнать их просто не мог.
Джон видел руку-крючок, все еще торчавшую из корпуса машины прямо у него перед носом. Боязливо высунул свою руку, отцепил и швырнул руку-крючок на дорогу. Она приняла было яйцеобразную форму, потом снова превратилась в дрожащий шарик.
Машина неслась навстречу ночи.
Спустя мгновение Т-1000 понял, что бегом ему не догнать свою цель, задние огни которой удалялись все дальше и дальше. То, что цель от него ускользнула, для него ровным счетом ничего не значило - ибо у него не было хронометра. Он представлял собой новый образец "Небесной Сети". Ощущение времени, безусловно, полезная штука, однако в большинстве случаев оно ничего не значит. Ведь для робота этой модели не существует никаких преград, он не знает, что такое усталость, боль, страдание, смерть.
Т-1000 пребывал в блаженном неведении всего окружающего, целиком сосредоточившись на бегстве цели. Он бросил взгляд вниз. Жидкий металлический шарик задрожал, удлинился, пока не коснулся "туфли" офицера Остина и не влился в нее, вновь присоединившись к основной массе.
Время было всего лишь передышкой перед неизбежностью.

БЕГСТВО: К ЮГУ ПО ШОССЕ N 33, 6:00 УТРА

Машина службы безопасности клиники неслась с выключенными фарами по пустынному отрезку шоссе, машина-призрак, летевшая навстречу ветру.
Терминатор сидел за рулем. Они ехали по самой середине трассы, помеченной прерывистой полосой. Ветер с шумом врывался в разбитое окно. В зеркало заднего обзора Джон видел глаза киборга, светящиеся едва заметным красным светом.
- Неужели ты что-то различаешь?
Настоящие глаза киборга, расположенные за бутафорскими человеческими, были настроены на ночной вариант. Они нащупывали дорогу впереди, создавая монохроматический образ, где все было видно отчетливо, как в солнечный полдень. Все, проносившееся мимо, складывалось в мозгу в одно целое, позволяя ему выбрать один-единственный самый правильный вариант движения, что делало его самым надежным водителем в мире.
- Все вижу, - небрежно ответил Терминатор, что могло бы показаться откровенным хвастовством, не будь он машиной.
- Классно, - сказал Джон, несколько успокоившись.
Сара по-прежнему не верила своим глазам. Той Саре, которая постоянно опаздывала в "Биг Банз", где она много лет тому назад работала официанткой, потребовалась всего секунда или две на то, чтобы свыкнуться со своим новым положением. Затем она повернулась к самому важному человеку в ее жизни - Джону, сидевшему на заднем сиденье.
- Ты в порядке?
Он кивнул.
Она повернулась к нему, и у Джона забилось сердце. Раньше у матери не было времени на проявления любви к собственному сыну, ко сейчас она самым натуральным образом его обняла. Возможно, она изменилась за это время. Возможно, он дорог ей сам по себе, а не только из-за этой его дурацкой миссии в будущем. Счастливый, он обхватил мать руками за шею. Но она его не обняла, она просто гладила, проверяя, не ранен ли он. Джону это напомнило клинику: так ветеринар обычно ощупывает собаку, проверяя, не поломала ли она какую-нибудь кость. Да, Сара явно заботилась о нем.
Только у нее не было к нему настоящей любви.
Он сердито отодвинулся от нее. Причем, был абсолютно искренен в проявлении своих чувств. Он ненавидел мать за то, что она считает его какой-то ценной вещью, которая может разбиться или сломаться.
- Я же сказал - со мной все в порядке.
Сара строго посмотрела на сына.
- Ты сделал величайшую глупость в своей жизни.
Джон едва поверил своим ушам. Да, мать должна злиться, если сын сделал что-то не так. Но сейчас ему выговаривали за то, что он спас ей жизнь. Черт знает что! Не успел он рта раскрыть, как она снова набросилась на него:
- Проклятье, Джон, пора бы тебе поумнеть! Ты представляешь в будущем такую ценность! Ты не имеешь права рисковать, даже ради меня, ясно?! Я и сама могу за себя постоять! Господи Иисусе, Джон, да тебя ведь чуть не убили!
У мальчика задрожал подбородок. На него нахлынули былые обиды. Опять она воздвигает этот образ будущего супермена и пытается втиснуть в эти рамки Джона. Образ явно не для него, но ей на это наплевать. Все как прежде... Чтобы не разреветься, Джон сказал:
- Я... я должен был вызволить тебя оттуда... Прости, я...
Джону казалось, что в пустых глазах киборга больше сострадания, чем в глазах родной матери. Его буквально душили слезы. Не желая показывать матери свою слабость, он отвернулся, но она увидела, что его тело сотрясается от рыданий. На этот раз в ее голосе появилось сострадание.
- Перестань! Ну же! Ты не должен плакать, Джон. Не имеешь права.
Терминатор перевел взгляд с дороги на Джона, размазывающего по щекам слезы. Он порылся в своей памяти, пытаясь найти какое-нибудь объяснение увиденному, но, увы, безрезультатно. Может, мальчик ушибся?
- Что у тебя с глазами?
- Ничего, - отрезал Джон, утирая рукавом нос.
Сара перевела дух. Ее била нервная дрожь. Перед ее мысленным взором возникали какие-то эпизоды. Все устоявшееся в ее прежней жизни, разлетелось на клочки, и сейчас она лихорадочно пыталась соединить их воедино. Она смутно догадывалась, что снова вела себя со своим сыном не так, как следовало бы... Матери-одиночке вообще трудно растить ребенка, ну, а когда твоему дитяти суждено стать великим лидером, который, в буквальном смысле слова, спасет человечество, тут и вовсе становится не под силу. Сара была вынуждена ожесточиться, научиться выживать, убивая в себе самое дорогое. За все приходится платить. Нормальной жизнью они с сыном никогда не жили. Только и знали, что занимались подготовкой к глобальной войне. И это обошлось им очень дорого. Сара очень любила сына и делала все, чтобы окружить его теплом и заботой. Но она опасалась, что он, ее мальчик, вырастет слабым и изнеженным. Ему нужна сила, мудрость, он должен уметь обращаться с оружием. Зачем ему любовь?.. Господи, но сколько же ненависти в его глазах.
Да, дорого им все обошлось.
Тем временем Сара автоматически на все обращала внимание. Снова бросила настороженный взгляд на Терминатора и обратилась к нему:
- Ну, и что ты нам скажешь?

ИРОНИЯ СУДЬБЫ: ГОСУДАРСТВЕННАЯ КЛИНИКА ПЕСКАДЕРО, 12:23 ДНЯ

На лужайке валялись люди в черно-белых одеяниях. Кареты "Скорой помощи" с трудом протискивались между испуганных сотрудников клиники, пациентов. Санитары тащили доктора Силбермана к машине, а он что-то бормотал себе под нос. От возбуждения он говорил бессвязно, но даже говори он нормально, смысла в его словах не обнаружил бы никто. Силберман говорил:
- ...Все оказалось правдой, мы все умрем, а этот парень переменился, я видел, как он менялся, прямо у меня на глазах, он прошел через прутья решетки, словно их нет, вы должны поверить мне, не подумайте, что у меня сейчас психическое расстройство, я доктор, и я разбираюсь в подобных вещах, я говорю вам...
Его пристегнули к каталке и закрыли за ним дверцу машины. Его карьера психиатра была окончена. Ленард Силберман, которому посчастливилось остаться в живых после нападения первого терминатора много лет тому назад, стал незадачливой жертвой второго.
Судьба и впрямь склонна пошутить.
Т-1000 двинулся к главным воротам, возле которых толпились полицейские. Один из них, ехавший на мотоцикле, увидев офицера Остина, замедлил ход.
- Все в порядке?
Т-1000 понадобилось ровно четырнадцать микросекунд, чтобы оценить мотоцикл, после чего он сказал:
- Ба, вот это мотоцикл!
Никто из двадцати восьми полицейских и детективов не видел, как Т-1000 укатил на мотоцикле. А тело настоящего полицейского обнаружили только через несколько часов - в баке для мусора. И никому даже в голову не пришло, что это убийство каким-то образом связано с офицером Остином. Что на всей земле "он" был самым опасным механизмом, получившим задание одним удачно нанесенным ударом свести счеты с человечеством.
Полицейские были слишком заняты тем, что записывали фамилии возможных свидетелей.

В ЛОГОВЕ: ЗА ЛА МЕСА, КАЛИФОРНИЯ, 04:16 УТРА

Терминатор гнал машину, не сбавляя скорости. Сара все еще размышляла над тем, что только услышала - она уже немного успокоилась, сосредоточилась и превратилась в Сару-стратега, интересующегося всем на свете.
- А этот Т-1000... что происходит, когда по нему стреляешь?
- Баллистическое проникновение приводит его в гидростатический шок, но всего лишь на две-три секунды. Судя по последним наблюдениям, он может менять свою молекулярную структуру и переходить в жидкое состояние, что позволяет пулям проходить сквозь него. И менять свою внешность.
- Его можно уничтожить?
- Неизвестно. Однако, весьма вероятно, что при затвердевании, когда Т-1000 нужно превратить в оружие собственную конечность или пойти в бой, его молекулярная структура становится хрупкой. Тогда-то он, наверное, наиболее уязвим для ударной волны.
Несколько мгновений они ехали молча, затем Сара что-то увидела впереди: какой-то неоновый свет в темноте.
- Заезжай туда. Нам нужно избавиться от этой машины.
Терминатор заехал на заправочную станцию "Бентик Петролеум". Над ней горела неоновая вывеска, но никого не было видно. Они медленно проехали мимо пустой конторки. В одном окне была табличка: "ПО ВОСКРЕСЕНЬЯМ ЗАКРЫТО". Они подкатили к задней двери гаража.
Терминатор вылез из машины, резким движением сбил замок с двери и открыл его. Сара скользнула за баранку и загнала машину в гараж. Терминатор закрыл за ними дверь.
На мгновение они оказались в блаженной безопасности.
Сара включила свет. Они с Терминатором посмотрели друг на друга. Он был весь в ранах, которые кровоточили. У Сары пропиталась кровью сорочка - она была ранена в лопатку.
- Ну и видок у тебя, - бросила Сара. - Чучело, да и только.
Терминатор запустил эти слова на экран и просмотрел целый список разговорной речи. За долю секунды выбрал нужное и сказал вслух:
- Ты не лучше.
Сара чуть было не улыбнулась.
Вскоре они вскрыли в конторке аптечку первой медицинской помощи и взяли несколько не слишком грязных бинтов, пузырек со спиртом для растирания и кое-какие инструменты. Терминатор промакнул раны, и Джон протянул ему чистый бинт.
Сара сидела на пустом ящике рядом с киборгом. Тонким проводом, снятым с обмотки генератора переменного тока, Терминатор накладывал ей на рану шов. Прежде чем начать операцию, Терминатор прокалил провод паяльной лампой, и теперь он отливал тускло-красным. Саре вспомнилось, что говорил ей когда-то Кайл: боль можно подчинить себе, сублимировать, разложить на составные части. Перед ее мысленным взором возникло лицо Кайла, кольнуло сердце, помутился разум. Нет, нужно забыть обо всем, обо всем - ее разум ей еще пригодится. Терминатор с точностью машины продевал проволоку сквозь ее бледную кожу, пользуясь иглообразными щипцами.
На какие составные части можно разложить эту боль?..
Терминатор улавливал малейшие изменения в ее лице, вызванные болью, и автоматически реагировал на них, стараясь облегчить ей страдания. Сара почувствовала, что уже не так больно. Она не знала, что это заслуга киборга, но так или иначе ей бы все равно не пришло в голову его поблагодарить.
Он небрежно бросил:
- Я хорошо разбираюсь в человеческой анатомии.
Пускай она немного расслабится, думал он, пусть ее сердце бьется не так учащенно - иначе она потеряет много крови.
Это не сработало. Сара уставилась на Терминатора, пульс участился, она едва скрывала враждебность. Ей не нравилось, что он так близко от нее, не говоря уже о том, что он причинял ей боль.
- Ну еще бы. Благодаря этому из тебя вышел такой отменный убийца, верно?
- Совершенно верно, - бесстрастным тоном ответил Терминатор, продолжая накладывать ей швы.
Джон не спускал с них глаз. Он был благодарен Терминатору за то, что тот лечит мать, но не понимал, почему она испытывает к нему враждебность.
В конце концов киборг - всего-навсего инструмент, запрограммированный Джоном в будущем, чтобы защитить их сейчас. Терминаторы не обязательно должны быть злы - все зависит от того, как их использовать. Равно как и оружие. Ему хотелось объяснить это Саре, но для этого было явно неподходящее время.
Через несколько минут настала очередь киборга. Его кожаная куртка была вся в дырках от пуль. Сара с Джоном стащили ее с него и увидели широкую мускулистую спину, покрытую множеством кровоточащих дырочек. Руки и ноги тоже были в ранах. К счастью, все они были от пуль девятого калибра - маленькие, поверхностные.
- Больно? - спросил Джон.
- Я ощущаю повреждения. Вероятно, данные, поступающие ко мне, можно назвать болью.
Сара принялась промывать ранки спиртом, и ей вдруг вспомнилось, как однажды холодной ночью она неумело перевязывала рану одному молодому человеку в канализационной трубе. В тот раз она впервые перевязывала рану в боевых условиях. Молодой человек похвалил ее. И...
Снова это лицо! Оно хочет завладеть ее сердцем. Нет, все пути к нему отрезаны. Да, это оказалось гораздо больнее, чем покалывание в ее теперь уже перевязанной руке, но что поделаешь? Она подыскала слова, позволяющие ей вернуться к мрачной действительности.
- Раны заживут?
- Да.
- Рада это слышать. Какой нам от тебя прок, если ты не будешь похож на человека?
Она совала щипцы в его окровавленные раны, находила расплющившиеся при ударе об эндоскелет пули и вытаскивала их. Пули со звоном падали в стакан.
До Джона уже стало доходить, с чем они имеют дело. Человек-машина, которого нельзя убить при помощи пули, по сути бессмертен.
Он спросил:
- А ты долго живешь? Я хочу сказать, на сколько тебя хватает?
- При нормальных условиях на сто двадцать лет на одной батарейке.
Сара извлекла последние пули. Стакан был почти полон. Она принялась накладывать швы на ранки, тоже пользуясь проволокой. Джон в молчаливом изумлении наблюдал за ней.
Два воина, деловито латающие друг друга.
- А ты можешь учиться? С тем чтобы быть... стать... ну, в общем, более человечным. Не таким холодным.
- Мой ЦП [центральный процессор] - процессор нейросети, то есть компьютер, способный к обучению. Однако, когда нас посылают одних, Небесная Сеть программирует нас "только читать".
- Не хочет, значит, чтобы вы слишком много думали, да?
В его ответе не было никакой иронии, всего лишь факт:
- Да.
- Слушай, а мы не могли бы переставить переключатель?
Сара с любопытством смотрела на Терминатора.
- Смогли бы, - ответил киборг.
Выслушав инструкции Терминатора по предварительному доступу, Сара отыскала скальпель и принялась вскрывать его череп на темени. Когда он велел ей расширить кровоточащий надрез и отыскать порт обслуживания ЦП в хромированном черепе под скальпом, голос у него оставался все таким же ровным и бесстрастным.
- А теперь вскрой крышку порта.
Джону пришлось воспользоваться тряпочкой, чтобы стирать кровь. Отвинчивать крышку порта Саре пришлось отверткой механика гаража, работающей на сжатом воздухе.
Наблюдая за ее работой в зеркало, принесенное Джоном из умывальни, Терминатор видел цифровое изображение. Сара ждала дальнейших указаний, ее руки были заляпаны кровью.
- Возьми ЦП за ушко у основания. Потяни на себя.
Сара взяла пинцет и осторожно извлекла противоударное устройство, затем залезла поглубже в черепную коробку киборга. Осторожно отсоединила ушко основания от ЦП и вытащила его из панельки.
Терминатор увидел вспышку статического электричества и... вырубился.
Джон с Сарой разглядывали извлеченную ею деталь. Красновато-коричневый керамический прямоугольник с коннектором и муфточкой на конце. Размером и формой с костяшку домино. При более тщательном рассмотрении оказалось, что он как бы составлен из крошечных кубиков, идентичных тому разбитому, что хранился в сейфе "Кибердайн Системз". Вот теперь до них дошло, что именно пытается расшифровать Майкл Дайсон. Перед ними был мозг Терминатора.
Джон обошел Терминатора кругом и посмотрел на его лицо. Оно было неподвижно. Грудь не вздымается. Глаза открыты.
Мертвый.
В качестве эксперимента Джон приподнял его большую руку. Сервомеханизмы, которые он заставил выполнить привычные им движения, издали печальный стон. Словно он поднял руку окоченевшего трупа. Он опустил ее, она так и осталась в поднятом положении.
Джон внезапно понял, что еще никому не доводилось видеть ни одного терминатора таким беспомощным. Они могли разобрать эту машину-человека на части, превратив в отдельные составные компоненты, то есть в кучу хлама. Терминатор позволил им вытащить его мозг и тем самым полностью вывести его из строя. Это свидетельствовало о том, что он им безгранично доверяет.
Впрочем, сомневался Джон, могут ли машины доверять?
Сара изучала кристалл ЦП при свете лампы.
- Видишь контактный переключатель? - спросил Джон.
Она не обратила на слова Джона никакого внимания, окинула Терминатора холодным взглядом, затем снова принялась за изучение кристалла. И хотя Терминатор и так уже был выведен из строя, охватившее ее чувство оказалось столь сильным и неразумным, что не успел Джон что-либо понять, как она положила кристалл на верстак и схватила кувалду. Только когда она замахнулась, до Джона дошло, каковы ее намерения. Он кинулся к ней.
- Нет!!!
Накрыл кристалл рукой. Только это могло ее остановить. Сара едва не размозжила ему пальцы.

Предыдущая страница 9 Следующая страница


Терминатор 2:Судный день 10

- Не мешай, Джон!
- Нет! Не убивай его!
- Он же вещь, Джон. Он не человек.
- Пусть вещь. Но он нам нужен!
Джон так и не убрал руку.
- Нам будет лучше без него.
- Но ведь он - единственное наше доказательство о будущем... О предстоящей войне и всем остальном.
Сара заколебалась. Мальчик прав. Но она по-прежнему испытывала отвращение к вещи, похожей на ту, которая убила Кайла Риза.
- Я не доверяю ему! Их почти невозможно убить, поверь мне, Джон, уж я это знаю. Нам больше может не представиться такой возможности.
- Послушай, мам, если мне на самом деле суждено стать когда-то этим самым великим лидером, тебе бы следовало хоть иногда прислушиваться к моим руководящим идеям. Если даже ты не будешь им внимать, кому же я буду нужен?
Он выиграл очко. Сара ощутила гордость за сына.
Джон понял, что в их с матерью отношениях наступил перелом. Увидел это по ее глазам. Сколько лет, что называется, из кожи лез, чтоб соответствовать образу, который она для него выработала, но еще ни разу ему даже не удалось просто ей угодить. И вот сейчас он понял, что власть отныне переходит к нему. У Сары во взгляде появились смущение и неуверенность, которых Джон прежде не замечал. И причиной всему был он. Сара поняла, что истина за ним. Джон не спеша убрал руку с кристалла и сделал шаг назад. Пусть сама решает.
Так Джон одолел еще одну ступеньку на пути к своей будущей славе.
Сара все еще была в ярости. Разум подсказывал ей: брось кувалду. Сердце говорило: разбей кристалл, ударь по нему. И она ударила. Только в нескольких дюймах от ЦП.
- Что ж, пусть будет по-твоему.
Джон схватил микросхему и внимательно ее изучил, как ребенок, хмуря лоб. Он нашел то, что искал. Взял булавку, переключил едва заметный переключатель, поставил ЦП на позицию "писать". Скривившись от отвращения, осторожно засунул пластинчатую схему обратно в отверстие на заляпанной кровью черепной коробке Терминатора.
Он вернулся к жизни новой вспышкой статического электричества в бесконечной по времени тьме. Для Терминатора это оказалось всего лишь кратковременной помехой-импульсом, его общее сознание не угасло. Он видел на экране цифровые изображения стоявших у него за спиной Сары и Джона. Самосканирование не определило никакого повреждения. Все системы функционировали нормально. Разве что часовой механизм показывал, что работа заняла у них больше времени, чем требуется.
- У вас возникла какая-то проблема? - спросил Терминатор.
Джон неуверенно взглянул на Сару и улыбнулся киборгу.
- Никаких проблем. Абсолютно никаких.
Сара сидела в темноте, скрестив по-турецки ноги и опершись спиной о стену. У нее на коленях лежал кольт. Сара смотрела на сына, крепко спавшего на заднем сиденье больничной машины. Глубина детского сна неизмерима. Все ужасы прошедшего дня превратились в послушных чудовищ или же обернулись смешными приключениями. Ей никогда еще не хотелось так сильно спать. Ныло все тело, в суставы, казалось, насыпали песку. Ей бы хорошенько поесть и поспать часов эдак двадцать без всяких сновидений.
Однако глаза у Сары были широко открыты.
С ними был Терминатор.
Он молча стоял у окна, освещенный скупым лунным светом, и вглядывался в тьму ночи. Неподвижен, точно манекен. Только глаза двигаются, провожая случайные машины.
Верный часовой-машина.
Теперь его видно лучше. И вообще - в комнате стало светлей. Наверняка к заправке подъехала машина. Сара выпрямилась, рука сжала кольт.
Но тут же расслабилась. Это наступило утро.
"Наверное, я задремала, - в ужасе думала Сара. - А этот чертов робот так и стоит в той же самой позе. Пока я спала, он мог сделать все, что угодно".
Сара напрасно ругала себя. Она задремала от нервного истощения, но ее мозг был настроен на тревогу. Стоило Терминатору пошевелиться, и она бы услыхала. И что дальше?..
Она с трудом встала на ноги. Нестерпимо болело плечо. Да, это недели на две, а силы на исходе. Сара кое-как доковыляла до Джона и встряхнула его за плечи.
Джон раскрыл глаза и увидел в предрассветном полумраке склоненное над ним лицо матери. Он улыбнулся от счастья, но тут же увидел, как мать измучена. Улыбка погасла, лицо Джона стало сурово.
- Светает. Пора в путь, - так же бесстрастно, как Терминатор, сказала Сара.
Джон и Терминатор прошли к старенькому микроавтобусу "шевроле", стоявшему за гаражом. Солнце только начинало свой путь по безоблачному небу. Воздух был чист и свеж, волосы и одежду трепал сильный ветер. Где-то совсем недалеко бушевала пыльная буря. День обещал быть долгим и жарким.
Автобус оказался заперт. Терминатор кулаком разбил боковое стекло и открыл дверцу. Они забрались в машину, и Терминатор одним ударом расколотил рулевую колонку и кончиками пальцев соединил механизм зажигания. Когда Джон потянулся к козырьку от солнца, двигатель уже работал. Джон опустил козырек, и ему на колени упала связка ключей. Он улыбнулся и помахал ими у Терминатора перед носом.
- Так мы учимся или нет?
Терминатор промолчал, но делал нечто такое, чего не делал прежде. Обычно новые данные он подвергал перекрестной проверке, находил соответствующее контекстуальное значение и заносил его в файл. Сейчас же Терминатор пытался понять, чем руководствовался человек, пряча за козырьком от солнца дополнительный набор ключей. Такие данные Терминатор еще никогда не фиксировал. Он повторно проанализировал их частью своего мозга, а сам тем временем подогнал машину к бензоколонке и налил доверху баки.
Сара вышла из конторки. Она накинула на плечи куртку механика, чтобы не было видно следов крови. Куртка была не новая, но довольно чистая. Она оказалась Саре великовата, но все равно это лучше, чем больничная одежда. Сара по-прежнему была босая.
Солнце слепило глаза - она привыкла видеть его сквозь затемненные и зарешеченные окна. Давно уж она не стояла вот так под открытым небом, отдаваясь ветру и солнцу. Ей так хотелось свободы.
Однако она была связана по рукам и ногам. И рассчитывать в этой жизни ей не на кого.
Поравнявшись с Сарой, Терминатор остановил автобус. Когда она усаживалась рядом с сыном, он сказал первую в тот день фразу:
- Нам надо убраться подальше от города.
Сара с ним согласилась. Бежать, бежать... Всю свою жизнь она только и делает, что убегает. Сара бросила взгляд вперед, на бесконечную ленту шоссе.
- Жми на юг, - приказала она.

ВОСКРЕСНАЯ ПОЕЗДКА: ДВЕСТИ ПЯТНАДЦАТОЕ ШОССЕ, ЮЖНОЕ

НАПРАВЛЕНИЕ, 9 ИЮНЯ 1992 ГОДА, ВОСКРЕСЕНЬЕ, 9:46 УТРА

Микроавтобус, обгоняя машины, несся к выезду на скоростную автостраду. Терминатор сидел за рулем, Сара рядом с ним. Джон глядел им в затылок и думал, что они трое похожи на забавное семейство, отправившееся на воскресную прогулку. Сара наклонилась вперед и взглянула на спидометр.
- Шестьдесят пять миль - это предел. Иначе нас засечет полиция.
Терминатор чуть сбавил скорость и сказал:
- Ответ утвердительный.
- Нет, ты должен говорить по-человечески, - накинулся на него Джон. - Нельзя сказать "ответ утвердительный" - так говорят только роботы. Надо отвечать "нет проблем". Ясно?
Терминатор кивнул, и его мозг принялся перетасовывать информацию, в которой раз пытаясь ухватить неведомый ему подтекст слов и выражений.
Сара глубоко задумалась и не обратила внимания на поучения Джона.
А тот, считавший себя большим специалистом по жаргону, продолжил урок:
- Если к тебе кто-нибудь пристает, скажи: "Отвяжись!" А если совсем достанет, говори: "Hasta la vista [до скорого (исп.)], малыш".
- Hasta la vista, малыш? - переспросил Терминатор, не совсем правильно имитируя произношение мальчика, но догадываясь из контекста о значении выражения.
- Да, или: "Пока, придурок!" Ну, а если кто-нибудь скиснет, надо сказать: "Держи хвост пистолетом". В общем, примерно так. Можно составлять всякие комбинации.
Искусственный мозг Терминатора в считанные секунды освоил принцип пользования жаргоном.
- Держи хвост пистолетом, придурок! - воскликнул робот.
- Вот здорово! Видишь, ты все понял!
- Нет проблем, - добавил Терминатор.
Джон расплылся в улыбке, гордясь своим педагогическим талантом.

НА ЗАПРАВКЕ: КАФЕ ДЖЕКА, 10:01 УТРА

Возле бензоколонки стояла обшарпанная палатка, а возле нее - несколько столиков. За одним расположилась семья, дети играли и бегали поблизости. Мамаша - в ней и без того было сорок пять фунтов лишнего веса - уплетала огромный сэндвич с сыром, явно намереваясь набрать все пятьдесят. От нечего делать она разглядывала через плечо мужа подъехавший к бензоколонке микроавтобус.
Сара вернулась к Джону и спросила:
- У тебя есть деньги?
Джон выгреб из кармана все, что осталось от денег, которые он выудил из банковского автомата, и ответил:
- Сотни две наберется. Я дам тебе половину.
Сара забрала у него все, потом протянула Джону двадцать долларов.
- Пойди раздобудь еды, - скомандовала она и, открыв дверь, вылезла из машины.
Джон повернулся к Терминатору.
- У нее совсем нет чувства юмора.
Киборг промолчал.
Джон вздохнул и сказал:
- Пошли.
Они вылезли из микроавтобуса и направились к закусочной.
- Да, вот еще что, - спохватился Джон. - Тебе нужно быть чуточку повеселей. Серьезность сейчас не в моде. Ну-ка, улыбнись.
- Улыбнуться?
Терминатор задумался. Слова Джона, казалось, не имели никакого отношения к его заданию.
- Да-да. Улыбайся. Так надо. Люди ведь улыбаются, правда? Вот, смотри.
Джон подошел к окошечку и широко улыбнулся женщине средних лет, уставившейся на него.
- Привет! А у вас тут очень мило. Как идут дела?
У женщины ужасно болели ноги. И ей совсем не хотелось тратить время на болтовню с сопливым мальчишкой.
- Отвяжись! - буркнула она.
Джон повернулся к Терминатору и пожал плечами.
- Ладно, это плохой пример.
Тут он заметил нечто интересное за спиной киборга.
- Вот, гляди! - Джон указал на девушку, которая смотрела, как ее друг разговаривает по телефону.
Слова собеседника его рассмешили, и девушка улыбнулась за компанию.
- Вот так, - сказал Джон.
Терминатор вызвал в реальном времени изображение улыбающейся парочки; одновременно на экране проецировались улыбающиеся губы. Они постепенно увеличивались и, наконец, заполнили собой весь экран. Терминатор просмотрел те же картинки в замедленном темпе, рядом появилось схематичное изображение улыбающихся губ и масса мелькающих цифр и символов.
И снова Терминатора поразило различие между живым изображением и схемой. Нечто проникало из подсознания в его искусственный мозг.
Он обучался.
Получив все необходимые сведения, Терминатор попробовал улыбнуться. Результат был удручающий - Терминатору удалось всего лишь скривить верхнюю губу, да и то как-то неуклюже.
- На людях лучше этого не делай, - сказал Джон. - Попробуй еще разок.
Со второй попытки вышло чуть лучше.
- Может, тебе стоит потренироваться перед зеркалом? - предложил Джон.
Терминатор попробовал снова.
Толстуха взглянула поверх плеча мужа на высокого, хорошо сложенного человека, стоявшего возле прилавка. Он как-то странно кривлялся.
- Ральф, - сказала она, - по-моему, с ним не все в порядке.
Мужчина обернулся и увидел, что человек пробует растянуть губы в улыбке.
Он опять уткнулся в тарелку, проворчав:
- Наверное, ты ему понравилась.
Толстуха стукнула его кулаком по руке. Сильно.
Когда Сара вышла из туалета, Джон с Терминатором уже купили булки с сыром, кока-колу и принесли все в машину. Она жадно накинулась на жареный картофель в пакетике. Их автобус стоял поодаль от других машин, в самом конце посыпанной гравием стоянки. Терминатор, которого еда вовсе не интересовала, заливал в радиатор воду. Сара жевала хлеб с сыром и вновь и вновь задавала себе одни и те же вопросы:
Кто гонится за ними?
Какую стратегию избрала Небесная Сеть?
Как же все-таки остановить Т-1000?
Она немного успокоилась и чувствовала себя лучше. Теперь ей было понятно, что делать дальше. То самое, что она пыталась сделать давным-давно и из-за чего ее упекли в психушку. Она тогда отказалась от своего замысла, но теперь, когда появился Т-1000, ей ясно, что предпринять. Небесная Сеть снабдила ее необходимыми доказательствами. Небесная Сеть считает, что путешествуя во времени, можно изменить историю. Небесная Сеть, вероятно, представляет собой самый сложный в мире мозговой центр и пользуется путешествиями во времени как тактическим оружием, пытаясь изменить ход событий. Да, Небесная Сеть настолько уверена, что перемещение во времени способно принести ей победу, что уже послала двух терминаторов: одного в 1984-й год, а другого в настоящее. Сперва она рассчитывала убить мать, но когда это не удалось, началась охота на ребенка. Сеть хотела изъять их, словно два элемента из головоломки, надеясь, что расстановка сил в новой исторической матрице, которая возникнет после уничтожения двух враждебных существ, окажется для нее более благоприятной, Сеть манипулировала прошлым, чтобы изменить будущее.
"Хорошо, но тогда почему бы мне не сделать то же самое? - подумала Сара. - Почему не попробовать повлиять на настоящее и тем самым изменить будущее?"
Именно это она пыталась сделать несколько лет назад, когда напали на "Кибердайн". Теперь ей стало понятно, что нужно заняться человеком, играющим в этой истории ключевую роль. В данный момент историю можно круто изменить и отвести от человечества опасность ядерной войны.
Джон хотел поговорить с матерью. Не о плане дальнейших действий. Не об оружии. И даже не о будущем. Просто поговорить. Ни о чем. Важны были не слова, а тон. Ему хотелось ощутить приятное чувство кровного родства. Но в глазах Сары застыла тревога. И так было всегда. Другой Сары он не знал. Той, какой она была до его рождения. До Терминатора Джон понятия не имел, что эта женщина была когда-то миловидной эмоциональной девушкой, которая за свою жизнь приняла всего одно важное решение - поступить в колледж.
Он знал вечно озабоченную мать, считавшую свою жизнь некоей миссией, а его, Джона ее целью.
Не в силах больше выносить молчание Сары Джон вылез из машины и подошел к Терминатору.
Двое мальчишек играли с водяными пистолетами. Они смеялись и обливали друг друга водой.
- Ты убит!
- А вот и нет!
- А вот и да!
Старая-престарая игра в войну и смерть. Репетиция последнего, финального падения в бездонную пропасть. Десятилетний ребенок интуитивно ее чувствует, но представить не может. Если он, конечно, не Джон Коннор.
Сара обошла микроавтобус спереди и увидела, как посерьезневший Джон вздохнул. Он ее не заметил. Обратившись к киборгу, он спросил:
- Мы ведь не развяжем ее, правда?
Терминатор посмотрел на сражавшихся детей.
- У вас в крови страсть к саморазрушению.
Джон кивнул. Он уже успел повидать на своем коротком веку людей, игравших в смертельную игру с настоящим оружием. Насилие сопровождает человека на каждом шагу. На телеэкране и в кино. На страницах газет. В анекдотах. В отношениях между возлюбленными и друзьями. Кругом враги. И рекой льется кровь.
Дети видели все это и смеялись, потому что это было так нереально, так далеко от них... И их матери не раскрывали им глаза на происходящее и в конце концов детям начинало казаться, что перед ними не человеческие лица, а груды черепов.
Будущее...
Все, что говорила мать, оказалось правдой.
Разразится война.
И миллионы людей умрут.
А он станет во главе уцелевших и возглавит их борьбу против машин. Но отвоевать можно будет лишь искалеченные трупы и развалины. Вот что пронеслось сейчас у Джона в голове.
Наконец он сказал:
- Да. Тоска зеленая, правда?
Сара угадала его тайные мысли. У нее самой давным-давно появилось на лице это затравленное выражение. Она прекрасно знала, что ждет ее сына. Да, конечно, он одержит победу. Но лишь после долгих лет борьбы, которую ему придется вести в кошмарных условиях. Вокруг Джона Коннора явно должны были вращаться судьбы мира. Почему-то он оказался в самом центре событий. Каким-то необъяснимым способом петля времени обвилась вокруг него. Ни один живой человек не мог бы справиться с подобной ношей - она была слишком тяжела. Все годы, проведенные в бегах, Сара, глядя на сына, думала о человечестве, и все ее естество восставало против жестокости судьбы. Джону суждено стать спасителем мира, но скольких это будет стоить страданий. Это и так уже искалечило их жизни.
Сара давно решилась на такой шаг, чтобы спасти миллионы чужих детей. Да, она готова принести в жертву себя и своего сына. Теперь же, доедая хрустящую картошку из пакетика, она вдруг поняла, что пора действовать.
Сара подошла к Терминатору и сказала:
Я хочу понять, как появилась Небесная Сеть. На ком держится ответственность за ее создание?
Терминатор порылся в памяти. В нее были введены сведения об основных исторических событиях его времени. Сведения, на которые он мог опереться, оценивая настоящее. Терминатор получил к ним доступ, как к тактической информации.
- Основная ответственность лежит на Майлзе Беннете Дайсоне, - ответил Терминатор. - Он заведует Отделом Особых Проектов в "Кибердайн Системз Корпорейшн".
- А почему именно на нем?
- Через шесть месяцев он создаст принципиально новый вид микропроцессоров.
- И что тогда?
Терминатор захлопнул капот и залез в микроавтобус, на ходу объясняя:
- В течение трех ближайших лет "Кибердайн" станет крупнейшим поставщиком военных компьютерных систем. Все бомбардировщики "Стелс" будут оснащены компьютерами "Кибердайн" и смогут лететь без экипажей. Тем более, что их маршруты разрабатывают заранее.
Сара села в машину вслед за Джоном, и Терминатор выехал со стоянки.
- Угу, ясно. А потом эти толстые морды в Вашингтоне решат, пусть компьютер правит бал, да?
- В общем, да, - ответил киборг, сходу расшифровав ее жаргон.
Он прибавил газу и, выезжая на автостраду, сказал:
- Правительство примет решение о создании Небесной Сети. Эта система будет запущена в августе 1997 гола. Стратегическую оборону будут разрабатывать компьютеры. Сеть начнет обучаться, накапливая знания в геометрической прогрессии. Она станет самостоятельной 29 августа в два часа четырнадцать минут. Военные поднимут панику и попытаются ее выключить.
- А Сеть будет обороняться? - спросил Джон.
- Да, - ответил Терминатор. - Она запустит свои стратегические ракеты и нанесет удар по целям в России.
- Но зачем нападать на русских? Они же теперь наши друзья, разве нет?

Предыдущая страница 10 Следующая страница


11 Рэндел Фрейкс, Вильям Вишер

- Потому что Сеть знает, что русские нанесут контрудар и уничтожат ее врагов здесь.
Саре вдруг показалось, что в темном небе мелькнул едва заметный проблеск надежды.
- Тебе много известно про Дайсона? - спросила она киборга.
- У меня на него подробное досье.
- Я хочу знать о нем все. Как он выглядит. Где живет. Все!
Джон увидел, что лицо матери вдруг снова обрело забытое выражение мрачного вызова.
Сара явно что-то задумала.

СЕМЕЙНЫЙ ЧЕЛОВЕК: ЮЖНАЯ ЛАГУНА, КАЛИФОРНИЯ, 10:51 УТРА

Дом Майлза Дайсона был, конечно, роскошен. С высокими потолками. Сплошь дымчатое стекло и сталь. Сам Дайсон сидел в кабинете за массивным обсидиановым столом и, погрузившись в глубокие раздумья, набирал что-то на компьютере. Возле стола стояли сложные приборы, в основном предназначенные для контроля электронных цепей. В это воскресное утро, когда большинство мужчин отдыхало и проводило время с семьями. Дайсон пребывал в родной стихии.
Он напряженно работал.
Ломая голову над загадкой Объекта N_2, этого электронного розеттского камня, он не замечал хорошенькую женщину, которая, стоя в дверях, внимательно следила за ним. Дайсон не обратил внимания, что она начала тихонько к нему подкрадываться.
Будь у нее в руках пистолет, женщина прикончила бы его в два счета. Но вместо этого она наклонилась к Дайсону и, высунув язык, лизнула его в шею.
- Доброе утро, Тарисса, - сказал Дайсон, улыбнувшись, и обернулся, чтобы поцеловать жену.
Она была еще в купальном халате и держала в руках чашечку дымящегося кофе.
- Ты опять не спал всю ночь? - В ее голосе чувствовалось раздражение.
- Угу, - рассеянно буркнул он, снова поворачиваясь к компьютеру.
Она смотрела, как муж работает, и вдруг поняла, что он напрочь позабыл о ней. Символы, высвечивавшиеся на экране, ничего ей не говорили. И это тревожило Тариссу - ведь она никак не могла проникнуть в его потаенный мир. Туда, где он проводил восемьдесят процентов времени свободного от сна. Вначале, только поженившись, они, конечно, были вместе гораздо больше, но с тех пор, как Майлз поступил на работу в "Кибердайн", Тариссе стало казаться, что она живет в монастыре.
- Будешь работать целый день? - спросила она, довольно успешно скрывая свое раздражение. Ей не хотелось уподобляться другим женам, без конца сетующим на свою унылую жизнь с мужьями, одержимыми работой. У нее есть чем заполнить время. Но она вышла за Майлза потому, что ей нравилось быть с ним рядом и хотелось проводить с мужем все двадцать четыре часа в сутки (разумеется, за исключением тех десяти-двенадцати часов, что он посвящал в будни работе). Однако четырнадцати-пятнадцатичасовой рабочий день постепенно увеличился до того, что Дайсон раз в неделю даже оставался ночевать в лаборатории!
Конечно же, он подозревал, что его жена несчастна. Но считал, что это легко поправить. Раскрыв тайну Объекта N_2, он будет проводить с семьей гораздо больше времени и снимет с жены часть забот по воспитанию детей. И все будет чудесно! Дайсону не приходило в голову, что, отодвигая жену на второй план и отдавая предпочтение работе, он тем самым наносит непоправимый ущерб своей семейной жизни.
- Мне очень жаль, малышка... Но та штуковина не дает мне покоя. Я думал, что разгадаю ее загадку с помощью этого... - он указал на стоявший на столе металлический ящик, в котором хранился макет Объекта N_2. Длиною он был в два фута. Неряшливый набор маленьких кубиков представлял собой примитивную модель главного процессора Терминатора.
- Но через три секунды все разладилось. Я думаю, стоит зафиксировать последовательность команд.
Дайсон углубился в дебри информатики. С тем же успехом он мог бы говорить с женой на языке марсиан. Разумеется, с его стороны было очень мило пытаться ей что-то объяснить, но он мог распространяться на эту тему битый час, позабыв, что его жена хоть и умная женщина, но, в отличие от него, не владеет в совершенстве компьютерным языком. Не желая напоминать ему об этом, Тарисса ловко изменила тему разговора и, когда он на секунду умолк, вставила:
- Тебе необходимо сделать перерыв. Вот увидишь, потом картина сразу изменится.
Очень благоразумный совет.
Но он, естественно, им не воспользовался.
- Я не могу.
На сей раз Тарисса не стала так уж тщательно скрывать раздражение.
- Майлз, сегодня воскресенье. Ты обещал сводить детей в парк.
- Но я не могу, дорогая. Понимаешь, я на подходе...
Он взял ее руки в свои, весь трепеща от нетерпения. Его лицо было по-детски восторженным. "Он мечтает испытать почти сладострастное чувство первооткрывателя, радость творца!" - подумала Тарисса. И ей отчасти это было понятно.
- Детка, то, что я придумаю, их всех сразит наповал! - продолжал Дайсон. - Это аналог нейронной...
- Я знаю. Ты говорил. Аналог нейронной сети. Он способен думать и обучаться, как мы. Обладает сверхпроводимостью при комнатной температуре. Другие компьютеры по сравнению с ним все равно что карманные микрокалькуляторы, - Тарисса отняла свои руки. - Но неужели это так важно, Майлз? Я хочу понять, потому что иногда я тут одна просто с ума схожу.
Ну вот, все и прорвалось. Она долго таила обиду в себе, но больше уж нет сил. Вообще-то Тарисса не собиралась сегодня устраивать Майлзу сцену, но ей и в голову прийти не могло, что он способен обмануть детей и не выполнить своего обещания.
- Мне очень жаль, милая, но ведь осталось совсем немножко, во-от столечко! - сказал он, раздвигая указательный и большой пальцы на полдюйма.
Тарисса поджала губы и взяла со стола макет таинственного объекта. По его виду ничего подобного сказать было нельзя.
- Представляешь, реактивный самолет с пилотом, который никогда не ошибается, не устает, не является на работу с похмелья! - Майлз открыл ящик, который она держала в руках. - Вот он, этот пилот.
Все очень мило, правильно и благородно. Но... она уже сто раз хотела задать ему один вопрос. И сейчас он сорвался у нее с языка, удивив Дайсона своей прямотой:
- Зачем ты на мне женился, Майлз? Зачем мы завели двоих детей? Мы же тебе не нужны. Твое сердце и все твои мысли здесь. - Тарисса кивнула на макет и добавила: - Но он не любит тебя так, как любим мы.
Вздохнув, Дайсон взял у нее из рук анодированный ящик и поставил его на стол. Потом положил руки на плечи Тариссы и нежно поцеловал жену. Она сперва вырывалась, но затем уступила. Когда их губы разомкнулись, выражение ее лица изменилось. В глазах светилась любовь к мужу. И дело было не только в поцелуе. Не только в том, что несмотря на ласку и нежность, в прикосновениях Дайсона сразу чувствовался настоящий мужчина. Нет, все дело было в том, что Тарисса прочитала в его глазах - ведь в последнее время она позабыла, что Дайсон действительно ее любит, хотя видит так редко!
Он сказал всего два слова:
- Прости меня.
И она ему поверила. Она все еще могла до него достучаться. Он не был окончательно потерян... Пока.
Дайсон снова привлек ее к себе, но Тарисса отстранилась, кивнув поверх его плеча. Он обернулся. На пороге кабинета стояли детишки в пижамах, волосы их были взъерошены, личики очаровательно припухли от сна. Денни и Блайт. Луна и солнце. Весомое доказательство любви Дайсона к жене. Да, он был одержимым, помешанным на пауке. Но он не умер для окружающего мира. Дайсон сник, глядя на полные надежды мордашки детей.
- Как насчет того, чтобы провести время со своими детьми? Не с электронными, а с настоящими?
Дайсон столкнулся с очень серьезной дилеммой. В крошечном микропроцессоре, модель которого лежала на столе, таилась масса возможностей осчастливить человечество. Но его семья, микромодель человечества, звала его.
Ему хотелось и того, и другого. Но сегодня можно выбрать что-то одно. Правда, дети могут вырасти и без его помощи... Но тогда уже будет поздно...
Дайсон улыбнулся. Темные силы на сей раз отступили. Он протянул к детям руки, и они кинулись к нему с радостными возгласами.

СКЛАД ОРУЖИЯ: ПУСТЫНЯ. К СЕВЕРО-ЗАПАДУ ОТ КАЛЕКЕКО, 12:04 ДНЯ

Земля пылала под лучами солнца, словно лоб горячечного больного. Силуэты казались призрачными, расплываясь в дрожащем от жары воздухе. Терминатор, сидевший за рулем микроавтобуса, свернул с асфальтированного шоссе и, поднимая за собой облако пыли, поехал по дороге, усыпанной песком и гравием. Они миновали знак, на котором было сверху написано "Чарон Меса - 2 мили", а внизу - "Калекеко - 15 миль".
Сара увидела впереди трогательный оазис цивилизации посреди бескрайней пустыни: пару фургончиков, а вокруг множество самых разных сломанных машин и техники, предназначенной для езды по пустыне. За фургончиками виднелась грязная посадочная полоса, а неподалеку, на бетонной площадке, примостился полосатый вертолет "Гуэй". Здешние обитатели явно были равнодушны к удобствам городской жизни. И к прелестям жизни в организованном человеческом обществе. Кроме того, они, судя по всему, не платили налогов.
Микроавтобус, страшно пыля, подъехал к свалке машин и остановился.
- Сидите внутри, - скомандовала Сара, медленно вылезая наружу.
От нее не укрылось, что кто-то старательно притворяется, будто его нет дома - ветер хлопал дверью ближайшего к Саре фургончика и одиноко завывал в зарослях юкки.
"Правильная тактика", - оценила Сара, подумав, что облако пыли от их автобуса появилось на горизонте уже несколько минут назад.
Идя через двор, она заметила, как в одном из фургончиков мелькнула чья-то тень. И (может, конечно ей померещилось), вроде бы Сара уловила металлический блеск. Вероятнее всего, блеск оружия.
Маленький смерч, крутясь, двигался в ее сторону. Он швырнул ей в глаза пригоршню пыли.
Держа руки ладонями вверх, Сара осторожно приблизилась к фургончику. Она надеялась, что ее расчет окажется верным. Хотя вполне могло статься, что ее друзья давно уехали и место действительно заброшено.
Или тут поселились менее доброжелательные люди.
- Энрике! Ты здесь? - спросила она, и ее голос прозвучал неестественно громко, усиленный огромным пустым пространством.
Сара услышала у себя за спиной звук взводимого курка и резко обернулась, выхватывая кольт сорок пятого калибра. Она проделала это так стремительно, что на две секунды опередила Терминатора, который выскочил из микроавтобуса и тоже выхватил пистолет.
Они оба держали на мушке человека, внезапно показавшегося из-за вертолета. Это оказался гватемалец лет сорока пяти, на вид крепкий, с обветренным лицом и густыми усами. Он был в ковбойских сапогах и жилете, из которого выглядывала голая, почти совсем безволосая грудь. Мужчина, держа в руках автомат Калашникова, целился Саре в лоб.
Он нахмурился и еле слышно произнес:
- А ты ловкая, Коннор.
Терминатор поднес палец к курку, но Джон дотронулся до его руки и покачал головой. Киборг замер, выжидательно глядя перед собой. Он обучался.
Свирепое лицо Энрике Сальседы расплылось в улыбке. Он бросил оружие и, подойдя к Саре, крепко ее обнял.
Когда он отступил на шаг назад и поглядел ей в лицо, Сара тоже улыбалась.
Сальседа говорил по-испански очень быстро, коверкая слова, но Сара его понимала.
- Рад тебя видеть, Коннор. Я знал, что рано или поздно ты сюда вернешься.
Он помахал Джону и перешел на ломаный английский:
- Oye [послушай (исп.)], Большой Джон! Que pasa? [что происходит? (исп.)] Кто твой такая большая приятель?
Джон ответил на прекрасном испанском языке:
- Это хороший человек, Энрике. Он... м-м... это мой дядя Боб.
Затем повернулся к Терминатору и сказал по-английски:
- Дядя Боб, это Энрике.
Терминатор изобразил на лице улыбку. Она была еще далека от совершенства. Сальседа прищурился и поглядел на него. Потом перевел взгляд на Сару.
- Гм... Значит, дядя Боб? О'кей.
Он крикнул, обращаясь к одному из фургончиков:
- Эй, Иоланда! Вылезай, у нас гости. И принеси-ка этой проклятой текилы!
Из фургончика вылез худой юноша-гватемалец по имени Франке, лет восемнадцати, не больше, тоже с автоматом. Затем показалась толстая и морщинистая, но по-прежнему жизнерадостная жена Сальседы Иоланда. За ней шли гуськом, как утята, трое младших детей: Хуанита, хорошенькая двенадцатилетняя девочка, улыбающийся восьмилетний Джимми и Пако, двухлетний малыш. Иоланда помахала Джимми и что-то приветственно закричала по-испански.
Терминатор поглядел на Джона и тихо сказал:
- Дядя Боб?
- Итак, Сарита, - сказал Сальседа, - ты знаешь, что становишься знаменитой? И все благодаря проклятущему телевидению.
Он свинтил пробку с бутылки текилы и предложил ей выпить. Сара приняла приглашение и сделала два больших глотка, потом невозмутимо вернула бутылку Сальседе. Ее глаза по-прежнему блестели.
Пако доковылял до Терминатора и схватил его за штанину, измазав слюнями. Киборг завороженно уставился на ребенка. Он никогда раньше не видел таких маленьких людей. Робот просканировал свою память, ища какие-нибудь сведения о детях. Но информации оказалось очень мало. И вот, пока остальные разговаривали, Терминатор нагнулся, поднял могучей рукой ребенка и начал вертеть его в разные стороны, исследуя. Ребенок молча и серьезно глядел на бесстрастного киборга.
Наконец Терминатор опустил Пако на землю. Малыш, у которого слегка закружилась голова, засеменил прочь и налетел на папашу. Сальседа поднял его и передал жене.
- Возьми Паколито, дорогуша. Спасибо.
Он сам взял у Сары бутылку и выпил половину. Затем повернулся к "дяде Бобу" и предложил ему текилы.
- Хочешь выпить?
Терминатор сказал:
- Нет, благодарю.
Сальседа опять посмотрел на Сару.
- Сколько ты здесь пробудешь?
- Я приехала за своим добром. Еще мне нужна одежда, еда и одна из твоих машин.
- Эй, а ключи от новой виллы тебе не нужны? - проворчал Сальседа, но при этом улыбнулся.
- Давай, Энрике, - Сара одарила его обворожительной улыбкой. Такой, перед которой он не мог устоять. О нет, их отношения всегда были чисто дружескими, основанными на взаимном уважении и доверии. Хотя Иоланду давно уже нельзя было назвать идеалом женской красоты, она была матерью его детей и очень хороша в постели. Да, и потом, Сальседа прекрасно знал, что если будет приставать к Саре, американка запросто может отрезать ему кое-что и скормить цыплятам.
В последний раз, в лагере Сальседы, Сара чуть было не проделала это с его младшим двоюродным братом.
Сара повернулась к сыну и к Терминатору.
- Вы займетесь оружием.
- Но, мама... - запротестовал было Джон.
- Марш! - скомандовала Сара.
- Пошли, - сказал Джон Терминатору и направился к старому, ржавому трактору, стоявшему за фургончиком. Усевшись за руль, Джон умело подъехал задом к Терминатору, который стоял неподалеку, держа конец тяжелой цепи, лежавшей в песке.
- Набрось ее на крюк! - крикнул Джон и двинул трактор.
Когда он оглянулся, то увидел, что Терминатор сам тянет за конец цепи, открывая массивный металлический люк, скрытый под шестидюймовым слоем горячего песка.
- Обалдеть! - воскликнул Джон и, спрыгнув с трактора, подошел к прямоугольному проему в земле.
Терминатор встал с ним рядом и заглянул в яму, напоминавшую разверстую могилу.
Джон, а потом и Терминатор прыгнули туда. Солнечный свет наполнил подвал, облицованный плитами из лавы. В ширину он был не больше шести футов, но зато в длину целых двадцать. По стенам, уставленным самым разным оружием, шелестели сбегавшие сверху струйки песка. Тут были ружья и пистолеты, ПТУРСы и минометы, зенитные установки, рации. А дальний конец подвала оказался под потолок забит ящиками с патронами, гранатами и ракетами.
Терминатор ощутил себя в родной стихии. Он быстро просканировал подвал, решая, с чего начать. Прежде всего взял гранатомет М-79 времен вьетнамской войны. Это было грубое, но весьма эффективное оружие. Терминатор отвел затвор и осмотрел ствол. Из гранатомета стреляли всего несколько раз.
- Прекрасно, - произнес киборг.
- Да, я знал, что тебе тут понравится, - грустно улыбнувшись, сказал Джон.
Из дверей фургончика вынырнула Сара, которая уже успела надеть сапоги, черные солдатские штаны, футболку и темные очки - такие, какие носят летчики. Этот костюм был ей очень к лицу. Сара излучала энергию. Голод она утолила. Рядом с ней два самых близких ей человека, единственные на всей планете, кому она могла доверять. Сара подумала, что пора нанести контрудар - и по "Небесной Сети", и по слепому року.
Конечно, нельзя сказать, что Сара преодолела свои страхи. Ведь сын ее до сих пор служил мишенью для существа, с которым Терминатор, как это ни удивительно, справиться не мог.
Однако в последнее время Сара ничему не удивлялась. Когда сидишь взаперти в дурдоме, в голову лезут самые фантастические мысли. Теперь, вырвавшись на свободу и воочию увидев Т-1000, Сара намеревалась попробовать: вдруг и ей удастся сделать невозможное возможным?
Сальседа вертелся поблизости. С Иоландой они упаковывали провизию и прочие необходимые вещи. Подняв глаза на приближавшуюся Сару, он похлопал по боку стоявший рядом большой вездеход "Бронко".
- Это лучшее, что у меня есть, но, увы, сгорел мотор. У тебя есть время, чтобы его заменить?
- Да. Я хочу дождаться темноты и пересечь границу. - Сара тихонько отвела Сальседу в сторону - туда, где их не могла услышать Иоланда - Саре не хотелось ее пугать. - Энрике, вам опасно здесь оставаться. Вы тоже уезжайте отсюда сегодня вечером, о'кей?
Энрике сузил глаза, как бы обидевшись, но потом растянул губы в клоунской улыбке, демонстрируя свои золотые коронки.
- О да, Сарита. Конечно. Надо же, явилась - не запылилась, и вся моя жизнь псу под хвост!
Сара схватила его за плечо.
- Мне очень...
- Ничего, - покачал головой Энрике. - Все о'кей. Ты бы сделала для меня то же самое.
Сальседа опять принялся паковать вещи. Сара смотрела на него и размышляла о человеческой природе. Люди бывают злые: отчаянно барахтаясь в океане жизни, состоящей из сплошных невзгод, они безжалостно отпихивают любого, кто встанет на их пути. Но попадаются и кроткие овцы, у которых нет своей, частной, жизни - такие посвящают ее окружающим и с легкостью отказываются от всех благ, лишь бы защитить ближнего. Даже ценой собственной жизни.
Супруги Сальседа принадлежали к последнему типу.
Они жили по своим законам. Этакие современные кочевники, не прельстившиеся соблазнами городской жизни, не желавшие подчиняться государству. Они и им подобные сбивались в небольшие стайки, обрастали семьей и свободно передвигались по стране; власти их не трогали, зная, что эти люди вооружены и связываться с ними небезопасно.
Они ни от кого ничего не требовали. И ничего не брали. А иногда даже давали - просто так, ради собственного удовольствия. Именно такие люди, как Сальседа, невольно убедили Сару в самый мрачный период ее жизни, что попытаться спасти человечество все-таки стоит.
Ведь было время, когда Сара думала лишь о том, как спрятать Джона от мира, притаиться, найти такое место, где они смогут пересидеть войну с машинами, забиться в какую-нибудь глухомань и доживать там свой век на фоне всеобщего запустения. Ну и пусть жизнь человечества затухнет - может быть, это, черт подери, и есть естественный отбор?! Теория Дарвина, механически воплощенная в образе метко разящей машины, убивающей своих создателей?!
В те дни ей пришлось пережить много. Попадались люди, которые пытались ее безжалостно эксплуатировать, несмотря на то, что у нее на руках был младенец. Некоторые даже не догадывались, насколько низко они пали. Другие знали, но это было еще опасней, потому что они могли пойти на все, лишь бы выкарабкаться из пропасти. Или, наоборот, стянуть туда тех, кто оказывался рядом.
Однажды ночью Сара обратилась с молитвой к Богу. Да-да, к Богу, в существовании которого вовсе не была уверена. Она просила его положить всему этому конец. А когда он не услышал ее молитвы, просидела всю ночь напролет с пистолетом в руках, ощущая успокоительный холод металла и размышляя о том, не покончить ли счеты с этим миром за себя и за Джона.
Но так и не решилась. Ведь тогда бы восторжествовала мировая подлость. После той ночи Сара еще более окрепла духом, а ее любовь к Джону выразилась в железной клятве: Он не умрет. И машины будут побеждены. Так что Кайл не даром отдал свою жизнь.
Но судьба человечества все еще не очень ее волновала.
Сара потеряла способность думать о ком-нибудь, кроме себя и Джона, пока Сальседа не наткнулся на нее и не вернул ей человеческий облик, отнесясь к ней как к члену своей семьи.
И теперь Сара кричала по ночам, представляя себе ужасы ядерной катастрофы. Ибо это дети Сальседы погибали в ее видениях, пожираемые языками радиоактивного пламени.
Да, если ей действительно суждено сделать невозможное возможным, то это время настало!
Внизу, в оружейном подвале, Джон перебирал оружие, лежавшее на длинной полке. Терминатор отнес наверх несколько ящиков с боеприпасами и вернулся.
Джон, как ни в чем не бывало, продолжал свой рассказ:
- Знаешь, я рос в таких местах, как это... И думал, что все люди только так и живут: летают на вертолетах и учатся кидать эти чертовы бомбы.
Джон схватил автомат Калашникова и, отведя затвор, проверил состояние оружия Найдя в автомате какой-то мелкий дефект, положил его обратно на полку Мальчик проделал это очень ловко. Профессионально. И безразлично.
Никакой человек не мог бы слушать Джона так, как ему внимал Терминатор. Он замечал все нюансы его речи, все, что придавало словам мальчика дополнительный смысл. Ничто не укрывалось от внимательного робота, который запоминал каждый его слог, чтобы потом, в случае необходимости, подвергнуть его отдельному изучению.
- Когда маму сцапали, меня определили в школу. Ребята там были как ребята. Играли в игры.
Джон вспомнил, как он сам до недавнего времени считал все это игрой. Теперь, оказавшись среди такого множества орудий убийства, внезапно осознал, что они с матерью почти соприкоснулись со смертью.
- Ты когда-нибудь боялся? - повинуясь мгновенному порыву, спросил Джон у Терминатора.
Терминатор на секунду замер. Бояться... Подобная мысль никогда не приходила в голову. Он прилежно порылся в памяти...
- Нет.
Страх мешал выполнению задания. Однако где-то на периферии запрограммированного ответа мелькнула крошечная искорка предвидения.
Люди испытывают страх, потому что они смертны.
И все же, несмотря на этот страх, (или даже благодаря ему) они порой жертвуют своей жизнью ради другого чувства, которое тоже казалось Терминатору абсолютно ненужным. Ради любви. Да, очень любопытно... Занимая этими размышлениями часть мозга, Терминатор перекинул через плечо М-79 и обшарил подвал в поисках гранат.
- Ты даже смерти не боишься?
Робот не колебался ни секунды.
- Нет.
- Тебе что, это вообще безразлично?
Терминатор ответил автоматически. Казалось он все еще размышляет над парадоксом жизни и смерти:

Предыдущая страница 11 Следующая страница


Терминатор 2:Судный день 12

- Я должен функционировать до завершения задания. Пойле этого мое существование бессмысленно.
Джон бесцельно вертел на пальце девятимиллиметровый "Зауэр": туда-сюда, туда-сюда, как Бэт Мастерсон.
- Да. Я тоже должен функционировать, - сказал он и добавил, копируя мать: - Я представляю слишком большую ценность.
Это лейтмотив его жизни. Дожили - изливать душу ходячей смертоносной машине. "Печально", - подумал Джон, рассуждая сам с собой. Он часто рассуждал сам с собой. Ведь, кроме семьи Сальседы, у него не было настоящих друзей. Что он мог сказать ребятам своего возраста? Он несколько раз пытался им открыться. Но сверстники смотрели на него с опаской. Джон вспомнил Тима. Его почти что можно было назвать настоящим другом. Но на самом деле Джон бессознательно искал в этой дружбе спасения от одиночества, так что Тима, скорее, можно считать хорошим приятелем, с которым весело проводить время.
Но и Тим стал относиться к нему с опаской, стоило Джону упомянуть про то, что у него мать ненормальная.
Нет, Джону Коннору было холодно в этом мире, холодно даже в самых жарких краях. И вдруг здесь, в грязном подвале, набитом оружием, он разоткровенничался с роботом из будущего и почувствовал, что тот его слушает...
"Можно ли назвать Терминатора другом?" - думал Джон.
За последние сутки робот несколько раз спас ему жизнь.
Он давал Джону советы.
И слушался его.
И не делал множества нелепых ошибок.
Да, решил Джон, может, это глупо, но Терминатор - его друг. Механический человек, чья сдержанность так контрастирует с неуемной энергией Сары, был, в сущности, отличным парнем.
Терминатор стянул брезент, прикрывавший "скват" - мощное шестиствольное оружие. Пулемет АГЕ. Шесть тысяч выстрелов в минуту. Патроны калибра 7,62 мм на пулеметной ленте подавались из специальной коробки, стоявшей рядом. Это было самое страшное противопехотное оружие времен вьетнамской войны. Терминатор положил коробку для патронов в нейлоновый рюкзак и поднял с земли тяжелое орудие.
Джон кивнул и сказал серьезно:
- Да, это как раз для тебя.
Сара разложила ружья, автоматы и все прочее на двух колченогих столиках, чтобы почистить и упаковать. Карты, рация, документы, взрывчатка, детонаторы - все самое необходимое. В следующий раз, когда к ним подкрадется Т-1000, они встретят его в полной боевой готовности. Сара ловко разбирала винтовки и тщательно чистила.
А неподалеку Джон и Терминатор возились со сломанным вездеходом. Вымазавшись по локти в машинном масле, они лежали на спине и прикрепляли болтами новый водяной насос.
Джон говорил:
- Однажды нам встретился отличный парень. Это он научил меня чинить моторы. Но мама, конечно, все испортила. Рано или поздно она рассказывала всем про Судный День и про то, что я стану мировым лидером человечества, а она напишет про это книгу.
Одна из ячеек мозга Терминатора преобразовывала слова и поступки Джона в удивительно сложную матрицу. Киборг пришел к заключению, что Джону не хватает в жизни чего-то очень важного. Того самого, без чего человек не может существовать. Но для постижения этого требовался дополнительный мыслительный процесс. А пока Терминатор продолжал чинить машину, благо эта деятельность не требовала больших умственных усилий.
- Дай мне, пожалуйста, гаечный ключ, - попросил робот.
- На. Знаешь, мне хотелось бы увидеть моего отца.
- Ты его увидишь.
- Да. Наверно. Мама говорит, что когда я стану взрослым, я пошлю его обратно в 1984-й год. Но пока он еще не родился. Черт, прямо голова кругом идет!
- Передай мне вон тот болт, - сказал Терминатор, у которого все эти виражи времени, а также иные миры не вызывали ни малейшего недоумения.
Джон протянул ему болт и продолжал:
- Они с мамой были вместе всего одну ночь, но, по-моему, она до сих пор его любит. Я видел, как она иногда плачет. Конечно, она не признается. Говорит, ей просто попало что-то в глаз.
Они вылезли из-под машины и очутились на ярком дневном свете.
- А почему вы плачете? - спросил Терминатор, сообразив, что это тоже одна из составных частей сложной матрицы.
- Ты о людях? Не знаю. Просто плачем - и все. Когда больно.
- Вы плачете от боли?
- М-м... Не совсем. Бывает, что человек не поранился, а ему все равно больно. Понимаешь?
Киборг потерял нить рассуждений.
- Нет.
Джон пожал плечами.
- Наверно, чтобы понять это, надо уметь чувствовать.
- Наверно, - согласился Терминатор, залезая в машину и поворачивая ключ зажигания.
Мотор взревел.
- Отли-ично! Молодец! - воскликнул Джон и хлопнул киборга по ладони.
- Нет проблем, - криво усмехнулся Терминатор.
Джон ухмыльнулся в знак одобрения и поднял вверх большой палец. Терминатор неуклюже воспроизвел его жест, не понимая его значения. Джон расхохотался и велел роботу вылезти из машины и сделать вторую попытку.
Сара отвлеклась от работы, чтоб взглянуть на Джона и Терминатора. Она была слишком далеко и могла Только видеть, как Джон учит киборга человеческим жестам. Пытаясь выработать у робота более непринужденную походку, Джон прошелся перед ним взад-вперед и велел Терминатору сделать то же самое. Потом он начал бурно жестикулировать и, захлебываясь, объяснять, каким должен быть современный парень. Неуклюжему Терминатору все-таки удалось в конце концов пройти несколько шагов, покачивая бедрами точь-в-точь как Джон.
Глядя на сына, оживленно беседовавшего с человеком-машиной, Сара вдруг поняла, как выполнить один из пунктов ее плана. Терминатор никогда не перестанет охранять Джона, он никогда его не бросит... И будет жить, пока жив ее сын, только ради него. При этом он никогда не обидит Джона, не накричит на него, не напьется, не ударит, не скажет, что он очень занят и ему некогда. Робот готов умереть, защищая ее мальчика. Да, из всех потенциальных отцов, с которыми так или иначе сталкивался Джон, сей неодушевленный предмет был единственным подходящим.
Сара сделала самый разумный выбор в этой безумной жизни.
Стиснув зубы, она с мрачным видом вернулась к работе. Сильная женщина, чья воля ковалась годами в суровых испытаниях.

ПРОВЕРКА ПОЧТЫ: ПЕРРИС, КАЛИФОРНИЯ, 1:23 ДНЯ

Т-1000 поставил мотоцикл на обочину тихой, пустынной дороги, возле рощицы чахлых, умиравших от жажды апельсиновых деревьев. По скоростной автостраде, вдалеке, тянулся нескончаемый поток машин. Работало несколько насосов, качая нефть из-под бурого холма за шоссе.
Т-1000 перебрал в памяти все обратные адреса, которые видел на конвертах в комнате Джона. Он побывал уже везде, кроме...
Чарон Меса, Калифорния.
Для робота, сделанного из жидкого металла, этот мир представлял собой несложную головоломку, ломаную реальность, части которой легко вставлялись обратно в картину космического порядка. Понятия причины и следствия казались хохмой этому роботу, мыслившему столь обычно, что даже терминаторы понимали его с трудом. Он вычислил несколько возможных траекторий передвижения преследуемой цели. И упорно следовал по одной из них, не прекращая изучать остальные. Прежде всего нужно побывать по всем адресам, указанным на конвертах. Затем вычислить, каков будет следующий шаг цели, и пойти на перехват. Ну, а если не получится, то затаиться и ждать сколько потребуется, много лет подряд. Ждать, собирая по крохам информацию о том, где скрывается жертва. В программу Т-1000 была заложена информация о том, когда начнется война. И где можно будет найти Джона Коннора в начале боевых действий. Так что Джон Коннор, так или иначе, наверняка появится на горизонте.
И Т-1000 будет тут как тут.
Даже Небесная Сеть не сразу решилась изготовить это новейшее оружие. Т-1000 был настолько долговечен и прочен, что это само по себе являлось непредсказуемым фактором. Вдобавок робот обладал способностью мыслить самостоятельно, не учитывая приоритеты системы Сети. Т-1000 был слишком независимой конструкцией, и Сеть решилась на его создание только в последний момент, оказавшись перед угрозой полного поражения. Все вот-вот могло рухнуть, и Небесная Сеть начала посылать в прошлое терминаторов, чтобы они изменили исход войны. Лишь за микросекунду до окончательного краха гиперкомпьютер заслал в прошлое Т-1000.
Эйнштейн сказал, что Господь Бог не играет в кости с мирозданием.
У Небесной Сети не было иного выбора.
Т-1000 завел мотоцикл. "Кавасаки 1100" летел по направлению к шоссе со скоростью сто двадцать миль в час. Он казался металлической точкой, движущейся вне времени по собственному маршруту, который вел его прямо к цели.

НАКОВАЛЬНЯ ВОЛИ: ЛАГЕРЬ САЛЬСЕДЫ, 5:56 ДНЯ

Сара сидела за обшарпанным столиком. Оружие было вычищено, работа завершена. Она вздохнула, чувствуя, как с души свалилась огромная тяжесть. Солнце садилось за горизонт.
На мир опускалась мгла.
Сара вытащила нож из футляра, висевшего у нее на поясе. От нечего делать она принялась что-то вырезать на крышке стола... Получилась буква "Н".
Джон с Терминатором заканчивали сборы, подготавливая машину к поездке.
Сара подняла глаза и поглядела на детишек. Сальседы, которые играли неподалеку. Они ласкали собачонку и в шутку боролись с ней. Иоланда вышла из фургончика с карапузом на руках.
Вот она, гармония. В этом военизированном лагере существовало единение. Любовь. Благородство помыслов. Нежность. Гармония, которой недоставало Саре. Она могла лишь наблюдать это со стороны - ведь Сара делала то, чего не делал ни один человек на земле. Как тут не ошибиться?
Взглянув на Сальседу, который кинулся к ребенку и закружил его в воздухе, словно Пако был птичкой, Сара обернулась и посмотрела на Джона, уныло грузившего в машину оружие и прочие вещи.
Другие дети резвились за его спиной, от души смеялись, и в их движениях была такая безудержная свобода, какая Джону и не снилась.
Солнце светило ей прямо в глаза. Больно... Сара машинально провела по ним рукой и, почувствовав на ладони влагу, прикрыла веки.
Всего на мгновение.
И в этом была ее ошибка.
Сара очутилась на той детской площадке. И дети Сальседы снова играли там с другими ребятишками, играли спокойно, веря, что родители в своем уме и не сожгут себя и их заживо. Дети качались на качелях, катались с горки, смеялись, кружась на карусели. Трава была ярко-зеленой, а солнце не раскаленным, но теплым и благодатным.
Сара вцепилась в проволочную ограду. Она во все глаза глядела на юных матерей, игравших со своими младенцами.
Маленькие девочки прыгали через скакалку. Появилась еще одна молодая мать - она несла на руках двух летнего малыша. Эта женщина была одета в бело-розовую униформу официантки. Когда она обернулась, на ее губах играла радостная улыбка.
Это была сама Сара. Красивая. Лучезарная Сара, еще не отравленная мыслями о мрачном будущем. Она поглядела на своего странного двойника, стоявшего за забором.
Сара знала, что это случится, что десница Господня неотвратима.
Помрачнев, она припала к ограде. И принялась кричать, обращаясь к женщине на площадке, но из уст ее не вырвалось ни звука. Она трясла в бессильном отчаянии забор. И беззвучно орала.
Улыбка слетела с лица Сары-официантки, словно осенние листья с деревьев. На мгновение их взгляды встретились, преодолев пропасть бесконечности. Но затем та Сара отвернулась и вновь заулыбалась, потому что ее малыш что-то залепетал и бросил в нее горсть песку. Она от души рассмеялась и позабыла про Сару, стоявшую за оградой, словно та была лишь игрой света.
Небесная лазурь вдруг засветилась фантастической белизной. Детские тела вспыхивали, словно спичечные головки. Сара горела, беззвучно крича и извиваясь в неумолимо захлестывавшей ее петле времени, в своем собственном, личном, аду.
Затем взрывная волна закружилась в яростном вихре и поглотила ползавших по земле матерей и детей. Сарин крик смешался с завыванием ветра, ударной волной ее отшвырнуло в сторону, и она...
...Резко подняла голову и взглянула на горизонт. Горы, поросшие густым, точно щетка, кустарником. Постепенно темнеющее, багровое небо. Дети все еще резвились рядом. Сара поглядела на часы. Прошло меньше пятнадцати минут. Провела рукой по взмокшим волосам. У нее дрожали поджилки. И было тяжело дышать. Боже, как тяжело...
Она могла сбежать из больницы, но сбежать от собственного безумия она не могла.
Саре казалось, что рок, или судьба (или что-то из космоса) - живое существо, навязывающее свою волю всему на земле. Время - лишь одно из проявлений этой воли, оно подобно артерии, пронизывающей тело Вселенной. Артерии, по которой, словно кровь, текут события. И, может быть, люди - клеточки в теле Вселенной, не знающие ее устройства, но помогающие ей функционировать. Эти клетки, даже одна-единственная, оказавшись в нужное время в нужном месте, могут вызвать во всем теле величайшие изменения. Вполне может быть, что это тоже проявление космической воли. Предопределенное поведение клеток, которые самостоятельно принимают решение.
Впрочем, Сара знала, что никогда не сможет проверить правильность своей идеи. Она цеплялась за соломинку. Какая разница: верить во всемогущее божество или в слепые силы, заставляющие Вселенную тупо плясать под свою дудку? Сара могла постичь лишь то, что происходит в данный момент, понять причину и следствие собственных действий. И, разумеется, в любом поступке, совершенном наяву, таилась масса непредсказуемого. Возможно и сны - частичка общей картины мира, и они посещают нас по ночам, как озарение.
Пока люди не научились глядеть в обоих направлениях сквозь время или, лучше сказать, выглядывать из времени, как из окошка, им приходится лишь надеяться на то, что все в конце концов образуется. Над человечеством тяготеет проклятье: наделенное сознанием, оно сознает предел своих возможностей.
Люди тоже играют в кости с мирозданием.
Самыми разными способами, на каждом шагу они вынуждаемые неподвластными им силами, делают тот либо иной, часто пустяковый, выбор и тем самым выражают свою волю. Это и есть их выбор. И даже когда кажется, что поступки некоторых людей полностью предопределены, все равно могут возникнуть сюрпризы, приводящие к неожиданным последствиям.
И вот рок снова приглашает Сару на танец, предлагая ей выбрать в запутанном лабиринте нужный коридор, поразить судьбу в самое сердце и заставить ее пойти на попятную.
Сара намеревалась добраться до конца петли времени.
Она поглядела на слова, которые вырезала на заляпанном птичьим пометом столе вперемежку с небрежно нацарапанными сердечками.
"Нет судьбы".
"Нет судьбы, кроме той, что мы творим сами", - такое послание передал ей из будущего Кайл.
Что ж, ему видней. А первый терминатор, а теперь и Т-1000 служили вещественными доказательствами того, что Небесная Сеть считает себя способной изменить прошлое. Почему же тогда Сара не способна изменить будущее?
Она воткнула нож в крышку стола, его острие угодило в слово "судьба". Сара встала. В ее движениях была какая-то мрачная решимость. Сара прихватила с собой маленький нейлоновый рюкзак и винтовку пятнадцатого калибра. Лицо ее окаменело. Превратилось в бесстрастную маску.
Сара стала терминатором.
Джон, суетившийся возле "бронко", поднял глаза и увидел, как Сара закидывает винтовку за сиденье машины, которую они угнали, залезает в кабину и заводит мотор.
Сальседа подошел к мальчику.
- Она сказала, чтобы ты ехал на юг вместе с ним. - Он указал на стоявшего рядом Терминатора. - Сегодня вечером, как вы и собирались. Она встретится с вами завтра в...
Машина рванулась с места и помчалась вперед. Джон неожиданно кинулся вдогонку.
- Мама! Подожди!
Сара услышала крик сына и поглядела в зеркало заднего обзора. Фигурка мальчика становилась все меньше и меньше. Сара свернула на грунтовую дорогу и поехала, оставляя за собой пыльный след.
Добравшись до шоссе, она прибавила газу. Семьдесят пять миль в час, и она не собирается сбавлять скорость, пока не доедет до цели.
Джон с Терминатором разглядывали слова, вырезанные на столешнице. Сарин нож все еще торчал в доске.
- "Нет судьбы, кроме той, что мы творим сами". Это мой отец ей сказал. Вернее, я там, в будущем, велел ему запомнить эти слова и передать ей...
И опять Джон столкнулся со сбоем во времени. Голову можно сломать, если задумаешься над этими парадоксами...
- А впрочем, неважно, - сдаваясь, произнес Джон. - Короче, все послание целиком звучит так: "Будущее не предопределено раз и навсегда. Нет судьбы, кроме той, что мы творим сами".
Терминатор без труда воспринял полученную информацию. Число свободных ассоциаций и значений слов, понятных из подтекста, увеличивалось в его мозгу с возрастающей скоростью.
Но он только сказал:
- Она пытается изменить будущее.
- Что? Как?
- Неизвестно.
Джон щелкнул пальцами - его вдруг осенило.
- О, черт!
Дайсон...
Терминатор терпеливо ждал.
Джон метался из стороны в сторону - еще ни разу за эти два дня он не испытывал такого страха.
- Да, так оно и есть! Майлз Дайсон! Она собирается его убрать!
Джон кинулся бежать и махнул Терминатору, призывая его последовать за ним.
- Давай! Пошли! Пошли!
Терминатор секунду поколебался, раздумывая. Слова Джона полностью подтверждались. Это был непреложный факт.
Сара Дженет Коннор отправилась убивать.
Терминатор сорвался с места и, легко обогнав Джона, прыгнул за руль "бронко".
Сара, с которой их разделяло уже несколько миль, быстро ехала в сгущающихся сумерках по пустыне. Лицо ее было бесстрастно. В темных очках она была похожа на какое-то бездушное насекомое.
Терминатор и Джон взяли курс на север, киборг хладнокровно гнал нагруженный тяжелым оружием массивный вездеход, оставляя позади другие машины. Он издалека засекал радарное излучение, исходящее от полицейских приборов, измерявших скорость, и тут же сбавлял ход - сейчас нельзя было связываться с полицией.
Первыми словами, которые Терминатор произнес за тот вечер, были:
- Это тактически опасно.
Джон с тревогой взглянул на него и велел:
- Быстрее.
- Т-1000 располагает той же информацией, что и я. Он вполне способен предугадать этот поступок и поджидать тебя в доме Дайсона.
- Плевать! Мы должны ее остановить!
Вероятно, Терминатор пришел к тому же заключению, что и Т-1000:
- Убив Дайсона, можно предотвратить войну.
Джон в бессильном отчаянии стукнул кулаком по сидению в нескольких сантиметрах от киборга.
- Мне плевать! Должен быть и другой выход! Неужели ты ничему не научился? Неужели до тебя не дошло, почему нельзя убивать людей?
Терминатор не ответил.
- Послушай, тебе, может, и неважно, останешься ты в живых или умрешь. Но не все такие, как ты. Понимаешь? У нас есть чувства. Мы ощущаем боль. И страх. И тебе придется этому научиться, приятель. Я не шучу. Это очень важно.
Они добрались до горного перевала и увидели под собой огромный город, залитый огнями. Город, в котором начиналась веселая ночная жизнь.

ТЕРМИНАТОР: ЮЖНАЯ ЛАГУНА, 7:18 ВЕЧЕРА

С ограды, окружавшей дом Дайсона, Майлз был виден прекрасно: он сидел спиной к окну в своем кабинете перед терминалом, с головой уйдя в изучение объекта N_2. В неосвещенной комнате лишь поблескивал экран монитора.
Темная фигура, крадучись, поднялась по холму, поросшему плющом. Сара принялась навинчивать на дуло винтовки глушитель.
Денни и Блайт играли в холлах с игрушечной машинкой на радиоуправлении. Денни управлял игрушкой, а Блайт бежала за ней, пытаясь ее поймать. Они остановились возле кабинета Дайсона. Денни приложил палец к губам, призывая Блайт замолчать. Его лицо приняло лукавое выражение.
Привинтив глушитель, Сара передернула затвор и зарядила винтовку. Затем легла на каменную ограду. Уперлась щекой в холодный приклад и медленно взялась за винтовку другой рукой, чтобы снять нагрузку с локтя. Палец ловко нащупал спусковой крючок. Она глядела в прицел на человека в доме. Подняла оружие...
Перед ней был не человек, а еще один избранник судьбы. И этот подвох следовало устранить. Вычеркнуть Дайсона из жизни, пока он эту жизнь не уничтожил. Сара знала, что способна выполнить свой замысел. Это на редкость легко: одно механическое нажатие на крючок - чуть-чуть всего на четверть дюйма - и человек выходит из игры.
И тогда миллионы людей смогут спокойно жить на свете.
Дайсон не замечал едва слышного, ритмичного пощелкивания клавиш, на которые нажимал. Его внимание целиком сконцентрировалось на символах, высвечивавшихся на экране. Именно они запечатлеются в его мозгу перед тем, как он угаснет.
На спине Дайсона появилась мерцающая красная точка. Отметка лазерного прицела. Она тихо ползла вверх к его голове.
Сара прильнула к ночному прицелу. Видно прекрасно. Отметка движется по мишени.
По мишени...
Сарин палец напрягся, медленно нажимая на спусковой крючок. Она затаила дыхание.
Пора убирать Дайсона...
Немного поплясав на шее сидящего человека, лазерная отметка остановилась у него на затылке.
Машина Денни проехала по ковру и с размаху налетела на серьезное препятствие - ногу Дайсона. Ученый вздохнул, вернувшись с небес на землю, и наклонился, чтобы поднять машину с пола.
Внезапно окно за его спиной разбилось, осыпав Дайсона осколками. Он почувствовал, а вернее, угадал, что над его ухом просвистел какой-то крошечный предмет. Тут же экран взорвался, выбросив сноп искр. Потрясенный Дайсон слетел со стула и уставился на большую дырку в оконном стекле. Это его спасло, потому что вторым выстрелом внесло верхнюю часть спинки стула примерно в дюйме от головы Дайсона.
Ученый инстинктивно бросился ничком на ковер.

Предыдущая страница 12 Следующая страница


13 Рэндел Фрейкс, Вильям Вишер

Пули изрешетили окно, письменный стол, компьютер и пульт. Когда взорвался монитор, комната погрузилась в темноту.
И Сара уже толком ничего не видела.
Дайсон полз по ковру за письменным столом, а пули одна за другой вонзались в дерево, и стол с одного конца загорелся.
Дайсон в ужасе прижался щекой к ковру и увидел нечто еще более жуткое...
Его перепуганные дети растерянно стояли в холле.
- Дети, бегите! Уходите отсюда! Бегите!
Тарисса услышала выстрелы. Она понятия не имела, что происходит. Сперва решила, что устроили фейерверк. Июль не за горами, и вполне может быть, ребятишки решили заранее отметить праздник. Но, услышав звон разбитого стекла, соскочила с дивана и понеслась из комнаты в комнату, как потерявший управление локомотив. Тарисса разыскивала детей. Она налетела на угол и вдруг увидела их: дети с воплями бежали ей навстречу. Тарисса прижала их к себе, и, осторожно пройдя вперед по холлу, заглянула в кабинет.
Дайсон по-прежнему лежал на полу среди осколков стекла, а вокруг свистели пули.
- Майлз! Боже мой!
- Не входи!
На Дайсона упали обломки разбитого компьютера. Ученый дернулся и в отчаянии посмотрел на дверь, но бежать нельзя - он окажется перед врагом как на ладони.
Ружье Сары, стрелявшей с ограды, в последний раз щелкнуло - кончились патроны. Она швырнула его вниз и вынула из кобуры под мышкой свой кольт 45-го калибра. Вскочив, кинулась к дому, на ходу заряжая кольт.
Это так легко.
Легче, чем заниматься любовью.
Или рожать.
Или сочинять стихи.
Убивать чертовски легко. Если, конечно, не задумываться...
Лежа под столом, который уже напоминал кусок сыра, Дайсон увидел чей-то силуэт. Кто-то шел по двору. Военные сапоги уверенно топали по земле, неумолимо приближаясь.
Он решил добежать до двери, ведущей в холл.
Сара подняла кольт, впилась взглядом в разбитое окно и, затаив дыхание, приготовилась сделать очередную серию выстрелов.
Дайсон вскочил и опрометью кинулся к двери.
Сара с убийственным хладнокровием навела на него оружие.
Она не могла промахнуться.
Но невозможное оказалось возможным. Дайсон зацепился ногой за провод дисковода и упал, пуля угодила в лампу как раз на уровне его головы. Дайсон сильно ударился об пол, но все равно продолжал ползти вперед.
Сзади раздался звон разбитого стекла. Дайсон не смог удержаться, чтобы не поглядеть, кто же все-таки пытается его убить. Не переставая двигать руками и ногами, он бросил через плечо безумный взгляд.
И был потрясен, увидев странную женщину в солдатской спецовке. Она стояла у окна, занимавшего всю стену, и снова целилась прямо в него.
Тарисса визжала, как истеричка.
От страха Дайсон утратил чувство реальности. И неожиданно очутился в холле. Следующая пуля все-таки настигла его. Он упал.
Даже оглушенный, он пытался ползти. Тарисса, разинув рот, смотрела на раненого мужа. На левом плече отчетливо виднелась дырка от пули сорок пятого калибра. Вставая, Дайсон испачкал своей темной кровью светло-бежевую стену.
Он обернулся. Женщина шла по его кабинету, неумолимо целясь в него из кольта.
Он окаменел от ужаса, заметив, что лицо ее совершенно бесстрастно. Она не считает его за человека. Он для нее просто кусок мяса. А она мясник. Инстинкт подсказывал Дайсону, что нужно либо бежать, либо сражаться, сам же ученый почти желал в тот момент, чтобы его застрелили.
Может, он пытается бороться с судьбой, которая уготовила ему смерть?
Но благодаря случайности его жизнь продлилась еще на несколько секунд. Споткнувшись на пороге, Дайсон упал, и пули угодили в пустоту.
Терминатор и Джон остановили машину на газоне у дома Дайсона, и, выскочив из нее, бросились к двери. Джон услышал выстрелы, доносившиеся изнутри, и в отчаянии пробормотал:
- Черт, опоздали!
Крепко прижимая к себе детей, Тарисса пятилась в гостиную. Сара шла за Дайсоном, ковылявшим вслед за семьей. Внезапно Денни вырвался от матери и помчался к отцу. Тарисса еще сильнее вцепилась в Блайт и крикнула сыну, чтобы он вернулся.
Но мальчик бежал к отцу, отчаянно крича:
- Папочка!
Повинуясь мгновенному порыву, Тарисса отпустила Блайт и, метнувшись к мужу и сыну, заслонила их собой.
Сара подняла заряженный кольт.
Тарисса воскликнула:
- Не-ет!
И тут Сару вдруг впервые покинуло ее хладнокровие.
Она заорала:
- Не двигаться! Я сказала, не двигаться, гады!
И направила дуло кольта на Тариссу.
- Ложись на пол! Ну! На пол, говорю! Ну!
Вид у Сары был безумный, она вся дрожала от напряжения. План убийства нарушен - появились орущие дети, жена... Сара это не учла. Тарисса упала на колени, в ужасе уставившись на дуло кольта. Блайт обвила ручонками шею Дайсона и закричала тоненьким, прерывающимся голоском:
- Отстань от моего папочки!
События развивались с головокружительной быстротой.
Наступил решающий момент. Сара хотела нажать на курок. Она должна нажать на курок!
- Замолчи, девочка! Убирайся!
Превозмогая боль, Дайсон взглянул на Сару. Он старался понять, в чем дело. Кто она? Грабительница? Сумасшедшая? Сектантка?
Черное дуло маячило уже в каком-нибудь футе от его лица.
Дайсон неожиданно выкрикнул:
- Пожалуйста... позвольте детям... уйти!
- Заткнись! ЗАТКНИСЬ! Подонок! Это ты во всем виноват! Ты!
И тут убийство показалось ей ужасно тяжелым делом, ибо Сара подошла слишком близко к своей жертве и слишком долго медлила. Она успела взглянуть в глаза Дайсона. Он уже был не просто мишенью. Он был человеком. Таким же, как она. Оказалось, что Саре для убийства необходимо то, чего не нужно Терминатору.
Ненависть.
Ненависть к человеку, которого она совсем не знала.
Моргнув, Сара быстро смахнула рукой со лба пот и снова сжала кольт. Он дрожал в ее руке.
Она перевела взгляд с Дайсона на Тариссу, потом на Блайт и Денни. Семья... Они трепещут от ужаса, страшась за свою судьбу.
А она их палач.
Сара хватила ртом воздуха, и каждый ее мускул напрягся перед выстрелом.
Но палец, лежавший на спусковом крючке, не пошевелился.
Ее воля вдруг ослабла, горячая кровь остыла, и Сара оказалась совершенно беспомощной.
Медленно-медленно она опустила оружие.
Все было кончено.
У нее внезапно иссякли силы, и она слабо взмахнула рукой, сделав какой-то странный жест. Что-то вроде "оставайтесь на месте, не двигайтесь". Словно стоит им пошевелиться - и хрупкое равновесие нарушится.
Сара попятилась. Ей не хватало воздуха. Казалось, она испугалась того, что чуть было не натворила. Наткнувшись на стену, сползла вниз и опустилась на колени. Кольт выскользнул из ее пальцев и упал на ковер. Сара прижалась щекой к стене.
Теперь на самом деле все кончено.
И она ничего не может поделать.
Ничего...
Парадная дверь распахнулась, и в дом вошел Терминатор.
Джон шел сзади, цепляясь за его рукав. Он мигом понял, что произошло. Сара, пистолет, рыдающая семья... Джон подошел к матери, а Терминатор склонился над Дайсоном и принялся осматривать его плечо.
По щекам Сары катились слезы. А ведь ей казалось, что она давно утратила способность плакать.
Джон нерешительно дотронулся до ее руки.
- Мама! С тобой все в порядке?
- Я не смогла... О, Господи! - она будто впервые заметила, что Джон рядом. - Ты... пришел, чтобы... остановить меня?
Джон кивнул, ожидая, что мать разразится неистовой речью. Начнет рассуждать о том, что он важен для будущего и поэтому не смеет рисковать...
К его удивлению, она обняла его за плечи и крепко прижала к себе. Из ее груди вырвались громкие рыдания. Джон обнял мать за шею, а она сотрясалась в рыданиях и прижимала его к себе.
Джон мечтал об этом всю жизнь. Ради этого он и жил. И теперь слезы жгли ему глаза, перехватило горло, и он с трудом мог говорить.
- Все хорошо, мама. Все будет хорошо. Мы что-нибудь придумаем.
Она прошептала ему на ухо:
- Я люблю тебя, Джон. И всегда любила.
Его сердце бешено заколотилось, он поцеловал мать в зардевшуюся щеку.
- Я знаю, мама. Я знаю.
Тарисса ошеломленно глядела на эту странную сцену Кровь на стенах, плачущие дети, женщина и мальчик, которые рыдают, припав друг к другу, и рослый мужчина, молча разрывающий окровавленную рубашку ее мужа и осматривающий рану с таким видом, будто он знал все это наперед.
Мужчина повернулся к ней и спокойно произнес:
- Рана чистая. Кость не раздроблена. Если зажать рану, то кровотечение уменьшится.
"Чудесно", - подумала ошарашенная жена, а мужчина взял ее руки и крепко прижал их к ране.
- У вас есть бинты?
Теперь Дайсон ощутил боль - сильными толчками она распространялась по всему телу.
- Бинты в ванной. Ты не мог бы их принести, Денни? - Дайсон старался говорить обычным голосом, чтобы не показать, как ему больно. Он хотел успокоить детей.
Денни кивнул и выбежал в холл.
Джон нехотя оторвался от Сары. Она утерла слезы. Привычка сдерживаться взяла верх. Однако Сара понимала, что сегодняшний эмоциональный всплеск обойдется ей дорого.
Джон подошел к Терминатору.
Дайсон изумленно глядел на своих необычных гостей.
- Кто вы такие, ребята?
Джон достал десантный нож, торчавший у Терминатора из-за голенища, и протянул его роботу.
- Покажи ему.
Терминатор снял куртку, обнажив мускулистые руки. Джон вывел Блайт в холл - девочка и без этого уже натерпелась.
Тарисса рванулась было за дочерью, но не решилась отнять руки от раны мужа. Она чувствовала, что кровь вот-вот хлынет у нее между пальцами.
Ее с новой силой захлестнул страх, потому что она увидела, как мужчина взмахнул длинным, плоским ножом и глубоко воткнул его себе чуть ниже локтя. Плавным движением надрезал кожу вокруг локтя. Потом рассек до запястья и быстро оттянул вниз, словно хирургическую перчатку. Кожа отошла с каким-то чавкающим звуком, обнажив окровавленный скелет.
Тарисса закусила губу, стараясь не закричать.
Дайсон ахнул. Скелет был сделан из блестящего металла и имел гидравлический привод. Пальцы были сработаны превосходно, они могли сжиматься в кулак и выпрямляться. Терминатор поднял руку вверх, ладонью к ученому.
И Дайсон понял, что такое объект N_1 - ведь перед ним была еще одна металлическая рука, и даже жест, можно сказать, такой же.
- О Господи, - тихо прошептал Дайсон.
Терминатор опустил руку.
- А теперь слушай очень внимательно, - приказал он.
Потом Сара сидела на узком стуле на кухне Дайсонов, спрятав лицо в ладонях и дыша глубоко и медленно. Джон сидел рядом с ней. Сара ощущала тепло его тела, и это сейчас для нее было самое главное. Тарисса держала Блайт на руках. Денни свернулся калачиком на одеяле, которое положил на пол. Дети слушали долго, пока их не сморил сон. Дайсон тоже слушал, и его лицо, освещенное настольной лампой, было похоже на лицо того парня на стене в Сикстинской капелле, кающегося грешника. В неподвижных глазах застыл страх от услышанного. Плечо Дайсона было забинтовано. Рука Терминатора до локтя тоже была в пропитавшихся кровью бинтах. Стальное предплечье и кисть поблескивали в тусклом свете. Дайсон слушал рассказ Терминатора. А тот говорил о Небесной Сети. О Судном Дне... Обо всем, что произойдет. Не каждый день ты узнаешь, что виновен в гибели трех миллиардов людей. Дайсон держался молодцом. Он долго думал над словами робота.
Потом сказал:
- Меня сейчас вырвет.
Он поднял глаза и судорожно вцепился в стол, словно его действительно затошнило. Его охватил безумный ужас. Жуткий ночной кошмар нарушил течение всей его жизни.
Дайсон умоляюще произнес:
- Но вы же судите меня за то, чего я еще не совершил. Боже мой! Откуда нам было знать?
Из полутьмы подала голос Сара. Глаза ее были устремлены на Дайсона, но она смотрела сквозь него, ненавидя всех мужчин, кроме Сальседы и Кайла. В ее глазах клокотала долго сдерживаемая ярость, которую вызвали безобразные кровавые бойни - люди устраивали и устраивают их с первых дней Творения.
- Да, конечно! Откуда тебе знать? Вы все только и умеете осквернять мир своими погаными идеями и оружием. Тебе известно, что каждое ружье и пистолет носит имя конкретного мужика? Кольт, Браунинг, Смит, Томпсон, Калашников. Мужчины, а не женщины сделали водородную бомбу - ее изобрели такие вот мужики, как ты. Ты же у нас творческая личность! Правда, ты не способен создать что-то действительно стоящее... Сотворить жизнь. Тебе неведомо, как она зарождается внутри человека. Все вы умеете только сеять смерть... Паскуды!
Джон коснулся ее дрожащей руки и сказал:
- Мама, мамочка, нам сейчас нужен более конструктивный разговор. По-моему, пол человека тут ни при чем.
Он повернулся к Дайсонам:
- Она еще не совсем успокоилась.
И опять обратился к Саре:
- Мы так и не придумали, как все это предотвратить, да?
- Но ведь мы уже пытаемся это предотвратить, - смущенно вставила Тарисса. - Я хочу сказать, мы попробуем изменить ход событий. Разве нет?
Дайсон привстал.
- Вот именно! Я не стану завершать работу над новым микропроцессором! Все! Я выхожу из игры. Завтра уволюсь из "Кибердайн". Лучше буду торговать недвижимостью.
- Этого недостаточно.
Дайсон умоляюще воскликнул:
- Послушайте, я сделаю все, что вы хотите. Лишь бы мои дети росли спокойно.
- Никто не должен продолжать твою работу, - сказал киборг.
- Да-да, конечно. Вы правы. Мы должны уничтожить лабораторное оборудование, документацию, дисководы - все, что там есть. Все! К чертям!
Тарисса взяла его за руку, и он поднял на нее глаза. Он никогда еще не глядел на нее с такой любовью.
Потом во дворе Дайсона, в мусорном баке, запылал костер. И в него полетели папки с документами. Терминатор плеснул в костер бензина, и огонь взметнулся кверху, осветив его лицо адским пламенем.
Сара, Дайсон, Тарисса и Джон принесли из кабинета целый ворох материалов: документы, записи, оптические диски. Даже дети включились в работу. Все добро полетело в огонь. Дайсон бросил в него модель микропроцессора. При этом взгляд его был бесстрастен. Он глядел в костер, где горел весь его мир. Потом Дайсон вдруг осенило.
- А вы знаете о микросхеме?
- О какой? - удивилась Сара.
- О той, что лежит в сейфе "Кибердайн". - Дайсон повернулся к Терминатору. - Она, наверное, из такого же робота.
- Киборг поглядел на Сару.
- Главный процессор первого терминатора.
- Я так и думала... Проклятье! - пробормотала она.
- Нам не велели спрашивать, откуда все это. Я думал, это японцы... Черт, не знаю, что я думал. Мне не хотелось выяснять. Это потрясающая вещь. Она открыла перед нами новые горизонты, о которых мы даже не подозревали. Вся моя работа построена на ней.
- Ее нужно уничтожить, - сказал Терминатор.
Сара стиснула руку Дайсона. В ее глазах отражалось пламя.
- Ты можешь провести нас через охрану?
- Да, наверное. Когда?
Дайсон прочел ответ на лицах своих новых знакомых.
- Сейчас? - Он вздохнул. - Да, вы правы.
Он повернул голову и взглянул на жену. По ее лицу текли слезы, но взгляд был решителен и ясен. Она положила руку ему на плечо и сказала:
- Майлз, я ужасно боюсь. Это правда. Но я еще больше боюсь, что ты не пойдешь.

Предыдущая страница 13 Следующая страница


Терминатор 2:Судный день 14

Он кивнул. Конечно, она права.
Сара спросила у Терминатора:
- Им небезопасно здесь оставаться?
Вместо ответа Терминатор повернулся к Тариссе.
- Забирай детей и езжай в гостиницу, - велел он. - Прямо сейчас. Не трать время на сборы.
Потом обратился к остальным.
- Пошли!

ТАНЕЦ СУДЬБЫ: ИРВАЙН, 10:09 ВЕЧЕРА

Сара глядела на мелькавшую за окном дорогу, освещенную фарами машины. А дальше до самого горизонта простиралась темнота. Сара думала, что будущее, которое всегда казалось ей таким ясным, теперь похоже на ночное шоссе. Они ступили на неизведанную территорию и, по мере своего продвижения вперед, сами творили историю. У Сары впервые возникло чувство, будто она взяла судьбу за руку и ведет ее в танце. От их шагов зависит, изменят ли они будущее или разрушат его. Сара подняла глаза и увидела впереди большое прямоугольное здание, все в огнях.
Корпорация "Кибердайн".
Дайсон быстро провел пропуском по идентификационной канавке сканера. Раздался щелчок открывающейся двери, и ученый вошел в просторный вестибюль. За ним вошли Сара, Джон и Терминатор. Куртка робота была вся изрешечена пулями, а рука одета в черную перчатку, чтобы скрыть обнажившийся скелет.
За столом безмятежно сидел охранник по имени Гиббоне. Держа в руках газету "Вествейс", он увлеченно читал статью о происхождении юкки. Как вдруг увидел приближающегося к столу Майлза Дайсона. Он был бледен, весь в поту, однако улыбался.
- Добрый вечер, Пол, - еще издалека заговорил он. - Тут ко мне приехали друзья из другого города. Я подумал, хорошо бы сводить их сюда и показать кое-что интересное.
- Мне очень жаль, мистер Дайсон, но вам известны правила посещения лаборатории. Мне нужно письменное разрешение.
Клац!
Гиббонс в ужасе увидел перед собой два дула - Сары и Терминатора.
Терминатор сказал:
- Я настаиваю.
Гиббоне оцепенел. Его взгляд метнулся к сигналу тревоги, расположенному на щитке. Но Сара предупредила:
- И не вздумай.
Гиббоне кивнул и замер, стараясь не дышать, хотя сердце выскакивало из груди. Терминатор быстро обогнул стол и вытащил охранника из кресла. Джон достал из рюкзака лейкопластырь и оторвал от него кусок.
Через несколько минут на втором этаже открылась дверь лифта, и Терминатор осторожно вывел всю компанию в коридор. Они толкали перед собой тележку, заставленную приборами в нейлоновых рюкзаках. Дайсон жестом показал, что надо свернуть направо. По дороге он объяснил:
- Сейф открывается двумя ключами. Моим и охранника из зала контроля безопасности.
Они остановились перед большой дверью. Табличка наверху гласила: "Отдел Особых Проектов. Вход только по специальным пропускам." Дайсон просунул в щель свою карточку, и дверь открылась.
Охранник - его звали Мошьер - шел по длинному коридору, начинавшемуся от административных помещений на первом этаже. Часы, свисавшие на цепочке с его пояса, раскачивались взад-вперед. Мошьер заканчивал обход здания. Он прошел мимо лифтов и, заворачивая за угол, где был стол вахтера, пропел:
- Я уже дома, дорогая...
Но за столиком никого не оказалось. Мошьер нахмурился, однако подумал, что Гиббоне, наверное, в туалете, и прежде, чем поднимать тревогу, нужно пойти и проверить. Вздохнув, Мошьер направился в туалет. Распахивая дверь, укоризненно произнес:
- Слушай приятель, нельзя оставлять...
Привязанный к унитазу Гиббоне промычал что-то невразумительное - его рот был заклеен лейкопластырем. Мошьер повернулся и, опрометью бросившись к щитку, нажал на кнопку тревоги.
В зале контроля безопасности Дайсон уже несколько раз просовывал свою карточку в отверстие сканера, но все бесполезно. На замке по-прежнему мигала красная лампочка.
Встревоженная Сара спросила у Дайсона:
- В чем дело?
Дайсон указал на свет, зажегшийся на щитке, и ответил:
- Поступил сигнал тревоги. Он нейтрализует коды по всему зданию. Никакая дверь теперь не откроется.
Тут нервы Дайсона сдали.
- Надо поскорее уносить ноги.
Сара схватила его за воротник:
- Нет! Мы будем прорываться туда! Ты меня понял, Дайсон?
Он увидел ее безумные глаза и вспомнил о своей работе, сгоревшей во дворе. Сара была права. Обратного пути нет.
Мошьер развязал Гиббонса, и вахтер теперь объяснялся по телефону с местной полицией:
- ...У них полно оружия. Послушайте, по-моему, этот парень участвовал тогда в перестрелке... И женщина... Да-да, она. Я совершенно уверен. Пришлите сюда побольше народу.
Джон прыгнул на стол, приставленный вплотную к стене с кодовым замком. Дайсон изумленно уставился на мальчика, который начал вытаскивать из рюкзака разные приборы. Для Джона это было то же самое, что вскрыть еще один банковский автомат.
- Отправляйтесь в лабораторию. Я сам с этим справлюсь.
Дайсон повел Сару и Терминатора к главному входу в лабораторию. Там тоже стоял электронный замок. Дайсон всунул карточку. Безрезультатно.
- Давайте я попробую своим ключом, - предложил Терминатор.
Он в мгновение ока снял с плеча гранатомет М-79. Сара схватила Дайсона за руку и потащила назад. Терминатор отвел затвор и вставил сорокамиллиметровую гранату. Затем хлопнул ладонью по затвору.
Сара крикнула, отбегая:
- Джон! Поберегись!
Джон тут же бросил все на пол и зажал ладонями уши.
Терминатор выстрелил с невероятно близкого расстояния.
Дверь взорвалась и загорелась. От удара взрывной волны на Терминаторе распахнулась куртка, в коридоре прожужжала шрапнель осколков. Не успел смолкнуть грохот взрыва, как Терминатор шагнул внутрь, в дым и пламя.
Джон, и глазом не моргнув, снова принялся возиться с замком.
Сара и оглушенный Дайсон вошли в горящий дверной проем и очутились в лаборатории искусственного разума.
Злобно взвыла сирена. Сработала противопожарная система. Невидимый газ наполнял помещение, гася пламя.
Дайсон закричат:
- Включилась противопожарная система! Вот... скорей!
Подбежав к стенному шкафу, он вытащил несколько противогазов. Один протянул Саре, другой надел сам. Третий хотел дать Терминатору.
- Держите.
- Нет, спасибо, - сказал великан-киборг, снимая со спины огромный рюкзак. Терминатор не нуждался в противогазе - его потребность в кислороде была слишком незначительной.
Дайсон пожал плечами и, швырнув противогаз на стол, сказал Саре:
- Придется немного подышать через это, пока выветрится газ.
Терминатор, как и предполагалось, вышел в холл и принес из кладовой три пятигаллоновых канистры из-под растворителя. Сара достала несколько небольших зеленоватых мин направленного действия и прикрепила их к верху канистр.
Дайсон глядел на происходящее изумленными глазами. В глубине души он все еще не верил, что это не во сне. Сегодня утром он вплотную подошел к открытию, которое сделало бы его богатым человеком на всю оставшуюся жизнь.
А теперь он отчаянно сражался за то, чтобы уничтожить это открытие. Но мысль о тех, кого он спасает, вдохновляла Дайсона.
На другом конце города Т-1000 медленно ходил по разгромленному кабинету Дайсона, выясняя, что произошло. Он миновал темный холл. Пламя пожара во дворе уже затухало. Т-1000 стоял в отблесках гаснущего костра и размышлял. Он приехал в лагерь Сальседы через несколько минут после того, как его покинули обитатели. Действуя в рамках запасной стратегии, Т-1000 перерабатывал информацию, пока не наткнулся на сведения о Майлзе Дайсоне. С помощью "уоки-токи", которым был снабжен полицейский мотоцикл, роботу удалось установить свой следующий маршрут.
И вот он здесь...
Рация, которую он теперь прикрепил к поясу, вдруг ожила.
- Всем постам, всем постам! События два-одиннадцать в здании "Кибердайн". Вооруженные до зубов преступники. Группа специального назначения отправилась на место происшествия...
Т-1000 выскочил из дома и запрыгнул на свой "Кавасаки". Завел мотор. Мотоцикл рванулся с места, оставив на тротуаре черный след шин.
На втором этаже здания "Кибердайн" огонь уничтожил обшивку большого, уникального дисковода и вывел его из строя. В комнате, битком набитой самой высококлассной аппаратурой, царил полнейший разгром. Терминатор разбил этот дисковод на куски и перешел к следующему. Ба-бах! Робот уничтожил уже с полдюжины таких устройств. Сара опрокинула шкаф с бумагами, папки рассыпались по полу. Дайсон неуклюже приблизился с тяжелыми магнитно-оптическими дисками в руках и бросил их в кучу, которая росла на глазах.
Прерывисто дыша, Дайсон сказал Саре:
- Все это барахло кладите сюда! И диски из соседних комнат тоже. Особенно из моего кабинета. Оттуда нужно забрать все!
Сара отправилась в кабинет Дайсона и принялась таскать на кучу мусора книги, папки, вещи, лежавшие на столе. Там же красовалась в рамочке фотография жены и детей Дайсона. Тарисса обнимала Денни и Блайт, и все трое широко улыбались. Стекло было разбито.
Терминатор под руководством Дайсона крушил аппаратуру, разбивая ее на куски своими богатырскими кулаками.
- И вот это! Это тоже важно!
Полный разгром... Миллионы, вложенные в технику, бесценные плоды многолетних научных исследований - все разбито, разломано и свалено в огромную кучу на полу, как дрова для гигантского костра судьбы.
Дайсон остановился и перевел дух.
- Дайте-ка мне на секундочку эту штуковину.
Терминатор протянул ему топор. Дайсон взял его и повернулся к лабораторному столу. На нем лежала еще одна модель процессора.
- Я работал над ней годы...
Неуклюже взмахнув топором, Дайсон с силой ударил по модели и расколотил ее вдребезги. Страшно болело плечо, но вид у Дайсона был довольный.
В зале контроля безопасности Джон возился со своим микрокомпьютером, рассчитывая комбинацию замка с магнитной карточкой. Внезапно на щитке вспыхнул зеленый свет, замок щелкнул и открылся.
Джон распахнул дверцу и увидел целую связку ключей. Однако ключ от сейфа резко отличался от остальных: это был длинный стальной брусок на цепочка. Джон схватил его и кинулся в лабораторию. Но тут его внимание привык яркий свет, проникавший сквозь окно и помещение. Гул пропеллера возвестил о появлении полицейского вертолета, который кружил возле здания и светил прожектором в комнаты второго этажа. Джон повернулся к видеомониторам и увидел на них автостоянку перед корпорацией, снятую в разных ракурсах. Повсюду плясали огни фар. Черно-белые полицейские машины заполнили автостоянку, и в мерцающих красно-синих огнях он стал похож на дискотеку.
Сара и Терминатор работали как команда подрывников, минируя все вокруг. Сара уже прикрепила мины к канистрам, превратив их в мощные бомбы. Терминатор прицеплял мины и кирпичики пластиковой взрывчатки к большим компьютерам, стоявшим поблизости. Все мины соединялись с одним радиоуправляемым подрывным устройством.
- Как вы их собираетесь взорвать? - спросил Дайсон.
Терминатор показал ему пульт - маленький передатчик с красной кнопкой.
- Радиоуправление, - пояснил киборг.
Он поднял вверх большой палец и прищелкнул языком. Дайсон серьезно кивнул. В этот момент вбежал Джон с ключом в руках.
- Вот! Проще пареной репы! А у нас, между прочим, гости.
- Полиция? - тревожно спросил Дайсон.
Джон кивнул. Сара повернулась к окну.
- Сколько их там?
Джон пожал плечами.
- По-моему, все собрались.
Сара обратилась к Дайсону:
- Иди! Я сама все закончу.
Терминатор взял пулемет и запасную ленту.
- Полицию я беру на себя.
Джон обеспокоенно поглядел на киборга.
- Ты точно никого не убьешь?
Терминатор сказал:
- Верь мне.
И улыбнулся. На сей раз улыбка вышла что надо.
Выполняя распоряжения начальства, требовавшего обеспечить полную безопасность здания, Мошьер и Гиббонс суетились, отгоняя машины со стоянки перед зданием. С минуты на минуту должны были приехать новые отряды полиции.
На втором этаже Джон и Дайсон мчались через зал контроля безопасности к сейфу. Терминатор подошел к окну во всю стену. Вертолетный прожектор, шаривший по комнатам, выхватил из темноты его силуэт. Не сбавляя шага, киборг ногой пихнул в окно стол. Стекло разбилось, стол упал на тротуар. Стоя в оконном проеме, Терминатор дал длинную очередь по машинам, оцепившим здание. Передние стекла разбились вдребезги, но полицейские успели пригнуться. Терминатор, отличавшийся фантастической меткостью, умудрился никого не задеть.
Но его заметили.
И конечно же полицейские, которым, с одной стороны, нужно было оправдать свое существование, а с другой хотелось просуществовать как можно дольше, дали ответный залп. Терминатор спокойно поднял оружие снова, и сетка прицела разделила автостоянку на клеточки. Киборг нажал на гашетку пулемета и долго не отпускал ее. Пулемет затарахтел, выпустив четыре тысячи пуль калибра 7,62. В пятнадцать секунд робот умудрился изрешетить и вывести из строя все полицейские машины. Ни один человек при этом не пострадал. Те, кто еще не успели удрать, поглядели на свое оружие, оказавшееся жалкой игрушкой, и пустились наутек. Лишь пара-тройка отчаянных храбрецов вступили в перестрелку. Терминатор вскинул гранатомет М-79 и нажал на спуск. Несколько полицейских машин взлетело на воздух. Горящие обломки рухнули на тротуар. В следующую минуту полиция отступила для перегруппировки сил. Передовые отряды специального назначения кинулись за угол и неслись без остановки вперед, пока не оказались вне предела досягаемости.
В тамбуре перед дверью в хранилище стояли с ключами в руках Джон и Дайсон.
Мальчик сказал:
- Давай посмотрим, что там за первой дверью.
Дайсон кивнул, и они повернули свои ключи, стараясь действовать синхронно. Замок что-то проворчал и, щелкнув, открылся. Дайсон и Джон совместными усилиями распахнули тяжелую дверь.
В вестибюль на первом этаже начали врываться группками полицейские из отряда специального назначения. Проникая внутрь, они быстро рассыпались по зданию, прячась в укрытиях и дрожа от возбуждения. Они были в бронежилетах и противогазах, вооружены штурмовыми винтовками МП-5 и гранатами со слезоточивым газом. Они не издавали ни звука, но усиленно жестикулировали, передавая информацию.
Римские генералы могли бы ими гордиться.
Полиция начала обстреливать с улицы окна второго этажа гранатами со слезоточивым газом.
Попав в хранилище, Джон и Дайсон оказались полностью изолированными от окружающего мира - они словно очутились в огромной стальной утробе, где царила тишина. Дайсон открыл сейф, в котором хранились остатки терминатора. Джон уставился на руку робота и главный процессор. У него возникло неприятное ощущение, будто он уже однажды это видел. С ненавистью схватил склянки с инертным газом и швырнул их об пол. Они разбились. Джон выудил из осколков микропроцессор и металлическую руку.
- Ну что ж, Майлз, мы взяли эту бабульку-сеть за задницу. Пошли, надо поторапливаться!
Джон положил в карман микропроцессор, словно это была только что купленная плитка шоколада, и, крепко стиснув пальцами стальную руку, выбежал из хранилища. Дайсон припустил вслед за ним.
На первом этаже передовой отряд специального назначения вышел на лестничную клетку. Полицейские начали парами подниматься вверх, как положено, прикрывая друг друга.
Джон ворвался в лабораторию, Дайсон, прихрамывая, бежал следом. Сара уже прикрепила все заряды к подрывному устройству.
- Ну что, сюрприз готов?
- Готов.
Джон протянул ей металлическую руку. Она взяла ее и наклонилась к пустому рюкзаку. Расстегнув молнию, Сара засунула добычу в рюкзак.
Дайсон стоял посреди лаборатории, мысленно прощаясь с ней. Он совсем выбился, из сил. Бинты, которыми было перевязано его плечо, насквозь пропитались кровью. В лабораторию влетел Терминатор.
- Надо уходить. Прямо сейчас.
Они с Джоном отправились тем же путем, что и пришли - через зал контроля безопасности. Сара закончила последние приготовления к подрывному устройству, лежавшему от нее в двадцати футах, рядом с Дайсоном.
- Майлз, дай мне устройство. И пошли.
Дайсон осторожно поднял с поля подрывное устройство и направился к Саре. Но тут...
Дверь в глубине лаборатории с грохотом распахнулась. Командир отряда специального назначения и двое полицейских с ходу открыли огонь. Комната простреливалась насквозь. Сара спряталась за компьютером. Дайсона несколько раз ранило, и он упал.
Джон услышал звуки выстрелов уже из холла и бросился назад.
- Мама-а-а-а!!
Терминатор схватил его, и все пули вонзились в широкую спину киборга. Не выпуская Джона из рук, Терминатор метнулся за угол.
Пули свистели над головой Сары, насквозь прошивая компьютер, служивший ей укрытием. Она увидела, как Дайсон упал на пол. Не выпуская из рук подрывное устройство, он повернул к Саре перекошенное от боли лицо.
- Уходите... - прошептал он.
Какую-то долю секунды Сара колебалась, глядя ему в глаза, затем повернулась и быстро поползла по битому стеклу и обломкам к ближайшей двери. Это оказалось величайшей ошибкой. Сара очутилась в "чистой комнате" - стерильной, абсолютно герметичной, без окон. Туда вела всего одна дверь - та самая, через которую она вошла. Пули сыпались дождем. Сара притаилась за столом.
Терминатор бежал по холлу, как вдруг нерешительно замер перед видеомониторами. На одном он увидел Сару, попавшую в "чистую комнату". Терминатор тут же оценил ее положение и определил, где она находится. Затем резко повернулся и ринулся в обратном направлении.
Сара забилась в угол. Но толку от этого не было. Пули свистели вокруг, пролетая в каком-нибудь дюйме от нее.
Внезапно в стене за ее спиной образовался пролом, и ворвавшийся в него Терминатор схватил Сару за воротник и вытащил в холл.
Сара с Терминатором успели завернуть за угол. Там их поджидал Джон. Все трое кинулись к проходной.
Джон первым домчался до двери и попытался ее открыть. Заперто! Терминатор плавно снял с плеча М-79 и переломил ствол.
- Отойдите, - скомандовал он, доставая из патронташа гранату и заряжая гранатомет. Затем лязгнул затвором. За это время Сара и Джон успели только пригнуться. Терминатор прицелился со словами:
- Заткните уши и откройте рот.
Они послушно выполнили приказ, и в тот же момент киборг нажал на курок.
Дверь и полстены в двадцати футах от робота рухнули. Взрывная волна со всей силы ударила Терминатора, но он устоял на ногах и ринулся в дымящуюся дыру, даже не дожидаясь, пока все осколки упадут на пол.
Терминатор провел Джона и Сару по темному коридору. Слезоточивый газ просачивался под двери и проникал в комнаты. Мать и сын начали кашлять. Сара сняла с шеи противогаз и протянула его Джону.
Терминатор шел впереди, на ходу перезаряжая гранатомет. Наверху оказалась еще одна запертая дверь. Терминатор щелкнул затвором и выстрелил.
Дверь с грохотом рухнула. Посыпалась штукатурка, пол усеяло горячими обломками. Джон и Сара вышли за человеком-машиной в следующий коридор. Терминатор перезарядил гранатомет.
В наступившей тишине командир отряда специального назначения осторожно пробирался сквозь задымленную лабораторию. Ступая по-кошачьи мягко, он обогнул письменный стол и резко вскинул винтовку, нацелив ее...
На Майлза Дайсона, который еще не умер. Хотя знал, что это случится очень скоро. Дайсон прислонился к столу и сидел, держа прямо над взрывателем тяжелое руководство по электронике.
Он высказался яснее некуда:
- Один выстрел - и книга на взрывателе. И привет!

Предыдущая страница 14 Следующая страница


15 Рэндел Фрейкс, Вильям Вишер

Дайсон дышал с невероятным трудом.
Не знаю... сколько еще... я смогу... держать эту штуку...
Тут командир вдруг впервые заметил провода, мины и канистры, расставленные по комнате. В глазах его мелькнул страх, это было видно даже через маску противогаза. Срочно приняв решение, он повернулся и, махнув рукой, приказал своему отряду бежать назад.
- Отступаем! Все назад! Пошевеливайтесь! ЖИВО!
Полицейские удирали так стремительно, что столкнулись лбами со своими товарищами, взбиравшимися вслед за ними по лестнице.
Терминатор домчался до главных лифтов и нажал на кнопку. Сара и Джон старались от него не отставать. Они кашляли и на бегу поочередно дышали через противогаз. Дверь лифта открылась. Они вскочили, и кабина поехала вниз.
Дайсон полулежал на развалинах своей мечты, опираясь спиной о письменный стол. Он буквально купался в собственной крови, которая стекала тонкими струйками на пол. Дайсон дышал хрипло и часто. Он по-прежнему держал книгу над взрывателем, но руки его дрожали.
На мусорной куче, которая оказалась для него слишком драгоценной, Дайсон вдруг заметил что-то интересное: фотографию своей семьи. Стараясь не уронить книгу, Дайсон протянул руку и положил фотографию себе на колени. Жена и дети улыбались ему сквозь разбитое стекло. Из глаз Дайсона брызнули слезы. Он знал, что долго не протянет. А внутренний голос, его собственный голос, только чуть измененный, то есть более спокойный, просто сказал:
- Теперь можно уходить.
Но он хотел еще разок взглянуть на детишек и объяснить им, почему ему придется так быстро уйти. Они никогда не узнают то, что сейчас узнал он. Не увидят того, что он увидел за снимком своей семьи.
Белое, раскаленное пламя, цветком распускающееся в воздухе.
И не услышат того, что услышал он...
Крики в мегафон, треск вертолетов, далекий вой сирен - все вдруг стихло, заглушаемое ревом, который становился сильнее по мере того, как белый цветок в небе превращался в плотное красно-черное облако... Красно-черное пламя, бурля, вырывалось из черной, как уголь, тучи. Это было облако-столб, облако водородной бомбы, с невероятной силой потрясшей землю. Но тут Дайсон вдруг увидел, что облако отступает. Гром постепенно стих, и его унес ветер, как это бывает, когда кончается страшная буря. Ураган сменился ласковым бризом, блеснули солнечные лучи, из солнечного света вдруг вынырнули Денни и Блайт. Смеясь, они побежали навстречу Дайсону. За ними показалась улыбающаяся Тарисса. Залитые ярким светом они бежали по зеленому лугу к разрушенной лаборатории. Эта картина отчетливо запечатлелась в памяти Дайсона, она была такой живой и драгоценной, теперь он мог спокойно посмотреть в лицо вечности. А может, это подарок свыше? Он не знал. Он чувствовал, что причинно-следственные связи начинают ускользать от него. И желание еще раз повидаться с семьей постепенно затухало, уступая место какой-то странной самоиронии.
Дайсону стало почти смешно от того, что он лежит тут, как заколотая свинья, как жертвенный ягненок, истекающий кровью на обломках того, чему посвятил всю свою жизнь. До чего ж глупы люди, раз им приходится идти на такие крайности, спасая себя от военной техники, которая является их же собственным изобретением! Дайсон увидел себя таким, каким был когда-то: серьезным, целеустремленным человеком, вышедшим из хаоса негритянского гетто на яркий свет науки. И понял, что пока человек здесь, он вынужден играть в эти игры. Надо признаться, у него, Дайсона, когда-то это здорово получалось.
Но теперь, умирая, он хотел остаться в живых и стать другим Дайсоном, любящим, преданным семье также, как когда-то был предан науке. Дайсон хотел рассмеяться, но подумал, что тогда разорвется на части и станет еще больнее. И сдержал смех. Вместо этого поднял глаза и снова взглянул на свою семью. Волосы людей на фотографии развевались от ветра, от того ветра истории, который, как Дайсон теперь понял, был ветром великих перемен. И ученому вдруг пришла в голову мысль, что...
Люди сами могут решать свою судьбу.
Если им позволяет рок.
Жизнь будет продолжаться.
Но история умерла.
Взгляд Майлза Дайсона застыл, различая то, что недоступно живому человеку, и это призрачное видение навеяло на его лицо тень улыбки. Но едва в глазах Дайсона померк свет, как его руки ослабли и книга упала на взрыватель...
Полицейские, прятавшиеся на улице с оружием наизготовку, все еще напряженно ждали кровавой развязки. Они надеялись, что из здания вот-вот начнут выносить на носилках трупы. Или что подозреваемых под конвоем отведут к патрульным машинам. Ну, или, в крайнем случае, что отряды специального назначения перегруппируются и заново вооружатся. Но случилось то, чего они вовсе не ожидали.
Сверкающее стеклянное здание взлетело на воздух. Окна на втором этаже посыпались, и огромное, похожее на язык дьявола, пламя лизнуло небо. Вертолет стремительно метнулся в сторону от пожара. Горящие осколки попадали на крыши машин, и ряды полицейских нарушились - многие в панике кинулись наутек.
Только один из них упорно пробирался на мотоцикле сквозь смятенную толпу к горящему зданию. Он сбавил скорость только один раз - чтобы схватить удиравшего полицейского и вырвать у него из кобуры пистолет. Затем Т-1000 ворвался на мотоцикле в разбитое окно и, проехав по комнате, очутился в холле. Тщательно осматриваясь, он анализировал все вокруг. Обнаружив лестницу, Т-1000 ринулся по ней с такой скоростью, что удары колес о ступеньки слились в один сплошной треск.
Т-1000 влетел на второй этаж, весь затянутый дымовой завесой, выхватил автомат фирмы "Хечлер и Кох МПК" и медленно поехал по горящим комнатам, непрерывно сканируя все, что попадало в его поле зрения.
Горящих обломков становилось в коридоре все больше. Т-1000 внимательно вглядывался в шевелившиеся тени, ища свою жертву.
В нижнем вестибюле двери лифта раскрылись, и Сара выглянула в коридор. И тут же с обеих сторон от нее в стены вонзились пули. Отряды специального назначения заблокировали коридор.
Сара и все остальные оказались в ловушке, выхода из которой не было.
Джон повернулся к матери и попытался поддержать в ней дух шуткой:
- Не забывай, тучи всегда сгущаются перед тем, как кораблю пойти ко дну.
Кто-то из полицейских швырнул гранату со слезоточивым газом. Облако окутало Сару и Джона, которые прижались к задней стенке лифта. Терминатор быстро просканировал вестибюль и, повернувшись к ним, сказал:
- Закройте глаза и не двигайтесь.
Они кивнули и зажмурилось. Терминатор закинул на плечо гранатомет и, выходя из лифта, бросил:
- Я скоро вернусь.
Граната со слезоточивым газом рикошетом ударялась о стены, летя по коридору. Она упала прямо перед Терминатором, и из нее вырвалось белое облако, которое моментально заполнило пространство. Стоявшие в лифте Сара и Джон задыхались и совали друг другу в руки противогаз. Они в западне, и этот отравленный воздух и ненадежность крошечного убежища приводили Джона в отчаяние, близкое к панике. Он едва сдерживался, чтобы не сорваться с места и не кинуться по коридору куда глаза глядят.
Полицейские из отряда специального назначения стояли в дальнем конце холла и, сжимая оружие, смотрели на клубящееся облако. Они ждали, что преступники выйдут, наконец, из лифта и окажутся у них на мушке.
И тут кто-то спокойно выплыл из облака дыма. Ему все было нипочем. У него даже глаза не слезились.
Этого полицейского никто не ждал.
Командир крикнул в мегафон:
- Оставайтесь на месте. Ложитесь на пол, лицом вниз. На пол! Ну!
Однако Терминатор шел прямо на них, словно не слыша или не обращая внимания.
Полицейские напряженно замерли. Они никогда не видели ничего подобного.
Терминатор подходил все ближе и ближе.
Командир отдал еще один приказ:
- Уложить его на месте.
Коридор наполнился резким грохотом. Пули вгрызались Терминатору в грудь.
В живот.
В лицо.
В пах.
Его кожаная куртка, уже пробитая десятки раз, теперь разорвалась в клочья.
Командир отряда специального назначения пытался дать невозможному какое-то правдоподобное объяснение, решив, что парень, наверное, в бронежилете. Он поднял дуло и выстрелил подозреваемому прямо в лицо. Выстрел должен был разнести голову бедняги, словно дыню. Но голова лишь слегка качнулась, из дырки на щеке показалась кровь.
А парень по-прежнему шел на них!
Полицейские делали то, чему их учили: без устали жали на гашетку.
- Цельтесь ему в голову! - приказал командир, решив, что, наверно, его пуля оказалась бракованной.
Но полицейский, стоявший рядом с ним, испуганно ответил:
- Я целюсь.
Терминатор плавно вытащил свой кольт сорок пятого калибра. На внутреннем сканирующем устройстве робота загорелась надпись: "Оценка угрозы. Уничтожение запрещено. Только выводить из строя". Не торопясь, с таким видом, будто он разглядывает полки в магазине, Терминатор выбрал несколько мишеней. Затем выстрелил полицейскому, стоявшему к нему ближе всего, в левую ногу. Тот вскрикнул и упал, а Терминатор наклонился и поднял его оружие. Оно стреляло гранатами со слезоточивым газом, таких гранат в большом барабане целая дюжина. Терминатор выстрелил в грудь другому полицейскому. Граната попала в бронежилет и не пробила его. Но это было все равно, что угодить со всего размаху в живот человеку бейсбольной битой. Полицейский согнулся пополам и рухнул на кафельные плиты пола, ловя ртом воздух.
Терминатор оказался исчадьем ада: высокий, в черном кожаном костюме, заляпанном кровью. Один глаз у него был выбит, и в кровавой впадине поблескивал металлический привод. Мясо на щеке свисало клочьями, обнажая хромированный скелет. Полы куртки порвались, и под ними виднелась металлическая грудь.
Кое-кто из бойцов отряда специального назначения стоял близко и мог как следует разглядеть робота. Это оказалось каплей, переполнившей чашу. В самый разгар битвы они пустились наутек. Один бросился бежать и...
Ба-бах! Граната ударила его в спину и он растянулся на полу во весь рост. Терминатор выпустил в вестибюль три гранаты со слезоточивым газом. Белый газ быстро распространился по помещению, в нескольких футах уже ничего не было видно. В комнате царил полнейший бедлам.
Командир полицейских крался в тумане так стиснув винтовку, что даже пальцы побелели. Он совершенно не понимал, что происходит. Внезапно, прямо перед ним, и дыму вырос Терминатор.
Командир не успел и глазом моргнуть, как что-то гулко бабахнуло, и из нацеленного на него дула вырвался белый огонь. Пуля Терминатора впилась бедняге в ногу. Полицейский вскрикнул и, бросив винтовку, схватился за больное место. Терминатор сорвал с него противогаз. Командир упал на спину, корчась от боли, ловя ртом воздух и инстинктивно хватаясь за раненую ногу, чтобы остановить кровотечение.
Терминатор подошел к двум полицейским, стоявшим у входной двери. Выстрелил им по ногам и сорвал с них, уже падавших, противогазы.
После этого перестрелка прекратилась. Никто ничего не видел. В дыму раздавались лишь крики и стоны.
В проеме входной двери выросла фигура Терминатора, и тут же наружу выкатились клубы дыма. Терминатор выпустил все оставшиеся гранаты со слезоточивым газом туда, где стояли машины. Полицейские, у которых не оказалось противогазов, кинулись почти вслепую обратно к машинам, толкая друг друга, забирались внутрь.
Это был полный разгром.
В фургоне какой-то полицейский поспешно раздавал оставшиеся противогазы своим товарищам. Внезапно в дыму за его спиной появился чей-то силуэт. Полицейский поднял глаза. Терминатор протянул ему оружие, в котором кончились заряды Полицейский машинально взял его. Терминатор сорвал с него противогаз, схватил рукой за куртку и выволок в туман Сам в два прыжка очутился на водительском месте. Ключей в замке зажигания не оказалось. Терминатор опустил солнечный козырек.
Ключи упали ему прямо на ладонь. Терминатору потребовалась какая-то доля секунды, чтобы заметить нечто любопытное. Он учился.
Робот завел мотор, и машина рванулась с места.
Слезоточивый газ и в вестибюле Уже начал рассеиваться. Уцелевшие полицейские уносили раненых, все были растеряны. Услышав крики и рев мотора, они подняли головы.
Раздался звон стекла и треск дерева - это полицейский фургон с размаху пробил входную дверь. Все кинулись врассыпную, а дымящийся фургон домчался до коридора, ведущего к лифтам, и остановился. Терминатор дал задний ход, пока не наткнулся на стену, таким образом перегородив проход.
Сара и Джон услышали стук и увидели, как в коридор въезжает полицейский фургон. Они обрадованно выскочили из лифта, пробежали по холлу и прыгнули в машину. Терминатор тут же нажал на газ. Распугивая полицейских, фургон быстро пронесся по холлу и вылетел через выбитое окно.
Лишь один полицейский не испугался.
Услышав перестрелку внизу, Т-1000 подъехал на громадном "Кавасаки" к окну и, посмотрев вниз, увидел фургон, выезжавший со стоянки. Полицейские стреляли вслед, но без толку.
Т-1000 понял, что снова засек цель.
Он быстро просканировал окружающее пространство, анализируя разные варианты. Потом увидел сквозь открытую дверь в дальнем конце холла вертолет, кружащий над зданием. Цель могла быть настигнута разными способами, но этот показался Т-1000 самым естественным. Робот тут же оценил все вытекающие из этого возможности. Вид вращающегося вертолетного винта притягивал его. Т-1000 внезапно выжал полный газ. Мотоцикл взревел, пулей промчался по узкому коридору, ворвался в комнату и, разогнавшись еще сильнее, полетел прямо к окну...
Мотоцикл пробил стекло и взмыл в воздух. В одно мгновение он перемахнул расстояние, отделявшее его от вертолета, и ударился о стекло кабины. От удара вертолет резко накренился. Изумленный пилот попытался выровнять машину, но вертолет накренило теперь в другую сторону, потому что мотоцикл сорвался вниз и упал на тротуар.
Однако сам Т-1000 удержался. Он прижался к разбитому колпаку кабины. Пилот в ужасе глядел на робота, а тот просунул в разбитый плексиглас голову и тут же быстро пролез в брешь целиком. Очутившись в кабине, Т-1000 снова принял облик полицейского Остина и уселся рядом с вертолетчиком. Потом схватил потрясенного пилота, сбросил его вниз и пересел на его место.
Потерявший управление вертолет начал падать на автостоянку. Т-1000 смог его выровнять, когда машина была в каких-нибудь десяти футах от земли.
Полицейские стучали по днищу вертолета, когда его длинный хвост проносился буквально в нескольких дюймах от их голов, но затем припали к земле, потому что вертолет резко взмыл вверх и пронесся над автостоянкой в том направлении, куда уехал полицейский фургон.
Выезжая на скоростное шоссе, Терминатор обернулся и взглянул на своих пассажиров. Сара и Джон не успели отдышаться и кашляли, наглотавшись слезоточивого газа. Терминатор посмотрел в зеркало заднего обзора и увидел свет прожектора. Их нагонял вертолет.
Сара осмотрела содержимое фургона. Это оказался передвижной оружейный склад. Там были винтовки, бронежилеты, все виды снаряжения.
- Джон, давай я тебя прикрою. Живей!
Джон сел в передний отсек фургона, и Сара положила на него груду пуленепробиваемых бронежилетов, полностью закрыв ими мальчика. Затем достала с полки у стены две винтовки М-16 и зарядила их. Она начала стрелять, а Терминатор виртуозно объезжал легковые машины и грузовики, которые, по сравнению с ним, еле ползли. Фургон шел на максимальной скорости - восемьдесят миль в час. Резко вильнув в сторону, он чудом не задел белый восемнадцатиколесный грузовик с прицепом. К счастью, потому что на боку грузовика синими буквами было написано: "Криоко Инкорпорейтид. Жидкий азот". Столкнулись они - и вряд ли бы кто-то остался в живых.
Вертолет кружил над ними, быстро снижаясь. Т-1000 высунул в разбитое стекло автомат МПК и выстрелил. По задней части фургона забарабанили пули.
Терминатор вилял из стороны в сторону, чтобы Т-1000 труднее было целиться. Шаткий фургон скрипел и качался, грозя опрокинуться. Окна были выбиты, и пули пронизывали кузов, чудом не задевая Сару, и вгрызались в кучу бронежилетов, прикрывающих ее сына.
Саре надоело быть жертвой. Однажды она уже испытала прилив ярости - когда первый терминатор убил Кайла. Им, значит, недостаточно того, что мишенью служит она? Когда близкому ей человеку грозила опасность, в ее душе вскипал неистовый гнев; она сама не знала, откуда он брался - казалось, боги войны, жившие в каком-то ином измерении, вселяли праведный гнев в ее душу. Вот и сейчас, разгоряченная яростью, она распахнула ногой заднюю дверь фургона и шарахнула по вертолету из М-16. Она при этом кричала во все горло, и пули, посланницы ее воли, продырявили то, что осталось от стекла кабины вертолета.
Т-1000 открыл ответный огонь, пронизывая автоматными очередями фургон.
Пули вонзались в тонкие металлические стены и со свистом рассекали воздух, то и дело попадая в жилеты, прикрывавшие Джона. Сара спряталась возле задней двери, за двумя бронежилетами из кевлара, и пули жужжали у нее над ухом.
Пользуясь наступившей паузой - Т-1000 перезаряжал оружие, - она высунулась и дала очередь по вертолету. Несколько пуль задело винты. Патроны в М-16 кончились, и Сара схватила другое оружие.
Терминатор обогнал помятый пикап, который переезжал из ряда в ряд: машину занесло, и она стала неуправляемой. Через секунду над ней промчался вертолет и снес винтом верх кабины.
Сара продолжала стрелять.
Т-1000 тоже.
Она ощутила толчок в бедро - несколько пуль угодило в кевларовый бронежилет. Сара потеряла равновесие и упала на пол, служа прекрасной мишенью для противника.
Терминатор увидел, что Т-1000 опять прицелился. Киборг нажал на тормоз. Взвизгнули шины. Сару отбросило вперед, туда, где лежал Джон, и она скрылась из виду для Т-1000, но...
Выглянув наружу, Сара и Джон увидели жуткое зрелище. Вертолет быстро снижался, падая прямо на заднюю дверь фургона. Фургон полетел на обочину. Казалось, чья-то гигантская рука подняла машину на несколько футов над асфальтом и отбросила на пару ярдов.
Винт у вертолета сломался. Задняя дверь была вдавлена внутрь, а колпак и фюзеляж разбиты вдребезги. Т-1000 оказался в клетке из перекореженного металла. Вертолет рухнул на мостовую, перевернулся, кувыркнулся и, превратившись в груду металлолома, застыл позади фургона.
Терминатор попытался удержать машину, которую от сильного удара занесло. Она вмазалась в разделительное ограждение по шоссе и, скрежетнув по бетону, отлетела в другую сторону. Терминатор до упора выжал газ, стрелка на спидометре снова подобралась к восьмидесяти. Робот умудрился увернуться от неуклюжего пикапа, тащившегося, словно змея, страдающая запором. Правый край переднего бампера загнулся от удара и вонзился в шину. Ее срезало легко, словно кожуру апельсина Металл застучал по мостовой, высекая из нее искры, фургон вильнул в сторону, накренился и...
Заскрежетав по асфальту, фургон перевернулся набок и замер.
Джон подполз к Саре, которая стонала, держась за раненую ногу. Она была бледна, как полотно.
- Мама! - окликнул ее Джон.
Сапа медленно повернулась к нему, с трудом соображая где она и что с ней.
Терминатор осторожно вылез из помятой кабины.
Сзади, на дороге, валялся разбитый вертолет, превратившийся в дымящуюся груду искореженного металлоломе. Грузовик с прицепом-цистерной резко затормозил перед этим странным препятствием. Задымились колеса. Грузовик буквально заходил ходуном, но все же ему удалось не врезаться в обломки вертолета.
Изумленный до глубины души Дейн Шорт соскочил с подножки. Чудом избежав столкновения с каким-то психом, он разнервничался и не захотел ехать на следующий день тем же маршрутом. Поэтому Дейн договорился с Уилсоном о подмене. Лучше уж перевозить овощи. Теперь он держал путь не на юго-восток, а на север, подальше от этих психопатов из пустыни. Однако сейчас Дейн вдруг усомнился в правильности своего выбора - за этот вечер он наблюдал две аварии.
Дейн лениво думал о том, о сем: в памяти всплыло лицо официантки из придорожного ресторанчика. Как ее звали? Клаудиа. Ее грудь...
И тут на дороге показалась груда обломков, из за чего Дейну пришлось нажать на тормоза. Он почувствовал, как в цистерне пришло в движение несколько тонн сжиженного и очень холодного азота. И в ужасе представил, как азот, пробив в цистерне брешь, хлынул в кабину, и он, Дейн, превратился в эскимо.
Борясь с тошнотой, подступившей к горлу, Дейн поискал глазами, не уцелел ли кто-нибудь из пассажиров. Внезапно из груды обломков появился полицейский. Он шагал прямо к Дейну. Похоже, полицейский совсем не пострадал.
- Черт побери, вы что совсем... - только и успел произнести Дейн.
Т-1000 походя проткнул его клинком, даже не взглянув на свою жертву.
Дейн упал на колени и схватился за живот. Внутри все горело огнем. Стоило ему прижать руки к кровоточащей ране, как поплыло перед глазами Не сразу сообразив, насколько он тяжело ранен, Дейн как завороженный следил глазами за правым, у которого вместо руки был железный гарпун. Как он спокойно влез в открытую кабину грузовика и снял его с ручного тормоза Мощный мотор взревел, машина ринулась вперед, выпуская клубы дыма, точно огнедышащий дракон.
Падая лицом на асфальт и проваливаясь в приятное небытие, из которого ему не суждено было выбраться, Дейн подумал, что Господь Бог очень даже крутой парень...
Впереди на шоссе Джон и Терминатор вытаскивали Сару из перевернувшегося фургона. У Терминатора болтался на плече М-79 и патронташ с гранатами, а за пояс был заткнут перезаряженный кольт сорок пятого калибра. Джон позаимствовал из арсенала ружье двенадцатого калибра.
Услышав лязг металла, оба, как по команде, обернулись. Грузовик с прицепом расшвыривал во все стороны валявшиеся на дороге обломки вертолета. Набирая скорость, он ехал прямо на них.
Джон схватил Сару за руки.
- Проклятье! Надо торопиться. Пошли.
К ним подъехал скрипящий пикап, который они недавно обогнали. За рулем сидел испанец лет пятидесяти. Он вышел из кабины и предложил пострадавшим свою помощь.
Терминатор сказал:
- Нам нужна ваша машина.
Не дожидаясь ответа, прошел мимо водителя, положил Сару на переднее сиденье и сел за руль. Джон уселся сзади. Водитель нервно попятился, решив, что еще легко отделался.
Грузовик несся прямо на них, выплевывая из хромированных выхлопных труб облака дыма.
Оценив обстановку. Терминатор рванул машину с места. Цистерна была уже в какой-нибудь сотне футов и все увеличивала скорость. Терминатор моментально рассчитал, что до столкновения осталось семь секунд. Времени хоть отбавляй. Он дал газ, но пикап попался старый, да еще с тяжелым самодельным кузовом из дерева, и разгонялся очень медленно.
Терминатор сделал перерасчет и понял, что до столкновения всего три секунды. Сорок процентов за то, что удастся увернуться...
Цистерна ударила полицейский фургон в бок и, взревев, отбросила прочь со своего пути. Раздался скрежет корежащегося металла. Т-1000 включил следующую передачу, и восемнадцатиколесное чудовище помчалось еще быстрее.
Зная, что грузовик висит у него на хвосте. Терминатор завертел руль, и пикап заметался с одной полосы на другую. Махина с азотом мчалась прямо на них, зловеще раскачиваясь цистерной.
- Живей! Он сейчас в нас врежется! - крикнул Джон.
Терминатор решил, что отвечать необязательно. Сейчас тактически куда более важно снять гранатомет, все еще висевший у него на шее, и достать гранату. Так киборг и сделал, продолжая вести машину одной рукой.
Джон посмотрел назад, на страшную хромированную цистерну с азотом, на зажженные фары.
Когда-то он уже все это видел...
Цистерна врезалась в пикап, и тот потерял управление. Т-1000 заехал сбоку и толкнул пикап к ограждению центральной разделительной полосы. Вертящиеся хромированные оси колес вонзились в дверцы пикапа с той стороны, где сидели пассажиры, другой бок пикапа скрежетал по ограждению.
Машина подпрыгивала и тряслась, ее швыряло то к стене, то к цистерне. Джон схватил окровавленную руку матери.
С боков пикапа сыпались искры. Вспыхнуло пламя. Лобовое стекло не выдержало.
Посыпались осколки стекла и обломки металла.
Потом начала сгибаться рама окна.
Пикап превращался в лепешку.
Джону показалось, будто у него изо рта вылетели зубы. Деревянный кузов вышел из игры, рассыпавшись на кучу дров.
Т-1000 еще крепче сжал руль, безжалостно круша пикап. Терминатор пересел на пассажирское место. Не убирая ногу с педали газа, он приподнял Джона и пересадил его на водительское сиденье.
- Веди машину, - обыденным тоном велел он.
У Джона, естественно, возник вопрос:
- Ты куда?
Вместо ответа Терминатор ударил ладонью по разбитому лобовому стеклу. Оно вместе с пластмассовой рамкой завалилось куда-то на крышу пикапа. Джон стиснул руль, глядя, как киборг залезает на приборную доску, а оттуда на капот. Держа одной рукой М-79, Терминатор повернулся и прицелился. Раздался треск вылетевшей гранаты.
Она пронеслась в футе с лишним от Т-1000 и ударилась о цистерну где-то у самого верха. Образовалась дырка, сквозь которую хлынул жидкий азот. Он лился на дорогу на скорости шестьдесят миль в час.
Громадная машина вильнула в сторону, и Т-1000 не сразу сумел ее выровнять. Цистерну качало, точно гигантский маятник.
Воспользовавшись тем, что преследователь сбавил скорость и клещи, в которые он зажал пикап, ослабли, Джон дал газу. Погоняемый ужасом он вырвался вперед на несколько ярдов.
Но цистерна снова набирала скорость, оставляя позади себя клубящийся дым, похожий на хвост кометы.
Терминатор, по-прежнему стоя на капоте и перезарядил гранатомет. Джон метнулся вправо и съехал на боковую дорогу, ответвлявшуюся от шоссе. Т-1000 тоже направил свою громадину на обочину и понесся за врагами, с каждой секундой наращивая скорость. Он был уже в двадцати футах. Терминатор выстрелил.
Граната пробила решетку радиатора и, взорвавшись, выворотила половину капота. Вырвавшееся облако окутало пикап. Выплевывая дым и пар, словно какой-то дьявольский паровоз, цистерна догнала пикап и, подцепив его сбоку, поволокла прямо к большому заводу.
В хаосе непрекращающихся взрывов Терминатор пытался перезарядить оружие. В патронташе осталось всего несколько гранат.
Впереди маячила серая глыба сталелитейного завода. Ворота "Калифорния Стил Индастриз" слетели с петель, когда в них врезался полуразвалившийся пикап. Джон вскрикнул, отчаянно пытаясь удержать руль, но ему это не удалось. Пикап мчался по широкой дороге, которая вела к главному корпусу завода. Когда въезжали в ворота, Терминатор как раз пытался перезарядить гранатомет и выронил его. Он схватил автомат, забрался на крышу кабины, перепрыгнул через то, что осталось от кузова и, в два счета оказавшись на капоте преследовавшей их цистерны, выпустил всю обойму в лобовое стекло.
Прямо в лицо Т-1000.
Там сразу образовалась дюжина металлических кратеров. Удары на мгновение оглушили робота. Дотянувшись до кабины, Терминатор вывернул руль. Кабина начала поворачиваться в сторону, медленно, как в кошмарном сне. Терминатор вывернул руль так, что передние шины скрежетнули по асфальту, и цистерна с азотом врезалась в кабину, повернувшуюся к ней под прямым углом.

Предыдущая страница 15 Следующая страница


Терминатор 2:Судный день 16

От страшного удара гигантская машина вздрогнула и затряслась, задымились шины. Цистерна начала переворачиваться.
Терминатор вцепился в заваливавшуюся на бок кабину. Машина, мчавшаяся со скоростью шестьдесят миль в час, опрокинулась с лязгом отверзающихся врат ада.
Искры засыпали все вокруг на сорок футов. Этакое жуткое дерби в ознаменование Дня Независимости. На такое зрелище билеты расхватают по любой цене, тем более, что случившееся, как выяснилось, было всего лишь прологом.
Джон бросил взгляд на то, что творилось сзади, потом повернулся и увидел стремительно приближавшееся здание. Массивные двери были открыты лишь наполовину.
Выбора не было.
Он устремился прямо в щель, обдирая бока и без того сплющенного пикапа, и въехал в помещение завода, а Терминатор успел за одну секунду отцепиться от кабины грузовика и влететь в полуоткрытую дверь в тот самый момент, когда цистерна со страшным грохотом врезалась в здание.
Терминатор упал на пол, угодив в главный пролет цеха, и покатился по плитам, а всего в нескольких ярдах от него цистерна врезалась в массивную бетонную опору.
Раздался оглушительный скрежет. Цистерна лопнула, из нее хлынул жидкий азот, охлажденный до ста тридцати градусов.
Мальчику удалось затормозить и остановиться прямо у стальной колонны, подпиравшей потолок. Его и Сару швырнуло вперед, и они сильно ушиблись.
Терминатор, не выпуская из рук М-79, проехался по полу и, проломив ограждение, с размаху влетел в громадный прокатный стан.
Кабина разбитой цистерны дернулась в сторону, въехала в помещение и остановилась. По полу, шипя, начала растекаться ледяная лужа жидкого азота. Замерзающий пар клубился в воздухе, обволакивая место аварии.
Мгновение Терминатор лежал неподвижно. Но, произведя проверку внутренних повреждений, он приподнялся на локте и осмотрелся.
Джон вертел головой, сидя в разбитом пикапе. Он был оглушен, из разбитого носа текла кровь. Постепенно до него дошло, что он на сталелитейном заводе. Выли сирены, метались люди. Они что-то кричали. Мальчик повернулся, чтобы разглядеть, что их так испугало...
Стена азотного пара скрыла лопнувшую цистерну. Необычное сочетание огня и льда. Из больших домен по обе стороны широкого прохода вырывалось оранжевое пламя, а по проходу тек белый ледяной поток, над которым клубился замерзающий пар.
В середине сероватого облака Джон различил очертания полуразвалившейся кабины грузовика. Оттуда вылез Т-1000. Но едва он отошел от места аварии на несколько шагов, как шипящий, клокочущий поток азота захлестнул его ноги. Т-1000 зашатался и начал двигаться медленно-медленно, словно увяз в густой патоке. Наконец-то его проняло! Он силился подойти к Джону, но ноги робота примерзли к полу.
Мальчик, затаив дыхание, смотрел, как - дзинь! - нога Т-1000, замерзшая и остекленевшая от холода, сломалась. Робот качнулся вперед, и вторая нога тоже подломилась. Он попытался хоть как-то удержаться, но тут подвели голени. Робот рухнул на колени и оперся одной рукой о пол. Рука окунулась в жидкий азот и приросла к плитам. Т-1000 попробовал ее оторвать, и рука - дзинь! - переломилась в запястье. Черты Т-1000 исказились от боли. Но, все равно, это была не та боль, которую испытывает человек или даже киборг. Джон увидел агонию жидкого металла. Молекулярные структуры Т-1000 отвердели, потоки энергии, идущие по ним, постепенно ослабли и совсем замерзли. Он разинул рот в безмолвном крике, ощущая, как его ноги и туловище покрываются инеем.
Он застыл.
Замерз на месте.
На его неподвижном лице навсегда запечатлелось выражение нечеловеческой злобы.
Робот-убийца превратился в ледяную статую, которая стояла на коленях в облаке холодного пара.
Жидкий азот теперь вылился из цистерны и начал быстро испаряться. Терминатор, стоявший у самого края лужи, прекрасно видел Т-1000. Он достал кольт и прицелился.
- Hasta la vista, малыш!
Бум! Одна-единственная пуля угодила в остекленевшего металлического человека, но этого оказалось достаточно, чтобы сбросить огромное молекулярное напряжение. Т-1000 взорвался. В воздух метнулись миллионы сверкающих, точно бриллианты, осколков. Они рассыпались по полу в радиусе примерно двадцати футов.
Терминатор опустил оружие и попробовал криво улыбнуться. Увы, лицо его здорово пострадало в последней переделке.
Он явно нуждался в длительном отпуске.
Сидевшая в пикапе Сара была в очень плохом состоянии. Она не потеряла сознания, но страшно ослабела. Джон толкнул ногой дверь.
- Мама, пора выбираться отсюда. Пошли!
Мальчик помог ей слезть с сиденья. Ноги у Сары подкашивались. Джон ее поддерживал. Они заковыляли к Терминатору.
- Он умер? - спросил Джон, глядя на останки Т-1000.
И Терминатор, стоя на коленях, вглядывался в рассеивавшееся облако пара вокруг Т-1000. От жара печей уже почти весь азот испарился.
Обломки Т-1000 плавились, превращаясь в сотни ртутных капель, которые растекались по полу. В жидком металле отражались оранжевые отблески огромных домен.
Терминатор попробовал встать. У него было сломано плечо, раздроблена кисть, рука практически не работала. Два механических привода ноги тоже оказались повреждены, но их можно было починить. Однако в данный момент робот едва держался на ногах. Как только Джон с Сарой приблизились к нему, он сказал:
- У нас мало времени.
- Что? Но почему?
Терминатор указал на останки Т-1000. Сара и Джон увидели, что несколько капель, находившихся неподалеку, начали сливаться воедино. Через мгновение образовалась небольшая лужица. Лужицы дрожали и подтекали друг к другу, быстро собираясь в одну.
Сара была в каком-то забытьи. Тем не менее она прекрасно поняла, какими ужасными последствиями чревато то, что происходит, и в беспросветном отчаянии прошептала на ухо Джону:
- Это еще не конец.
Он ей поверил.
- Тогда пошли! Идем же!
Терминатор подставил Саре плечо, и они заковыляли в глубь завода.
А за их спиной происходило какое-то движение. Из лужи ртути образовывалась серебристая голова. Она поднялась повыше, показались плечи, сделанные из жидкого металла. Голова повернулась и поглядела на свои жертвы.
Джон обернулся и вновь замер от ужаса, а...
Т-1000 уже стоял в полный рост. Он был еще металлический, но на лице быстро проступали человеческие черты. Робот сделал свой первый шаг по направлению к ним.
Сара споткнулась. Они поспешно подняли ее и зашагали вперед. Терминатор хромал, приволакивая сломанную ногу. Они зашли за угол и очутились в проходе между огромными пылавшими домнами. Это был какой-то чудовищный лабиринт. Жара стояла жуткая, воздух сотрясался от грохота. Сара вскрикнула от боли и снова споткнулась.
- Идем, мама! - настойчиво твердил Джон. - Ты справишься! Идем!
Они подняли Сару и опять заковыляли по проходу. Нога у нее была в крови, лицо покрывала смертельная бледность. Джон взглянул через плечо...
Т-1000, уже окончательно превратившийся в полицейского Остина, шел по главному коридору. Отблески адского пламени плясали на его бесстрастном лице. Он шел вперед; казалось, недавняя кристаллизация никак на него не повлияла. И когда он дотронулся до полосатых, черно-желтых перил, его кисть стала черно-желтой, а у локтя рука сохранила естественный цвет. Робот еле оторвал руку от перил. Раздался такой звук, как будто отдирают от поверхности клейкую ленту.
Т-1000 посмотрел на полосатую, черно-желтую руку, приказывая ей обрести нормальную окраску. Рябь от случайных или систематических помех пробежала по его телу. Что-то было неладно. Возникли сбои. И ведь одна рука вела себя столь странно!
При каждом шаге робота молекулы кафельных плит, которыми был выстлан пол, как бы "заполняли" ноги робота. Едва нога отрывалась от пола, она обретала свой нормальный цвет. Но стоило подошве прикоснуться к кафелю, и все повторялось сначала. Нога пыталась слиться с полом. Мимикрическая функция нарушилась, и система вышла из-под контроля.
Т-1000 продвигался вперед, сканируя окружающие предметы. Несмотря на сбои он должен выполнить задание, а способности убивать робот не утратил. Он завернул за угол и вошел в проход между домнами.
Терминатор увидел сквозь дымку силуэт полицейского Остина, который шел по направлению к ним, а заметив их, даже побежал.
Терминатор положил руку Сары на плечо Джона.
- Идите.
Джон отрицательно покачал головой.
Т-1000 мчался со всех ног, грохая подошвами по бетону.
Терминатор подтолкнул Сару и Джона.
- Бегите!
Джон повиновался и потащил за собой Сару. Она из последних сил старалась не потерять сознания и в полубреду едва перебирала ногами. Наступив на провод, Сара поскользнулась и упала на колени. Джон тянул ее за руку, но она не могла подняться.
Джон плакал и молил:
- Пойдем, ты должна постараться... Пожалуйста, мамочка! ВСТАВАЙ!
Терминатор пытался зарядить своей покалеченной рукой гранатомет. С огромным трудом он засунул в ствол последнюю гранату. Т-1000 сделал шаг и выбил оружие из его рук. Оно с грохотом упало на пол. Граната выпала и закатилась под печь.
Терминатор навалился всем телом на Т-1000 и прижал его к стене. Битва началась.
Джон и Сара добежали до конца прохода.
Тупик!
Обернувшись, беглецы воззрились на битву титанов, осыпаемых ворохом искр из доменных печей. Эта битва должна была решить судьбу десятков миллионов людей.
Терминатор схватил Т-1000 и с жуткой силой швырнул в противоположную стену прохода. Т-1000 даже не стал тратить время на то, чтобы перевернуться. Он моментально вывернулся на изнанку и лицо вдруг оказалось у него на затылке. Оторвавшись от стены, пошел прямо на Терминатора. Терминатор врезал Т-1000 своим огромным кулачищем. От такого удара рука киборга, словно в тесто, ушла по локоть в ртутное лицо Т-1000.
Голова Т-1000 за какую-то долю секунды превратилась в руку и схватила Терминатора, а сама появилась в другом месте. Части тела робота менялись местами с такой скоростью, что Терминатор не мог за этим уследить. Т-1000 подтащил киборга к большому приводному механизму конвейера и засунул туда его руку. Вращающийся маховик раздробил Терминатору локоть.
Терминатор боролся с машиной, затягивающей его в себя. Механические приводы дребезжали, испытывая огромную нагрузку. Т-1000 ринулся к своей главной цели.
Сара увидела робота, который несся к ним, как ураган. Вскрикнув, она втолкнула Джона в зазор между печами. Он упал, оказавшись в каком-то хитросплетении труб и балок.
Джон выглянул из узкой щели. Сара могла последовать за ним, но почему-то медлила. Вдруг что-то черное понеслось прямо на Джона. Он ахнул, глядя на надвигающийся стальной противовес, висевший на цепи толщиной в несколько дюймов. Джон отпрянул в сторону. Когда оглянулся, щели уже не было.
- Мама! МАМА-А-А-А-А!!
Терминатор старался дотянуться до стального багра, лежавшего рядом. Рабочие передвигали им раскаленные докрасна болванки. Схватив багор за конец, Терминатор воспользовался им как рычагом. Титаническим усилием он раздвинул могучие клещи, вцепившиеся в него, и вытащил руку. Она была переломана в локте, из разбитого сустава торчали обломки.
Сара потеряла Джона из виду.
"Вот и простились", - подумала она и, повернувшись, увидела перед собой Т-1000, который мчался на нее, словно смерть с косой.
Сара отчаянно пыталась зарядить оружие. В последний момент ей это удалось, и она выстрелила.
Голова Т-1000 разлетелась на куски, но быстро приобрела прежнюю форму. Робот протянул к Саре руку. Она, как безумная, шарила по патронташу, пытаясь нащупать еще хотя бы один патрон и зарядить винтовку, но... Хлюп! Стальная игла проткнула Сарино плечо, и она оказалась словно бабочка на булавке. Полиморфный убийца вытянул вторую руку. Указательный палец, превратившийся в посверкивавшую иголку, был нацелен ей прямо в глаз. Игла должна была пронзить лобные доли и, загнувшись, пройти сквозь верхнюю часть продолговатого мозга.
Робот сказал тихим, скрипучим голосом:
- Позови Джона. Быстро!
Сара подумала, что пережила одного металлического мерзавца только для того, чтобы второй насадил ее на вертел. Она была перепугана, а главное, совершенно не владела собой от бешенства. Она заорала, корчась от боли:
- Катись ты к чертовой матери, дерьмо собачье!
Убедившись, что его требование не принято, Т-1000 решил прикончить Сару и отклонился назад, намереваясь нанести ей смертельный удар.
Что-то обрушилось на Т-1000 с такой силой, что его разломило с головы до пояса. Это был стальной багор. Терминатор отшвырнул убийцу в сторону.
Т-1000 отшатнулся от стены и, вытаскивая из своего туловища стальной багор, как смерч налетел на Терминатора. Он метался из стороны в сторону. Наносил удар за ударом. Терминатор с размаху стукнулся спиной о стену, его механизм не выдержал нагрузки, и робот застыл.
Позади Т-1000 висел на двух цепях подъемник, при помощи которого поднимают и закладывают в плавильню железные болванки. Подъемник ездил по рельсам. Полиморфное чудовище схватило его и толкнуло вперед. Прямо на Терминатора. Двухтонная махина проломила киборгу грудь.
Т-1000 оттянул подъемник назад и снова запустил им в своего врага. Терминатор наклонился в сторону, чтобы удар пришелся в плечо. Металл хрустнул. Он осел и, повернувшись, схватился за стенку агрегата.
У Терминатора нарушилась работа зрительной системы, изображение стало увеличиваться, и человек-машина потерял чувство равновесия. Когда ему на спину обрушился третий удар, переломив позвоночник и тазовые кости, робот зашатался. Механические приводы заклинило, они погнулись и застыли, выразив свой протест стальным лязгом. Распятый на стене домны Терминатор упал на колени.
Четвертый удар Т-1000 пришелся киборгу между ключиц. Голова Терминатора упала на грудь. Он сполз на пол. Импульсы из глубинных структур посылали токи в его искусственный мозг. Терминатор не мог, как человек, вспоминать свою жизнь, но в его память было введено много сведений. В том числе о жизни разных людей. Хаотическая картина человеческих чувств возникла в его мозгу, перед глазами проносились обрывки событий, случившихся за последние дни, а в ушах словно звучала прокручиваемая не на той скорости магнитофонная запись. Сара и Джон стоят на коленях и, обнимаясь, рыдают. Джон пытается скрыть свои слезы. Сара сражается с Т-1000, а у самой в руках такое жалкое оружие! Т-1000 бесстрастно реагирует на изменение обстановки... А потом на какую-то долю секунды Терминатор чудесным образом постиг смысл своего существования, смысл человеческих взаимоотношений. В его мозгу как бы произошел атомный взрыв, и киборг внезапно обучился тому, что не было запрограммировано его создателями.
Он научился чувствовать.
Терминатор упал на бетон, разряды энергии бомбардировали его мозг, словно потерявшие управление ракеты. Корчась в предсмертных конвульсиях, робот получил самый серьезный урок об органической жизни.
Плохо только, что у него не было времени хорошенько его усвоить.
Лежавший на полу Терминатор являл собой плачевное зрелище: этакая гора обломков. Но уцелевшие участки его полуразрушенного сознания сумели подключить запасной источник энергии. Небесная Сеть наделила терминаторов способностью справляться с очень серьезными повреждениями, они обладали столь высоким сознанием, которое позволяло им самим устранять свои внутренние неполадки и продолжать выполнять задание. И сейчас мозг человека-машины разыскивал связи между уровнями многослойного, точно луковица, мозга. И, несмотря на большие внешние и внутренние повреждения, пытался найти запасные цепи для передачи команды.
Двигайся.
Двигайся.

ДВИГАЙСЯ...
Вспыхнула искра. Тут, там... Потом коленный сустав конвульсивно дернулся.

ДВИГАЙСЯ!
Нога согнулась.
Ни один человек в мире не мог бы оправиться от такого потрясения. Но ни один человек не обладает такой мощной системой команд, вмонтированной в каждую молекулу искусственного мозга.
Кроме того. Терминатору было явлено откровение, и он твердо намеревался встать. Несмотря на отказавшую систему механических приводов.
Киборг еле-еле полз вперед, волоча неподвижные ноги. Обрубок руки скрежетал по кафельному полу. Но красный компьютерный глаз, видневшийся на месте выбитого человеческого, горел решимостью.
Робот дотянулся до лежавшего неподалеку М-79, которому суждено было решить все проблемы. Затвор по-прежнему открыт. Робот подцепил оружие покалеченной рукой. Здоровой пытался достать последнюю гранату, закатившуюся под громадную плавильную печь. Он вытянул металлический палец и попробовал выкатить ее оттуда.
Ведь Терминатор еще не выполнил своего задания.
Т-1000 тоже. Подняв над головой тяжелый стальной багор, он с сокрушительной силой обрушил его на врага. Багор врезался в спину Терминатора, попав точно в брешь, которая образовалась в броне, окружавшей его тело. Т-1000 раскачивал багор, стараясь расширить эту брешь. Потом нацелил багор острием вниз и пронзил грудь киборга.
Он пригвоздил Терминатора к полу.
Теперь киборг мог мечтать лишь о том, как бы свой последний, предсмертный удар...
Стратегия девять тысяч восемьдесят пять.
Терминатор отчаянно уцепился за эту мысль, но голова его упала на грудь, и он затих. Уцелевший глаз потух.
Т-1000 взглянул на киборга и решил, что заниматься им дальше тактически нецелесообразно. Внимание робота устремилось к главной цели, и он отправился на ее поиски, чтобы завершить выполнение задания.
Джон, словно крыса, выглядывал из щели между печами. Над ним грохотали агрегаты, за которыми никто не присматривал. Мальчик услышал, как кто-то тихо и настойчиво зовет его:
- Джон! Джон! Ты меня слышишь? Где ты?
Это была его мать.
Он вылез из темной щели и ступил на площадку возле громадного тигля. Внутри пылала расплавленная сталь. В раскаленном воздухе странно поблескивали окружающие предметы.
Джон увидел мать. Сара еле двигалась - нога была залита кровью. Джон рванулся к ней, услышав ее стоны:
- Помоги мне, милый...
Мама ковыляла к нему и, улыбаясь, протягивала руки. Но внезапно Джон замедлил шаг. Дело в том, что за маминой спиной выросла какая-то тень.
Это тоже была его мать. Она держала винтовку и целилась прямо в него.
Мальчик замер, глаза его округлились от изумления. Кто есть кто? Он посмотрел вниз. Ноги первой Сары сливались с полом, как бы растекаясь по плитам, на которые они ступали. До самих колен их цвет и фактура совпадали с плитами пола.
Джон закричал:
- Стреляй!
И метнулся в сторону.
Псевдо-Сара повернулась к нему спиной, тут же превратившись в полицейского Остина. Настоящая Сара принялась разряжать винтовку в Т-1000.
Бах!
Он попятился.
Щелк! Сара передернула затвор.
- Бах!
Робот снова попятился.
Щелк!
- Бах!
Еще раз.
Еще!
С каждым выстрелом Т-1000 отступал на шаг. Сара шла на него. Дырки, образовывавшиеся в его теле, теперь "зарубцовывались" гораздо медленнее. Из робота уходила сила. Сара снова выстрелила. У нее дико горели глаза.
Она теснила робота к краю, к котлу с расплавленной сталью.
Щелк...
Клац.
Кончились патроны!
Т-1000 шатался. Он еще не оправился от последнего выстрела. Но через секунду, как только затянутся раны, он придет в себя. Сара опять проиграла. Теперь он убьет ее, потом Джона, и Небесная Сеть будет праздновать победу. Сара завопила что есть мочи, собираясь ринуться вперед на робота и увлечь его с собой навстречу жуткой смерти, поджидавшей внизу.
Но когда ноги Сары напряглись, готовясь сорваться с места и подбежать к роботу, который уже начал приходить в себя, стальные пальцы Терминатора все-таки засунули гранату в ствол М-79.
Лежа на полу возле печей, Терминатор поднял голову.
Стратегия номер девять тысяч восемьдесят пять.
Последняя ставка.
С половины черепа Терминатора слезла человеческая плоть, обнажив хромированный остов. Красный глаз горел злобным огнем, точно предостерегающая об опасности лампочка. Терминатор защелкнул затвор обрубком руки и нажал на курок.
Он попал Т-1000 прямо в живот. Граната разорвалась, и полспины выворотило наизнанку.
Центр тяжести Т-1000 резко сместился, и он упал прямо в расплавленную сталь. Джон с Сарой подбежали к краю ковша и в ужасе увидели, что на поверхность всплыли голова и верхняя часть туловища робота.
Т-1000 вопил. Это был жуткий вой сирены. Молекулы робота пытались вернуться на место, в нужные структуры, но страшная жара и огромное количество расплавленного металла вокруг сбивали их с толку. Робот менялся, преображался, перевоплощался во все, кем или чем успел побывать. Да так быстро, что Сара с Джоном с трудом могли уследить за ним.
Дженелл Войт тут же превратилась в разноцветный линолеум, потом в Льюиса, охранника, из лица которого торчали ножи, потом в других людей, и все это с невероятной быстротой, в мгновение ока, пока, наконец, все личины не слились в одну.
Хромированная фигура издала последний вопль и с головой погрузилась в расплавленную сталь. Ручейки жидкого серебра растеклись по раскаленной поверхности и растворились в сверкающей огненной массе.
Превратились в ничто.
Робот исчез.
Пустая винтовка выпала из Сариных рук и ударилась о пол. Сара положила здоровую руку на плечо Джону. Они обнялись, их тела сотрясались от рыданий.
Искалеченный киборг пытался подняться. Его механические приводы жалобно гудели и звякали оттого, что он пробовал встать на колени. Киборг рухнул на пол, но сделал вторую попытку.
Увидев это, Джон подбежал к нему и, выбиваясь из сил, принялся поднимать друга. Сара тоже пришла ему на помощь. Робот с трудом встал на ноги. С помощью друзей он доковылял до края ковша.
Терминатор поглядел вниз и убедился, что все кончено Джон расстегнул молнию на Сарином рюкзаке и вытащил оттуда руку первого терминатора.

Предыдущая страница 16 Следующая страница


17 Рэндел Фрейкс, Вильям Вишер

- Она растворится там? - спросил он.
Голос Терминатора звучал необычно: мягче, почти по-человечески. Может, это тоже было следствием поломок?
- Да. Брось ее.
Джон швырнул руку вниз, и она погрузилась в расплавленный металл.
Терминатор добавил:
- И главный процессор тоже.
Джон вынул его из кармана и бросил в ковш.
Сара увидела, что процессор почти тут же растворился. Она с трудом сделала вдох и тихо сказала:
- Вот и все.
- Нет. Есть еще один микропроцессор.
Терминатор ткнул металлическим пальцем в свою голову. И взглянул на Сару. Оба понимали, что должно за этим последовать.
Глаза Джона расширились от ужаса: он вдруг понял, что имеет в виду робот. Джон закачал головой.
- Нет.
Терминатор посмотрел прямо на Джона. После того, что робот перенес, он выглядел ужасно, но все равно вид у него оставался благородный и...
Добрый.
Человек-машина сказал:
- Я обязан уйти, Джон. Это должно кончиться здесь. Иначе я стану продолжением этой истории.
Он чуть отвернул лицо, и его израненная человеческая половина оказалась в тени. Джон видел лишь хромированный скелет и красный глаз.
И все же мальчик попросил:
- Не делай этого. Пожалуйста. Все будет хорошо. Останься с нами.
Терминатор положил руку на плечо Джона.
- Я должен выполнить задание.
Произнеся это, он повернулся к Джону своей человеческой стороной. Протянув руку, потрогал металлическим пальцем слезу, катящуюся по щеке мальчика.
Он вдруг сделал открытие.
- Теперь я знаю, почему вы плачете. Хотя сам никогда не смогу.
Терминатор повернулся к Саре и сказал:
- Прощай.
- Боишься?
Робот замялся прежде, чем ответить:
- Да.
Он боялся не потому, что должен прекратить свое существование как терминатор, а потому, что неожиданно увидел нечто, не входившее до этого в его представления о мироздании, нечто, непостижимое даже для Небесной Сети. И это вселило в него первое в его жизни чувство.
Чувство страха.
Терминатор боялся идти туда, куда ему предстояло отправиться.
Конечно, его не стали ни о чем расспрашивать, да он бы ничего им и не сказал. Просто повернулся и занес ногу над краем ковша.
Когда Терминатор упал, время вдруг растянулось В мозгу робота вспыхнул яркий свет. Он плыл вперед по туннелю, плыл на свет, погружаясь в нечто, похожее на забвение.
Или на спасение.
Соприкоснувшись с расплавленной сталью, искусственный мозг перегорел. Почти вся электронная активность затухла.
Почти...
Хромированный скелет растворялся в страшном вареве, точно также, как тело Т-1000. Сара и Джон смотрели, как Терминатор погружается в кипящую сталь. Последней исчезла металлическая рука.
Но прежде чем исчезнуть, она вдруг сжалась в кулак, и робот успел поднять большой палец, подав им прощальный знак ободрения.
А потом его не стало.
Мать с сыном еще постояла, глядя на расплавленный металл. Джон вспомнил, что вторая рука Терминатора осталась возле домен, и побежал за ней. Это оказалась бесполезная, искореженная железка, но сам металл был из будущего, они с Сарой на этот раз не собирались оставлять врагам ни единого шанса.
Когда Джон побросал в ковш один за другим куски металлической руки, Сара почувствовала, как содрогнулась земля. Словно повернули какую-то гигантскую ось.
Конечно, потом Джон все хорошенько обдумал и понял, что это просто заработали большие агрегаты.
Но он ошибся.
Это возродилась история.

СУДНЫЙ ДЕНЬ: ВАШИНГТОН, 11 ИЮЛЯ 2029 ГОДА,

ВОСКРЕСЕНЬЕ, 10:12 УТРА.

Солнце ослепительно сияло в ярко-голубом небе. Под ним пышно зеленел парк. Люди были одеты по-летнему, кто в чем. Они катались на велосипедах, читали... Дети играли на площадках, раскачивались на кольцах, съезжали с горок. Карусель не расплавилась и не сгорела, ребятишки кружились на ней, пронзительно вереща. Светлоглазый малыш крутил педали трехколесного велосипеда.
Детские забавы остались неизменны и в эпоху технического прогресса.
За деревьями на белесом горизонте столицы вырисовывались знаменитый купол Капитолия и белый шпиль памятника Вашингтону.
Но были и здания не существовавшие раньше: высокие небоскребы, выросшие в результате больших перемен. В небоскребах жили небогатые люди, и это стало возможным благодаря правительственным законам, которые провел через Сенат молодой дерзкий политик. Квартиры предоставлялись не бесплатно - жильцы должны были отработать за них, но цена устанавливалась в зависимости от возможностей и способностей каждого.
И это было справедливо.
Двадцать девятое августа 1997 года настало и прошло. И ничего не случилось. Майклу Джексону стукнуло сорок. Люди, как всегда, отправились на работу. Они смеялись, горевали, смотрели телевизор, занимались любовью.
Судный День не настал.
Сара Коннор просидела все двадцать четыре часа в своей комнате, затаив дыхание. И когда утром снова взошло солнце и она убедилась в том, что ничего не случилось, ей хотелось с криком выбежать на улицу, схватить за руки прохожих и сказать им:
- С этого момента каждый день для вас - подарок свыше. Используйте его во благо.
Но они бы наверняка решили, что она сумасшедшая, а Сара была сыта психушкой по горло.
И вместо этого напилась.
Конечно, у Сары было много романов, попадались и очень красивые мужчины, но замуж она так и не вышла.
Сара, правда, не огорчалась. Ведь Кайл не умер. И его дело не пропало.
Именно благодаря Кайлу, благодаря ему самопожертвованию удалось тогда развязать петлю времени. Кайл находился в самом ее центре. Он выбрался из-под руин, сохранив генотип, который помог ему выжить и создать силы, способные изменить историю. Но...
Откуда он явился? Кто была его мать? Где теперь его семья?
Сара даже наняла человека, чтобы тот разыскал другого Кайла, который, как и все прочие люди, должен был родиться и остаться в живых, и даже не подозревал, что однажды, в другом временном измерении, разразилась ядерная война, и люди отчаянно боролись за выживание.
Кайл не умер, он жил где-то в ее мире и, очевидно, был женат на милой женщине, имел детей и какую-то мирную профессию.
И, конечно, ему не было суждено познакомиться с Сарой.
И полюбить ее.
Он даже не понял бы, почему она смотрит на него глазами, полными слез любви и благодарности.
Ведь он уже не был бы тем Кайлом Ризом, которого она когда-то любила и который вернулся назад во времени, чтобы умереть до своего рождения.
За нее.
За человечество.
За Джона Коннора.
Поразмыслив над этим, Сара призвала частного детектива и отказалась от его услуг.
И никого никогда больше не любила так, как Кайла.
С той поры минуло тридцать лет. Но мрачное, так и не наступившее будущее все же существовало для Сары. И должно было существовать всегда, как отблески сновидения, постепенно рассеивающегося в утреннем свете. Война с машинами продолжалась. Вернее, война с теми, кто создавал вредные машины для осуществления человеконенавистнических замыслов. Ибо Небесная Сеть была всего лишь единственным продолжением ненависти людей к себе подобным. И она нашла решение, до которого не додумались ни одни поработители.
Полнее уничтожение.
Некоторые люди до сих пор мечтали создать свои Небесные Сети. А другие боролись с ними. На данный момент те, другие, победили. И хотя в мире еще вспыхивали войны, существовал голод и процветали коррумпированные правительства, люди поднялись на одну ступеньку вверх по эволюционной лестнице - правда, этого почти никто не заметил. Никто, кроме нескольких человек, которые бросали вызов судьбе или, как теперь казалось Саре, вышли на какую-то, более правильную, жизненную дорогу.
И вот, спустя годы, Сара превратилась в хрупкую красавицу с какими-то странными шрамами и горько-сладким блеском в глазах.
Мужчины влюблялись в нее без взаимности.
Но одного она, конечно, обожала. Сейчас, сидя в тени дерева, она глядела на этого сорокалетнего мужчину, который играл неподалеку с двумя маленькими детьми.
У Джона Коннора были те же суровые черты, что и в другом временном измерении, но на глазу не было повязки, а на лице шрамов. Он очень отличался от изможденного человека с тяжелой судьбой, каким ему было суждено стать, если бы мир пошел по иному пути. Но глаза Джона смотрели по-прежнему проницательно, и в них светился ум. Ведь его характер закалился в горниле любви, а мудрость ковалась на наковальне воли.
Сара улыбнулась, глядя на Джона с материнской гордостью, и сказала в маленький диктофон:
- Джон ведет теперь другую борьбу, не такую, как предсказывалось судьбой. Его поле боя - Сенат, а оружие - здравый смысл и надежда.
Сара опустила диктофон, вспомнив, как делала для своего сына запиши еще до его рождения, давным-давно, на Мексиканском шоссе, насквозь продуваемом ветром. И подумала о книге, которую она начитала на магнитофон за те годы, что Джон подрастал. Конечно, Сара сохранила все эти записи и сейчас даже кое-что к ним добавляла.
Это устное предание должно сохраниться в ее семье и передаваться из поколения в поколение, пока, быть может, не станет сказочным мифом.
Или непреложным фактом...
Когда человечество, наконец, научится путешествовать во времени.
Хорошенькая четырехлетняя девочка подбежала к ней и указала на свой ботинок.
- Завяжи мне шнурок, ба.
Бабушка Сара ласково улыбнулась, склонившись над ножкой девочки, которую та поставила на скамейку. Когда дело было сделано, девочка чмокнула Сару в щеку и побежала играть с отцом.
Не стоит жалеть Сару. Она знала любовь. И теперь у нее было время обдумать прошлое и увидеть будущее. Пока ее сын продолжал борьбу, начатую ею и Кайлом.
Сара снова взяла диктофон и проговорила, подняв глаза к небу, к яркой лазури, очистившейся от скверны:
- Терминатор подарил мне роскошь надежды. Потому что, если уж машина смогла постичь ценность человеческой жизни, то и мы, наверное, тоже сможем.
Сара выключила диктофон и, откинувшись назад, подставила лицо ласковому ветерку.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕНЬ СТО ДВАДЦАТЬ ШЕСТОЙ: БУЭНАВЕНТУРА, МЕКСИКА, (Страница 1)
  • 19 ИЮЛЯ 1984 ГОДА, ЧЕТВЕРГ, 8:58 УТРА (Страница 1)
  • УФЕН: ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ, (Страница 1)
  • 11 ИЮЛЯ 2029 ГОДА, СРЕДА, 9:01 УТРА (Страница 1)
  • ВОЛЕЮ СУДЬБЫ (Страница 1)
  • ГРОЗА: МЕСТО ДЕЙСТВИЯ: КАЛИФОРНИЯ, СЕЙЧАС, 3:14 НОЧИ (Страница 2)
  • ДВА ОСТИНА: ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ, 4:58 УТРА (Страница 2)
  • ГЕНЕРАЛ: РЕЗЕДА, КАЛИФОРНИЯ, СУББОТА, 10:58 УТРА (Страница 2)
  • ПАЦИЕНТ N 82: В ТРЕХ МИЛЯХ ОТ ЧИНО, КАЛИФОРНИЯ, 10:59 УТРА (Страница 2)
  • СНИМОК ИЗ "ПОЛЯРОИДА": РЕЗЕДА, КАЛИФОРНИЯ, 12:04 ДНЯ (Страница 3)
  • ПОИСКИ: РЕЗЕДА, КАЛИФОРНИЯ, 12:08 ДНЯ (Страница 3)
  • ЧАСЫ ПОСЕЩЕНИЙ: ПЕСКАДЕРО, ГОСУДАРСТВЕННАЯ КЛИНИКА, 3:06 ДНЯ (Страница 3)
  • ПРОСМОТР ВИДЕОЗАПИСИ: ПЕСКАДЕРО, (Страница 4)
  • ГОСУДАРСТВЕННАЯ КЛИНИКА, 3:58 ДНЯ (Страница 4)
  • РОЗЕТТСКИЙ КАМЕНЬ: ИРВИН, КАЛИФОРНИЯ, 4:01 ДНЯ (Страница 4)
  • ПРИГОВОР: ПЕСКАДЕРО, ГОСУДАРСТВЕННАЯ КЛИНИКА, 4:13 ДНЯ (Страница 5)
  • ПОИСК ЦЕЛИ: РЕЗЕДА, КАЛИФОРНИЯ, 4:26 ДНЯ (Страница 5)
  • АТАКА: ПАССАЖ В РЕЗЕДЕ, 5:06 ДНЯ (Страница 5)
  • ОТКРОВЕНИЕ: СТУДИО-СИТИ, КАЛИФОРНИЯ, 6:45 ВЕЧЕРА. (Страница 6)
  • ЦЕНТР ВНИМАНИЯ: ГОСУДАРСТВЕННАЯ КЛИНИКА, ПЕСКАДЕРО, 10:45 УТРА (Страница 7)
  • БЕГСТВО: К ЮГУ ПО ШОССЕ N 33, 6:00 УТРА (Страница 9)
  • ИРОНИЯ СУДЬБЫ: ГОСУДАРСТВЕННАЯ КЛИНИКА ПЕСКАДЕРО, 12:23 ДНЯ (Страница 9)
  • В ЛОГОВЕ: ЗА ЛА МЕСА, КАЛИФОРНИЯ, 04:16 УТРА (Страница 9)
  • ВОСКРЕСНАЯ ПОЕЗДКА: ДВЕСТИ ПЯТНАДЦАТОЕ ШОССЕ, ЮЖНОЕ (Страница 10)
  • НАПРАВЛЕНИЕ, 9 ИЮНЯ 1992 ГОДА, ВОСКРЕСЕНЬЕ, 9:46 УТРА (Страница 10)
  • НА ЗАПРАВКЕ: КАФЕ ДЖЕКА, 10:01 УТРА (Страница 10)
  • СЕМЕЙНЫЙ ЧЕЛОВЕК: ЮЖНАЯ ЛАГУНА, КАЛИФОРНИЯ, 10:51 УТРА (Страница 11)
  • СКЛАД ОРУЖИЯ: ПУСТЫНЯ. К СЕВЕРО-ЗАПАДУ ОТ КАЛЕКЕКО, 12:04 ДНЯ (Страница 11)
  • ПРОВЕРКА ПОЧТЫ: ПЕРРИС, КАЛИФОРНИЯ, 1:23 ДНЯ (Страница 12)
  • НАКОВАЛЬНЯ ВОЛИ: ЛАГЕРЬ САЛЬСЕДЫ, 5:56 ДНЯ (Страница 12)
  • ТЕРМИНАТОР: ЮЖНАЯ ЛАГУНА, 7:18 ВЕЧЕРА (Страница 12)
  • ТАНЕЦ СУДЬБЫ: ИРВАЙН, 10:09 ВЕЧЕРА (Страница 14)
  • СУДНЫЙ ДЕНЬ: ВАШИНГТОН, 11 ИЮЛЯ 2029 ГОДА, (Страница 17)
  • ВОСКРЕСЕНЬЕ, 10:12 УТРА. (Страница 17)


Рэндел Фрейкс - Терминатор 2:Судный день

Рэндел Фрейкс
Вильям Вишер

Терминатор 2:Судный день

Цикл: "Терминатор" - 2

 Читать книгу

Аннотация

Написана по сценарию Кэмерона и содержит моменты, вырезанные из окончательного варианта фильма.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel