Рэндел Фрейкс, Вильям Вишер - Терминатор

1 Рэндел Фрейкс, Вильям Вишер

ДЕНЬ ПЕРВЫЙ

ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ, ОБСЕРВАТОРИЯ ГРИФФИТ-ПАРК,

9 МАРТА 1984 ГОДА, ПЯТНИЦА, 3:48 УТРА

На оштукатуренной стене, тянувшейся вдоль посеребренного луной здания обсерватории, виднелась кое-как наляпанная краской надпись "История мертва". Авторство надписи принадлежало, вполне возможно, заучившемуся студенту, у которого плохо с юмором. Или один из банды местных чиканос, совершая обход территории, решил украсить стену каламбуром. Правда, не исключено, что человек, написавший эти слова, знал, что они соответствуют истине.
Строение, увенчанное тремя куполами, освещал единственный матовый фонарь над входом. Ничто не нарушало тишины. Участок парка, прилегавший к обсерватории, содержался в образцовом порядке, а на стоянке машин мартовский ветерок, разметав гору бумажного мусора, прибил остатки пожелтевших газет к обезображенной надписью стене.
В свое время обсерватория служила ученым подлинным окном в космос. Однако научный центр, открывавший специалистам уникальную возможность наблюдать с высоты горных вершин за ходом космических часов, просуществовал здесь недолго. Работу телескопов затрудняла густая паутина огней над раскинувшимся в долине городом, а ставшее непроницаемым с годами тяжелое облако смога и выхлопных газов сделало наблюдение за небесными светилами невозможным.
Обсерватория бездействовала, пока ее не превратили в обычный планетарий. Для развлечения посетителей под сводами куполов изобразили картину звездного неба, за точность которой давно уже никто не ручался. С появлением лазерных сеансов - ужасающая смесь рок-музыки, световых эффектов и всевозможных оптических трюков на космические темы - бывший храм науки стал приманкой для туристов, своего рода Диснейлендом. В поисках новых развлечений взамен поднадоевших кино и поп-концертов стекались сюда и школьники. И еще одна, совершенно особая, достопримечательность привлекала публику в Гриффит-парк - неповторимый вид Лос-Анджелеса, который открывался с высокогорного плато, где была устроена стоянка для автомобилей. Всего на тридцать, самое большее сорок дней в году небо над городом очищалось от смога, и парочки, задержавшиеся в машинах после ночного сеанса лазерного шоу, могли завершить программу развлечений созерцанием великолепного зрелища блистающего огнями города. Четкие, словно прочерченные резцом, контуры небоскребов вырисовывались на фоне бархатно-черного неба. Картина, может быть, и не столь динамичная, как цветомузыкальные оргии в обсерватории, но не менее захватывающая. Преимущество этого аттракциона состояло в том, что вы могли досмотреть его до конца, покуда ветровое стекло машины не запотевало от предрассветного тумана, либо завершить в любой момент - это, если зрительные ощущения отступали перед ощущениями совсем иного рода.
Впрочем, даже если вы приезжали сюда не с девушкой, а в гордом одиночестве, подъем в гору стоил того, чтоб его осуществить. Но, разумеется, в хорошую погоду и по сухой дороге. Буксовать на скользкой, ухабистой тропе, когда машину поливает дождем, а над панорамой города нависают грозовые тучи, сплошным фронтом идущие с гор Санта-Моника, удовольствие ниже среднего. А потом не было ничего удивительного в том, что единственной машиной, поднимавшейся в эту ненастную, штормовую ночь по крутой дороге Вермонт Каньон, оказался неуклюжий оранжевый мусоровоз муниципальной хозяйственной службы.
Дел Рей Гойнес запустил руку в правый карман комбинезона, увеличивая до максимума громкость плохонького портативного кассетника. Би Би Кинг как раз выдал на своей гитаре виртуозный блюзовый аккорд, который особенно нравился Делу. Грузовик медленно тащился вверх. Дел прибавил газу, и последние аккорды Б.Б.Кинга заглушил гул двигателя. Проклятые наушники! Ну, легкие, можно сказать, невесомые, зато пропускают все посторонние звуки. Нужно будет купить такие, как раньше делали. Пусть они закрывают все ухо, зато уж, будьте уверены, никаких посторонних шумов. Шоферам городского транспорта запрещалось пользоваться на работе наушниками. Ну и что из этого, мать вашу? Для нормального парня что важнее: музыка или мусор, который таскаешь целыми днями? Если заметят, что он берет с собой на работу магнитофон, - опять останешься без работы. Хотя такую работу он, понятное дело, в гробу видал. А куда денешься? Есть-то надо. Алименты Лиэнне выплачивать тоже. Потом еще этот чертов домовладелец. К тому же еще и собака.
Зарабатывает он сейчас неплохо. Ну так ведь и у дога хороший аппетит. Да и сам Дел не какой-нибудь там доходяга - и в худшие-то времена меньше сотни килограммов не весил. Но, что ни говори, а перетаскивать мусор из одного конца города в другой - это отнюдь не та работа, о которой он мечтал. С настоящей работой он покончил ровно двадцать два года назад. Был он тогда защитником в команде Хьюстон Ойлерс и отыграл два очень удачных сезона. Оказалось, что на этом Хьюстон Ойлерс и выдохлась. Сам же он вступил в черную полосу. Сначала травма колена. Потом развод. Из команды, конечно, тут же выставили. Те немногие сбережения, что оставались у него, осели в карманах более везучих партнеров по картам. А после этого судьба помотала его как следует. Бывало даже ему везло, почаще его тыкали носом, ясное дело во что. И кто он теперь? Мусорщик. Пардон, инженер-эксплуатационник городского отдела очистки к вашим услугам. Даже на этот вонючий грузовик он устроился по протекции. Старый дружок по команде замолвил словечко.
Подъем в два часа ночи. От одного этого охренеть можно. Тащишься в своей колымаге подбирать объедки после чужого пикника и весь день потом не можешь отделаться от вони, которая преследует тебя точно какое-то заживо гниющее животное.
Он резко включил низшую передачу. Предстоял последний крутой подъем, и нужно сбавить скорость. Двигатель затрясся отвратительной мелкой дрожью, от которой завибрировала кабина, ходуном заходил руль. Дел направил свой мусоровоз на стоянку обсерватории и от неожиданности остолбенел, едва не наскочив на серый "шеви-малибу-68", перекрывший ему путь. Потом изумление, которое он испытал при виде препятствия, переросло в обиду. Еще бы: нашелся человек, решивший испохабить его и без того малоприятное занятие. Рядом с автомобилем нахально стоял мальчишка, и не какой-нибудь там цветной, а белый парень, и спокойно мочился прямо на капот машины. На парне была черная кожаная куртка, увешанная цепями. Волосы, выкрашенные в алый цвет, стояли торчком, как у Баквита из группы Литтл Раскалз; серые штаны комбинезона заправлены в высокие военные ботинки. Ясное дело, панк-рокер или как там их называют. Дел с силой нажал на педаль тормоза и крутанул руль. Этот сопляк и глазом не моргнул, хотя грузовик Дела подъехал вплотную и едва не задел его бортом. Дел бросил взгляд в зеркало бокового обзора. Он-то ожидал, что мальчишка хотя бы отскочит в сторону. Как бы не так. Тот продолжал заниматься своим делом, не обратив ни малейшего внимания на огромный мусоровоз, едва не задевший его. К тому же ему удалось обрызгать заднюю шину Дела.
Дел опешил от такой наглости. В бешенстве ударил по центру руля. Вой сирены, огласивший округу, поднял бы и мертвых с того света. "Сопляк наверняка уже в штаны наложил", - подумал Дел и снова взглянул в зеркальце. Но мальчишка даже в сторону не отскочил. Не обращая ни малейшего внимания на огромный мусоровоз, он продолжал заниматься своим делом. Мало того, умудрился полить еще и колеса грузовика.
Дел в ярости повернул назад, а парень и не подумал сойти с места. Придурок чертов. Пусть только попадется ему на обратном пути - Дел научит его культурному поведению.
На бампере у него красовалась табличка: "Эта собственность застрахована компанией Смит и Вессон" [Смит и Вессон - одна из систем револьвера]. И это был не пустой треп. И пусть Дел таскал с собой всего-навсего купленный у свояка за семьдесят долларов пистолет двадцать второго калибра, пусть до сих пор стрелять ему приходилось только по банке из-под пива - взять на мушку и нажать на спусковой крючок премудрость не велика. Он пересек асфальтовую дорожку, направляясь к мусорным контейнерам. В ушах вновь зазвучала мелодия в исполнении Би Би Кинга.
Дел уже начал было успокаиваться, но тут вдруг вспомнил, как получилось, что он стал таскать с собой оружие. Дело не только в том, что поножовщина и выяснение отношений между бандами стали в парке обычным делом. Он сам однажды попал в скверную историю. Случилось это недели через две-три после того, как его приняли на работу. Ночью, примерно в это же время, и даже в этой самой части парка. Он поднимал бак, чтобы вытряхнуть его содержимое в контейнер, как вдруг что-то с глухим ударом обрушилось на капот машины. В полиции ему сказали, что убийство совершено наркоманами. Может быть. Ему было достаточно того, что он видел своими глазами: исполосованное ножом тело восемнадцатилетнего парня, распоротый живот и внутренности, вывалившиеся на ветровое стекло. После этого Дел не выезжал на работу без оружия. В Лос-Анджелесе полно бандитов. И, между прочим, белые от цветных не отстают. Он еще раз бросил взгляд в зеркало, но парня уже не было видно. Дел поехал вдоль стены, которая привела его в тупик, где стояли мусорные контейнеры. Он развернулся, чтобы подцепить краном первый ящик. Только теперь он начал понемногу отходить. "Слабак ты стал, Дел", - пронеслось в мозгу. В эту ночь он провозился с мусором дольше обычного, часто отвлекался, поглядывая в зеркало - мало ли что.
Когда неуклюжий мусоровоз подъезжал к стоянке, Марк Уорфилд как раз был занят своим непристойным делом. Внутри у него все похолодело, сердце зашлось: ни дать, ни взять, кенгуру под прицелом охотничьего ружья. И тут он сообразил: это не просто грязная колымага, это сама судьба устраивает ему проверочку на вшивость. Как, мол, не сдрейфишь, когда на тебя прет на полном ходу эдакая каракатица, набитая дерьмом? Да плевал он на нее. Еще и полить ее может. Вот так.
Что он и проделал.
Он засовывал свое хозяйство в штаны, когда дико взвыла сирена. Он даже виду не подал, что перепугался, но здорово ободрал палец о молнию на брюках.
Все это походило на заговор, направленный против него. "Заговор судьбы", - пульсировало в воспаленном мозгу. Сначала подсунуть ему эту гнусную вонючку с мусором. Потом оглушить его нестерпимым воем, а теперь еще кто-то невидимый норовит укусить его за палец. А вот вам! Видели? Не на такого напали. Все словно договорились доконать его сегодня. Вон и земля уходит из-под ног, плывет себе, покачиваясь. Но не тут-то было! Он чувствовал себя классным парнем, оседлавшим серфинг. Доску, точно легкую щепку, мотает по волнам, а он, настоящий профессионал, уверенно прокладывает себе путь в штормовом море. Но, как он ни пыжился, земля одержала над ним верх. Она вдруг оказалась у самого его лица и больно саданула по щеке. Искры посыпались из глаз, и он точно со стороны услышал собственный стон. На лбу расплывался здоровенный синяк. Марк заставил себя ухмыльнуться. Дружки-то покатывались со смеху. Над ним, конечно. Дружки называется. Коротышка Джонни, подонок, каких поискать, хотя в драке ему и нет равных. Кличка у него тоже была подходящая - Котекс [вид презервативов]. И костлявый Рик в драном плаще, который болтается на нем, точно на скелете. Кореши, в общем. Свои ребята, понятно. Но до чего же они ему осточертели. Сегодня он кого-нибудь из них проучит.
Рик и Джонни отплясывали дикарский танец вокруг непочатых бутылок с пивом, расставленных возле телескопа на краю смотровой площадки. Марк знал, что ребят отделяют от него миллионы и миллионы миль, но он слышал их идиотские крики, будто они от него всего в десяти ярдах. Из магнитофона неслось "Давай повоюем" в исполнении группы Фиэр.
Начали они все втроем в ночном клубе. Марк помнил, как они дергались возле самой сцены, махали руками, набирая обороты, потом их понесло на улицу. У стоянки машин их здорово завели эти чертовы рок-фэны.
Одного из них Котекс зафутболил головой в окно собственной машины, остальные быстренько слиняли. А их, возбужденных алкоголем и легкой победой, потянуло на новые подвиги. Все трое втиснулись в машину Рика и принялись колесить по городу - куда глаза глядят. Акулы, высматривающие добычу... Так они мотались, пока неожиданно для себя не оказались в горах.
У Марка вырвался стон. Или смешок. Иной раз сам не поймешь, стонешь ты или смеешься. Котекс и Рик заняли драку. То есть они двинулись друг на друга, примеряясь к первому удару. Сейчас бутылки разобьют. Какое свинство, ведь ему так хочется пить. Он пополз к ним.
Свинцовые тучи сгущались над обсерваторией. Сверкнула молния. Делу вовсе не улыбалось вымокнуть до нитки, а потому он поспешил закруглиться с уборкой. Не донеся содержимое последнего контейнера до машины, он вывалил его прямо на дорогу. Следующая вспышка молнии блеснула над головой. Он представил газетные заголовки: "Работник городского отдела очистки убит молнией". Ну уж нет. Дел нажал на акселератор, мотор беспомощно фыркнул и заглох. Мало того, мигнули и потухли фары, оборвалась мелодия Би Би Кинга.
Не хватало застрять в этой чертовой глуши, в нескольких милях от телефонной будки, до которой еще ехать и ехать по плохой дороге.
Он повернул ключ в замке зажигания. Без толку.
Зараза!
Хоть бы стартер шевельнулся.
И тут что-то словно толкнуло его. Мурашки побежали по спине. Он сообразил, что кассетник работает на батарейках и выключаться ему, даже когда отказывает мотор, нет ни малейшего резона. В воздухе ощущалось странное напряжение. Дел с силой грохнул кулаком по щитку. Куча дерьма, а не машина!
Дел распалялся все больше и больше, кляня злосчастный мусоровоз на чем свет стоит, но то, что случилось в следующую секунду, никак нельзя было объяснить поломкой мотора. Над кабиной вспыхнул искрящийся огненный шар, и в лицо Делу будто сверкнули одновременно тысячи камер. Он еще раз попытался повернуть ключ в замке зажигания. Бесполезно. Бензин, видно, кончился. Огромный раскаленный сгусток прорвал пелену облаков и завихрился вокруг мусорного контейнера. Кто его знает, что это за явление такое, но смотреть было жутко. Повинуясь неосознанному инстинкту, Дел отдернул руку с металлического подлокотника, отшвырнул ключ, сорвал с головы наушники. Ботинки на нем были резиновые. Кажется, резина - хороший изолятор. Неплохо бы выяснить, изолятор блокирует проводимость или, наоборот, способствует ей. Мама, как не хочется поджариться на этой сковородке!
Воздух наполнился потрескиванием и свистом, напоминавшими помехи в эфире, когда настраиваешь приемник. С каждой секундой шум усиливался, переходя в басовитое гудение, похожее на мощный гул трансформатора.
Больше всего на свете Делу хотелось сейчас выскочить из кабины и бежать без оглядки, но что-то подсказывало: не шевелись, это верная смерть. Молния, разгулявшаяся вокруг машины, была необычная - языки холодного пламени лизали кабину, белые и кроваво-красные вспышки полыхали совсем рядом. Сияние огней, мелькание разрядов слились в один нестерпимо яркий вихрь энергии. Дел почувствовал, как зашевелились волосы у него на голове, словно поднятые ветром, хотя окна в кабине были закрыты. Через мгновение волосы у него встали торчком, как у того панка, что попался ему у въезда на стоянку. И все эти штуки с волосами происходили вовсе не потому, что он так уж перетрусил, хотя, конечно, в первую минуту и это случилось, но потом-то он взял себя в руки. Дело в том, что воздух внутри кабины внезапно наэлектризовался, как случается после грозы, и наполнился запахом озона.
У Дела заложило уши. Видимо, подскочило давление. Ослепительный шар взорвался тысячами алых костров, что-то возникло в его центре под грохот и гул таинственных сил.
Очередной скачок давления, и стекло кабины, не выдержав, разлетелось вдребезги. Дел едва успел пригнуться, чтобы дождь осколков не попал ему в лицо. Воздух из машины со свистом устремился наружу. И все начало понемногу успокаиваться.
Дел медленно распрямился и стал ощупывать порезы. Кажется, ничего серьезного. Только в ушах по-прежнему пробки. Так бывает при контузии. Он несколько раз придавил уши ладонями. Не помогло. В горле пересохло - не сглотнуть. Но все это пустяки. Он не мог оторвать взгляда от клочковатого, туманного облака, сгустившегося на месте взрыва. В самом центре облака, где только что не было ничего, темнели очертания фигуры. И тут ему стало страшно.
Он понял, что это смерть пришла за ним. Дел не сомневался: он стал очевидцем явления сверхъестественных сил. Не было у него оснований надеяться на милосердие того, кто явился с того света - Дел Гойнес за свою жизнь погрешил достаточно. Что ж, смерть нужно встретить достойно.
Дел заставил себя смотреть туда, где двигалось нечто, пришедшее из потустороннего мира.
Он видел, как дышало это существо. Неясные вначале контуры медленно приобретали резкость, позволяя угадать фигуру обнаженного, мужчины. Подстриженные по-военному волосы еще дымились. Тело покрывал белый, похожий на муку порошок, который, осыпаясь, обнажал младенчески розовую кожу. Только младенец был футов шести с лишним ростом.
Дел встречал парней и покрепче, когда играл в команде Хьюстон Ойлерс, но столь идеального сложения видеть ему не приходилось. Ритмичные сокращения мускулатуры хорошо обрисовывали скульптурное совершенство торса. Форма руки была вылеплена так, что по ней можно было изучать законы симметрии. Мощная округлость бицепсов сужалась, переходя к локтю, и снова расширялась ниже локтевого сгиба. Завершалась линия руки почти изящным запястьем и длинными, сильными пальцами, которые то сжимались в кулак, то выпрямлялись.
На футбольном поле такому бы цены не было. Делу с ним не сладить, куда там. И он уже знал почему. Был бы тот просто сильнее, тогда еще... Но Дел увидел его лицо. Невероятно! Казалось, живое человеческое лицо несло на себе печать мертвящего холода. И самое страшное - глаза. Взгляд зоркий и одновременно ничего не выражающий. В этих глазах отражалась смерть. Неумолимая, беспощадная смерть, которую люди представляют себе в разных обличьях, но такой - немыслимо реальной, лишенной всякого чувства - никогда. Взгляд человека был направлен на Дела. Пришелец стоял так близко, что мог бы дотянуться до него, а это значит - конец.
Вся его надежда теперь на ноги, хотя именно они подвели его на футбольном поле. Сердце бешено забилось в груди.
Дел толкнул плечом дверцу машины, едва не вывалившись на холодный асфальт. Больное колено задело по асфальту, и знакомая острая боль пронзила ногу. Только бы не застрять!
И Дел рванул прочь от грузовика, ощущая на себе неподвижный взгляд, державший его на прицеле.
Боль жгучей волной перекинулась с поврежденного колена на всю ногу, но Дел не чувствовал ее - летел, развивая спринтерскую скорость, и думал лишь об одном: смерть идет за ним по пятам. Внутри у него все сжалось. Он чувствовал собственный желудок, который покалывало при каждом шаге. Тошнота подкатила к горлу. Не хватает еще, чтобы его подвел живот.
Он выбежал на середину автостоянки. Там возились давешние панки. Нужно предупредить их! Мысль о сопляке, обмочившем машину, охладила его порыв. Пусть спасаются, как могут. Оно и к лучшему: подвыпившие парни, глядишь, хоть ненадолго задержат этого дьявола, что пришел по душу Дела Гойнеса, норовя вытряхнуть ее из бренного тела и завернуть в целлофан на вечное хранение.
Он улепетывал, точно последний придурок, только пятки сверкали.
Еще не так понесешься, если тебе дорога жизнь.
Проскочил мимо серого "шеви-малибу". Мимо панков, обалдевших от неожиданности. По петляющей дорожке скатился на обрывистый спуск дороги Вермонт Каньон.
Теперь он не смог бы остановиться, даже если бы очень захотел. Инерция разбега толкала его вниз по крутому склону, точно какую-нибудь щепку, затянутую в водоворот разбушевавшегося вихря. Колено все-таки не выдержало. Он грохнулся на землю и заскользил в бездну, не пытаясь противостоять неумолимо влекущей силе.
Его протащило по мокрым колючим зарослям, притормозившим его скольжение. Он остановился в двух футах от металлического заграждения вдоль проложенной над пропастью автострады. Он лежал на спине, обливаясь холодным потом. Мир, все это время окружавший его враждебным молчанием, внезапно ожил, затопив его многоголосием звуков, точно невидимая рука повернула до отказа переключатель громкости. Он услышал собственное дыхание, с хрипом вырывавшееся из груди, и зарыдал.
Дел медленно сел. Все плыло перед глазами. Бросил взгляд наверх. Дорога пуста. Шагов преследователя не слышно. Неужели повезло? Он лихорадочно вспоминал обрывки молитв, которые в него вдалбливали в детстве. В бок тыкалось что-то твердое. Он пошарил по земле рукой и нащупал согретый его телом собственный пистолет.
Никогда еще так истово и смиренно не благодарил он Всевышнего, как сейчас. За то, что Всевышний не позволил ему воспользоваться оружием. За то, что он просто-напросто забыл о существовании своего пистолета. Дел нутром чувствовал: нет такого оружия, которое способно остановить этого оборотня. Самое страшное, слава Богу, осталось позади. Шатаясь, он поднялся на ноги и потрусил вниз по мокрой земле, прочь от планетария. С работы его теперь уж точно выгонят, но это пустяки по сравнению с тем, чего он только что избежал.
Дел Гойнес был одним из немногих, оставшихся в живых после встречи с Терминатором. На долю секунды сознание Терминатора отключилось. Властная космическая сила подавила работу всех его систем, но длилось это одно мгновение. Сразу же зрительные образы вновь приобрели четкость, активизировался мыслительный процесс. Вокруг него клубился туман, но мглистая дымка не мешала ему ориентироваться. Он видел сквозь нее. Хронопортация завершилась. Ничего особенного он не заметил. Он сделал глубокий вдох. Мгновенно проанализировал состав воздуха. Никакого отличия. Разве что Там чуть выше содержание поллютантов и азотистых соединений, чем Здесь. В момент хронопортации, переходя из одного временного слоя в другой, пришлось скорчиться в позе эмбриона, чтобы облегчить проводимость. Теперь он распрямился, держась устойчиво, уверенно, с удовлетворением ощущая идеальную слаженность всех систем своего организма. Углеродистая мазь, покрывавшая его тело, образовала надежный защитный слой, предохраняющий от ожогов. Остатки белого порошкообразного вещества увеличивали его сходство с классической мраморной скульптурой, самой гармонией и совершенством, не уступавшей творениям Родена и Бернини.
Терминатор прощупывал взглядом окружающую его местность. Метрах в четырех от него замер на асфальте неуклюжий металлический объект. Датчики считывали визуальную информацию: форма, цвет, материал. Память выдала исчерпывающую характеристику: грузовой автомобиль с дизельным двигателем производства приблизительно 1975 года, использовался для перевозки отходов муниципальными службами. Спустя еще полсекунды он идентифицировал здание, находившееся позади, как Обсерваторию Гриффит-парка. Органы чувств заработали в полную силу, собирая и обрабатывая новую информацию. Состав почвы, атмосферные условия, географические особенности территории сверялись с соответствующими данными в запоминающем устройстве. Результат положителен. Хронопортация достигла цели.
Его внимание привлекло живое существо, притаившееся в кабине грузовика. Негроидная раса, возраст около пятидесяти, вес более ста пятидесяти фунтов. По-видимому, обслуживает машину, в которой находится. Лицо человека выражало нескрываемый ужас. Взрыв, сопровождавший хронопортацию, сжег двигатель грузовика, выбил стекла в кабине. Терминатор настроился на человека. Анализ телодвижений, даже самых мимолетных, почти незаметных со стороны, позволял Терминатору прогнозировать уровень опасности, исходящей от объекта. Уровень потенциальной угрозы данного лица был оценен Терминатором как предельно низкий. Человек еще не успел выскочить из машины, а сигналы мускульных сокращений уже подсказали Терминатору наиболее вероятное направление его бегства.
Мозг и тело Терминатора полностью перешли в активный рабочий режим. Человек в панике бежал на стоянку. Терминатору ничего не стоило нейтрализовать его. Если бы он счел это необходимым. В настоящий момент человек не представлял для него интереса. Терминатор сделал несколько пробных шагов, проверяя координацию движений. Моторные функции организма были в полном порядке.
Он подошел к самому краю площадки и бросил взгляд на город, сияющий огнями в долине. Автоматически наложил хранившуюся в памяти карту на открывшуюся перед ним панораму Лос-Анджелеса. Он уже видел перед собой улицы и магистрали, вспоминал их названия. И стал обдумывать план действий. Перед его мысленным взглядом прошли несколько минут, истекшие с момента прибытия. Вырисовывался существенный недочет. На нем нет одежды. Нужно было снять ее с негра-водителя. Теперь придется использовать другие варианты. Лос-Анджелес многолюден даже ночью. Нетрудно будет отыскать человека с похожей фигурой и подобрать себе одежду по размеру. Он застыл, всматриваясь в мирно спящий город. Великолепно сложенный, напрягшийся, словно готовясь к решающему прыжку, нагой атлет на пронизывающем ветру. Банк данных, связанных с предстоящей операцией, продолжал расширяться, занимая все новые блоки его памяти. Интеллект Терминатора позволял ему в кратчайший срок выработать и просмотреть десятки стратегических планов, чтобы остановиться на оптимальном.
Марк все-таки поднялся на ноги. Гремучая смесь алкоголя и наркотиков подстегивала его, точно заводную куклу, толкала на дружков. Ну, врежет он им сейчас так, что никому не поздоровится! Начнет с Котекса. Марк рванул его что было силы за цепи, свисавшие с плеч, точно эполеты, и швырнул на металлическую ограду площадки. Удар был настолько сильным, что Марк сам едва устоял на ногах, но надо было держаться - поверженный противник поднялся и ринулся на своего обидчика.
Они схватились в яростном, потном объятии и покатились по земле, мутузя друг друга почем зря, пока не налетели на подставку телескопа, возле которого торчал, присматриваясь к чему-то, Рик. Не долго думая, Рик хватил Марка по голове початой бутылкой пива, и тот свалился, политый пеной и обсыпанный осколками. Затем метким ударом тяжелого ботинка отправил в нокдаун Котекса. Грохнувшись, тот сшиб кассетник. Магнитофон треснул и замолчал. Последние судорожные всхлипывания группы Фиэр разнесло далекое эхо.
Разделавшись с Марком и Котексом, Рик вернулся к телескопу и продолжил изучение автостоянки с помощью оптической техники. Изумленное выражение на его лице сменилось понимающей ухмылкой человека, всегда готового оценить хорошую шутку.
- Эй, вы, - крикнул он, подзывая приятелей как ни в чем не бывало, словно это не он только что огрел одного из них бутылкой. - Эй, вы, посмотрите! Вот кино так кино!
Он поднял перед собой вытянутые руки и сомкнул их, что должно было изображать не то телеэкран, не то объектив кинокамеры. Марк с любопытством заглянул в этот самый экран.
И вытаращил глаза.
Котекс долго присматривался, словно не веря тому, что видит. Потом пьяно захихикал. Прямо на них двигался офигенный культурист из тех, что слоняются по пляжу Масл-бич, демонстрируя ненатурально роскошные тела, едва прикрытые узкой полоской плавок. На этом отсутствовал необходимый минимум гардероба, и гулял он не по берегу моря, а по городскому парку. Среди ночи. Под дождем.
- Смотри, подруливает к нам.
Позабыв об имевших место разногласиях, Котекс шагнул к ребятам и встал рядом. Рик шаркнул по земле тяжелой подошвой солдатского ботинка. Это свидетельство о том, что настрой у него самый серьезный.
- Сейчас мы этому ублюдку организуем неслабый кайф, - прошипел он через плечо.
Рик злобно оскалился, и Марк понял, что сейчас начнутся настоящие неприятности.
Голый красавчик, не дрогнув, приближался к ним, устремив на приятелей холодный, немигающий взгляд. Нехорошие предчувствия охватили Марка. Что-то подобное, по-видимому, происходило и с Котексом, потому что он вдруг сказал:
- Послушай, Рик, охлади мотор, а?
Рик презрительно отрезал:
- Видал я таких в гробу. Думаешь, драться умеет? Такие только и могут, что кривляться перед зеркалом, а как до дела доходит, так у них все опадает. Не дрейфь, ты меня знаешь.
Котекс расслабился. Поверил. Марк же понимал, что тут концы с концами не сходятся. Уверенная поступь незнакомца и его тяжелый, бестрепетный взгляд подсказывали Марку, что тот не блефует.
Правая рука Рика скользнула в карман куртки, разукрашенной цепями и заклепками. Это был сигнал, по которому Марк и Котекс тут же схватились за свои ножи. Ладонь Марка вспотела. Страх отступил перед азартным ожиданием хорошей драчки. Чего бояться? Он вместе со своими. Им только дай заметить, что он трусит. Живо отошьют.
А он не хотел, чтобы его отшили.
Он сделал шаг вперед.
Голый фраер тяжело шлепал босыми ногами по мокрому асфальту. Тело его было покрыто белесыми разводами какого-то порошка, придавая этой невероятной фигуре сходство со статуей эпохи Ренессанса, тронутой пылью веков.
Подойдя чуть ли не вплотную к троице, он остановился. Руки все так же небрежно опущены. Как по команде "вольно".
Они расступились, окружая его.
Физиономию Рика обезобразил хищный оскал.
- Отличный вечерок для прогулки, - угрожающе процедил он.
Чужак перевел ничего не выражающий взгляд с одного панка на другого, и, уставившись своими зенками в лицо Рику, произнес:
- Отличный вечерок для прогулки.
Марк даже ахнул. До того похоже на Рика это прозвучало. Но говорил-то не Рик.
Трава, конечно, стоящая, если только лишку не хватишь. А то, бывает, так накуришься, что потом всякая чертовщина мерещится.
Уже и сам не поймешь, то ли кемаришь, то ли правда это.
Рик, покачиваясь, переступал с одной ноги на другую.
- Ага, - продолжал изощряться он, - я понял. Завтра банный день, а он с вечера постирал все свои шмотки. Точно?
Придурок повторил, в точности воспроизводя интонацию и тембр Рика:
- Он с вечера постирал все свои шмотки. Точно?
"Мозги нам полощет", - подумал Марк, но тут же опешил от собственной догадки. "А что, если это каратист-дзюдоист сраный? Может, у него такая манера развлекаться: снять штаны и к мужикам прифакиваться?" И Марк сжал рукоятку ножа. Сейчас харакири делать будем.
Котекс, забавляясь, выбросил вперед руку и несколько раз щелкнул пальцами перед носом типа. Тот и глазом не моргнул, продолжая сверлить их своим странным взглядом.
А Котекс уже входил в штопор.
- У парня, видать, крыша поехала, - потешался он.
- Твою одежду, - размеренно произнес незнакомец. - Давай сюда.
Это прозвучало, как гром среди ясного неба. Даже бесшабашный Рик обалдел от такой наглости и перестал улыбаться, но быстро пришел в себя и принялся дыбиться еще тошнотворнее.
- Быстро! - скомандовал человек.
Вот тут-то улыбочку Рика словно корова языком слизала.
- Ну держись, подонок, мать твою!
"Вляпались-таки в дерьмо", - пронеслось в голове у Марка.
Марк и пошевелиться не успел, как нож Рика, молнией блеснувший в темноте, оказался у самого горла культуриста. Они с Котексом тоже не заставили себя дожидаться. По-военному четко, стремительно - не зря они вон сколько тусуются вместе, всякие бывало - приставили свои ножи к глотке голого верзилы.
Чисто. Аккуратно. Гарантийно сработано.
Одно настораживало: пора бы плейбою и струхнуть, а он все смотрел на них своим бессмысленным, отрешенным взглядом.
До Марка стало доходить, что вышел крутой облом. Но тут все мысли вышибло, стоянка бешено завертелась перед глазами - на лицо ему с размахом опустилась бейсбольная бита. Он сразу и не понял, что не бита это вовсе, а кулак противника, мелькнувший с непостижимой скоростью.
Марк отлетел к заграждению, успев увидеть, как следующим ударом детина катапультировал Котекса, и тот без единого звука шмякнулся оземь. Мертвый.
Рик ухитрился сделать обманный выпад и бросился с ножом на голого качка, вложив в удар всю силу. Нож по рукоять вошел тому в живот и... скользнул по твердой поверхности. Может, ребро? Какое еще ребро пониже пупка?
Рик выдернул окровавленный нож и размахнулся для последнего удара, но в этот момент его настиг мощный удар громилы. Натурально въехал. Марк, похолодев от ужаса, смотрел, как рука человека по локоть погрузилась в грудь Рика. В глазах парня, выкатившихся из орбит, застыли изумление и боль.
Терминатор с размеренностью механического пресса вновь поднял кулак. На секунду, одну бесконечно долгую секунду, ботинки Рика зависли над землей. Перед Марком предстали вздернувшиеся ноги повешенного, из-под которого выбит стул. Чудовищный хруст переломанных костей, и рука Терминатора вернулась в прежнее положение.
Когда Рик обмякшим кулем рухнул на асфальт, он был уже мертв. "Пробил ему грудную клетку и вышиб позвоночник", - пульсировало в мозгу содрогнувшегося Марка.
Терминатор повернулся к последнему из подростков, еще оставшемуся в живых. Марк не выдержал взгляда его свинцово-серых глаз, из которых, точно из наведенного дула, смотрела сама смерть.
Терминатор шагнул к нему, и Марк в ужасе попятился. Руки Терминатора были по локоть в крови. Крови Рика. "Он пробил ему грудную клетку!"
Марк, спотыкаясь, отступал, пока не почувствовал спиной леденящий металл заграждения. Метнулся было в сторону, еще надеясь на что-то, и снова уперся в ограду. Загнан в угол! Страшный человек медленно и неотвратимо приближался к Марку.
Он сообразил, что нужно делать, и начал снимать одежду. Протянул убийце куртку, словно защищаясь ею, моля о пощаде, и оттягивая страшный конец... Только бы выиграть время... Убежать из этого проклятого места... Домой, в постель... Забиться под одеяло... Отогнать кошмар...
В одном он был прав. Покорность, с которой он отдал свою одежду, помогла ему выиграть время. Он жил еще четырнадцать секунд.

ЛОС-АНДЖЕЛЕС, ЦЕНТР, 4:12 УТРА

Ровно двадцать четыре минуты спустя после событий, описанных в свойственной нашему измерению линейной прогрессии времени, и в восьми километрах от обсерватории Гриффит-Парк в воздухе вновь повисло странное напряжение.
На этот раз воздух сгустился над переулочком позади Бродвея. Приблизительно в том месте, где Бродвей пересекается с Седьмой улицей. Первыми из окрестных обитателей, почувствовавшими неладное, были крысы. По этому случаю временно прекратив опустошительные набеги на помойки, крысы принялись недоуменно принюхиваться. Неясное, едва уловимое обещание угрозы почуяли они в воздухе. Когда же переулок осветился слабым сиянием, непохожим на обычную предгрозовую вспышку, а больше напоминающим призрачное сверкание молнии над бескрайней поверхностью океана, полчища крыс, побросав драгоценную добычу, со всех ног понеслись в убежища.
Отвратительное шуршание крыс по листу мокрого картона разбудило Бенджамина Шанца, пребывавшего в состоянии длительного пьяного забытья. Картонный лист служил ему и крышей, и защитой от непогоды. Шанц продрал глаза и грязно выругался, пригрозив кулаком неизвестно кому. Потом опять скрючился, приноравливаясь к своему жесткому ложу и, невразумительно бормоча, заснул.
В просвет между зданиями виднелись блестящие стеклом и металлом круглые башни отеля "Бонавентура". Всего четыре больших дома отделяли жалкое пристанище Шанца от роскошного отеля, который представлялся опустившемуся забулдыге видением, пришедшим из мира иного, бесконечно удаленного во времени и пространстве от его собственного одинокого и никчемного существования. В редкие минуты просветления Бен занимался тем, что размышлял о превратностях подлой судьбы, которая и без того попинала его в жизни, забросив в конце концов на эту мусорную свалку. А ведь один из его дружков по колледжу, подумать только, сейчас подвизается на большой киностудии. Главным администратором. Вот она, судьба!
Состояние, в котором он находился в эту минуту, было весьма далеко от просветления. Ветер, налетевший неизвестно откуда, давно уже низко и натужно гудел над его картонной хибарой, а он все еще не замечал ни зловещего потрескивания в воздухе, ни ураганных порывов, взметнувших вверх кучи тряпья и обрывки газет, ни удивительного алого свечения, заливавшего переулок. Легкое потрескивание, раздававшееся отовсюду, превратилось в завывающий шум помех гигантского радиоприемника. Мусор, поднятый ветром, закружило в сумасшедшем водовороте.
Шанц опомнился лишь когда снесло его картонную крышу. Он скорчился, зажмурил глаза и заткнул уши, чтобы не видеть, как багряные языки молний лижут политую дождем каменную стену, жадно извиваясь в поисках любого металлического предмета. Молния, точно живая, перекидывалась на заржавевшие пожарные лестницы, и, обезумев, металась вверх и вниз по водосточным трубам. Над домами переулка расцветали огни святого Эльма [электрический разряд в атмосфере в форме светящихся пучков, возникающих на концах высоких предметов при большой напряженности электрического поля]. Гудение помех переросло в невыносимый рев, который едва выдерживали барабанные перепонки. Оконные стекла разлетались вдребезги, низвергаясь внутрь помещений каскадом осколков. Адский вой сигнальной сирены довершал свистопляску.
Бен был не робкого десятка. Всякого, слава Богу, повидал на своем веку. Но в такую переделку попал впервые. Предрассветное небо осветилось пожаром искр, спустя долю секунды громыхнул чудовищный взрыв.
Когда хронопортация завершилась, и Кайл Риз, пройдя во встречном направлении временной континуум, материализовался в нужной точке пространства и времени, траектория его движения сместилась. Тело Кайла Риза обрело свои очертания на высоте двух метров от земли. Несколько секунд он висел в воздухе, покуда сила тяжести не потянула его вниз, и он не упал на мокрый асфальт.
Обнаженный, дрожащий от холода, он лежал, подобрав под себя колени и закрыв глаза. Судорога, которой свело мышцы, не давала ему распрямиться.
Как только произошел взрыв, сплошная стена неумолкаемого гула, окружавшая зону хронопортации, исчезла. Гудение стихло, и только шуршание бумаги, неспешно, плавно оседавшей на землю, напоминало о только что бушевавшем здесь огненном вихре.
Первым ощущением Риза был отвратительный запах сгоревших волос. От этого запаха он задыхался. Боль пронизывала каждую клеточку его тела. Его не предупредили, что это будет вот так. А, может быть, они сами не знают? Какая адская боль!
Он сделал неглубокий вздох. Собирался с силами, потихонечку, малыми порциями впуская в себя перенасыщенный озоном воздух. И лишь освоившись, вдохнул по-настоящему. Самым неприятным при переброске - чувство переполненности воздухом. Казалось, все твои внутренности надуло и подвело вверх, к самому горлу. Наконец-то и это прошло. Он открыл глаза, но призрачное мелькание космических сполохов все еще заслоняло от него картину ночного города.
Мало-помалу острота пережитого начала стираться. Срабатывали механизмы самозащиты организма. Память не в состоянии длительное время сохранять образы такой яркости, которая превышает порог человеческого восприятия. С чем сравнить то, что он испытал? С падением в шахту бездонного лифта. Ноги у тебя перетянуты проводом, по которому пропущен ток высокого напряжения, и в одну секунду ты весь вспыхиваешь, точно лампа в тысячу свечей. Горящий напалм обжигает тебе легкие.
Прохладные струи дождя смывали болезненные воспоминания, заставляя встряхнуться. Сосредоточиться на том, ради чего он здесь. Он встал на колени, упершись в асфальт руками, и оставался так, распростертый, словно в смиренной мольбе, до тех пор, пока земля не перестала ходить ходуном. Мелкие, острые камешки царапали ладони. Пусть! По крайней мере, все это земное, настоящее. Не как в том полете на грани между бытием и небытием.
Риз поднял взгляд и увидел... глаза, изумленно уставившиеся на него поверх кучи хлама. Если бы не эти блестящие глаза, Шанц в своем тряпье, немытый и нечесаный, мог бы вполне сойти за ворох рухляди.
Риз понял, что этот опустившийся пьяница не опасен. На него можно не обращать внимания.
"Шевелись, Риз, - мысленно подгонял он себя. - Вставай, солдат. Хватит валяться! В путь". Чтобы выпрямиться во весь рост, ему пришлось напрячься. Ноги еще не слушались его, когда он, пошатываясь, отошел с открытого места в густую, спасительную тень. И хоть с момента его появления здесь прошло всего несколько минут, он не перестал ругать себя за дурацкую медлительность, за то, что слишком долго провалялся, собираясь с силами. Он внимательно осмотрелся. Дома, дома. Бетон, кирпич. Стекла целы. Улицы освещены. В дальнем конце переулка мелькание желтоватых и красных огоньков. Неужели это автомобили? Довоенная Америка. Прекрасно!
Он задумчиво потер ссадину на плече. Кожа содрана. Этим местом он проехался по асфальту. Материализация началась слишком высоко над землей. Техники что-то не рассчитали. Времени у них было в обрез, и они не успели досконально изучить приборы темпорального перемещения, а уж тем более, настроить их как следует. Могло быть и хуже. Скажем, материализуешься и видишь, что тебя по колено вдавило в асфальт.
Тело его покрывали остатки белого порошка, который применялся для улучшения проводимости. Он принялся стирать разводы мокрой ладонью.
Его дело солдатское. Вопросов он не задавал. Сказали - снимай одежду. Ладно. Сказали - пойдешь один. Раз надо, значит надо. Не разрешили взять с собой оружие. Еще чего! Ну уж нет. И тут пришлось подчиниться. Металл, говорят, не поддается хронопортации. Черт с ним! Он простой боец, техникам виднее. А жаль, что у него нет оружия. Пальцы непроизвольно сжались, будто он держал в руках свой плазменный излучатель "вестингауз М-25".
Он поднял глаза. Небо над многоэтажными строениями чистое. О летающих "охотниках-убийцах" еще никто не слыхал. Откуда им тут взяться? И все-таки он продолжал настороженно изучать небо - привычка, не раз спасавшая ему жизнь. Неужто у них нет хотя бы летательных аппаратов типа "7"? Вертолетов? Есть, наверно. Впрочем, кто его знает. История для него темный лес. Разве можно запомнить, кто что изобрел? Довоенный период представлялся ему рассыпавшейся головоломкой. Всю свою недолгую жизнь он прожил среди разрозненных осколков того, что когда-то было целым. Осколков, оплавленных в горниле войны.
Видно, больше всего при материализации у него пострадала голова. Риз заставил себя привести мысли в порядок. Обдумать положение. Принять первоочередные решения. Итак, первое. Необходима одежда. Второе. Оружие. Третье...
- Слушай, дружище, - прохрипел испитой голос.
Риз уже успел забыть о пьянчуге.
- Вот, значит, гроза, твою мать, - решил завести разговор Шанц.
"Говорит по-английски, - отметил Риз, - с американским акцентом".

1 Следующая страница


Терминатор 2

Он подскочил к Шанцу, разлегшемуся на пороге своей хижины, вернее, того, что от нее осталось.
- Раздевайся! - приказал он и потянул Шанца за рукав куртки.
- Что-о-о?
- Поторапливайся!
Чтобы бродяга лучше соображал, Риз погрозил ему кулаком. Тот и сам понял, что дело нешуточное, и не заставил себя просить дважды.
- Не бей меня, - взмолился бедолага.
Затуманенное алкогольными парами сознание Шанца так и не прояснилось. Он вел долгую и безуспешную борьбу с молнией на брюках, но решение этой технической задачи в настоящий момент оказалось ему не по силам.
Риз, не мешкая, сам стянул с него вонючие брюки. Несло от них - будь здоров, но Ризу не до таких мелочей.
Шанц, пребывающий в мире своих бредней, смутно различал какую-то фигуру. Фигура вела себя странно, то появлялась в фокусе, то вдруг исчезала. Кажется, молодой парень. Лет двадцать-двадцать пять. А если по глазам судить, так и все пятьдесят. Странные такие глаза, точно у старика, много повидавшего на своем веку.
Было в лице парня что-то эдакое, нездешнее, от чего у Шанца спина покрылась мурашками, и он счел за лучшее заткнуться. Быть может, молчание и покорность сохранят ему жизнь.
Риз уже стоял в брюках и застегивал куртку, как вдруг шестое, чувство подсказало ему, что рядом опасность. Долгие годы, проведенные в укрытиях, развили в нем способность чуять угрозу в самых, казалось бы, естественных шумах и шорохах. Привычка наблюдать, всматриваться, вслушиваться стало его второй натурой, потому что там, откуда он пришел, смерть подстерегала человека на каждом шагу.
Риз обернулся, чтобы увидеть улицу в дальнем конце переулка, и поспешил пригнуться. Яркий луч шарил по каменным стенам, подбираясь к Ризу. Секунда - и он заметался в круге света, точно огромное насекомое. Отчаянно моргая, он прощупывал взглядом территорию, пытаясь установить, откуда исходит этот слепящий луч. Черно-белая машина, и в ней два человека в форме. Полиция. Враги! Дождался. Если бы он столько провозился там, у с_е_б_я_, от него давно бы одно мокрое место осталось.
Мгновенно оценил ситуацию. Ему необходимо все то, чем располагать полицейский патруль: машина, оружие, радиосвязь. Но пока он безоружен, о стычке не может быть и речи. Только отступление! Он скользнул в черный провал между стенами соседних домов.
Отступление. Как часто слышал он это слово там, на войне, когда уходил с переднего края, неся на плече раненого товарища. Отступление - звучало в грохоте далекого боя. Сейчас он уловил это слово в шуме мотора патрульной машины.
Сержант Майкл Найдефер безуспешно высвечивал прожектором темные недра переулка. Надо же, сию минуту парень был у него на крючке, и вот тебе, пожалуйста.
- Дал деру, - признал сержант свою осечку. - Въезжай с другой стороны, а я тут пошурую.
Новичок Льюис, его напарник, послушно кивнул, и Найдефер выскочил из машины, на ходу вынимая пистолет. Завывая сиреной и вращая красно-синей мигалкой, машина выехала из переулка.
Голова Риза мелькнула в блеске фонарей на приличном расстоянии от полицейского, там, где переулок пересекала узкая аллея. Сержант набрал в легкие воздуху и припустил к перекрестку.
Риз слышал, как отъехала машина. Топот преследователя позади свидетельствовал о том, что обстановка складывается благополучнее, нежели могло быть. За ним гнался всего один. С ним он справится без труда и решит тем самым главную проблему. Оружие. Риз наступал босыми ногами на битое стекло. Многочисленные порезы саднили, кровоточили. Он усмирял боль усилием воли. Не время расслабляться.
Путь ему преградил завал мусора. Одним прыжком преодолев препятствие, он понесся в глубь переулка. Нырнул за поворот, и тут полицейский окончательно потерял его из виду.
Найдефер, пыхтя и отдуваясь, сбавлял темп. Пятнадцать лет злоупотребления дешевым кофе и табаком сделали свое дело. Но притормозил сержант не столько потому, что окончательно выдохся. Просто не нравилась ему эта история. Он выругался. Упустил засранца, а теперь лазай тут, как крыса по помойкам, да и пришить в этом каменном мешке могут запросто. Все нутро у него горело, точно обожженное. Устраивать такой кросс по пересеченной местности за его-то нищенскую зарплату... Да кому это надо? Если бы ему платили за такие подвиги. Он взвел курок своего пистолета и потащился к повороту.
Метнулся за угол, держа пистолет в вытянутой руке, другой рукой прикрывая живот. Никого. Опасливо шагнул в неуютное темное чрево аллеи и с замиранием сердца помедлил возле больших мусорных контейнеров. Внутри не спрячешься - с верхом набиты отбросами, а вот между ними вполне может поместиться человек.
Найдефер сжал пистолет обеими руками, напряженно ощупывая взглядом пространство между ящиками. Ничего особенного. Только какие-то деревяшки выглядывают.
Именно там, куда всматривался сержант, и притаился, влипнув в стенку бака, Кайл Риз, не отрывавший глаз от наведенного на него пистолета. Модель старенькая, но пушка в отличном состоянии, наверняка недавно с конвейера. Оружие было хорошо знакомо Ризу. "Смит-и-Вессон" тридцать восьмого калибра, супердизайн, предназначен специально для полиции. Ему доводилось стрелять из такого. Конечно, до сорок четвертого калибра ему далеко, но это не худший вариант.
Владелец столь необходимого сейчас Ризу пистолета был не первой молодости, грузный, запыхавшийся и, к тому же, порядком струхнувший. То, что надо.
Дождавшись, когда сержант повернется к нему спиной, Риз молниеносно выскочил из темноты и мощным ударом сбил полицейского с ног, одновременно схватив за руку, державшую пистолет. Найдефер начал сползать на землю, грохнул шальной выстрел. В следующее мгновение Риз одним рывком завладел оружием. Дело было сделано.
Он поднял поверженного блюстителя порядка на ноги и, встряхнув, прислонил к стене. Взвел курок "Смит-и-Вессона", приставил оружие к лицу еще не очухавшегося полицейского.
Сознание медленно возвращалось к Найдеферу. Прямо перед ним зияла отвратительная черная дыра - дуло его собственного табельного оружия. За ним следили внимательные глаза. Глаза старика на лице совсем еще зеленого юнца. Дичь какая-то.
Риз пока не получил ответов на множество мучивших его вопросов. Точное местонахождение участка выброски. Координаты цели. Интенсивность транспортного потока в районе операции. И так без конца. Бляха с надписью "Полиция Лос-Анджелеса", украшавшая сержантскую форму, подсказала ему ответ на главный вопрос. Он попал к месту назначения. Но оставался еще один невыясненный вопрос, ответ на который определит его дальнейшие планы.
Риз понимал, что проволочки неуместны. Вот-вот вернется второй патрульный.
- Который час? - сурово приступил он к допросу.
- Четыре тридцать.
- День?
- Пятница.
Найдефер с готовностью давал ответы, рассчитывая, что это успокоит психа. Если бы!
- Число какое? - рявкнул ненормальный.
Найдефер замешкался с ответом.
- Гм... девятое. Девятое марта.
Риз блеснул нетерпеливым взглядом и задал всем вопросам вопрос:
- Какого года?
Слепой, животный страх парализовал волю сержанта. "Ну, дела. Год ему подавай. Псих, точно. Конец мне пришел". Он зажмурился, ожидая пули.
Визг тормозов заставил Кайла обернуться. У входа в переулок остановилась полицейская мигалка. Из машины выскочил Льюис и, держа наготове пистолет, побежал между домами. Риз мотнулся в противоположном направлении и... замер. Путь ему преградила еще одна машина.
Окружен! Он лихорадочно озирался по сторонам.
На расстоянии вытянутой руки от него металлическая дверь с висячим замком. Он кинулся туда и, напрягши мускулы, ударил плечом чуть повыше замка. С такой силой, что дыхание перехватило. Но дверь поддалась, пропуская его в сумрачную неизвестность. Босые ноги ощутили холод кафельного пола. Извилистый, темный коридор, петляя, точно лабиринт, уводил его в глубину помещения. Он спотыкался о какие-то ящики, налетал на стены, пока впереди не замаячила полоса света из-под двери. Он разогнался и рывком распахнул дверь.
Просторный зал освещали призрачные блики уличных фонарей. Все пространство комнаты заполняли столики и прилавки, между которыми оставались лишь узкие проходы. Он напрягал зрение, пытаясь рассмотреть помещение.
Пахло чем-то знакомым. Да, это тот самый отвратительный запах стерильности. Он напомнил ему оставленные киборгами бункеры. Когда его команда подрывников спускалась в подземные логова машин, в нос ударяла такая же вонь химических препаратов. Где-то монотонно гудели кондиционеры, но сквозь их обманчиво успокаивающее жужжание его тренированный слух уловил эхо осторожных шагов. Он здесь не один!
Риз поспешил дальше, не разбирая дороги. Главное - оторваться от преследования. Беглого взгляда вокруг было достаточно, чтобы понять: он находится среди россыпи сказочных сокровищ. Блестящие поверхности предметов, разноцветье красок.
Его занесло в универсальный магазин.
Тесный коридорчик привел его к стойкам с одеждой. Здесь, под прикрытием длиннополых пальто и плащей, он, затаив дыхание, прислушался. Кровь молотом стучала в висках. Он чувствовал присутствие враждебной силы где-то рядом. Вот оно! Трое, считая себя незамеченными, бесшумно окружали его.
Он обвел комнату цепким взглядом, не упуская ни единой мелочи. Мозг интенсивно работал в поисках выхода. Северную стену помещения занимала громадная витрина с видом на улицу. Сплошная. Как ее открыть? Мимо витрины проползла полицейская машина и скрылась вдалеке.
Маскировка! Риз потянулся и снял с кронштейна, висевшего у него над головой, первый попавшийся плащ. Набросил его на себя, и только теперь до него дошло, как он продрог. Крадущиеся шаги становились все ближе. Луч карманного фонарика упал на соседний ряд кронштейнов. Бежать!
Легче бесплотной тени, стараясь не выдать себя ни шорохом, ни скрипом, Риз выскользнул из-за вешалок и по-пластунски пополз к витрине, в которой бессмысленно улыбались манекены в элегантных нарядах. Прижался к стеклу, ощупывая каждый дюйм поверхности. Как-то ведь она должна открываться! Наверху экспозицию украшала яркая бумажная лента с надписью "Мода 1984". Он у цели!
Полицейская машина возвращалась, луч прожектора вновь задержался на витрине. "Здесь оставаться нельзя", - решил Риз и начал отступать в глубину торгового зала. Отовсюду ему слышался сдавленный шепот, приглушенные шаги окружали его. Возле обувного прилавка он заставил себя остановиться. Где же преследователи? Кажется, все стихло. "Повезло", - подумал Риз. Он взял пару ботинок, приложил к своим подошвам. Малы. Попробуем еще одну пару. Слишком тесны. А эти в самый раз.
В ту минуту, когда Риз, оторвавшись от погони, примерял обувь, впереди опять замелькали огни фонарей. Где спрятаться? Чуть поодаль он заметил кабинку с раздвинутыми шторками и надписью "Фото на паспорт". Риз прыгнул в нее, плотно задернул занавески и, усевшись на стул, зашнуровал ботинки.
С незапамятных времен любой пехотинец знает азбучную истину: удобная обувь для солдата так же важна, как и хорошее оружие. Риз пошевелил пальцами в зашнурованных ботинках, приноравливаясь к обновке. Ботинки легкие, ничего не весят. Подошва тонкая. Для проселочной дороги или в лесу не годятся, а в городе - лучше не придумаешь. Сидели хорошо. Сбоку надпись "Нике". Что бы это значило? Единственным известным ему предметом с подобным названием была старинная модель баллистической ракеты.
Тонкий, прыгающий лучик пробился в щель между занавеской и полом. Дрогнул и пропал. До слуха Риза донесся слабый шорох, фонарем посветили где-то рядом. Неразборчивое перешептывание смолкло, шаги удалялись. Риз выглянул из кабинки. Путь свободен.
Перед ним поднималась металлическая лента отключенного эскалатора. Перескакивая через ступени. Риз взлетел на второй этаж. Хозяйственные товары. Женское белье.
У юго-восточной стены он нашел то, что искал. Аварийный выход! Дверь закрыта, раму опоясывает проволока - примитивная система сигнализации. Табличка на двери предупреждала, что пользоваться выходом можно только в чрезвычайной ситуации. Может, пронесет? Риз отодвинул засов, и дверь распахнулась, не издав ни звука. Сигнализация либо отключена, либо выведена из строя перегрузкой всей местной сети во время хронопортации.
Пристроившись на площадке запасного выхода, он окинул взглядом улицу. Оказывается, он стоял прямо над пустой полицейской машиной с выключенными огнями.
По-кошачьи бесшумно Риз спрыгнул на асфальт и согнулся, прячась за машиной. Привычка к самодисциплине заставила его еще раз произвести разведку на местности. Улица пуста. За углом кто-то есть. На всякий случай он потянул на себя дверцу машины. Невероятно, но она даже не была заперта. "Раззявы! Все на свете позабыли - так торопились меня сцапать". Он сел за руль. Ключей в замке зажигания не было. А машина ему сейчас очень нужна.
Посмотрим, чем тут можно разжиться. Главное, это, конечно, "ремингтон-850". Глаза Риза возбужденно заблестели. В его время этот вид оружия уже представлял интерес лишь как памятник отдаленной эпохи. А здесь у них весь антиквариат как новенький.
Он снял оружие с подставки и спрятал под плащом. Незаметно со стороны и всегда под рукой. Оно будет ему другом.
Риз торопливым шагом отошел от машины и повернул за угол. Теперь можно расслабиться. Три с половиной минуты назад он был беззащитнее новорожденного младенца. Сейчас одет, вооружен и нисколько не отличается от любого другого прохожего. Нужно подумать еще о деньгах, продуктах и машине. Время у него пока есть.
Черт побери! Он все-таки прорвался сюда. Сердце радостно забилось от пьянящего сознания, что он, несмотря ни на что, жив. И готов к решающей схватке. Риз прищурился, смахнув с лица капли дождя и рассмотрел изумительный довоенный пейзаж, открывшийся его взгляду. Он стоял на пересечении Шестой улицы и улицы Олив. Площадь через дорогу называлась Першинг-сквер. Неужели он родился в какой-нибудь миле отсюда? В детстве он здесь играл. Но и его детские воспоминания не сохранили ничего похожего на эту нарядную улицу, застроенную пяти- и шестиэтажными домами, обрамленную зеленой каймой парка, залитую светом.
Он перебирал в памяти недавние события. Не то что недавние, а промелькнувшие всего десять-пятнадцать минут назад. В его измерении. Пятнадцать минут назад он шагал по глубокому подземному бункеру, возглавляя отряд взрывников.
Позади еще рвались мощные снаряды. Его ребята каленым железом выжигали это гиблое место. Камня на камне не оставляли. Хмельная радость победы кружила им головы. Люди, одолевшие роботов, ощутили свое монолитное единство и готовы были идти до конца.
Там на него все это и свалилось.
Джон, казалось, был совершенно спокоен. По нему никогда ничего не скажешь. Иначе не был бы он Джоном Коннором. Он шел рядом с Кайлом Ризом, положив сильную руку на плечо юноши и, стараясь перекричать грохот залпов, кратко излагал суть задания. Джон сам решил отправить на задание Риза.
Риз не успел опомниться, как его подвели к группе техников, колдовавших над приборами. Риз проворно сбросил форму, оружие передал товарищу. Специалисты облепили его, точно муравьи. Одни записывали его биоритмы, другие брали пробы и делали экспресс-анализы, третьи накачивали медикаментами. Джон отошел в сторону, но глаз с Риза не спускал.
Дальше события понеслись с головокружительной быстротой. Тело Риза покрыли толстым слоем сероватого желе, увеличивающего проводимость. От тошнотворного запаха препарата Риз едва не задохнулся. Его провели в тесную камеру, где он должен был остаться один. Техники вышли. Джон последний раз встретился взглядом с Ризом. Выражение, появившееся на лице генерала, поразило юношу. Так генерал смотрел на него лишь однажды, когда зачитывал приказ о переводе Риза из 132-ой части в особое разведывательное подразделение, находившееся под личным командованием его, Джона Коннора.
Риз оглянулся на своих ребят. И все. Его залил слепящий свет, раздирающая боль пронзила тело. Он очнулся на холодном тротуаре Лос-Анджелеса.
И вот он стоит под дождем, отыскивая в предрассветном тумане Першинг-сквер, и испытывает одиночество, какого не испытал за всю свою недолгую жизнь.
Неясное волнение охватило его. На этих улицах он бывал прежде. Мальчишкой. Но никогда не видел их такими. Отправляясь в прошлое, Риз был готов к встрече с родным городом, но не знал, какой она будет, эта встреча.
"Не распускаться! - приказал он себе. - Никаких эмоций".
Он отсек все, что не касалось его задания. Воспоминания, тревоги, посторонние мысли - под замок. Он вернется к ним позже. В данную минуту его должно интересовать лишь выполнение задания. В поисках телефона-автомата Риз прошел вдоль длинного многоквартирного дома. Увидел в будке телефонный справочник, открыл его на букве "К" и принялся листать страницы. Палец, резво пробегавший одну строчку за другой, замер возле имени "Сара Дж.Коннор".

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 8:28 УТРА

Сара Дженет Коннор вышла из своей квартиры на втором этаже. Вечером она забыла посмотреть почту, а на подругу, вместе с которой снимала комнату, в этом деле полагаться нельзя. В чем другом - да, а на почту ей наплевать. Сара привыкла каждый день заглядывать в ящик, хотя письма ей приходили не часто. А что тут удивительного - ведь она сама никому не писала. Вот счета приходят регулярно. К ним она относилась ревностно и более чем серьезно. В начале каждого месяца снимала небольшие суммы со своего скромного банковского счета и расплачивалась по квитанциям. В оставшиеся до конца месяца недели ей приходилось поддерживать режим жесткой экономии, но она предпочитала жить с сознанием выполненного долга.
Ее подруга и соседка по квартире относилась к другому типу. По счастью, Джинджер и Сару объединяло гораздо больше, чем разделяло: бьющая через край энергия, любовь к простому, без затей, досугу. Временами Сара проявляла в своих вкусах и привычках гораздо больше строгости, чем Джинджер. Иной раз трудно было угадать, кто из них старше, хотя Джинджер было двадцать четыре, а Саре всего девятнадцать.
Сара задержалась у запасного входа в подъезд. Кто-то открыл дверь и подпер ее камнем. "Что за люди, - недовольно подумала Сара, - ключ лишний раз повернуть лень".
Она вышла к почтовым ящикам. Встреченная утренним солнцем, она вдыхала запах влажной травы. Ночью бушевала гроза. Как здорово будет сегодня прокатиться на мотоцикле! Ослепительная голубизна неба напомнила Саре о колечке с бирюзой, которое она получила в подарок от своего первого мальчика. В школе. Как его звали? Чарли. Как бы там ни было, кольцо она сохранила. Оно лежало вместе с другими мелочами, напоминавшими ей о тех немногих людях, отношениями с которыми она дорожила.
В тихом Пальмовом квартале издавна жили бок о бок белые и черные, евреи и протестанты. Возраст жителей тоже был самый разный. Район прилегал к центральной части Лос-Анджелеса, неподалеку от него находились и такие небезызвестные места, как Беверли-Хиллз, Санта-Моника, Калвер-Сити. Этот конгломерат национальностей, рас и вероисповеданий являл собой такую оригинальную демографическую картину, что у чиновников во время избирательной кампании голова шла кругом. Район был плотно застроен многоэтажками, и припаркованные у тротуаров машины вечно теснились бампер к бамперу. Одной из причин, по которой Сара снимала комнату в этом доме, было наличие подземного гаража.
Она открыла свой ящик. Из него выпали два счета, письмо от матери и какая-то корреспонденция для Джинджер.
Пока что ее что-то не забрасывают настойчивыми признаниями отвергнутые состоятельные поклонники. Переживем. Особенно сегодня. Тем более вечером у нее свидание, которого она ждала всю неделю. Она еще не знала, что запомнит этот вечер до конца своих дней. "Никаких воздушных замков, - одернула она себя. - Он, конечно, не прекрасный принц. Ничего в нем особенного нет. Зато у него билеты на концерт Джулиана Леннона в спорткомплексе Баул".
Сара погрузилась в мечтания. История, в которой она была главной героиней, начиналась с романтической встречи и переходила в страстный роман.
По дорожке к дому трусцой бежала Джинджер Вентура. Она ворвалась в мир фантазий Сары и безжалостно разрушила его. Реальность была для Джинджер куда привлекательнее, чем всякие там бредни.
Высокая спортивная брюнетка, она чуть запыхалась, но энергии у нее не убавилось. Болтая с Сарой, Джинджер продолжала свой бег на месте. Она подпрыгивала, длинные черные волосы мотались по плечам. В наушниках, с которыми она никогда не расставалась, гремела мелодия Брюса Спрингстина. Лента на голове взмокла от пота. Сара была уверена: если бы сейчас потребовалась исполнительница главной роли для программы "Чудо-женщина", при условии, что у Джинджер обнаружится капелька артистических способностей, лучшей кандидатуры не сыскать. Еще бы: сильная, гибкая, спортивного склада, пяти футов и семи дюймов ростом, настоящая амазонка Джинджер и минуты не была без движения. В руках у нее все горело, вокруг все вертелось и ходило ходуном. На улице на Джинджер все обращали внимание. От нее словно исходили жаркие токи энергии и неиссякаемого оптимизма.
- Для меня есть что-нибудь? - выдохнула она.
Сара протянула ей конверты. Брови Джинджер изумленно взлетели, когда она прочитала надпись на одном.
- Господи! Сегодня все решится.
И, подхватив Сару под руку, Джинджер потащила ее в квартиру, на ходу выбив ногой камень, державший дверь запасного входа.
- Что случилось? - тревожно спросила Сара.
- Мои анализы!
- Какие анализы?
- На беременность, глупышка. Разве я не говорила тебе?
Сара остановилась на пороге.
- Да ты что, Джинджер? Конечно, нет.
- Забыла, значит, - легкомысленно отозвалась Джинджер, входя в гостиную.
Тихо ахая, Сара нашаривала за спиной дверную ручку.
- Но ты же предохраняешься. Как это могло случиться?
Джинджер надорвала конверт.
- Ты же меня знаешь. Таблетки я органически не перевариваю. Все остальное эффективно на восемьдесят процентов, двадцать - риска. У меня была задержка в прошлом месяце, ну вот...
Сара не сводила с конверта потрясенного взгляда.
- Какой результат?
Джинджер постаралась разрядить напряжение легкомысленной шуткой:
- Ставлю пять долларов, что все в порядке.
- Не тяни, Джинджер, читай скорее.
- Ладно уж, - проговорила Джинджер с самым небрежным и независимым видом, за которым, однако, не могла скрыть испуганного ожидания.
Джинджер вынула из конверта листок бумаги, пробежала его глазами. Лицо ее приняло выражение покорной обреченности.
- Какое имя выберем? Может быть, просто Мэтт-младший?
У Сары все оборвалось внутри.
- Нет, Джинджер... О, Господи! Ну как же ты?.. Что же теперь делать?..
- Чего нибудь выпить. - Джинджер скорчила гримасу и бросила смятое письмо на стол.
Джинджер поднялась и направилась в кухню с видом каторжника, которому предстоит осилить последнюю милю.
Сара проводила ее потрясенным взглядом. Ерунда какая-то. Чтобы Джинджер, разумная, практичная Джинджер, вляпалась в такую историю? Джинджер, у которой продуман каждый шаг. Быть этого не может! Она же...
Неясное подозрение толкнуло Сару к столу. Она расправила скомканный листок и впилась в него взглядом.
Вот уж с кем не соскучишься!
Сара покачала головой, злясь на себя за то, что подруге так легко удалось ее провести.
Она влетела на кухню, кипя праведным гневом.
- Очень остроумно, Джинджер.
Джинджер выскочила из-за холодильника, окатив Сару холодными брызгами минералки, бутылку которой она только что открыла. Сара взвизгнула от неожиданности и замахала руками.
- Какое свинство! - негодующе начала Сара и не удержалась от смеха. - Не знаю, как только эти фокусы сходят тебе с рук.
Джинджер подмигнула ей.
- Могу объяснить. Тебе самой это нравится, малышка.
- Зараза!
Сара согнала с лица улыбку, нахмурилась.
- Ты же с самого начала знала, что ничего нет.
- Еще бы. У меня с тринадцати лет все по расписанию.
- Так. И зачем нужно было проделывать это со мной?
- Ты все воспринимаешь чересчур серьезно.
- Ох, смотри, как бы я сама тебя не удивила. И очень скоро.
- Это будет просто потрясающе.
Сару начинал выводить из себя покровительственный тон Джинджер, в котором звучало: "Я подшучиваю над тобой и не собираюсь этого скрывать. С наивными дурочками иначе нельзя". Сара безнадежно покачала головой. Джинджер искренне полагала, что учить Сару жизни - ее крест и святая обязанность. Приблизительно такого же мнения придерживалась и мать Сары. Но ни та, ни другая не отдавали себе отчета в том, что малышке Саре уже не нужны поучения. Она уверенно стояла на ногах: работала, училась, да еще ухитрялась каждый месяц откладывать по нескольку долларов. Она была довольна своим существованием.
У нее были свои проблемы. Обыкновенные житейские и вполне решаемые проблемы. Как у всех остальных. Кроме Джинджер, пожалуй. Если правда, что в судьбе человека чередуются темные и светлые полосы, то Джинджер на всех парах пролетала свои черные полосы и застревала на светлых. Иногда Сара задумывалась: а приходилось ли ей когда-нибудь страдать?
- Послушай, Джин, - не очень уверенно начала она не зная, как лучше спросить об _э_т_о_м_. - Если бы результат подтвердился, как бы ты поступила?
- Сообщила Мэтту и словила бы не слабый кайф, глядя на его рожу.
В те редкие мгновения, что Сара по-настоящему задумывалась о материнстве, эта перспектива ее не радовала. Она вспоминала собственное детство. После смерти отца мать старалась заменить девочке обоих родителей. Однако сочетать отцовскую суровость с материнской лаской, строгость с мелким попустительством, опеку с требовательностью оказалось столь же невозможным, как осуществление кругосветного плавания на плоту с бамбуковым шестом. Ничего хорошего из этого определенно не вышло Свои личные возможности Сара оценивала не столь высоко, чтобы лепить другого человека но своему образу и подобию.
А Джинджер она сказала:
- Нам хватило бы одного ребенка на двоих. Я бы ходила к вам в гости.
Джинджер похлопала ее по колену.
- Не говори глупостей. Из тебя получится хорошая мать.
- Я могу и подождать с этим.
"Я способна любить по-настоящему, - думала Сара. - Только бы встретить верного человека, который сам умеет любить".
Но мужчины, на которых можно положиться, попадаются в жизни столь же часто, как киоски с прохладительными напитками в центре Аравийской пустыни. Небольшой круг друзей, вместе с которыми она росла, с годами распался. Кто уехал учиться, кто обзавелся семьей. Нужно было обрастать новыми связями. Но все как-то не складывалось. Случайные встречи в колледже. Знакомства по телефону. Те, кто нравился ей, были уже заняты или просто не обращали на нее внимания.
Джинджер с довольной улыбкой наблюдала за подружкой, которая опять ушла в себя. Сара славная девчонка. Может быть, даже чересчур. Джинджер казалось порой, что невероятная наивность Сары своего рода щит, которым та ограждает себя от реальности. Джинджер считала необходимым время от времени встряхивать Сару своими шуточками, вытаскивать ее из мира иллюзий, в котором свойственно замыкаться подобному типу людей, больше размышляющих о том, какова должна быть действительность, нежели о том, какова она на самом деле. Слов нет, ей тоже иногда хотелось обнять подругу, поговорить с ней по душам, но вместо этого Джинджер прибегала к своим приемчикам "шоковой терапии" наподобие этого, с письмом из клиники, что так удачно сработал сейчас.
- Боюсь, я наступила на Пагсли, - тревожно произнесла Джинджер, изучая подметки своих кроссовок.
Сара, вздрогнув, бросила быстрый взгляд в дальний угол комнаты, где в пластиковом террариуме, точно доисторический ящер за стеклом музейной витрины, замерла зеленая игуана. В немигающих глазах ящерицы читалось холодное превосходство. Красавица Пагсли длиной в три фута перешла в наследство Саре от ее последнего друга, и, надо сказать, взаимная привязанность и доверие, установившиеся между Пагсли и Сарой, были гораздо сильнее тех чувств, что связывали девушку с прежним хозяином ящерицы.

Предыдущая страница 2 Следующая страница


3 Рэндел Фрейкс, Вильям Вишер

Сара, упершись руками в бока, повернулась к подруге, всем своим видом давая понять, что ту ждет возмездие, Джинджер азартно подмигнула ей:
- Как я тебя раскочегарила?
- Умри, Вентура!
Сара с отчаянным воплем кинулась на Джинджер.
Настойчивый писк домофона прервал их возню. Джинджер высвободилась и нажала кнопку микрофона.
- Нам денежный перевод или хорошие новости? - с интересом осведомилась она.
Из переговорного устройства донесся едва слышный ответ:
- А как насчет секса?
Джинджер лукаво сощурилась и выдала:
- Просто мечтаю. Заждалась. Раздеться можешь за дверью, если хочешь.
За дверью Мэтт Бьюкенен раздеваться не собирался, тем более, что одежды на нем был самый минимум - майка и шорты, выставлявшие на обозрение великолепную, мускулистую фигуру тяжеловеса. При этом Мэтт вовсе не корчил из себя супермена, как другие качки. Не пыжился и не кичился своими бицепсами. Ничего такого. Трудно поверить, но парень, которому под силу отжать грузовик, отличался самым тихим покладистым нравом из всех знакомых Саре мужчин.
Сара собирала учебники в своей комнате, когда в гостиной жалобно заскрипела кушетка, на которую что-то обрушилось. Сара подхватила сумку и вышла к ним.
В гостиной стоял полный содом. Джинджер, брошенная на спину и прижатая могучими ручищами Мэтта, верещала:
- Ха! Счет три-два! - торжествующе провозгласила она, вырываясь.
Ей удалось расцепить его мертвую хватку, заведя назад указательный палец Мэтта, и даже положить его на лопатки.
- Сара, иди же сюда! Помоги мне справиться с этим чудовищем!
- Извините, но с меня сегодня достаточно, - ответила Сара, присаживаясь на край кушетки, чтобы собрать длинные каштановые волосы в конский хвост и перетянуть его резинкой.
А Джинджер и Мэтт уже обнимались. Смотрели они друг на друга с такой нежностью, какая бывает во взглядах влюбленных, когда их никто не видит. В глазах Мэтта, устремленных на Джинджер, светилась такая беззаветная, щенячья преданность, что Сара на мгновение позавидовала подруге. Сама она была не избалована поклонниками. Конечно, были ребята, которым она нравилась. И даже очень. Но никто еще не смотрел на нее _т_а_к_. Она знала, что однажды ее полюбят. Страстно и безоглядно. Может быть, это случится сегодня?
Они все вместе спустились в гараж. Мэтт обнял обеих девушек, шутливо прижимая их к себе.
Сара подошла к своему мотоциклу.
- Заехать за тобой после работы?
Джинджер кивнула.
- Сходим вечером вместе в пиццерию?
Сара попыталась ответить как можно небрежнее:
- Очень жаль, сегодня не могу. Я занята.
Но голос выдал ее волнение.
Мэтт легонько ущипнул ее.
- Ну ты даешь, Сара.
- Не выдумывай, Мэтт. Ничего особенного. Парень как парень. На работе познакомилась.
- Это тот, который на черном "порше"? - допытывалась Джинджер. Ей все надо было знать сразу.
Мэтт обнял Сару за плечи и отвел в сторону.
- Тебе что-то нужно? - спросил он.
Она смутилась.
- Ты о чем?
- Ну, деньги там. На всякий случай. Чтобы ты чувствовала себя свободнее. Может, ты сама захочешь его отшить. Мы же о нем понятия не имеем. Что он за тип? Куда он тебя собирается тащить?
Сара вымученно улыбнулась и сняла руку Мэтта со своего плеча.
- Большое спасибо, папочка. Не первый раз иду на свидание.
Смутный внутренний голос, который она легкомысленно называла "наша маленькая Сара", напомнил ей, что Мэтт суется в ее дела не из любопытства, а потому, что он и Джинджер тревожатся за нее. Вообще-то "маленькая Сара" часто оказывалась права. Иногда Сара слушалась своего внутреннего голоса, чаще же ей хотелось отделаться от него.
- Я уже сама могу постоять за себя, - с улыбкой добавила она.
Мэтт наклонился и легонько щелкнул ее по носу.
- Допустим. А если он все-таки позволит себе лишнее?
Сара сделала выпад и с силой пихнула Мэтта в его твердокаменный живот. Для Мэтта это было ощущение, сравнимое с комариным укусом. Театрально шатаясь, он схватился за живот и принялся изображать страдания. Джинджер, для которой в основном и был предназначен этот спектакль, не обращая на него внимания, чмокнула Сару в щеку.
- До вечера.
Сара вскочила на свою "Хонду" и включила зажигание. Двигатель в сто двадцать пять кубических сантиметров недовольно зарычал. Сара оглянулась, чтобы помахать им на прощанье.
- Пока, Сара! - крикнул Мэтт, вытягиваясь на цыпочках в балетном па.
"Шут гороховый", - с нежностью подумала она. Еще раз помахав рукой Мэтту и Джинджер, Сара прибавила газу и погнала мотоцикл по бетонной дорожке навстречу весеннему солнцу, согревавшему город.
Она не заметила ничего необычного. Предчувствие не подсказывало ей, что в этот день навсегда оборвется ее прежняя беззаботная жизнь.

КВАРТАЛ МИРАКЛ МАЙЛ, 8:31 УТРА

Пробираясь в предрассветные часы сквозь лабиринты пустынных переулков и заброшенных улочек городской окраины. Риз на время забывал, что находится в довоенной жизни. Они сохранились почти такими же и в его мире, эти загаженные, необитаемые трущобы. Теряя чувство реальности, он кидался к повороту, готовый стрелять в притаившегося за углом врага, а там... шумел, ослепляя огнями, нарядный довоенный проспект, невероятный, точно сон.
И так было все утро.
Ему не удавалось стряхнуть с себя гнетущее, тревожное ощущение. Казалось, он находится одновременно и Здесь, и Там. Он сумел бы преодолеть раздвоение, если бы мог помедлить на улице, свыкнуться с новым обликом таких знакомых с детства мест. Но именно в этом заключалась бы грубейшая тактическая ошибка. Трудно не привлечь к себе внимание, склоняясь по городу, когда большинство людей еще нежится в своих постелях.
"Не нарушила ли хронопортация мозговые процессы?" - размышлял он. Или допинги, которыми его накачали перед отправкой, дают неожиданный побочный эффект, затягивая его в эту вязкую паутину сна наяву? Никакая случайность не должна помешать ему выполнить задание. Провал его миссии будет равносилен концу человечества. Он не может допустить даже мысли о провале. Усилием воли Риз заставил себя успокоиться. Самообладание и выдержка должны стать его оружием.
"Для беспокойства нет оснований, - убеждал себя Риз. - До начала операции уйма времени". Он успеет подготовиться и продумать план действий. Джон сказал ему, что обнаружение цели и переход на режим автоматического сопровождения будут произведены в 20 часов 19 минут у дома 656 по Жасминовой улице при выезде объекта с места проживания. Откуда это могло быть известно Джону Коннору - один Бог знает, но раз генерал сказал, значит, все так и будет.
Пока он решил продолжать движение пешком, чтобы изучить местность, отработать основной и запасные маршруты. Он прикинул список самых необходимых покупок. Боеприпасы - вот что ему нужно в первую очередь. Для этой операции, а он выполнит ее во что бы то ни стало, ему потребуется гигантская огневая мощь. Прежде, перед началом решающего сражения, ему доводилось испытывать предательскую слабинку, заползающий в душу страх. Теперь страха за свою жизнь не было и в помине. Все вытеснила боязнь не справиться с заданием. Его гибель ничего не значит в сравнении с жизнью Сары Дж.Коннор. Ибо в жизни этой девушки - спасение человечества.
Он шел, держась поближе к стенам домов, по тесному, захламленному переулку позади автомастерской по ремонту иномарок, гарантировавшей, что "Ваша колымага еще побегает, как новенькая". Шум двигателя заставил его обернуться. В укрытие! Рефлекс, приобретенный за годы войны, сработал быстрее, чем включилось сознание. Он отскочил за кучу ржавых жестянок, наваленных у разрушенной стены, и притаился, согнувшись в три погибели. В узкое, каменное горло переулка на предельной скорости ворвался грузовик. Заспанный водитель, опомнившись, притормозил в нескольких футах от стены. Взвизгнули покрышки. Риз, нервы которого напряглись, точно натянутые струны, дослал патрон в патронник и прицелился. Машина рванулась с места и пронеслась мимо. Он снял палец со спускового крючка, опустил ружье. Раззява-шофер так никогда и не узнал, что его жена едва не стала вдовой.
Сердце Риза учащенно билось. Полоска неба, видневшаяся между строениями, быстро светлела. Торчать на безлюдных окраинных улицах становилось опасно. Слишком заметно. "Пора смешаться с толпой", - сказал он себе. Длинное ружье, которое он прижимал рукой к бедру, выпирало из-под плаща. Так не пойдет. Нужно приспособить его для уличного боя. Он порылся в груде металлолома и среди кусков труб, искореженных автодеталей нашел то, что искал - вполне пригодную для использования ножовку. Вот уж поистине странные люди: выбрасывают на свалку такие ценности. Если тут хорошенько покопаться, можно бронемашину собрать.
Риз отпилил часть приклада. Оставалось соорудить ремень. Ему повезло далеко не сразу. Обследовав еще три контейнера для отходов, он выудил в четвертом кусок обтрепанной веревки. Одним концом веревки обвязал приклад и укрепил перевязь на плече. При необходимости он сможет мгновенно выхватить оружие и приготовиться к бою. Камуфляж вполне приличный. Без личного досмотра не заметишь, что он при оружии. А если у полиции возникнут подозрения, он без личного досмотра сумеет объяснить им, из чего стреляет и как.
На светлом утреннем небе не появилось ни облачка. Необычное тепло для начала марта, но Риз застегнул свой плащ на все пуговицы.
Такого одиночества, которое охватило его здесь, он раньше не знал. Разведчик еще несозданной армии, он, соблюдая осторожность, добежал до конца переулка, окинул цепким взглядом проспект Уилшир, выросший перед ним, и как ни в чем не бывало пересек улицу, на которой уже появились первые прохожие. Обитателей городских окраин среди них почти не было. Чаще всего ему попадались рабочие. Одни ожидали автобуса на стоянке, другие выходили из него, торопясь в свои цеха и мастерские.
Риз никак не мог привыкнуть к этому спокойному, расслабленному ритму довоенной жизни. Он жил в мире других скоростей, другого темпа. Мог ли он представить себя Там, прогуливающимся по улице, пригреваемой солнцем? Через пять шагов его бы не стало. Потому что днем хозяйничали _о_н_и_. Людям, в лучшем случае, оставалась ночь. Разум твердил ему, что сейчас он в полной безопасности, но ему пришлось взять себя в руки, безжалостно подавить вошедший в плоть и кровь инстинкт самосохранения, чтобы сделать первый, такой трудный шаг из сумрака переулка в шумную суету проспекта.
Нельзя сказать, чтобы Риз в своем наглухо застегнутом плаще, скрывавшем шрамы от лазерных излучателей, заметно отличался от множества других прохожих, спешащих по улице в этот ранний час. Но, присмотревшись, можно было сказать со всей определенностью: он не вписывался в городскую толпу. Необычно серьезный вид, лихорадочный блеск неулыбчивых глаз выделяли его даже в тех кварталах, где привыкли к крутым парням. Дикая, неприрученная пантера, затравленно озирающаяся среди пестрого, роскошного и обреченного на гибель зоопарка.
Он осторожно ступал по тротуару, присматриваясь к пестрой мозаике проплывавших мимо лиц. Неуловимая общность этих лиц бросилась ему в глаза. Их объединяла трогательная, щемящая душу наивность, наивность людей, не предполагающих о своем скором конце. В глазах стариков было трагическое неведение, и от этого они казались моложе. Мальчишка в вылинявших джинсах, пристроившись на скейтборде, выписывал фигуры слалома. Он виртуозно объезжал прохожих, умудряясь при этом вихляться под мелодию, гремевшую из кассетника у него на плече.
С каждой минутой на улицах Лос-Анджелеса усиливалось вавилонское столпотворение, оживали магазины, ослеплявшие Риза своими несметными сокровищами. Ряды, множество рядов - радиоприемники, лампы, стереопроигрыватели, телевизоры. Он видел витрину, сплошь заставленную телевизорами, и все они были настроены на одну и ту же программу, так что на сорока экранах Брайан Гамбл и Джейн Поли одновременно вели оживленную беседу. Кричащая безвкусица бьющей в глаза роскоши потрясла Кайла.
Взгляд, привыкший к суровому однообразию впечатлений военной поры, повсюду натыкался на избыток цвета и звука. На розовом с белым шатре, в котором размещался цирк Пуссикэт Тиатр, гримасничала безобразная клоунская физиономия. Красотки-великанши на рекламных щитах с улыбкой заманивали во "Дворец Цезаря" [популярное казино в Лас-Вегасе], а мужественный ковбой футов эдак в пять ростом сообщал, что подлинный вкус жизни можно почувствовать лишь в краю Мальборо. Что это за место такое - Мальборо - Риз понятия не имел. Зато реклама напомнила ему о еде. У него засосало под ложечкой.
Первым подходящим заведением было обшарпанное кафе под открытым небом. Поблеклая вывеска горделиво уведомляла, что именно здесь на протяжении двадцати четырех часов в сутки вы можете получить свой кусок пиццы. Слово "пицца" отсутствовало в лексиконе Риза, он просто не знал, что это за штука такая, но по запаху понял - вещь стоящая. Он крутился поблизости и стараясь не выдать своего невежества, наблюдал, как посетители заказывают и получают еду. Толстяк в яркой ковбойке подошел к окошку со словами:
- Мне один кусок. Анчоусы не нужно.
Человек в окошке протянул ему дымящийся ароматным паром треугольник. Толстяк положил на прилавок несколько зеленых бумажек и отошел со своей тарелкой. Риз старательно запоминал последовательность обмена.
Он знал, что здесь в ходу деньги, но денег у него не было. Пошарил в карманах брюк, доставшихся ему от Шанца. Ничего. В желудке громко урчало. "Ну и хрен с ним!" - решил Риз и подошел к прилавку. Владелец кафетерия недовольно оторвался от газеты. Риз повторил заученную им магическую фразу:
- Мне один кусок. Анчоусы не нужно.
Владелец поставил на прилавок тарелку с дымящейся пиццей и встал за кассу.
- Один доллар шестьдесят центов, - бросил он через плечо.
Когда он поднял взгляд на клиента, того и след простыл. Взбешенный, он едва не вывалился в окно, свесившись до пояса через прилавок с криком "Ах, ты сукин сын!"
Риз припустился по проспекту, свернул за первый же угол и примостился за грудой каких-то коробок.
Еще раз осмотрелся, прежде чем достать из-под плаща вожделенный кусок. Незнакомое, приятное благоуханье манило его, как манит хищника запах свежей крови. Окончательно уверившись, что за ним не следят, он поднес пиццу ко рту и проглотил ее, почти не жуя, не заметив, что расплывшийся сыр обжег ему горло.
Грозное рычание донеслось до него сзади. Тощая, ободранная дворняга замерла на безопасном расстоянии, не сводя голодных глаз с корочки, зажатой у него в руке, и рука застыла в воздухе. Он чертыхнулся, но прогнать отощавшего пса, товарища по несчастью, не смог. Они оба должны выжить. Риз медленно протянул животному последний кусок пиццы. Пес боязливо затрусил к человеку и воровато выхватил еду.
Риз ласково гладил собаку, трепал за ушами - пусть она принесет ему удачу. А та свернулась у его ног, виляя хвостом от удовольствия.
Он оставил собаку в одиночестве доедать неожиданно перепавший ей завтрак и зашагал прочь. Голодные спазмы в желудке утихли. Солнце высоко стояло в утреннем небе. Он помедлил у перекрестка, вглядываясь в поток машин. Ему тоже скоро понадобится машина. И еще множество других вещей.
"Пора начинать действовать", - приказал он себе.

КВАРТАЛ СИЛВЕР ЛЕЙК, ОТЕЛЬ "ПАНАМА", 10:20 УТРА

Четырехэтажное здание гостиницы провоняло дезинфекцией и грязными туалетами. Зимой оно промерзало, летом нагревалось, а в случае пожара грозило превратиться в мышеловку для постояльцев. Зато цены здесь не кусались. Удаленность от центра тоже его устраивала. По аварийной лестнице он мог незамеченным выбираться из номера и таким же манером возвращаться в гостиницу.
По этим причинам он выбрал именно эту гостиницу.
Он швырнул на стойку дежурного несколько крупных купюр и отказался записать свое имя в журнале регистрации. Глаза цвета стали оценивали лопоухого, тщедушного клерка - он почувствовал себя так же уютно, как жук, приколотый булавкой к листу картона. Бормоча какую-то чепуху насчет того, что занесет его в книгу под фамилией Смит, клерк поскорее протянул ему ключи от номера.
Поднимаясь по лестнице, Терминатор осматривался, запоминая мельчайшие детали обстановки и расположения помещений. Обшарпанные деревянные полы. Неаккуратно выкрашенные, бугристые стены.
Звуки приглушенных голосов в клетках-номерах. Едва сдерживаемый крик раздражения. Любовное воркование. Чей-то плачь. Много пустых комнат. Хорошо.
Он вошел к себе. На пороге остановился. Ничто не ускользнуло от внимательного взгляда, которым он обвел помещение. Окно. И рядом пожарная лестница. Письменный стол. Тумбочка. Скрипучая кровать. Ниша для умывальника и туалета. Розетка.
Он принялся раскладывать свои инструменты.
Он спускался по дороге Вентура Каньон в предрассветной мгле. Ему не попадались ни машины, ни случайные пешеходы. Ем пришлось пройти этот путь, поскольку хронопортация вызвала короткое замыкание всех электроприборов и устройств в радиусе нескольких сот метров.
Он сошел с гор, точно грозное, беспощадное божество, покинувшее Олимп. Ботинки, снятые с убитого рокера, при каждом шаге позванивали цепями. Он приступил к поиску объекта.
Терминатор не ограничивал себя во времени, отведенном на разведку и ликвидацию цели, и мог, не торопясь, подобрать необходимое оборудование и вооружение. Одежда, как выяснилось потом, тесновата, но он всегда может найти себе другую.
Первое. Ориентация.
Горизонт постепенно набухал рассветом. Первой ему встретилась женщина лет сорока. Она вышла из дома и, бренча ключами, направилась по гравийной дорожке к своему седану "БМВ". На плече у нее болталась большая кожаная сумка. Он отступил к обочине и, укрывшись в густой тени, наблюдал за домом, который казался пустым. Он не уловил ни звука, не заметил огней. Хорошо. Проанализировав свои возможности, принял решение ждать. И вести наблюдение.
Женщина открыла дверцу машины и села за руль. Вставила ключ в замок зажигания, повернула его. Стартер взревел, заработал двигатель, получив первую порцию газа. Женщина взялась за рычаг переключения передач, включила задний ход. Отпустила педаль тормоза и выехала с дорожки на автостраду.
Элементарно.
Терминатор шел в город, уточняя детали своего плана.
Еще через десять минут он заметил подходящую машину. Многоместный легковой автомобиль с задним откидным бортом. "Форд Кингсвуд Истейт". Приблизительно 1978 года выпуска. Вокруг не было ни души. Густая жемчужная дымка еще не рассеялась на тихой улочке пригорода. Не колеблясь, он направился к желтой машине. Ударил кулаком в боковое стекло. Просунул руку внутрь и открыл дверцу. Сев на место водителя, Терминатор рассмотрел приборы. Секунда - и в соответствующих ячейках массива появились подробные технические данные этой модели.
Ребром ладони он саданул по рулевой колонке, резким движением рассек пластмассовое покрытие, раздвинул его, точно половинки кожуры спелого банана, добрался до замка зажигания. Железной крепости пальцы действовали надежнее отвертки и плоскогубцев. Они в конце концов провернули вал. Двигатель дернулся и заработал. Он мысленно воспроизвел движения владелицы седана, выводившей машину на дорогу, и повторил их, давая задний ход. Несколько секунд он потратил на осмотр коробки передач, затем включил скорость, и автомобиль поехал. На все у него ушло одиннадцать секунд.
Он сличал территорию, по которой пролегал его путь, с картой Лос-Анджелеса, запечатленной в его памяти. Памяти, не имевшей пределов. Каждое название улицы и каждый дорожный знак, увиденные им, регистрировались, вносились в нужную ячейку и оставались там навсегда.
Он миновал проспект Лос-Фелис, пересек Сансет-проспект и повернул на юго-восток. В одном из кварталов этой части города хозяин магазина "Станки и инструменты" начинал свою утреннюю торговлю. Терминатор оказался первым покупателем. И последним. Пополнив свой арсенал, Терминатор встал перед необходимостью обеспечить себе базу для хранения оружия и подготовки операции. Тогда он снял номер в отеле "Панама".
Он изучал разложенную на постели добычу. Нож с набором лезвий. Плоскогубцы. Щипцы. Отвертки. Дискеты. Прочие необходимые мелочи. Он прихватил кое-какую рабочую одежду и добавил к имеющемуся гардеробу черную кожаную куртку, снятую с хозяина магазина. Денег в кассе оказалось не так много. Но ему хватит. По его расчетам, операция не затянется.
Терминатор спустился на улицу, воспользовавшись пожарной лестницей. Заодно проверил надежность запасного выхода. Никто не заметил, как он покидал номер.

ОРУЖЕЙНЫЙ МАГАЗИН ГАРРЕТА, 10:23 УТРА

В магазине Роба Гаррета появился новый покупатель.
Тяжелый взгляд отливающих сталью глаз. По фигуре - каратист. По одежде - хипарь. Может, сдвинутый? Каких только чудиков в Лос-Анджелесе не увидишь.
Начинал-то Роб с аптекарского магазина в Бангоре, штат Мэн, но, имея авантюрную жилку и движимый охотой к перемене мест, в один прекрасный день закрыл свою лавочку, собрал пожитки и укатил на Запад. Он был смолоду неравнодушен к оружию, и ничего удивительного в том, что при первой же возможности выкупил у прежнего владельца этот магазин на Сансет. Поначалу с опаской присматривался к темным личностям, которые пользовались его услугами, но с годами научился распознавать среди множества крутых ребят тех, с кем действительно шутки плохи. С ними он и не шутил.
Этот парень вроде не из таких. Заторможенный какой-то. По лицу ничего не поймешь.
Но вот покупатель подошел к стойке с образцами оружия и с видом знатока принялся их изучать. Глаза его приобрели напряженное, сосредоточенное выражение. Можно подумать, он разбирается в каждой модели, которую крутит в руках.
Любопытство одолело Роба. Любитель-коллекционер? Возможность завязать контакт с человеком, понимающем толк в оружии, заинтересовала Гаррета. В конце концов, какое значение имеет его дурацкий наряд, если перед тобой специалист?
- Что бы вы хотели посмотреть, сэр? - осведомился он.
Его услужливое внимание объяснялось просто: настоящий коллекционер за ценой не постоит.
Человек, наконец, соизволил обратить на Роба свой немигающий взгляд, как будто только теперь вспомнил о его существовании. Покупатель искал крупнокалиберное полуавтоматическое оружие, то есть армейские образцы, с которыми Роб предпочитал не иметь дела, но торговать ими приходилось, поскольку спрос на боевую технику возрастал с каждым годом.
"Знает свое дело" - подумал Роб.
Небрежным тоном, как если бы он выбирал бритвенный прибор, парень сказал:
- Я хочу посмотреть самозарядный автомат "СПАС-12".
- Ну да, на автоматическом режиме, - поддакнул Роб, но посетитель, увлеченный осмотром, как будто не слышал его.
- Полуавтоматическая штурмовая винтовка "АР-180", - бросил Терминатор, не глядя на продавца.
Гаррет достал требуемое, а тот продолжал все так же бесстрастно перечислять:
- Крупнокалиберный полуавтоматический пистолет "Дезерт Игл" на пороховом газе, калибр 357 [калибры стрелкового оружия в американской армии приняты в долях дюйма; калибр 357 соответствует калибру 9 мм], десять патронов в магазине. Карабин "АР-15", калибра 5,56 с откидным прикладом.
Роб уже притомился, едва поспевая приносить заказанные модели. Покупатель не сбавлял темпа.
- Фазовый лазерный плазмоизлучатель, диапазон сорок ватт.
Роб в замешательстве остановился, пытаясь соотнести оригинальную заявку с наличными возможностями своего магазина. "Во, загнул: плазмоизлучатель..." - повторил он про себя, хмуро глядя на требовательного клиента.
- Извини, друг. Тут все, что есть.
Теперь он понял, в чем дело: парень отслужил в армии. Скорее всего, морская пехота. Хотя, кто его знает? Может головорез из спецназа.
Покупатель отложил автоматический кольт сорок пятого калибра [сорок пятый калибр в долях дюйма соответствует калибру пули 11,43 мм] с вмонтированным лазерным прицелом. Небольшой лазерный генератор, работающий от собственной батарейки, придавал пистолету сходство с телескопом. Незнакомец нажал пальцем на спусковой крючок, и в ту же секунду лазерное устройство выбросило тончайший кроваво-красный лучик света.
- Классный пистолет, - заметил Роб. - Недавно получил. Лазером отмечаете точку прицела. Попадание стопроцентное.
Парень прицелился лазерным лучиком в стену, затем навел его на витрину за спиной Роба. Наблюдать за четкими, выверенными движениями настоящего специалиста было одно удовольствие. Он отводил и отпускал затвор, проверяя работу механизма.
Но и этого необычному покупателю показалось мало. Он еще раз обвел внимательным взглядом полки с оружием, при этом не переставая опробовать одно за другим оружие растущей перед ним горы образцов.
- Девятимиллиметровый автомат "узи".
Отправляясь в подсобку, Гаррет сделал попытку пошутить:
- Вот что значит понимающий человек. Лучшего оружия для охраны дома не найти. Ваша квартира в безопасности.
Ни один мускул не дрогнул на лице парня.
"Полегче на поворотах. Серьезный мужик", - сказал себе Роб.
- Что вы возьмете? - деловым тоном спросил он.
- Все, - последовал немногословный и категоричный ответ.
Такого Роб не ожидал.
- Сегодня мы закрываемся рано. Винтовки можете взять сейчас. Остальные заказы получите через пятнадцать дней.
Роб отвернулся, упаковывая оружие. Звон гильз, высыпаемых на стекло, заставил его вскинуться.

Предыдущая страница 3 Следующая страница


Терминатор 4

Покупатель вскрыл коробку с патронами и как ни в чем не бывало, заряжал пистолет.
- Послушай, так не пойдет...
Человек приблизил пистолет к самому лицу Гаррета и сказал только одно слово:
- Ошибаешься.
Еще секунду Гаррет продолжал надеяться, что это всего лишь дурацкий розыгрыш, и лишь перед тем, как грохнул выстрел, его пронзила страшная догадка. "Лучше бы я остался в Бангоре", - успел подумать он.
Терминатор унес оружие и боеприпасы в машину и сложил в багажник. Техника примитивная, но, с учетом всех его запасов, огневая мощь, находившаяся в его распоряжении, значительно превышала порог потребности для данной операции.
Для того чтобы полностью приноровиться к правилам движения транспорта, ему понадобилось всего шестнадцать минут. Дважды оттеснял он встречные машины на тротуар и один раз пролетел на красный свет, задев бортом городской автобус. Он отметил ритмичность в чередовании периодов замедления и увеличения скорости и с помощью экспресс-анализа вывел законы дорожного движения.
Он постигал правила этого мира.

ОТЕЛЬ "ПАНАМА", 11:19 УТРА

Терминатор уселся на тумбочку и стал аккуратно снимать впаянную пластину, которая препятствовала эксплуатации автомата "узи" в полностью автоматическом режиме. Полчаса работы в ровном, интенсивном ритме, и все его оружие отлажено, переведено на автоматику. Одна за другой со звоном падали на пол блокирующие детали. Теперь нажатие спускового крючка высвободит гигантскую огневую мощь. Вот он, секрет знаменитого "узи", способного вести огонь длинными очередями со скоростью более восьмисот выстрелов в минуту.
Он вставил магазин в автоматический пистолет, положил его на постель рядом с остальным снаряжением.
Все это он доставил в номер через окно. Здесь оборудована его временная оперативная база. Что главное в устройстве базы? Ее надежность. Поэтому соседство с Терминатором пока не угрожало ни постояльцам гостиницы, ни ее служащим. Он не рискнул бы рассекретить свою базу, привлекая внимание убийством или нападением. По этой же причине он щедро заплатил клерку за свой номер. Но, удаляясь на значительное расстояние от зоны, гарантировавшей ему безопасность, он убивал, не колеблясь, не заботясь о последствиях. Недосягаемый для полиции, без устали колесивший по огромному городу, Терминатор неуклонно двигался вперед к намеченной цели. Когда объект будет уничтожен, ничто больше не будет иметь для него значения.
Терминатор поднялся, засунул в карманы еще несколько магазинов и отобрал из разложенного перед ним оружия "узи", 45-миллиметровый кольт с лазерным прицелом и пистолет тридцать восьмого калибра. На первую ликвидацию он пойдет легко вооруженным. Остальное потребуется позже, если возникнет необходимость второй попытки.
Он выскользнул из окна, легко спустился по лестнице и сел в машину. Приближалось время "Ч".

РАЙОН СИЛВЕР ЛЕЙК, НА ПЕРЕСЕЧЕНИИ

ПРОСПЕКТОВ САНСЕТ И ФАУНТЭН, 11:42 УТРА

Этот здоровяк-канадец так и не сообразил, как все случилось. Детина он был мощный, до завтрака весил под двести пятьдесят фунтов. Широкое лицо с крупными чертами обрамляла борода. Хороший специалист, слесарь-инструментальщик, Карлайл Лейдел работал в Лос-Анджелесе по контракту и готовился к экзаменам, которые ему предстояло сдать для того, чтобы получить американское гражданство. Двадцать минут назад он оседлал свой мотоцикл "Харли-900" и отправился выполнять поручение хозяина. Через две минуты после того, как он выехал на магистраль, прямо перед его носом промелькнул глушитель грузовика. Заляпанная грязью ржавая машина - "Додж" шестьдесят восьмого года выпуска. Карлайл бросил мотоцикл резко в сторону, но не успел притормозить ногами и опомнился уже на асфальте. Царапины у него были пустяковые: неглубокий порез на руке да ушибленное колено. С мотоциклом дело обстояло куда хуже. Он прислонил искореженный мотоцикл к стене и поплелся искать телефон-автомат, кусая локти от досады на себя.
Он проклял все на свете, выслушав двенадцать гудков в телефонной трубке. Его старуха поспать не слаба. Видите ли, старая калоша уверена, что хорошеет во сне.
Наконец она подошла к телефону и долго возмущалась, что ей не дали поспать. Внезапно чья-то сильная ручища схватила Карлайла за шиворот, приподняла и швырнула на стоявшую рядом машину. Он сильно ударился боком, вскочил на ноги и в бешенстве кинулся на обидчика. Его остановил взгляд этого человека. Страшный, пустой, не выражающий ни мысли, ни чувства взгляд зомби. Или наркомана. В серовато-стальных глазах незнакомца не было ни гнева, ни издевки - в них не было ничего. Он быстро листал телефонный справочник, лежавший на полочке возле аппарата. Ничего не скажешь - атлет, но и Карлайл не слабак какой-нибудь. Карлайл толкнул его в спину.
- Алло, парень, ты что на людей бросаешься?
Его слова не произвели никакого эффекта. Тип и не думал пошевелиться, а тем более ответить. Брошенная телефонная трубка покачивалась на шнуре. Ну, это уж слишком. Карлайл решительно шагнул к парню и заметил, как сразу напряглась его мощная спина. Палец, пробегавший по колонкам имен, замер, на миг задержавшись на одной строчке, помедлил на второй, отметил третью. Незнакомец повернулся и отошел от телефона. Карлайл еще подумывал, не проучить ли ему наглеца. И тут взгляды их вновь пересеклись. Карлайла мороз пробрал. Человек смотрел на него, но как будто его не видел. Глаза были устремлены куда-то очень далеко. Он прошел мимо Карлайла, сел за руль большой машины и укатил. Карлайл вынужден был признаться себе, что парень здорово напугал его. Никто еще не смотрел на него с таким холодным превосходством. Не хотел бы он снова почувствовать на себе этот леденящий взгляд. Глубоко вздохнув, Карлайл решил снова позвонить жене. Телефонная книга осталась лежать открытой на той странице, которую просматривал Терминатор. В трех местах бумага чуть промялась от нажима пальцев. Три имени: Сара Энн Коннор, Сара Хелен Коннор и Сара Дженет Коннор. Карлайл повторял эти имена, пока набирал домашний номер и ждал ответа. А не позвонить ли этим женщинам? Предупредить, что над ними собираются тучи. Эта мысль пришла ему в голову, жена взяла трубку, и он быстро забыл обо всем, кроме собственных злоключений.
Спустя одиннадцать с половиной часов сидящий у телевизора Карлайл Лейдел страшно переменится в лице, когда диктор начнет рассказывать о событиях минувшего дня. Он напугает жену и долго еще не сможет вымолвить ни слова. Первым, что она услышит от него, будет сдавленное "Почему я не позвонил?.. Почему я не позвонил?.."

КОЛЛЕДЖ УЭСТ ЛОС-АНДЖЕЛЕС, 11:53 УТРА

Шина проколота! Это уже самая последняя капля. Сара подошла к своей "Хонде" и с обреченным видом покачала головой, глядя на спустившее заднее колесо. Как все в жизни несправедливо! Ну почему это случилось именно с ней? И почему сегодня? Не завтра? Не вчера? И вчерашний, и завтрашний день были у нее свободными. Она могла бы, не торопясь, заняться своим мотоциклом. Наверняка в покрышке есть дырка от гвоздя... Но почему именно сегодня?
День начался как будто бы неплохо. Выйдя из дому, она поехала в колледж. Ехала спокойно, без происшествий, и по дороге, конечно, замечталась. Уйти в свои размышления, мчась на мотоцикле в потоке городского транспорта, равносильно самоубийству. Она понимало это, но движение было на редкость спокойным, а водители непривычно внимательны и корректны.
Она думала о Стэне Морски и о предстоящем свидании с ним. Она не хотела возлагать на это свидание каких-то особых надежд, но это получалось само собой. Воображаемые сцены теснились перед ней, заслоняя действительность и, уж конечно, дорогу, по которой она ехала. Ей вспоминались его голубые глаза, улыбка. Нет, не та, полная нежности, с которой Мэтт смотрел на Джинджер, но тоже очень приятная. И улыбался он ей. И еще: Стэн напомнил ей парня, с которым она встречалась два года назад. В выпускном классе. В тот день они с Ричем Уэлкером задержались в холле после занятий. Его открытую, добродушную улыбку чуть портил передний зуб с отколотым краешком. Он не уставал напоминать всем и каждому, что заработал этот боевой трофей в сногсшибательном победном матче с командой чемпионов футбольной лиги. Рич Уэлкер был спортивной знаменитостью, президентом класса и примером для подражания в моде. Из состоятельной семьи, конечно. На какие только ухищрения не пускалась Сара, лишь бы находиться с ним рядом. Она добилась, чтобы ее включили "в команду поддержки" - так называли девушек, приветствующих спортсменов на футбольном поле. А он ее словно не замечал. Был внимателен и приветлив со всеми, кроме нее. Шли месяцы, и однажды он посмотрел на нее по-новому, как будто увидел впервые. Это случилось в тот день, после занятий. Рядом никого не было, и он ее поцеловал. И посмотрел на нее с улыбкой, предназначавшейся только для нее.
У них было еще три свидания. Потом он сообщил ей, что женится на "Мисс Колледж", их королеве красоты того сезона.
Сара поспешила отделаться от грустных воспоминаний. Мысли вновь обратились к Стану, чем-то похожему на Рика. Такой же высокий, симпатичный. Ездит на "порше". Мечтательный взгляд и потрясающая улыбка. Забавный и такой вежливый. Она ужасно удивилась, когда он пригласил ее на свидание. Она и не мечтала об этом - просто обслуживала его столик, и когда подходила к нему спросить, не нужно ли еще чего-нибудь, он говорил что-нибудь смешное. Потом к ней начал придираться клиент за соседним столиком, и Стэн шуткой разрядил обстановку. Она поблагодарила его за участие, а он пригласил ее на концерт. Теперь главная проблема у нее - что надеть, чтобы не ударить в грязь лицом рядом с таким парнем. Надо посоветоваться с Джинджер.
На этом этапе ее размышлений "Хонда" начала фыркать, чихать и умолкла. Мотоцикл нашел место остановиться - на середине улицы. Со всех сторон гудели сирены, кричали раздосадованные водители. Им только дай повод - напускную вежливость как рукой снимет. Происшествие с мотоциклом для нее не было неожиданностью. Подталкивая заглохший мотоцикл к бордюру, она поняла, в чем дело. Вчера вечером, возвращаясь из библиотеки, она забыла наполнить бак бензином. Молодец, ничего не скажешь.
Ладно уж, опоздает на несколько минут, ничего страшного. Сара докатила мотоцикл до заправочной станции. С этого и началась цепь ее опозданий в тот день.
Первый урок в пятницу у нее без приключений не обходился. Профессор лингвистики Миллер часто задерживал ее после занятий за то, что она опаздывала к звонку.
Следующая неприятность поджидала ее на уроке психологии. Род Смит был одним из немногих в колледже, кто сразу понял, что занятия по психологии посещают самые красивые девушки колледжа. Он клеился ко всем девушкам в группе. Кроме Сары. Сегодня ей крупно повезло.
Он сидел чуть позади, демонстративно разглядывая ее голые ноги. Сара выругала себя за то, что не надела джинсы. Но день был такой теплый... Так приятно чувствовать на коже легкое дыхание весеннего ветерка, когда несешься на мотоцикле.
Род напомнил ей, сам того не зная, конечно, о неписанном законе цивилизованных джунглей. Если надеваешь мини-юбку, платье с глубоким вырезом или шорты, мужчины имеют полное моральное право пялить глаза на то, что сама им показываешь. Она решила проигнорировать Роба. Полностью забыть о нем она не могла, но, по крайней мере, он превратился всего лишь в маленькую, неприятную занозу, засевшую в дальнем уголке сознания. До конца лекции.
После занятия он потащился за ней. Вместе с ней вышел во двор, навязываясь своей болтовней. Сара не вслушивалась в то, что он ей говорил. Его тон, самоуверенный, настойчивый, сказал ей больше. Он и сам, скорее всего, не придавал большого значения тому, что он нес. Закончил он сакраментальной фразой:
- У нас было так мало времени. Мы должны узнать друг друга поближе.
Сара остановилась и посмотрела ему в лицо. По его глазам она поняла, что дело не в ней, Саре Дженет Коннор. Будь на ее месте любая другая студентка, его азарт охотника, подманивающего дичь, нисколько бы не уменьшился. Она для него всего-навсего одна из многих. "Самое умное с его стороны - оставить меня в покое, - подумала Сара, - но сам он не догадается это сделать".
- Род, я очень хочу узнать, как ты смотришься сзади, двигаясь в обратном направлении.
Она не ожидала, что ее слова произведут эффект разорвавшейся бомбы. Он покраснел, смешался, растерял свой дурацкий апломб и с побитым видом затрусил прочь. С ее стороны это был Поступок, никаких сомнений. О, Господи! Она не предполагала, что это на него так подействует. Может быть, у него все-таки есть к ней чувства?
Она подошла к мотоциклу и заметила эту спущенную шину.
Она окликнула Рода. Она еще вспомнит об этом порыве. Постаралась мило улыбнуться ему, и он просиял. Через минуту он возился с колесом.
Придется расплачиваться за его великодушие. Он понимал это не хуже ее. Закончив, обтер ладони о джинсы и обнял ее за талию.
- Я знал, что ты дозреешь, - пробормотал он, притягивая ее к себе.
Все испортил. Гнусная ухмылка - классический образец неприкрытой мужской похоти - очень не понравилась Саре. Она не выдержала и расхохоталась ему в лицо.
Провожая глазами его удаляющуюся спину, она отдавала себе отчет в том, что нажила врага. "Ну и пускай, - подумала она, вскакивая на мотоцикл, - сегодняшний день еще только начался".
Она ехала на работу и тешила себя слабой надеждой, что опоздает всего на несколько минут. Всех неудач этого утра, которое мрачной страницей войдет в историю человечества, с лихвой бы хватило, чтобы умилостивить богов.
Но есть времена, когда боги требуют больших жертв.

РАЙОН СТУДИО-СИТИ, УЛИЦА ГАТТЕРАС, ДОМ 12856. 12:02 ДНЯ

Майк и Линда оказались у самого края тротуара. Спор у них вышел насчет игрушечного грузовичка. Майк обиженно повторял, что грузовик его. Линда не тратила слов. Она выхватила игрушку из рук брата. Ей было девять, Майку семь. При помощи этой машинки с откидным кузовом, в точности похожей на настоящую, Майк производил раскопки в саду миссис Коннор. Линда подкралась к нему и вырвала машину.
- Мама тебе не разрешает здесь играть.
Майк упорно тянул предмет спора к себе.
- Ты же не мама.
Линда ответила:
- Мама, сказала, ты должен слушаться меня, когда она уходит в магазин.
Майк бросился на нее и ударил по игрушке. Грузовичок выкатился на проезжую часть.
- Ну, Майк, ты...
Не слушая сестру, он побежал за отвоеванным добром.
В начале улицы показалась машина. Она двигалась медленно, водитель всматривался в номера домов. Линда кинулась к Майку, потащила его назад.
- Подожди, дурачок! Машина!
Майк вырывался что было силы. Автомобиль все так же неспешно приближался.
- Проезжай, проезжай, - нетерпеливо скомандовал он водителю.
Майк и Линда с удивлением заметили, что водитель притормозил и направил машину по узкой дорожке, ведущей к двум домам - их собственному и соседскому. Бедная игрушка, по которой проехались колеса, превратилась в плоский пластмассовый блин.
Испуганные дети притихли. Линда отступила назад, Майк онемел от возмущения. Из машины вылез и протопал мимо них страшный великан из сказки про бобовый стручок. Линда крепко прижала к себе братика.
Великан, не взглянув на них, направился к двери Конноров. Громко постучал. Маленький шпиц для порядка тявкнул на него и счел лучше ретироваться. Пришелец не обратил на собаку никакого внимания. Ему нужна была Сара Коннор.
Женщина приоткрыла дверь на цепочке, с опаской посмотрела на странного визитера.
- Сара Коннор? - без обиняков спросил Терминатор.
- Да, - ответила она.
Он с размаху толкнул дверь, которая обрушилась внутрь и сбила с ног хозяйку. Терминатор вынул кольт и установил лазерный прицел. Красный лучик заплясал на лбу миссис Коннор, скорчившейся на полу. Мгновенная вспышка ослепила ее. Больше она ничего не увидела. Пуля вошла точно на два сантиметра выше ее правой брови.
Терминатор перевел светящийся пунктир ниже и выстрелил ей в грудь. Еще. И еще. Пока не разрядил магазин. Стрекот выстрелов смешался с жалобным визгом шпица на крыльце.
Терминатор наклонился над телом и острым, как бритва, длинным ножом рассек ногу женщины от лодыжки до колена.
Майк подбежал к двери соседского дома и замер на пороге. Его сознание не способно было воспринять весь ужас кровавого кошмара, разыгравшегося у него на глазах. Мультики он любил. Особенно "Том и Джерри". Он покатывался со смеху, когда Том забрасывал Джерри целой тонной всякой всячины и кот распластывался на полу, совсем как грузовичок Майка, раздавленный великанской машиной. Правда, в мультике все быстро становилось на свои места, и расплющенный Джерри опять превращался в пушистого кота. А миссис Коннор не хотела вставать. Она не шевелилась, и ковер под ней пропитывался алой влагой. Такого Майк ни разу не видел. Линда подошла к нему в тот момент, когда Терминатор кромсал убитую женщину так же неторопливо, как нарезают ростбиф.
Линда схватила брата за руку и со всех ног бросилась домой.
Терминатор постоял над изуродованным трупом. Он не нашел того, на что рассчитывал. Идентификация объекта дала отрицательный результат. Он обдумал план дальнейших действий, спрятал оружие и вышел из дома.
Дети, затаив дыхание, следили за ним из окна своей запертой на все замки квартиры. Когда машина отъехала, девочка истерически зарыдала.
Майк еще ничего не понял, кроме того, что его игрушка окончательно испорчена и жалобно повторял:
- Дядя сломал мой грузовик.
Все происшедшее заняло две, самое большее, три минуты и уже теряло реальные очертания. В этой смерти, внезапной, жестокой и бессмысленной, еще никто не разгадал бы тайного, до поры недоступного человечеству значения.
Что касается Майка и Линды, их родителям еще предстоит в течение нескольких лет выплачивать кругленькую сумму врачам-психиатрам.
Но и это не поможет детям.

СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 12:17 ДНЯ

Сара во весь опор гнала свою "Хонду" сквозь густеющую дымку полуденного зноя. Раскаленный смог превратил автостраду в зыбкий мираж, из которого выплывали ненатурально яркие щитки рекламы и дорожные указатели.
На стоянке возле ресторана "Биг Джефф" она цепью прикрепила мотоцикл к столбику по соседству с аляповато раскрашенной фигурой самого Биг Джеффа в поварском колпаке. Веснушчатый гипсовый здоровяк с плотоядной улыбкой подносил ко рту огромный гамбургер на радость всем толстым детям. Капля горчицы навеки застыла на синтетической булке.
Обычная суматоха обеденного перерыва сегодня грозила "Биг Джеффу" настоящим бедламом. Через секунду после того, как очередной клиент поднимался из-за стола, оставляя живописный натюрморт из недоеденных кусков я грязной посуды, к столу подлетал шустрый мальчишка-уборщик и принимался усердно наводить порядок. Официантки с озабоченными лицами носились между столиками, и даже посетители вполне солидного вида спешили в туалет трусцой.
Видеокамера, укрепленная над дверью с табличкой "Администрация", обозревала обеденный зал. Пробегая мимо, Сара состроила гримаску и тут же столкнулась с Нэнси Дайзен, полной, темнокожей официанткой наполовину филиппинского, наполовину ирландского происхождения.
- Извини, - выдохнула Сара.
- Да что ты, это я виновата, - скороговоркой выпалила Нэнси. - Уф! Еле успела.
- Я сама опоздала, - с некоторым облегчением сказала Сара вслед удаляющейся по коридору девушке.
Перед входом в помещение для обслуживающего персонала Сара замешкалась, отыскивая в сумке контрольный талон прихода на работу. Из сумки попадали учебники. Она опустилась на колени, чтобы собрать книги, и услышала неприятный металлический голос, который произнес ее имя.
Она непроизвольно взглянула вверх, на видеоэкран, под которым белела табличка на двери: "Чак Брин. Управляющий".
Закусив губу, Сара опустила свой талон в автомат и поморщилась, когда машина громко и укоризненно щелкнула, зафиксировав ее опоздание.
- Сара, зайди, пожалуйста, в мой кабинет, - проговорил тот же голос.
Зажав подмышкой кипу книг, она решительно толкнула дверь.
Чак Брин склонился над столом, на котором светилось множество мониторов. Ему не хватало формы, чтобы довершить сходство с дежурным полицейского управления. Но и при отсутствии полицейской бляхи он успешно реализовал свое настоящее призвание охранника.
Сара изобразила самую ослепительную улыбку, на которую только была способна.
- Привет-Чак-я-кажется-немного-опоздала, - отбарабанила она на одном дыхании, не теряя времени на паузы между словами.
Чак расшифровал и переварил ее фразу. Показал на экран компьютера, и его изрытое прыщавыми гнойниками лицо - лунный пейзаж, а не лицо - приобрело строгий, начальственный вид. Неподражаемо!
- Ты видишь, Коннор, систему "Эппл-Макинтош 128К" с комбинированной электронной таблицей. Здесь у меня все о каждом служащем: оклад, премиальные, график работы. И самое главное, Коннор, время прихода на работу. Сегодня ты опоздала ровно на восемнадцать минут. Причина?
- У мотоцикла шина спустила.
- Отчего это происходит, Коннор? У некоторых людей колеса не держатся и неделю. Со мной же ничего подобного не случается годами.
- Потому что последние десять лет ты ездишь на автобусе, - парировала Сара.
- Как и следует поступать всякому, кто не располагает абсолютно надежным транспортом.
- Мой транспорт в полном порядке. Я уже не помню, когда...
- Извини, Коннор, но меня не интересует твой велосипед.
- Это мотоцикл, Чак.
"Боже! Что ты делаешь? - надрывался внутренний голос. - Без работы хочешь остаться?" Отделаться от "маленькой Сары" не удалось. Она была, как всегда, права.
- Знаешь, Чак... я виновата. Извини. Больше этого не повторится, - заговорила она.
Понуро, жалобно, покорно. Девяносто девять человек из ста удовлетворились бы этим. Но не Чак Брин.
- Послушай, Коннор, тебе пора браться за ум. Пойми, ты уже достаточно взрослый человек, чтобы отвечать за свои поступки. Ты должна уважать свои обязательства по отношению к другим людям. В частности, по отношению к твоему работодателю. Смотри мне, чтобы больше никаких опозданий.
"Господи! - взмолилась Сара. - Откуда только берутся такие зануды?" Ее терзало желание популярно объяснить Чаку, до какой степени ей интересен моральный аспект проблемы опозданий. Но внутренний голос настоятельно убеждал, что сохранить работу для нее сейчас важнее, чем оставить последнее слово за собой. Ужасно грустно, что человек не может себе позволить один раз в жизни высказать все, что он думает. Решение обуздать себя далось ей тяжело, но портить себе жизнь собственными руками она не собиралась.
- Я помечу, чтоб вычли из твоей зарплаты.
Он подозвал ее поближе и показал, как засветилось на экране ее имя, окруженное мертвящим электронным поблескиванием.
- Вот так. Этот прискорбный случай занесен в банк данных.
И Чак вновь углубился в созерцание своих драгоценных приборов. Взгляд его водянистый рыбьих глаз напомнил Саре ее игуану, блаженно застывшую возле салатного листа.
"И все-таки жизнь прекрасна", - сказала она себе, выходя из кабинета.
За дверью она не смогла-таки сдержать все, что накопилось у нее на душе. Свернув за угол в раздевалку для персонала, обернулась в сторону кабинета управляющего и с удовольствием адресовала ему фигуру из трех пальцев.
- Плохо, Коннор. Не умеешь вести себя на работе. Пока еще ты работаешь у нас.
Она совсем забыла, что в противоположном конце коридора тоже установлена видеокамера.
К ней подошла Нэнси.
- Не забудь сегодня почаще предлагать фирменный салат Джеффа. Пошли отсюда. Большой Джефф не дремлет.
Войдя, наконец, в раздевалку, Сара устало бросила книги в свой шкафчик.
- Наверняка, у него и здесь камера припрятана.
- Да-а-а? - пропела Нэнси.
Эта мысль показалась ей интересной. Она задрала форменную юбку и, выставив напоказ трусики, прошлась по комнате.
- Суперсеанс для тебя, прыщавая морда.
Сара засмеялась. Неприятность была забыта. Она принялась переодеваться.
- Ты все-таки поосторожнее, - пробормотала Нэнси, отправляя в рот свою обычную порцию жвачки - пять ароматных пластинок.
Сара высказалась по поводу мании преследования, развившейся у сотрудников "Биг Джеффа", но все-таки отвернулась к стене и сняла одежду под прикрытием дверцы шкафа.
Нэнси ждала ее, оттягивая начало своей смены. Высвободившийся минимум времени она использовала для своего любимого занятия. Нэнси обожала посплетничать о других девушках. Сегодня на язычок ей попалась Сью Эллен. Новенькая, у нее была несносная привычка чихать, брызгая слюной на блюдо, которое она собиралась подать клиенту.
Сара облачилась в форменную одежду: малиновую юбку и розовую блузку. Остается положить на лицо немного косметики. Подвести глаза, наложить на щеки румяна. Ну и вид у нее! Краше в гроб кладут. А как еще она может выглядеть в этот безумный день?
В детстве мать пророчила ей, что ее глаза будут неотразимы для мужчин. Она посмотрела в зеркало. Где он, этот соблазнительный взгляд, которому, как уверяла мать, станут завидовать другие женщины? Чуть припухшие веки, будто она устала или не выспалась. Цвет глаз тоже казался матери необычным. Орех с красным деревом. Сара улыбнулась своему отражению, откинула голову, изучая произведенный косметикой эффект. Ничего особенного. Карие глаза, светло-каштановые волосы. Ничего, мамочка, все еще будет хорошо!

Предыдущая страница 4 Следующая страница


5 Рэндел Фрейкс, Вильям Вишер

Она стянула длинные волосы в пучок, заколола его на затылке. Такую прическу носили все официантки "Биг Джеффа".
- Привет, - с заученной улыбкой обратилась она к девушке, стоявшей перед ней в большом зеркале. - Меня зовут Сара. Я обслуживаю ваш столик.
Она ущипнула себя за щеки, потерла их, разгоняя кровь.
- Редкостная красота.
Нэнси разогнуться не могла от смеха.

СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 4:34 ДНЯ

Сара привычно и легко двигалась по залу, гудящему, точно потревоженный улей. Лавируя между столиками, изгибаясь по балетному, она несла на вытянутых руках сразу три подноса с заказами. Упитанный верзила грубо дернул ее за передник. На лице его была написана крайняя степень негодования. Во избежание неприятностей Сара отвела в сторону тяжелый груз и глянула на клиента с суровым видом, который часто выручал ее в сложных ситуациях.
- А кетчупа здесь не полагается?
Мужчина разъяренно тыкал жирным пальцем в тарелку с картофелем "фри".
Подчеркнуто невозмутимым тоном Сара произнесла:
- Вдобавок к тому, что уже стоит у вас на столе?
И она указала посрамленному скандалисту на бутылочку с кетчупом, прикрытую буклетом меню. Она понесла заказ к следующему столику, где несколько мужчин всячески выказывали свое нетерпение. Сара начала расставлять заказы, как вдруг нервный старик, сидевший вдалеке, немедленно потребовал свой кофе. Она бросила через плечо: "Одну минуточку. Сейчас подойду" - и продолжала улаживать первоочередную проблему.
- У кого бифштекс "бэрли биф"?
- Не знаю, но лично я заказывал мясо на вертеле, - послышался раздраженный голос.
Ему вторил другой:
- Скорее всего у меня, но я не заказывал жареный картофель.
Откуда-то неслось:
- У меня сыр по-чилийски.
Сара внезапно почувствовала, как почва уходит у нее из-под ног. На нее сразу нахлынула неимоверная усталость, накопившаяся за день. Обычно она без труда справлялась с ничтожными конфликтами, умела поладить с трудным клиентом. Но не сегодня. Сегодня все шло наперекосяк. Все тридцать три несчастья этого дня, пустяковые сами по себе, навалились на нее скопом. Она никак не могла сосредоточиться на работе. Сейчас все на свете заслонял от нее один простой вопрос, ответ на который она мучительно искала и не могла найти:
Так кто же все-таки заказывал бифштекс "бэрли биф"?
Пухлая блондинка с двумя такими же белобрысыми дочерьми требовательно напомнила:
- Мисс, мы уже давно вас ждем.
- Да, мадам, сию минуту, - автоматически ответила она и сняла с подноса последнюю тарелку.
Повернувшись, чтобы уйти, она локтем задела стакан с водой. И обреченно закрыла глаза. Мужчина, сидевший у прохода, что-то злобно прошипел и негодующе воздел руки, словно призывая всех присутствующих в свидетели. На пиджаке у него расплывалось влажное пятно.
Сара схватилась за салфетку, принялась лихорадочно промокать пятно, бормоча извинения. Лицо человека недвусмысленным образом выражало все, что он думает об этой растяпе.
Тем временем маленькая девочка за соседним столиком наскребла в ложечку мороженого и потихоньку опустила холодный скользкий шарик в карман Сариного передника, предназначавшийся для денег. Сара вскрикнула от неожиданности. Девочка торжествующе захихикала. Готовая то ли взорваться, то ли зарыдать. Сара, едва сдерживаясь, метнула на ребенка затравленный взгляд. Облитый ею посетитель исподтишка одобрительно подначивал безобразницу:
- Отличное начало, малышка. Придется чаевые отдать тебе.
Сара застыла на месте, огорошенная шквалом сыплющихся на нее ударов, будто насылаемых таинственной недоброй силой.
Нэнси, проходя мимо, похлопала ее по плечу.
- Брось! Посмотри на эту ерунду с точки зрения вечности. Через сотню-другую лет о твоих страданиях никто не вспомнит.

РАЙОН "СЕНЧУРИ-СИТИ", 5:41 ВЕЧЕРА

Риз почувствовал себя очень неуютно. Он даже вспотел от напряжения, когда рядом с ним на перекрестке Пико и Доугени в ожидании зеленого сигнала светофора собралась нарядная, благоухающая толпа. Мужчины в отглаженных костюмах, женщины в нарядных платьях с идеально уложенными - волосок к волоску - и покрытыми лаком прическами.
Они казались ему людьми другой расы. Он и предположить не мог, что его соотечественники так разительно отличались от него самого, от его друзей. Эти люди вызывали у него смутный страх. Проведя здесь шесть часов, он еще не привык к ним и продолжал настороженно прислушиваться и присматриваться, когда оказывался среди людей. Внешне он сохранял непоколебимое спокойствие каменного Будды. В одной руке держал большую пластиковую сумку для продуктов, другая уверенно сжимала рукоятку кольта тридцать восьмого калибра в кармане плаща. Люди, стоявшие рядом, не сводили глаз со светофора.
Его раздражал исходивший от них аромат. Приторно-сладкий обман духов. Сплошная химия. За весь день он ни разу не почувствовал естественного запаха человеческого тела. Привычного и успокаивающего.
Загорелся зеленый огонек, и нескончаемый поток транспорта устремился в другом направлении. Пешеходы в одежде от Кэлвина Клейна [американский модельер] поспешили к полосатой дорожке. Риз отстал, пропустил их вперед, обеспечивая себе удобный сектор обзора.
Он продолжал путь в юго-западном направлении. Прохожие попадались все реже, и он мог без помех рассматривать машины, припаркованные у тротуаров. Ему нужна была машина, подходящая для выполнения задания. Внешний вид значения не имел. Автомобиль должен быть вместительным, с мощным, надежным двигателем, позволяющим развивать большую скорость. Главное, чтобы машина не привлекала внимания.
Риз ограничил свои поиски окраинными районами. Автомагазины его не интересовали, поскольку покупать машину он не собирался. Дважды он был почти у цели.
В первый раз его привлек забрызганный грязью "кадиллак" на тихой безлюдной улице. Он уже собрался действовать и подошел к нему поближе, но его спугнули дети владельца, возвращавшиеся из школы. Часом позже в недрах подземного бетонированного гаража, расположенного под стеклянной коробкой офиса, он открыл светло-голубой "крайслер" и потянулся к проводам под щитком приборов, как вдруг тишину прорезал надрывный, пронзительный вой. Он потратил еще пять секунд, отыскивая способ вырубить сигнализацию, но ситуация становилась опасной, и ему пришлось спастись бегством. Проклятая техника. И здесь она одержала над ним верх.
Солнце почти скрылось, когда Риз заканчивал осмотр квартала между Пико и Элкоттом. Действие стимуляторов, которые ему впрыснули перед хронопортацией, ослабевало. Бодрящая напряженность спала, все сильнее наваливалась усталость.
"Вперед, солдат, - подстегнул он себя. - Действуй, не расслабляйся. Продолжай разведку местности". Он методично ощупывал взглядом территорию, которую мысленно поделил на секторы.
На востоке - асфальтированная дорожка, движущийся транспорт отсутствует. С юго-востока на юго-запад тянутся двухэтажные строения, скорее всего, жилые дома, много пустых квартир. На севере - продолжение улицы, транспорта не видно... Между северо-западным и северо-восточным секторами - строительная площадка, обнесенная металлической оградой. Приблизительно двадцать тысяч квадратных метров. В отдалении два трактора, подъемный кран и шесть человек рабочих.
Внезапно сердце у него сжалось, ладони покрылись потом. Он хотел двинуться дальше и не мог. Красный сигнал опасности тревожно пульсировал в мозгу, но что-то словно притягивало его к пустырю, не позволяя уйти прочь. Воспоминания? Прежде он был связан с этим местом, над которым застыл невидимый сгусток ужаса и боли. Наваждение, не иначе. В глазах у него потемнело, обрывки воспоминаний заслонил мирный городской ландшафт: искалеченные тела, горящие развалины. Ему казалось, он уже бывал тут. Риз глубоко вздохнул, отгоняя призрачные картины. "Занять мысли делом!" - приказал он себе. Что, если хронопортация оказала пагубное действие на его сознание, и это начало раздвоения личности?
Он вспомнил!
Помедлив еще секунду. Риз поправил под плащом ремень, переложил сумку в другую руку и пошел дальше. Он загнал страшные образы в самый дальний угол памяти, накрепко запер их там. И принудил себя думать только о машинах, попадавшихся на пути.
В конце улицы он заметил "ЛТД". Покружил возле автомобиля, присматриваясь к колесам. Покрышки в полном порядке. Повреждений нет, кроме небольших царапин по бортам. Окраска неяркая, потускневшая. Тем лучше.
Еще раз оглянулся. Никого. Быстрым движением поддел капот и поднял его, впуская дневной свет в сумрачное нутро машины. Уйма сложных приспособлений, очищающих выхлоп. Их он бы сразу повыбрасывал. Так. Двигатель объемом в 351 кубический дюйм. Мощный. Отличная модель. Он приблизился к месту водителя и вытащил из кармана складную металлическую вешалку для одежды. Продолжая держать улицу в поле зрения, распрямил проволоку, подсунул один конец в дверной зазор повыше ручки, нащупывая собачку замка. Вокруг все было по-прежнему спокойно. Замок щелкнул и открылся. Он сел в машину, бросил сумку на сиденье и аккуратно прикрыл за собой дверцу.
Провода зажигания находились под рулевой колонкой. Он действовал по памяти. Точными, уверенными движениями пальцев зачистил провод зажигания, напрямую соединил медную и свинцовую проволочки. Двигатель заурчал и ожил. С того момента, как он увидел машину, прошло две минуты.
Он нажал на газ, прислушался к шуму двигателя. Звук четкий, равномерный, без перебоев.
Прогревая мотор, он развязал плечевой ремень, освободил ружье и положил его рядом с собой. Риз с восхищением рассматривал роскошное устройство машины. Ноги его утопали в пушистом ковре. Как только он включил мотор, заработало радио. Он покрутил ручку настройки. Из динамиков полилась, заполняя кабину, тягучая мелодия Джима Моррисона. На другой волне обладатель зычного баритона призывал Божью кару на головы грешников, которые не поддерживают своими взносами его программу. Риз с жадностью ловил то одну, то другую станцию, точно голодный человек, угодивший на неожиданное пиршество. Отыскал и прослушал программу новостей. Ничего особенного. В городе три убийства и три локальных конфликта в мире. Сверил часы на приборном щитке с сигналом времени по радио. Точно идут.
Он с наслаждением вдохнул запах кожаной обивки. Вот, значит, как они жили. Увеличил громкость приемника, изумленно прислушался к словам дурацкой песенки о разбитом девичьем сердце.
Откинувшись назад, Риз удобно устроился на сиденье. Его тело, постоянно сжатое в пружину, готовую к броску, испытало блаженную расслабленность покоя. Ласковая, теплая волна дремоты охватывала сознание, соблазняя кратким мгновением благодатного сна.
Ни в коем случае! Он заставил себя распрямиться. Вытряхнул на сиденье содержимое карманов. Итак, три коробки патронов для пистолета тридцать восьмого калибра и еще четыре коробки картечи. На первое время хватит. В девять пятнадцать утра он совершил набег на маленький спортивный магазинчик, который покинул в девять шестнадцать с полными карманами боеприпасов, не обращая никакого внимания на заливавшегося в бессильном лае сторожевого пса.
Опорожнил пластиковую сумку, которую ему удалось набить в захудалой лавчонке на Креншо. Владелица, старуха-кореянка, так и не оторвалась от экрана телевизора. Из сумки появились номер "Космополитена", две бутылки минеральной воды и четырнадцать плиток шоколада "Сникерс". Настоящий шоколад. Он пробовал его однажды мальчишкой. Помнится, надолго растягивал шоколадку, пока последняя драгоценная крошка не растаяла на языке. А тут ешь - не хочу. Он сунул в рот плитку. Всю, целиком. Сжевал, упиваясь невероятным, сказочным вкусом и ароматом, и вспомнил, какой дрянью привык питаться Там. Посмотрел бы на него в эту минуту малыш Вилли, командир его огневого взвода, давно уже погибший. Он представил расширенные от изумления глаза товарища. "Ну ты даешь, сержант! Неужто слопал все четырнадцать?" Именно, подтвердил он, разворачивая новую плитку.
Пролистал журнал. Длинные статьи не заинтересовали его, да их и немного было. Перешел к рекламе. Вот это роскошь! Он не мог оторвать завороженного взгляда от ярких, глянцевых фотографий. Сегодня на улицах он видел красивых женщин, ухоженных, празднично одетых, благоухающих чистотой и свежестью. Так разительно несхожих с женщинами, знакомыми ему.
Но журнальные дивы потрясли его воображение куда сильнее. Неземные существа, соблазнительно гибкие, облаченные в одежды ярчайших, не виденных им цветов. На гладких, без единой морщинки, лицах кокетливые улыбки, нанесенные умелой рукой художника-гримера. Гибкие, изящно склоненные шеи, тонкие пальцы с длинными наманикюренными ногтями исключали саму мысль о физическом труде. В его время от этой изысканной элегантности за несколько минут не осталось бы и следа. Может быть, это и не очень здорово с его стороны, но мысль о том, как хрупка и недолговечна женская красота, которой ему так и не довелось узнать, принесла ему странное удовлетворение. Он скользил загрубевшими, исцарапанными пальцами по лицам фарфоровой нежности, по точеным фигуркам. Их красота причиняла ему боль, ибо Риз, как никто другой, знал, что в мире, где каждый день ходишь по лезвию ножа, нет места красоте.
Он прислонился к дверце головой. Искусительница-подушка на плюшевом сиденье затягивала его в свои ласковые объятия, нашептывая предательскую мысль о минутном забвении. И он вновь подумал о том, что Там он не мог себе позволить множество, казавшихся такими естественными, вещей. Например, спокойно поспать.
Он бросил усталый взгляд на строительную площадку, на трактор, подминавший под себя перепаханную землю. Гудение становилось все громче - оно знакомым эхом отдавалось в мозгу Риза. Земля содрогалась под тяжестью многотонных гусениц. Взгляд Риза...
...Приковали к себе гигантские, поблескивающие металлом колеса метрах в сорока от него. Колеса неумолимо приближались, перемалывая куски железа и дерева, остатки одежды и кости.
Горы человеческих костей, которыми был усыпан пустырь, едва освещенный луной.
Почерневшие кости, обугленные в пожаре ядерной войны, отполыхавшем еще до рождения Риза, толстым слоем покрывали обширные пространства. Горы мертвой трухи стали такой привычной деталью здешнего пейзажа, что никто не задумывался над тем, из чего выросли эти холмы.
Останки черепов исчезали под колесами "охотника-убийцы". Риз отрешенно наблюдал. Ему ни о чем не говорили следы той войны, о которой он знал лишь понаслышке. Беззубый оскал черепа, который вот-вот рассыплется, придавленный железной махиной, зашелся в безмолвном крике: "Наступит и твоя очередь!" Крик был обращен к нему, Ризу. Он отвернулся.
Тогда его лицо еще не было покрыто шрамами. Они появятся позже. Ему только что исполнилось шестнадцать.
Машина подходила все ближе. Металлический скрежет вонзался в мозг человека, точно живое существо, от когтей которого нет спасения.
Ослепительный океан света затопил небо до горизонта. Доля секунды отделяла внезапную вспышку от грохота взрывов. Снаряды рвались все ближе, земля вокруг него вздыбилась. Лучи прожекторов обшаривали пустырь, нащупывая очаги людского сопротивления. В следующее мгновение все, что еще дышит, движется, борется, будет уничтожено машинами.
Притаившийся в развалинах Риз буквально вжался в землю. Тошнотворный запах горящего человеческого мяса наполнил воздух. Он подавил нестерпимое - самоубийственное - желание бежать, глубже зарываясь в зловонное месиво.
"Страх - это смерть, - говорил себе Риз. - Не поддашься панике - будешь жить".
Видеосвязь с командным пунктом прервалась. Хорошо еще остались наушники и микрофон. Радио доносило до него лихорадочную многоголосицу боя: отрывистые команды, грохот стрельбы, крики раненых и отчаянные просьбы. Прислать снарядов! Прикрыть огнем! Вывести раненых!
Он обернулся. Из двенадцати бойцов его расчета в живых остался один. Капрал Ферро. Худая, изможденная девушка-сапер. Ей недавно исполнилось пятнадцать лет. Она не отходила ни на шаг от командира расчета, словно в нем была вся ее надежда на спасение.
На темном фоне ночного неба скользнула хищная тень. Башня ОУ. Лучи прожекторов тщательно прочесывали руины домов. Риз сверился со счетчиком импульсов. В его боевом излучателе "вестингауз-М25" оставался еще один плазменный заряд. Он принял решение стрелять. Хотя бы выбить видеокамеры этой сволочи! Риз навел свой автомат на глаза чудовища, оптические устройства с инфракрасным излучением. Прицелился и выпустил разряд плазмы высокой энергии. Сверхчувствительная оптика ОУ рассыпалась цветным веером осколков.
Риз и ферро успели выскочить из-под развалин за секунду до того, как ответный залп обратил в пыль их укрытие. Риз вывел из строя одну видеокамеру. "Ничего, я все равно добью тебя", - прошептал он.
Риз отступал короткими стремительными перебежками. Бой настиг его внезапно, он уже и не помнил, как все это началось. События мелькали в бешеном темпе кинопленки, пущенной на огромной скорости. Он едва не споткнулся о мертвое тело. Мальчик лет десяти, не больше, сжимал старенький М-16. На груди ребенка дымилось круглое отверстие. Застывшие глаза смотрели в небо. Кладбище тел! Кто в форме, кто просто в лохмотьях. Женщины, старики, дети...
Сокрушительный огневой вал прокатился от Рексфорда до Шерборна, выжигая все на своем пути. Израненная земля содрогалась от взрывов.
Риз камнем свалился в блиндаж. Тесная нора забита обезумевшими от ужаса людьми. Руки судорожно сжимают оружие. Кто-то всхлипывает. Или стонет. Есть и дети.
Вот она, армия, которая противостоит ожившему кошмару.
Но какого дьявола они тут засели? Территория должна быть полностью очищена от людей, чтобы обеспечить взрывникам полную свободу. Риз еще не рассчитался с ОУ.
- Где ваш командир? - крикнул он.
Ответ был написан на лицах. Остался наверху. Погиб в огне или под колесами танка.
- Уходите отсюда! Быстрее!
Никто не пошевелился. Страх подавил в них волю к сопротивлению. Он подталкивал их, заставляя подниматься, а сам продолжал кричать:
- Ну же, бегите! Часть перегруппировывается в двенадцатом бункере.
Люди покорно кивали. Смысл его слов, очевидно, не доходил до них, но они выпрыгивали из укрытия, куда-то бежали. Ночь поглотила удалявшиеся фигуры. У Риза не было уверенности, что они доберутся до указанного им пункта.
Высунувшись из блиндажа, он осмотрел местность. Куда подевалась чертова машина?
В следующую секунду блиндаж накрыло взрывом. Не замеченный Ризом ОУ произвел гигантский прицельный выброс плазмы. В воздух взлетели камни, доски, обрывки брезента. Риза швырнуло взрывной волной на бетонное перекрытие, и он потерял сознание.
Очнулся в глубокой воронке. Он лежал на спине. Голова раскалывалась от нестерпимой боли. В бессильной ярости он заскрипел зубами.
Над ним склонилась Ферро. Она что-то кричала, указывая на его каску. Он ничего не слышал. В ушах стоял одуряющий звон.
Он приподнялся. Сорвал каску. Вот оно что! Пробита. Отшвырнул ее, пристроил на голове наушники. "Что же ты застрял там, точно кусок дерьма? Давай, вали сюда!" - мысленно подзывал он вражеский танк.
Они с Ферро отползли под защиту железобетонной глыбы, торчавшей из-под земли там, где когда-то стоял дом. Танк продолжал преследование. Вначале гора обломков осветилась мертвенными вспышками прожекторов, затем показалась сама стальная махина. Орудия на башнях равномерно вращались, поливая шквалом смертоносного огня все в радиусе нескольких миль.
Риз потянул ранец, висевший у Ферро за спиной, достал две цилиндрические противотанковые мины. Одну для себя, другую для девушки. ОУ подползал все ближе. Он был уже так близко, что если бы не грохот, не смолкавший ни на минуту, они услышали бы, как скрежещут орудия, поворачиваясь вокруг своей оси. Риз сделал глубокий вдох. Спокойно! Пальцы автоматически ощупали корпус мины. Рубеж дальности отменен. Снять мину с предохранителя! Танк находился в нескольких ярдах от них, гул двигателей перешел в оглушительное завывание. Риз видел перед собой только гусеницы танка. Все остальное перестало для него существовать. Подохни, гад!
Он метнулся из тени на освещенное пространство и подложил снаряд на пути наступавшего чудовища. Изрывающая огонь глыба пронеслась над миной, не задев ее. Пролетев разрушенные дотла строения, в которых еще скрывались и, вопреки логике, продолжали сопротивляться люди, машина замедлила ход и начала неуклюже разворачиваться.
Отскочив за груду камней, Риз краем глаза увидел, что Ферро поскользнулась и едва не упала, но мину из рук не выпустила. Взрывное устройство было пущено, таймер отщелкивал секунды.
- Бросай немедленно! - во всю глотку заорал Риз.
Остов здания заслонял от нее бронемашину, которая маневрировала, избирая наиболее удачный угол поражения. Теперь для того, чтобы снаряд Ферро достиг цели, ей придется выбежать из укрытия и бросить мину под массированным огнем ОУ.
Все завалила! Ферро взглянула на своего командира. Она и сама поняла, что упустила время. Девушка взобралась на бетонную плиту, которая защищала их, и, выпрямившись во весь рост, метнула снаряд, целясь в ходовую часть. Пригнуться она не успела. Пламя, вылетевшее из танка, огненным лезвием полоснуло ее по груди. Даже не вскрикнув, она упала. Ее тело превратилось в сгусток алого тумана. Кроваво-красные кристаллы попали на рубашку Риза, обрызгали его лицо и руки. Он не притронулся к тому, что осталось от Ферро.
Его мысли вернутся к ней позже.
Мина, подложенная Ризом, взорвалась первой, поразив более уязвимую кормовую часть машины. Обломки гусениц мощным ударом вогнало в корпус. Одна из вращающихся башен была пробита, и тонны боеприпасов, находившиеся в ней, полыхнули гигантским костром. Новый взрыв сотряс баки с горючим, и пятнадцатиметровой высоты бронированный исполин, самое совершенное орудие убийства, содрогнулся, охваченный пылающей лавой. Мина, которую бросила Ферро, взорвалась, не долетев до цели, но и ее вспышка мощным штрихом довершила зрелище адского карнавала.
ОУ, сотрясаясь, распадался на части, и его последние конвульсии вызывали огненный вал, затопивший небо от края до края, словно над мертвой, выжженной землей вдруг родилась сверхновая звезда. Риз, как зачарованный, смотрел на бушующее море очистительного пламени.
Теперь - добраться до сборного пункта в Доугени. Он начинал задыхаться от дыма, которым был пропитан воздух. Горело все: металл, арматура, люди.
Среди развалин застрял БТР, и в нем двое контуженных, чудом уцелевших людей. Он сел за штурвал и разогнал машину. Над ними делал виражи летающий ОУ. Но через некоторое время цель ускользнула от истребителя, затерявшись в дыму и грохоте взрывов. Риз гнал БТР мимо протянувшихся на десятки километров черных пепелищ. Когда-то здесь были улицы.
Летающий ОУ выследил их и перешел в пике под углом в сорок градусов. Турбины взревели на пределе нагрузки, прожекторы засекли движущийся БТР, и боевой самолет дал прицельный плазменный залп. Бронемашину смяло, точно пустую жестянку, а следующей очередью рассекло пополам и подбросило в воздух.
Обломком искореженного борта Риза пригвоздило к сиденью. Кровь заливала ему глаза. Он успел увидеть, что у бойца, привалившегося к нему, снесло верхнюю часть туловища. Тугой комок застрял в горле Риза, и он весь содрогнулся. Попробовал пошевелиться. Обжигающая боль пронзила левое плечо. Языки пламени лизали покоробившуюся обшивку, подступая все ближе к бессильно распростертому человеку. Он рванулся, напрягая последние силы, но не мог сдвинуться с места. Отвратительный запах горелого расползался вокруг - это горели его волосы. Он сжался от донесшегося издалека душераздирающего, нечеловеческого крика. Что-то знакомое послышалось ему в голосе того, кто так страшно кричал. Это был он сам...
Риз открыл глаза. Он не помнил, как схватил винтовку, лежавшую на сиденье, как дослал патрон в патронник. Он задыхался, по телу градом катился пот. В мозгу, еще не освободившемся от тягостных видений, всплывал настойчивый вопрос: "Где я?", этот вопрос он привык задавать себе, просыпаясь.
Взгляд его метнулся по мягкой обивке машины, удивленно помедлил на плитках шоколада и номере "Космополитена". Он в незнакомом городе. ЗАДАНИЕ. Он посмотрел на циферблат электронных часов. Спал он всего три минуты.
Риз медленно приходил в себя. Сон, заставивший его прожить три минуты в колоссальном напряжении душевных и физических сил, бледнел, забывался. Безобидный тягач все так же перепахивал строительную площадку, на которой не было ничего, кроме зеленеющей травы. Еще не было. Растерзанные тела, пожарища, машины, несущие смерть, пока существуют лишь в его сознании.
Он отогнал воспоминания.

СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 5:58 ВЕЧЕРА

Чак Брин засек Сару в коридоре. Она как раз собиралась, уходя, опустить в автомат свой контрольный талон.
- Ты куда собралась, Коннор? - остановил ее громовой голос из динамика. - Перерыв у тебя был всего час назад.
Сара совсем выбилась из сил. Она не замечала, что плечи у нее устало поникли, юбка помялась, а блузка забрызгана соусом. За день она так набегалась, что ноги казались чужими. Злобно посмотрев на экран видеокамеры, она ответила:
- Ты как всегда, прав Чак.
- Как называется такое поведение?
- Я ухожу.
- У тебя рабочий день до семи.
- Именно. Кроме пятницы, когда меня на час раньше сменяет Дениз.
Сара окончательно потеряла терпение - он понял это, невзирая на микрофон далеко не идеального качества.
- Ладно, ладно, Коннор, не лезь в бутылку. Где твоя сменщица? Пока ее нет, ты должна быть на месте.
В коридоре показалась Дениз, крепкая, полногрудая блондинка. Она давно перешагнула за тридцать и нисколько не комплексовала по этому поводу. И по всяким другим тоже.
Дениз повернулась к экрану и проворковала с неподражаемой материнской заботой:
- Чак, дорогой, что ты нервничаешь? Опять запоры замучили?
Сара прыснула и выскочила из коридора - откуда только силы взялись? Здорово, когда у тебя есть такая подруга. Дениз всегда знает, как поступить, пока она мямлит и пререкается со своим внутренним голосом.
К ней подлетела взволнованная Нэнси и вцепилась в ее руку так, словно Сара только что была на волосок от смерти, и ей, Нэнси, принадлежит честь ее спасения.
- Пойдем скорее, там о тебе говорят, - тараторила она, одновременно докуривая сигарету и дожевывая порцию жвачки. Нэнси потащила ничего не понимающую Сару в комнату отдыха, где у экрана маленького, черно-белого телевизора уже сидела Клаудиа и, положив на низкий столик отекшие ноги, слушала программу новостей.
- Ты только послушай, Сара. Как странно!
Неподдельный ужас, мелькнувший в глазах Клаудии, согнал с лица Сары недоверчивую улыбку. Она прислушалась. Невероятно строгая дикторша в отлично сшитом деловом костюме как будто и впрямь говорила о ней:
- ...Еще раз о событиях дня. Сара Коннор, тридцати пяти лет, домохозяйка, мать двоих детей, сегодня зверски убита в своей квартире. Представитель полиции, прибывшей на место происшествия, не высказал никаких предположений относительно мотива убийства.
Диктор перевернула страницу и подождала, пока на экране монитора перед ней появится текст-подсказка. Она продолжала говорить что-то о предстоящей забастовке водителей грузового транспорта, но Сара уже не слушала.
"Бедная, бедная женщина! Ее звали так же как меня. Боже мой, все мои неприятности не стоят выеденного яйца по сравнению с этой трагедией. Как подумаешь, что убийца-маньяк бродит по городу, и жизнь человеческая для него ничто... Надо же, Сара Коннор..."
- Ну вот, дорогая, можно считать, что тебя уже нет.
Нэнси хлопнула ее по плечу и рассмеялась так, будто лучшей шутки не слышала за весь день.

ХЭНКОК-ПАРК, 6:12 ВЕЧЕРА

Терминатор нажал на защелку магазина, отшвырнул расстрелянную обойму и перезарядил свой кольт с лазерным прицелом. Он постоял над окровавленным телом Сары Хелен Коннор, которое еще содрогалось в последних спазмах агонии, и снова поднял пистолет. Алая метка лазерного прицела замерла на лбу женщины. На тот случай, если потребуется еще одна пуля.

Предыдущая страница 5 Следующая страница


Терминатор 6

Больше стрелять не понадобилось.
Он вынул из кармана своей куртки нож и быстрым, точным движением сделал разрез на левой ноге женщины, чуть повыше лодыжки. Рассек мышечную ткань до колена и запустил пальцы в еще не остывшую плоть, обнажая блестящую белую кость.
Того, что искал, он не нашел. Вторая ликвидация, а результат опознания объекта отрицательный. Он спрятал нож, поднялся. Продумал дальнейшие действия. Из трех женщин по имени Сара Коннор, адреса которых указаны в телефонной книге, две перестали существовать. Остается одна. Сара Дженет Коннор. Скорее всего она и является искомым объектом.
Он определил стратегию поиска. Он возвращается на свою базу для перевооружения. Затем проводит заключительную операцию.
Терминатор решительно шагнул на улицу в догорающий мартовский день.

САНТА-МОНИКА, СПОРТИВНО-ОЗДОРОВИТЕЛЬНЫЙ ЦЕНТР

"КРАСОТА И ЗДОРОВЬЕ", 6:18 ВЕЧЕРА

Сара свернула на стоянку возле двухэтажного здания оздоровительного центра. Она соскочила с мотоцикла и направилась к длинному, приземистому зданию, которое, несмотря на деревянную обшивку и желтоватую окраску стен, походило скорее на тюрьму, чем на спортивное сооружение.
Она помахала девушке за стойкой, и та показала ей на дверь секции аэробики. Впрочем, Сара могла бы и сама с легкостью отыскать подругу: рев тяжелого рока, слышный в коридоре, безошибочно указывал, где занимается Джинджер. Сара толкнула тяжелую дверь, и ее сразу обдало душной волной нагретого воздуха, хотя в зале не прекращал жужжать кондиционер.
Мелодия Дениса Уильямса, от которой дрожали стены, вдохновляла стайку отдувавшихся девиц на телодвижения, изящество и непринужденность которых напоминали о лучших традициях муштры в прусской армии. Джинджер громко отсчитывала такты и гоняла своих подопечных не хуже сержанта в лагере начальной военной подготовки. Девушки в цветных колготках скакали, тряслись, молотили руками и ногами. И все это называлось красивым словом "танец".
Лишь несколько человек внимательно следили за тем, как чисто и элегантно выполняет упражнения неутомимая Джинджер и более или менее удачно подражали ей. Большинство же имели такой вид, словно только что разделались с порцией "Биг Джеффа" и теперь страдают от неизбежных последствий обжорства. А Саре никакие тренировки не требовались при ее тридцатичетырехчасовой рабочей неделе в ресторане.
- Раз-два-три-четыре! Растянулись! - командовала Джинджер, которая была полностью в своей стихии.
Но после трех минут этой вакханалии даже Денис Уильяме истощил свои возможности, и пленка подошла к концу. В наступившей внезапно тишине раздавалось лишь посвистывание и шорохи микрофона да жалобные охи. Джинджер с победоносным выражением осмотрела свою гвардию и самодовольно спросила:
- Здорово было сегодня, да?
Свой энтузиазм девицы выразили краткими репликами мало пристойного содержания.
- Ну уж нет, или вы правильно понимаете свои задачи, или мы переходим на более интенсивную программу, - давясь от смеха, заявила Джинджер.
Пока Джинджер облачалась в свой обычный свитер и джинсы, Сара сидела в раздевалке.
- Неужели имя совпадает? - сочувственно спросила Джинджер. - Mondo bizarro [странный мир (исп.)].
- В том-то и дело.
Сара смотрела отсутствующим взглядом на стенку шкафчиков и крутила в пальцах провода наушников. Джинджер изобразила привидение из фильма ужасов и, зловеще завывая, подступила к подруге.
- Маленькая Сара не знала, что ждет ее на пути домой после долгого, трудного дня... Темно! И навстречу ей...
Нет, Джинджер просто невозможная выдумщица. Сара прыснула.
- Хватит тебе.
- Я всегда знала, что ты прославишься, Коннор, - заметила Джинджер, отбирая у Сары наушники и распутывая провод.
- У меня такое странное чувство, как будто это я умерла, - продолжала Сара.
- Ну и как оно там? Не холодно для бикини?
- Мне кажется...
- Не занимайся ерундой!
- Прекрати же, Джинджер.
- Извини. Что ты хотела сказать?
- Мне вдруг пришло в голову: а что, если бы вместо той женщины убили меня? Что останется после меня? Я хочу сказать, изменится ли что-нибудь от того, есть я или меня нет?
Джинджер сощурилась.
- На полном серьезе?
Сара кивнула, Джинджер задумалась.
- Ты всегда вовремя вносила свою долю квартплаты, - поделилась результатами своих размышлений Джинджер. - А это уже немало.
- Зато тебя ничем не прошибешь, - вскинулась Сара.
Джинджер пришлось все-таки оставить свой легкомысленный тон. Она обняла Сару за плечи и прошептала ей в ухо:
- Ты у меня самый замечательный друг. - Улыбнулась Саре и поспешила добавить: - Идем отсюда. Сердце разрывается, на тебя глядя.
Они зашли в зал, где на силовых снарядах тренировались мужчины. Сара хотела еще раз повидаться с Мэттом. Джинджер продефилировала к скамье, на которой лежал парень и качал пресс. Мэтт стоял над ним, проверяя правильность движений. Джинджер принялась демонстративно разглядывать парня.
- Дышишь неправильно, - наставлял его Мэтт. - За снаряд надо браться вот так. А, Джин, привет... Смотри, я покажу тебе, как надо качать.
Мэтт согнал со скамьи мускулистого малого, сам лег на его место и начал легко двигать тяжелую гирю. Вверх-вниз, вверх-вниз.
Разозлившись от "избытка" проявленного к ней внимания, Джинджер подобралась к Мэтту сзади. Он как раз опускал гирю. Улучив момент, Джинджер передвинула стрелку тяжести на отметку "60 фунтов" Мэтт продолжал качать. Он напрягся перед тем, как поднять вес, и... глаза его чуть не вылезли из орбит. Но он совладал с собой и выжал вес.
- Спасибо, Джинджер, - только и сказал он.
Она не собиралась останавливаться на достигнутом. Положила руку юноше на талию, впилась в него долгим, откровенным взглядом.
- Ничему хорошему ты у этого слабака не наберешься. Развели тут обучение во сне. А ты посмотри на него, Мэтт. Тебе самому впору брать у него уроки.
Джинджер повернулась к Мэтту и ткнула его кулаком в живот, напоминающий каменную стену.
- Так я и думала, - разочарованно протянула она. - Не мышцы, а спагетти.
Она попыталась ущипнуть могучую руку.
- Позор. Бицепсы как тряпочки. Живот - кисель.
Она снова обратилась к парню, который уже не знал, куда ему деваться.
- А вот этот человек работает над своим телом. Если, конечно, присутствующие понимают, о чем идет речь.
Терпению Мэтта пришел конец. Он издал глухой рык и схватил не успевшую увернуться Джинджер. Как она ни сопротивлялась, он поднял ее над головой, точно легчайший из спортивных снарядов.
- Ну как, Джин? Не утомилась?
- Поцелуй меня, - вкрадчивым голоском попросила она.
Мэтта не нужно было просить дважды. Он осторожно поставил ее на пол и немедленно подчинился.
- Ты прелесть, - сообщила Джинджер и погладила его покрасневшие щеки.
К ним подошла Сара.
- Привет, Мэтт.
Мэтт кивнул ей. Джинджер наградила его звонким поцелуем, оставив на шее яркое пятно помады.
Пока Джинджер выясняла отношения с Мэттом, Сара отошла к питьевому фонтанчику в конце зала. Высокий атлет с темными волнистыми волосами оторвался от своих упражнений и окинул Сару взглядом истинного супермена.
- Привет. Я тебя уже видел тут. А ты классная девчонка. Я запомнил тебя. Меня зовут Марко.
Бдительность Джинджер обмануть было непросто. Она прекратила возню с Мэттом и наблюдала, как замешательство Сары сменяется некоторым интересом. Она критически покачала головой.
- Привет. Я - Сара.
Она протянула руку, которую Марко поцеловал. К такому повороту событий она не была готова. Стремительно отдернула руку и, сама не зная почему, обтерла ее сзади о шорты. Марко еще не исчерпал свой репертуар. Он склонился к ней и выразительно прошептал:
- Если ты не занята сегодня вечером, могу показать, как лучше провести время.
Сара не успела придумать, как бы ей его отшить, но тут к ним подошла Джинджер. С самым небрежным видом она оттянула резинку его спортивных трусов, презрительно скользнула взглядом в темнеющую перед ней глубину.
- Не стоит терять время. Пойдем, Сара, - процедила она.
И прежде чем Сара успела ответить, она схватила ее за руку и потащила к двери, оставив Марко в изумлении. Джинджер была очень довольна собой. В считанные минуты ей удалось с блеском применить два вида смертоносного оружия из арсенала настоящей женщины: заявить о своем полном господстве на подвластной ей территории и оставить за собой последнее слово.
- Ну спасибо тебе, - сказала ей Сара. - Еще десять секунд, и я бы сама с ним разобралась.
Джинджер от души расхохоталась, не замечая двусмысленности слов Сары.
- Не сомневаюсь. Но лучше побереги свой пыл для сегодняшнего свидания с мистером "порше".

УПРАВЛЕНИЕ ПОЛИЦИИ ЛОС-АНДЖЕЛЕСА, 6:31 ВЕЧЕРА

Эдвард Теодор Трэкслер, негр, вышел из бара. Тут же его захватил и понес напряженный людской поток, шумно растекавшийся по коридорам Отдела тяжких преступлений Лос-Анджелеса.
Здоровенный негр лет сорока с небольшим держал в руках чашку дымящегося кофе и спешил вместе со всеми, обходя встречные препятствия, тормозя на поворотах с грацией медведя, вставшего на роликовые коньки. Он обогнал двух полицейских, конвоировавших заключенного в наручниках, и во избежание столкновений пошел дальше, уже держась правой стены. "Донес-таки. Ни капли не пролилось", - мысленно поздравил он себя, подходя к двери кабинета и удачно завершая исполнение своего коронного номера: глоток кофе, затяжка сигареты, порцию жвачки. Все одновременно и на полном ходу.
Его окликнул сержант Хэл Вукович, который уже обыскался своего шефа. Тот подождал, пока запыхавшийся Вукович нагонит его. Сержант с сочувственным взглядом дотронулся до его руки, указывая на две папки с документами.
- Погодите. Тут есть для нас кое-что новенькое. Правда, такое, что в обморок упадешь.
Трэкслер дернулся и пролил горячий кофе на руку.
Сержант протянул ему одну из папок и открыл дверь в кабинет.
Трэкслер со вздохом поставил на стол полупустую чашку. Значительная часть кофе была у него на костюме. Он водрузил на нос очки.
В папке находилась цветная фотография размером восемь на десять. Труп женщины на полу. Буквально залита кровью.
- Что тут? - спросил Трэкслер, нетерпеливо пощелкивая ногтем по снимку.
Вукович присел на край стола, залитого кофе. Губы его нервно дернулись и скривились в некоем подобии улыбки, которая, помимо воли, появляется в самый неподходящий момент.
- Труп женщины.
- Сам вижу.
Трэкслер внимательно изучал фото. На своем веку он всего перевидал. Зрелище не для слабонервных, но и к этому привыкаешь.
Вукович поднес спичку к незажженной сигарете, торчавшей во рту.
- Сара Хелен Коннор, тридцати пяти лет. В нее всадили шесть пуль с расстояния в десять футов. Оружие крупного калибра.
Трэкслер поправил на носу очки.
- Сам вижу.
Сержант положил перед ним вторую папку.
- А это что?
- Труп номер два, - как само собой разумеющееся доложил Вукович. - Фотографии прислали во второй половине дня из полицейского отделения Бэлли.
Трэкслер взглянул на второй снимок. Понятное дело, что труп, но от этого не легче. Тело изрешечено пулями. Плавает в собственной крови.
- Тут что-то не так, - заметил он, всем своим видом подчеркивая готовность выслушать подчиненного, не перебивая.
Вукович вытянул из-под фотографии отпечатанный на машинке листок и с видом факира, готовящегося сразить публику, поднес его к самым очкам Трэкслера.
- А теперь прочтите имя, Эд.
Инспектор мельком посмотрел на бумагу и замер. Медленно перечитал, словно не веря своим глазам.
- Сара Энн Коннор, правильно?
Вукович кивнул. Но Трэкслер как будто все еще не до конца уверился, что все происходящее не очередной розыгрыш коллеги, обладавшего весьма оригинальным чувством юмора. Он выжидательно воззрился на сержанта, который на этот раз был абсолютно серьезен.
- Что за ерунда? - раздраженно буркнул Трэкслер.
Вукович пожал плечами. Шутки кончились.
- Тут вот еще какое дело, - мрачно продолжал он и, порывшись в папке, вынул новые снимки. На том и на другом крупным планом ноги каждой жертвы. Кожа снята чулком, точно чудовищная обертка, обнажающая страшное кровавое месиво. Неуловимое чувство тревоги не покидало Трэкслера, рассматривавшего идеально ровные, совершенно идентичные надрезы на обеих фотографиях. Такое впечатление, что надрезы сделаны машиной, а не рукой человека. Его переполнила ненависть к подонку, совершившему это зверство.
Полицейские склонились над зловещим снимком, обмениваясь негромкими замечаниями. Служители культа у могилы, в которой погребен здравый смысл.
- Левая нога каждой жертвы рассечена во всю длину. Разрезы идентичны. Один почерк, - добавил он, хотя это было ясно, как дважды два. - Со странностями клиент, мать его за ногу.
Проблеск нервной улыбки вновь тронул его губы.
Трэкслер еще раз посмотрел на снимки, убрал их в папку. Ему предстоял долгий вечер.
Мысли Вуковича приняли другой оборот.
- Представляете, какой хай поднимет пресса?
Трэкслер утвердительно покачал головой, отправляя в рот новую партию жвачки.
- Еще бы! Им только дай повод пройтись на наш счет. "Кровавая жатва одного дня".
Он открыл ящик стола, порылся в поисках аспирина, которого нет, когда нужно. Дьявольщина! Он чувствовал, что сегодня разболится голова.
Вукович потянулся, и достал с верхней полки початую бутылку минеральной воды. Перебросил ее шефу.
- Не нравится мне все это, - сказал он больше самому себе.

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 6:57 ВЕЧЕРА

Подготовка к вечеру шла полным ходом. Они теснились в небольшом пространстве ванной комнаты. Джинджер, отвоевавшая себе львиную долю жизненного пространства у зеркала, была в коротенькой нейлоновой сорочке. Сара в штанишках и тишотке, размеров на семь больше ее самой, пристроилась рядом. Отражение в зеркале затуманивали облака пудры, испарения дезодоранта и лака для волос. На полочке выложено приготовленное к бою оружие: тушь, румяна, карандаши для глаз, щеточки для бровей и ресниц.
Джинджер аккуратно накладывала яркую, блестевшую перламутром помаду. Заметив, что Сара делает совершенно не то с карандашом для глаз, она отложила свое занятие и пришла ей на помощь. Результат их совместных усилий потряс обеих - Сара Коннор смотрелась на все сто.
Сделав добро ближнему, Джинджер вернулась к своим делам, главным из которых было удержать наушники, прижав их подбородком, пока расчесываешь волосы. Она увеличила громкость до необходимой величины в сто двадцать децибел. Просто удивительное у нее строение барабанных перепонок. Сара со своего места слышит каждую ноту хард-рока в ее наушниках, а ей хоть бы хны.
- Оглохнешь, Джинджер!
- Что, что? - отозвалась та, разминаясь в такт музыке.
Провод от электрощипцов Сары запутался среди аппаратуры Джинджер, и пока они расцепляли плейер, наушники и щипцы, Джинджер приставала к ней с вопросами насчет Стэна.
- Говорю тебе, я познакомилась с ним на работе. Он учится на режиссерском. Отец у него продюсер на телевидении. А то, что он разъезжает на новеньком черном "порше", тебе и так известно.
Насчет внешних данных нового поклонника Сары Джинджер выразила некоторое сомнение.
- Но "порше"-то хоть приличного вида? - допытывалась она со смехом.
- Да будет тебе известно, у Гитлера тоже был "порше".
- Ну да!
Снова зазвонил телефон, и Сара пошла ответить. Джинджер надела наушники и ушла в свой рок.
- Алло, - сказала Сара в трубку.
Низкий мужской голос произнес с придыханием и пришептыванием:
- Во-первых, я расстегну пуговки на твоей блузке сверху до низу и сорву ее с тебя. Пощекочу губами пушок на твоей шее...
Сара так и села с трубкой в руке. До сих пор она не нарывалась на хулиганские звонки. Этот хотя бы говорит красиво. Она решила послушать. Человек говорил все тише:
- Но это еще не все. Проведу языком по твоим соскам...
Ко всем разочарованиям сегодняшнего дня добавилось еще одно. Все эти соблазнительные непристойности адресовались вовсе не ей, а Джинджер. Она узнала голос звонившего.
Прижав микрофон ладонью, она крикнула:
- Это тебя! Мэтт.
А он еще не понял, что жестоко ошибся, и продолжал в том же духе:
- ...Я брошу тебя на пол, начну медленно стягивать с тебя джинсы и покрою поцелуями каждый дюйм твоего тела, опускаясь все ниже и ниже...
Саре ужасно хотелось рассмеяться, но она, крепясь, строго спросила:
- Кто говорит?

Предыдущая страница 6 Следующая страница


7 Рэндел Фрейкс, Вильям Вишер

Мэтт горестно сник. Помолчав, сказал:
- Ты, что ли, Сара? Извини, я думал... Позови Джинджер.
- Конечно, - больше не в силах сдерживаться, расхохоталась Сара.
Пока Джинджер и Мэтт обменивались друг с другом своими идеями насчет того, какие ужасные, невообразимые кары ожидают каждого из них вечером, Сара принесла несколько блузок, чтобы показать их Джинджер. Какая из них самая нарядная? "Все хороши", - жестом изобразила Джинджер. "Много от тебя толку", - обиделась Сара.
Джинджер прикрыла одной рукой трубку и, вполуха выслушивая откровения Мэтта, вплотную занялась Сариными проблемами.
- Бежевая, - наконец шепнула она.
- Терпеть ее не могу.
- Ну, не надевай.
Сара в состоянии близком к отчаянию собрала ворох блузок и разразилась гневной тирадой:
- И чего я выворачиваюсь наизнанку? Этот тип не стоит и десятой доли такого ажиотажа. Подумаешь, принц выискался. Наверняка у нас с ним и общего ничего нет. Такому точно нравится Бэрри Мэнилоу и "Твистед Систер". Чего от него ждать?
Джинджер покатывалась со смеху, когда Сара, вся красная от возбуждения, вылетела из комнаты.
Минуту спустя она просунула голову в дверь.
- Так ты думаешь, все-таки бежевая?
Через несколько минут девушки сидели в гостиной, каждая в ожидании звонка своего кавалера. Сара занималась поисками Пагсли, выскользнувшей из своего террариума и, по-видимому, отправившейся в несанкционированную экспедицию за жуками. Джинджер совмещала кайф от рок-концерта с подпиливанием ногтей. Она первой заметила световой сигнал автоответчика. Значит, пока они одевались, кто-то звонил.
- Наверное, твоя мама, - предположила Джинджер и потянулась к кнопке воспроизведения.
Она оказалась права.
Сара рассеянно выслушала, как мать сетует на ее забывчивость: обещала принести ей рецепт мясной пасты для сэндвичей и не принесла. Очевидно, мать еще не слышала сообщение об убийстве Сары Энн Коннор. Слава Богу, не надо перезванивать ей и объяснять, что это всего лишь невероятное совпадение. Времени в обрез, главное сейчас обнаружить Пагсли и отправить ее в террариум. Тогда можно спокойно уходить. Пагсли была застигнута на книжном шкафу. Сара схватила ее на руки и принялась гладить, как собаку или кошку. Джинджер наморщила нос:
- Какая гадость! Неестественная страсть к рептилиям, фу!
Автоответчик, который они не успели отключить, просигналил снова. На этот раз они услышали бодрый, хорошо поставленный голос. "Привет, Сара, это Стэн Морски. Слушай, у меня тут одно дело возникло. Чертовски жаль, но боюсь, сегодня я уже не вырвусь. Исправлюсь на следующей неделе. Пока. Я позвоню тебе."
Сара продолжала машинально поглаживать ящерицу.
- Ах ты, дерьмо такое! Убить его мало! - рассвирепела Джинджер. - Подумаешь, если он разъезжает на "порше", так можно позволять себе все, что угодно? Портить людям уик-энд!
Сара не очень-то удивилась. Сама того не сознавая, она ожидала чего-нибудь в этом духе. Целый день злые силы, сгущавшиеся над ней, доставляли ей то одну, то другую неприятность. Было бы странно, если бы вечер завершился благополучно. Она вспомнила, что свидание Стэн назначил ей как-то небрежно. А в последнюю минуту изобрел дурацкий предлог и позвонил ей.
Ей стало ужасно жалко себя. Пытаясь преодолеть это чувство, забыть о том, что ее отвергли, она повела себя так, как на ее месте поступила бы Джинджер.
- И плевать! - сказала она. - Не умру.
Горький вздох, вырвавшийся у нее, не соответствовал презрению, которое она пыталась придать своему голосу. Она прижала к груди Пагсли, не сводившую с нее водянистых, подернутых поволокой, глаз.
- Хоть ты-то меня любишь?
Она поцеловала ящерицу в морду. Та бесстрастно сносила людские чудачества.
Сара сбросила нарядную блузку и юбку и подошла к зеркалу, чтобы смыть косметику. Обида с новой силой захлестнула ее. Зря старалась, что ли? Она надела джинсы и тонкий свитер, взяла куртку. Проверила наличность в кошельке и объявила Джинджер, что собирается в кино. Давно мечтала посмотреть один фильм... ну, как его... Сара напрягла память, изобретая правдоподобное название. В общем, пока он не сошел с экранов, она хочет доставить себе удовольствие. По выражению лица Джинджер она поняла, что ее выдумка не возымела успеха. Но не торчать же ей весь вечер у телевизора, заглушая музыкой возню, которую эти двое устроят в спальне?
- Ладно, пока! Желаю хорошо провести время, - бросила она, устремляясь на улицу.
Сара задержалась у подъезда, проверяя, не забыла ли ключи. Она заметила упавшую на нее могучую тень. Кто-то вихрем налетел на нее и сжал в цепких объятиях. Страшный голос рыкнул ей в ухо: "Ну-ка, иди сюда, малышка!"
- Ой, Мэтт! Как ты меня напугал!
Она колотила и пинала его, безуспешно пытаясь высвободиться. Злодейская ухмылка так не вязалась с той нежностью старшего брата, с которой он смотрел на нее. Мэтт смачно поцеловал ее в щеку и лишь после этого отпустил восвояси. Сара улыбнулась, хотя ей было не весело.
Подземный гараж, освещенный несколькими мигающими лампочками, тонул во мраке. Там, где стояла ее "Хонда", было особенно темно. "Странно, если бы было наоборот", - подумала она, прислушиваясь к гулкому, зловещему эху собственных шагов. В гараже - ни души. Пятница. Все разъехались на отдых.
Она нагнулась к мотоциклу и принялась возиться с кодовым замком. И замерла. Какой-то шорох. Или послышалось? Она вгляделась во мрак. Ничего подозрительного. Шесть машин и мотоцикл. Темное пятно у выхода - еще одна машина.
В голову лезла всякая жуть. Не к месту вспомнились страшные истории. От этих мыслей холодок пробежал по спине. Она справилась с замком, вскочила на сиденье. Как глупо было бы погибнуть в гараже собственного дома. В такой день, как сегодня, всего можно ожидать... Она вздрогнула и застегнула куртку. Завела мотоцикл. Фырчание мотора подействовало на нее успокаивающе.
Сара крепко вцепилась в руль. Сегодняшние события заставили ее призадуматься о своей жизни, такой хрупкой, зависящей от стольких случайностей. Что изменится в мире, если вдруг ее не станет? "Сара Дженет Коннор, официантка, погибла в девятнадцать лет". Подумаешь, еще одно сообщение по телевизору, на которое никто и внимания не обратит. И об этом убийстве будет забыто еще до того, как начнется сводка спортивных новостей. Подспудная мысль о грозящей смерти не покидала ее весь вечер, возвращаясь к ней в разных обличьях. Под влиянием этой мысли напряженность, которую она часто испытывала в пустынном подземном гараже, переросла в необъяснимый ужас. Она ощущала совсем рядом чье-то незримое присутствие. Казалось, за ней наблюдают, следят за каждым ее шагом.
Она медленно направила мотоцикл к выходу. Мимо пыльного, серого седана, стоявшего с краю. Она внимательно взглянула на него. Разумеется, машина пуста. Сара выехала на дорожку. Притормозила. Если бы она оглянулась теперь, то заметила бы на переднем сиденье автомобиля человека. Он смотрел ей вслед, положив на руль исполосованные шрамами руки.
Это был Кайл Риз.
Сара вышла из подъезда ровно в восемь часов девятнадцать минут. Риз мгновенно понял, что это и есть она. Сара Дженет Коннор. В точности такая, как на фотографии. И не мог до конца поверить в свою удачу. Пригнулся в машине, чтобы не спугнуть ее. Его охватило сильное волнение, и он боялся, что она услышит, как стучит его сердце. Ее мотоцикл прошел совсем рядом.
Когда Риз поднял голову, Сара уже была на дорожке и готовилась повернуть направо. Он завел мотор и приказал себе думать только о деле. Операция должна пройти успешно. Цель обнаружена. Теперь нужно идти на перехват. Она вела свой мотоцикл по вечернему городу, не подозревая, что Риз движется за ней по пятам.

УПРАВЛЕНИЕ ПОЛИЦИИ ЛОС-АНДЖЕЛЕСА, 7:44 ВЕЧЕРА

Трэкслер открыл дверь конференц-зала, и к нему тут же устремилась группа репортеров, теснившихся на лестнице. Замелькали вспышки телекамер. Человек двадцать. Он узнавал местных журналистов. Вот еще не хватало! Съемочная группа передачи "Глазами свидетеля" напористо прокладывала путь сквозь толпу его коллег, явно намереваясь с места в карьер отснять "горячий" материал.
Трэкслер окинул сборище неприязненным взглядом. Прежде чем он окажется в безопасности своего кабинета, предстоит пройти сквозь строй газетчиков. Правда, его дверь всего в каких-нибудь восьми футах от конференц-зала.
Он ринулся в их жужжащий рой, предупреждая все вопросы категоричным "Нет комментариев". Общение с пишущей братией выводило его из себя. Мало того, что они ни бельмеса не смыслят в деле, которым он занимается всю жизнь, - еще так и норовят свинью подложить полиции. Боже, что за лица! Сплошное кривляние.
К нему подступил красавчик из "Глазами свидетеля". Микрофон включен, камера вовсю шпарит. Ублюдок поганый.
- Лейтенант, известно ли вам, что убийства совершены в том порядке, в каком имена жертв записаны в телефонной книге? - сверкнув ослепительной улыбкой, спросил корреспондент, изо всех сил изображая из себя рискового парня на переднем крае борьбы с преступностью. Тон и сама постановка вопроса красноречиво подразумевали, что Трэкслер - последний болван, не подозревающий о роковом совпадении имен. "А ты как думал, шут гороховый?" - мысленно огрызнулся Трэкслер.
- Нет комментариев, - с непроницаемым выражением лица бросил он, протискиваясь мимо.
Нестройный гул за его спиной усиливался. Каждый говорил что-то свое, пытаясь перекричать всех. На короткое время кому-нибудь одному это удавалось. Инспектора остановил возглас, несомненно выражавший настроение всех присутствующих:
- Ладно вам темнить, лейтенант! Давайте начистоту. Вы занимаетесь своим делом, но и нам тоже надо крутиться.
Такое он уже не спустит, Трэкслер остановился на пороге своего кабинета. Обвел долгим взглядом засуетившихся журналистов. Глубоко вздохнул, точно сраженный неумолимой логикой последнего замечания. Стало тихо. Еще бы! Почуяли, что раскололи его на информацию.
- Вы видите эту дверь? - язвительно сказал он. - Это мой кабинет. Я здесь постоянно. Будет время - заходите.
И прежде чем они успели опомниться, с ожесточением хлопнул за собой дверью. "Отличная звукоизоляция", - подумал он, воздвигая могучую преграду между собой и сразу утихомирившимся морем голосов.
Вукович, погруженный в изучение документов, поднял на него понимающий взгляд. Они весь вечер на осадном положении. Даже в туалет приходилось пробиваться с боями.
Трэкслер выплюнул потерявшую вкус жвачку, развернул новую. Вукович и он не обменялись ни словом. Коллеги в течение многих лет, они, точно супруги с долгим стажем совместной жизни, великолепно понимали друг друга и не испытывали потребности заполнять молчание словами без крайней на то необходимости.
Если не становилось скучно, о чем сейчас нет и речи.
Трэкслер зажег сигарету, выдвинул ящик стола и порылся в царившем там хаосе. Аспирин он все-таки нашел. Высыпал на ладонь несколько таблеток, сделал глубокую затяжку "Пэлл Мэлл" и поднес к губам чашку кофе. На поверхности остывшего кофе образовалась противная пленка. Сходить, что ли, за свежим? Он представил, что творится за дверью, и отказался от этой мысли. Пошли бы они все!.. Бросил в рот таблетку аспирина и залпом выпил холодный кофе.
Он думал о Саре Коннор номер три, на которую полиции до сих пор не удалось выйти. Весь вечер ее не могли найти. Как сквозь землю провалилась. Он уже начинал бояться, что и она лежит где-нибудь в луже крови, вся исполосованная ножом. Он вглядывался в ее маленькую фотографию с водительского удостоверения, которую прислали из дорожной полиции, словно пытаясь передать девушке нараставшее в нем беспокойство. Или прочитать что-то важное в ее лице. Какая она? Где проводит время? Где, черт побери, ее искать?..
- Вы дозвонились ей?
- Коннор?
- Да.
- Пока не смогли. Все время попадаем на автоответчик.
Трэкслер отставил чашку и вновь перебрал в памяти условия этой задачи со множеством неизвестных. Ничего ненавистнее чувства собственной беспомощности для него не существовало. И вот поди ж ты! Остается сидеть и ждать у моря погоды.
- Вышлите наряд, - скомандовал он.
Вукович, наконец, оторвался от своих документов. Он слишком хорошо знал своего шефа, чтобы понять, что последует за этим. Они и без того сделали все возможное. Успокоился бы он, а? Занялся медитацией, мастурбацией - чем угодно, лишь бы не давил угрюмым молчанием, которое каждую секунду чревато непредсказуемой вспышкой.
- Я выслал наряд, - миролюбиво сказал Вукович. - В квартире не отвечают на звонки, никого из домовой администрации нет на месте.
Трэкслер, как водится, не слушал его.
- Позвони ей.
- Только что звонил.
- Позвони еще раз.
Вукович с безнадежным видом набрал номер, который помнил наизусть. Трэкслер достал еще одну пластинку жевательной резинки и добавил ее к той, которую уже перемалывали его челюсти. Потянулся за сигаретой. Пачка пуста. Дьявольщина!
- Дай сигарету.
- Вы что, научились курить по две сразу?
Вукович показал на "Пэлл Мэлл", дымившуюся в руке шефа. Трэкслер с неподдельным изумлением взглянул на сигарету, точно впервые видел ее. Задумчиво пожал плечами и сделал глубокую затяжку.
- Та же ерунда, - бросил Вукович, в очередной раз пообщавшись с автоответчиком, который весело тараторил голосом Джинджер.
Вукович взглянул на Трэкслера - тот присел на край своего стола и в размышлении тер висок.
- Что такое?
- Знаю, как они зовут свою бодягу. Представляю себе очередной бред в газетах.
Трэкслер мысленно рисовал крикливые завтрашние заголовки.
- "Убийства по телефонной книге". Чего еще ждать от этих недоумков?
Он с ненавистью раздавил каблуком окурок и вновь погрузился в раздумья.
В отношении родной прессы Вукович с ним был полностью солидарен.
Такие гнусные дела, как это, подарок для газет. Вукович в энный раз перебирал документы, листал отчеты, вглядывался в фотографии, пытаясь нащупать ключ к разгадке и втайне надеялся, что пропустил какую-нибудь важную деталь и вот-вот поймает ее. Ничуть не бывало.
Трэкслер резко поднялся.
- Куда вы?
- Сделаю заявление для прессы. Пусть эти ослы хоть раз на нас поработают.
Лейтенант вновь оживился. Поправил галстук, стряхнул с костюма пепел. И всего невероятнее: приветливо улыбнулся.
- Если они передадут его в одиннадцатичасовых новостях, может быть, она еще позвонит.
Он снял массивные очки и сунул их в карман.
- Как я выгляжу?
Вукович смерил шефа оценивающим взглядом.
- Как последний фраер, босс.
- А не пошел бы ты... - добродушно выругался лейтенант, открывая дверь с видом человека, стоящего на пороге преисподней.

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 8:05 ВЕЧЕРА

В квартире на втором этаже Мэтт настраивал плейер и проявлял при этом незаурядную сноровку, учитывая пикантность момента. Тело Джинджер изгибалось под музыку, грохотавшую из наушников, с которыми она не расставалась даже в постели. Это любимое им тело затягивало его в мучительно-сладостный ритм колебаний, и от него требовалось лишь погрузиться в водоворот приливов и лежать, чуть приподнявшись на весу, чтобы не придавить Джинджер всеми своими килограммами. Музыка и Джинджер довершили остальное. Это было чудесно. В дверь настойчиво звонили. Ну и что? В ушах у него гремели Ниагарские водопады и, низвергаясь с головокружительной высоты в их бездонную глубину, он уже слышал, как в соседней комнате сигналит автоответчик, к которому безуспешно взывает сержант Вукович.
В этом и состояла непоправимая ошибка Мэтта Бьюкенена.

ЛОС-АНДЖЕЛЕС, ЦЕНТР, ПИЦЦЕРИЯ СТОКЕРА, 10:08 ВЕЧЕРА

Сара следила профессиональным взглядом за работой маленькой невзрачной официантки, которая несла ей заказанную пиццу, осторожно лавируя между оживленно галдевшими посетителями. Она держала поднос так неловко, что было совершенно ясно: блюдо грохнется на пол, и заказанной пиццы Саре не видать. Во всяком случае Сара была к этому готова. Достойное будет завершение сегодняшнего дня! Как ни странно, замороченная официантка нашла в себе силы шугануть с дороги крепких ребят-металлистов, отчего их блестящая упряжь издала недоуменный звон. Девушка покачнулась, но удержалась на ногах и подошла к Сариному столику, вымученно улыбаясь.
Ресторан заполнялся людьми. Сюда приходили компаниями посидеть и отметить что-нибудь в дружеском кругу, обсудить дела. Наблюдая за ними, Сара особенно чувствовала свое одиночество. Она пришла сюда, потому что часто бывали здесь Джинджер и Мэтт. Она еще надеялась, что они покажутся. Хотя их сейчас не выманишь из постели. Сара взглянула на официантку и ободряюще улыбнулась ей, будто хотела сказать: "Сама знаю каково тебе".
Пицца, которую ей принесли, была с анчоусами, а она просила с грибами. Сара вздохнула. В шумном зале ресторана она чувствовала себя спокойней.
Здесь-то ей все знакомо - Джинджер несколько раз водила ее сюда. А вот перед этим она забрела в неведомые места и попала в кинотеатр "Пиквуд". Пошла на первый попавшийся фильм, это оказалась картина с Бертом Рейнольдсом. Комедия с погоней на машинах и не смешными трюками, а сам Берт Рейнольдс в каком-то дурацком парике. Не сравнить его с прежними, забавными, романтическими лентами, в которых он ничем не прикрывал полное отсутствие растительности на голове. Сара высидела до конца сеанса, хотя фильм ей не понравился.
В сумраке зала она не заметила человека в поношенной грязной одежде, с которым их разделяло два ряда. Он не сводил с нее горящих глаз. Последовал за ней на стоянку, подождал пока она сядет на мотоцикл, завел свою машину и двинулся следом.
У Сары своих забот хватало, чтобы обратить на него внимание. Внезапно ей послышалось, что назвали ее имя. Она машинально обернулась, ожидая увидеть Мэтта. Но оказалось, что ее имя произнесли по телевизору, который находился над стойкой бара. Комментатор повторил ее имя, подчеркивая своим категоричным тоном важность сообщения.
"Нет, - подумала она, - я тут ни при чем. Наверняка говорят о той убитой женщине, которую тоже звали Сара Коннор". Внутренний голос, донесшийся из глубины ее существа, предупреждал ее, что все на первый взгляд необъяснимые совпадения сегодняшнего дня имеют к ней прямое отношение, так что стоит оторваться от стула и...
Оставив пиво и холодную, вонявшую рыбой, пиццу, она вскочила из-за стола и расталкивая ничего не понимающих посетителей, бросилась к экрану. Два парня в свитерах с университетской символикой, оказавшихся у телевизора по соседству с Сарой, окинули девушку заинтересованными взглядами. Они не заметили ужаса, мелькнувшего в ее глазах, когда диктор сообщил:
- Полиция отказывается прокомментировать несомненное сходство почерка обоих преступлений: убийства жительницы Студио-сити сегодня утром и трагедии в Хэнкок-парке, разыгравшейся около двух часов назад, жертвой которой стала Сара Хелен Коннор, двадцатичетырехлетняя секретарша. Имена обеих погибших практически совпадают...
Кто-то потребовал переключить программу, но едва бармен потянулся к телевизору, по залу пронесся истошный вопль: "Не смейте трогать!" Сара и не думала, что способна так взвизгнуть. Один из парней, стоявших рядом, от неожиданности едва не уронил стакан. Бармен испуганно отдернул руку от экрана и озадаченно уставился на странную посетительницу.
Подействовало! Пусть только попробуют тронуть переключатель, она еще не так заорет. Но диктор уже закруглился и перешел к следующему сообщению:
...Связи между убийствами не обнаружено. А теперь о более веселом. Сегодня в зоопарке Лос-Анджелеса был повод для торжества...
Сара стала центром внимания. Казалось, все с любопытством смотрят на нее и перешептываются. Она покраснела, смешалась и неизвестно, как бы поступила, если бы внутренний голос прямо-таки не заходился от крика, предупреждая о нависшей опасности.
Она кинулась к телефону. Полистала справочник, в котором недоставало нескольких страниц, но та, на которой значилось ее имя, к счастью, была цела. Они шли в таком порядке: Сара Энн Коннор, Сара Хелен Коннор. Затем она прочла свое имя.
Больше никого по фамилии Коннор. Значит, дело обстоит именно так. Три женщины по имени Сара. Они умирают по очереди. Правильно, Коннор?
Пиво у нее в желудке взбунтовалось и забурлило. Она поспешила в туалетную комнату.
Кабина, разумеется, была занята. Ее душил истерический смех. Она плеснула в лицо холодной водой. Взять себя в руки!
"Я следующая. - В отчаянии думала она. - Вот он, конец этого ужасного дня. По городу рыщет маньяк-убийца, и нужна ему именно я".
Только сейчас Сара поняла, что такое настоящий страх. Раньше она боялась всего. Пожара, например. Боялась споткнуться и упасть. Боялась, что окажется никому не нужна. Что парень, с которым встречается, бросит ее. Что она не сможет больше любить. Боже! Какие глупости! Паника овладевала ею при одной мысли о том, что за ней охотился преступник, которого пока не удалось остановить.
Щелчок, раздавшийся сзади, заставил ее тихо вскрикнуть. Она задохнулась, сердце выпрыгивало из груди. Неужели конец? Из кабинки, щелкнув замком, вышла пожилая дама и, изобразив на лице мину соболезнования (девица, видно, сильно перебрала), направилась к выходу.
Сара поняла что нужно делать. Она бросилась к телефону. Опустила две десятицентовые монетки. Гудка не было. Она заметила написанную от руки табличку "Автомат неисправен".
Когда она стала допытываться у бармена, где находится ближайший телефон, он смотрел на нее, как на ненормальную. Не могла же она объяснить ему, что ее выслеживает преступник, у которого есть личный повод убивать женщин по фамилии Коннор. Обратиться к нему с просьбой о помощи она тем более не могла - что может сделать один человек, когда здесь нужен целый наряд полиции. Охрана, вооруженная до зубов, вот что может ее спасти.
- Телефон в клубе "Черная Технология". Неподалеку.
Сара прошла через весь зал и постояла у двери перед тем, как шагнуть на улицу. Убийца может поджидать ее в любом месте.
О, Боже, он знает ее адрес. Кружит возле ее дома или притаился... вон там, на другой стороне улицы. Ждет, когда она выйдет.
Где же эта "Черная Технология"? Сара в нерешительности постояла у витрины пиццерии, не зная, в какую сторону пойти. Всматривалась в лица прохожих. Никто не показался ей подозрительным. Но разве узнаешь, как выглядит смерть?
Что, если это он? Плохо одетый человек у дома напротив старался держаться в тени деревьев. Длинный плащ и юное осунувшееся лицо. Он никуда не спешил, он ждал...
...Ее.
Она почувствовала, как он напрягся. Какой тяжелый, мрачный взгляд!
Нет!
Она торопливо зашагала прочь. Пойдет ли он за ней? Если она оглянется и увидит его, что это будет означать? Совпадение? Смерть? Или только то, что она заболела манией преследования?
Она бросила взгляд через плечо. Его не было видно. Куда он делся?
Сара остановилась и огляделась по сторонам. Мимо прошли два черных подростка, оглашая улицу рок-музыкой из магнитофона, висевшего на плече одного из них. Музыка стихла вдали, и Сара только теперь сообразила, что попала в очень безлюдное место. Вокруг не было ни души. Тут с ней можно сделать все, что угодно.
Страшный человек в длинном, дурацком плаще вновь возник перед ней. Он пересек улицу и медленно направился к Саре, не сводя с нее напряженного взгляда.
Сара пошла быстрее, почти побежала. Дурацкие остатки приличий еще удерживали ее от того, чтобы ринуться от него стремглав.
Красноватый отсвет вывески упал на тротуар прямо перед ней. Она подняла глаза и увидела сверкающую надпись: "Черная Технология".
В уши ей ударила музыка, от которой дрожали стены, полумрак внутри освещали цветные молнии. Дискотека! Оформление было выдержано в жестком стиле "тяжелого металла". Здание ощетинилось многочисленными углами, точно закругленных линий в нем не предусматривалось. Поблескивало металлическими поверхностями. Геометрия Новой Волны. Черная Технология, одним словом. Вид этого заведения оправдывал его название.
Преследователь держался вблизи. Она оглянулась и увидела, что он всего в нескольких десятках ярдах от нее. Вглядывается в потухшую витрину, как будто собрался именно сейчас заняться покупками. "Погоди, Сара, - урезонивала она себя. - Успокойся, возьми себя в руки". Может быть, это случайный прохожий, которому с ней по пути, и который, сам того не ведая, втянут в безумный круг ее кошмара.
Как хорошо было бы уговорить себя и расслабиться. Она поймала на себе его взгляд. Упорный, настойчивый. И содрогнулась. Теперь она была уверена, что это Он.
Шумная толпа выходила из дверей дискотеки. Сара метнулась к людям, словно ища защиты, влетела внутрь. Человек прошел мимо и скрылся за поворотом. Его опущенные плечи, замедлившаяся походка будто говорили о том, что он потерял цель, ради которой стоило спешить.

Предыдущая страница 7 Следующая страница


Терминатор 8

Этого Риз не ожидал. Она оказалась самой обычной девушкой. Легкомысленная красотка. В прошлом таких девчонок было полно. Вокруг нее сгущается угроза, все кричит об опасности, а она бредет себе, как во сне, погруженная в какие-то свои мысли и ничего вокруг не видит. Неужели это Сара Коннор? Идентификация абсолютная. Лицо на фотографии врезалось ему в память, ошибки быть не может. Но все в нем протестовало. Ладно, его послали сюда не рассуждать, а выполнять задание. Какая есть, такая есть. Приближалось назначенное время. Он торопил минуты. Скорей бы! Он обещал Джону, что справится с заданием. И ничто на свете не в силах ему помешать.
Он почувствовал, что девушка напугана. Ужас, который гнал ее вперед, передался ему, точно электрический разряд. Она заторопилась и перешла на бег. Она пытается скрыться, и это ограничивает возможности наблюдения. Придется сократить расстояние, чтобы не потерять ее.
Когда за Сарой захлопнулась дверь дискотеки. Риз помедлил в некотором замешательстве. Мысленно повторил инструкции. Все идет по плану. Первым его побуждением было тут же последовать за ней. Отставить, солдат! Никакой самодеятельности. Приказ был не рассекречивать себя до начала операции. Двигаться дальше, как ни в чем не бывало. До первого поворота. И повернуть назад. За ней.

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:11 ВЕЧЕРА

Полицейские, дежурившие у входа в подъезд, оживленно обсуждали дела футбольные. Резкий голос диспетчера положил конец увлеченной беседе. Вызов на Венецианский бульвар. Там что-то стряслось, и наряд на Жасминовой улице оказался ближе других. Полицейские сели в черно-белую патрульную машину и укатили.
Улицы к этому времени опустели. Из густой тени эвкалиптового дерева напротив дома 656 бесшумно выступила здоровенная тень.
Терминатор оценил обстановку и принял решение атаковать полицейских. Но те неожиданно покинули район операции. Хорошо! Тем самым ликвидация объекта значительно облегчается.
Терминатор подошел к почтовым ящикам. Прочел табличку на одном из них. "Дж.Вентура / С.Коннор".
В подъезд вела запасная дверь. Стальная, в полдюйма толщиной. Взломать ее ничего не стоит, но шум может спугнуть объект, возможно что-то заподозривший.
Он посмотрел на окна квартиры. Второй этаж. Обошел дом.

ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:12 ВЕЧЕРА

Сара боялась выходить на улицу. Мотоцикл ждал ее на людном месте в квартале отсюда, но за дверью караулил преследователь. Сквозь рев и грохот музыки она попыталась докричаться до кассирши, замурованной в кабинке из рифленых блоков.
- Мне очень нужно воспользоваться вашим телефоном, - срывающимся голосом молила ее Сара.
Девица вплотную приблизила ухо к решетке переговорного устройства. Выкрашенные в голубой цвет волосы торчали, как у заправского панка, и придавали ее правильным чертам хищный вид. Она показала на телефон-автомат, укрепленный на одной из колонн в глубине зала. Сара шагнула к турникету, но кассирша остановила ее строгим голосом:
- Четыре пятьдесят.
Сара лихорадочно пошарила в сумке и бросила на прилавок требуемую сумму.
Она вошла в просторное помещение. Ряды столиков, отделанных рифлеными и ячеистыми панелями, окружали танцевальную площадку. Оформление бара, узкая, длинная стойка которого отливала холодным металлом, и потолок с обнаженной сетью железобетонных конструкций продолжали все тот же мотив индустриального дизайна, отличавший это заведение.
Сара пробиралась к телефону сквозь дергавшуюся в эпилептических судорогах толпу. Низкие аккорды бас-гитары били по нервам. Из темноты вынырнул бритоголовый парень, схватил ее своей потной рукой и потянул на середину зала. В мелькании разноцветных вспышек его лицо превратилось во что-то ужасное. Саре казалось, что на нее смотрит голый череп с провалившимися глазницами и плотоядным оскалом. Череп высунул отвратительно длинный язык, напоминавший ей Пагсли, и прикоснулся им к ее щеке. Сара вырвалась и отскочила к столику, едва не опрокинув зазвеневшие стаканы. Когда она оглянулась, на лицо парня упал сноп света, и оно приняло вполне безобидный вид. Закусив губу, Сара продолжала свой путь к телефону.

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:14 ВЕЧЕРА

Мэтт, погрузившийся в состояние полного блаженства, лежал без чувств и мыслей на смятых простынях, подставив влажное тело прохладному ветерку, влетавшему в спальню сквозь приоткрытую дверь балкона. Ветерок трепал шторы. Джинджер привстала и начала тормошить Мэтта. В такую минуту никакие ее ухищрения не смогли бы расшевелить его.
Джинджер соскочила на ковер, набросила халат, отыскала тапочки и, водрузив свои неизменные наушники, вставила в плейер новую кассету.
Она отправилась на кухню, где встав на цыпочки, прошлась балетным шагом перед холодильником и завершила свой номер великолепным антраша. Из сверкающего чрева холодильника были извлечены салат, помидоры, соленые огурчики, майонез и мясная паста для сэндвичей. Она открыла шкаф и потянулась за хлебом, но тут до ее слуха донесся странный металлический звук. Тихое царапанье или скрежет, будто исходившие одновременно отовсюду. Джинджер осмотрелась, но ничего подозрительного в полутемной кухне не заметила. Достала с верхней полки хлеб, молоко...
Затихший было звук повторился с новой силой. Ближе. Резче.
Джинджер отличалась железными нервами. Ничто не могло бы сейчас вывести ее из равновесия. Любопытно, конечно, что это за звук такой. Впрочем, что в нем особенного? В ушах у нее стоял какой-то свист, и она не сразу поняла, что пленка, поставленная на перемотку, давно уже закончилась, и плейер крутится вхолостую. "Нервы, говорите? А где это находится? Так, куда я засунула горчицу? - приговаривала она. - Ага, вот она..."
Черная тень шарахнулась от нее во мраке, и Джинджер невольно вскрикнула. Нагели рванулась с холодильника, сметая баночки с приправами, больше, чем сама Джинджер, напуганная их неожиданной встречей. Ящерица шлепнулась на кафельный пол и выскользнула в коридор, а оттуда - в неосвещенную гостиную, где снова можно было спрятаться в спасительной тени.
- Доиграешься, Нагели, пора из тебя ремень делать, - крикнула Джинджер. - Бестолочь земноводная.
Джинджер нащупала отчаянно пульсирующую вену на запястье. "Стареешь, видно, - сказала она себе. - А все же нет ничего лучше хорошей дозы адреналина перед ужином. Улучшает аппетит".
Прерывисто дыша, она снова занялась продуктами и сообразила, что не успела вынуть швейцарский сыр. Наклонилась и пошарила в холодильнике, где сыр был обнаружен между засохшим джемом и твердокаменным ореховым маслом. Джинджер вспомнила о плейере, который все еще молчал, чего с ним давно не случалось, и врубила музыку. "Принс и Революшн" взревели на полную катушку, возвращая ее в привычный и устойчивый мир.
Мэтт лежал, закрыв глаза, и чувствовал, как на лице у него играют блики света. Внезапный порыв ветра всколыхнул шторы. Слабый металлический звон в дальнем конце комнаты насторожил Мэтта. Он открыл глаза и в первый момент ничего не заметил. Затем увидел, как от стены отделилась черная тень, и прямо над ним навис занесенный для удара мощный кулак, в котором что-то блеснуло. Глаза Мэтта расширились, он слетел с постели за мгновение до того, как на подушку, на которой только что лежала его голова, обрушился исполинский удар. Из разорванной наволочки дождем полетели перья, не давая Мэтту разглядеть, что зажато у бандита в руке.
Громила был немногим плотнее и выше Мэтта и двигался плавно и совершенно бесшумно. Лишь позванивание металлических цепочек на ботинках выдавало его присутствие.
"Через балкон залез", - подумал Мэтт и отскочил в сторону. На туалетном столике Джинджер стояла массивная бронзовая лампа. Он схватил ее, отшвырнул абажур, вырвал из розетки провод хлыстом просвистевший в воздухе, и занес тяжелую лампу над головой, описывая ею круги, точно боевым топориком.
- Эй ты, не доводи меня до крайности, убью! - крикнул Мэтт, пряча охвативший его страх за бравадой, которая шла не столько от сознания своего физического превосходства, - при данных обстоятельствах оно было отнюдь не бесспорно, - сколько от нервного потрясения.
Мэтт перевел взгляд с блестящего лезвия на бесстрастные, лишенные всякого выражения глаза нападавшего, и едва тот сделал шаг в его сторону, Мэтт вложил в свой удар все двести тридцать фунтов собственного веса. Удар, от которого Мэтт сам чуть не потерял равновесие, пришелся противнику в висок. Взломщик лишь качнулся, словно от слабого толчка, и бросился в новую атаку.
Мэтт еще раз взмахнул своим оружием, но Терминатор легко выбросил вперед руку и сдавил запястье Мэтта железным капканом. Внезапно комната заплясала у Мэтта перед глазами: Терминатор поднял его на одной руке и с силой грохнул им об пол. Мэтт перелетел через кровать и шмякнулся на деревянный шкафчик. Собрав все силы, он поднялся и с отчаянным криком кинулся на врага.
Джинджер отыскала сыр и, покусывая стебелек сельдерея, сооружала на подносе чудо-ужин из сплошных углеводов. Принс исполнял "Давай сойдем с ума", и Джинджер самозабвенно подпевала, держа сельдерей, как микрофон.
Лицо человека оставалось в тени. Он смотрел на Мэтта остановившимися, как у куклы, безжизненными глазами. Движения в этом лице было ровно столько же, сколько в линии осциллографа, снимающего кардиограмму только что умершего человека.
Терминатор метил ножом в яремную вену Мэтта, а тот, сжав руку, занесшую нож, силился отвести ее. Складной нож с заменяемым лезвием, которое сейчас раскрылось во всю длину, неумолимо приближался. Мускулы Мэтта окаменели в последней попытке отбросить руку убийцы, которая опускалась с силой гидравлического молота. С подобной физической мощью он никогда не сталкивался, с ужасом понял Мэтт.
Ему удалось оттеснить нападавшего в сторону. Острие ножа уперлось в стену, и тут же на горле Мэтта сомкнулись огромные ручищи.
"Я должен вырваться! Должен! Или я, или он..." - мелькали в сознании Мэтта обрывки мыслей.
Мэтт удачно заехал коленом в живот противнику. Колено вошло в мягкую ткань, но совершенно неожиданно уперлось в твердую преграду, взявшуюся неизвестно откуда. Громко хрустнула коленная чашечка. Терминатор подкинул Мэтта вверх, точно малого ребенка, и с размаху швырнул в стеклянную дверь балкона. Мэтт упал на спину, осколки посыпались ему в лицо.
И все же он еще раз сумел подняться на ноги. Он двигался автоматически, точно мотор, который еще крутит обороты, хотя бензин на исходе. Сломанное колено подкосилось, и он перенес вес на другую ногу. Набитое тело покрывали десятки кровоточащих порезов.
Терминатор спокойно ждал, наблюдая, как Мэтт поднимается на ноги и кое-как перелазит через разбитую дверь в комнату. Каждый шаг давался ему так медленно и с таким усилием, что Терминатор уже собрался уйти, чтобы продолжить преследование основного объекта. Но Мэтт не дал ему это сделать. Он собрал всю свою волю к жизни в единый кулак и, очертя голову, пошел на убийцу.
С учетом этого удара Терминатор подкорректировал свое положение в пространстве ровно на восемь сантиметров и без труда отбил нападение. Отброшенный им Мэтт разбил спиной большое зеркало, висевшее на двери ванной, и рухнул на пол, уже не чувствуя боли. Сердце, бившееся судорожными рывками, останавливалось. Страшная сила последнего удара неизмеримо превосходящего его по силе противника сделали свое дело.
Мир, со всеми его красками и полутенями, ускользал от угасающего взора Мэтта. Нечеловеческая тяжесть сдавила ему грудь. Он знал: если сумеет выдержать этот сгусток адской боли, все будет в порядке. Он не почувствовал, как железные пальцы сомкнулись у него на горле. И еще долго прислушивался к смеху Джинджер, который серебряным колокольчиком звучал в обступившей его тьме.
Перед тем, как выйти из кухни, Джинджер поставила на поднос стакан молока, блюдо с трехэтажным сэндвичем и поправила на голове наушники. В коридоре она услышала громкий хруст, как будто ломали что-то твердое, или это ей показалось? Опять негодница Пагсли. У ящерицы определенно нервы пошаливают. Проходя мимо гостиной, она заглянула в комнату. Все было в порядке. Пагсли, точно каменное изваяние, застыла в своем террариуме. Может быть, соседи снова выясняют отношения?
Ей послышался глухой удар, а затем... Джинджер недоверчиво тряхнула головой, наушники соскользнули ей на плечи. Звуки стихли. Или нет? Слабый стон... Джинджер взволнованно улыбнулась. Ну, Мэтт, такая лапуля. Чем он там занимается тайком от нее?
Держа поднос в одной руке, она другой попыталась открыть дверь спальни. Ей хотелось ворваться внезапно и застукать Мэтта за чем-нибудь неприличным. Но дверь распахнулась сама, на ноги Джинджер брызнула кровь и посыпалось битое стекло. Осевшее тело Мэтта бросили в дверь, точно орудие тарана. Поднос выпал из рук Джинджер. Холодное молоко пролилось ей на ноги. Она шарила руками в воздухе, точно слепая в поисках опоры. И пальцы уткнулись в истерзанное тело Мэтта. Мертв. Нет больше ее Мэтта.
Она задохнулась от горя, руки бессильно упали. К двери подошел высокий человек и взглянул на девушку поверх окровавленного трупа. Мгновенный анализ внешности показал ее соответствие приметам объекта. Он вынул из кармана куртки пистолет. Толкнул дверь, которую мешало открыть мертвое тело.
Джинджер крутанулась и бросилась прочь. Ей в ступни впивались осколки битого стекла. Она бежала по коридору, не замечая, что кровь фонтаном бьет из правой ноги.
Терминатор сорвал с петель дверную раму, отбросил то, что от нее осталось, и вышел в коридор.
Джинджер пронеслась по коридору со спринтерской скоростью, шумно хватая ртом воздух, и подбежала к двери гостиной в ту самую секунду, когда Терминатор целил пистолет в точку на ее левом плече.
Животный страх подавил все ее чувства. Дверь! В ней сосредоточилось спасение Джинджер. Ни Бог, ни судьба - никто и ничто не поможет ей. Только эта дверь укроет ее от безумного кошмара. Она вцепилась в дверную ручку. "Смотри, подонок, я уже там, я ушла от тебя!" В спину ей что-то ударило, точно ракета, идущая на сверхзвуковой скорости, пронзила насквозь, разрывая левое легкое.
В нескончаемо долгий миг падения она услышала звук выстрела, поразившего ее. Вторая ракета задела печень. Пуля на долю секунды задержалась в ее вязкой массе, а затем, вырвавшись, прошла дальше и застряла внизу живота. Джинджер упала. Вот когда стало совсем плохо.
Терминатор нависал над ней ее собственным надгробным монументом.
Скрюченные пальцы Джинджер хватались за гладкий линолеум, который намок под ней. Щека прижималась к холодному полу, а она все не могла остановиться в своем падении в бездонную глубину. К ней приблизились тяжелые шаги.
Пошевелиться и повернуть голову она не могла, но мысленно видела эту темную фигуру, грозную и необъяснимую, как сама смерть. Страх ушел. Остался один единственный вопрос: почему? Видно, ответ на неге она получит уже не здесь. Там...
Единственное, о чем она молилась, это чтобы ее обнаружил кто угодно, только не Сара.
Терминатор нажал на спусковой крючок. Расстрелял обойму.
Еще одну. И еще. Пока не опустел весь магазин.

ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:14 ВЕЧЕРА

Сара набирала номер срочного вызова полиции. Ей так хотелось услышать спокойный, вселяющий уверенность, по-отцовски заботливый голос, который распорядится немедленно выслать за ней десяток полицейских машин. Или, по крайней мере, выслушает ее сбивчивый рассказ, возьмет на себя всю ответственность за ее судьбу и точно скажет, что ей делать. Вместо этого она услышала запись текста на автоответчике: "Вы набрали номер полицейского управления Лос-Анджелеса. Все наши линии заняты. Если вам необходимо прислать полицейскую машину, не вешайте трубку. Как только машина освободится..."
Сара не вешала трубку. Она испуганно всматривалась в переполненный зал. Здесь она хотя бы среди людей. Пусть только кто-нибудь попробует на нее напасть. Здесь ребят человек пятьдесят. Ее не дадут в обиду. Сара вытягивала шею, крутила головой, но человека в плаще не было видно. У него такой странный, безумный взгляд. "О, Господи! - мысленно повторяла она. - Пусть же в полиции возьмут трубку".
Но к телефону все не подходили, и линия автоматически отключилась. Сара, не веря своим ушам, повесила трубку. Попробовала набрать номер полиции еще раз. Последовал сигнал "занято". Этого не может быть!
И тут она вспомнила про Джинджер. Как она раньше не догадалась? Она позвонит Джинджер, и они с Мэттом приедут за ней. И отвезут ее в полицию.
Гудок - и в трубке щелкнуло. Автоответчик начитывал голосом Джинджер этот идиотский текст. Значит, они с Мэттом еще занимаются любовью. Остается подождать, пока Джинджер снимет наушники и услышит сигнал автоответчика о том, что появилась новая запись.

ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:18 ВЕЧЕРА

Терминатор перезарядил пустой магазин. Цель полностью и окончательно нейтрализована. Он опустил пистолет и приступил к завершающей фазе операции. Наклонился и сделал ножом ровный, как по линейке, надрез на левой ноге Джинджер. От лодыжки до колена. Того, что искал, он не нашел. Идентификация объекта дала отрицательный результат.
Он обдумывал дальнейшие варианты проведения операции. Зазвонил телефон. Он вскинул пистолет, лазерный прицел замер на телефонном аппарате, когда из автоответчика зазвучал голос Джинджер. Терминатор мгновенно проанализировал источник звука и, обнаружив его искусственное происхождение, отложил оружие.
- Привет, - весело сказала Джинджер, - ха-ха. Мне удалось тебя надуть. Ты разговариваешь всего лишь о машиной. Ну, ну, не тушуйся. С машиной тоже можно ласково поговорить. Так что, давай, говори после сигнала. Я или Сара свяжемся с тобой позже.
Он уже дошел до двери, когда в автоответчике раздался звенящий от напряжения голос Сары:
- Джинджер, это Сара. Возьми трубку, если ты дома.
Более удачного поворота событий нельзя было даже спланировать. Терминатор вернулся в гостиную.
- Я тут, в одном месте на проспекте Пико. "Черная Технология" называется, - продолжала Сара. - Мне страшно. За мной следят. Ой, Джинджер, пожалуйста, скорее послушай запись и приезжайте с Мэттом за мной.
Щелчок. Трубку повесили.
Терминатор изменил свой план. Он начал профессионально и методично обыскивать комнаты.
Спустя тридцать семь секунд он нашел нужный предмет. Студенческий билет Сары Коннор в ящике комода. Терминатор изучал фотографию, намертво запоминая каждую черточку этого лица. Теперь он не ошибется.
На улице завыли полицейские сирены. Терминатор отшвырнул студенческий билет. Под ним лежала записная книжка с адресами и телефонами. Сирены завыли все громче, приближаясь к дому. Просматривать записную книжку не было времени. Он сунул ее в карман и через балкон спустился на улицу. Операция продолжалась.
После визита Терминатора в квартире живыми остались Пагсли и цветок в горшке. Игуана забилась на книжный шкаф и оттуда наблюдала, как растворяется во тьме высокая фигура.

ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:24 ВЕЧЕРА.

Наконец по телефону полиции ей ответил живой человеческий голос. Ей объяснили, что она должна связаться с лейтенантом Трэкслером и дали его номер. Слезы душили ее, но, во что бы то ни стало решив дозвониться, она опускала в щель монету за монетой. Наконец, впав в отчаяние, дозвонилась до очередного оператора, который снова долго держал ее на телефоне. Секунды превратились в бесконечную пытку ожидания.

ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА, 10:28 ВЕЧЕРА

В восьми милях оттуда Эд Трэкслер переступил порог своего кабинета с двадцать седьмой чашкой кофе в руках. Вукович, не вставая с кресла, дотянулся до телефона.
- Отдел убийств, - бесстрастным голосом произнес тощий сержант и тут же подскочил и повернулся к шефу. - Это она, Эд.
- Трэкслер выхватил у него телефонную трубку.
- Сара Коннор? Вас слушает лейтенант Трэкслер.
К этому моменту Сара уже перестала надеяться, что в полиции ее выслушают. Охваченная страхом, с которым уже не могла совладать, ощущая, как сжимается вокруг нее кольцо преследования, и в то же время сознавая, что люди, от которых зависит ее спасение, пытаются всячески отделаться от нее, Сара, как за соломинку, ухватилась за Трэкслера.
- Послушайте, лейтенант! Только не просите меня подождать и не отсылайте в другой отдел!
- Не волнуйтесь, - услышала она, - никуда я вас не отсылаю. Успокойтесь и скажите мне, где вы.
Впервые за этот вечер нашелся человек, проявивший к ней участие, озабоченный ее судьбой. Успокаивающий, мягкий голос Трэкслера обволакивал ее, точно пушистое одеяло, под которым можно спрятаться от кровавого ужаса этого дня.
- Где вы? - повторил он.
- В дискотеке... "Черная Технология".
- Знаю. Проспект Пико.
- Но я отсюда никуда не пойду! - испуганно выпалила она. - За мной следят.
- Все в порядке, мисс Коннор, - сказал Трэкслер, придавая своему голосу всю убежденность, на которую лейтенант был способен. - Послушайте меня внимательно. Вы находитесь в людном месте, и с вами ничего не случится. Мы приедем через пять минут.
- Когда вы будете? Скажите точнее, - попросила она.
- Сейчас же. Мы выезжаем. Старайтесь держаться на виду. Ни в коем случае не выходите. Даже в туалет. Не оставайтесь одна. Машина придет за вами ровно через пять минут.
- Хорошо, - со вздохом ответила Сара и повесила трубку.

ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:31 ВЕЧЕРА

У входа в дискотеку затевалась скандальная история. Несколько человек, находившихся поблизости, повернули головы туда, где намечалась заварушка, но тут же потеряли к ней всякий интерес.
В клубе появился новый посетитель. Тренированный парень в кожаной куртке на размер меньше, чем ему нужно, и мотоциклетных бутсах. Он спокойно огляделся, невозмутимо рассматривая лица тех, кто попадались ему в холле, и, не найдя среди них нужного ему человека, направился прямо в зал. Мимо кассирши он прошел как ни в чем не бывало. Она с изумлением уставилась на мощную спину незнакомца, проталкивающегося сквозь толпу.
- Эй! - крикнула она дюжему вышибале. - Смотри в оба. Этот тип прошел без билета.
- Привет, парень, - обратился к нарушителю мордоворот и опустил могучую руку ему на плечо.
Терминатор даже не обернулся. Его левая рука сделала стремительное движение туда, где он испытывал некоторую тяжесть. Он стиснул запястье вышибалы и выпустил его лишь после того, как раздался хруст сломанных костей, отстранил обмякшую глыбу и без помех продолжил свой путь. Спортивные ребята как будто не слышали хрипа вышибалы. Или удачно притворялись, что не слышат.
Терминатор шел по танцевальному залу, изучая каждое лицо и расталкивая людей с тем же безразличием, с каким охотник отводит ветки деревьев, заслоняющих от него добычу. Люди не существовали для него. Он вышел на завершающий этап поиска цели, и среди мельтешения лиц его интересовало только одно.
Сара повесила телефонную трубку и сразу почувствовала, как ей не хватает уверенного, спокойного голоса Трэкслера. Он сказал: "Через пять минут". Еще пять минут, - и она спасена. Наконец-то вмешались "власти". С этой утешительной мыслью она отошла от телефона и вернулась к своему столику, стоявшему в первом ряду, вплотную к танцевальной площадке.
Точно в страшном сне, ее повсюду окружал беснующийся людской зверинец. Гримасы на лицах кривляющихся под рев музыки танцоров. Агонизирующие в конвульсиях тела. К столику рядом подошла, едва держась на ногах, подвыпившая блондинка в комбинезоне в обтяжку и стала громко выяснять отношения с товарками. Каждый веселился, как мог. Все они были тут в своей стихии, чужая - только она.
Человека в ободранном плаще среди них она не заметила.
"Наверное, испугался, - рассуждала она. - Не хочет, чтобы его заметили, и ждет меня снаружи. Может быть..."
Она гнала от себя тревожные мысли.
Все будет в порядке. Продержаться всего пять минут.
Она уже сама начинала в это верить.
В следующее мгновение Сара взглянула в зеркало, и ее надежда рассыпалась в прах. Он сидел в баре спиной к ней и наблюдал за ней в висевшее перед ним зеркало.
Он поспешил отвести взгляд, словно ничего не случилось, и лихорадочно соображал, как теперь поступить. Она снова заметила его. Он ее спугнул. Рассекретил свое наблюдение. Он видел, как расширились от ужаса ее глаза. Лучше всего было бы начать операцию теперь, но приказ есть приказ. Ждать, солдат! Что ж, подождет.
Когда Риз понял, что Сара скроется от него в дискотеке, он обогнал ее, продолжая свой путь. Убедившись, что она вошла вовнутрь, проверился на случай "хвоста" и быстро вернулся к двери со сверкающими огнями вывеской "Черная Технология". Стены здания сотрясали мощные вибрирующие аккорды музыки Новой Волны. Он слышал о таких заведениях. В прошлом они назывались ночными клубами. В памяти всплыло смутно связанное с этим имя: кажется, Синатра.
Он потянул на себя дверь, и шквал музыки обрушился на него с оглушительным ревом и грохотом. В калейдоскопических вспышках цветных молний вырисовывались фигуры дергавшихся в танце людей, по лицам которых мельтешили розовые, голубые, желтые огни. В клетке у дверей скучала девушка. Она высунулась и схватила за рукав проходившего мимо Риза. Он метнул в нее настороженный взгляд. Рука сжала в кармане пистолет.
- Четыре пятьдесят! - требовательно произнесла она.
Риз вопросительно уставился на девушку, не сразу поняв, в чем дело. Слова, значение которых ему неясно, голубые волосы - с этим он еще не сталкивался. Девица снизошла до очередного чудика и с расстановкой повторила:
- Четыре доллара пятьдесят центов.

Предыдущая страница 8 Следующая страница


9 Рэндел Фрейкс, Вильям Вишер

Риз, не глядя, вытянул из кармана кучу смятых бумажек, бросил ей и прошел в зал, не дожидаясь сдачи.
Первым делом - блиц-разведка и оценка сложившейся ситуации Дверь при входе в зал застекленная, в противоположном конце металлическая дверь на выходе, слева два окна, справа одно.
Он оставался совершенно безразличным к изумленным взглядам посетителей, пораженных необычным сочетанием великолепной спортивной фигуры и засаленной, ветхой одежды, говорившей о том, что ее владелец принадлежит к обитателям городского дна. Впрочем, что недалеко от истины. Риз изучал мелькавшие перед ним лица, стараясь не пропустить ни одного. Сару он увидел почти сразу. Она быстро и нервно говорила по телефону. Девушка взглянула назад, и он тут же пригнулся, прячась за головы соседей.
Длинный ряд высоких стульев у стойки бара с расположенными над ней зеркалами идеально соответствовал его задаче. Со своего места в центре он, в случае необходимости, будет держать под прицелом любую точку зала.
Сара вернулась за свой столик. Он не отрывал от нее взгляда, и она, словно чувствуя это, озиралась по сторонам. Затравленный зверек, ощущающий опасность, которая висит в воздухе. Их взгляды скрестились в зеркале.
Сару сковала предательская слабость. Сигнал тревоги уже не зуммером, а аварийной сиреной завывал в воспаленном мозгу. Значит, он все-таки здесь. Выследил ее. Она посмотрела в эти глаза, тревожные, горящие лихорадочным возбуждением, и сказала себе, что от страшного человека ее не спасут и полсотни парней в этом зале. Она снова одинока среди шумной, пестрой толпы. Она в ловушке.
Преследователь отвел взгляд, притворившись безразличным. Нужно успокоиться. Лейтенант Трэкслер спешит к ней на помощь. Он же сказал - пять минут. Она дождется его. "Потерпи только пять минуточек, - уговаривала она себя. - Ну что может случиться за пять минут? Господи! Только бы он приехал поскорее!"
Танцующие заслоняли от нее человека в баре, окаменевшего, точно статуя. Сара через каждые несколько секунд смотрела на часы, а музыка чудовищной громкости продолжала бить по ее истерзанным нервам.
Терминатор протискивался сквозь толпу, осматривая каждый метр зала в одном и том же порядке: слева направо и сверху вниз. Его мозг работал в режиме проверки, память тщательно сличала каждое женское лицо с тем, на фотографии.
Сара непроизвольно протянула руку к стакану, стоявшему на ее столе. Стакан был полупустой, но она не поняла, что его оставил тот, кто сидел за этим столиком до нее. Она не думала об этом, машинально постукивая пальцами по стакану и тем самым подталкивая его к краю стола. Стакан она все-таки уронила на пол и наклонилась, чтобы поднять его, в ту самую минуту, когда исполинская фигура в тесной кожаной куртке приблизилась к ее столику. Терминатор отметил пустое место за столиком и занялся осмотром следующего участка.
Он уже отвернулся, когда Сара снова выпрямилась.
Пройдя весь зал до конца и не обнаружив объекта, Терминатор проверил исходные данные боевой обстановки. Он находился в нужном месте. Информация, полученная от объекта по телефону, характеризуется высоким уровнем достоверности. Если рассуждать логически, она может находиться только здесь. Возможно, он пропустил ее. Он повернулся, чтобы с такой же тщательностью снова обследовать зал. И, конечно, сразу нашел ее.
У Риза внезапно пересохло во рту. Он протянул руку к стакану с пивом, смочил губы. Краем глаза он уже видел, как от сплошной стены танцующих отделилась впечатляющая своей мощью фигура Высокий человек, расталкивая всех на своем пути, быстро шел по направлению к Саре Коннор. Правую руку он держал в кармане кожаной куртки. В следующую секунду Риз понял: это он! Ошибки быть не может. Он отставил пиво и, как бы невзначай, расстегнул верхние пуговицы плаща. Пальцы скользнули по гладкой металлической поверхности автомата. Он спустил предохранитель.
Доли секунды отделяли его от начала операции. В яркой вспышке внезапного озарения он уже видел перед собой следующий момент. Момент истины. Мышцы его напряглись и затвердели. Сердце билось взволнованно и четко. Левой рукой он уперся для устойчивости в стойку бара, правой сжал готовый к бою автомат. Оттолкнув стул, вдруг резко повернулся лицом к залу.
Сара отпила глоток кока-колы. Снова посмотрела на часы. С тех пор, как она поговорила с лейтенантом Трэкслером, истекло три с половиной минуты. К ней решительно направлялся высокий человек в куртке. Он сверлил ее холодным взглядом, одновременно держа руку в правом кармане, как будто нащупывая кошелек. Он навис над ней - грозная, могучая скала, внезапно выросшая между нею и залом.
Трэкслер? Она представляла его себе не таким. Глаза! Такими глазами не может смотреть друг. Инстинктом, опередившим оцепеневший разум, она уже поняла, что сейчас с ней случится самое страшное.
Подойдя к ней, Терминатор вначале сопоставил ее приметы с фотографией, запечатленной в его памяти. Идентичность стопроцентная. Объект выявлен. Альтернативные варианты? Нет. И его кольт начертил на лбу девушки алую метку лазерного прицела. Из дула, наведенного на Сару пистолета, смотрела бездонная чернота смерти. Переполненный людьми зал словно провалился куда-то, и она осталась совсем одна.
Терминатор щелкнул затвором. В грохоте барабанов и завываний бас-гитар этот тихий металлический щелчок был единственным звуком, который слышала Сара. Десятки мыслей роились у нее в сознании. "Господи, неужели это не шутка? Не сон? Сейчас он убьет меня на глазах у всех. Значит, убийца вовсе не тот. Вот настоящий убийца... Но почему я, почему именно я?.."
Риз молниеносно повернулся лицом к залу и распахнул плащ. Его палец лежал на спусковом крючке, когда в руках Терминатора появился кольт. Терминатор действовал хладнокровно и быстро. Быстрее, чем предполагал Риз. "Какая серия? - спрашивал себя Риз. - Вся надежна, что "семисотка", а не "восьмисотка". Риз шагнул в зал. Парочка, первой попавшаяся ему на пути, шарахнулась в сторону. Как много людей! До последнего момента Риз все сомневался, что Терминатор пойдет на перехват цели в гуще толпы. Риз грубо оттолкнул человека, закрывавшего ему обзор и прицелился. Раздался испуганный визг. Стоявшие впереди еще не видели поднятый автомат, по, ощущая внезапно усиливавшийся напор толпы сзади, поспешили на всякий случай отскочить от греха подальше. Коридор на пути Риза образовался сам собой.
Он нажал на гашетку. Прогремел выстрел, и в зале воцарилась мертвая тишина. Все, что двигалось, извивалось и дергалось, внезапно остановилось.
Риз выстрелил на долю секунды раньше, чем Терминатор нажал на спуск своего кольта. Обычному человеку при этом разнесло бы руку. Терминатор только отклонился вправо на двадцать градусов. Пуля, вошедшая ему в локтевой сгиб, лишь сбила прицел его оружия.
Риз на ходу перезарядил автомат, несколько метров отделяли его от Терминатора, который вынужден был отвлечься от объекта и сосредоточиться на непосредственной угрозе - ее сейчас олицетворял для него высокий человек в темном плаще. Вторым выстрелом Риз пробил противнику грудь, и Терминатор, несмотря на свою очевидную несокрушимость, пошатнулся и начал заваливаться назад.
Неописуемый гвалт наполнил помещение.
Новый щелчок затвора - и новая вспышка огня. Риз сосредоточил всю мощь своего тела, весь напор воли на одном: уничтожить противника.
Терминатор еще целился в Риза из своего кольта. Последней очередью Ризу удалось сбить его с ног. Дуло кольта, теперь уже не опасного, смотрело в потолок.
Риз подскочил к столику Сары. Она завизжала и отскочила в сторону. Ее сознание отказывалось поверить в реальность происходящего. В магазине у Риза оставался один патрон, и он всадил пулю в грудь уже начинавшего приходить в себя Терминатора. Тот рухнул, как подкошенный. Казалось, он навсегда выбыл из игры. Перед его куртки представлял собой кровавое месиво. При взгляде на истекающее кровью тело не оставалось сомнений: услуги врача этому человеку больше не понадобятся.
"Семисотая серия", - с облегчением подумал Риз. Кровь гулко ударяла ему в виски. Сердце возбужденно замирало, словно он несся по волнам на серфинге, то взлетая, то опускаясь в ожидании следующего вала. Он действовал в столь стремительном и напряженном ритме, что все вокруг, ему казалось, происходило в замедленном темпе. За пять минут и несколько секунд, пролетевших с момента первых выстрелов, люди в зале не успели придти в себя. Они, точно громом пораженные, наблюдали полную неясного, но страшного смысла сцену.
Сара отрешенно смотрела на мертвое тело, валявшееся в луже крови. И все это в каких-нибудь шести футах от нее, но уже за гранью реальности. Она растерянно взглянула на человека в плаще, уложившего убийцу. Увидела притягивавшие к себе глаза и грозно поблескивавший автомат. Он пришел за ней.
Но что-то отвлекло его. Люди, находившиеся поблизости, изумленно ахнули: Терминатор открыл глаза, шевельнул руками и ногами. Затем с легкостью вскочил и, пригнувшись, рванул автомат "узи", скрытый под курткой. Отвел затвор и взял Риза на мушку. Риз согнулся и неуловимым кошачьим прыжком кинулся в сторону. Тишину прорезала автоматная очередь.
В зале началась паника. Люди опомнились от шока и устремились к выходу. Бежали, спотыкались и падая, скользя на гладком полу, расталкивая других. Не всем удалось уйти от смерти. На пути Риза чуть замешкалась молодая женщина, он рванулся в сторону, и в ее грудь вонзились пули девятимиллиметрового калибра из "узи".
Поток бегущих подхватил Сару. Повинуясь слепому инстинкту, она спасалась вместе со всеми.
Терминатор стоял в центре опустевшей танцевальной площадки и целился в Сару, но его внимание отвлек Риз.
Риз двигался к стойке бара. Еще секунда - и он будет вне досягаемости. Терминатор дал по нему очередь из автомата, но Риз успел нырнуть за цельнометаллическую стойку. Автоматные очереди буравили стойку снизу вверх, снова вниз и обратно. На спину Риза, согнувшегося в три погибели, обрушился град осколков - все, что осталось от зеркала над стойкой.
Терминатор на короткое время исключил Риза из своего поля зрения и занялся Сарой, которая была уже на полпути к двери. Отыскал ее голову в испуганной толпе. Поднял свой "узи" и, держа ствол одной рукой, прицелился, как из пистолета. Подождал, пока ее голова выплывет снова и нажал на спуск. Девятимиллиметровые пули должны были поразить ее в затылок. Но в это мгновение девушка, нагонявшая Сару, задумала оттолкнуть ее и обойти. Она дорого поплатилась за свой эгоизм. Пули, предназначавшиеся Саре, попали в нее. Ее отшвырнуло вперед. Падая, она сбила Сару с ног и прикрыла своим обмякшим телом.
Риз перезарядил ремингтон под прикрытием стойки бара. Его пальцы стремительно и четко совершали последовательность операций. Быстрее! Еще быстрее!
Сара задыхалась под тяжестью мертвого тела. Она подняла глаза и обмерла. Рослый человек, олицетворявший ее смерть твердой, уверенной поступью направлялся прямо к ней. Она отчаянно пыталась сбросить придавившее ее тело, но, увы, безуспешно.
Терминатор устремился на ликвидацию цели. Отбросив расстрелянный магазин, он перезарядил окровавленной рукой автомат. От него исходило леденящее спокойствие вечного покоя. Он остановился перед Сарой и в упор прицелился.
Ее загипнотизировали пустые оловянные глаза, в которых она прочла свой смертный приговор.
В плечо Терминатора ударила автоматная очередь - это снова застрочил "ремингтон". Выстрелы пробили Терминатору руку, вынудив повернуться к Саре спиной. Риз стрелял короткими очередями, двигаясь перебежками от одной кабинки к другой. Стрелял яростно, неистово, остервенело, мгновенно перезаряжая расстрелянный магазин. Неукротимым напором теснил Терминатора к окну. И, наконец, добился своего: Терминатор потерял равновесие и, пробив стекло, отлетел к окну.
Сара повернула голову и увидела, как окровавленное тело Терминатора вылетело на улицу, осыпаемое брызгами осколков.
Приземление Терминатора на тротуар впечатляло не меньше, чем катастрофа самолета. Протащившись еще несколько метров, тело неподвижно застыло на асфальте. Ручьями хлынула кровь.
Риз поднял с пола автомат "узи", осмотрел. Больше он не годен. Пуля раздробила верхнюю часть ствола. Он отшвырнул автомат. Подошел к Саре. Не удивительно, если она сейчас окажется невменяема.
Он оттащил мертвое тело, схватил девушку за руку, но она испуганно вырывалась. На всякий случай взглянул в окно. Потом встал на колени возле девушки и снова, уже мягче взял ее за руку.
- Если хочешь спастись, пошли со мной.
Сара отчаянно завертела головой. Она еще не увидела того, что увидел Риз, - за окном, пошатываясь, поднимался Терминатор, разбрасывая вокруг себя осколки битого стекла.
Сара смотрела на него охваченная суеверным ужасом. Ей еще не приходилось видеть мертвецов, но воскресение из мертвых противоречило всем законам природы.
Терминатор отыскал ее взглядом, и ее словно шарахнуло молнией. Сама смерть идет за ней по пятам.
- Господи, - прошептала она.
- Скорее!
Риз кивком поднял Сару на ноги, сжал ее руку в своей. Она уже не сопротивлялась. Пусть этот тип - сумасшедший маньяк, какая разница? Пять минут назад мысль о том, что он находится в одной комнате с ней, вызывала у нее дрожь. Теперь это не имеет значения, потому что он готов увести ее отсюда, спасти от этого чудовища за окном. И потому, когда Риз потянул ее за собой, Сара подчинилась.
Риз бежал впереди, она за ним. Споткнулась о распростертые тела двух танцоров, вовремя не сумевших проявить подобной прыти. Сзади раздавался тяжелый, мерный топот Терминатора.
Они мчались по служебному коридору к кухне. Риз на полной скорости распахнул дверь и втолкнул Сару внутрь. В противоположном конце заваленной всякой снедью кухни они увидели запасной выход. Первым этой дорогой ретировался повар-кореец, едва заслышал стрельбу в зале. Они кинулись туда и оказались в полутемном помещении, примыкавшем к черному ходу. Риз хлопнул дверью и закрыл ее на металлический засов. И снова потащил за собой девушку. В следующее мгновение дверь содрогнулась от удара и едва не слетела с петель, но засов удержал ее на месте. Терминатор разбежался и двинул дверь плечом. Стальная пластина засова в полдюйма толщиной согнулась, как обыкновенная шпилька, и дверь подалась.
Когда Терминатор появился в проеме, Риз и Сара уже добежали до черного хода. У Сары подвернулась нога, но Риз неумолимо тащил ее за собой. Черный ход вывел их в переулок. Сара начала задыхаться, но Риз, не церемонясь, подтолкнул ее в спину.
- Не останавливайся!
А позади уже слышался чугунный топот Терминатора, под каблуками которого трещало стеклянное крошево. Со скоростью рекордсменов на финише они преодолели последние метры, отделявшие их от перекрестка и, не сбавляя темпа, свернули за угол. Сара буквально висела на руке у Риза. Тот на ходу перезарядил свой "ремингтон", заметив, что Сара отстала, дослал патрон в патронник, схватил ее за руку и грубо прикрикнул:
- Да шевелись же ты, черт подери!
Из-за угла показался Терминатор. Расстояние между ним и беглецами неумолимо сокращалось. Топот его шагов подстегнул Сару, как удар хлыста. Ей казалось, ноги больше не слушаются ее, но, оказывается, обнаружились неведомые ей резервы сил, и она устремилась вперед. Пустые гильзы со стуком посыпались на асфальт. Риз приготовил оружие к бою. Сара поравнялась с сереньким "ЛТД", последним в ряду припаркованных у тротуара машин. Внезапно Риз с силой толкнул ее в спину, и она упала лицом на гравийную дорожку. Он рванул на себя дверцу машины, прикрылся ею и согнулся, целясь в бензобак стоявшей поодаль "импалы-67".
Пуля не задела бензобак и пошла под задними колесами машины. "Хреново. Остался всего один патрон. Ну-ка, успокойся!" Терминатор приближался. "Угол прицеливания крайне неудачный", - отметил Риз и переменил положение автомата, упершись прикладом в землю. Если и сейчас промажешь, в горло тебе упрется твой собственный незаряженный автомат. Он нажал на спуск. Удача! Пуля пробила бензобак, и он взорвался огненным облаком. Узкую улицу перегородила пылающая стена, перед которой Терминатор остановился. Он понимал, что действовать нужно быстро, иначе объект, находящийся по ту сторону пожарища, ускользнет от него. Он проанализировал ситуацию и возможные варианты действий.
Риз, не теряя времени, втолкнул Сару в машину, перескочил через нее, занял водительское место и захлопнул дверцу. Нажал на газ и обернулся. Все пространство переулка от стены до стены превратилось в пылающее море. Вдруг из пламени вылетела огромная фигура в дымящейся одежде и с грохотом приземлилась на капоте серого "ЛТД". Риз дал задний ход и сильно надавил на педаль газа. Покрышки взвизгнули, и "ЛТД" задом выехал на проезжую часть. Потрясенная Сара увидела страшное лицо, прижатое к ветровому стеклу, и занесенный для удара исполинский кулак.
Риз лихорадочно крутил руль, машину мотало из стороны в сторону. Терминатор ударил кулаком по стеклу, осколки брызнули Саре в лицо. Она зажмурилась, а открыв глаза, едва не потеряла сознание от ужаса. Окровавленная ручища тянулась к ее горлу. Терминатор схватил ее за воротник блузки и потянул к себе. Она издала дикий вопль. Сейчас он вытащит ее через разбитое переднее стекло и...
Машина к этому моменту проскочила переулок и вынырнула на проспект Пико. Ее заносило то вправо, то влево, покрышки дымились, двигатель завывал на высоких оборотах.
Полицейский Ник Дилэни следовал от Кресент Хайтс к востоку по проспекту Пико, когда из диспетчерской поступил сигнал о перестрелке в дискотеке "Черная Технология". Он собирался ответить в микрофон, когда из переулка на проспект на большой скорости выехал серый седан. Какой-то придурок балансировал на капоте машины, по-видимому, используя ее в качестве серфинга, что само по себе было невероятным. Но это еще не все - одежда на неизвестном камикадзе горела самым настоящим огнем. Полицейский изумленно наблюдал, как седан врезался в припаркованный автомобиль. Любителя экзотического серфинга перебросило через крышу и швырнуло на асфальт. "Летальный исход", - констатировал полицейский. Он нажал на педаль тормоза и направил патрульную машину к первому свободному месту на стоянке. "ЛТД" стремительно развернулся и на бешеной скорости помчался в сторону океана.
Дилэни подбежал к телу. Беглого взгляда было достаточно, чтобы понять, что человек мертв.
- Я один-Л-девятнадцать, - крикнул он в микрофон. - Совершен наезд со смертельным исходом.
Перечисляя приметы быстро удалявшегося "ЛТД", Дилэни отвернулся от погибшего и поэтому не мог видеть, как по телу мертвеца пробежала судорога, затем труп медленно поднялся на ноги и огляделся. Полицейский передал описание седана и собрался приступить к осмотру жертвы. Того, что представилось его взору, было достаточно, чтобы на несколько лет сократить ему жизнь. Правда, полицейскому Дилэни были отпущены уже не годы, а секунды. Восставший из мертвых атлет шел прямо на него. Намерения гиганта не вызывали сомнений. Дилэни уронил микрофон и схватился за пистолет. Вынуть оружие он не успел. Человек ударил по приоткрытой дверце машины, за которой стоял Дилэни, и полицейский услышал, как хрустнула кость его собственной правой руки. И тут он осознал весь ужас происходящего. В мозгу вертелось: "Летальный исход". Терминатор поднял полицейского и ткнул его головой в ветровое стекло. Безжизненное тело он швырнул на тротуар. Сам сел за руль и поехал.
Риз гнал машину на предельной скорости. Сара затихла рядом с ним. В лице ее не было ни кровинки. Ее колотила лихорадка. События последних нескольких минут казались ей дурным сном. Мир за окнами, летящей, словно полуночный демон, машины также утратил для нее реальные очертания. Риз выключил фары и жал на педаль акселератора, хотя они уже и так неслись со скоростью девяносто миль в час.
Глаза его перебегали с зеркала заднего обзора на дорогу и обратно. Иногда он оборачивался и окидывал взглядом участок пути, оставшийся позади На углу проспекта Дубовая Роща он разогнал машину в крутой вираж, не обращая внимания на испуганно сжавшуюся Сару. Предупредил только:
- Держись!
Машина вырвалась к Уитворту и на левом повороте скользнула в зазор между плетущейся не спеша "тойотой" и встречным грузовиком, свернула на Рексфорд и, не сбавляя скорости, повернула еще рае. Транспорт в этот поздний час тащился с черепашьей скоростью, и Риз, не долго думая, перескочил на тротуар, благо пешеходов уже не было. Никто не заметил, как на пересечении с автомагистралью Олимпийского бульвара серый седан отделился от тротуара и в красивом мощном прыжке перескочил на проезжую часть.
Кажется, "хвоста" не было. Воспроизвести маневры и головокружительные виражи Риза дано не всякому. Он взглянул на Сару и понял, что она не в себе.
- Тебя ранило? - спросил он по-военному кратко. - Ранена?
Никакого ответа. Отрешенный взгляд обращен в темноту. Риз наклонился к девушке, быстро провел рукой по ее телу. Движения его были точны, профессиональны, взгляд сосредоточен и бесстрастен, как у врача, осматривающего больную. Ибо так оно и было. Он проверил, нет ли у нее ран и повреждений. Все обстояло вполне благополучно.
Сара опомнилась и вздрогнула. Она ощутила чужие прикосновения и задохнулась от негодования - так омерзительна была ей эта гнусная мужская выходка. Она оттолкнула его руку и в панике схватилась за ручку. Дверь открылась. Навстречу Саре неслась, ослепляя огнями и оглушая ревом, ночная автострада огромного города.
Риз втащил ее назад, швырнул на сиденье и захлопнул дверцу. Не отрывая глаз от дороги, отвел руку и ударил ее по лицу тыльной стороной ладони. Чувствительно. Она застыла на месте. Эйфория, в которой она пребывала, начала рассеиваться. Только теперь он заговорил:
- Делай то, что я скажу. Не двигайся без моего приказа. Ты поняла меня?
Спидометр накручивал восемьдесят пять миль в час. Положив одну руку на руль, он другой запер дверь с ее стороны, набросил на нее ремень и как следует затянул его все теми же спокойными, уверенными движениями врача. Сара даже не пошевелилась.
Он повторил вопрос, срываясь на крик:
- Ты поняла меня?
- Да, - жалобно произнесла она. - Прошу вас, не причиняйте мне зла.
- Я здесь для того, чтобы помочь тебе, - пояснил он суровым деловым тоном, в котором она, однако, не уловила угрозы. - Меня зовут Риз. Сержант технической части ДН-38416.
Наступило неловкое молчание. Риз сделал то движение, которое казалось ему правильным в данных обстоятельствах. Сара недоуменно воззрилась на протянутую руку и без всякого энтузиазма пожала ее.
- У меня есть приказ охранять тебя. Тебя приговорили к ликвидации.
В десятке кварталов от них по спящему городу кружил патрульный автомобиль полицейского номер один-Л-девятнадцать. Терминатор обследовал улицу за улицей размеренно, методично. Прислушиваясь к голосам, звучавшим по радио, он отсекал все, что не представляло для него интереса, профильтровывал всю информацию в поисках той, которая была ему необходима. И он ее услышал.
- Подозреваемая в наезде машина, седан серого цвета, замечена на проспекте Пико. Движется в южном направлении, - передавал диспетчер. - Посты 1-А-20 и 1-А-7 на перехват. Пост 1-Л-19, ответьте.
Номер прежнего владельца машины был известен Терминатору, поскольку полицейский при нем докладывал сводку происшествия. Он понимал, что должен отозваться и воспроизвел несколько фраз Дилэни, которые были записаны в его памяти, синтезировал подходящий ответ. Голосом, который обманул бы родную мать Ника Дилэни, произнес:
- На связи 1-Л-19. Двигаюсь в западном направлении к Олимпийскому проспекту, подхожу к Оверленду.
На самом деле он гнал машину на проспект Пико на перехват серого седана. И Сары Коннор.
- Но этого просто не может быть. - Говоря так, Сара прежде всего убеждала саму себя в фантасмагоричности событий, которые обрушились на нее за последний час. Это какая-то ошибка. Я же ничего не сделала.
- Нет, конечно. То есть пока еще нет. Но тебе предстоит одно дело, и очень важно, чтобы ты осталась жива.
Он посмотрел ей в глаза.
Сара отвела взгляд. Больше всего на свете она сейчас хотела проснуться и забыть все это, как страшный сон. Она зажмурилась, снова открыла глаза. Сон не уходил. Она по-прежнему сидела в "ЛТД".
- И все равно это неправда... Тот человек... он ненастоящий. Я сама видела, что он мертв. Не мог же мертвый гнаться за нами.
Риз прервал ее.
- Он не человек, а машина. Терминатор. Кибернетическая система. Серия "восемьсот", модель "один-ноль-один".
- Машина? - недоверчиво протянула Сара. - Робот?
- Нет, не робот. Киборг. Кибернетический организм.
Риз обернулся, всматриваясь в две крохотные светящиеся точки далеко позади них.
- Нет! - в ужасе закричала Сара. - Он истекал кровью!
- А сейчас немедленно пригнись! - скомандовал Риз.
Далекие огни вдруг оказались совсем рядом. С ними поравнялся полицейский патруль. Прожектор выхватил из темноты видавший виды седан, лица Риза и Сары.
Риз ткнулся бампером в борт машины. Полицейский попытался вильнуть в сторону, но, поди, совладай с такой техникой на скорости шестьдесят миль в час. Он круто взял в сторону, машину занесло на тротуар, своротив газетный киоск, она врезалась в припаркованный автомобиль. И застыла.
Сара бросила взгляд на застрявшую полицейскую машину и подумала, что сейчас лучший выход для нее - провалиться сквозь землю.
Риз свернул на узкую улочку, но там за ним увязалась вторая патрульная машина и буквально села ему на хвост. Риз не смог оторваться, и оба, преследователь и преследуемый, в бешеной гонке неслись по переулку. Искры снопами летели из-под колес, когда машины бортами задевали о каменные стены или выписывали фигуры слалома, огибая мусорные контейнеры. Риз отпустил акселератор и резко нажал на тормоз. Полицейский тоже надавил на тормоз, но рука, лежавшая на руле, по-видимому, дрогнула, и руль крутанулся. На какую-то долю дюйма. Но этого оказалось достаточно, чтобы переднее крыло ударилось о стену. Машина дернулась в сторону и заблокировала узкое горло переулка.
Риз остановил машину и дал задний ход, направив седан прямо на застрявший полицейский автомобиль со скоростью сорок миль в час. В результате полицейская машина долго еще украшала собой архитектурный ансамбль улицы, а Риз вернулся, на проспект Пико.
Сара выпрямилась, внимательно посмотрела на Риза, все еще не веря его словам. Киборг? Хм, ну да, их преследует машина... Теперь, когда у нее появилась возможность разглядеть своего спутника, она отметила грязное, небритое лицо, настороженный, тяжелый взгляд. Похоже, с ним опасно иметь дело. Скорее всего, псих.
Риз направил машину с магистрали на дорожку, проложенную к четырехэтажному комплексу автостоянки. Вход на автостоянку перекрывал крашеный деревянный щит. Седан пробил щит и въехал на первый этаж.
Здесь не было ни души. Сара старалась не смотреть на Риза. Ее пугала безлюдная тишина. Вот где он может без помех расправиться с ней. Перед ее глазами неотступно стояло одно и то же: огромный оживший мертвец, бросающийся за ними. И пусть с ней рядом находится сумасшедший, кто угодно, лишь бы не тот...
Медленно, осторожно, стараясь не производить ни малейшего шума. Риз объезжал проходы между машинами. На улице завывали полицейские сирены. Охота началась.
Сару нужно вывезти из города. Спрятать в безопасном месте. Лучше, сели она будет помогать ему. Если она сама все поймет. Конечно, охранять ее он будет при любых обстоятельствах, даже помимо ее волн. Но лучше бы она подчинилась ему.
Риз украдкой взглянул на девушку. Как странно, что она совсем рядом, на расстоянии вытянутой руки. От ее близости у него замерло сердце. Она сидит в ним рядом. Она! Такая испуганная.
Он направил машину в следующий проход, продолжая всматриваться в ряды машин на этом этаже. Опасность могла подстерегать повсюду. Но ничего подозрительного не обнаружил.
- Слушай дальше, - продолжал он, не прекращая изучать гараж. - Терминатор - это система, предназначенная для внедрения в человеческое общество. Получеловек-полумашина.
Искренность и страстность его тона убеждали в том, что он говорит правду. Как бы неправдоподобно горька она ни была.
- Под внешней оболочкой Терминатора монтируется сверхпрочная ходовая часть из суперсплавов. Высокоточная боевая машина с микропроцессорным управлением. Владеет совершенными способами вооружения и защиты. Поражающая сила не ограничена. И все это покрыто снаружи живой плотью. Мышцы, кожа, волосы, кровь создаются и выращиваются специально для киборгов.
Отдельные слова, которые доходили до нее, никак не складывались в единое целое. Лучше бы он молчал. Только запутывает ее.
- Понимаю, Риз. Ты хочешь помочь мне, но...
Она пыталась задобрить его убаюкивающими интонациями, обмануть его бдительность согласием. Тщетно.
- Ты слушай, - оборвал он ее. - У "шестисотой" серии кожа была резиновая. Мы легко их вычисляли. Самая новая серия - "восьмисотая". По внешнему виду от людей не отличишь. У них работают железы внутренней секреции, выделяют пот. От них исходит запах человека. Дотронешься до него - теплый на ощупь. Но только от тебя уже ничего не останется. Вычислить их очень трудно... - Риз помялся, борясь с охватившими его сомнениями. - А все те люди, которые погибли... Дело в том, что я вынужден был дождаться, пока Терминатор обнаружит себя, иначе я не смог бы распознать его. Я не знал, как он выглядит.
Сара поняла, что он говорит о тех, кто погиб в дискотеке. Ее охватили сомнения.
- Они бы все равно погибли на войне.
Полная бессмыслица. "От всего этого у него окончательно крыша поехала. Начинается бред сумасшедшего, - пронеслось у Сары в голове. - Война? Роботы, которые пахнут потом? Бр-р-р!"
Сара покачала головой.
- Я все-таки не круглая идиотка. Такую технику невозможно создать.
- Сейчас - да, но через сорок лет она появится.
"Только бы не закричать", - нашептывал голос из глубины ее потрясенного сознания.
- Мне нужно поставить машину.
Он замолк, припарковывая машину на пустующую площадку.
С Сарой творилось что-то ужасное. По всему городу рыщет маньяк, которому взбрело в голову убить ее. Риз... Пусть даже у него не все дома, но он спас ей жизнь. Она хотела верить ему. В глубине души она уже начинала верить ему, но слишком уж это невероятно.
- Ты хочешь сказать, он пришел из... будущего?
Ей трудно далось это слово.
- Именно. Того будущего, которое вас ожидает.
Он задумался, подбирая слова, чтобы донести до нее свою мысль, потом запальчиво добавил:
- Я не очень смыслю в технике и не могу объяснить тебе подробно.
- И ты тоже из будущего.
- Правильно.
- Все верно, - ответила она.
У него не то, что не все дома. Он полностью сдвинутый. Она щелкнула дверным замком, рванула на себя ручку и едва не выскочила из кабины, риз успел схватить ее. Он сжал ее запястье с такой силой, что побелела кожа, и втянул отчаянно сопротивляющуюся Сару обратно в машину. Сара боролась не на жизнь, а на смерть. Охваченная паникой, она уже ничего не соображала, руководствуясь инстинктом выжить. Она вонзила зубы в руку Риза, но он не ослабил свою хватку. Лишь перегнулся через нее и захлопнул дверцу. Сара подняла к нему испуганные глаза. На его лице не отразилось ни боли, ни гнева. Никакой реакции. Она отодвинулась, ощущая на языке солоноватый вкус. Из оставленной ее зубами отметины на руке Риза сочилась кровь.
- В отличие от киборгов, я все-таки чувствую боль, - холодно бросил он. - Больше... не делай так.
- Ну, пожалуйста, - взмолилась Сара, - отпусти меня.
Риз молча покачал головой. Все пошло наперекосяк. Он попытался втолковать ей еще раз. Убедить, уговорить.
- Как ты не можешь взять в толк? Терминатор в городе. С ним нельзя договориться. Его бесполезно просить или умолять. Он не знает, что такое жалость, сострадание, страх.
Риз наклонился к самому лицу Сары. Она почувствовала его прерывистое горячее дыхание. Он пытался достучаться до ее сознания сквозь стену непонимания и ужаса.

Предыдущая страница 9 Следующая страница


Терминатор 10

- Его нельзя остановить. Он не успокоится, пока не убьет тебя.
Так, будем считать, что он несет махровый бред. Хорошо. Где найти объяснение для всего остального, чему она была свидетелем? Кровавый кошмар дискотеки, из которого он вызволил ее? А человек, который выскочил из пламени, и, балансируя на капоте несущейся машины, схватил ее своей окровавленной ручищей? Он действительно искал ее. Сару Коннор. Как объяснить зверское убийство двух женщин с тем же именем? В этом безумии должна быть хоть какая-то логика. Ни рассуждения, ни здравый смысл не помогали, ибо здравый смысл остался где-то там, в ее прежней жизни. А здесь его нет. Потому что...
...Я сама видела, как мертвец ожил...
Думай, думай, Сара. Ты должна найти разгадку.
...Он шел, истекая кровью...
Потому что, если тебе не удастся раскрыть эту тайну...
...Он шел, чтобы схватить тебя, Сара.
Ты просто сойдешь с ума.
Но, может быть. Риз вовсе не столь безумен, как кажется?
Ее тело налилось свинцовой тяжестью.
- Ты можешь остановить его? - помолчав, тихо спросила она.
- Может быть, - ответил он. - Но для этого я недостаточно вооружен.

ВЕСТВУД, 11:03 ВЕЧЕРА

Машина полицейского номер 1-Л-19 миновала Сепульведу, держа курс ка Массачусетс. Терминатор двигался медленно, тщательно прочесывая темное безлюдное пространство двойными камерами инфракрасного излучения. Его излучатели проникали в пустые салоны припаркованных машин. Он нащупывал цель.
Сквозь шум помех в радиопередатчике прорвался голос полицейского диспетчера.
- Всем постам! Всем постам! Подозреваемая машина замечена на автостоянке в Колби...
Терминатор молниеносно развернулся на середине улицы, полоснув бортом красный "фольксваген", в котором пятеро сильно подвыпивших тинэйджеров возвращались с концерта Ван Халена.
"Фольксваген", прижатый к пешеходной дорожке, не сбавляя скорости, вырулил на тротуар и врезался в старый дуб, отчего передняя часть машины смялась, точно тонкий лист фольги.
- Твою мать! - заорал в отчаянии подросток-водитель. - Мало этим легавым, что они без конца достают тебя, теперь еще и тачку твою достали.

ЗАПАДНЫЙ ЛОС-АНДЖЕЛЕС, 11:06 ВЕЧЕРА

Риз с размаху ударил прикладом "ремингтона" по блоку зажигания внушительного "кадиллака-эльдорадо". С третьего удара рулевая колонка раскололась. Он вынул цилиндр, покрутил в руках. Ерунда. Ничего сложного. Он не раз проделывал подобное. Отшвырнул цилиндр, вставил что-то в замок зажигания. Полоборота по часовой стрелке - и мотор завелся. Риз дал ему согреться и выключил. Посмотрел на Сару, казавшуюся такой маленькой на слишком просторном переднем сиденье. "ЛТД" они бросили внизу и поднялись наверх, пробираясь между рядами машин, пока Риз не выбрал подходящую.
На первом этаже вокруг оставленного ими седана роились черно-белыми шмелями полосатые патрульные машины. Две поднялись этажом выше и начали последовательный обход здания, просвечивая прожекторами каждый квадратный метр стоянки и проверяя пространство между рядами транспорта.
В суматохе никто не обратил внимания на сновавшую по гаражу машину полицейского под номером 1-Л-19, за рулем которой находился человек, не имевший отношения к полиции.
Луч прожектора упал на ближний ряд машин. Риз знаком приказал Саре пригнуться. Свет хлынул в переднее стекло "кадиллака". Риз и Сара прижались к полу, вынужденная близость связала их невысказанными порывами. Она почувствовала на своей щеке его горячее дыхание, ее лицо кольнула щетина. Мерное гудение двигателя машины усиливалось, как будто она вплотную подошла к ним сзади. Они замерли, прильнув друг к другу, но светлая дорожка перекинулась на соседний ряд. Шум двигателя удалялся.
- Но почему именно я? - тихо опросила Сара. - Зачем ему убивать меня?
Он приблизил губы вплотную к ее уху и заговорил сдавленным, прерывавшимся от напряжения шепотом. С чего начать? Как объяснить человеку из прошлого, что произойдет с людьми спустя сорок лет?
- Это долгая история, - наконец произнес он.
- Все равно, расскажи.
Риз чуть отстранился. Запах ее волос мешал ему думать.
- Через сорок лет у вас тут начнется война. Атомная война. И все это, - он обвел рукой машину, имея в виду города, страны, целый мир, - погибнет.
Сара посмотрела ему в глаза и поняла, что он говорит правду. Война была. Или будет? В его жесте, в словах, выражении, с которым они были сказаны, она прочла неотвратимое.
Сара не двигалась. Риз продолжал по-солдатски резко:
- Выжили немногие. В нескольких районах земного шара. Никто не знал, что спровоцировало ядерный удар.
Он пытливо вглядывался ей в лицо. Понимает ли? Верит ли?
- Войну начали машины.
- Не понимаю.
- Оборонная компьютерная сеть. Новейшая система, которой военные полностью доверяли. Она контролировала все производство и разработку вооружений. Работала, говорят, отлично. Без единого сбоя. Принципиально иной уровень интеллекта. Система усмотрела в людях прямую угрозу своему существованию и в считанные секунды решила судьбу человечества. Полная ликвидация.
Он промолчал. Бросил быстрый взгляд на Сару, как бы оценивая впечатление, произведенное его словами. Когда он снова заговорил, голос его утратил присущую ему суровость - теперь он рассказывал ей о глубоко сокровенном.
- Войну я не помню. Родился уже после нее. Трудное было детство, голодное. Укрывались в развалинах. Прятались от летающих "охотников-убийц".
- От чего прятались?
- Летающие "охотники-убийцы" - это поисковые машины серийного производства. Сами машины и предатели из людей, перешедшие на их сторону, сгоняли уцелевших на работы или заключали в концлагеря для дальнейшего использования.
Риз закатал до локтя рукав своей рубашки. Сара онемела от изумления, впившись взглядом в десятизначный номер, вытравленный на коже. Под цифрами была наколота сетка тонких вертикальных черточек. Сетка, похожая на кассовый код товара в больших супермаркетах. Она осторожно провела пальцем по его руке.
- Выжжено лазером, - спокойно пояснил он.
Человек, сидевший рядом с ней, оказывается, прошел ад, созданный машинами на земле для людей. Ад, в котором судьбу человека решали механизмы, метившие людей, словно товар для продажи.
- Для использования на работах оставляли немногих. Убирать трупы, например. Команды ликвидаторов день и ночь прочесывали развалины. Те, кто в них укрывались, жили на волосок от гибели. Риз вытянул указательный и большой пальцы и показал крошечный зазор между ними.
Он опустил рукав рубашки и принялся перезаряжать свой ремингтон.
- Однажды появился человек, великий человек, - благоговейно добавил он, - который помог всем нам выжить. Мы существовали впроголодь, ютились в развалинах, но не сдавались. Мы набирали силу. Он научил нас сопротивляться и по-настоящему воевать. Уничтожать заградительные электрические провода концлагерей, превращать убийц в груду металлического лома. Он повернул вспять историю человечества, стоявшего на краю пропасти.
Риз едва сдерживал волнение.
- Имя этого человека Джон Коннор. Твой сын, Сара. Не родившийся еще сын.
Эти слова бомбой взорвались в ее истерзанном сознании, цеплявшемся за остатки распадавшегося на части мира. Неправда!
Неправда!
Она не помнила, сколько времени прошло, как вдруг почувствовала на своих плечах его сильные руки, крепко обнимавшие ее. Открыв глаза, она встретила его взгляд, в котором было такое неподдельное страдание, что все сомнения исчезли. Она поверила всему, что он говорил ей, кроме этих, последних слов, не имевших для нее никакого смысла. Она, Сара, и вдруг мать несуществующего ребенка, которому суждено жить в другом времени? В сравнении с этим более реальными представлялись даже апокалиптические видений конца цивилизации, гибели народов, разрушенных в пыль ядерными взрывами. Она уже была не в состоянии воспринимать, думать, оценивать. Просто смотрела на него расширенными от изумления глазами.
- Нет, - решительно заявила она. - Это неправда.
Позади "эльдорадо" расцвела ослепительная вспышка. Риз мгновенно обернулся. Заднюю часть машины вновь осветило светом фар, но тот, кто сидел за рулем машины, полицейским быть не мог. Риз толкнул Сару, они вместе скатились под сиденье. Заднее стекло "кадиллака" разлетелось вдребезги от мощной очереди из автомата "СПАС-12".
Риз лихорадочно заводил мотор. Новая очередь. Пули свистели в салоне, прошивая его насквозь, застревали в ветровом щитке. Сара вскрикнула, зажмурилась и обхватила голову руками. Риз нажал на газ, включил передачу и рывком тронулся с места.
Терминатор действовал стремительно, опережая решения Риза. Риз только дал газ, а Терминатор уже гнал свою машину вдоль параллельного прохода, чтобы выскочить наперерез. Черно-белый патрульный автомобиль и массивный "кадиллак" наперегонки мчались к выходу. Риз вел машину вслепую. Не рискуя показываться в окне, он сидел, пригнувшись, под щитком приборов. Он выжал сорок пять миль в час и продолжал неуклонно набирать скорость. Покатая дорожка выезда летела на него, приближаясь с каждой секундой. Эхо далеко разносило визг восьми покрышек и завывание двух мощных двигателей.
Риз приподнялся, выглянул в окно и увидел, что Терминатор обогнал его и теперь идет на перехват. Из окна патрульной машины торчало дуло автомата, направленное на водительское место "кадиллака". Риз пригнулся еще ниже, и стекло над его головой разлетелось, пробитое градом пуль. Не поднимаясь, Риз выхватил свой автомат и выставил его в боковое стекло над головой Сары. Выстрел громыхнул в трех дюймах от уха девушки. Пуля угодила в заднюю дверь полицейской машины. Риз приготовился к ответному залпу. Он вывернул руль и бросил огромный "кадиллак" навстречу полицейской машине. Обе машины теперь шли борт к борту, продолжая безумную гонку к выходу. Полицейская машина зацепила бортом заднее крыло соседнего "шевроле" и отстав от "кадиллака", закрутилась на месте.
Наводнившие гараж полицейские слышали стрельбу. Кто-то даже видел, как по уклонной спуска молниеносно пронесся "кадиллак", который выскочил на проспект Колби. Все с облегчением и гордостью отметили, что на хвосте у преступника висит свой парень. Патрульный под номером 1-Л-19.
Все шестнадцать полицейских машин потянулись к выходу. Риз вылетел на проезжую часть со скоростью сорок миль в час. Он едва миновал большой многоквартирный дом, а цифра на спидометре уже перевалила за 80 и продолжала расти.
Сара выглянула из-за щитка приборов, под прикрытием которого она держалась все это время, и посмотрела на дорогу сквозь зияющее отверстие на месте заднего стекла. Она тоже видела, как машина Терминатора отделилась от стоянки и устремилась за ними. Настоящие полицейские со своими мигалками и воем сирен тащились сзади Терминатора.
Терминатор быстро сокращал расстояние между ними. Случайные водители торопились увернуться от двух, затеявших безумную гонку, машин, занимавших все четыре дорожки.
Новая очередь Терминатора прошила корпус "эльдорадо". Риз старался, как мог, выжимая из машины все. Терминатор продолжал дырявить "кадиллак" очередями.
Настал момент, когда Ризу надоело обороняться и уходить. Он схватил с пола брошенный рядом автомат.
- Садись за руль, - крикнул он Саре.
Он высунулся в окно и перекинул ствол автомата на крышу "кадиллака". Долю секунды Сара в недоумении смотрела на руль. Машина неслась по автостраде на скорости восемьдесят миль в час. Делать нечего. Рычаг переключения передач она найти не смогла. Что ж, вперед на полной скорости! Быть может, все обойдется.
Риз по пояс высунулся в окно и целился в преследователя. Терминатор вильнул в сторону, но так и остался висеть на хвосте у бешено ревущего "кадиллака".
Ветер обдавал Ризу лицо, трепал волосы. Он прицелился и выстрелил. Первая пуля пробила переднее стекло полицейской машины. Вторая вошла в обшивку. Терминатор не сбавил скорость. Следующий заряд разнес водительское стекло, киборг нагнулся, защищая голову, и прижал автомобиль к ограждению шоссе. В воздух взметнулся столб искр. Проделав головокружительный Вираж, он понесся дальше на скорости курьерского поезда.
Сара осмотрелась и вдруг поняла, что "кадиллак" вылетел с автомагистрали на проселочную дорогу, упиравшуюся в глухую стену. Она окликнула Риза, но в машине торчали только его ноги. Он висел в окне. Ветер отнес ее слова в сторону. Стена неумолимо неслась прямо на них.
Сара не помнила, как это вышло, но она схватилась за рычаг переключения передач и изо всей силы рванула его назад. Коробка передач затрещала, запахло жженой резиной.
Прицельным выстрелом Риз угодил Терминатору в плечо. Киборг дернулся. Он потерял несколько секунд, восстанавливая равновесие систем, и слишком поздно заметил надвигающуюся каменную преграду.
Сара втянула Риза в кабину и вывернула руль вправо. Колеса заскрежетали по гравию, и "эльдорадо" встал, как вкопанный, в футе от стены.
Терминатор врезался в стену на скорости восемьдесят две мили в час. Полосатая, черно-белая машина съежилась, точно гармошка. Первыми погасли видеокамеры, затем от сильного удара вышли из строя остальные системы микропроцессора.
Сара бросила взгляд в боковое стекло. Штук двадцать патрульных машин стягивались вокруг них в плотное кольцо. Полицейские окружили "кадиллак-эльдорадо", прикрываясь распахнутыми дверцами автомобилей, словно щитами и держа их обоих под прицелом автоматов.
Первым пробуждением Риза было схватиться за "ремингтон", но Сара оттолкнула его.
- Нет, Риз, нет! - воскликнула она. - Они убьют тебя.
Он смотрел поверх ее головы в направленные на них дула. Безусловное превосходство в огневой силе на стороне полиции. Нечего и думать совладать с таким количеством стволов. Но он не может бездействовать. Он должен драться. Отдать Сару в руки полиции? Нет уж. Интересно, а Терминатор уничтожен или нет? Оттуда, где они стояли, разбитую машину Терминатора видно не было.
В глазах у Сары были тревога и страх. Риз с удивлением осознал, что тревожится она за него.
- Прошу тебя, не делай этого, - умоляла она.
Риз нехотя выпустил приклад ремингтона, и Сара поторопилась отшвырнуть автомат подальше.
- Эй вы там, в "кадиллаке", - раздался грубый окрик офицера. - Руки! Быстро!
Сержант Кайл Риз подчинился и поднял руки. В следующую секунду их с Сарой вытащили из машины. Заключенных в наручниках отвели в сторону. Двое полицейских занялись осмотром искореженной машины патрульного под номером 1-Л-19.
- Невероятно, но там никого нет, - недоумевающе произнес один из них.
"Что это значит?" - подумала Сара. Она видела, как Риз стремительно обернулся назад: он должен был сам убедиться в том, что машина пуста.
Ответ, которого ждала Сара, был написан на его лице. Суровая складка губ сказала ей, что им еще предстоят испытания.

ДЕНЬ ВТОРОЙ

ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА,

ОТДЕЛ ЗАЩИТЫ ГРАЖДАН, 1:06 НОЧИ.

Сара сидела в кабинете Трэкслера и напряженно разглядывала рисунок из ткани, что обтягивала кушетку. Словно из тумана до нее доносились чьи-то шаги и обрывки телефонных разговоров - полицейский участок жил своей жизнью. Предметы в комнате то и дело начинали расплываться - это на глаза ее снова и снова набегали слезы.
Ей совсем не хотелось думать о том, что час назад сообщил ей лейтенант Трэкслер. Но она знала: отныне мысли об этом будут преследовать ее всю жизнь.
Вошел Трэкслер, осторожно неся два стаканчика с кофе. За ним следом - еще один мужчина. Лысеющий и розовощекий толстяк, в проницательных глазах поблескивает тревожный огонек. Трэкслер медленно приблизился к Саре. Он сразу увидел круги у нее под глазами - она еще не пришла в себя от потрясения.
- Все в порядке, Сара?
Сара едва заметно кивнула, стараясь ни на кого не смотреть.
- Вот, выпейте, - предложил Трэкслер.
Она послушно взяла из его рук стаканчик, глотнула кофе, потом уставилась в какую-то точку в пространстве.
- Лейтенант, - спросила она безжизненным голосом, - вы уверены, что это они?
Трэкслер медленно кивнул. Сара заглянула в его глаза, ища в них хотя бы намек на сомнения.
- Мне стоит взглянуть... на тела. Может быть, это не...
- Их уже опознали. - Эта часть разговора была Трэкслеру неприятна. Скорее бы перейти непосредственно к делу. - Никаких сомнений нет, - как обычно, добавил он.
Перед мысленным взором Сары возникли изуродованные тела Джинджер и Мэтта, ее единственных друзей, ее "семьи" - они лежат в луже крови в гостиной. Их больше нет. Их вырвали из ее жизни с корнем, навсегда. Значение происшедшего только сейчас стало доходить до нее в полной мере, и она ощутила физическую боль.
- Боже мой... Джинджер... девочка моя. - Она едва слышала собственный голос. - Прости меня...
Рука ее дрогнула, и дымящийся кофе едва не вылился ей на колени, но Трэкслер успел выхватить у нее стаканчик.
- Сара, - он указал на тучного толстяка, стоявшего у двери. - Это доктор Силберман.
- Здравствуйте, Сара, - сказал Силберман с наигранным дружелюбием, за которым скрывалось полное равнодушие. Сара взглянула на него сквозь дымку, застилавшую ей глаза.
- Пожалуйста, расскажите ему все, что вы узнали от Риза, - продолжал Трэкслер. - Окажите мне такую услугу.
- Хорошо, - прошептала она почти беззвучно. - Вы доктор?
- Психолог-криминалист, - ответил он. Похоже, малоприятный тип, решила Сара. Хотя свое дело, наверное, знает, а ей так нужны ответы на мучившие ее вопросы... Почему ее нормальную, спокойную жизнь вдруг в одночасье превратили в какой-то кошмар? Почему Джинджер и Мэтт лежат в луже крови? Почему кто-то хотел убить ее, Сару? Неужели Риз прав, и это не просто какая-то дикая случайность, а ее, Сары, вина?
- Риз сумасшедший? - спросила Сара, не отводя глаз от невозмутимой физиономии Силбермана.
- Как сказать, - произнес он нараспев. - Именно это мы и хотим выяснить, правда?
Руки Риза были плотно стянуты за спиной и прикованы наручниками к задним ножкам стула. Перед ним стоял простой деревянный стол с черной пластмассовой пепельницей; со стены напротив смотрело большое зеркало.
Боль между лопатками усиливалась. Но он не обращал на нее внимания. Так даже лучше. Она была вполне терпима и помогала не вникать в смысл вопросов, которые задавал высокий худощавый человек, ходивший по комнате из угла в угол.
Вукович остановился прямо за спиной пленника и посмотрел на затылок Риза. Наверное, сильно болит, но мышцы шеи расслаблены, значит, боль переносит хорошо. Крепкий орешек. Вукович медленно обошел стол и взглянул угрюмому парню в глаза. Лицо пленника ничего не выражало. Абсолютно ничего. Точка. Да, странновато. Не по нутру мне эти странные, подумал Вукович.
- Ладно, приятель, - заговорил он. - Начнем по порядку. Ты давно знаешь Сару Дженет Коннор? - Риз продолжал смотреть на стену за спиной Вуковича и считать дырочки в одной из плит. Он насчитал 138.
- Кайл Риз, - повторил он бесстрастным резковатым голосом. - Сержант, связист, номер ДН-38...
- ...416, - закончил за него Вукович. - Твой дурацкий номер я уже знаю. - Он уселся напротив Риза и наклонился к нему через стол - лицо его оказалось в нескольких дюймах от лица молодого человека. - Может, хватит играть в героев? Мы знаем, что ты - человек не военный, ни в каком воинском подразделении не числишься. Вообще нигде не числишься... Насколько нам на сегодня известно.
Вукович закурил "Кэмел".
- Не нравится мне это. Совсем не нравится. Похоже, мы проведем в этой комнате много времени, а я в таких случаях частенько выхожу из себя.
Риз слушал Вуковича вполуха. Мысли его бродили далеко. Он думал о задании. О Саре. Эти парни будут делать все возможное, чтобы свести ее в могилу. Нет, допустить этого нельзя.
- Где Сара Коннор? - внезапно спросил Риз.
- О ней можешь не беспокоиться. Побеспокойся лучше о себе, - ответил Вукович тоном сильного. Но обоим было ясно, из этих двоих сильней тот, что прикован к стулу.
- Где... она? - прорычал Риз.
- В безопасном месте.
- Она умерла, - произнес Риз бесстрастным голосом и переключил внимание на плиту за головой Вуковича. Тот почувствовал, что потерял инициативу в разговоре, но не мог понять, как это произошло. Его охватил гнев.
- Слушай, ты, умник... - начал он, но оборвал себя на полуслове, потому что дверь в комнату открылась.
На пороге стоял Силберман. Психолог окинул мужчин быстрым взглядом, учуял в воздухе враждебность и натянуто улыбнулся.
- Мирно беседуем, джентльмены? - спросил он и взглянул на Вуковича. - Теперь мой черед, сержант.
- На здоровье, - с отвращением буркнул Вукович и неторопливо вышел из комнаты.
В холле его ждал Трэкслер.
- Ну? - спросил он.
- Об такого можно зубы сломать.
- Вот как? - произнес Трэкслер без всякого удивления. Он бросил в рот новую полоску жевательной резинки и закурил сигарету. - Ладно, подождем, что будет дальше.
Они вошли в соседнюю комнату, маленькую и темную, как чулан. В углу на тележке стоял старый видеомагнитофон, к нему была подсоединена видеокамера, направленная через стекло-зеркало на Риза и Силбермана. Тут записывались всевозможные признания и заявления. Правда, с этим Ризом они, скорее всего, провозятся впустую. Два детектива встали напротив стекла.
Со стороны казалось, что Риз не обращает на толстяка никакого внимания. Но на самом деле Риз решил, что Силберман начальник - важная фигура никогда не появится первой.
Силберман плюхнулся на свободный стул. Вытащил пачку "Мальборо" и трижды громко стукнул ею по столу - это был условный сигнал. Вукович включил видеомагнитофон.

Предыдущая страница 10 Следующая страница


11 Рэндел Фрейкс, Вильям Вишер

- Кайл Риз, - задумчиво начал Силберман. - Я могу называть вас по имени?
Риз не ответил.
- Я доктор Питер Силберман. - Он сделал паузу, потом сочувственно улыбнулся. - У вас была нелегкая ночь. Вам что-нибудь нужно?
Он предложил Ризу сигарету, поднеся ее близко к его лицу. Никакой реакции. Даже глазом не моргнул. Интересно, подумал Силберман и глянул в запись, допроса.
- Я вижу, вы человек военный. Сержант, связист. Серийный номер ДН-38416...
- Катитесь вы с вашими штучками! - рявкнул Риз.
Силберман быстро вскинул голову. Глаза парня горели гневом. Что ж, попробуем по-другому.
- Ладно. Начнем сначала. Тут все считают, что вы свихнулись.
- Мне плевать, что они считают.
- Нет, глупыш. Так можно доплеваться.
Риз метнул в Силбермана ненавистный взгляд. Вот так-то лучше, похвалил себя Силберман.
- Поставьте себя на их место, - сказал он. - Что им остается подумать?
- Я пока не на их месте, а на своем, - ответил Риз спокойным голосом.
- Тогда убедите меня, что они ошибаются, - предложил Силберман.
Риз отвернулся и снова принялся считать дырочки на плите.
Силберман и не думал отступаться. Надо подбросить кое-что из рассказа этой Коннор, может, что-то удастся выудить таким путем.
- Хорошо, - сказал он. - Поговорим о вашем задании. Вы с ним не справились. Через несколько минут Сара Коннор отсюда выйдет. Она, но не вы. Вы останетесь здесь. Вы уже вне игры. - Он смолк и взглянул на угрюмое лицо, смотревшее куда-то в сторону. - Вот о чем следует подумать.
- Зачем? - холодно спросил Риз.
- Затем, друг мой, что вы не очень-то ей поможете, если останетесь прикованным к стулу.
Силберман почувствовал - дело стронулось с мертвой точки. Пусть парень думает, что он, Силберман, верит его выдумкам. Притворившись, будто он озабочен судьбой Риза, Силберман наклонился к нему.
- Откройтесь мне. Возможно, я сумею убедить их принять нужные меры предосторожности. Помогите мне, и я помогу вам.
- Вы не сумеете ее защитить, - сказал Риз.
- А вы?
Вспыхнув, Риз перевел взгляд на толстяка-психолога. Гнев уступил место чувству вины. Ведь толстяк прав - он все испортил. Силберман продолжал кружить над своей жертвой, точно опытный ястреб.
- Стоит утаить какой-то важный факт - и Сара может оказаться в безвыходном положении. Помогите нам.
Риз медленно кивнул. Да, надо соглашаться; если он их убедит, они помогут ему остановить Терминатора.
- Я расскажу все, что знаю.
- Прекрасно. Вы - истинный солдат. - Силберман позволил себе победоносно улыбнуться. - В каком подразделении вы воевали?
- В сто тридцать втором, под командованием Перри. С двадцать первого по двадцать седьмой годы.
- Вы имеете в виду двадцать первый век? - перебил его Силберман.
Вот это да! Он на такое и не рассчитывал.
В соседней комнате, по ту сторону зеркала-стекла, Трэкслер погрузился в глубокое раздумье, стараясь из кусочков головоломки выстроить одно целое. Вукович же просто ловил кайф - все равно, что подглядывать за девушками в душе. "Вы имеете в виду двадцать первый век?" - услышали они вопрос психолога.
Трэкслер перестал жевать резинку и подался к стеклу.
- Вот это клево! - фыркнул Вукович.
Риз глянул в зеркало - он знал, что за ним наблюдают, - потом снова на Силбермана.
- Да, - ответил он. - Пока не кончились военные действия в Орегоне и Нью-Мексико. Потом меня перевели в службу разведки и безопасности, под начало Джона Коннора.
- Кто был вашим противником? - спросил Силберман.
- Небесная Сеть. Это компьютерная система обороны. Ее разработала для системы ПВО группа "Кибердайн".
- Понятно. - Силберман с серьезной миной кивнул и что-то записал. Это не просто хорошо, это - то, что надо.
- Они послали сюда боевую единицу, Терминатора, чтобы помешать Джону Коннору, - объяснил Риз.
- В каком смысле помешать? - просил Риз.
- Помешать родиться на свет.
Силберман задумчиво почесал щеку. Взглянул на лежавший перед ним отчет и пробежал глазами некоторые строки из рассказа Сары Коннор.
- Точнее, этот компьютерный центр... считает, что сможет победить, стоит лишь уничтожить мать противника, то есть предотвратить его зачатие. Воздействие на настоящее путем изменения прошлого?
- Да.
За зеркалом Вукович негромко рассмеялся.
- Ну, от этого Силбермана сдохнуть можно. - В изумлении покачав головой, он повернулся к своему погруженному в мысли боссу.
- А здорово он на прошлой неделе расколол того малого - взял и сжег его овчарку. Сначала поиздевался над ней, потом...
- Заткнись, - буркнул Трэкслер, разворачивая новую полоску жевательной резинки. В соседней комнате Риз продолжал свой рассказ.
- У них не было выбора, - говорил он. - Их защитная система рухнула. Мы уничтожали ее основную структуру. Мы победили. Взять в плен Коннора на том этапе не имело бы смысла. У Небесной Сети был единственный выход: сделать так, чтобы Джон Коннор вообще не появился на свет.
Риз замолчал. Силберман поднял голову от записей "Продолжай", - мысленно молил он. Но сам лишь улыбнулся и спросил:
- А дальше?
- Мы захватили их лабораторию, - усталым голосом продолжал Риз, вспоминая радостные мгновения победы, - и нашли оборудование, которое позволяет совершить скачок во времени. Но Терминатора они уже через него пропустили. Меня послали на перехват, а весь лабораторный комплекс уничтожили.
- Как же вы вернетесь?
- Я не вернусь, - со спокойствием обреченного ответил Риз. - Вернуться назад невозможно. И попасть оттуда сюда - тоже. Нас только двое - он и я.

ГОСТИНИЦА "ПАНАМА", 1:09 НОЧИ

Тень среди теней, Терминатор беззвучно и не спеша взбирался по пожарной лестнице к своему окну на втором этаже. Он старался не пользоваться поврежденной правой кистью - прежде надо определить, велик ли урон, понесенный в первом бою.
На то, чтобы вернуться с места катастрофы в гостиницу, киборгу потребовался почти час.
Первые две мили он прошел пешком, позволяя всем системам работать на полную мощность - следовало оценить их состояние. Помимо кисти, почти полностью заплыл левый глаз. Функции зрения как будто сохранились. Но вспухли прилегающие ткани, и глаз перестал видеть.
Терминатор толкнул створку окна и проскользнул в номер.
Он быстро обследовал черное нутро комнаты. Все на своих местах. Никто здесь не появлялся. В один шаг оказался у противоположной стены крохотного номера и зажег единственную лампочку над грязным умывальником. В ее тусклом свете он оглядел себя.
Бровей не было - огонь спалил их начисто. От волос осталась лишь обуглившаяся щетина. Левая глазница превратилась в болтающиеся лоскутья красноватой плоти. Там и сям в ней - осколки стекла. Семь пулевых и несколько рваных ран на плечах, груди и руках, рваные дырки в туловище, наполненные сгустками крови и дробью 12 калибра. Датчики внутреннего состояния показывали, что повреждения бронированного остова несущественны.
Единственная серьезная проблема - кисть. Пуля из ружья пробила верхний слой кожи и угодила в служебную систему управления.
Киборг тщательно разложил свои инструменты на складном столике около раковины. Быстро сорвал обгоревшие остатки куртки и швырнул ее в угол. Затем сел и осторожно положил раненую руку на крышку стола.
С рукой плохо. Гораздо хуже, чем кажется на первый взгляд. Остатки кожи вокруг раны напоминали цветом швейцарский сыр и были залиты кровью.
Терминатор сохранял полное спокойствие. Понятие боли не считалось существенным. Важны лишь функции, влияющие на боевые качества. С выражением легкой сосредоточенности на лице киборг выбрал нож "Х-Акто" и, не теряя самообладания, сделал шестидюймовый надрез вдоль внутренней стороны руки, между кистью и локтем. Прихватив лоскуты кожи зажимами-гемостатами, он заглянул в обнажившуюся полость.
Покопавшись там пальцами, он вскоре выяснил, что произошло: был рассечен один из кабелей в жгуте гидравлической и механической подводки.
Киборг вытер кровь и, пользуясь здоровым глазом, начал терпеливо разбирать поврежденный участок с помощью крошечной отвертки. Если бы Терминатора запрограммировали на мурлыканье, он бы сейчас обязательно замурлыкал.
Вскоре поврежденный кабель был полностью отключен, его функция передана запасной гидравлической системе, разрез наглухо заштопан. Без этого кожа все время смещалась бы взад-вперед, что привело бы к преждевременному омертвлению тканей, гангрене и ненужному вниманию со стороны общества.
Стоя над засаленной раковиной. Терминатор обследовал заплывший глаз. Линзы не пострадали. Зрение ухудшилось только потому, что глаз закрыла вздувшаяся и вывернутая наизнанку плоть. На наведение порядка уйдет не много времени.
Терминатор ввел в окровавленную глазницу лезвие "Х-Акто", сделал несколько ювелирных надрезов и извлек поврежденные склеру и роговую оболочку. С легким хлюпаньем они упали в раковину и немедленно уплыли в сток, оставив едва заметный розовый след.
Терминатор приложил к глазнице платок, вытер кровь. Открылась сфера из хромовидного сплава - она висела в металлической глазнице на крохотных сервоприводах, за противоударными линзами поблескивала видеотрубка с высокой разрешающей способностью. Линзы функционировали сносно. Но как объяснить их диковинный вид? Впрочем, Терминатор особой разговорчивостью не отличался.
Из сваленной в кучу одежды и оборудования он выудил солнечные очки и надел их. Они имели выпуклую форму и плотно прилегали к глазницам. Под ними скрылся не только поврежденный глаз, но и часть исковерканной плоти.
Далее Терминатор принялся за раны в области груди и брюшины, подтянул снабженную клапаном ткань и закрыл ею щиток торса-остова из суперсплава, заштопал суровой ниткой. Пришлось повозиться в местах стыковки плеча, между кожухом осевого привода и ключичным звеном. Там, по большей части, оказалась дробь, затруднявшая движение. Мышечная ткань была надорвана и кое-где отделилась, но, поскольку она играла только роль камуфляжа и двигательную функцию не выполняла, Терминатор просто запихнул ее в рану и зашил, не обращая большого внимания на эстетическую сторону операции.
В новой футболке, кожаных перчатках, с поднятым воротником черной кожаной куртки киборг выглядел почти нормально, разве что казался чуть бледным и изможденным.
Затем Терминатор энергично взялся обзванивать все полицейские участки Лос-Анджелеса по алфавиту и, наконец, дозвонился до отдела защиты граждан.
Что ж, пора действовать. Мишень готова и ждет. Терминатор сбросил перепачканный матрац на пол и собрал все инструменты, необходимые для выполнения задачи: автоматическую винтовку СПАС-12, штурмовое орудие АР-180 калибра 5,56 миллиметров, работающее и в автоматическом режиме, и пистолет 38-го калибра. Все самое необходимое.
Изящным и четким движением превосходного сервомотора Терминатор поднял оружие и исчез за окном в лос-анджелесской ночи.

ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА,

ОТДЕЛ ЗАЩИТЫ ГРАЖДАН, 2:10 НОЧИ

Сара, примостившись на краешке кресла и подавшись всем телом вперед, не сводила глаз с изображения на видеомониторе.
Рядом с ней стоял Трэкслер. Он наблюдал за ее реакцией. Пусть она станет свидетельницей этого разговора. Может быть, он натолкнет ее на какую-то, еще не высказанную, мысль.
Силберман протянул руку к черно-белому монитору и чуть увеличил мощность звучания.
- Нас только двое - он и я, - сказал Риз с видеоэкрана.
- Почему вы не взяли с собой оружия? - спросил записанный на видео Силберман. - Что-нибудь более современное? Разве у вас нет лучевых пистолетов?
- Лучевых пистолетов, - с легкой усмешкой повторил Вукович. Но у Риза этот вопрос не вызвал иронической реакции. Он гневно сверкнул глазами. Силберман промолчал.
- Ну, ладно, - примирительно произнес он. - Покажите мне хотя бы один элемент технологии будущего, и ваша проблема будет решена.
- Чтобы попасть сюда оттуда, нужно быть абсолютно голым... Это связано с полем, которое генерирует живой организм. Всему неживому сюда не попасть.
- Почему?
- Да черт его знает! Эту штуковину не я строил! - вскипел Риз. Видно, разговор начинал его утомлять.
- Хорошо, хорошо. Но этот... - Силберман глянул в свои записи, - киборг... Ведь он же из металла, как же тогда ему...
- Вокруг остова - живые ткани.
- Разумеется. - Силберман на экране понимающе кивнул.
Настоящий Силберман вышел из-за стола Трэкслера и нажал на клавишу "стоп". Потом обратился к Саре и Трэкслеру.
- Потрясающий материал, - победоносно заявил он. - На этом парне можно сделать карьеру. И ведь как все легко и связно! И ничего не нужно доказывать.
Сара смотрела на него недоуменно, не совсем понимая, о чем идет речь.
- Фантазии параноиков всегда отличаются безудержностью и изобретательностью, - продолжал он. - Тут же все просто блестяще. "Как и с моей стороны", - добавил он про себя и снова включил запись.
- Почему убили двух других женщин? - спросил черно-белый Силберман.
- Во время войны почти все записи пропали или были уничтожены, - стал объяснять Риз. - Небесная Сеть не знала почти ничего о матери Коннора, в ее досье многого не хватало. Была известна лишь ее фамилия и город, где она жила, но без точного адреса. И Терминатор действовал по системе.
- А почему он сделал на их ногах надрезы?
- Записи давали единственную возможность опознать Сару: ей в ногу должны ввести хирургическим путем стержень из металла. Но пока он еще не введен, Небесная Сеть и Терминатор об этом не знают. Это произойдет позже.
- Откуда об этом знаете вы?
- Мне сказал Джон.
- Джон Коннор? - спросил Силберман.
- Да.
Силберман задумчиво постучал карандашом по блокноту, на его губах против воли появилась еле заметная улыбка.
- Вы понимаете, что доказательств этого тоже нет.
- Я вам рассказал предостаточно. - В голосе Риза зазвучал гнев. - Решайте. Прямо сейчас. Вы меня отпускаете?
- Боюсь, это не в моей власти, - ответил Силберман, стараясь, чтобы его голос звучал дружелюбно.
- Тогда зачем я вообще с вами разговариваю? - Риз начал подниматься, забыв, что прикован к стулу. - Кто здесь старший?
- Я могу вам помочь. - Силберман попытался направить беседу в нужное ему русло, но не очень успешно.
Риз уже стоял, глядя в камеру прямо на Сару, и кричал:
- Вы никак не поймете, да? Он же ее найдет! Он на это запрограммирован. Он всего лишь...
Глаза Сары округлились от ужаса. Трэкслер подал знак Силберману, стоявшему ближе к монитору, чтобы тот выключил запись. Но Силберман смотрел на экран, словно зачарованный.
- Вам его не остановить! Он пройдет сквозь все ваши кордоны, схватит ее за горло, вырвет из ее груди сердце и швырнет чертям собачьим!
Риз полез прямо на монитор, но тут Силберман опомнился и хлопнул по кнопке "пауза", заставив парня замереть на месте.
Застывшее на экране лицо выражало крайнюю решимость. Глядя на него, Сара на мгновение потеряла дар речи. По лицу ее разлилась бледность. Вопросов было слишком много, и она не могла выстроить их по порядку.
- У меня нет стержня в ноге, - наконец вымолвила она.
- Конечно, нет, - согласился Трэкслер. - У Риза очень неустойчивая психика.
Саре хотелось в это верить. Она повернулась к психологу, надеясь услышать мнение профессионала.
- Этот Риз - сумасшедший? - спросила она.
- Если пользоваться специальной терминологией, - с улыбкой ответил Силберман, - он просто чокнутый.
- Но... - попробовала возразить Сара, однако Трэкслер ее прервал. Он передал ей что-то, похожее на защитный жилет, какие носят хоккейные судьи.
- Сара, это бронежилет. Такими пользуются наши парни из спецподразделения. Снаряд двенадцатого калибра их не пробивает. Возможно, на втором типе был именно такой.
Ей хотелось поверить в такое объяснение, и все же его было недостаточно.
- А как ему удалось выбить лобовое стекло?
Вукович пожал плечами.
- Возможно, объелся наркотиками. Все кости в руке переломал и несколько часов ничего не чувствует. Был тут как-то один...
Трэкслер сунул жилет ему в руки, и Вукович умолк и удалился.
Наркотики? Саре доводилось читать о наркоманах, которые в состоянии ослепительной ярости совершали немыслимые вещи. Что ж, может, это как раз тот самый случай? Она не то что бы поверила в это, просто у нее не было другого выхода. Да и полицейские вроде бы не сомневаются. Она даже покраснела от смущения - надо же быть такой легковерной! Вот дурочка! Развесила уши, этот Риз наплел Бог знает что, а она и поверила. Хотя... он говорил так убедительно, описывал будущее так достоверно. Плоть до татуировки на руке. Сам и вытатуировал, кто же еще? В жизни такие типы попадаются, что только держись, вот и мне Бог послал двоих. И все же сомнения оставались, они то и дело шевелились в глубине души.
Трэкслер положил руку Саре на плечо.
- Все будет хорошо, - сказал он, и хотя его усталый голос звучал чуть грубовато, Сара почувствовала - ее судьба его искренне тревожит.
- Я позвонил вашей маме и рассказал ей о том, что произошло. В новостях пока ничего не было, и она все узнала от меня.
- Как она к этому отнеслась?
- Вполне спокойно. Просто сказала: "Сейчас приеду" и повесила трубку.
Узнаю мамочку, подумала Сара. Специалист по кризисным ситуациям. Медсестра с семнадцатилетним стажем - тут привыкнешь ко всему. А вот ей, Саре, не хватает ни практичности, ни уверенности в себе. Тебе говорят, что твою дочь похитил какой-то вооруженный псих, что твоя дочь вляпалась в погоню с перестрелкой, что ее лучшую подругу убили, приняв за нее. И что же мамочка? Да никаких проблем. Просто берет ключи от машины и едет.
- На дорогу из Сан-Бернардино у нее уйдет не меньше полутора часов. Вы можете поспать прямо здесь, в этом кабинете.
Через открытую дверь был виден небольшой смежный кабинет, у дальней стены стояла кушетка с изогнутой спинкой.
- Я не засну, - возразила Сара.
И физически, и эмоционально она была истощена до предела, но о сне не могло быть и речи. В мозгу вихрились разрозненные полуобразы разрушения и смерти - они будут преследовать ее долгие годы, как горестные воспоминания о Джинджер и Мэтте.
Она, точно сомнамбула, прошла в смежную комнату и села на кушетку. Трэкслер опустился рядом с ней на колени.
- Эта кушетка на самом деле очень удобная. Я сам на ней не одну ночь провел. Вытяните ноги и ни о чем не беспокойтесь.

Предыдущая страница 11 Следующая страница


Терминатор 12

Сара послушно прилегла, но глаза остались открытыми - в ярко освещенном кабинете так безопасно...
- Вам ничто не угрожает, - заверил ее Трэкслер. - В здании тридцать полицейских. Самое безопасное место на свете.
Он улыбнулся, похлопал ее по руке, потом поднялся. Она услышала, как скрипнула кобура и увидела синюю сталь его служебного револьвера. Какие тонкие у него пальцы, а сами руки мощные, плечи широкие. Под мышкой боевой пистолет, к поясу прикреплен полицейский жетон, ботинки на толстой подошве. Они всегда казались ей такими старомодными и грубыми, но сейчас весь облик Трэкслера подействовал на нее успокаивающе.
Она медленно выдохнула воздух, и с ним из нее вышли все силы. Ее глаза закрылись.
Трэкслер, пятясь, вышел за дверь и бесшумно прикрыл ее за собой, оставив включенным свет.
За дверью он остановился и потер подбородок. Глаза за двухфокусными очками казались непомерно большими, а устремленный в пустоту взгляд - отсутствующим. Вуковичу этот взгляд был знаком.
- Что? - спросил он.
- Не нравится мне это.
- Ерунда, - возразил Вукович. - Психи голову морочат, вот и все.
- Да. Только морочат как-то одинаково. Часто такое бывает?
Вукович вздохнул.
- Ты совсем заработался. Выпей кофейку. Или соку. Этот малый - псих, и точка.
- Если бы, - буркнул Трэкслер, все еще глядя в пространство. Малый явно не промах, орешек крепкий, будто его где-то выковали и закалили - среди уличной шантрапы таких не встретишь. Такой взгляд бывает у парней, которые прошли Вьетнам, но этот для него слишком молод - ему от силы девятнадцать. Ну двадцать. Не в четырехлетнем же возрасте он там воевал? Что-то здесь не стыкуется, и его собственный радар это улавливал.
- Псих, - подытожил Вукович, протягивая шефу сигарету.
Трэкслер посмотрел ему прямо в глаза.
- Подумай об этом хотя бы секунду. Проиграй в голове эту партию и подумай, - сказал Трэкслер.
- Какую еще партию?
Трэкслер закурил.
- А если он не псих?

ОТДЕЛ ПО РАССЛЕДОВАНИЮ УБИЙСТВ, 2:33 НОЧИ

Сара благополучно плавала на волнах полузабытья. Ее то уносило в теплое море надежды, то отбрасывало назад, в страх - даже усталость не могла разлучить ее с суровым берегом реальности.
Столько смертей вокруг! Джинджер и Мэтт. Все ни в чем не повинные люди, которые еще утром ходили и дышали, теперь расстались с жизнью... Неужели все это из-за нее?
Почему вместо нее убили двух женщин, носящих одну с ней фамилию? Почему какой-то безумец преследует ее по всему городу, а другой, попавший в тюрьму, пытается ее защитить? Но один вопрос мучил особенно сильно: почему выбор пал на нее? На Сару Коннор? Почему не на Мертил Корнуэйт? Или Джона Смита?
Какую странную историю рассказал этот Риз! Компьютеры начинают Третью Мировую войну. Человечеству угрожает опасность. Люди поднимают восстание, бегая между колоссальных машин. И к победе, победе любой ценой, их ведет ее сын.
Она содрогнулась, но потом ее душа наполнилась гордостью. Ее ребенок. Ребенок, которого она вырастит, возглавит битву за спасение человечества. Нет. Это даже смешно себе представить. Несколько часов назад она думала о том, что тоже смертна, что, если она умрет, ничего в этом мире не изменится. И вдруг какой-то безумец заявляет ей, что именно от ее жизни и смерти зависит жизнь и смерть всего человечества. Это уж чересчур... Но с какой стати безумец решил поставить в центр своей диковинной истории именно ее?
Перед ее глазами возникли обрывочные образы ребенка - кругленький, розовый комочек воркует у нее в руках. Кареглазый, на почти голой макушке вьются каштановые волосики. Ее охватило какое-то странное чувство, смутное томление, из глаз полились горячие слезы, но теперь она оплакивала не только убитых друзей. В ней всколыхнулось какое-то новое чувство, объяснить которое она пока не могла.
Наверное, лучше об этом не думать. Ни о Ризе с его немыслимыми видениями. Но о Джинджер и Мэтте. Ни о том, что же это такое - быть матерью.
Перед полным погружением в сон она взмолилась - дай Бог, чтобы Риз был сумасшедшим.
Но к этой ее молитве Господь не прислушался.
Силберман постучал по плексигласовой перегородке рядом с пуленепробиваемой стеклянной будкой, в которой сидел дежурный сержант ночной смены. Сержант Эдди Ротман взглянул на психолога и нажал на небольшую красную кнопку под столом. Раздалось противное гуденье, и электрические болты на двери из нержавеющей стали вышли из сочленения. Силберман прошел в вестибюль, машинально махнул сержанту рукой. Из задумчивости его вывело резкое попискивание маленького электронного зуммера у него на поясе. На табло высветился номер его домашнего телефона. Наверное, это звонит Дуглас - узнать, когда он будет дома. Силберман сразу внутренне подобрался, стряхнул с себя сон - будем надеяться, что когда он вернется домой, Дуглас еще будет бодрствовать.
Сосредоточившись на зуммере, Силберман не заметил, что в дверь, которая еще не успела за ним закрыться, вошел какой-то здоровяк. Несмотря на глубокую ночь на нем были темные очки. Один глаз здорово поврежден. В зрачках мерцал красноватый отблеск, какой может быть у киборга, явившегося из будущего. Стоило выходившему из полицейского участка Силберману поднять глаза, и он спас бы жизнь многим.
Но этого не случилось. Он вышел, не подняв глаз.
Терминатор уверенной походкой подошел к столу дежурного сержанта и терпеливо подождал, пока тот поднимет голову от лежавшей перед ним кучи бумаг.
- Чем могу помочь? - спросил сержант Ротман голосом очень усталого человека. Он отметил какую-то отталкивающую бледность здоровяка. И глаза за этими очками наверняка вылезают из орбит. Еще один с иглы, цинично подумал он про себя.
- Я знакомый Сары Коннор, - сказал Терминатор выхолощенным голосом. - Мне сказали, что она здесь. Я могу ее видеть?
- Нет, сейчас она дает показания.
- Где она? - спросил Терминатор, четко выговаривая слова, чтобы человек за стеклом понял его просьбу.
Сержант Ротман отбросил карандаш и выразительно уставился на здоровяка. "И почему они всегда приходят в мою смену?" - думал он.
- Послушай, приятель, - заговорил Ротман тоном потерявшего терпение школьного учителя, - какое-то время она будет занята. Тебе придется немного подождать. Вот скамейка.
Он поправил очки с толстыми линзами и вернулся к своим бумагам.
Терминатор отошла на шаг, нисколько не смущенный отрицательным ответом сержанта. Ни в малейшей степени.
Он обследовал будку, отметил, что стекло толстое, видимо, пуленепробиваемое. Сбоку была тяжелая стальная дверь. За ней находились разные комнаты и кабины. И в одной из них - Сара Коннор.
Терминатор снова подошел к будке и вежливо постучал по стеклу.
- Я скоро вернусь, - сказал он.
С этими словами он повернулся и не спеша вышел на улицу.
По другую сторону вестибюля, где-то в лабиринте коридоров и кабинетов, Вукович и еще один детектив в штатском сопровождали Риза в комнату ожидания, откуда того должны были забрать для психического обследования.
Худшие опасения Риза оправдались. Он отдал все и не получил взамен ничего. Эта тактическая ошибка может дорого обойтись. Ценой может стать жизнь Сары и миллионов еще не родившихся на свет.
Джон был прав - никому нельзя доверять, ни на кого и ни на что нельзя полагаться. Надо спасать Сару.
Следующие несколько минут сержант Ротман целиком посвятил работе - тщательно раскладывал служебные бумаги. Будь он бдительнее, наверняка бы заметил, что к участку на большой скорости приближается машина с зажженными фарами. Как и Силберман, он позволил мелким заботам оттеснить дела жизненно насущные. В отличие от Силбермана, это стоило ему жизни.
Фары похищенного Терминатором "шевроле" сходу атаковали стеклянные двери участка, и от бьющего по глазам света Ротман сощурился. Его последним осмысленным действием стали слова "Твою мать!" Статистически именно они чаще всего сопровождают насильственную смерть.
Шестьсот фунтов стекла взорвались белой матовой бурей - это в вестибюль ворвалась колесница дьявола, круша все на своем пути и толкая перед собой балки и прочие обломки.
Машина протаранила будку Ротмана на скорости пятьдесят миль в час. Останки будки и сержанта Ротмана перемешались в одну кашу и вылетели сквозь заднюю стену.
Шум и лязг где-то вдали разбудил Сару Коннор, лежавшую на кушетке в кабинете Трэкслера, в другом конце здания. Она заморгала воспаленными глазами, пытаясь определить источник звука.
"Шевроле" Терминатора, таща за собой половину вестибюля, углубился в здание футов на двадцать, после чего остановился.
В мгновение ока киборг вышиб ногой треснувшее лобовое стекло и выскочил на капот. В одной руке он держал АР-180, в другой - СПАС-12. Размахивая ими, словно пистолетами, Терминатор спрыгнул на пол коридора - и началась охота.
Первыми жертвами стали два ветерана, выбежавшие в коридор посмотреть, что там за светопреставление. В руке у одного из них был стаканчик с кофе.
Терминатор бесстрастно нажал на курок своей штурмовой винтовки АР и превратил их в месиво из штукатурки и крови.
До Сары донеслось слабое, но совершенно явное эхо выстрелов. Семена дурного предчувствия давали пышные ростки тревоги.
Терминатор перешагнул через тела мертвых - мертвее не бывает - полицейских и решительно направился дальше. Заглянув в комнату, из которой они выбежали. Никого.
Киборг потрогал ручку следующей двери. Заперто. Человек-машина сделал шаг назад и вышиб замок ногой.
Дверь распахнулась. Сидевший за столом полицейский отчаянно пытался дотянуться до своего револьвера и при этом выпрыгнул из кресла.
В трех футах от него была другая дверь. Открытая. Только бы успеть, мелькнуло в голове у полицейского. Ныряя в дверной пролет, он увидел, как Терминатор поднимает АР-180.
...Успел!.. Полицейский перевел дух.
Компьютерное зрение Терминатора, однако, не потеряло из вида метнувшегося за стену полицейского. Микропроцессор за инфракрасными глазами Терминатора все еще видел контур мишени - он получал сигнал с учетом траектории и скорости движения полицейского.
Терминатор направил ствол АР-180 на стену в шести футах от двери и выстрелил. Снаряды калибра 5,56 мм прошили сухую стенку, а затем - грудь и легкие полицейского. Смерть застала этого молодого человека врасплох.
Еще звучало эхо выстрелов, когда Трэкслер распахнул настежь дверь своего кабинета, до смерти перепугав Сару. Она не сразу узнала лейтенанта и инстинктивно отскочила назад.
Секунду Трэкслер и Сара смотрели друг на друга. На его лице было написано: я знаю, что вы думаете, но вы ошибаетесь. Однако по выражению ее лица он понял: сейчас он едва ли ему поверит. Поэтому он всего лишь распорядился:
- Оставайтесь здесь.
Громко хлопнув дверью и как следует ее заперев, он оставил Сару одну.
По зданию забегали полицейские с револьверами наизготовку. Они тревожно переглядывались и что-то выкрикивали на ходу.
Их охватила паника. Звук автоматического огня в здании участка пробудил в каждом полицейском самые жуткие страхи. Это был какой-то зловещий сон, снившийся всем сразу.
Терминатор, этот сеятель, смерти, добрался до конца коридора и повернул налево. Одну за другой он открывал настежь двери и истреблял полицейских - безжалостно и планомерно.
Где-то в середине коридора киборгу попался главный распределительный электрощит участка, и он сорвал с петель крышку.
Быстро определив 440-вольтовый жгут проводки питания, Терминатор вырвал его с корнем. Раздался мини-взрыв, во все стороны полетели искры, а вокруг киборга возникла электродуга.
Легким ударом расколотив коробку распределения, киборг подал 440 вольт в осветительную цепь. Все 134 лампы дневного света взорвались одновременно, погрузив во мрак уже и без того охваченный хаосом участок.
Сара стояла прямо перед одной из таких ламп в кабинете Трэкслера, и громоподобный треск поверг ее в ужас. Комната погрузилась во тьму, и Сара почувствовала, что дрожит. Звуки выстрелов становились все громче и чаще. Это значило, что бой приближается.
Когда раздались первые выстрелы. Риз сидел в комнате ожидания, закованный в наручники. Его солдатская смекалка позволила ему вмиг оценить ситуацию. Он не удивился - знал, что приход Терминатора неизбежен.
Вукович вскочил с места и кинулся к двери, выхватывая на ходу револьвер. Повернувшись к другому детективу, он коротко бросил:
- Не спускай с него глаз, - и исчез в коридоре.
Детектив кивнул и поднялся, чтобы запереть дверь. При этом он повернулся к Ризу спиной. Это была непростительная ошибка.
Он уловил колебания воздуха и уже собрался обернуться, когда в него всем телом врезался Риз. Детектив ударился головой о дверь, Риз двинул его коленкой в грудь. Один раз, другой. Детектив, хватая ртом воздух, стал оседать у стены, а Ризу удалось прочно встать на ноги. Он быстро отыскал ключ, снял с себя наручники и выхватил у детектива револьвер.
К комнате, где хранилось оружие, Трэкслер и Вукович подбежали одновременно. Они обменялись мрачными взглядами. Втайне оба думали одно и то же: Риз был прав. Но не хотелось признаваться в том, что такую панику посеял всего один человек... Пусть даже это и не человек.
Трэкслер молча схватил боевую винтовку М-16, другую бросил напарнику. Так и не сказав друг другу ни слова, они побежали по коридору на звук выстрелов и крики.
Терминатор обыскивал комнаты другого помещения. Отменив СПАС-12, он вышиб первую дверь. Человек-машина быстро обследовал комнату, цели не обнаружил и двинулся дальше.
Следующая дверь. Выстрел в замок. Поиск. Цель не обнаружена. Дальше. Схема оставалась неизменной, но достаточно гибкой, чтобы отреагировать на какое-то непредвиденное препятствие, какую-то опасность.
Несколько полицейских вывалились в коридор и взяли на мушку надвигавшуюся на них мишень. Шесть револьверов громыхнули одновременно и пробили отверстия в груди Терминатора, его руках и ногах. Он взглянул на них, спокойно поднял свою АР-180 и уничтожил их прицельным огнем.
Нетренированному уху Сары показалось, что выстрелы звучат прямо за дверью. Впрочем, она не очень ошибалась.
Сара окинула глазами крохотную комнату - куда спрятаться? Только не паниковать, приказала она себе. Нужно что-то сделать. Вдруг в памяти всплыло воспоминание детства. Желая спрятаться от сердитого отцовского голоса, она убегала в свою комнату и залезала под маленький белый...
Стол! Нужно спрятаться под стол! Сара забежала за большой металлический стол и прижалась к выемке, предназначенной для стула.
Терминатор быстро перезарядил свое смертоносное оружие. Магазины с патронами киборг заранее скрепил клеящей лентой встык, как в джунглях, это позволяло заменять обойму мгновенно. Вдоль стен танцевало пламя; пальцы желтого света подрагивали на горле коридора.
До слуха Трэкслера донесся характерный звук из соседнего кабинета - так перезаряжали винтовку. Он замер, прислушиваясь к шагам. И вот мимо протопал грузный человек, его каблуки тяжело стучали по полу длинного коридора. Трэкслер распахнул дверь кабинета и прицелился из своей М-16 прямо в середину широкой спины, обтянутой кожаной курткой. Поднял прицел чуть выше, целясь между лопатками - и нажал на спуск.
М-16 рыкнула, и ствол выплюнул почти половину обоймы. Пули попали в цель и изодрали в клочья кожаную куртку... Но что это?
Трэкслер не мог поверить своим глазам - человек, даже не вздрогнув, просто повернулся и вскинул свою тяжелую АР-180, будто пластмассовую игрушку. Но это была отнюдь не игрушка.
Снаряды поразили Трэкслера в плечо, живот и грудь, отбросили на дверной косяк. На противоположной стороне он увидел брызги собственной крови.
Он медленно осел на пол. Боль в груди уже утихала Только сильно гудело в ушах.
Выходит, Риз никакой не сумасшедший. Эта мысль была последней мыслью Трэкслера.
Потрясенный Вукович, чуть наклонившись, смотрел на изуродованные останки своего шефа. От ярости он совершил очередную глупость - выскочил в коридор и прицелился в удалявшуюся фигуру убийцы Трэкслера.
- Эй, ты! - гневно крикнул он.
Человек развернулся и принял огонь Вуковича, как принимают благодарность.
Потом поднял одной рукой тяжеленную винтовку и отправил ничего не успевшего понять Вуковича в мир иной.
Терминатор продолжал поиск.
Сара вздрогнула всем телом - на сей раз тишину нарушил слишком громкий лязг. Кто-то пытался войти в комнату.
Стуча зубами от страха, она чуть высунулась из-за крышки стола. Сквозь матовое стекло двери виднелся крупный силуэт. Это он! Конечно, это он!
Сара снова нырнула под стол. Ее охватил первобытный ужас. Ведь это последние минуты ее жизни!
Зазвенело разбитое стекло. Он вышиб стеклянную дверь и теперь открывал замок изнутри.
Дверь распахнулась, и Сара услышала, как в комнату вбежал человек. Она закрыла глаза. Но ничего не произошло.
- Сара? - окликнул голос.
Это был Риз.
Не колеблясь ни секунды, Сара выкарабкалась из-под стола и подбежала к нему.
Риз был рад еще больше, чем она. Сара жива! Значит, его задание еще можно выполнить. Он схватил ее за руку, и они побежали по коридору.
Пожар начался в комнате у входа в здание, но теперь он распространился и грозил охватить весь участок.
Риз и Сара бежали по коридору сквозь клубы дыма, под крики и стоны умирающих людей.
Схватив руку Сары железной хваткой, Риз тащил ее за собой через изрешеченные пулями комнаты. От коридоров он держался подальше - там лежали окровавленные трупы.
И там орудовал Терминатор.
Что касается боев в комнатах, в узких, кишащих крысами тоннелях - тут Риз чувствовал себя уверенно. Это была его территория.
Пламя уже бушевало, пожирая весь участок. Риз знал: еще совсем немного - и все внутри погибнут от нестерпимого жара.
Вскрыв висячий замок на чулане, Риз увидел за его окном автостоянку. Выбив окно, он схватил Сару, до полуобморока наглотавшуюся дыма, и выпихнул ее наружу.
Увеличение температуры ощутил и Терминатор. Скоро его кожа начнет пузыриться и отмирать.
Стрельба утихла. Убивать больше было некого, но обнаружить цель пока не удалось.
Киборг начал прокручивать возможные варианты ее бегства, как вдруг сквозь рев пламени до него донесся вой запускаемого двигателя.
Терминатор мгновенно понял, где находится цель. Бросив пустую винтовку, он побежал к заднему выходу.
Когда терминатор добежал до автостоянки. Ризу уже удалось завести красную "пинто", и она теперь неслась к выездной дорожке. На фоне пламени Риз увидел в дверном проеме Терминатора. "Ложись!" - крикнул он Саре.
Терминатор поднял винтовку и тщательно прицелился, учитывая скорость машины и угол поворота. Он сделал три быстрых выстрела, и тут оказалось, что снарядов в магазине больше нет, а мишень тем временем скрылась из вида за углом здания.
Ризу и Саре повезло. Первая пуля попала в левое крыло машины, чуть позади фары. Вторая прошила капот, но двигатель не задела - дюйм ниже и "пинто" получила бы рану в самое сердце. Третий снаряд пробил левую переднюю дверцу, вошел в мягкую обивку и вывалился на коврик под ногами водителя.
Риз гнал машину в течение целого часа, сосредоточив все внимание на дороге и лишь изредка поглядывая на Сару.
Она едва не потеряла сознание от страха, когда они вылетели со стоянки, и машина пулей понеслась в направлении скоростной трассы.
Надо обязательно выбраться из города. Это позволит выиграть хоть немного времени. Тогда хозяином положения будет он.
Они ехали на восток по скоростной трассе номер 10, удаляясь от побережья. Подальше от дымящихся тел и кошмара на двух ногах, который все равно будет их преследовать - на этот счет сомнений у Риза не было.
Поначалу Риз ехал куда глаза глядят, лишь бы увеличить расстояние между ними и мясорубкой в полицейском участке. Но через несколько минут он сбросил скорость, включил фары и начал повторять маневры других немногочисленных водителей на дороге. Бледная Сара сидела упершись костяшками пальцев в панель приборов. Она слегка успокоилась. Однако и она, и Риз молчали.
- Я рад, что вы живы, - сказал наконец Риз, не поворачивая головы. Голос его звучал искренне. Она лишь кивнула в ответ, постепенно успокаиваясь.
- Куда мы едем? - выдавила она.
Риз понял, что сам этого не знает, глянул в зеркальце заднего вида - нет ли позади чего подозрительного? Съехал на обочину и открыл бокс для перчаток. За комплектом запасных предохранителей, коробочкой с лекарствами, пакетиками кетчупа и горчицы лежала дорожная карта. Старая и выцветшая, скорее всего устаревшая - но это было лучше, чем ничего. Он поискал открытую местность. Нашел.
- Пожалуй, лучше всего ехать на юг. Может быть, в Мексику.
Они ехали молча, каждый погруженный в собственные мысли. Сара старалась отогнать воспоминания о Джинджер и Мэтте. Нет, их ужасную смерть она не скоро забудет.
Минут двадцать они катили на юго-восток по скоростной трассе Помона, потом свернули на дорогу номер 57 и направились строго на юг.
Бензина в машине было немного; в эти ночные часы все было закрыто, в том числе и попадавшиеся на пути бензоколонки.
Где-то в горах к северу от Бриа, где трасса серебристой лентой рассекала зеленые склоны, двигатель "пинто" начал чихать и фыркать.
Риз подрулил к первому съезду с трассы и повел машину вниз. У небольшого хребта на неосвещенном участке дороги нажал на тормоз и съехал на обочину.
Они устало выбрались на Машины, хотя Сара не очень этого хотела. Зачем спать на воздухе, когда в их распоряжении удобная машина?
Но Риз настаивал - в машине оставаться опасно. И Сара согласилась - понимала, что Ризу виднее.
Из багажника он достал фонарь и аптечку первой помощи.
Вдвоем они откатили машину к небольшой рощице у основания пологого склона. Теперь с дороги их "пинто" никто не увидит.

Предыдущая страница 12 Следующая страница


13 Рэндел Фрейкс, Вильям Вишер

ДОРОГА НА БРИА, 3:31 НОЧИ

Сара внимательно наблюдала за Ризом. Опустившись на корточки, он прочесывал маленькую чащу - настоящий супербоец с повадками танцора. Глаза его охватывали территорию, словно камера для наблюдения, не мигая, они метались, выхватывая скорее не сами предметы, а их края, впитывали весь ландшафт местности.
Это был зверь из породы кошачьих, изящный, но готовый к бою, тело жесткое, но в то же время гибкое, под кожей поигрывали посиневшие от ударов мышцы.
Да, это солдат. Теперь Сара в этом не сомневалась. Подобные повадки вошли в его кровь, стали второй натурой. Сделав это открытие, она восприняла его рассказ совсем в другом свете. До сих пор происшедшее - бойня в полицейском участке, бешеная гонка по улицам, нечто в высшей степени немыслимое в Тех Нуар - казалось совершенно нереальным. В полицейском участке разум ее словно отделился от тела, а сейчас, спокойно наблюдая за Ризом, за его профессионализмом в неизвестной ей области, Сара сопоставила события и поняла: сказанное Ризом - правда.
Ее хочет убить робот, явившийся из будущего. Не робот, мысленно поправила себя Сара, а киборг. Смертоносная машина в человеческом обличье прошла сквозь кордон из тридцати полицейских, словно комбайн, что движется по полю пшеницы. В него врезалась не одна пуля - хоть бы хны. И защитить ее от этого чудовища может лишь этот солдат, совсем еще мальчик... Да, все его жесты выверены, но, кажется, испуган он не меньше ее.
Они подошли к цементной дренажной трубе под трассой номер 57, она походила на темную пещеру с гладкиМи поверхностями и вполне годилась для пристанища на ночь.
Фонарем Риз осветил полость трубы. Дно было покрыто зеленоватой, вонючей слизью. Сара наморщила нос, однако усталость взяла свое - она опустилась у стены напротив Риза. Он сидел на корточках и высвечивал фонарем их импровизированную ночлежку, медленно приходя в себя после безумной ночи. Наконец он взглянул на нее, в его глазах столько теплоты. Его хриплый шепот нарушил густую тишину ночи.
- Вы не ранены?
Неожиданно для себя Сара засмеялась, но тут же оборвала смех: ее вполне уже могло не быть в живых. Она оглядела себя. Крови нет. Нигде ничего не болит.
- Нет, я цела, - ответила она, потом решила добавить: - Риз... это все правда. Война... все, что вы сказали.
Она не спрашивала, а как бы соглашалась, поэтому Риз ничего ей не ответил. Он смотрел на нее напряженным взглядом, каким минутой раньше оглядывал окрестности. "Он ждет, когда у меня сдадут нервы? И я разревусь в истерике?" - думала Сара. Нет, этого она не допустит. Она сама себе удивлялась, но знала, что ни за что не впадет в истерику. Но почему ей совсем не хочется плакать? Ведь, кажется, есть все основания для слез: в самом ближайшем будущем мир сойдет с ума, миллионы людей умрут в муках под испепеляющей пятой какого-то жуткого отпрыска компьютерного "Эппл", однако слез не было - ведь ничего этого пока не случилось. Не случилось? Тогда откуда взялся этот человек, что сидит теперь напротив? И эта... штуковина, которая жаждет ее уничтожить - она уже отправила на тот свет десятки невинных людей? Спиной Сара ощутила холод цемента, внутри у нее тоже все похолодело. Если бы Ризу не удалось совершить скачок во времени, чтобы ее защитить, она тоже была бы мертва. И никто даже не догадался - почему. Она совершенно беззащитна, ведь даже полиция не в состоянии ее защитить. Сиди и дрожи в какой-то грязной трубе посреди ночи с одним из хозяев улицы, безумцем в лохмотьях, рано повзрослевшим мальчишкой, прошедшим огонь и воду, видевшим в глаза смерть. А ведь спас ее именно он.
Сара встретилась с парнем взглядом и выдавила из себя некое подобие улыбки.
- Риз... а как вас зовут?
- Кайл.
- Кайл, - повторила она дрожащим голосом. - Без вас меня бы уже не было в живых. Я... хочу поблагодарить вас.
Риз позволил себе посмотреть ей в глаза. Она - девушка, каких много, в очередной раз повторил он про себя. Моя задача - ее защищать. Я делаю свою работу, вот и все.
Сара кивнула. Риз снова прислушался. Где-то, может быть, в тысяче метров от них, проезжала машина. Опасность? Едва ли. Он ожидал спокойно, но не расслабляясь. Ветер шумел в вышине и казалось, что они слышат дыхание всего мира. Ветер приносил запахи животных, каких именно, он не знал.
Над головой, шелестя шинами, пронеслась машина. Рука Риза сжалась на рукоятке пистолета, висевшего на поясе, но машина проехала, не сбавляя скорости.
Как Сара ни старалась, но дрожь унять не могла - шок прошел, и она ощутила холод. Риз решительно пересек тоннель и положил руку ей на плечо. Сара машинально отстранилась. От его одежды пахло застаревшим потом. Но тело пылало жаром - она ощутила его даже через плащ, и ей сразу стало теплее. Сара благодарно взглянула на Риза, который уже напряженно и сосредоточенно взглядывался в темноту. Он совсем бесчувственный, все делает только по обязанности. Ну и пусть, этот резкий запах... Она обняла руками его торс, прижалась к нему. Услышала его прерывистое дыхание. Его мышцы напоминали нагретые слитки металла. Может, он тоже киборг?
Киборг из немыслимого будущего, где всем правят боль и ужас.
- Кайл, а как оно - перемещаться во времени?
Он даже перестал дышать - еще ни разу не задумывался над этим.
- Яркий свет. Боль. Будто проталкиваешься... через что-то. Не знаю. Словно роды.
Вдруг по ее руке потекло что-то густое и горячее, как кофе. Она в испуге отстранилась. Выхватила у него фонарь и посветила себе на руку. Кровь.
- Господи!
Риз взглянул на сочившуюся из его руки кровь, словно вспоминая какой-то неприятный сон.
- Это я схватил еще там.
Сара сразу не поняла.
- Схватил? В смысле, вас ранили?
Он кивнул.
- Пустяки. Не беспокойтесь.
Она осветила его руку. В плаще была крохотная дырка - будто прожгли сигаретой, - но все предплечье пропиталось кровью.
- Ужас какой! Вам нужен доктор!
- Ерунда.
Сара осторожно расстегнула на нем плащ и спустила его с плеч.
- Снимайте.
Риз снял плащ и со скрытым облегчением увидел свою рану. Он и сам считал, что ранен тяжело.
- Видите, - сказал он. - Пуля прошла сквозь мякоть.
Сара внимательно осмотрела аккуратную крохотную дырочку в его бицепсе, в нее забился кусочек темно-синей ткани от плаща, и оттуда еще сочилась кровь. Риз чуть развернул руку, и в дрожащем луче фонаря Сара увидела выходное отверстие, покрупнее, с рваными краями. За последние несколько часов на ее глазах свершилось столько убийств, но только сейчас она увидела, что делает пуля с человеческой плотью. Она смотрела на рану, испуганная и зачарованная, больше все-таки испуганная.
Рану требовалось перевязать, и сделать это должна она - ведь не случайно Риз передал ей аптечку первой помощи. Тогда за дело, сказала она себе. Не думай, а делай. Сначала рану надо очистить. Значит, придется к ней прикоснуться. Господи, все это становится уж слишком реальным.
Сара открыла аптечку. Бинты. Мазь. Таблетки. Марля. Перекись водорода. Тампоны. Все это хорошо, чтобы привести в порядок ссадину на колене, а не пулевое отверстие. Взяв ватный тампон, она подвинулась к Ризу поближе. Он смотрел на нее с восхищенной улыбкой.
- Господи... Меня сейчас стошнит. Расскажите про что-нибудь. Про что угодно.
- А про что?
Сара чуть не рассмеялась. Вопросов у нее было хоть отбавляй. Например... про ее сына. Ведь у нее родился сын - так сказал Риз. Вернее, родится. В будущем. Для Риза он уже родился, а для нее - еще нет. Интересно.
- Расскажите о моем сыне. Он высокий?
- Моего роста. А глаза - ваши.
Сара начала выжимать кровь из раны. Риз поморщился, но сделал ей знак продолжать. Закусив губу, она старалась сосредоточиться на его словах - иначе, того и гляди, ее вывернет.
- Даже и не объяснишь, какой он. Он... ты ему веришь. Есть в нем эта сила воли. Ты чувствуешь - если он принял решение, значит, выполнит, его уже ничто не остановит. Моего отца я не помню. Но всегда представлял его, как Джона. Он умеет вести людей. И они пойдут за ним куда угодно. Лично я за Джона Коннора готов умереть. - Последние слова Риз произнес приглушенно, в голосе звучала преданность, и Сара ему поверила и поняла - он все-таки способен чувствовать. Это был фанатизм молодости в чистом виде, способный на безоглядную любовь, какой она не испытывала никогда в жизни. - По крайней мере, теперь я знаю, кто он для меня. - Сара с трудом сдержала улыбку. Шутит? Но Риз не улыбался, и она поняла - нет, он говорит вполне серьезно - слишком сильная боль затаилась в его глазах.
На ум пришел еще один вопрос.
- А вы знаете, кто его отец? Чтобы я не дала ему от ворот поворот, когда мы встретимся?
Риз пожал плечами.
- Нет, о нем Джон никогда не рассказывал. Я знаю, что он умер еще до войны, и...
- Погодите, - прервала его Сара. - Я не хочу про это слышать.
Она снова сосредоточилась на его ране. Он спокойно наблюдал за ней, пальцы ее действовали все увереннее. Сара спросила:
- Вас послал Джон?
- Я сам вызвался. По собственному желанию.
- По собственному желанию?
- Конечно. Такая возможность - повидать мать Джона Коннора. Ведь вы - легенда. Мать героя - сама героиня.
Он поморщился - она завязывала на повязке узел.
- Не бойтесь, пусть будет потуже, - попросил он, потом продолжал: - Ведь это вы научили его сражаться, скрываться, быть организатором... когда он был еще мальчишкой, когда перед войной вам приходилось прятаться.
- Вы говорите в прошедшем времени о том, чего в моей жизни еще не было. У меня голова идет кругом. - Концы повязки она затянула тугим узлом, и Риз едва не застонал. Она чуть ослабила повязку. - Извините, а вы уверены, что я - именно тот человек?
Он впился в нее глазами. Такой взгляд был Саре знаком. Долг тут ни при чем. Этот взгляд доходил до самого сердца.
- Уверен, - подтвердил он. И было ясно - так оно и есть. Если он и сомневался, то в чем-то другом.
Сара встала.
- Бросьте вы, неужели я похожа на мать будущего героя? Разве я - человек крепкий? Или хорошо организованный? Я даже со своими счетами разобраться не могу!
Риз воспринял не столько слова, сколько тон ее голоса. Эти нотки звучали в голосах некоторых его соплеменников, когда Джон призывал их презреть опасность ради общего дела. Этот тон он терпеть не мог - из-за такого отношения люди не смогли победить машины годами раньше. Слепая готовность принять "судьбу", смириться с ней. Дабы оправдать эту немощь, создавались целые религии и сложные философские доктрины. Но вот из груды пепла появился Джон с гранатой и разнес на куски ОУ. Рискуя жизнью, приблизится к пылающим обломкам и слил топливо в бак своей бронированной машины.
После этого случая призыв Джона был подхвачен. К нему потянулись люди. И когда Риз подрос, он с удовольствием расстался с улицей и тоже пришел к Джону Коннору.
С первой минутой знакомства с Сарой Риз ловил себя на том, что общение с ней вызывает у него противоречивые чувства: то он восхищался ею, то просто ее презирал.
Он вспомнил, что ему говорили во время инструктажа. Саре Коннор всего двадцать лет, она еще учится, подрабатывает в ресторане официанткой и ничем себя в жизни не проявила. Одним словом рядовая самка из их племени, какие покорно роются в обломках, не подозревая о том, что в них таятся силы, способные изменить их судьбу. Такие встречались ему не раз - самцы тоже. Им нужно указать нужное направление и тогда из них получаются солдаты. Возможно, так обстоит дело и с Сарой. Но он - не вербовщик. Он спец в науке выживания. Когда Риз вызвался выполнить это задание, он был почти уверен, что ему предпочтут бойца поопытнее, постарше. Но вскоре его вызвал лично Джон, и Риз вдруг со всей очевидностью понял, какую колоссальную ответственность на себя берет. Это и льстило, и, в то же время, пугало. От того, как он справится с заданием, зависит весь дальнейший ход мировой истории. Именно это сказал ему Джон.
Вызываясь добровольцем, Риз думал только об одном: ему представляется возможность выполнить самый важный из приказов Джона и повидать во плоти его прекрасную мать. Это великая честь. Но саму суть задания он тогда не оценил - все произошло так быстро. Едва люди Джона захватили лабораторию, где занимались перемещением во времени, ему стало известно о спецзадании, и он немедленно согласился. Еще через несколько минут его вызвали в командный бункер Джона и проинструктировали. Сейчас он вспомнил, Джон сделал особое ударение на том, что от успеха его миссии зависит все их будущее. При этом Джон ни секунды не сомневался - задание Риз выполнит. Именно эта уверенность, а не колдовство медиков, что-то вводивших ему в вены, привела Риза в состояние полной боевой готовности. А когда Риз на прощание взмахнул рукой, Джон его обнял. Этот жест застал Риза врасплох. Джон Коннор был известен как человек суровый, недоступный. После смерти матери он превратился в мрачного скрытного одиночку. Последователи его обожали - он никогда не ставил перед ними невыполнимых задач, потому что никогда не терял ощущения реальности. Но близкой дружбы не водил ни с кем. Миссию Риза он назвал "поворотным пунктом", а потом обнял его так, будто они старые друзья. И когда после прощания Джон занялся технической стороной дела, его лицо выражало глубокую печаль, видеть которую Ризу не полагалось. Возможно, Джон притворялся, что уверен в успехе - ему хотелось подбодрить Риза. Риз запомнил тот печальный взгляд. Теперь, думая о том, что предстоит пережить ему и Саре, Риз вспоминал выражение лица Джона. Инструктаж был очень кратким, а путешествие во времени показалось бесконечным мигом. Вполне возможно, что Риз - первый человек, совершивший такое путешествие. Небесная Сеть разработала это оборудование в рамках своей гигантской программы исследований компьютерной технологий, которая развивалась в геометрической прогрессии.
Повстанцы-десантники захватили лабораторию, ничего в ней не повредив, и специалисты живо принялись разгружать компьютерную систему и анализировать данные. Поняв, что Небесная сеть в критической ситуации пойдет на все что угодно, Джон решил обезопасить себя, взяв на вооружение технологию Небесной Сети. Но когда Риз входил в двуосевую камеру мощного генератора, никто не знал наверняка, способен ли человек перенестись во времени. Поэтому в 1984 год вполне мог попасть не Риз, а его хладный труп - его сердце могло не выдержать мощных перепадов энергии.
- Послушайте, Риз, я ведь вас об этом не просила, - сказала Сара. Я не хочу в подобном участвовать. - Казалось, она вот-вот расплачется. Ее волосы были всклокочены, одежда вся в лохмотьях. Увы, такова реальность. Перед ним обыкновенная самка, которая вот-вот разревется, и ему придется заботиться о том, чтобы сохранить ей не только жизнь, но и рассудок. А ведь ему самому нужно остаться в живых.
Тут Риз вспомнил последнее распоряжение Джона.
- Сара! - громко позвал он.
Она ходила из угла в угол, будто загнанное животное. Но вдруг остановилась и посмотрела на него.
- Ваш сын просил вам кое-что сказать. Он заставил меня выучить это на память.
Она застыла на месте. Голос Риза смягчился - видимо, в голосе человека, чьи слова он повторял, звучала любовь.
- У меня не было возможности как следует поблагодарить тебя за те любовь и мужество, какие ты проявила в годы смуты. Я бессилен изменить что-либо в твоей жизни, но скажу лишь одно: человечество поставить на колени не удалось. Оно не смирилось с поражением, и я имел честь оказаться во главе восстания. Ты должна помочь нам удержать победу. Тебе придется проявить силу воли, какой ты в себе пока не подозреваешь. Ты должна выжить, иначе я никогда не появлюсь на свет.
Риз видел, что его слова действуют на нее, словно бальзам. Ему не хотелось выглядеть сентиментальным, хотя, судя по ее реакции, ничего, плохого в этом не было.
Риз опустил руку. Боль утихла. Во всяком случае терпеть можно, подвижность сохранилась процентов на семьдесят пять.
Может быть, они все-таки добьются своего? Может, их так никогда и не найдут? Чтобы подбодрить Сару, Риз сказал:
- Отличная перевязка.
Сара устало улыбнулась.
- Правда? Я это сделала впервые в жизни.
Забавно. Она все еще не осознала возложенной на нее ответственности. Но что-то в ней уже смирилось с тем, что чему быть, того не миновать. К тому же она понимала, что в не столь далеком будущем человеческую цивилизацию ждет гибель, вследствие чего Земля погрузится в сплошной кошмар.
Кровь, раны... Неисчислимые человеческие трагедии. Перед мысленным взором Сары распростерся мрачный пейзаж, она вздрогнула. На ум пришло одно-единственное слово - судьба.
Так бывает, когда участвуешь в спектакле. Ты можешь сыграть свою роль хорошо или плохо, но конец все равно останется неизмененным. Она вспомнила спектакль, в котором играла в старшем классе. Ей нравился один персонаж, но из вечера в вечер он умирал в третьем акте. Сара помнила, как она всякий раз из-за этого расстраивалась. Ей так хотелось, чтобы его вылечили. После этого ей уже не так нравилось играть в спектаклях. Еще она очень не любила всякие напоминания о судьбе.
Над их головами прогромыхал еще один автомобиль. Это был мощный грузовик с дизельным двигателем. Риз обратил внимание, что Сара едва держится на ногах.
- Вам надо поспать. Скоро рассветет.
Она села рядом с ним, облокотившись о холодный бетон. Между ними еще было напряжение, и он положил руку ей на плечо.
На мгновение ему показалось, будто он все еще не оправился от шока после путешествия во времени - обнимать эту девушку оказалось столь приятно и естественно, словно она была с ним всю жизнь.
У Сары слипались глаза. Она уже почти заснула, как вдруг застрекотал сверчок. Риз напрягся. Она с удовлетворением отметила, что, как бы смертельно Кайл ни устал, он всегда начеку. Странный все-таки парень, есть в нем что-то такое, от чего мороз по коже. Ведь он, наверное, никогда раньше не слышал сверчка. Она расслабилась, несмотря на весь пережитый кошмар. Его спокойный голос действовал на нее умиротворяюще, придавал ей уверенность. Хотелось, чтобы он говорил и говорил...
- Расскажите еще что-нибудь о ваших краях. Все, что хотите. Это поможет мне уснуть.
- Хорошо. Днем надо прятаться, но по ночам передвигаться можно. ОУ пользуются инфракрасными лучами, поэтому и ночью следует быть осторожным. Особенно опасны летающие ОУ, Эриалы. Но большим умом они не отличаются. Джон научил нас, как от них ускользать. Когда появились инфильтраторы, стало труднее. Самые новые из них - это терминаторы. Они страшнее всех.
Слушая рассказ Риза, Сара словно сливалась с ним в одно целое. Он рассказывал о городе, который дрожал от грохота и был объят пламенем, о белом пепле и истерзанных огнем руинах, о патрульных экипажах, посылавших на его одетых в лохмотья соплеменников снопы смертоносных лучей и плазменные бомбы. Люди бродили по разрушенным городам, залитым мертвенным светом луны, в поисках консервных банок с пищей, чудом не расплавившихся, о почерневших костях и о машинах-убийцах, которые вгрызались в человеческое тело своими заляпанными кровью, хромированными корпусами, словно ненасытные акулы.
Под этот жуткий рассказ Сара уснула, уронив ему на плечо голову. Он видел ее сверху и не мог понять, спит она или нет. Он продолжал говорить безо всякой последовательности и хронологии - просто делился личным опытом, описывал какие-то военные эпизоды, давал советы по выживанию, рассказывал анекдоты и делал зарисовки из жизни двадцать первого столетия. Перед тем, как окончательно погрузиться в сон, Сара подумала, что его рассказ очень поэтичен, он уличный поэт, который говорит образно, но его слог отнюдь не изыскан. Родись он в другое время, и он мог бы стать художником или бардом.
Мысль о том, что Риз - солдат с сердцем поэта, еще возникнет в ее мозгу, но будет окрашена в тона печали и отчаяния.
Слова Риза превратились в невнятный поток звуков - Сара заснула. По темным лабиринтам ее сна бродили диковинные потусторонние образы.
Свет. Яркий, слепящий как солнце, свет. Он размазал ночной пейзаж и слизнул тонюсенькие гравюры теней. Тут же подул сильный ветер, и раздался яростный звук гибнущего металла. Сара поняла, что это реактивный двигатель, и даже не один.
От сильного порыва ветра взметнулся пепел, обнажив груду напоминавших чучела костей. Пепел вылетел из глазниц черепов, тени от прожекторов забегали по пустым орбитам, создавая иллюзию жизни. Машина в небе напомнила огромную хромированную осу, только вместо крыльев из центра тела выпирали два турбореактивных кожуха, направленных строго вниз. Машина зависла, потом упала почти до земли, проводя визуальное и инфракрасное сканирование. Она накренилась носом вниз и вдруг взмыла вверх, точно вертолет в "воздушной кобре". Ее подвесная пушка произвела выстрел по выгоревшему зданию, после чего убралась в брюхо. Патрулирование продолжилось.
В километре оттуда другая машина садилась с помощью гидравлики на кузнечиковые ножки. Под прожекторами с инфракрасными отражателями было запарковано несколько таких, похожих на насекомых, ОУ. На конусообразных бетонных колоннах несли охрану двадцатиметровые автоматические пушки, под ними вращались маленькие автоматы, призванные уничтожать все живое. Темноту сверлили поисковые прожекторы.
ОУ пролетел, опасность миновала, и воины выползли из укрытия. Их серо-черные в крапинку маскировочные робы позволяли им сливаться с местностью. Серое совмещалось с серым. Черное - с черным.
Командир лежал за изогнутым бетонным монолитом и смотрел в телескопический прицел своей винтовки. Изображение на экране было усилено, картинка была четкой и яркой, будто стоял день. На лицо командира падал зеленоватый отблеск. Со лба стекал пот, оставляя в слое пепельной пыли влажные бороздки. Это был Риз. Он давно не умывался и не брился, как и большинство других воинов. Все они носили наушники и негромко переговаривались с другими подразделениями.
- "Янки сто третий" вызывает базу "Эхо девять".
- "Янки сто третий", прием. Докладывайте.
- Произвел обход до 3000-метровой линии. Ничего особенного не заметил. В районе торгового центра наткнулся на гражданских. Они не зарегистрированы, но кое-чем торгуют.
- Чем именно?
- Консервами, какими-то инструментами, бензином. Им нужен кров и немного снарядов.
- "Сто третий", вас понял. Посылайте их сюда.
- Мы возвращаемся. Наш сыскной пес поранил лапу, так что патрулировать прекращаем.
- "Сто третий", отбой.
Этому бормотанию не было конца. Сообщения о патрулях во всех близлежащих секторах, о саперах, разыскивающих ОУ с тем, чтобы обезвредить их и разобрать на детали, о разведгруппе дальнего поиска, вынужденной спасаться от противника - в целом информация была неблагоприятной. Из предгорий неподалеку от бункера номер двадцать три на старой дороге Малхолленд запрашивали механиков - требовалось снять пушку с выведенного из строя ОУ. Взвод наткнулся на него на берегу, там же было два терминатора серии 600, одетые в солдатские маскировочные робы. В результате столкновения один воин погиб, троих надо отправить в госпиталь, два остова терминаторов обгорели дотла. Сыскной собаке тоже здорово досталось, и командир взвода очень горевал.
И так далее.
Риз подал знак, и через скрытый под обломками люк группа опустилась на лестницу и двинулась дальше вниз. Сара мысленно следовала вместе с ним: вот они устало удаляются в глубь земли, подсвечивая себе лучом фонаря. Добравшись до четвертого уровня, Риз прикладом винтовки постучал в наскоро сваренную стальную дверь. Один раз. Еще два. Еще один. Стальная плита со скрипом отодвинулась, и в крошечной прорези возникли глаза часового.
- Кайл Риз.
Не успел он договорить, как дверь лязгнула и распахнулась настежь. В ноздри Ризу ударил густой запах человеческого пота, дыма и теплых испарении. Внутри с оружием наизготовку стояли три часовых. Риз протянул руку, позволив двум сторожевым псам - овчарке и доберману - обнюхать ее. Наверное, это были самые сытые существа на всей базе. Они завиляли хвостами, и Риз был пропущен. Значит, он еще человек.
Часовые отступили в сторону, руки на их "вестингаузах-25" чуть разжались. Следом за Ризом вошли его солдаты, расписались в журнале дежурств, лежавшем на старом карточном столике, потом разбрелись по лабиринту.
База Е-9. Когда-то это был уровень Д многоэтажной автостоянки под культурным центром Сенчури-сити. За последнее время ей изрядно досталось, она наполовину рухнула и превратилась в прибежище для солдат, детей, больных и умирающих, а еще для полчищ крыс.
Сара следовала за Ризом, будто он был ее поводырем. Они шли сквозь шеренгу изможденных и исхудавших лиц, почти совсем потерявших какой бы то ни было интерес к жизни. Люди были одеты в какое-то тряпье, слишком большое или слишком маленькое по размеру, балахоны из вытершихся ковров, брезента, черный полиэтилен был подвязан разноцветными кусками провода. Лица бледные, угрюмые, глаза впалые. Только в детях еще теплилась какая-то жизнь - они сновали меж теней, охотясь на крыс, из которых варили суп.
Повсюду в катакомбах мерцали костерки, на которых готовили бесхитростную пищу, из мрака выглядывали лица людей-призраков, мужчин и женщин, лишившихся душ. Эти люди жили в остовах машин, перевернутых набок стальных ковшах, а то и просто за изодранным одеялом, висевшим на проволоке. На лицах постарше были рубцы и шрамы от ожогов во время войны, их плоть истаяла и пошла пузырями, словно подплавившийся сыр. Из темноты доносились слабые стоны, а рядом, в нише, кто-то монотонно плакал на низкой ноте. Сара словно шла по аду и разрывалась между двумя желаниями: убежать куда глаза глядят или хоть как-то помочь этим страдальцам. Проходя мимо, она тянулась к ним, как бы готовая прижать их к груди и облегчить их участь. Несчастные дети ядерного века! Но они смотрели сквозь нее, будто она была призраком. Ее среди них не было. Пока.
Риз и Сара подошли к группе людей, сгрудившихся около большого передатчика под яркой лампой дневного света. Риз быстро со всеми поздоровался. Тут было много высших чинов. Кого-то он знал, кого-то нет. Несколько капитанов, два майора. Один человек, окруженный охранниками, сидел к ним спиной. Его черный берет сбоку украшала генеральская звезда. Такой берет во всей повстанческой армии носил только он.
Джон прибыл на эту базу прошлой ночью - организовать налет на близлежащие заводы-автоматы. Было известно, что Небесная Сеть изготавливала плазменные пушки, которые применялись в снарядах Марк Семь и Марк Восемь. Этот большой налет решили совершить через три дня. Риз ждал этой минуты с нетерпением. Один лейтенант еще раньше дал понять, что Риза могут перевести в личное подразделение Коннора. Вскоре после прибытия с ним говорил об этом сам Джон. Встреча была довольно странной - Коннор пристально разглядывал Риза, и тому под этим взглядом было слегка не по себе. Казалось, Коннор пытается оценить его не как обычно оценивают офицера, а по каким-то другим критериям. Понять что-либо по глазам Коннора было нельзя. "Занимайтесь своими делами, сержант", - распорядился в конце концов генерал и отвернулся.
Для Джона такое поведение было типичным - Риз несколько раз участвовал вместе с ним в бою. Но все равно Джон оставался для него загадкой.
Теперь, окруженный подчиненными, Джон сидел за мощным передатчиком и координировал несколько основных наступлений по всему миру.
Риз знал, что они пиратствуют на каналах спутников Небесной Сети - противник уничтожит все, что изобретут люди, но он не уничтожит собственную систему связи, опоясывающую весь земной шар. Риз понятия не имел, как Джону такое удалось, но ему и не требовалось это знать.
Сара увидела столпившихся под светом лампы людей. Когда охранники расступились, разглядела человека в черном берете. Он сидел к ней спиной. Его широкие плечи были опущены - чувствовалась усталость, - но руки энергично двигались по карте боевых действий. Она слышала его голос, правда, не разбирала слов, и очень хотела, чтобы он обернулся. Но охранники снова встали за его спиной и загородили его от нее. Она хотела подойти поближе, но это оказалось невозможно. Увидеть его ей было не суждено. Тем временем Риз уселся на обгоревшую кожаную кушетку - возможно, здесь придется провести несколько часов. Он расстегнул тканый ремень, отцепил и положил на колени винтовку, прикрыл ее руками. "Моя возлюбленная и лучшая подруга, - сказал он Саре, похлопывая М-25 по прикладу. - Мы всегда спим вместе".
Сара села рядом с ним на кушетку. Он откинулся на спинку, весь подобрался. Расстегнув молнию на сумке с патронами, извлек оттуда небольшой, плоский, пластиковый прямоугольник. Это была помятая фотография, сделанная "поляроидом". Риз внимательно смотрел на снимок, и взгляд его все теплел. Он долго не отводил глаз от фотографии.
Но вот открылась входная дверь, и Риз поднял голову. Пришел еще один патруль. В тусклом свете переносных ламп людей было видно издалека. Два разведчика. Собаки обнюхивали их руки. Все в порядке. Но не успели часовые закрыть за ними дверь, как внутрь протиснулся еще один человек. Он был на голову выше всех остальных и под оборванным серым балахоном прятал что-то объемистое.
Собаки принялись яростно лаять. Часовые схватились за оружие. Один из них закричал:
- Терминатор! Терминатор!
Риз на полсекунды замер, а Терминатор откинул балахон и поднял РБС-80. Оружие издало треск, бункер залило ослепительным светом.
Риз схватил драгоценную фотографию зубами, освобождая руки, вскочил и бросился к двери.
Терминатор уже поливал бункер смертоносным огнем. Сокрушительные световые удары сопровождались криками, истошно выла сирена. Сквозь дым и гомон Терминатор упрямо двигался к командному центру. Коннор хрипло выкрикивал приказы. Раздался взрыв. К низкому потолку взметнулся огненный шар.
Риза швырнуло на пол, сверху посыпались горящие обломки. Оглушенный болью, он покатился по полу, стараясь нащупать свою винтовку. Фотография выпала и теперь горела вместе с обломками. Сара увидела, как он ошарашенно смотрит на снимок, который лизали языки пламени.
Все смешалось. Вопли. Топот бегущих ног. Мощные серии выстрелов фотовспышками прорезали дым. Громко кричала шестилетняя девочка. Рычали и выли псы. Одна овчарка пыталась дотянуться до своей спины - там загорелась шерсть.
И среди этого хаоса неотвратимо двигалась вперед фигура с горящими красными глазами, с оружием, сеющим смерть. Массивный ствол РБС-80 был направлен вперед. Сару охватил первобытный ужас - она знала, что это конец. Парализованная, она смотрела прямо в ствол. Ей казалось, что она смотрит туда уже целое столетие. Красные глаза остановились прямо на ней. Белая слепящая вспышка вышибла из нее сознание, превратив его в туман. Сюжетная линия сна зашла в тупик, и он резко прервался, словно в кинопроекторе оборвалась пленка.
Сара застонала в вцепилась в Риза, излучавшего целительное тепло. Потом снова погрузилась в сон. На сей раз без сновидений.
Услышав, как заворочалась Сара, Риз мгновенно проснулся. Он понял, что тоже задремал, и проделал несколько мыслительных упражнений, которыми пользовался, когда надо было бодрствовать в долгие часы вахты. Небо за дренажной трубой начинало светлеть. Сколько же времени он ей рассказывал? Наверное, за последний час наговорил больше слов, чем за последние два года. Он и сам не знал, зачем стал делиться с нею подробностями нападения на бункер. Во всяком случае, с военной точки зрения ничего особенного в этом нападении не было. Видимо, он пытался как-то ввести ее в свой мир, а в 2029 году этот эпизод был всего лишь частью каждодневной жизни. А может, он вспомнил это именно из-за фотографии? Фотография, Терминатор, присутствие Джона - сочетание этих элементов вдохнуло в его рассказ жизнь.
Что касается фотографии, она досталась ему лично от Джона, за год до того случая, когда они вместе попали в серьезную переделку - тогда земля тряслась от плазменных бомб, заливавших все вокруг искусственным дневным светом. Джон вытащил из кармана робы старый кожаный бумажник довоенных времен и достал оттуда сделанный "поляроидом" снимок. Что он означал и почему Риз должен носить его с собой - так и осталось загадкой. Разумеется, Риз сразу узнал, кто изображен на снимке, потому что фотографий Сары Коннор было предостаточно, и некоторые солдаты даже брали их с собой в бой как талисман. Но снимок, сделанный "поляроидом", означал нечто особенное.
С тех пор Риз всегда носил его с собой, даже на очень сложные задания, когда мог промокнуть до костей или попасть в серьезную переделку.

Предыдущая страница 13 Следующая страница


Терминатор 14

В результате фотоснимок точно запечатлелся в его памяти, хотя само изображение осталось для него загадочным. Сара сидела в какой-то машине, в какой именно - не ясно. Волосы у нее были не такие, как сейчас, хотя по возрасту можно было предположить, что снимок не старый; стрижка чуть покороче, волосы подхвачены повязкой. Черты слегка искажены, но овал лица говорит о внутренней силе, а глаза - о душевном покое. На губах едва заметная улыбка. Возможно, Сара в эту секунду вспоминала о чем-то приятном. В целом же картина была почти мрачной - небо затянуто тучами, а на втором плане виднелось что-то не в фокусе. Только потом Риз понял, что это были плечо и бок собаки. Судя по размеру и цвету, немецкой овчарки.
Рассказывая о появлении в бункере Терминатора, Риз намеренно умолчал о том, что на снимке, который он разглядывал, была изображена она, Сара. Ему стало неловко, будто в таком признании было что-то неприличное.
Он вспомнил о взрыве, сбившем его с ног, о том, что, придя в себя, прежде всего увидел ее горящую карточку. Когда говорит "поляроид", он съеживается, сморщивается и скручивается, но изображение держится до последнего.
Он опустил взгляд - подлинная Сара, забывшись в тревожном сне, лежала у него на коленях. Он смотрел на нее, испытывая странное чувство, которое называется deja vu: совмещение прошлого с настоящим. Так бывает, когда изучишь перед заданием карту местности, а потом ползешь по изученному участку - подготовка к событию становится самым этим событием.
Он вдохнул холодный утренний воздух. Восходящее солнце высвечивало дренажную трубу жестким белесым светом.
Сара пошевелилась, что-то пробормотала. Лицо ее было повернуто к нему и открыто. Риз вгляделся в ее черты. Лицо немного опухло от сна, рот приоткрылся, щека прижалась к его предплечью. И вообще, вид у нее был отнюдь не королевский, но все равно она была прекрасна. Он провел пальцем по кончику ее носа, чуть коснулся ее губ. Губы были мягкие и податливые. За всю свою несчастную жизнь Ризу не приходилось прикасаться к чему-то столь мягкому и нежному. В груди его словно заработал миниатюрный пропеллер вертолета, дыхание участилось, рука задрожала.
Все тело Риза превратилось в одну сплошную боль, но ему было на это наплевать. Левая нога здорово затекла, онемела и рука, к которой приткнулась Сара. Это совсем никуда не годится - девушка вся в его объятиях, а он едва ее ощущает.
Риз осторожно отодвинул с ее щеки прядь. Сара наморщила носик, вздохнула Он чувствовал тепло ее выдоха, уловил приятный запах... Но-но, не надо расслабляться.
Сара открыла глаза.
- Мне снился сон... про собак... - сказала она озадаченно. Какое-то скопище жутких теней - вот что осталось в ее памяти от сна.
- Я вчера вам про них рассказывал, - объяснил Риз. - Они у нас выдрессированы, чтобы опознавать терминаторов.
Заслышав о терминаторах, Сара сразу все вспомнила, весь водоворот событий, в который ее вчера швырнуло.
- Господи, - только и сказала она. И не потому, что собиралась молиться.

ДОРОГА НА БРИА, 9:02 УТРА

Риз и Сара взобрались по насыпи к двухполосному шоссе. Над ними носились птицы, время от времени пикируя в находившуюся за их спинами балку.
Марлевый туман призрачно стлался над полем по ту сторону насыпи. В воздухе стоял тяжелый утренний запах влажных листьев и травы.
Взяв Сару за руку. Риз двинулся вперед по склону. Сразу возле дороги начинались поросшие редким кустарником холмы. В случае чего есть где укрыться. По другую сторону насыпь поднималась к скоростной трассе 57 и шла параллельно шоссе. До их ушей долетал шелест шин и рев моторов. Они сейчас находились в густых зарослях между Даймонд Бар и Бриа, никакого жилья в этой зоне не было. Впереди виднелась еще одна гряда холмов, кое-где утыканных буровыми вышками и медленно вращающимися насосами, качающими нефть. У основания пандуса Риз остановился.
- Нам нужна машина, - сказал он. - Стоять на месте нельзя. - Он показал на скоростную трассу над ними. - Куда ведет эта дорога?
Сара достала дорожный атлас. Внимательно изучив его, ответила:
- Можно попасть на скоростную дорогу номер пять и ехать дальше на юг.
Риз не имел представления, где они находятся, но это его не волновало. Он просто хотел убраться подальше отсюда. Когда со скоростной трассы начали съезжать темно-синяя "тойота", он вытащил полицейский пистолет. Хотел выйти на дорогу, но Сара прошептала: "Убери!" Двумя руками она потянула его руку вниз, потом повернулась к дороге и подняла вверх большой палец.
Подъезжая к ним, машина чуть сбавила скорость, по водитель тут же прибавил газу. За рулем мужчина с обветренным лицом в ковбойской шляпе, он нажал на гудок, а его пассажиры, два подростка, разразились нецензурной бранью.
Риз взялся было за пистолет, но Сара убедила его, что ее способ вернее. Он не понял смысла церемонии с поднятым пальцем, но решил довериться Саре. Все-таки она мать Джона Коннора.
Через три минуты с трассы съехал серо-пепельный фургон "шевроле". У основания пандуса водитель остановился, но двигатель оставил включенным. Сара и Риз подошли к нему.
- Подвезете? - спросила Сара вежливым голоском. Из окна появились длинные, спутанные волосы, могучая борода, глаза и ухмыляющийся рот.
- Ясное дело, подвезу, только мне ведь в Ирвин.
- Годится, - с благодарностью в голосе произнесла Сара.
Риз помог ей забраться в кузов, и они разместились рядом с двумя лысыми шинами, мешком с грязным тряпьем и разбитой коробкой с инструментами. Риз был рад, что ее метод сработал, потому что уже решил: если будет третья попытка, он станет действовать по-своему.

ГОСТИНИЦА "ПАНАМА", 9:22 УТРА

С помощью внутреннего дисплея Терминатор проверял, в порядке ли система. Длинные колонки данных он сопоставлял с инфракрасным изображением, поступавшим через микролинзы в глазницах. Ущерб был в пределах нормы. Уплотнители шасси не повреждены, гидравлика работает на должном уровне. Только состояние внешнего слоя органической плоти ниже допустимого.
Оторвался кусок скальпа и обнажил хромированный металл, его покрывала тонкая корочка запекшейся крови. Со щеки свисал лоскут кожи, и в холодном свете комнаты поблескивали приводные кабели, позволявшие киборгу двигать челюстью.
Все его тело было покрыто синяками и ссадинами, некоторые из них испускали гнилостный запах - развивалась гангрена. Вышла из строя система кровообращения - снаряд двенадцатого калибра повредил крошечный пневматический насос. Самые серьезные рваные раны и зияющие отверстия от пуль Терминатор уже заштопал и заклеил моментальным клеем. Но плоть не хотела исцеляться. В комнате стоял отвратительный запах гниения. В аллее под открытым окном было несколько открытых мусорных свалок, и по комнате с жужжанием носились мухи.
Их навязчивость мало беспокоила Терминатора. Он отгонял муху, если это назойливое существо заползало или залетало в глаз и мешало видеть. Остальные же вовсю пировали на ранах Терминатора, обмыть или перевязать которые он не удосужился.
Последней он получил информацию о состоянии источников энергии. Потребление достаточно низкое, меньше 0,013 - это лишь тысячная доля от имеющихся запасов.
Внутри торса из суперлегированной стали, в месте, где у человека находится сердце, помещался жесткий экранированный подблок - источник ядерной энергии. Именно отсюда подавалось питание на гидравлические приводы и сервомоторы, сделанные по последнему слову техники, этой энергии хватило бы на то, чтобы в течение целого дня освещать небольшой город. Терминатору этой энергии хватит надолго, особенно, если периоды интенсивной деятельности разбавлять промежутками относительного покоя.
Когда Терминатор переключался в режим экономии, компактные энергетические ячейки собирали и сохраняли избыточную энергию. Если пробить торс и повредить эти жизненно важные источники питания, Терминатора можно остановить. Но торс выполнен из трехслойной бронированной стали, плотность сплавов - максимально возможная.
Терминатор мог работать на полную мощность двадцать четыре часа в сутки в течение 1095 дней. За это время у него обязательно возникнут возможности для экономии, как сейчас, когда потребление энергии составляло лишь сорок процентов от номинала. Оптические системы работали только в инфракрасном режиме. Сбавили темп и насосы, соответственно гидравлическое давление снизилось на сорок процентов. Избыточная энергия накапливалась в специальные ячейки. Пока что, выполняя это задание, Терминатор работал именно в таком режиме - оптимальные нагрузки перемежались с состоянием покоя, - а это значит, что запасы его энергии бесконечны, и он сомнет противника и уничтожит цель, а дальше... Программа его себя исчерпает, но благодаря Небесной Сети кругом воцарится ядерный хаос, и Терминатор сумеет добраться до ремонтной бригады, где его перепрограммируют заново.
Так что Терминатору суждено быть здесь долго, еще очень долго.
Узнай об этом мухи, которые устроили кутеж на его разлагавшейся плоти, и они закружили бы еще быстрее.

ЮЖНОЕ ШОССЕ N 5, 9:57 УТРА

Фургон свернул на 5-е шоссе и замедлил скорость. Рев и грохот машин заставили Риза насторожиться. Со всех сторон, куда ни кинь взгляд, их окружали легковые автомобили, фургоны и грузовики.
Они въезжали в Тастин, и восьмиполосное шоссе с обоих сторон обступили недавно построенные трех- и шестиэтажные здания из стекла и бетона, в большинстве своем банки, ссудные и сберегательные кассы.
Апельсиновый округ оказался процветающим и чрезвычайно консервативным районом. Хотя города и носили звучные названия, такие, как Вилла Парк, Апельсиновый, Йорба Линда - все они были похожи друг на друга. Риз уже не обращал внимания на окружающее. Очень много новых впечатлений... Слишком много.
Поток машин начал редеть, и фургон, увеличив скорость, выехал за пределы Тастина. Стали появляться еще сохранившиеся в Апельсиновом округе цитрусовые рощицы. Глянув в боковое окошко, Сара увидела эвкалиптовую рощу. Внезапно ей пришло в голову, что за этими деревьями располагается военная база морской пехоты Эль Торо. Быть может, батальон пехотинцев. Но она тут же вспомнила происшествие в полицейском участке.
Сара украдкой взглянула на Риза. Обычный парень, ничуть не старше ее самой, хотя глаза, как у старика. Он в одиночку вновь и вновь спасал ее от неизбежной смерти. Крепкий парень с невероятно развитым чувством долга.
Однако сейчас, сжавшись в комок на заднем сиденье пикапа, он казался совсем маленьким и бестелесным, словно испуганное и затравленное привидение.
Фургон замедлил скорость и съехал на крайнюю полосу. Сара вытянула шею и, оглянувшись вокруг, поняла, что они сворачивают с шоссе на дорогу, идущую в Песчаный Каньон.
Фургон въехал на заправочную станцию, расположенную у отходящего в сторону от шоссе пандуса.
- Приехали, - веселым голосом объявил водитель.

ОТЕЛЬ "ПАНАМА", 10:05 УТРА

Родни выволок свою скрипучую тележку из ванной комнаты, расположенной в конце холла. Недовольно ворча, низко наклонился и поднял с пола свалившуюся с двери табличку "Идет уборка". При этом его необъятное брюхо собралось в складки словно гармошка. Родни засунул табличку в тележку между бутылками с дезинфицирующей смесью и жидким мылом. Зажег окурок сигары и жадно затянулся. Табачный дым окутал его плешивую, голову, перебивая едкий запах чистящих средств.
Небрежно постучав, Родни открыл дверь номера 102. Жасмин оторвал взгляд от ногтей, покрытых еще непросохшим красным лаком, и с ухмылкой посмотрел на входящего. Настоящее имя Жасмина было Боб Хертель, но Родни никак не мог привыкнуть к форме "его" ног, которые тот выставлял напоказ, прогуливаясь по тротуару напротив отеля. Жасмин имел привычку удлинять свои икры при помощи высоченных каблуков. Родни нимало не интересовался тем, каким именно образом его постояльцы добывали деньги - лишь бы счета были оплачены.
Одетый в длинную комбинацию, Жасмин восседал в комнатушке восемь на одиннадцать футов на куче своих пожитков и как всегда мурлыкал себе под нос, поддразнивая Родни.
Не обращая на него внимания, Родни молча убрал комнату и вышел.
В номере 103 его ожидали неприятности. Запах был слабый, но спутать его с чем-то другим было невозможно, и Родни подумал только: "О дьявол! Не хватало еще одного дохлого пропойцы! Это уже второй за месяц, а эти легавые всюду суют свой нос. Девки начнут визжать и швырять в меня щипцами для бровей!"
Соображая, как бы лучше поступить, Родни постучался в дверь. Послышался скрип половицы, но никто не ответил. Родни постучался вновь и спросил.
- Эй, парень! У тебя что - кошка сдохла?
Он надеялся, что у постояльца действительно сдохла кошка.
Терминатор раскладывал на кишащей клопами кровати вещи, взятые им в квартире Сары. Стук в дверь привел киборга в состояние боевой готовности. Через 1,7 секунды в его руках оказался автоматический "Магнум" 375 калибра. Курок был взведен, и пистолет нацелен на человека, стоявшего за дверью.
Слабый инфракрасный тепловой след очертил контуры мужской фигуры. Судя по звуку голоса человека, его физическому состоянию и пассивному поведению - он не пытается войти в комнату - это существо не представляло опасности, и Терминатор не стал стрелять через дверь. Подобное действие могло поставить под угрозу безопасность помещения, в котором киборг готовился к операции и, следовательно, поступить таким образом было нельзя. На внутреннем дисплее появился список возможных устных ответов:

ДА

НЕТ

НЕ ЗНАЮ

ПОЖАЛУЙСТА, ЗАЙДИТЕ ПОЗЖЕ

УХОДИТЕ

ПОШЕЛ К ЧЕРТУ

ПОШЕЛ К ЧЕРТУ, ЗАДНИЦА
Последняя надпись была выделена мерцанием, и Терминатор произнес громко, чтобы было слышно за дверью:
- Пошел к черту, задница!
- Сам иди! - проворчал Родни и толкнул тележку, удаляясь по загаженному коридору. Ничего, всякий пропойца рано или поздно сыграет в ящик.
Сидя в вонючей комнате, Терминатор очистил зияющую глазницу от мух, откладывающих туда яйца. Протерев линзу тряпкой, взял записную книжку Сары и принялся методично ее изучать, быстро перелистывая страницы.
Предварительный анализ показал, что здесь может содержаться ключ к поиске жертвы. Поиск мог занять некоторое время, но время ничего не значило для машины.

ДОРОГА НА ПЕСЧАНЫЙ КАНЬОН, 10:48 УТРА

Заправившись, потрепанный пикап с ревом двинулся вниз, направляясь в Песчаный Каньон. Он обдал Сару и Риза клубами выхлопного дыма. Сара осмотрелась. Автостанция. Через дорогу - стоянка для автоприцепов. По соседству - лужайка, на которой расположились две семьи. Дети затеяли шумную возню в бурой траве.
Сара увидела, что Риз внимательно разглядывает покрытое росой клубничное поле, примыкающее к лужайке. Как странно он выглядел, этот человек, вырванный из своего времени и не способный соответствовать нынешнему! Риз ощутил на себе взгляд Сары и посмотрел на нее усталыми, спокойными глазами. Лицо Риза было испачкано, а волосы выглядели так, словно в них сидели крысы.
Сара ободряюще улыбнулась и указала ему на туалет, расположенный на углу станции обслуживания.
- Стоит умыться, пока есть возможность.
Риз молча кивнул и пошел за ней следом. Когда они дошли до дверей, он попытался войти вслед за Сарой в женскую кабину.
Она остановила его движением руки и фыркнула от смеха, увидев в его глазах смущение. Указав на другую дверь, сказала:
- Ты должен пойти туда. Боюсь, что здесь нам придется расстаться.
Риз перевел взгляд с таблички "Ж" на "М", озадаченно пожал плечами и двинулся в нужном направлении.
Сара умылась, ощутив приятное облегчение, и принялась изучать в зеркале свое осунувшееся лицо. Раскисшее мыло, которое она достала из заржавленной коробочки, не смогло удалить с лица остатки косметики, но оно смыло грязь. Другое дело волосы. У Сары не было даже расчески. Поджав губы, она расчесала спутавшиеся пряди прямо пальцами и вновь хмуро посмотрела в зеркало. Ну и растрепа! Будем надеяться, что окружающие сочтут это новомодным стилем. Сара улыбнулась своему отражению. Неужели, черт возьми, сейчас так уж важно, что о ней подумают окружающие!
Выйдя из умывальной, Сара не увидела Риза. Постучалась в дверь мужской комнаты. Тишина.
В душе девушки зашевелился страх. Обогнув здание, она увидела группу детей, которые перебрасывали друг другу маленький зеленый мячик для нерфа. Мячик проносился над головой огромного, задыхающегося от возбуждения ирландского сеттера. Пес лаял и прыгал, лениво описывая круги, а зеленый снаряд перелетал от одного сорванца к другому. Возле одной из колонок заправлялся "линкольн-континенталь". Риз исчез.
Сара на мгновение закрыла глаза, ощущая все возрастающее отчаяние, и внезапно осознала, сколь сильно она нуждается в поддержке своего защитника. Он был единственной нитью, на которой держалась ее жизнь. Правда, оставалась еще мама. У Сары сжалось все внутри. Быть может, мама думает, что она погибла? Сара бросилась к телефону-автомату, установленному на углу автостоянки.
У нее не было денег, но она припомнила код своей телефонной карточки и набрала номер мамы, живущей в маленьком домике в Сан-Бернардино. Сразу после первого гудка в трубке послышался встревоженный голос мамы. Потребовалось не менее минуты, чтобы убедить ее в том, что дочь жива и здорова. Полиция уже искала ее в округе Рампарт, полагая, что там побывал разыскиваемый убийца. Сара хотела было рассказать о ситуации, в которую попала, и попросить мать приехать за ней, но тут ее взгляд упал на клубничное поле, и она увидела стоявшего там Риза.
Внезапно нахлынувшее чувство облегчения потеснило все страхи. Схватившись рукой за аппарат, Сара закрыла глаза. У нее затряслась нижняя губа. Мама продолжала требовать, чтобы Сара сообщила свое местонахождение, намереваясь приехать и забрать ее оттуда. Сара сообразила, что в данный момент ей лучше остаться с Ризом. Кроме него никто не мог ей помочь. Только Риз знал, что нужно делать.
Сара скрылась за привинченной к стене кабинкой телефона, не выпуская трубку из рук. Риз совершенно недвусмысленно предупредил, что она не должна ни с кем связываться, и Сара со страхом представила его реакцию, стоит ему застать ее у телефона. Она прикрыла рот ладонью, приглушая голос. Сара говорила быстро, с властной настойчивостью, которая удивила бы ее саму, если бы этот разговор был записан, а затем воспроизведен.
- Мам, слушай внимательно. У меня мало времени...
- Что случилось, дорогая? Что происходит?
- Не перебивай! Мне надо, чтобы ты собрала кое-какие вещи. Быстро упакуй их и сразу садись в машину. Не говори никому, куда едешь, даже друзьям. Даже Луизе. Сделай все немедленно. Сейчас я не могу ничего объяснять. Тебе придется верить мне на слово.
- Но я должна знать, что...
- Сделай то, что я говорю. Больше я не смогу связаться с тобой.
- Боже, Сара... Ну, хорошо... Хорошо...
Сара бросила взгляд на Риза, стоявшего к ней спиной в странной позе, точно его поразил столбняк. Если он сейчас обернется, ей придется бросить трубку и скрыться. Не лучше ли прекратить разговор?
- Так, мам, я позвоню тебе позже. Не бойся за меня. Все будет в порядке.
- Сара, послушай меня. Ты должна каким-то образом дать знать полиции...
- Ты ничего не понимаешь. Они не в силах мне помочь. Никто не в силах мне помочь. Мне пора.
- Сара!
- Пока, мам!
Она нажала на рычаг, и тонкий голос в трубке прервался: Риз, повернувшись спиной к Саре, опустился на колени и сорвал ягоду. Смахнув с нее пыль, отправил ее в рот. На расстоянии Сара не могла увидеть выражения его лица. Однако жесткое, нетренированное тело Риза явно обмякло.
Погруженный в глубокое раздумье, он медленно поднялся на ноги, облизывая пальцы. Зеленый мячик летел прямо ему в спину. За какое-то мгновение до удара Риз молниеносно присел, обернулся и резким ударом отбил мяч.
Дети замерли. Быстро что-то обсудив, послали за мячиком малышку лет шести.
Сару встревожила та напряженная поза, которую принял Риз, словно он решил, что дети хотели ударить его нарочно. Она поспешно перешла через дорогу и направилась к клубничному полю, но девочка уже стояла перед Ризом, глядя на него снизу вверх с тем невозмутимым глубокомысленным видом, который обычно напускают на себя дети, когда им удается поставить взрослого в неловкое положение.
Подойдя к Ризу сзади, Сара замедлила шаг. Девочка заговорила:
- Мы не хотели вас испугать. Можно я заберу мячик?
Риз медленно выпрямился и медленно опустил глаза на мяч. Проглотил ком, застрявший в глотке и наклонился, чтобы поднять игрушку. И с кротостью протянул мяч ребенку. Глядя в эти суровые глаза человека иного столетия, девочка заколебалась, должно быть заметив в них ужас и страдание. Однако тут же уловила в его взгляде доброжелательность и, беря из рук Риза мячик, едва заметно улыбнулась ему. Держа над головой добытую в этой вылазке игрушку, победно вскричала:
- Вот он! Мяч у меня!
Нацелившись на мяч, зажатый в детских руках, сеттер высоко подпрыгнул и, промахнувшись, сбил девочку, которая упала к ногам Риза. Он ринулся догонять мяч и спустя секунду подбежал к сгрудившимся в кучку детям, выплевывая обслюнявленный мячик.
Риз помог испуганной девочке подняться на ноги. На его лице появилось что-то вроде улыбки. Однако, если это была улыбка, то она вышла какая-то очень жалкая. Девочка одернула платьице и с явным неудовольствием проворчала:
- От тебя противно пахнет.
Она встала и с важным видом вернулась к своим друзьям.
- Кайл! С тобой все в порядке?
Его лоб прорезали морщины, глубокие, как бороздя на пашне. Он хотел ответить, но какой-то внутренний голос заставил его промолчать. Наконец его губы шевельнулись, произнося почти беззвучные слова.
- Все это так неожиданно для меня, - сказал он.
Сару поразило выражение его глаз. Ей показалось, что он вот-вот расплачется.
- Меня снабдили инструкциями, показывали фотографии, карты. Рассказывали древние предания. Но я ожидал...
Он был не в силах говорить. Сара подошла ближе.
- Находясь в вашем мире, я постоянно ошибаюсь. Не могу подавить в себе желание стать частью этого...
У него не было слов, чтобы описать этот мир.
Сара потянулась рукой к его плечу. Он продолжал смотреть в лицо девушки, не замечая ее движения. Она попыталась успокоить его словами:
- Кайл, ты уже сам часть этого мира. Теперь это твой мир.
Риз с такой яростью замотал головой, что Сара в страхе отшатнулась.
- Нет, нет, - прошептал он, - неужели ты ничего не понимаешь? Я не должен отвлекаться! Я - всего лишь солдат.
И вновь замолчал, на сей раз не от недостатка слов, а от избытка чувств.
- Кайл, я...
- Мой долг! - прервал он ее. Осознав бессмысленность своих слов. Риз схватил Сару за плечо. - Сара! Неужели ты не понимаешь? Для меня это все в прошлом. Я прибыл сюда из пустыни, усеянной костями людей, таких вот, как эти! - Он показал на отдыхающих, сидевших возле складных столиков.
Сара огляделась по сторонам, стараясь увидеть мир его глазами. Дети, собаки, поле... Все так привычно! Она обращала на все это внимания не больше, чем рыба на окружавшую ее воду. Но Ризу эта картина представлялась, вероятно, каким-то сказочным сном, затерянным раем, который в его время существует лишь в виде полузабытых воспоминаний. Только вообразив себе его мир, она начала понимать, что за боль и растерянность он должен испытывать, очутившись здесь.
Риз замолчал, увидев, что дети смотрят на него со смешанным чувством любопытства и страха. Их родители тоже стали оборачиваться на Сару и Риза. Он привлек их внимание, а это ставит под угрозу успех его задания. Если он потеряет самоконтроль, Сара может погибнуть. Он взял себя в руки, подавляя вспыхнувшие в нем чувства, и схватил девушку за руку.
- Пора идти, - сказал он и повел ее к шоссе.

ОТЕЛЬ "ПАНАМА", 11:52 ДНЯ

Терминатор сидел на кровати, обдумывая свои дальнейшие действия. На его спину упал луч жаркого солнца. Пока электронный мозг обсуждал сам с собой стратегию и тактику поведения, автоматические теплопоглотители рассеяли избыточную энергию.
Вероятность того, что Сара Коннор может быть обнаружена по адресу ее матери оказалось достаточно высока, и киборг решил перейти к активным действиям.

Предыдущая страница 14 Следующая страница


15 Рэндел Фрейкс, Вильям Вишер

Он методично собрал все необходимое оружие. Его осталось не так уж и много. Если эта вылазка закончится неудачей, придется найти себе новое помещение.

НА ПОБЕРЕЖЬЕ, 13:23 ДНЯ

Поблагодарив толстяка-водителя, Сара и Риз вылезли из мусоровоза. Машина с грохотом умчалась, и Сара повела Риза через дорогу к мотелю "Тикки". Мотель выглядел так, будто его склеили из картона. С плоской крыши свисали разбитые неоновые трубки, а само строение перекосилось на одну сторону. Но там были кровати. И душ. Пока они шли к мотелю, Риз глазел на одетых в форму морских пехотинцев, группами шагавших по улице. Риз с завистью поглядывал на форму, которую носили его предки, и был поражен добродушным выражением лиц молодых людей. "Их солдаты были похожи на гражданских, - подумал он, - и могли прогуливаться в открытую при свете дня". Это казалось ему невероятным.
- Идем, Кайл, - окликнула его Сара.
Из соображения безопасности конторка мотеля была огорожена досками и напоминала кассу кинотеатра. Тихоокеанское побережье славилось своими живописными видами, жарким солнцем, а также высоким уровнем преступности. Перепачканные грязью, Сара и Риз приблизились к окошечку. Риз полез в карман и извлек оттуда перетянутую резинкой пачку засаленных купюр.
- Этого хватит? - спросил он.
- Еще бы! - воскликнула Сара. - Только я и знать не хочу, где ты их достал.
Она взяла из пачки сумму, достаточную для оплаты ночлега и, обернувшись к окошку, сказала:
- Нам нужна комната.
- С кухней, - добавил Риз.
Пока Сара объяснялась с хмурым управляющим, Риз обратил внимание на огромную немецкую овчарку, сидящую на цепи. Пес только что кончил лакать воду из своей миски. Риз заглянул ему в глаза. Пес был стар, но Риз уловил в его ясных коричневых глазах искру бойцовской отваги. Он медленно приблизился к собаке, протянул руку. Поколебавшись, пес встал и, подойдя к Ризу, ласково лизнул Ризу руку. Старая привычка сработала, и Риз расслабился, ощущая себя в большей безопасности в присутствии собаки.
Через некоторое время они с Сарой вошли в отведенную им скромную комнату. В ней были шкаф и кровать. За перегородкой помещалась крохотная кухня. Номер оказался с ванной. Заглянув в дверь, Сара увидела покрытые ржавой грязью кафельные плитки и душ. Конечно, это не "Уолдорф-Астория". И, тем не менее, райское местечко.
Риз с привычной тщательностью осмотрел помещение. С его точки зрения комфорт был гораздо менее важен, чем толщина стен и расположение окон, определяющее границы обзора и линию ведения огня. Бетонный блок. Отлично. Задняя дверь, на которой красовались крепкий замок и металлический засов, тоже внушала ему доверие.
Табличка "Этой дверью пользоваться запрещено" ничего не значит для солдата. Во время последнего ремонта маляры залили порог краской, но для Риза открыть дверь не составит никакого труда.
Сара плюхнула на кровать.
- Я, кажется, умру, если сейчас же не приму душ! - воскликнула она.
Риз посмотрел на нее с таким выражением, что стало ясно: для него этой проблемы просто не существует.
- Мне пора идти. Надо кое-что купить.
- Кайл, подожди... - Сара уселась на кровати. Ей не хотелось оставаться одной ни на минуту. - Тебе нужно сделать перевязку.
- Сделаем, когда я вернусь.
Глянув на нее, он понял причину ее беспокойства. Подошел и бросил на кровать пистолет 38-го калибра.
- Я скоро вернусь.
Он повернулся кругом и направился к двери. Чем быстрее он приступит к делу, тем быстрее вернется.
Сара проводила его взглядом и села, прислушиваясь к приглушенному урчанию проезжающих мимо машин. Сквозь опущенные жалюзи в комнату проникали полоски света. Она смотрела на пистолет. Он выглядел грозно и внушительно, хотя Сара знала, что пистолет не остановит киборга. Быть может, Риз оставил ей оружие для того, чтобы она могла убить себя, если во время его отсутствия киборг все же разыщет ее. Впрочем, нет. Риз этого не хочет. Само его существование подчинено одной-единственной цели - обеспечить выживание Сары. Тогда зачем он оставил ей пистолет? Оружие отнюдь не прибавило ей уверенности. Девушка осторожно потрогала пистолет и подняла его с кровати. Ощутив острый, грозный запах металла, покрытого смазкой, Сара почувствовала себя совсем маленькой и слабой.
Однако пистолет удобно лежал на ладони. Конечно же, оружие специально подгоняют под человеческую руку. Нет, тут дело не только в этом, подумала Сара. Ну да, Кайл хотел...
Чтобы Сара привыкла к оружию. Девушку охватила слабость. Ей открылась истина, выходящая за пределы нормального мышления. Быть может, ей придется пользоваться такими вот пистолетами до конца своей жизни!
Риз заметно ослабел. Резервы его организма были практически исчерпаны, но ему было необходимо еще какое-то время продержаться в состоянии полной боевой готовности. Он шел к супермаркеру через автостоянку, запруженную людьми и новенькими сверкающими машинами. При взгляде на роскошную отделку их салонов и сложные щитки управления, он почувствовал зависть, но...
"Задание, солдат. Твое задание. Удержать равновесие. Укрепить оборону. Построить такую стену, чтобы ее не смог пробить даже восьмисотка".
Едва переступая сбитыми в кровь ногами, Риз вошел в супермаркет. Оглядывая этот гигантский склад продовольствия, устало покачал головой. "Да, - подумал он. - Еще одна проблема".
Приняв душ, Сара смыла с себя не только грязь и кровь, по и напряжение, в котором пребывала в течение последних десяти часов. Она ожесточенно намылила тело бруском простого белого мыла и окатила его потоком горячей воды. Затем завернулась в полотенце и уселась на кровать. С вымытых волос на спину стекали капельки влаги. Сара почувствовала себя почти чистой. Почти.
Она вытянулась на кровати. Замерла в неподвижности, чтобы хоть на мгновение избавиться от тяжести собственного тела, и немедленно провалилась во мрак глубокого сна.
Она оказалась в ловушке. Терминатор протиснул свое мощное тело в дверь, оскалив зубы в кровожадной, почти сладострастной в своем нетерпении, ухмылке, и навел на девушку оружие. Сара увидела, как маленькое оранжевое пятнышко лазерного прицела пробежало по ее телу и замерло на правой груди. В тот момент, когда она хотела спрыгнуть с кровати, раздался взрыв, от которого содрогнулась земля, и в сторону Сары полетела свинцовая пуля, рассекающая воздух подобно хирургическому ножу. Пуля вонзилась в ее тело, и Сара почувствовала тупой хруст ребер. Ее приподняло и отбросило вверх. Она ощутила, как из раны хлещет горячая кровь, я с удивлением отметила, что ей совсем не больно. Над ней стоял Терминатор и всаживал в ее некогда красивое тело пулю за пулей, которые, словно маленькие тараны, с хлюпаньем пробивали в ее плоти отверстия. Сара завизжала, ибо это было не убийство, а глупая и бессмысленная бойня. Она вдруг поняла, что в комнате тихо. Если она не кричала, то, значит...
Ей все это приснилось.
Уже темно, а Риз все еще не вернулся. Покрытые пылью электрические часы, стоявшие на тумбочке у кровати, показывали минуты седьмого. Она вскочила и тут же пожалела об этом. Ее мышцы, которым досталось за последние двенадцать часов, напоминали своей податливостью кусок мороженого мяса. Она слишком мало спала, чтобы они успели отдохнуть.
Пистолет лежал на столике, направленный дулом в стену. Сара глядела на него, как на повестку из Верховного Суда. Казалось, пистолет говорит ей: "Тебе не нравится, как я выгляжу? Фу, как невежливо! Мы теперь всегда будем вместе. Попробуй, усни без меня!" Сара содрогнулась и схватила трубку телефона. Через несколько секунд она уже разговаривала с мамой.
- Поверь мне, мам, - говорила она, - ты не можешь мне помочь. Лучше оставайся в безопасном месте. Я не могу сказать тебе, где я нахожусь. Это слишком опасно.
Однако мама на сей раз оказалась настойчивей. Она хотела хотя бы знать номер, по которому можно было бы позвонить, если ей придется уйти из дома - ведь в таком случае Сара не сможет с ней связаться. Что ж, в этом она права.
- Мама, я дам тебе номер, но ты должна обещать, что не сообщишь его ни полиции, ни кому бы то ни было другому. Слышишь? Мы пробудем здесь недолго. Хорошо, хорошо. Записывай.
Сара продиктовала номер мотеля, написанный на телефонном аппарате, и сказала маме, что любит ее. После короткого молчания услышала ответное признание в любви, которого не ожидала. Повесив трубку, Сара посмотрела на аппарат. От всей этой истории мамино сердце, должно быть, разрывается на куски.
Ей нужна защита. Эта мысль промелькнула в голове Сары, словно камешек, брошенный в озеро. Упал и утонул, Сара не придала особого значения тому, что мамин голос звучит как-то странно...

БОЛЬШОЙ МЕДВЕДЬ, 6:04 ВЕЧЕРА

Дом был маленький, почти как пляжная кабина - всего три комнаты. На верхнем этаже спальня, откуда вниз вела лестница. Кухня отделена от гостиной тонкой перегородкой.
Выбитая дверь болталась на одной петле. На полу, под опрокинутым креслом, лежало тело Сариной мамы. За последние десять минут температура в доме опустилась почти до 34 градусов по Фаренгейту. На голове миссис Коннор запеклась кровь. Невидящие глаза бессмысленно таращились на убившее ее существо. Оно сидело в кресле у стола и держало возле уха телефонную трубку.
- Я люблю тебя, мам, - произнес голос в трубке.
Терминатор задержался с ответом на одно мгновение, обдумывая все возможные варианты. Из нескольких ответов киборг выбрал тот, который содержал в себе наименьший фактор риска.
- Я тоже тебя люблю, - произнес Терминатор и повесил трубку.
Без всякого выражения набрал другой номер. На свою недавнюю жертву он даже не посмотрел. Со спокойствием мертвеца дождался, пока на другом конце провода не подняли трубку.
- Мотель "Тикки", - ответили ему.
И Терминатор заговорил своим обычным голосом - четким, бесстрастным, лишенным человеческих эмоций:
- Дайте мне ваш адрес, - вежливо попросил он.

МОТЕЛЬ "ТИККИ", 8:12 ВЕЧЕРА

К двери кто-то подошел, и сердце Сары замерло. Постучал. Еще раз. И еще. Сара облегченно вздохнула и отперла замок.
Ей хотелось обнять и поцеловать Риза, но прежде, чем она успела это сделать, он прошел мимо нее на кухню.
Чувствуя, как спадает напряжение, сковывавшее ее тело, Сара заперла дверь и взглянула на Риза. Ей хотелось сказать, что она рада его возвращению. Очень рада. Он бросил на кухонную стойку два пакета и вскрыл их, небрежно разорвав. На грязный кафель выкатилось несколько банок. Сара разглядывала их, с удивлением читая надписи на этикетках.
- А что у нас здесь? Кукурузная патока, нашатырный спирт, нафталин... А что у нас на ужин?
Риз не поддержал ее шутки. Он распаковывал второй мешок, набитый патронами 38-го калибра, осветительными ракетами, изолентой. Еще там были ножницы, маленькое сито и спички.
- Пластик, - смущенно проговорил он.
- Пластик? Какой пластик?
- На нитроглицериновой основе. Но более прочный. Я научился делать его еще ребенком.
Сара посмотрела на вонючие банки и вздохнула.

САН-БЕРНАРДИНО, 8:12 ВЕЧЕРА

Он мчался под гору на мотоцикле "Кавасаки-900-СС". Неумолимая смерть со своей косой. Всю дорогу гнал так, что казалось колеса вот-вот оторвутся от гудрона. Несколько раз, поворачивая, едва не кувыркнулся под откос.
И все это ради того, чтобы прервать такой тонкий биологический процесс, как жизнь человека, молоденькой девушки. Эти нежные теплые влажные машины так легко разрушить, их системы так уязвимы! Удаленный тут или там кусочек ткани, одно недостающее сокращение сердца - и конец! Если бы он что-нибудь чувствовал или хотя бы был способен отвлеченно рассуждать, ему, как убийце-профессионалу, уже стало бы стыдно, что до сих пор не остановил этот процесс. Но он, разумеется, не был способен рассуждать. И ничего не чувствовал. А поэтому всего лишь продолжал свою однообразную работу до тех пор, пока она не будет сделана или пока не иссякнет его источник атомной энергии. При его потребности в энергии запаса хватило бы не менее чем на двадцать лет.
Двигатель мотоцикла всю дорогу работал на предельной мощности. Терминатор мчался на юг, обгоняя редкие машины. К счастью для дорожной полиции ни один из офицеров не заметил киборга, гнавшего со скоростью 98 миль в час.
Он мчался по улицам притихших городов, спеша туда, где сейчас находилась его последняя жертва. Он был создан специально для того, чтобы убить ее.

МОТЕЛЬ "ТИККИ", 8:42 ВЕЧЕРА

На первый взгляд, если не обращать внимания на детали, Кайл и Сара вполне могли сойти за обычную чету, дружно готовящую ужин. Этакая трогательная идиллия. На самом же деле они занимались изготовлением трубчатых бомб по старинному партизанскому рецепту.
Они бок о бок сидели на кухне за фанерным столиком, заваленным инструментами и контейнерами.
Риз держал в руке один из восьми имевшихся в наличии отрезков десятидюймовой водопроводной трубы и пластиковой ложкой заталкивал внутрь последнюю порцию взрывчатой массы, которую они только что приготовили.
- Оставь немного свободного места... Вот так. Следи, чтобы на резьбе не прилипло ни кусочка.
Сара смотрела, как он осторожно счищал остатки и надевал на резьбу заглушку.
- А теперь завинчивай. Очень осторожно.
Он помог ей начать, а затем, убедившись, что она вполне способна завершить работу, принялся за заднюю дверь.
Через некоторое время, приведя дверь в порядок, Риз вернулся в кухню помочь Саре делать взрыватели.
На стенах мягко колыхались тени, отбрасываемые тонкой занавеской. Сара лежала в темной комнате и глядела на них, надеясь, что это поможет ей уснуть. Однако сон не шел, и девушка перевела взгляд на потолок.
У окна неподвижно сидел Риз - он наблюдал за улицей в щель между стеной и занавеской. С него вполне можно было бы изваять статую "Страж".
В холодном свете уличных огней обнаженное до пояса тело Риза казалось тощим и каким-то негнущимся. Его покрывали вздувшиеся шрамы - знаки боевой доблести.
Сара перевела взгляд на стол. На нем были аккуратно разложены готовые бомбы. Рядом стояла сумка с фонарем, пакетами с едой и другими мелочами, необходимыми в дороге. По ту сторону стола в кресле сидел Риз.
Сара встала с кровати и, обогнув стол, подошла к Кайлу. Он быстро посмотрел на девушку, усевшуюся рядом с ним на ручку кресла, и отвернулся, внимательно глядя в окно. На его коленях лежал пистолет 38-го калибра.
По настоятельному требованию Сары Риз принял ванну. Сбрил щетину, обнажив гладкую розовую кожу. Чисто промытые волосы влажно блестели. Риз одел новые заранее купленные джинсы и теннисные туфли. Его обнаженную спину рассекал рваный шрам, искривлявший гладкие, упругие мышцы. Глядя на это свидетельство перенесенных им страданий, Сара почувствовала неумолимость подстерегающей ее смерти. Разве под силу живому организму сражаться с машиной?
- Ты думаешь, он найдет нас? - спросила она.
- Может быть, - ответил Риз.
- Смотри-ка, я вся дрожу. Живая легенда, а? Наверно, я тебя здорово разочаровала.
Риз взглянул на Сару. Ее лицо было без косметики, волосы всклокочены, нижняя губа дрожала.
- Нет, я не разочарован, - произнес он самым безразличным голосом, на какой был способен.
Сара посмотрела ему в глаза и потупилась. Она понимала, что наверняка проигрывает тому образу Сары Коннор, который Риз принес с собой из своего мира. Она была уверена, что самая заурядная женщина в его время приспособлена к выживанию гораздо лучше нее.
- Кайл! А какие у вас женщины?
Риз пожал плечами.
- Хорошие бойцы.
- Кайл... - начала она и запнулась, глядя в его юное и красивое, несмотря на уродливый шрам, лицо. Он прибыл сюда защитить ее жизнь. Но Сара каким-то образом чувствовала, что сама нужна Ризу. То, о чем она хотела его спросить, не имело отношения ни к его заданию, ни к ее страху, ни ко всей этой кошмарной истории. - Скажи, был ли в твоем времени кто-нибудь?..
- Кто-нибудь?.. - озадаченно спросил Риз.
- Какая-нибудь девушка. Особая и единственная. Ну, ты понимаешь...
- Нет, - сразу же ответил он, вспоминая всех женщин, которых знал. И подумал, что они уже все погибли, во всяком случае, те, кого он знал по именам.
- Никогда не было, - добавил он.
Удивленная Сара некоторое время молчала.
- Ты хочешь сказать, что ты никогда...
Риз отвернулся к окну. Его пальцы невольно сжали рукоять пистолета.
- Не было времени. Я воевал. Когда девушки подрастали достаточно, чтобы... то тоже сразу уходили в бой. Они были солдатами и больше ничего.
Оказывается, его жизнь прошла в мрачном, бесконечном одиночестве, подумала Сара.
- Мне так жаль, - произнесла она, невольно прикасаясь к вздувшемуся плохо зажившему рубцу над его лопаткой. - Тебе, наверное, очень больно.
По ее лицу текли, капая на грудь, горячие слезы сострадания, Риз сидел неподвижно, стараясь не обращать внимания на ее пальцы, ласкающие старую рану.
- Болью можно управлять, - сказал он ровным голосом. - Боль - чепуха. Если она начинает мешать, можно отключить все чувства.
- Но тогда ты ничего не...
Риз вспомнил слова Джона Коннора. В его мозгу вновь и вновь прокручивались данные ему инструкции. Риз пытался обуздать клокочущие эмоции. Пытался взять себя в руки, но чувства неудержимо рвались наружу, а прикосновения Сары были так нежны и доставляли столько удовольствия.
Девушка ощутила пальцами дрожь его тела и услыхала его прерывистое дыхание. Риз заговорил убаюкивающе вкрадчиво, словно священник на исповеди:
- Джон Коннор показывал мне твою фотографию. Я так и не понял - зачем. Карточка была старая и порванная. Ты выглядела на ней совсем юной, вот как сейчас. У тебя был отсутствующий взгляд, ты слегка и очень печально улыбалась. Мне всегда хотелось узнать, о чем ты думала тогда. Я запомнил каждую черточку твоего лица.
Он замолчал. Он не имел права говорить это, по оно вырвались помимо его воли. Переполнявшим его чувствам было тесно внутри, и они рвались наружу. Губы сами произнесли окрепшим уверенным голосом:
- Сара, я прошел сквозь время ради тебя. Я люблю тебя. И любил всегда.
"Ну что ж. Все слова сказаны. Теперь можно укрыться в своей раковине", - подумал он.
Глядя в сияющие глаза Сары, Риз понял, что не в силах этого сделать. Глаза девушки заблестели от волнения, и Риз больше не отвечал за себя - он начисто забыл о своей подготовке, о задании и уж, конечно, не догадывался о том, что чувствует к нему Сара. Он знал одно: он любит Сару, и никто и ничто не сможет ее убить. Ни человек, ни машина не причинят ей никакого вреда. Скорее он даст разрезать себя пополам. Ради ее спасения он готов разнести на части мир. Готов расстаться с жизнью, только бы жила она. Не ради человечества, а ради самой себя.
Сара прочла все это в его глазах. Они убедили ее больше, чем его слова. Сара была поражена своим открытием: оказывается, она могла произвести столь глубокое и мучительное впечатление на другого человека. От взгляда Риза ее бросило в жар, но ей не хотелось отводить от него глаза. Пускай он всегда смотрит на нее вот так. Время замедлило свой ход, и в темной комнате повисла звенящая тишина.
Сара дотронулась до лица Кайла. Какая мягкая кожа у него на скулах...
Внезапно Риз очнулся, возвращаясь к холодной суровой реальности. Если он действительно любит Сару, то нужно во что бы то ни стало взять себя в руки. Он отстранился от девушки и вскочил на ноги.
- Я не должен был говорить этого, - прошептал он сквозь стиснутые зубы и, подойдя к столу, начал аккуратно складывать бомбы в нейлоновую сумку. Сара ощутила мгновенную слабость и растерянность. Он двигался как машина, как киборг. Он словно воздвигнул между ними какую-то механическую преграду.
Этого она не смогла выдержать и, бросившись к нему, обняла его, покрывая поцелуями его шею, щеки, губы. Ее ласки были так жарки, что лед его тела начал плавиться. Риз понял, что назад пути нет. Издал тихий стон, ощущая, как исчезает прежний Риз, новый же становится с каждой секундой сильнее. Он все крепче прижимал Сару к своей груди, жадно впиваясь в ее губы.
Они лежали на полу около стола, но он этого не замечал. Для него существовала только Сара, он так хотел ее.
Она целовала его шрамы. Риз чувствовал, как от прикосновений ее плоти исчезает боль и изменяется сама цель его жизни. Сара забирала его всего без остатка, и он с радостью отдавался ей.
Она словно парила над ним, и Риз тянулся к ней, все теснее прижимая ее к себе, словно пытаясь слиться воедино с ее телом.
Она чувствовала, что он ее страстно хочет и всем телом отзывалась на его желания.
Казалось, минула целая вечность. Они задыхались в объятиях друг друга, захваченные могучей волной любви.
Затем Сара начала приходить в себя и увидела, что Риз растерян и смущен. Она ласково подтолкнула его к кровати.
Когда его дыхание успокоилось, она взяла его руку и провела ею по самым сокровенным местам своего тела, которые казались спящими, ибо никому до сих пор не удавалось их разбудить. Но сейчас все ее тело отозвалось на его ласки и пылало от возбуждения...
...Сара и Риз лежали обнаженные, наслаждаясь той близостью, какой им не довелось ощутить прежде и не суждено испытать в будущем.
Они забыли о размеренной поступи времени. Их тела встретились, нежно пульсируя в самом центре жестокого и беспощадного космоса.

Предыдущая страница 15 Следующая страница


Терминатор 16

МОТЕЛЬ "ТИККИ", 11:28 ВЕЧЕРА

Открыв глаза, Сара рассматривала движущиеся по стене тени.
Рядом спал Риз. Его грудь вздымалась и опадала, и в этом ритмичном движении ощущалось глубокое удовлетворение. Во сне лицо Кайла было таким юным и кротким, что Сара, вспомнив все случившееся с ними за последнее время, вдруг поняла, каким, в сущности, ребенком он был и как сильно изменило обоих выпавшее на их долю испытание.
До их встречи Сара была обычной официанткой, замкнутой, неуверенной в себе девушкой. Риз, этот юноша-солдат, всю свою жизнь провел на войне. Теперь, когда они обрели друг друга и слились в одно целое, каждый из них стал совершенно другим человеком.
Сару поразило это открытие. У нее замерло сердце. Она повернулась к Ризу и крепко обняла его. Он шевельнулся во сне. В ее объятьях ему ничто не грозило. Они оба были окружены прочной невидимой стеной, сквозь которую не смог бы пройти даже Терминатор.
Сара нежно поцеловала Кайла в лоб, и он застонал во сне. Он спас ее от смерти, а она подарила ему жизнь. Они учились друг у друга. Оба в одинаковой степени нуждались в мудрости, чтобы выжить. Любовь и война. Радость и боль. Жизнь и смерть. И терпение.
Однако они были не одни во вселенной. За окном простирался чуждый им мир. Шум машин на дороге. Приглушенные голоса из соседнего номера. Свист военного реактивного самолета над головой. Собачий лай... Нужно быть стойким, чтобы выжить, когда тебя преследует неумолимая машина, запрограммированная на твое уничтожение. Отныне им предстоит жить, постоянно прячась от киборга, который будет преследовать их до тех пор, пока они не погибнут. Слово "неумолимый" приобретало почти физические очертания. Очертания Терминатора.
Сара понимала, что им следует изменить стратегию. У Риза было задание помешать Терминатору убить Сару и спрятать девушку до начала войны, а затем вывести ее вместе с сыном из укрытия и помочь организовать движение сопротивления, изменив тем самым ход истории. Как им выжить, пока в этом мире действует Терминатор? Риз уже пытался уничтожить его в Тех-Ноа. Полицейские буквально изрешетили киборга пулями. А он все продолжает идти по следу.
Теперь у них есть бомбы. И еще у них на вооружении нечто более сильное, чем обычная житейская хитрость. Вспыхнувшее между ними чувство наверняка подстегнет их волю. Они теперь способны противостоять Терминатору. Подготовить ему достойную встречу и стереть этого ублюдка с лица земли. Способ найдется. Риз придумает что-нибудь.
Она села в кровати и принялась будить Кайла, но его глаза и без того уже были открыты. Он прислушивался к отдаленным звукам.
- Слышишь, как лают собаки? - спросил он голосом, от которого по ее коже пробежали мурашки. Сара повернулась к окну и прислушалась к отдаленному лаю. Лаяли две собаки. Потом к ним присоединилась еще одна. Завыла четвертая собака. Они находились в нескольких кварталах от мотеля, примерно в полумиле от него. К ним присоединились другие собаки, уже совсем близко. Собаки чувствуют что-то такое, чего не видят люди. Посмотрев в глаза, собака безошибочно узнает, кто или что перед ней.
Забеспокоилась немецкая овчарка, сидевшая на цепи у входа. Что-то приближалось к мотелю, и собаки чувствовали это приближение. Сара и Риз схватились за одежду. С этого момента начался неудержимый бег времени.
Терминатор миновал контору и двинулся к цели, не обращая внимание на собаку, которая пыталась сорваться с цепи. Микропроцессорная система переключилась в режим атаки, и Терминатор продвигался вперед со все возрастающей энергией, обрабатывая с недоступной человеческому мозгу скоростью плотный поток информации об окружающем мире. Притяжение земли. Структура и температура асфальта. Относительное расстояние до предметов. Скорость ветра. Через особые сенсоры мозг Терминатора поглощал океан звуков. Величины и свойства всего того, что попадало в его поле зрения, измерялись и вводились в постоянно обновляемое уравнение движения и массы.
У его жертвы не было ни малейших шансов уйти.
Терминатор остановился у двери и поднял свой АР-180. Удар ногой - и дверь рухнула, расколовшись на три больших куска с неровными краями.
Киборг ворвался в комнату и открыл прицельный автоматический огонь. Пули разнесли в щепы пустой стол, прошили легкое кресло, выбивая из него клочки ваты. Затем Терминатор нацелил огонь на кровать. Он расстреливал ее до тех пор, пока от нее остались лишь дымящийся остов и металлическая рама.
Он перезарядил оружие и осмотрелся.
Произошел сбой. Терминатор отчетливо различал своим цифровым зрением каждую деталь обстановки. Цели здесь не было. Номер комнаты проверен дважды. Решение? Изменить направление. Результат отрицательный. Значит, продолжить поиск.
Киборг быстро осмотрел комнату. Увидел открытую заднюю дверь и одновременно услышал звук убегающих шагов.
Херб Россмор затормозил свой "бронко" и окинул слипающимися от усталости глазами огни мотеля "Тикки". Ему надо отдохнуть, иначе он заснет прямо за рулем и врежется в ограждение. Он по ошибке пропустил поворот на стоянку и въехал на площадку за мотелем, куда выходили задние двери номеров. Выругался шепотом и, включив заднюю скорость, уже был готов отпустить сцепление. Однако то, что он увидел, заставило его заглушить двигатель.
Дверь одного из номеров открылась, оттуда выскользнули двое и бесшумно, но быстро двинулись вдоль стены. Оба были босые. Парень на ходу натягивал на голое тело длинное пальто. На девице был надет вывернутый наизнанку жакет, а в руке она держала тяжелую на вид нейлоновую сумку.
Парень поднял глаза, увидел Херба и, шлепая босыми ногами, бросился бежать по площадке по направлению к "бронко". Херб сразу сообразил, что произойдет в следующий момент, и мгновенно отреагировал - захлопнул дверцу и схватился за ручку подъемника ветрового стекла, сделав безнадежную попытку обезопасить себя от этого психа. Однако Риз вскочил на подножку и, просунув руку в щель между стеклом и дверцей, сдавил горло Херба стальной хваткой. Тот сделал безуспешную попытку разжать его пальцы, но, увидев в другой руке Риза пистолет, сдался и отпер дверь.
С противоположной стороны здания раздался громкий треск, и вслед за ним прогрохотали выстрелы.
- Сара! - закричал Риз, выволакивая Херба на асфальт. Сара, с искаженным от страха лицом, уже садилась в машину с противоположной стороны, и в тот момент, когда на улицу выскочил Терминатор, Риз поворачивал ключ зажигания. Херб едва успел отпрянуть в сторону, когда сидящий в его машине сумасшедший нажал на педаль газа, заставив двигатель взреветь, и отпустил сцепление.
Херб услышал скрежет металла. Его "бронко" врезался в какой-то предмет и раздавил его о стены мотеля.
Это был человек.
Херб сжался от страха, а его грузовик взвизгнул дымящимися шинами и, пятясь задом, выехал с площадки. Развернувшись, взревел и скрылся в темноте.
"Ну и дела", - подумал Херб. Однако самое ужасное ждало его сейчас.
Здоровенный парень, которого раздавило грузовиком и который должен был стать трупом, вдруг быстро поднял оружие, определил направление, в котором скрылся грузовик, и вошел в здание через заднюю дверь.
Спустя мгновение Херб услышал взревевший на высоких оборотах двигатель мотоцикла и еще через пару секунд увидел, как тот развернулся на тротуаре и рванул вслед за украденным грузовиком.
Херб стоял на едва держащих его ногах. Среди хаоса мыслей, вихрем проносившихся в его голове, лишь одна звучала здраво и разумно: он никогда не получит назад своего "бронко". И он не ошибался.
Они были на волосок от гибели.
За окном мелькали светящиеся точки уличных фонарей. Вцепившись в приборную доску грузовика, Сара пыталась унять сердцебиение и выматывающее душу ощущение, что все это уже с ней когда-то происходило.
Они едва не погибли, лежа в объятиях друг друга. Их пыталась уничтожить машина, имея на это инструкции, данные другой машиной. И выполняла задание слепо и тупо. Сара знала, что киборг продолжает их преследовать. Глядя в зеркало дальнего обзора, она видела неумолимо приближающийся одинокий огонек, он увеличивался в размерах, словно опухоль, растущая в кабине грузовика. Сара смотрела на него с ненавистью.
Риз ритмично вдыхал и выдыхал воздух, стремясь обрести полный контроль над своим телом. Он резко повернул рулевое колесо, и Сару отбросило к двери. Грузовик скользнул по асфальту и, встав на дыбы, описал крутую дугу. Риз нажал на педаль акселератора, и Сару вдавило в спинку сиденья.
На сей раз погоня происходила по-иному. Сара следила за действиями Риза со смешанным чувством гордости и страха. Риз мгновенно выровнял грузовик и направил его по средней полосе.
В это время суток движение на дорогах побережья было не очень интенсивным.
На шоссе, ведущем на юг, к Сан-Диего, изредка встречались грохочущие трейлеры и, еще реже, легковые автомобили. Риз так ловко обгонял их, словно они стояли на месте.
Впрочем, их преследователь проделывал это столь же умело. Терминатор сокращал дистанцию, приближаясь размеренно и неумолимо, словно часовой механизм.
Сара посмотрела назад и содрогнулась. Терминатор был совсем рядом. Его смутно вырисовывающийся силуэт маячил гораздо ближе, чем могло показаться в искажающем перспективу зеркале. Пригнувшись к рулю и повернув до отказа ручку газа, киборг доставал карабин. Не обращая внимания на сопротивление воздушного потока, поднял одной рукой оружие. Каменно-неподвижный ствол был нацелен прямо на Сару.
- Пригнись! - крикнул Риз, но Сара уже и так нырнула вниз. Секунду спустя заднее стекло "бронко" разлетелось под ударами пуль. Одна из них рикошетом отлетела внутрь кабины и врезалась в щиток прямо над головой девушки.
Риз вильнул в сторону, пытаясь укрыться за идущим параллельно грузовиком.
Терминатор с трудом избежал столкновения, проскочив в нескольких миллиметрах от грузовика. Он продолжал все так же неумолимо сокращать расстояние между ними.
Кайл, словно призрак, метался между ползущими по шоссе автомобилями.
Водители едва успевали заметить проносящийся мимо грузовик. Какой-то безумец. Однако следом за ним мчался сумасшедший мотоциклист.
Визжали колеса, и перед испуганными водителями маячила его спина. Он удерживал равновесие под углом в тридцать градусов, порой даже касаясь асфальта своим железным коленом.
Риз вильнул вправо, затем влево, едва избежав столкновения с большим междугородним автобусом.
Терминатор вновь выстрелил. Пули угодили в ограждение прямо напротив места, где только что находился "бронко". Промах! Грузовик обогнал два идущих параллельно трейлера и проскочил между заграждениями дорожных рабочих, ремонтировавших в эту ночь шоссе.
Терминатор понял, что ему придется вернуться назад и продолжить преследование по другой полосе. Ему не хотелось менять темп погони, и он поступил иначе. Свернув в сторону, съехал по пандусу вниз, не замедляя движение, проскочил на красный свет перекресток и вновь поднялся на шоссе. Два автомобиля, пытавшиеся избежать столкновения с полоумным мотоциклистом, врезались друг в друга за его спиной.
Риз заметил мотоцикл киборга, с ревом выскочивший на шоссе. - Фара "Кавасаки" поворачивалась из стороны в сторону, словно глаз циклопа, и яркое пятно света описывало сложные кривые, нащупывая "бронко".
- Поменяемся местами! - прокричал Риз сквозь шум двигателя, и пока он удерживал ногой педаль газа, Сара перебралась на место водителя, схватилась за руль и поставила ноги на педали.
- Жми на всю железку! - крикнул Риз.
- Не беспокойся, - ответила она. В ее голосе прозвучала несвойственная ей до сих пор уверенность.
Они посмотрели друг другу в глаза. И время на мгновение остановилось.
Однако уже в следующую секунду "бронко" задел "датсун-240", сорвав с него зеркало заднего обзора, и время рассыпалось на отдельные камешки мозаики.
Сара напрягла руки и крутанула руль, возвращая "бронко" на место. Риз полез в нейлоновую сумку за оружием. Теперь их жизни зависели только друг от друга.
Терминатор проскочил в промежуток между машинами и дал короткую прицельную очередь. Пули угодили в задний борт. Одна из них вырвала кусок резины из задней левой шины, но стальной диск выдержал. Во все стороны посыпались искры.
Терминатор дал полный газ.
Риз достал первую бомбу и поднес к фитилю пламя зажигалки.
Сара направила грузовик к разделительной полосе и с застывшим от напряжения лицом, вырулила в нескольких дюймах от ограждения, с трудом удержав руль "бронко".
Впервые она держала в своих же руках собственную судьбу, причем на скорости 98 миль в час.
Риз поджег фитиль и высунулся из окна. Он следил за дымящим, разбрасывающим по ветру искры запалом, и когда огонь, наконец, добрался до заглушки, швырнул бомбу на дорогу. Бомба взорвалась прямо под колесами мотоцикла Терминатора.
Асфальт содрогнулся. Взметнулся столб дыма и пламени. Все, казалось, замерло. Однако, уже в следующую секунду волосы Риза обдало взрывной волной, а из облака дыма выскочил ревущий мотоцикл невредимого Терминатора. Бомба взорвалась слишком рано.
Риз достал вторую.
Раздалась очередь из АР-180, и в "бронко" впилась очередная серия пуль.
Сара бросала грузовик налево и направо, при каждом резком движении к ее горлу подступала тошнота.
Риз высунулся из окна и, дождавшись, пока от фитиля остался кусочек длиной в полдюйма, швырнул вторую бомбу.
Цилиндр со звоном упал, на асфальт и прокатился мимо киборга, словно сбитая кегля. Второй взрыв взметнулся за спиной Терминатора, лишь испугав водителей идущих следом машин. Черный "корвет" свернул в сторону, встав поперек полосы, и в него тут же врезался виляющий, словно рыба хвостом, грузовик с прицепом, разнося фиберглассовый кузов "корвета" на куски.
На шоссе оставалось все меньше машин. Это было очень плохо - меньше возможностей укрыться.
Терминатор перекинул свой АР-180 через плечо, доставая освободившейся рукой, последний магазин. Одним резким движением вставил его в карабин и вновь изготовил оружие для стрельбы.
Тем временем Риз нащупал в сумке следующую бомбу. "Бронко" обогнал автоцистерну, окрашенную в желтый и молочный цвета и, набирая скорость, въехал в длинный тоннель, освещенный лампами дневного света. Риз швырнул бомбу. Она запрыгала по асфальту, быстро замедляя свое движение. В замкнутом пространстве тоннеля раздался взрыв. За бортом грузовика поднялась стена дыма. Риз и Сара услыхали, как взвизгнули шины и взревела, точно испуганный динозавр, сирена автоцистерны. Затем, образовав в дыму коридор, показался мотоцикл. Терминатор продолжал стрелять. Боковое зеркало разлетелось на куски. Пули со зловещим завыванием вспарывали борта "бронко". Две из них попали в Риза. Ощутив болезненные удары в спину и грудь, он удивленно вскрикнул. Из его пальцев выпала бомба с незажженным фитилем и, по иронии судьбы, угодила прямо в ногу Терминатора, вырвав из его икры кусок плоти. Риз оперся на дверцу, наполовину вывалившись из окна.
- Кайл! О, господи!.. - Сара рванулась к Ризу, пытаясь втянуть его тело в кабину. "Бронко" вильнул к противоположной стене тоннеля. Нога Сары инстинктивно нащупала педаль тормоза. Однако, вместо того чтобы остановить машину, Сара вцепилась в руль и развернула ее. Грузовик мчался, обдирая о стену краску и рассыпая вокруг снопы искр. Почувствовав прилив отваги, Сара вновь вдавила в пол педаль акселератора. Двигатель всосал порцию горючего, и девушка ощутила, как ее бросило к спинке кресла. "Бронко" рванулся вперед и мгновенно набрал 90 миль в час. Но было уже поздно.
Терминатор не мешкал. Он сократил дистанцию и ехал в пятнадцати метрах сзади. Прицелившись Саре в шею, он спустил курок.
Если бы в магазине АР-180 не кончились патроны, то пули снесли бы девушке голову.
Терминатор немедленно отбросил карабин в сторону. Карабин еще не успел упасть на дорогу, а он уже вытащил из-под куртки никелированный пистолет 38-го калибра. Прицелился в затылок Сары и выстрелил.
Но именно в этот момент девушка крутанула руль влево. Пуля разбила зеркало, расположенное со стороны водительского кресла, осыпав Сару осколками. Она вздрогнула и выпустила руль. "Бронко" заметался из стороны в сторону. Однако Сара взяла себя в руки и успела выровнять грузовик. Но Терминатор был уже совсем рядом и целился в нее из пистолета. Его поврежденный глаз сверкал из-под линзы темных очков красным светом. Киборг вновь выстрелил. Пуля угодила в кабину и, просвистев над самым ухом Сары, разбила лобовое стекло.
Терминатор был ее врагом. Он ранил ее любимого и хотел уничтожить ее саму. Внезапно вспыхнувшая злость вытеснила гнездившийся в душе Сары страх. Лицо Сары исказила кровожадная гримаса. Она отпустила педаль газа, нажала на тормоз и резко повернула рулевое колесо.
"Бронко" прижал "Кавасаки" к ограждению. Мотоцикл накренился и, спустя мгновение, с грохотом завалился на асфальт, подпрыгнул, перевернулся и заскользил по шоссе. Киборга выбросило из седла.
"Бронко" вместе с мотоциклом вылетели из тоннеля на скорости 80 миль в час. Вслед за ними, гораздо медленнее, раскинув руки, катился Терминатор. Сара оглянулась на него и не справилась с управлением. Грузовик съехал к ограждению и опрокинулся.
Окружающий мир стал на дыбы, замелькав вокруг кабины. Сару и Риза прижало друг к другу и швырнуло на потолок кабины. Сара вновь ощутила страх, но грохот, с которым "бронко" обрушился на асфальт, перевернувшись вверх колесами, заглушил ее испуганный крик.
Терминатор врезался в столб и перелетел через разделительное ограждение. Он вылетел на полосу встречного движения и, прокатившись еще немного, остановился. Куртка киборга дымилась. Куски кожи висели лохмотьями, словно по нему прошлись теркой для сыра. Он шевельнулся и сел.
Раздался рев автомобильного гудка. Терминатор обернулся. В него тут же врезался тягач, шедший на скорости 70 миль в час. Зашипели пневматические тормоза, и Терминатор взлетел вверх. Колеса тягача окутались дымом, а киборг упал и, стукнувшись о картер заднего моста, распластался на асфальте. Сидящего рядом сменщика швырнуло вперед, и он проснулся.
- Сукин сын! - едва ли не в один голос вскричали оба мужчины.
Цистерны автопоезда мотало из стороны в сторону, словно сошедший с рельсов поезд.
"О, черт! Плакал мой бензин!" - подумал водитель.
Мужчины слышали, как тело сбитого ими человека шлепнулось где-то поблизости.
Взвизгнули идущие юзом колеса. Автопоезд остановился.
Мужчины перевели дух, боясь поверить в то, что удалось остановить взбесившийся автомобиль. Их лица побледнели. Шутка ли - 6000 галлонов горючего!
- Оставайся в кабине, - велел водитель и, открыв дверцу, выпрыгнул на шоссе. Его напарник глядел прямо перед собой, вцепившись в приборный щиток.
Водителю вовсе не хотелось смотреть на сбитого им человека. "Но кто его знает - может быть, парень еще жив? Боже, какой кошмар!" - подумал водитель, представив себе истекающего кровью, бьющегося в конвульсиях несчастного с оторванными руками и ногами.
Дойдя до второй цистерны, шофер замедлил шаг. На дороге расплывалось кровавое пятно. А это что: лоскут одежды или клок мяса? Шофер миновал задний борт цистерны и угодил прямо в руки киборга.
После столкновения Терминатор перепрыгнул через кабину и ухватился рукой за низко подвешенную выхлопную трубу. Несколько мгновений его тащило вслед за тягачом, затем он разжал пальцы. Прыжок был тщательно рассчитан, его угол был вычислен очень точно. Ударившись о задний мост, Терминатор схватился за картер ведущего вала и, перебирая руками, пополз к дискам сцепления, расположенным позади кабины. Однако в этот момент тягач затормозил. Сила инерции внесла поправку в расчет следующего движения, и Терминатора оторвало от картера и отшвырнуло назад. Он ударился о днище первой цистерны и, прокатившись по асфальту, затормозил у задних колес автопоезда.
Он сразу же выполз из-под цистерны и внимательно осмотрел автомобиль. Перебрав всевозможные варианты, решил воспользоваться машиной для продолжения погони.
Терминатор ринулся вперед, и в этот момент на его внутреннем дисплее высветились сообщения о повреждениях. Разбитые детали гидравлической системы уже заменялись резервными, но с поврежденной осью в левой лодыжке ничего нельзя было сделать. Сломалось кольцо подшипника. Если потребуется, киборг займется им позже. Из-за этой поломки он начал прихрамывать и уже не смог бы бежать со скоростью 22 мили в час. Но двигаться он еще мог. Обходя цистерну, киборг встретился с водителем и немедленно прикончил его. Вырвав своими мощными пальцами человеку горло, Терминатор направился к кабине. Обмякшее тело водителя расплылось на асфальте, словно кусок желе.
Напарник водителя трясся от страха, сидя на пассажирском сиденье. Однако все случившееся было лишь прелюдией к ужасу, который бедняга испытал в тот момент, когда открылась шоферская дверца и за руль уселся какой-то кошмарный призрак. Человек в страхе отпрянул от этого чудовища: ободранное об асфальт лицо со свисающими лохмотьями кожи, зияющая глазница, в глубине которой вспыхивал демонический огонь. Вдоль мускулистого предплечья - кровавая рваная рана.
Чудовище уставилось на приборы и, казалось, задумалось, затем посмотрело прямо в глаза Вэйна и произнесло:
- Вылезай.
Ему не пришлось повторять дважды. Вэйн сильным ударом распахнул дверцу, прыгнул на асфальт, сломав голень и хромая, изо всех сил рванул прочь от этого мертвеца, который только что глядел ему в лицо.
Терминатор осмотрел приборы, расположенные в просторной кабине. Отыскал в своей памяти данные о модели тягача, о переключении передач и характеристиках двигателя.
Когда окровавленные пальцы схватились за рычаг передач, киборг уже знал тягач так, словно тот был продолжением его самого.
Он повернул руль и дал полный газ. Взревев, автомобиль медленно описал широкую дугу.
Сара очнулась от полузабытья и перевела дух. К ней возвращалось зрение, окружающий мир представлялся в виде полос света и периодически сменявших друг друга изображений. Они с Кайлом лежали на потолке кабины перевернутого автомобиля. Сверху Сары лежало обмякшее и неподвижное тело Риза. Она пыталась вылезти из-под него, но их ноги переплелись. В конце концов Саре все же удалось это сделать, и она вновь посмотрела на Риза. Его рука и грудь были в свежей крови. Лицо стало молочно-белого цвета, а глаза в темных кругах. Бледность юноши слегка тронул синюшный оттенок, и Сара с ужасом осознала, что он, должно быть, не дышит. Она схватила Риза за воротник и встряхнула.
- Риз!
При мысли о том, что он уходит из ее жизни, Сара почувствовала пустоту. Она хотела вытащить его из-за порога смерти, вернуть к жизни его умирающее тело. Она целовала его лицо, плакала, нянчила его, как младенца, ласково упрашивала и, наконец, сделала единственно необходимую вещь: вдохнула в его легкие воздух. Она заметила, что при этом из отверстия в его груди вырываются пузыри кровавой пены. Девушка инстинктивно закрыла отверстие ладонью и продолжала дуть ему в рот. Риз кашлянул и открыл глаза. Подняв окровавленную руку, слабо оттолкнул девушку и попытался встать. Он должен защищать Сару, должен выполнить задание. Все будет в порядке, если только он сможет... Если он сможет...
Он упал и захрипел.
Сара подняла глаза и увидела, как автопоезд сбил Терминатора и остановился, пройдя юзом около семидесяти пяти ярдов. Она заметила, что водитель вылез из кабины и направился в обход цистерн. В круге света появилась зловещая фигура Терминатора. Увидев, как он расправился с водителем, Сара судорожно вздохнула. Киборг спокойно посмотрел в ее сторону и сел за руль. Автопоезд тронулся с места. Описав медленную дугу, двинулся прямо к Саре. Девушка зажмурилась.
Автопоезд сложился втрое, разогнался, въехал на разделительную полосу, снес ограждение и выскочил на сторону встречного движения, где лежал опрокинутый грузовик Сары и Риза. Кошмар разросся до размера автоцистерны. Он ревел двигателями и заливал кабину "Бронко" светом, который с каждой секундой становился все ярче. Сара пришла в себя. Резким ударом распахнула помятую дверцу и постаралась вытащить Риза из кабины, пока ее не расплющил автопоезд. Риз был при смерти. Все силы его организма уходили на поддержание жизни. Он ничем не мог помочь Саре.
Она вылезла из кабины. Руки Риза выскользнули из ее пальцев. Сара застонала. Боже, какой он тяжелый!
Ей в глаза ударил свет фар тягача. В реве его двигателей слышалась смертельная угроза. Сара ослепла и оглохла. Она не сидела Риза и не слышала своего крика. Выбиваясь из сил, она тащила Кайла.
Его нога за что-то зацепилась. Только этого не хватало! Сара перевернула его, и нога освободилась. Однако тягач был уже так близко, что от рева его двигателей содрогалось ее тело. Оглянувшись, она увидела два нестерпимо ярких солнца, освещавших асфальт за ее спиной. Силы покинули ее. Автоцистерна врезалась в "бронко". Сара повалилась на спину.
Металл врезался в металл, упругая сталь сплющилась и покорежилась. Взрыва не произошло, только лязг. Бампер тягача смял кабину "бронко". "Бронко" взлетел в воздух в тот момент, когда Сара упала на спину. Ноги Риза сами вылетели из кабины грузовика.
Терминатор нажал на педаль тормоза. Топливо в цистернах всей массой надавило на передние стенки, "бронко" описал в воздухе высокую дугу и, шлепнувшись на асфальт, четыре раза подпрыгнул и замер, перекатившись на бок. Всего несколько секунд - и средство передвижения превратилось в образчик модернистской скульптуры.
Оглянувшись, Сара заметила, что тягач замедляет задний ход и разворачивается. По асфальту ползли пятна света от его фар. Одним движением, отнявшим у нее остатки сил, Сара подняла Риза и поставила его на ноги. Он прошептал ей на ухо:
- Брось меня! Беги!
Сара с силой ударила его по щеке. Она сделала это инстинктивно - ее действия в эти мгновения были чисто рефлекторными. Все было подчинено одной мысли: спастись! Она вновь ударила Риза, и он открыл глаза. Тупо ноющую грудь пронзила острая боль. Тело налила свинцовая тяжесть, и он едва мог пошевелиться. Он с трудом сфокусировал взгляд на лице Сары и увидел в ее глазах отражение света фар и ужас. Он понял, что девушка скорее погибнет, чем бросит его. Риз собрал все силы и сделал шаг. Это была маленькая победа. Слишком маленькая. Один шаг - это всего лишь капля в море.
А им надо бежать.
Сара положила руку Риза на свое плечо, и они устремились вперед.
Тягач с ревом набирал скорость.
Риз представил себе мертвую, истекающую кровью Сару, и это придало ему силы.
Они побежали.
Медленно, неровными скачками. Но уж лучше так, чем идти шагом, и значительно лучше, чем ползти. Мотор тягача уже ревел на четвертой передаче. Тягач разогнался до 48 миль в час.
Сидящий в кабине Терминатор рассчитал время до столкновения - восемь секунд.
Сара потянула Риза к внешней ограде шоссе. Терминатор ввел в расчет поправку и, резко повернув руль, направил тягач по другой кривой. По его вычислениям до удара оставалось девять секунд.
Сара заметила, что вдоль шоссе насыпан земляной вал. Его обращенный к дороге скат был увит плющом. Она приподняла Риза и почти швырнула его в заросли по ту сторону ограждения.
Приближающийся тягач освещал им дорогу, словно насмехаясь и дразня беглецов. Но Сара уже перепрыгнула через ограждение и одним рывком подняла Риза на ноги.
Автопоезд пробил ограду в полутора метрах от Риза и Сары и заскользил по влажному плющу, теряя сцепление с землей.
Прорвав цепь ограды, он с треском продрался сквозь заросли и выехал на проселочную дорогу. Пока Терминатор переключался и разгонял машину. Сара и Риз ушли вперед на пятьдесят ярдов. Тягач выехал вслед за ними на автостоянку и теперь наращивал скорость, раскидывая во все стороны припаркованные на стоянке автомобили.
Риз и Сара, качаясь, двигались к единственному поблизости укрытию - похожему на завод зданию. Пробегая по подъездному пути, они слышали, как неподалеку за их спиной взревел мотор тягача.
Ноги Риза подкосились. Он умирал, но прежде, чем он умрет...
- Беги! - крикнул он Саре.
Она лишь быстро закачала головой, пока не увидела в его руке бомбу. Риз с силой оттолкнул от себя девушку.
Сара поняла его замысел и медленно побежала по середине площадки между автомобилями. Тягач загромыхал следом. Сара увидела как укрывшийся в тени Риз с трудом пополз вперед и успел вложить бомбу в выхлопную трубу проезжавшей мимо машины с цистерной.
Терминатор переключил передачу и протаранил ряд автомобилей в сорока ярдах от Сары, быстро сократив дистанцию между ними. Девушка укрылась за деревьями и пустилась бежать изо всех сил. Тягач рванулся следом, сломав дерево. Даже в реве мотора Сара, казалось, ощущала страх смерти.
Сара побежала быстрее.
Тридцать ярдов.
Еще быстрее.
Двадцать пять ярдов.
Ее мелькающие ноги слились в сплошное пятно. Она задыхалась.
Двадцать ярдов...
Сара добежала до угла здания. И в этот момент ее настигла вспышка света и волна обжигающе горячего воздуха.
Она упала ничком и покатилась по земле. Оглянувшись, увидела самую прекрасную картину разрушения, какую только могла себе представить: над кабиной тягача вырастал огненный шар, окруженный желтыми волнами горящего бензина. Энергия, запасенная в топливе, неудержимо рвалась на свободу, и автоцистерну затопил океан бушующего пламени. Машина взлетела на воздух и мгновенно распалась на части.
В лицо девушки, словно порыв урагана, ударила взрывная волна. Захлебнувшись воздухом, Сара спряталась за угол. До ее ушей донесся металлический звон. Покореженные обломки автоцистерны падали на землю и c грохотом катились по асфальту. Саре захотелось увидеть, как киборг изжарится в этом пекле. Она должна убедиться в том, что ему пришел конец - раз и навсегда!

Предыдущая страница 16 Следующая страница


17 Рэндел Фрейкс, Вильям Вишер

Она высунулась из-за угла.
Машина утопала в пламени. Огонь вздымался багровыми языками, заслонив звезды облаками клубящегося дыма.
В покореженной кабине металась какая-то тень. Обгоревший с ног до головы Терминатор раскидал обломки и повалился на асфальт. Упав, перекатился на спину, пылая, словно факел. Мог ли он чувствовать боль? Сара прикрыла от нестерпимого жара лицо. Даже на таком расстоянии было ощущение, что смотришь в сталеплавильную печь. Вокруг пылающих обломков пузырился, плавился и горел асфальт. Терминатор продолжал ползти. Судя по всему, боли он не чувствовал. Он с трудом пробирался сквозь груды искореженного металла. Его волосы и одежда уже сгорели, и лишь остатки плоти шипели на раскаленном скелете, точно бекон на сковородке.
Объятое пламенем существо с явной неохотой замедлило движение. Его голова пришла в движение и поворачивалась до тех пор, пока взгляд не нащупал Сару. Киборг продолжал следить за ней даже находясь на грани гибели. Сару вдруг охватила уверенность в том, что она будет жить, что выдержит это испытание. Но она понимала, что это обезображенное огнем лицо будет всю оставшуюся жизнь преследовать ее в ночных кошмарах. Сара долго наблюдала за киборгом, пока того не завалило рухнувшей кучей обломков. В ее душе зародилось неясное чувство победы и тут же погасло, едва она вспомнила о Ризе.
Забыв о догорающем среди обломков Терминаторе, Сара вскочила на ноги. Нетвердым шагом обогнула останки автопоезда, стараясь разглядеть за языками пламени мусорный ящик на противоположной стороне дороги. Но сквозь огонь ничего не было видно. От жары кожа на ее лице натянулась и покрылась потом.
- Риз!
Внезапно она увидела тот самый мусорный контейнер. Ручеек горящего бензина лизнул его своим пламенем, и контейнер задымился. Смог ли Риз вылезти оттуда? Больше всего на свете Саре хотелось узнать, жив он или нет? Она шагнула в огонь, и в этот момент раздался его голос. Он сказал: "Сара".
Риз выскочил из просвета в огне и увлек девушку в сторону. Они обнялись. Одежда Риза дымилась, а на коже запеклась кровь. Он слабо застонал в объятиях Сары. Ее тело все еще пребывало в напряжении борьбы и действовало независимо от воли девушки. Она прижала Кайла к груди, целовала его, шептала ему слова любви.
Они опустились на колени, прижимаясь друг к другу на самом пороге бушующего ада, в котором пылали киборг и бензовоз.
- Мы победили! - говорила она, убаюкивая Риза, закрывая его своим телом от жара и пламени, стараясь, насколько это возможно, уберечь его от смерти, возвращая ему долг своей любовью и нежностью.
Обнявшись, они не обращали внимание на окружающее и не видели, как зашевелились обломки, не слышали лязга металла. Не замечали Терминатора, восстающего из пламени подобно птице Феникс.
Киборг лишь затаился на время, запасая тепловую энергию. Как только его плоть окончательно обгорела, а суперсплав скелета раскалился докрасна, он ожил, быстро восстанавливая и наращивая силы. Пополнив за счет огня запас энергии, он дождался, когда его плоть сгорит полностью, и теперь был готов продолжить преследование.
Он поднялся дымящийся, освободившийся от плоти. Теперь можно было отчетливо рассмотреть, что он из себя представляет: хромированный скелет, гидравлические мышцы, пучки гибкого кабеля.
Сара увидела киборга через плечо Риза. Она тут же подняла Риза на ноги и увлекла к зданию. Терминатор шел следом, припадая на поврежденную ногу. Если бы тягач не раздавил его лодыжку, он быстро бы настиг беглецов.
Сара подбежала к двери. Заперто. Пошарила на земле и нащупала обломок горячего металла. Терминатор неумолимо приближался. Их разделяло не больше двадцати шагов. Сара швырнула обломком в дверь, но закаленное стекло выдержало удар. Она повторила попытку, вложив в бросок всю свою силу. Стекло разбилось.
Они вошли в коридор, ступая по осколкам. Терминатор приближался, и металлический звук его шагов нарастал.
Сара захлопнула за собой дверь и потащила Риза мимо небольших, разделенных перегородками комнат. Терминатор с силой рванул дверь, сорвал ее с петель и двинулся за ними. Сара вела Риза вдоль стеклянной стены, за которой располагались кабинеты.
В дальнем конце коридора виднелась металлическая дверь. Остальные комнаты либо вовсе не закрывались, либо закрывались деревянными дверями.
Сара направилась к металлической двери. Терминатор шел следом, громко клацая подошвами - настоящая машина уничтожения.
Сара распахнула пожарную дверь. Риз почти повис на ее плечах, и ей пришлось тащить его через порог волоком. Она всем телом налегла на дверь, но та открывалась слишком медленно. Киборг попытался схватить ее руками. Риз уперся в дверь, и та с шумом захлопнулась. Он успел задвинуть засов и запереть замок за мгновение до того, как киборг ударил по ней с другой стороны.
Сара и Риз двинулись дальше. Они попали в цех. Их окружали неясные неподвижные силуэты роботов остановленной на ночь сборочной линии. Линия была, по-видимому, полностью автоматизирована. За их спиной ходуном ходила дверь, и Риз, превозмогая слабость, бросился к большой панели и открыл крышку.
- Что ты делаешь? - крикнула Сара.
- Нам нужна маскировка, - бросил Риз, щелкая переключателями. Сара поняла его замысел. Рано или поздно Терминатор сломает дверь и выследит их в темном лабиринте при помощи своего сверхчувствительного слуха.
Один за другим оживали механизмы. Двинулась лента конвейера. Заскрипели валики, и в воздухе засновали рычаги роботов. Завращались механические клешни, словно дирижируя оркестром компьютерных существ, исполняющих шумную монотонную какофонию.
- Терминатор не сможет выследить нас! - закричала Сара.
Риз кивнул и схватил ее за руку. Беглецы направились в сторону темной, похожей на пещеру комнаты. Уворачиваясь от стальных рук, они побежали по проходу между ожившими зловещими механизмами.
За их спиной громыхнула дверь, словно чудовище по ту сторону попыталось протаранить ее всем своим телом. Еще один удар, и дверь содрогнулась. Металлический лист прогнулся под давлением невероятной силы.
Риз споткнулся и рухнул на пол. Сара наклонилась над ним:
- Риз! Вставай!
Его тело отказывалось подчиняться его воле. Рассудок требовал идти вперед вместе с Сарой, но мучительная боль вымотала его организм до предела. У Сары остался единственный шанс - идти одной, оставив Риза прикрывать ее отступление.
Терминатор, со скрежетом разрывая металл, пробил в двери дыру. Хлынувший в цех пучок света упал на механизмы прямо над головами беглецов. Сара поискала глазами его источник и увидела, как в дыру протискивается рука Терминатора, нащупывая засов.
Сара еще раз попыталась поднять Риза, но он ослабел и был очень тяжел. Терминатор сорвал засов и уже открывал дверь. Сара закричала прямо в ухо Риза:
- Вставай, солдат! Шевели своей задницей! Вперед, Риз!
Он инстинктивно отреагировал на слова и интонацию приказа. Преодолев слабость и оцепенение, сжал протянутую руку Сары. Они двинулись вперед по лабиринту.
Терминатор рывком распахнул пожарную дверь и вошел в цех. Его оптическая система, поврежденная в огне, не могла воспринимать инфракрасное излучение, и Терминатору пришлось пустить в ход медленный обзорный сканер с линзами дневного освещения.
Его окружало движение, но оно было не характерно для его жертвы. Терминатор обошел линию сборки, незаметный на фоне своих шипящих и сверкающих собратьев, не обращая внимания на этих тупых роботов, своих древних предшественников.
Он методично обыскивал цех. Медлительный, как сама вечность.
Сара и Риз ползли на четвереньках вдоль приподнятого над полом помоста, заблудившись в хитросплетениях труб и панелей управления. Риз взял с верстака короткий обрезок трубы из прочного металла. Секунду спустя Сара, карабкаясь по вытяжной трубе, случайно нажала коленом красную кнопку на маленькой черной панели сбоку. Раздался грохот, и в дюйме от ее руки опустилась массивная плита гидравлического пресса. Испуганная девушка скатилось на помост.
Слуховая система Терминатора отфильтровала все ритмические звуки, считая их посторонним шумом вроде равномерного падения капель из плохо пригнанных водопроводных стыков, и зафиксировала движущуюся среди механизмов цель. Голова киборга повернулась на прецизионной оси, и он двинулся туда, откуда доносился этот звук.
Риз и Сара пробежали по помосту и наткнулись на запертую дверь. Выругавшись, Риз развернулся и двинулся назад по только что пройденному ими пути. Сара поспешила следом.
Терминатор обошел компрессор, преграждая беглецам путь. Они с трудом различали в грохочущем полумраке его скелетоподобный силуэт. Риз поднял трубу, зажал обеими руками, словно бейсбольную биту, хотя левая почти не действовала.
- Беги! - крикнул он Саре, толкая ее назад.
- Нет! - взвизгнула она, отказываясь поверить в то, что сейчас должно было случиться.
Терминатор приближался. У стоящего перед ним человеческого существа работала только одна рука, которой он сжимал свое единственное оружие - сорокасантиметровый отрезок трубы. Киборг не спеша приблизился, присел и нанес сокрушительный удар по челюсти Риза. Тот отлетел назад, но, оттолкнувшись от решетчатого ограждения, вновь встал на пути Терминатора и ударил его своей трубой. Удар пришелся по хромированному виску. Голова киборга качнулась назад и вновь безучастно повернулась к человеку. Металлические зубы его тускло мерцали, скалясь в застывшей гримасе ненависти.
Терминатор сделал молниеносный выпад и нанес удар кулаком по поврежденной руке человека. Риз ощутил неведомую ему до сих пор необычайную ясность сознания. По сравнению с этой болью вся его предыдущая жизнь показалась сплошным сновидением. Терминатор шагнул вперед, намереваясь прикончить его, и в этот момент в поле зрения киборга попала беззащитная фигура его главной жертвы. Она стояла, прислонившись спиной к ограждению помоста на высоте четырех футов над полом. Идти ей было некуда - разве что в мир иной. Тело Риза задрожало от невероятного прилива сил. Он нащупал в кармане пальто последнюю бомбу, закрывая ее своим телом от взгляда киборга. Зажигалка выскальзывала из поврежденной руки, но огонек загорелся после первого же нажатия на клапан. Риз на мгновение задержал дыхание и поджег фитиль. Киборг склонился над Ризом, и тот, сделав невероятное усилие, упал на спину.
- Сара! - закричал он. - Ложись!
Сара увидела в его руке бомбу с горящим фитилем и мгновенно поняла, что он не собирается ее бросать. Издав яростный, звериный вопль, она метнулась к нему.
Терминатор отвел кулак назад, намереваясь раскроить ударом череп Риза и внезапно почувствовал, как в его грудную клетку впился какой-то цилиндрический предмет. Он схватился за него рукой, но было поздно. Сара на бегу стукнулась об ограждение и, перелетев через него, рухнула на бетон. В этот самый момент Терминатор взорвался.
Сара шмякнулась о пол и откатилась в сторону. Над ней пролетели куски металла и чего-то мягкого. Девушку ударила взрывная волна, оглушив ее на мгновение, которое показалось ей целой вечностью. Придя в себя, она увидела вокруг останки Терминатора. Тут и там валялись гидравлические поршни, нога, оторванная ступня. Пол был усыпан дымящимися обрывками обугленного кабеля и маслянистыми осколками сплава. Куча металлолома.
Наконец-то с ним покончено.
Застонав, Сара коснулась ноги, ее пронзила боль. Девушка машинально схватилась за нее рукой. Она села на подвернутую ногу, в икре которой зияла кровавая рана. Сара вытянула из-под себя безжизненную ногу и увидела, что из раны торчит острый обломок от Терминатора, угодивший в икроножную мышцу примерно посередине между коленом и лодыжкой. Даже погибая сам, киборг пытался убить ее.
Сара попыталась вытащить обломок. Боль усилилась, но она потянула еще сильнее. Обломок оказался у нее в руке. Девушка отшвырнула его на пол и вздохнула. Когда боль слегка утихла, она открыла глаза и увидела Риза.
Он был мертв. Взрыв отбросил Риза назад, и сейчас его тело бесформенной кучей лежало на полу возле стены. Его незрячие глаза смотрели прямо на девушку. На лице застыло необычное выражение. Когда Риз был жив, его лицо никогда, даже во сне, не было таким умиротворенным. Солдат выполнил свое задание.
Сара поползла к Ризу мимо большого обломка металла. Когда он схватил ее за колено, она узнала в нем Терминатора. Вернее, то, что от него осталось.
Опершись на руку. Терминатор принял вертикальное положение. Сара оглянулась и закричала. Из дырки в нижней части позвоночника, в том месте, где он крепился к тазобедренному суставу, свисали провода. Но у киборга еще оставались руки и голова. Его глаза нащупали Сару, и он пополз в ее сторону. Девушка ударила его здоровой ногой и вывернулась из его рук. Киборг двинулся следом.
Сара даже не могла пошевелить раненой ногой, и ей пришлось продвигаться ползком. Ей не уйти от киборга - их силы теперь равны. Они вновь стали охотником и жертвой и, словно пресмыкающиеся, ползли среди обломков. Сара влезла на движущуюся ленту конвейера. Киборг последовал ее примеру, скатившись на ленту примерно в десяти футах позади нее. Они двигались, глядя друг на друга и, пользуясь короткой передышкой, обдумывали стратегию дальнейших действий.
Сара внезапно скатилась на пол. Киборг отреагировал значительно медленнее обычного и упал примерно в 12 футах позади нее. Теперь у Сары было преимущество, и она двинулась к своей цели, которую только что наметила.
Терминатор рассчитал ее траекторию и двинулся на перехват. Он не знал, куда она направляется, но его это не заботило.
Сара сообразила, что киборг одновременно с ней достигнет лестницы, ведущей на помост. Она могла свернуть в сторону и отыскать другой путь. Быть может, самым безопасным было бы выбраться из цеха. Может быть. Но Сара хотела прикончить киборга. Прикончить собственными руками. Услышав мерный металлический скрежет ползущего следом Терминатора, Сара спустилась с помоста в темные механические джунгли. Протиснувшись между двумя огромными металлическими плитами, она с большим трудом продолжила путь. Она взмокла и несколько раз поскользнулась. Терминатор неумолимо полз следом.
Увидев перед собой цель, Сара поползла быстрее. Звон и скрежет за ее спиной усилились. Вообразив, как железные пальцы хватают ее за ступню и тянут назад, девушка сделала рывок вперед. Должно быть, киборг совсем рядом. Но ей некогда смотреть назад.
Сара добралась до края плиты и, повалившись на помост, с трудом вырвала ногу из рук уцепившегося за нее Терминатора. Схватившись за рукоятку щитка ограждения, опустила ее вниз, и в тот самый момент, когда Терминатор достиг края плиты, щиток опустился. Щелкнул замок. Киборг столкнулся с препятствием. Раздался звук тяжелого удара.
Сара, задыхаясь, упала на спину, глядя на человекообразную машину, пытавшуюся пробиться через ограждение. Руки киборга двигались в узком пространстве между плитами, а глаза неотрывно смотрели на Сару. Нацелившись на ее пульсирующую шейную артерию, киборг пустил в ход свой гидравлический бицепс. Раздался протестующий скрежет металла. Рука киборга устремилась к горлу Сары. Пальцы сжимались и разжимались в кровожадном стремлении задушить ее. Сара отпрянула назад. Терминатор протиснул сквозь щиток плечо. Его пальцы оцарапали девушке ключицу.
Сара подняла руку и нащупала замеченную ею раньше панель управления. Ее дрожащие пальцы оказались в четверти дюйма от кнопки.
Терминатор рванулся вперед, смыкая пальцы на теле девушки. Охваченная ужасом, она издала вопль и, ринувшись вверх, с силой вдавила кнопку в панель. Красную кнопку.
Время остановилось.
В наступившей тишине Сара смотрела в глаза Терминатора, взиравшего на нее снизу вверх, и отчетливо ощущала у себя на шее его пальцы. Гидравлический сорокатонный пресс тем временем сжимал Терминатора своими металлическими плитами. Сара с наслаждением наблюдала за тем, как медленно сужалась щель, в которую попался Терминатор.
Киборг вытянул вверх руку и изо всех сил напряг ее. Взгляд его глаз по-прежнему был направлен на Сару. Расположенные на скелете датчики зафиксировали необычайно сильную деформацию. Даже суперсплав не мог выдержать полной нагрузки пресса. Его плита со скрежетом поднималась все выше - безмозглая и неумолимая, как и сам Терминатор.
Тело киборга постепенно сжималось. Окруженная мощной защитой электронная схема начала рассыпаться в пыль. Нарушались связи, энергия направлялась по альтернативным каналам, которые разрывались один за другим. Перегрузка микропроцессорного мозга исказила сознание Терминатора. Выражение боли и страха, написанное на лице его жертвы, сменялось страстной радостью. Это было последнее, что увидел Терминатор перед тем, как пресс раздавил его глаз.
Платформа остановилась, почти достигнув уровня автоматического отключения. Второй глаз Терминатора ярко вспыхнул и навсегда погас.
- Конец тебе, подонок! - мрачно произнесла Сара.

ДЕНЬ ТРЕТИЙ: ЛЕУКАДИЯ, 7:45 УТРА

Она потеряла сознание. Когда очнулась, станки были выключены, но в цеху было шумно. Завывали сирены. Визжали шины. Раздавались возбужденные голоса. Девушку подняли и бережно уложили на носилки. На мгновение ей удалось сфокусировать внимание, но уже секунду спустя окружающее вновь расплылось перед ее глазами. Полиция, санитары, зеваки...
Когда Сару укладывали в машину "Скорой помощи", она увидела стоящий рядом темный фургон с надписью "Коронер" [коронер - следователь, производящий дознание в случае насильственной смерти] на борту. В фургон грузили какой-то мешок. Сара поняла, что в нем останки Риза. Дверцы "Скорой помощи" закрылись, и Сара, не успев расплакаться, вновь погрузилась в блаженное забытье.
Санитарная машина умчалась. Грег Симмонс поправил воротничок костюма и двинулся по направлению к своему офису. Хорошенькое начало рабочего дня! Грега остановил его ассистент Джек Кролл - плотный подвижный парень. Он обладал интеллектом гения и примитивным сознанием коккер-спаниеля.
- Грег! Взгляните сюда! - вскричал Джек. На его ладони лежала небольшая микросхема. Грегу никогда не доводилось видеть такой. В корпус диаметром примерно тридцать пять миллиметров была впечатана схема на первый взгляд бессмысленных, но, по-видимому, очень качественных соединений. Что это за схема?
- Где ты ее взял?
Джек указал на сборочную линию у задней стены здания.
- Я не собирался этого делать, но все же проскользнул сквозь полицейский заслон, потому что эта штука была...
Грег положил руку на плечо Джека и сильно ущипнул его. Тот взвыл и попытался вырваться. Но Грег кивком указал ему на стоявшего в шести футах патрульного. Грег и Джек двинулись к автостоянке - подальше от своих коллег и глаз начальства. Ассистент объяснил, что нашел микросхему в куче каких-то странных обломков. Озадаченный Грег со все возрастающим волнением крутил ее в руках.
- Ты показывал ее боссу?
Джек сделал обиженное лицо:
- Нет, Грег. Я сразу понес ее вам. Никто не знает, что микросхема у меня.
Грег удовлетворенно кивнул:
- Молодчина! Оставь ее у себя.
- А? - удивленно спросил Джек. - Вы не хотите показать ее Р. и Д.?
- Чего ради? Чтобы старикашка Клейнхауз получил кредит? Мы с тобой сидим на жаловании. Нас наняли, чтобы мы разрабатывали всякие штуковины. Чего ради мы будем горбатиться на боссов?
- Так что же мы будем делать?
Грег посмотрел в недоумевающие глаза приятеля. Джек был сокровищем, непревзойденным гением электроники. Упаковку способен разглядеть всякий. Грег же видит начинку - и в этом его главное преимущество. Они с Джеком организуют свое собственное дело. Маленький офис, скромная мебель. Одним словом, прикрытие для лаборатории. Ради этого он готов заложить свой дом, автомобиль, жену, детей и отнять у Джека все его сбережения. Они разберутся в устройстве микросхемы, которая, судя по всему, является микропроцессором новейшей системы. Они найдут ей применение.
Все это заняло несколько больше времени, чем первоначально полагал Грег. Если быть абсолютно точным - шесть месяцев и четыре дня. Их затея увенчалась успехом. Они получили ссуду, запатентовали схему и стали ждать, что кто-нибудь вкатит им иск. Но этого не произошло. Никто не имел ни малейшего представления о том, что это за чертовщина. Как будто она прилетела к ним с другой планеты. Но это было лишь началом пути, приведшего их к богатству, о каком они не могли даже мечтать. Уже через два года они стали владельцами компании, более крупной, чем та, откуда они уволились после находки микросхемы. Одна из самых серьезных проблем, с которой они столкнулись в ходе становления компании, оказалось ее название. Множество уже существующих фирм использовали практически все сочетания слогов, звучащих "по-электронному". В один прекрасный день Джек вошел в офис, сияя радостной улыбкой, и объявил, что придумал подходящее название. Грег одобрил его выбор, и уже на следующий день они зарегистрировались под названием "Кибердайн Системз".
Вспоминая о прошлом, о той невероятной и запутанной цепи случайностей, приведшей их к успеху, Грег должен был впоследствии признать, что все было предопределено свыше.

СТО ДВАДЦАТЬ ШЕСТОЙ ДЕНЬ: БУЭНАВЕНТУРА, МЕХИКО, 7:46 УТРА

Солнце только вставало над зубчатой каймой далекой горной цепи, а равнина уже раскалилась от почти полуденного зноя. К тому же воздух был насыщен влагой. Погода, как это часто бывает в Мексике, неустойчивая, отрешенно думала Сара, проезжая в открытом джипе по дороге, которую лишь с натяжкой можно было назвать шоссе. Каштановые волосы женщины развевались на ветру, словно флаг. На коленях Сары, под намечающейся выпуклостью, которой суждено было стать Джоном Коннором, уютно примостился "Кольт Питон-365". Пистолет был заряжен. Сара прекрасно владела грозным оружием.
Рядом с ней сидела зевающая малышка Пагсли, мощная немецкая овчарка весом восемьдесят три фунта. Тренированный боец Пагсли был готов молниеносно расправиться со всяким, кто осмелится угрожать Саре хотя бы издалека. Его можно было воспитать кротким и послушным, но Сара не желала делать из собаки домашнее животное. Пес был ее оружием.
Эту ночь, как и несколько предыдущих, Сара провела за рулем. Разумеется, она понимала, что явись из будущего следующий Терминатор - а эту возможность нельзя было сбрасывать со счетов, - мрак ночи не спас бы ее. Она сама была себе защитой. Сара, как и прежде, была сдержана и спокойна, но теперь ее терзал навязчивый страх, что какая-нибудь случайность погубит то, что они с Ризом завоевали в жестокой борьбе. Она решила не подвергать свою жизнь опасности авто- и авиакатастроф или случайного насилия. Она во что бы то ни стало должна выжить.
Сара изменилась.
Дело не только в том, что она забеременела, хотя изменения произошли и в ее внешности. Бедра и груди приятно округлились, и Сара чувствовала, что она расцвела и похорошела. Но главными были отразившиеся в ее глазах внутренние перемены. Она отчетливо отличала ту себя, которой была раньше, от Сары, в которую превратилась в тот момент, когда ей сообщили об убийстве матери. Не могла она забыть и о трех кошмарных днях выпавшего на ее долю испытания. Душу Сары терзали воспоминания о происшедшей тогда трагедии. Чтобы не сойти с ума, ей пришлось укрыться в своей раковине и крепко-накрепко захлопнуть створки.
И лишь позже, окрепнув, Сара время от времени позволяла предаваться нахлынувшим воспоминаниям, оплакивая тот мир, которому предопределено было исчезнуть. От этого она становилась еще крепче, ибо ненависть - очень сильное и действенное орудие.
И Сара составила план. Выйдя из больницы, она истратила все свои скудные сбережения и мамину страховку на приобретение собаки, пистолета, джипа и отправилась в путь. На юг, до самой южной окраины Латинской Америки. Туда, где можно не опасаться ядерного удара. На овеваемое ветром прекрасное побережье под безоблачным небом. Там она собиралась родить и воспитывать его, готовя к предстоящей войне.
У Сары кончилось горючее. Прежде чем отправиться в горы, следовало наполнить бак, и она свернула на полуразвалившуюся заправку в пыльной ложбине у шоссе. Протянув руку к панели, выключила магнитофон, на который надиктовывала текст очередной главы книги. Книга должна была стать для ее сына руководством по выживанию, если с Сарой что-либо случится и она не сможет вырастить мальчика. Она спешила запечатлеть свои слова на пленке прежде, чем забудутся детали. Она уже многое забыла, и этого не вернуть, ибо прежняя Сара умерла, а мертвецы не воскресают. В некотором смысле Терминатору все же удалось убить ее.
Перед тем, как свернуть на заправку, Сара говорила в микрофон:
- Рассказать ли тебе о твоем отце? Это нелегко. А вдруг мой рассказ изменит твое будущее решение послать его в прошлое навстречу гибели? Но если ты не пошлешь его сюда, то не родишься сам.
Столкнувшись с парадоксом времени впервые, Сара ощутила слабость и головокружение. Если размышлять над этой загадкой, можно тронуться рассудком.
Сара выключила двигатель, засунула пистолет под сиденье и вышла из джипа размять ноги. Они пополнели, стали гораздо красивее, чем раньше, и шрам уже почти зажил, скрывая под собой штырь, скрепляющий кость, которая была перебита осколком Терминатора. Именно этот штырь киборг безуспешно искал в ногах убитых им Сар Коннор. Несчастные женщины. Порой Сара ощущала себя невольной виновницей их смерти. Словно они заплатили своей жизнью за какой-то ее проступок. Да, они погибли. А Сара еще не выполнила своей миссии.
Как это странно, думала Сара, творить историю и знать ее будущий результат. Это знание порождало в ней чувство собственной значимости и, одновременно, незначительности - словно она была марионеткой в руках судьбы. Простым звеном в причинной цепи.
Разумеется, она понимала, что все это не так просто. Ее жажда жизни и воля определили исход, который, в свою очередь, превратил эти особенности ее характера в один из элементов цепи. Змея пожирает свой хвост и будет пожирать его всегда.
Увидев, что Сара разглядывает бензоколонку, Пагсли тихонько зарычал и прижал уши. Вокруг больших колес джипа суетились кудахчущие цыплята. Станция представляла собой захламленный оазис в пустыне в двух километрах от маленького острова.
На площадке, в окружении нескольких чахлых деревьев, высилось полуразвалившееся здание, в глубине которого располагалось что-то вроде автомобильного хлама. На кирпичных подставках стояли ржавые пикапы без колес и стекол. Ободранные, помятые машины всевозможных марок дожидались разборки на части для ремонта таких же калек, как они сами. Порывы ветра раскачивали и гнули к земле тоненькие стволы pinatas, яркая расцветка которых лишь оттеняла тусклую безжизненность местности.
В дверном проеме показалась человеческая фигура. Сутулый старик с обветренным лицом отделился от тени, и, шаркая ногами, направился к Саре. Его веки покраснели от пристрастия к местному дешевому мескалю.
Сара посмотрела в его глаза и на мгновение ощутила холодок в груди. Ей пришла в голову абсурдная мысль, что старик может предвидеть будущее. Эту мысль вытеснила другая, еще более странная. Сара подумала о том, что провидцем является она сама. Именно она может заглянуть за горизонт. Как и всем, кого посещают видения, ей захотелось избавиться от этой жуткой способности.
Старик вежливо кивнул. Сара обратилась к нему по-испански, но тот прервал ее. Он немного говорил по-английски и чрезвычайно этим гордился. Он уверил Сару, что "наполнит бак, si" [да (исп.)].
Горячий ветер крепчал, швыряя в лицо женщине песок, и она села в джип. Ей в голову внезапно пришла мысль, и она нажала на кнопку записи.
- Думаю, тебе следует рассказать об отце. Это мой долг. Наверное, достаточно сказать тебе следующее: те несколько часов, что мы провели вместе, мы так любили друг друга, что за это не жалко отдать жизнь.
Сара замолчала, ощутив неуместность этих слов. Они совершенно не отражали ни истинную силу их чувства, ни его закономерность.
Внезапная вспышка света испугала женщину. Пес напрягся и присел. Но это оказался всего лишь мальчишка-мексиканец. На вид ему было не больше десяти лет. Он держал в руках фотоаппарат - старый, потрепанный "поляроид", позаимствованный, должно быть, у приезжих turistas. Из нижней щели выползла фотография.
Мальчик что-то сказал Саре слишком быстро. Она, не поняв, попросила старика перевести его слова.
- Он говорит, что вы очень красивая сеньора и что ему стыдно просить за фотографию пять американских долларов, но иначе его побьет отец.
Сара посмотрела на тощего улыбающегося мальчишку в залатанной рубахе и сказала:
- Ты очень проворный парень. Я дам тебе четыре доллара, понял? Quatro.
Мальчик протянул ей карточку, выхватил из ее пальцев деньги и, приплясывая, отбежал в сторону. Он был явно доволен тем, что ему удалось обвести вокруг пальца еще одного редкого здесь turista.
Сара смотрела на проявляющееся изображение с ощущением, что вместе с фотографией проявляется ее будущее. На белой поверхности карточки сначала появились глаза. Женщина смотрела, как темнеет бумага и на ней медленно появляется ее нынешнее лицо. "На фотографии я выгляжу старше", - решила она. - Нет, на ее лице еще не появились следы физической старости - ее черты всего лишь приобрели свойственную зрелости мягкость.
Отсутствующий взгляд и легкая печальная улыбка...
Сара положила фотографию рядом с собой на сиденье, где громоздилась куча надписанных от руки кассет, составлявших ее книгу. Пагсли понюхал карточку, оставив на ней влажный отпечаток носа - первое из многих последовавших затем свидетельств небрежного обращения с фотографией, которой было суждено уже в потрепанном виде попасть в руки солдата, лежащего в темноте под адскими раскатами взрывов и огня армии империи роботов. Сара передаст эту фотографию Джону, а тот - Ризу. Это и будет началом кольца. Хотя, разумеется, окружность не имеет ни начала, ни конца.
Сара расплатилась за бензин и завела машину. Порыв ветра ударил ей в лицо. Поперек шоссе катились клубки перекати-поля. Мальчик что-то закричал, указывая рукой в сторону гор.
- Что он говорит? - спросила Сара у старика.
- Говорит, что будет гроза.
Сара посмотрела на собиравшиеся в небе тучи, между которыми вспыхивали гигантские сполохи молний.
- Я знаю, - спокойно сказала она и включила первую передачу.
В пути она думала о Ризе. О времени. Об истории. И о самом важном - о судьбе.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕНЬ ПЕРВЫЙ (Страница 1)
    • ЛОС-АНДЖЕЛЕС, КАЛИФОРНИЯ, ОБСЕРВАТОРИЯ ГРИФФИТ-ПАРК, (Страница 1)
    • 9 МАРТА 1984 ГОДА, ПЯТНИЦА, 3:48 УТРА (Страница 1)
    • ЛОС-АНДЖЕЛЕС, ЦЕНТР, 4:12 УТРА (Страница 1)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 8:28 УТРА (Страница 2)
    • КВАРТАЛ МИРАКЛ МАЙЛ, 8:31 УТРА (Страница 3)
    • КВАРТАЛ СИЛВЕР ЛЕЙК, ОТЕЛЬ "ПАНАМА", 10:20 УТРА (Страница 3)
    • ОРУЖЕЙНЫЙ МАГАЗИН ГАРРЕТА, 10:23 УТРА (Страница 3)
    • ОТЕЛЬ "ПАНАМА", 11:19 УТРА (Страница 4)
    • РАЙОН СИЛВЕР ЛЕЙК, НА ПЕРЕСЕЧЕНИИ (Страница 4)
    • ПРОСПЕКТОВ САНСЕТ И ФАУНТЭН, 11:42 УТРА (Страница 4)
    • КОЛЛЕДЖ УЭСТ ЛОС-АНДЖЕЛЕС, 11:53 УТРА (Страница 4)
    • РАЙОН СТУДИО-СИТИ, УЛИЦА ГАТТЕРАС, ДОМ 12856. 12:02 ДНЯ (Страница 4)
    • СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 12:17 ДНЯ (Страница 4)
    • СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 4:34 ДНЯ (Страница 5)
    • РАЙОН "СЕНЧУРИ-СИТИ", 5:41 ВЕЧЕРА (Страница 5)
    • СЕМЕЙНЫЙ РЕСТОРАН "БИГ ДЖЕФФ", 5:58 ВЕЧЕРА (Страница 5)
    • ХЭНКОК-ПАРК, 6:12 ВЕЧЕРА (Страница 5)
    • САНТА-МОНИКА, СПОРТИВНО-ОЗДОРОВИТЕЛЬНЫЙ ЦЕНТР (Страница 6)
    • "КРАСОТА И ЗДОРОВЬЕ", 6:18 ВЕЧЕРА (Страница 6)
    • УПРАВЛЕНИЕ ПОЛИЦИИ ЛОС-АНДЖЕЛЕСА, 6:31 ВЕЧЕРА (Страница 6)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 6:57 ВЕЧЕРА (Страница 6)
    • УПРАВЛЕНИЕ ПОЛИЦИИ ЛОС-АНДЖЕЛЕСА, 7:44 ВЕЧЕРА (Страница 7)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 8:05 ВЕЧЕРА (Страница 7)
    • ЛОС-АНДЖЕЛЕС, ЦЕНТР, ПИЦЦЕРИЯ СТОКЕРА, 10:08 ВЕЧЕРА (Страница 7)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:11 ВЕЧЕРА (Страница 8)
    • ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:12 ВЕЧЕРА (Страница 8)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:14 ВЕЧЕРА (Страница 8)
    • ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:14 ВЕЧЕРА (Страница 8)
    • ПАЛЬМОВЫЙ КВАРТАЛ, ЖАСМИНОВАЯ УЛИЦА, ДОМ 656, 10:18 ВЕЧЕРА (Страница 8)
    • ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:24 ВЕЧЕРА. (Страница 8)
    • ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА, 10:28 ВЕЧЕРА (Страница 8)
    • ДИСКОТЕКА "ЧЕРНАЯ ТЕХНОЛОГИЯ", 10:31 ВЕЧЕРА (Страница 8)
    • ВЕСТВУД, 11:03 ВЕЧЕРА (Страница 10)
    • ЗАПАДНЫЙ ЛОС-АНДЖЕЛЕС, 11:06 ВЕЧЕРА (Страница 10)
  • ДЕНЬ ВТОРОЙ (Страница 10)
    • ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА, (Страница 10)
    • ОТДЕЛ ЗАЩИТЫ ГРАЖДАН, 1:06 НОЧИ. (Страница 10)
    • ГОСТИНИЦА "ПАНАМА", 1:09 НОЧИ (Страница 11)
    • ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ ЛОС-АНДЖЕЛЕСА, (Страница 11)
    • ОТДЕЛ ЗАЩИТЫ ГРАЖДАН, 2:10 НОЧИ (Страница 11)
    • ОТДЕЛ ПО РАССЛЕДОВАНИЮ УБИЙСТВ, 2:33 НОЧИ (Страница 12)
    • ДОРОГА НА БРИА, 3:31 НОЧИ (Страница 13)
    • ДОРОГА НА БРИА, 9:02 УТРА (Страница 14)
    • ГОСТИНИЦА "ПАНАМА", 9:22 УТРА (Страница 14)
    • ЮЖНОЕ ШОССЕ N 5, 9:57 УТРА (Страница 14)
    • ОТЕЛЬ "ПАНАМА", 10:05 УТРА (Страница 14)
    • ДОРОГА НА ПЕСЧАНЫЙ КАНЬОН, 10:48 УТРА (Страница 14)
    • ОТЕЛЬ "ПАНАМА", 11:52 ДНЯ (Страница 14)
    • НА ПОБЕРЕЖЬЕ, 13:23 ДНЯ (Страница 15)
    • БОЛЬШОЙ МЕДВЕДЬ, 6:04 ВЕЧЕРА (Страница 15)
    • МОТЕЛЬ "ТИККИ", 8:12 ВЕЧЕРА (Страница 15)
    • САН-БЕРНАРДИНО, 8:12 ВЕЧЕРА (Страница 15)
    • МОТЕЛЬ "ТИККИ", 8:42 ВЕЧЕРА (Страница 15)
    • МОТЕЛЬ "ТИККИ", 11:28 ВЕЧЕРА (Страница 16)
  • ДЕНЬ ТРЕТИЙ: ЛЕУКАДИЯ, 7:45 УТРА (Страница 17)
    • СТО ДВАДЦАТЬ ШЕСТОЙ ДЕНЬ: БУЭНАВЕНТУРА, МЕХИКО, 7:46 УТРА (Страница 17)


Рэндел Фрейкс - Терминатор

Рэндел Фрейкс
Вильям Вишер

Терминатор

Цикл: "Терминатор" - 1

 Читать книгу

Аннотация

Книга написана по оригинальному сценарию Кэмерона и Гэйл Энн Херд.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel