Рэй Олдридж - Машина Орфей

1 Рэй Олдридж

И милого певца они убили,
Чтоб души наши продолжать могли
свою несовершенную мелодию
Надпись на мемориальной доске в Глубоком Сердце города Моревейника, на планете Суук.

1

К шестому дню путешествия Руиз Ав вполне подружился со вторым помощником "Лоракки", древней баржи, которая уносила его прочь от его врагов в Моревейнике. Гундерд был жилистым коротышкой с плохими зубами. Он часто и с большим воображением жаловался на старость и недомогания "Лоракки", бездарность своего экипажа и невезение ее капитана:
- Под его чутким руководством затонули уже четыре корабля. А он еще весьма молодой человек. Это меня постоянно нервирует.
Гундерд наряжался в костюмы из веселых тряпок яркой расцветки, и на нем постоянно позванивали золотые цепи самого разного калибра. Когда Руиз спросил его, не боится ли он упасть за борт с таким количеством балласта на шее, Гундерд весело ответил ему, что и так не умеет плавать.
- Лучше в таком случае покончить со всем этим раз и навсегда, - объяснил он, - я ведь не смерти так отчаянно боюсь… самое страшное - это падать все время из света в холодную жидкую тьму. Вот это и есть ужас.
- Ясно, - сказал Руиз Ав вежливо, хотя позиция Гундерда показалась ему по меньшей мере странной.
Гундерд подарил ему веселую ухмылку.
- Не все такие философы, это уж точно. Ты, насколько я понимаю, веселый сторонник метода проб и ошибок, а? Попал я в точку или нет?
Руиз весело кивнул. Они стояли вместе на самой верхней палубе "Лоракки", чуть дальше к корме от рулевой рубки. Они смотрели на сине-черное море, которое было стеклянисто-спокойно. Небо было цвета полированной бронзы, чистое, но с полосой темных туч у горизонта. Самая близкая земля была гораздо дальше южной линии горизонта. Капитан рассчитал курс так, чтобы пройти как можно дальше от предательских прибрежных рифов.
Внутри рулевой рубки капитан скорчился над своим навигационным модемом и громко проклинал судьбу, которая загрузила его корабль почти двумя тысячами фанатиков культа Жертвенной Тайны, которых надо было доставить к людоедам Лезвий Нампа. Гундерд, видимо, смотрел на капитана как на бесплатного клоуна. Он подмигнул Руизу и передразнил капитана, молча состроив жалобные гримасы.
Щелчок и свист возвестил, что один из бортовых синтезаторов-предсказателей выдал карту погоды - и капитан внезапно замолчал.
Жертвенники заполонили широкую нижнюю палубу, читая из своих священных трактатов, распевая фальшиво и грубо звучащие гимны, исхлестывая друг друга небольшими церемониальными бичами. Все они были одержимы религиозной манией самоубийства. Гундерд смотрел на них, потом театрально выпучил свои маленькие черные глазки.
- Хотя ты и претендуешь на то, чтобы быть оптимистом, все-таки на тебе одеяние Жертвенника - а это наверняка куда более серьезное препятствие к тому, чтобы выжить, нежели цепи на шее.
Руиз улыбнулся, но отвечать не стал. Гундерд любил поддразнивать его насчет его камуфляжа, но его спекуляции относительно настоящих целей и подлинной личности Руиза казались безобидными и продиктованными только любопытством.
Но из долголетней тщательной привычки Руиз отказывался удовлетворить любопытство Гундерда, каким бы невинным оно ни было.
Руиз познакомился со вторым помощником во время ежевечерней игры в кантерип, которая организовывалась в любом уголке судна, который не должен был стать предметом инспекции капитана в этот вечер. Он и Гундерд были единственными игроками, которые последовательно выигрывали. Хотя Гундерд выигрывал гораздо больше Руиза, который шулерствовал только чуть-чуть, чтобы не проигрывать. Однажды ночью пьяный кочегар страшно оскорбился, когда Гундерд чуть более нахально, чем обычно, стал манипулировать картами, и попытался распороть кишки второму помощнику грузовым багром. Руиз похлопал кочегара по башке попавшейся под руку железякой от якоря.
С той поры Гундерд принял Руиза под свое крылышко, найдя для него и его группки места чуть получше, дав им дополнительный рацион воды и время от времени принося им еду из камбуза команды - еду, которая, будучи столь же непритязательной, как и еда для пассажиров, все же была восхитительно свободна от насекомых.
Молчаливость и скрытность Руиза Гундерд принимал без видимой обиды.
- А-а-а, ты полон тайн… Я смотрю на тебя и радуюсь своей собственной незамысловатости.
И его маленькие черные глазки снова поблескивали.
Руиз похлопал его по плечу.
- У всех есть тайны - даже у тебя, хоть ты и кажешься образцом простоты и незамысловатости, - он повернулся и пошел к трапу.
Гундерд рассмеялся.
- Может быть, может быть. Так ты как, возвращаешься к своей прежней команде? Странная она у тебя… Должен сказать, что они еще меньше похожи на Жертвенников, чем ты… Хотя в женщине есть какая-то темная сила. Красавица, в этом-то сомневаться не приходится, но все же смурная… Тебе надо быть поосторожнее.
Ясный день, казалось, померк.
- Правильно говоришь, - ответил Руиз и пошел вниз.
Он проложил себе дорогу сквозь толпу Жертвенников, стряхивая тех, которые пытались затянуть его в свои ритуалы. Большинство принимало его отказ без обиды, кроме одного крупного краснолицего мужчины, у которого был кнут, усаженный гвоздями. Его фанатизм и пена у рта заставляли Руиза осторожно обходить его стороной.
В конце концов он добрался до своей каюты, которая, вернее сказать, каютой не была. Это было стойло для скота на второй палубе. Органическая вонь свидетельствовала о том, что совсем недавно на этой барже перевозились пассажиры, куда более соответствующие этому классу кают. Но стены давали какую-то иллюзию отдельности, и сквозь щели продувал обычно надежный ветерок, удалявший самую страшную вонь.
В этих стойлах ждали его товарищи по побегу. Мольнех сидел на их багаже в настороженной позе, держа наготове стальную дубинку. Тощий, как скелет, фокусник приспособился к мукам путешествия лучше, чем остальные фараонцы, которые ужасно страдали. Этот же выглядел не ближе к смерти, чем всегда.
Мольнех положил дубинку, которую он потихоньку увел у невнимательного Жертвенника.
- Какие новости, Руиз Ав? - спросил он весело.
- Да, какие новости? - пробурчал Дольмаэро, полный фараонский Старшина Гильдии. Его широкая физиономия побледнела и покрылась потом. Он все еще страдал от морской болезни и потерял в весе с тех пор, как они покинули Моревейник.
- Мы уже приблизились к нашей цели? Мне иногда кажется, что каннибалы и то лучше, чем эта страшная нестабильность.
Он с трудом поднялся и потер спину.
- Еще нет, - ответил Руиз. - Не рвитесь так встретиться с каннибалами.
Он беспокоился за Дольмаэро, чье здоровье казалось непрочным. За то время, которое они провели вместе с того момента, когда они убежали от работорговки Кореаны, он весьма привязался к Старшине Гильдии.
Третья фараонка сидела в темном углу и ничего не говорила. Руиз нерешительно улыбнулся Низе, но выражение ее лица было отстраненным.
Руиз отвернулся. Перемена в Низе мучила и беспокоила его. Не так давно они были любовниками, и проведенные вместе минуты оказались самыми драгоценными и сладкими в жизни Руиза Ава. Теперь они казались просто чужими, странниками, которых несчастная судьба случайно свела вместе.
В Моревейнике Низа и остальные были снова пойманы Кореаной. Руиз не в состоянии был это предотвратить. Но Низа, очевидно, каким-то образом уверилась, что он, именно он повинен в том, что выпало на долю ей и остальным. С тех пор, когда он спас пленников из подземелий работорговки, Низа так и не спросила его, что же именно произошло тогда в Моревейнике, а он боялся даже начать объяснять из боязни, что она просто откажется слушать. С тех пор, как они взошли на борт "Лоракки", она заговаривала только тогда, когда это было необходимо. Она только изредка покидала свой угол, и красота ее еще больше казалась увядшей и измученной. Сердце его обливалось кровью, когда он смотрел на нее в этом положении, именно поэтому он и шатался так неприкаянно по барже, ища карточных игр и прочих отвлечений от своих мыслей.
Руиз улегся на соломенную подстилку в углу подальше от Низы и вместо подушки подложил себе под голову свой узелок. Пряный смолистый запах его содержимого победил запах хлева, который царил в стойле, за что Руиз был благодарен содержимому узла. Прежде чем покинуть Моревейник, Руиз устроил так, чтобы их камуфляж оказался двухслойным. На поверхности они казались четырьмя Жертвенниками, которых религиозный фанатизм гнал пожертвовать временно обитаемые ими тела Лезвиям Нампа. Однако, когда они прибудут на пылающие пески Нампа, Руиз был готов к тому, чтобы принять новую личину, личину курьера одного из пиратских владык Моревейника, который продавал им их ритуальный наркотик.
Поскольку обряды Лезвий Нампа включали в себя обязательное наркотическое опьянение и поджаривание людей на вертелах, Руизу не очень хотелось поскорее прибыть к месту назначения. Все-таки… Но момент их прибытия в пустыни Нампа приближал их к тому моменту, когда они все же покинут Суук, этот жестокий мир, навсегда.
Он закрыл глаза и понадеялся, что ему удастся несколько часов отдохнуть без помех.
Низе совершенно не хотелось спать. С тех пор, как они оказались на барже, она стала спать плохо, невзирая на все увеличивающуюся усталость. Ничто в ее предыдущей жизни на Фараоне, мире пустынь, не подготовило ее к этой страшной пустыне, которая состояла из воды. Это было так неестественно. Океан поразил ее впечатлением, что это какое-то зловредное огромное существо, его жирная шкура вечно подергивалась и коробилась, словно этот зверь сбросил бы эту шкуру, если бы мог.
Их жизненное пространство было весьма далеко от идеала, когда-то она была принцессой, любимой дочерью царя. Теперь она спала на полу в стойле, которое воняло рвотой и навозом.
В тех немногих случаях, когда она забывалась тревожным сном, ей снились неприятные сны. Работорговка Кореана, убийца Реминт, пират Юбере - все эти лица танцевали в ее снах страшный медленный хоровод.
Она чувствовала себя покинутой и одинокой. Руиз Ав, которого она некогда любила и кому вверяла всю свою жизнь, позволил совершить с ней страшные вещи. А теперь он не обращал на нее внимания, разве что иногда улыбался ей знающей улыбкой. Он был-полон жесткой неискренней вежливости.
Вскоре он позволит, чтобы ее терзали какой-нибудь новой пыткой, а этого она уже не вынесет.
Руиз проснулся от того, что ему показалось, что что-то не так. Стойло было темным, а движение баржи стало скверным и неровным.
Он сел и протер глаза. Звук ветра стал злобным визгом. Погода явно страшно ухудшилась за то время, пока он спал.
- Что произошло? - спросил Дольмаэро, который прижался к стене, широко раскрыв глаза. - Что происходит сейчас?
- Это просто такой сильный ветер, - сказал Руиз, вставая. Внезапное колыхание баржи швырнуло его в тот угол, где лежала Низа. Он легко восстановил равновесие, но она все-таки успела поднять руки жестом самозащиты. Лицо ее исказилось от страха.
Ему хотелось встать на колени возле нее и убедить ее в том, что он остался тем же самым Руизом Авом, которому она доверяла раньше. Но она отвернула голову к стене и уставилась на нее невидящими глазами.
Отчаяние овладело им, он даже не мог толком понять, почему. В конце концов, эта отстраненность даже лучше для нее. Чего он мог ждать, если они все же выживут и убегут с этой страшной планеты? Что Низа, рабыня, примитивное существо с примитивной планеты, окажется способна адаптироваться к сложной пангалактической жизни? Неужели он был настолько наивен? Ведь у нее не было бы шансов быть счастливой с Руизом Авом. А у него с ней? Абсурд.
Он покачал головой и отвернулся.
- Я пойду на палубу и посмотрю, что происходит, - сказал он. - А пока что не о чем особенно беспокоиться. Нам пока с погодой везло…
Руиз проложил себе дорогу через толпу запаниковавших Жертвенников. Он подумал, что человеческие существа иногда бывают очень и очень странными. Все эти мужчины и женщины утверждали, что они охотно и с радостью едут в бойни Лезвий Нампа, чтобы там умереть. И в то же самое время они панически боялись утонуть. Руизу казалось, что утопление - не самая непривлекательная смерть в сравнении с теми видами смерти, которые так часто встречались на Сууке.
На верхней палубе очень сильно качало, и Руиз крепко ухватился за поручни, чтобы посмотреть на темно-серую воду. Ветер переменился и дул от суши. На губах у него моментально налип песок, принесенный ветром из пустынь Нампа. Приближались сумерки, и он обнаружил, что ему трудно разглядеть, насколько высоки были волны, но ветер начинал выдувать из пены тонкие длинные языки.
"Лоракка" тяжело принимала такую погоду, она высоко вздымалась на волнах, переваливаясь между ними с борта на борт и постанывая от напряжений в слишком резко изгибающемся корпусе.
Руиз нахмурился и протер глаза. "Лоракка" плюхала вперед, вздымая пену после каждого столкновения с волной. Он подумал, что никто не знает, сколько сил осталось в костяке старой баржи. Наверное, ее владельцы отчаянно искали грузы и пассажиров, поэтому приняли даже фрахт от Жертвенников - что было весьма неутешительной мыслью. Ее моторы пока что ровно стучали, но он беспокоился о том, что случится, если она потеряет моторную тягу и окажется на милости волн.
Он почувствовал, что настроение у него падает и пессимизм овладевает им. Небо выглядело нездорово, словно в синяках, а условия значительно ухудшились даже за то время, что он вышел на палубу.
Знакомая ярость охватила его. Снова Руиз Ав оказался на милости сил, которые были совершенно вне его воздействия и влияния.
Он видел Гундерда в ярко освещенной рулевой рубке, но второй помощник показался ему очень занятым, он метался между компьютером, который прокладывал курс, и распечатками карты, его обычно веселое лицо было нахмурено и измучено.
Руиз подумал, не зайти ли ему в рубку. Может быть, у Гундерда будут какие-нибудь ободряющие новости. Однако капитан поставил возле рулевой рубки двух вооруженных матросов, видимо, таким образом застраховав рулевого и штурмана от того, чтобы истерические Жертвенники не стали бы врываться в рубку. Один из них увидел, как Руиз смотрит, и сделал прогоняющий жест своим нейронным кнутом.
Руиз сгорбился в своем уже промокшем наряде Жертвенника и спустился вниз, где он издал несколько невразумительных, но ободряющих звуков для своего окружения, и попытался не думать о том, что же будет, если погода будет по-прежнему ухудшаться.
По мере того, как надвигалась ночь, движение баржи становилось все более неуверенным. Дольмаэро снова начало тошнить, но он был настолько деликатен, что отполз наружу, прежде чем попытаться опорожнить свой и так уже опустошенный желудок.
Руиз попросил Мольнеха выйти с ним.
- Не давай ему перегибаться через поручни. Тогда мы его наверняка потеряем.
Мольнех весело кивнул. Из всех фараонцев он оказался самым приспосабливаемым.
Звуки рвоты уменьшились, унесенные воплями ветра.
Руиз сообразил, равно с беспокойством и с некоторой слабой надеждой, что он и Низа в первый раз за много времени были вместе наедине. Может быть, сейчас было самое подходящее время попытаться установить, что было не так - почему она была столь недоступна.
- Как ты себя чувствуешь? - спросил он.
- Нехорошо, - ответила она.
Голос ее был тусклым и невыразительным, она даже не подняла глаз.
Казалось, ей неинтересно разговаривать, но Руиз собрал воедино всю свою решительность. Сегодня они могут все отправиться на дно. Возможно, это их последний шанс выправить все отношения между ними. Он подвинулся немного поближе к ней, чтобы не кричать из-за ветра, и устроился, опершись спиной о стену стойла.
- Ты никогда мне не рассказывала, что случилось с вами в Моревейнике, - сказал он.
- А ты и не спрашивал, - ответила она.
Его ободрил еле слышный гнев в ее словах. Гнев был все же лучше, чем откровенное безразличие.
- А можно мне спросить сейчас?
Она посмотрела на него настороженными глазами.
- Хорошо. Что ты хочешь знать?
- Что случилось после того, как вас забрали из рабских казарм?
Она глубоко вздохнула.
- Убийца Реминт… Ты о нем знаешь?
- О да, - ответил он и подавил дрожь. - Я его знаю. Но он мертв, как я думаю.
- Правда? - она почти улыбнулась. - Я бы не подумала, что кто-то может его убить… Все равно, после того, как он вывел нас из казарм, он заковал нас в цепи и доставил к Кореане. - Она поерзала, ее руки сжимались и разжимались на коленях. - Она сунула меня в машину и стала задавать мне вопросы. Почему-то я не могла отказаться отвечать. Все происходило так, словно мой язык принадлежал ей. Мне пришлось все ей рассказать.
Руиз понял, что она чувствовала: это было чувство вины.
- Что ты, Низа, все в порядке. Ты не сделала ничего плохого. Очень трудно лгать при послойной ментоскопии - это требует многолетней практики, специальной подготовки.
- О! Ты умеешь это делать?
- Мне приходилось… В прошлом. Что было потом?
Она пожала плечами.
- Очень немногое. Реминт погрузил нас в свою лодку и увез нас в другое место. Мы ждали там, пока ты за нами не приехал.
- С вами плохо обращались?
- Я в камере была одна. В камере ничего не было, кроме постели и туалета, - ее красивые губы задрожали. - Я была совершенно одна.
- Прости, - сказал Руиз, - я прибыл, как только смог.
- Да? - голос ее снова был полон мерзкого подозрения.
- Да, конечно. А что ты хочешь этим сказать?
Сперва она не отвечала. Наконец она отвернулась и сказала почти равнодушно:
- Реминт сказал нам, что ты нас продал… а потом попытался купить себе свободу, сказав Кореане, где мы находимся.
- Не может быть! Нет!
- Он солгал?
- Да, - Руиз устало покачал головой. Ничего удивительного, что она казалась недоверчивой и холодной. - Я не имею ничего общего с тем, что вас похитили во второй раз. Это просто невезение.
- Вот как? - в голосе ее появилась внезапная легкость.
- Правда. Если бы я вас предал Кореане, то зачем мне было бы возвращаться туда за вами?
- Я не могла этого понять, - сказала она, - но я видела слишком много того, чего не могла понять с тех пор, как покинула Фараон.
Он улыбнулся. Помедлив, она улыбнулась тоже, и, хотя это была осторожная недоверчивая улыбка, он почувствовал себя лучше, чем за долгие прошедшие дни. Особенно сильное колыхание баржи бросило ее на его плечо. Она не сразу отпрянула, и на момент он насладился теплом ее тела, там, где они соприкасались.
- Значит, так, - сказала она, - а что случилось после того, как ты оставил нас?
- Это долгая история.
Она огляделась по темному стойлу.
- По-моему, у меня найдется несколько минут, чтобы ее выслушать.
- Ну что ж, тогда… - он рассказал ей, как попросил помощи у Публия, создателя чудовищ, который предавал Руиза при каждой попавшейся возможности, как он планировал заговор, который должен был кончиться тем, что Публий стал бы правителем Моревейника, как Реминт смертельно ранил Публия… Публия, который умер на третий день их путешествия…
Ценой помощи Публия было нападение на крепость Алонсо Юбере, который управлял анклавом генчианских уловителей умов.
Руиз рассказал ей о том, как он вернулся в казармы, где он их оставил, и обнаружил, что они исчезли.
Глаза ее стали немного ласковее и мягче.
- Я узнал, что Реминт вас забрал. Он установил для меня ловушку в фабулярии, - сказал он. - И он меня, надо сказать, поймал. Без усилия. Если бы не слепое везение, я до сих пор бы развлекал Кореану.
- Но ты убежал.
- Да, я проследил Реминта до лабораторий Публия и бросился на него из засады, когда он был ранен а не ожидал нападения. Он и так меня чуть не убил… Этот человек больше не был человеком. В любое другое время он бы легко меня одолел.
Руиз поежился. Когда он вспоминал убийцу, его теперешняя ситуация казалась не такой угрожающей.
- А потом?
- Я заставил Публия соблюсти наш уговор, в котором значилось, что он должен был помочь мне убежать из Моревейника. В городе что-то происходило, что-то, что заставляло пиратских владык Моревейника потерять голову… и эта баржа оказалась для нас единственным выходом.
Он замолчал, вспоминая события многих последних недель. Он не мог отделаться от представления, что его жизнь каким-то образом вышла из-под его контроля и теперь бежала все быстрее и быстрее по невидимым рельсам в бездну.
- Многое произошло, правда? - сказала наконец Низа, и он понял по тону ее голоса, что она не до конца убеждена. Но она все-таки разговаривала с ним, и это казалось ему большим достижением в сравнении с тем, что было.
Он мог бы попытаться продолжать беседу, но как раз тогда вернулись Мольнех и Дольмаэро, насквозь промокшие. Обычно красное и румяное лицо Дольмаэро было теперь серым, а губы его слегка посинели. Он тяжело опирался на Мольнеха и потом свалился на свою подстилку, дыша тяжело и с трудом.
Руиз встал возле него на колени и развязал шнурки его одежды. Дольмаэро посмотрел на него, глаза его были тусклыми от страдания.
- Мне думается, я скоро умру, Руиз Ав. Хотя в настоящий момент мне кажется более устрашающей мысль, что я буду жить дальше.
Старшина Гильдии очень тревожил Руиза, но он заставил себя улыбнуться.
- Это обычная реакция на морскую болезнь, но она редко бывает смертельной.
- Ох, нет, - сказал Дольмаэро слабо и закрыл глаза.
Руиз покрыл Дольмаэро всеми одеялами и простынями, которые ему за последние дни удалось собрать от Жертвенников, которые преждевременно выполнили ритуал самоубийства.
- Отдохни пока, - сказал он. - Чуть погодя тебе станет лучше.
Потом все стихло. "Лоракка" перекатывалась и ворочалась в корытах между волнами, а ветер поднялся до такого визга, что даже заглушил вопли Жертвенников.
Кореана Хейкларо, которая недавно проживала в гостинице "Черной Слезы" пряталась в вонючей стальной комнатенке глубоко под водами Моревейника. Она мрачно глядела в разбитый осколок зеркала, откинув назад взмокшие пряди спутанных волос. Она едва узнавала лицо, которое ей так дорого стоило. Ее красота пострадала за те дни, что ей приходилось прятаться от пиратских властителей, которые в своей саморазрушительной истерии превратили Моревейник в поле боя.
Кровь окрасила каналы и лагуны, а хищники маргары стали жиреть от всех тех трупов, которые падали на них с небоскребов.
По крайней мере, она была жива. И она могла утешаться своими фантазиями. Все они включали Руиза Ава, терзаемого различными вариантами острых, раскаленных добела, или колючих предметов.
В этот момент она была одна, если не считать ее раба и охранника Мокрассара. Огромное насекомообразное стояло спокойно и неподвижно в углу ее комнаты, ожидая дальнейших распоряжений. Мокрассар был ее самым большим достоянием в том, что у нее осталось, до тех пор, пока она не сможет благополучно вернуться в "Черную Слезу". Пока он ее слушался, она была в относительной безопасности.
Ее другая ценность, древний пират-киборг Мармо, уехал. Если ему повезет, он сможет распространить запрос относительно фараонских рабов, которых Руиз Ав у нее украл. Этот запрос пройдет по всем компьютерным сетям на невольничьи рынки Суука.
Рано или поздно Руиз их продаст. Потом она его найдет. Тогда она начнет сводить с ним счеты.
Время тянулось невыносимо медленно, но в конце концов Мармо вернулся.
- Ну? - сказала она с нетерпением.
Он устроился в самом сухом углу комнаты, его шасси потемнели от темно-коричневой пелены ржавчины.
- Я нашел тут еще действующий вход в компьютер, хотя там меня почти поджидала засада, которую оставили там фермеры гидропонных ферм. В любом случае, твой запрос уже введен в компьютер, хорошо это или плохо.
В его голове не было досады, но Кореана хорошо его знала.
- Это к лучшему, - сказала она твердо. Хотя, в глубине ее сознания, копились сомнения. - Я в конце концов его найду.
Голос Мармо стал еще холоднее.
- А потом что? Чем ты его купишь? Как ты его сюда доставишь?
Она открыла было рот, чтобы высказать немедленно злобное бессильное ругательство, но потом, словно из сырого затхлого воздуха, к ней пришла идея.
- Хороший вопрос, - сказала она, ясно улыбаясь.

1 Следующая страница


Машина Орфей 2

Мармо, казалось, съежился, стал куском потрепанного металла и древней плоти.
- Мне это не понравится, правильно? - спросил он совсем другим голосом, почти шепотом.
Как раз перед полуночью Руиз проснулся от легкой дремы. Что-то изменилось. После минутной дезориентации он сообразил, что он больше не чувствует моторы "Лоракки" сквозь стальную палубу стойла.
Движение баржи изменилось, превратилось в медленное переваливание, причем каждый раз баржа угрожающе кренилась на бок при каждой волне.
Остальные тоже проснулись, хотя Дольмаэро выглядел немногим лучше, чем раньше.
Мольнех рискнул заговорить.
- Я ничего не знаю про лодки, Руиз, но такое, что сейчас делается, так и должно происходить?
- Наверное, нет, - сказал Руиз. - Но сейчас мы ничего не можем сделать.
Он подумал о том, что "Лоракка" несла только две спасательные шлюпки, которых должно было хватить только для экипажа. Может быть, ему следовало бы узнать, как обстоят дела. Он устало поднялся, схватившись за переборку, которая разделяла стойло.
- Подождите здесь. Пойду-ка я посмотрю, что происходит. Но будьте готовы по первому моему зову прибежать, или прибегайте тогда, когда вам тут покажется уж очень скверно.
Он пробрался вниз на, главную палубу и прижался к поручням с подветренной стороны. Баржа развернулась широким бортом к волнам, переваливаясь угрожающе на киле каждый раз, когда под ней проходила волна. Каждый раз зеленая вода ревела, перекатываясь через борт, и несколько Жертвенников было смыто волной. Их белые одеяния невозможно было отличить от гор пены, которая украшала гребни волн.
Руиз рассудил, что старая баржа рассыпается. Зловещие скрежещущие звуки доносились из ближайшей вентиляторной шахты, а обшивка палубы начинала выгибаться и ломаться. Казалось, только вопрос времени, когда баржа окончательно переломает свой хребет.
Словно для того, чтобы подтвердить его мнение, двое из членов экипажа незаметно встали возле лебедки, которая держала шлюпку по правому борту. Руиз был уверен, что под их зюйдвестками они прячут оружие. Видимо, они ждали прибытия остальных членов экипажа, прежде чем начать опускать шлюпку.
Руиз пробрался обратно, с силой расталкивая толпы запаниковавших Жертвенников. Множество раз ему пришлось пинками отгонять мужчин и женщин, которые цеплялись за него, бормоча молитвы.
Когда он добрался до стойла, он с облегчением увидел, что остальные приготовились к уходу, даже Дольмаэро, хотя Старшина Гильдии, казалось, нетвердо стоит на ногах.
- Снимайте ваши рясы, - скомандовал Руиз.
Под белыми одеяниями все они носили коричневые космические комбинезоны, которые не очень отличались от заурядной и разношерстной формы матросов баржи. Из своего тайника Руиз извлек маленький пластиковый осколочный пистолет - единственное дальнобойное оружие, которое он осмелился пронести мимо детекторов безопасности, которыми баржа была снабжена.
- Нам придется оставить большую часть наркоты, - сказал он с сожалением. Однако он закинул на плечо маленький узелок с дурманом - не мешало прихватить с собой хоть какой-то товар, если они собирались оказаться на суше, неплохо все-таки иметь хоть какой-то запас торгового добра, пусть и такого скверного.
Потом он стал показывать им дорогу на главную палубу. Мольнех и Низа поддерживали Дольмаэро с двух сторон, и только дважды они упали.
Он оставил их ждать в укрытии под трапом, пока он сам выбрался на открытое пространство, где бушевал шторм. К его великому облегчению он увидел, что спасательная шлюпка еще висела на талях. Двое членов экипажа караулили, поворачивая головы направо и налево в глубине своих капюшонов, словно они не могли понять, что заставляет экипаж так медлить.
Руиз взвесил в руке осколочный пистолет. Заряд в нем был минимальный. Ему придется очень экономно тратить его заряд.
Почему-то он почувствовал опасное нежелание действовать. Эти двое не причинили ему никакого вреда. Может быть, он даже сыграл с ними несколько дружеских партий в кантерип. Но они стояли между ним и возможностью выжить. На самом деле, разве у него был выбор?
Руиз вздохнул. Запястьем он оперся о поручень, сделанный из трубы, чтобы не дрожала рука. Он дождался паузы, которая всегда наступала в перерыве между волнами, и всадил осколочную очередь в ничего не подозревающие головы.
В хаосе, который бушевал на палубе, никто не заметил, как они упали. Руиз выскочил вперед и подбежал к телам, прежде чем они успели подкатиться к леерам. Эти двое были вооружены только нейронными кнутами, поэтому их оружие было бесполезно для Руиза, однако он поспешил содрать с них зюйдвестки. Он подождал, пока придет новая волна, и столкнул оба тела в море.
Под трапом он сунул одежду с моряка поменьше Мольнеху.
- Надевай! - он надел другой комплект, на ходу объясняя план. - Мольнех и я притворимся, что мы охранники. Дольмаэро и Низа сядут в лодку и будут похожи на членов экипажа, которые поспешили занять места пораньше. Когда покажется следующая группа, мы возьмем их с собой. Я не моряк. Нам нужен будет человек, который понимает в навигации.
- Мы выживем в этом кошмаре? - спросила Низа.
Ему стало неожиданно весело, он почувствовал себя увереннее, как человек, который вернулся на знакомые территории.
- Почему бы и нет?

2

Пятеро членов экипажа бегом, запыхавшись, скатились с боковой палубы только на миг позже, чем Низа и Дольмаэро смогли усесться на центральной банке лодки и закутаться в кусок парусины, который делал их неузнаваемыми.
- Что мне делать? - прошептал Мольнех.
- Ничего, пока я тебе не скажу, - Руиз держал свое осколочное ружье наготове под зюйдвесткой.
Из всех пяти Руиз узнал только второго помощника Гундерда, который придерживал лодку, пока его люди садились в нее, потом он сам вскочил.
- Давай майнай! - завопил он. - Она отправляется, и конец!
Видимо, в этой кошмарной тьме он не узнал Руиза.
Руиз пожал плечами и забрался на борт, подав руку Мольнеху и помогая ему взобраться.
Гундерд немедленно подошел к корме и отцепил придерживающие лодку тали. Он показал жестом Руизу, чтобы тот сделал то же самое на носу.
- Когда дам знак, майнай помалу, - прокричал он.
Один из экипажа, мальчик с широко раскрытыми огромными глазами, запротестовал.
- А как же капитан и остальные, которые стоят на вахте?
- Для них уже слишком поздно, парень, они на той стороне, куда падают сейчас самые сильные удары волн. Может быть, и для нас-то слишком поздно. Джерик, заводи мотор, - Гундерд посмотрел на Руиза. - Готов?
Руиз кивнул, стягивая поближе к лицу свой капюшон, словно хотел уберечься от летящих брызг, а на самом деле для того, чтобы спрятать лицо как следует. Однако брызги и ветер летели так сильно, что щекам было больно, поэтому его жест не вызвал подозрения.
Гундерд выждал, пока баржа не накренилась на их бок, так, чтобы они оказались как можно дальше от ее борта.
- Майнай помалу!
Руиз дал возможность веревке свободно сбегать по лебедке, и спасательная шлюпка шлепнулась в море с сокрушительным грохотом. Гундерд и Руиз отдернули прочь все, что крепило лодку к борту, и спасательную шлюпку отнесло волной прочь от стальной стены борта тонущей баржи.
- Молодец, Джерик, - сказал Гундерд рулевому, высокому костлявому человеку с лицом, покрытым шрамами. - Гони - ее подальше от баржи. Постарайся двигаться в такт волнам. Но смотри, как бы не попасть в водовороты.
- Есть, сэр, - ответил Джерик, но без особого энтузиазма или беспокойства.
Руиз оглянулся. "Лоракка" уже удалялась во тьму, огни ее тускнели. Он больше не мог расслышать вопли Жертвенников, и ему пришло в голову, что завывание ветра звучит приятнее для ушей, как-то чище, легче.
Ход у спасательной шлюпки был быстрый, но она подскакивала на волнах, и немного холодной воды попадало на борт. Казалось, что на данный момент они настолько в безопасности, насколько вообще можно было надеяться в таких условиях. Он покрепче стянул на себе зюйдвестку и устроился рядом с Мольнехом.
Пока заря не окрасила гребни волн розовым, Гундерд даже не понимал, кто они такие.
К этому времени буря слегка стихла, и волны уже не были столь крутыми. Гундерд поднялся с сиденья и крепко ухватился за радиомачту, чтобы оглядеть горизонт. Когда глаза его скользнули по Руизу Аву, он в изумлении дернулся.
- Ты не Дринсл, - закричал он и вытащил нейронный кнут из кармана куртки.
- Нет, - признал Руиз. Он вытащил из кармана свое осколочное ружьецо и откинул назад капюшон. - Успокойся.
Рот Гундерда от изумления сам разинулся.
- Руиз Ав? Это ты? А где же твое одеяние Жертвенника? - еще одна мысль пришла в голову второму помощнику. - Вернее сказать, где же Дринсл и Модок?
Руиз пожал плечами и посмотрел на бушующие волны.
Гундерд плюхнулся на скамейку, видимо его изумление было так тяжело для него, что он не мог выдержать его на ногах. Руиз неподвижно держал прицел осколочного пистолета.
- Мне придется попросить тебя выбросить твой нейронный кнут за борт, Гундерд.
Гундерд ответил не сразу.
- Руиз Ав. Так, значит. Как странно. Может, ты пират, это твои сотоварищи по разбою?
Руиз резко показал ему пистолетом:
- Брось кнут, Гундерд. Ну-ка.
- Ладно, как скажешь, Руиз. - Гундерд бросил кнут прочь, словно он был таким раскаленным, что невозможно было удержать его в руке.
Руиза привлекло выражение лица матроса Джерика, который смотрел на него от своего места возле рулевого весла. Глаза Джерика пылали внезапной ненавистью. Может быть, один из погибших членов экипажа был его особым другом? Руиз решил разоружить экипаж погибшей "Лоракки".
- Мольнех, - сказал он, - обыщи их старательно и держись подальше от моей линии огня. Оставь при себе их ножи. Все остальное, что может быть опасно, выкидывай за борт.
Мольнех ловко пробрался на корму, и в один миг его ловкие пальцы фокусника дочиста обобрали остальных. Множество нейронных кнутов, медный кастет, древний железный кинжал полетели в море. От повара Эйндиукса Мольнех забрал маленькую серебряную дудочку, украшенную затейливой красивой резьбой. Он вопросительно поднял ее над головой.
- Дай посмотреть, - сказал Руиз.
Мольнех бросил ему дудочку, и Руиз внимательно осмотрел ее. Она показалась ему совершенно безобидной, в ней он не мог усмотреть никакой скрытой возможности послужить оружием. Резьба, как оказалось, изображала грудастых русалок с похотливо-кокетливыми минами. Руиз бросил дудочку обратно повару, который ответил благодарной улыбкой.
Мольнех вернулся обратно с горстью складных ножей.
Руиз стал думать, как лучше ему справиться с экипажем. Если они хотят выжить, они понадобятся друг другу. Кроме того, ему тоже придется иногда спать.
- Я не хочу причинять вам никакого вреда. Мне очень жаль ваших друзей, но в тот момент не было времени разводить дебаты.
Гундерд устало потер глаза, покрасневшие от соленых брызг.
- А тебе, в свою очередь, не было никакой нужды их убивать. Я бы и так дал твоим людям и тебе места в лодке.
- Я ценю твои слова, Гундерд - но я не знал, что это твоя лодка. Первым мог прийти капитан. Я не уверен, что мог бы рассчитывать на его щедрость.
- Понял, твоя точка зрения ясна, - сказал Гундерд. - Ну ладно, что ты собираешься с нами делать?
- Ничего ужасного или страшного. Когда мы достигнем суши, то пойдем каждый своей дорогой.
- А-а-а-а… когда доберемся до суши, - Гундерд сказал это с кислой улыбкой и больше не отзывался ни словом.
По мере того, как светало, Руиз посматривал на остальных. Он не знал мальчика и не мог вспомнить Джерика. Но, может быть, этот матрос не играл в карты. Четвертый силуэт в зюйдвестке принадлежал женщине со сгорбленными плечами и грубым брыластым лицом, которая пока что, казалось, погрузилась в какой-то глубокий безнадежный транс. Он не помнил, как ее зовут, но она присутствовала на многих играх в кантерип как болельщица. Последним из выживших, кто сел в эту лодку, был кок корабля, крохотный сморщенный человечек с кожей не столько загорелой, сколько оранжевого странного оттенка и длинной седой косичкой. Звали его Эйндиукс, он говорил на языке, которого никто из экипажа не знал и не понимал. Если Эйндиукс и знал хотя бы слово из пангалактического торгового диалекта, он считал для себя удобным не признаваться в этом ни за что.
Эйндиукс часто бывал предметом жалоб Гундерда на "Лоракку".
Руиз вздохнул. Компания в спасательной шлюпке собралась явно неподходящая. С другой стороны, перспективы у них были все-таки получше, чем у всех остальных, которые плыли на "Лоракке", а теперь опускались в темные воды, превратившись в рыбий корм.
Ветер теперь явно стихал. Руизу больше не приходилось кричать, чтобы его услышали. Вскоре, наверное, станет возможным проложить курс к берегу.
- Гундерд, - сказал он, - иди, сядь со мной рядом и скажи мне, что ты теперь планируешь делать.
Гундерд пожал плечами и подполз поближе, чтобы сесть на скамье возле Руиза.
- Похоже на то, что командуешь ты, Руиз, - он кивком головы показал на осколочное ружье. - Чего ты хочешь?
Руиз засунул осколочное ружье за пояс.
- Нет-нет. Я просто старался предупредить поспешные порывы с обеих сторон. Командуешь здесь ты. Теперь скажи мне, куда мы поплывем? - Руиз посмотрел на море, по которому все еще пробегали волны. На них накатила огромная волна, так что лодка несколько раз поднялась и опустилась страшными скачками, так что захватывало дух и становилось холодно в животе. Однако опасности, казалось, больше не было.
- Не направиться ли нам прямо назад, к берегу?
Гундерд хрипло рассмеялся.
- Не самая хорошая идея, разве что вы и впрямь Жертвенники. Нас отнесло гораздо восточнее от границы Нампа. Без "Лоракки" и ее груза для этих зверей, да еще без взрывных орудий "Лоракки" мы просто станем очередным грузом мяса для Лезвий.
- Тогда куда нам?
- Ну… - Гундерд задумчиво потер физиономию, украшенную бакенбардами, - нас поджидают трудности во всех направлениях. Во-первых, владельцы "Лоракки" были недальновидны настолько, что в это просто не верится. Батарея питания спасательной лодки очень стара и слаба. Скоро она перестанет давать нам ток.
- Как насчет радио? - спросил мальчик.
Гундерд с жалостью поглядел на него.
- Это же Суук… Кого нам вызвать?.. Так где же это я остановился? Ах, да. Есть, разумеется, на крайний случай такелаж и парус. Но я боюсь, что лодка окажется не маневренной. Вернуться в Моревейник вопреки ветрам и течениям… невозможно.
- Значит? - Руиз почувствовал, как возвращается к нему знакомый уже пессимизм.
- Мне видятся две возможности. Мы можем плыть дальше на восток, пока не проедем до конца территорию Нампа. На этом пути нас во множестве поджидают опасности. Охотники на маргаров часто заходят в эти воды, и если они нас поймают, то продадут на первую же галеру Нампа, если только не оставят себе женщин. Часто с моря дуют ураганы, и они могут вынести нас на берег Нампа. Как только мы окажемся за пределами нампских земель, там берег пустынный и ненаселенный более чем на тысячу километров, если не считать Замка Дельт. - Гундерд сделал странный любопытный жест большим и указательным пальцами, который, как понял Руиз, оберегал от любого дурного глаза и зла, которое может притянуться к человеку при любом упоминании Замка Дельт, который тренировал наемников, убийц и надзирателей для Сид-Корпа.
Руиз покачал головой.
- А если мы переживем все это?
- Ну, тогда мы в конце концов доплывем до ярмарочного городка в устье реки Соаам, где можно пересесть на что-нибудь, идущее на юг.
- А как насчет другой возможности?
- Мы можем направиться на северо-восток. Если нам немного повезет, мы можем через день-два добраться до Архипелага Дайерак. Ты про эти острова что-нибудь знаешь?
- Кое-что, - ответил Руиз мрачным голосом.
Гундерд кивнул.
- Вижу, что знаешь. Значит, у островов тоже свои опасности. Даже если мы сможем достичь свободной территории прежде, чем пираты, каннибалы или религиозные сектанты нас схватят, нам придется, возможно, долго ждать, прежде чем нам удастся попасть на безопасный транспорт. Где, кстати, ты надеялся в конце концов высадиться?
- Я бы хотел убраться с Суука вообще, - сказал Руиз.
Гундерд приподнял свои кустистые брови.
- Вот как? Ладно, удачи тебе.
- Спасибо, - ответил Руиз. - Так какой курс ты посоветуешь?
- Ни один из них не кажется мне столь уж соблазнительным. Но мне кажется, что на островах у нас больше шансов, хотя и их не так много.
- Согласен, - ответил Руиз.
Гундерд отдал приказ Джерику. Спасательная шлюпка слегка развернулась и принялась усиленно пропахивать волны.
Когда ветер немного стих, на воде поднялась такая рябь, что лодка стала бурно качаться. Дольмаэро снова охватила морская болезнь. Он вцепился в борт.
Руиз уселся возле Низы, откуда он мог ненавязчиво следить за остальными членами экипажа на корме. Он снова открыл для себя, что тепло ее близости приносит ему яркое незамутненное удовольствие.
- Как ты себя чувствуешь? - спросил он.
- Немного получше, - сказала она. - А ты?
- Со мной все в порядке, - действительно, настроение и самочувствие у него были куда лучше, чем можно было ожидать по ситуации.
Она кивнула ему головой, не улыбаясь. Он сообразил, что она до сих пор не простила ему то, как невольно он подверг ее таким испытаниям в Моревейнике. Он велел себе быть терпеливым. Почему он требовал от нее, чтобы она немедленно забыла все неприятные моменты, которые ей пришлось пережить с тех пор, как они вместе? Ловушка-лодка Кореаны, "Черная Слеза", подземелья Моревейника - это все вряд ли можно было назвать романтическими уголками. Он очень давно обещал ей, что они убегут из этого страшного мира, - и вот они сидят здесь, дальше от своей цели, чем когда бы то ни было.
Воцарилось молчание, во время которого солнце начало проглядывать через тучи, застилавшие небо.
- По крайней мере, погода стала получше, - сказала она.
- Да.
Она оглядела спасательную шлюпку и фыркнула.
- Но ситуация сбивает меня с толку. То мы летаем на чудесных летающих машинах, где моторы совершенно почти бесшумны. А теперь переваливаемся в этом грубом и ненадежном приспособлении, таком опасном. Это кажется непоследовательным.
- Так и есть, - ответил Руиз. - Непоследовательность совершенно обычна в большинстве миров. Фараон не такой просто потому, что там район, где могут жить люди, очень мал. Но Суук велик, и обстоятельства на нем складываются по-разному. Кое-какие племена на Сууке одеваются в звериные шкуры и вытачивают кремневые ножи. А другие управляют такой техникой, о какой я даже и мечтать не могу.
- И все-таки это кажется странным, - сказала она. - Ты можешь мне сказать, куда мы направляемся?
- К островам, которые лежат далеко от основного берега. - Ему бы очень хотелось остановить свои объяснения на этом, но она и сама посмотрела в сторону, словно не собиралась слушать дальше. - Острова Дайерак.
- А что такое "остров"?
- Маленький кусочек суши, со всех сторон окруженный водой.
- Он качается на волнах, как лодка? - она спрашивала осторожно, словно боялась, что он сочтет ее невежество смешным.
- Нет-нет. Большая часть островов крепко приклеена к морскому дну. Некоторые бывают очень большие, а другие - просто скалы, которые едва виднеются из воды.
- А эти… Дайерак? На что они похожи? Твой друг что-то не горел желанием туда попасть.
- Нет, - признал он честно, - на некоторых островах живут опасные люди.
Она фыркнула снова.
- А есть ли хоть одно место в этом ужасном мире, где не живут опасные люди?
- Наверное, нет, - ответил он. - Наверное, нет.
Кореана купалась в золотой и серебряной ванне Юбере, наслаждаясь горячей ароматной водой… и своим успешным захватом крепости. Войска Юбере самым жалким образом обрадовались, когда она пришла и взяла командование в свои руки. Она просто пришла к шлюзу безопасности, словно у нее были все права, чтобы войти. Они быстро подчинились ее присутствию и ее уверенности в своих силах.
Тот факт, что Юбере с радостью принимал ее в крепости в ее последний приезд сюда, то, что он так щедро и без оговорок разрешил ей воспользоваться своим братом Реминтом, что Юбере относился к ней как к важному союзнику… все это заставило людей Юбере ухватиться за ее приход, относиться к ней как к спасительнице. Их особенно впечатлил ее Мокрассарский раб-охранник, ведь он был более породистый, чем тот, которого Руиз Ав, видимо, прикончил в ходе убийства Юбере. Они усмотрели признак благоприятной судьбы в превосходстве ее Мокрассара.
Юбере, очевидно, считал себя бессмертным и не сделал никакой попытки назначить или выбрать себе преемника. Вместо этого он предпринял всяческие усилия, чтобы выбить подобные мысли из головы своих приспешников.
- У паранойи есть свои преимущества, - сказала она поворачиваясь на бок. Пальчиками она провела по силуэтам черных опаловых бабочек, вделанных в спинку ванны.
- Что? - спросил Мармо, который в этот раз наблюдал за ней, вместо того, чтобы играть со своими процессорами.
- Ничего, - ответила она и провела руками по своему прекрасному телу, радуясь собственной красивой плоти. Неужели глубоко под слоем металла старый киборг хранил искорки эротики и сексуальности?
Она рассмеялась и нырнула по самый подбородок.
- Похоже, ты совсем развеселилась, - сказал Мармо. - Это почему же? Положение все еще кажется мне весьма опасным.
- Ты слишком много волнуешься и суетишься, Мармо. Твоя кампания по распространению слухов блистательно преуспела. Пираты ищут свое великое сокровище где угодно. Особенно в карманах друг у друга. Они сводят старые счета, они шпионят друг за другом, они вынюхивают след Руиза Ава. Никто не подозревает нас, по крайней мере, никто не подозревает нас больше, чем всех остальных.
- Так не может долго продолжаться, - сварливо сказал Мармо.
Она снова рассмеялась и потом не обращала на него внимания.
В полдень Гундерд распределил между ними еду из аварийных запасов лодки: сушеная рыба, крахмалистое печенье, таблетки глюкозы с фруктовым вкусом и ароматом.
- Мы не высохнем от жажды и голодать не будем… пока что, по меньшей мере, - сказал он. - Лодка была рассчитана на двадцать человек. А водяная установка хорошо работает.
Они ели молча. Все, кроме Дольмаэро, который отдал свою долю Мольнеху. Женщина из экипажа теперь казалась кататоником.
Когда Руиз покончил с едой, он решил сделать дипломатический жест.

Предыдущая страница 2 Следующая страница


3 Рэй Олдридж

- Гундерд, может, нам всем надо получше познакомиться? Представь мне своих людей.
Обе группы людей посмотрели на него, словно его вдруг обуяло непонятное безумие. Но наконец Гундерд криво усмехнулся.
- Если тебе так угодно, Руиз… Ну… этот представитель растительного царства - Марлена, наш казначей, - сказал он, похлопывая женщину по плечу. - Она пошла в рейс последний раз перед выходом на пенсию. И, знаешь, она была уверена, что нас ожидает какая-то катастрофа с того самого момента, как мы вышли из Моревейника. Разумеется, она точно так же боялась и каркала каждый рейс перед этим, но, поскольку это должен был быть ее последний рейс, все это казалось совсем уж смехотворным. Ирония судьбы.
Гундерд махнул рукой в сторону мальчика.
- А это Свин - образец юнги и стюарда, племянник нашего покойного капитана и страшный бездельник. Он не знает ничего сколько-нибудь существенного и страшно этим гордится.
Свин неуверенно улыбнулся.
- Кок Эйндиукс в представлении не нуждается, кроме как можно сказать, что нам крупно повезло в том, что на борту нет никакой возможности готовить. Иначе наши шансы выжить значительно уменьшились бы.
Эйндиукс, услышав свое имя, резко кивнул, его косичка заскакала по спине.
- Наконец, Джерик, крепкий здоровый моряк и один из немногих компетентных членов экипажа покойной "Лоракки". Кроме того, в настоящий момент он твой смертельный враг. Его любовник Модок был один из тех, кого ты скормил рыбам.
Со своего места возле рулевого весла Джерик смотрел на Руиза со странной гримасой, оскалив зубы. Глаза его горели.
Руиз подумал, не стоит ли ему выразить свои соболезнования, но потом отказался от этого. Джерик примет его слова с тем презрением, которого они и заслуживают, а Руизу от этого не будет никакой пользы или толка.
- Мы рады познакомиться с вами, - бодро сказал Руиз. - С таким экипажем мы наверняка выживем. - Слова его даже для его собственных ушей прозвучали пусто и блекло, поэтому он поморщился, но все же продолжал, как можно искреннее. - Теперь я представлю моих друзей.
Он показал на Мольнеха.
- Это Мольнех, Мастер-фокусник с Фараона, где воспитываются все самые лучшие фокусники пангалактики. Потом он покажет нам какие-нибудь волшебные трюки, чтобы убить время.
Мольнех театрально поклонился, обнажив зубы в своей усмешке черепа.
- А это Дольмаэро, Старшина Гильдии на Фараоне, человек одаренный во всех областях: он достоин доверия, умен, храбр. Хотя ему пока что нехорошо, мы можем полагаться на его разумные советы.
Дольмаэро оторвался от поручня и сделал слабый приветственный жест.
Руиз коснулся плеча Низы.
- А это Низа, принцесса с Фараона, - он едва не добавил "и моя возлюбленная", но вовремя удержался.
Низа холодно кивнула и снова посмотрела на море, словно ожидала найти что-то интересное в бурных серых волнах.
Кустистые брови Гундерда дергались от любопытства.
- А ты сам, Руиз Ав? Ты-то что за человек?
Руиз пожал плечами.
- Вам известно, как меня зовут. Я, можно сказать, всего понемножку. Я пробовал заниматься разными вещами и ни в одной из них не достиг совершенства.
Гундерд с сомнением посмотрел на него, а фараонцы удивленно переглянулись. Но сперва никто не захотел протестовать против такой заниженной самооценки Руиза.
Но потом Низа дернула головой и заговорила.
- Руиз Ав слишком скромничает. Я устала слушать, как он лжет, хотя он делает это поразительно хорошо. Он прославленный внедритель законов Лиги Искусств и наемный убийца. Он убил больше людей, чем может пересчитать, любил больше женщин, чем может вспомнить, прожил больше лет, чем хотел бы признать. Недавно он убил самого могучего человека в Моревейнике… Его последнюю жертву звали Реминт.
Рты пораскрывались, и глаза выпучились из орбит. Особенно большое впечатление слова Низы произвели на Гундерда. У него было такое же выражение лица, как у ребенка, который играл себе с безобидным садовым ужом, а тут ему кто-то возьми и скажи, что это смертоносная гадюка.
- Я и понятия не имел, - сказал он медленно. - Ты уверена? У Реминта еще та репутация, не сказать бы хуже.
Руиз смущенно переминался с ноги на ногу, изумленный дерзостью Низы в ее высказываниях. Он предпочел бы представиться чем-нибудь пониже и попроще.
- Она немного преувеличивает. Реминт может быть и умер, но я его трупа не видел. В любом случае, я порвал со своей прошлой профессией.
Гундерда, похоже, трудно было убедить.
- Скажи это Модоку и Дринслу.
Руизу оказалось трудно защищать свои поступки и отстаивать свою правоту. Двое членов экипажа, которых он убил, не были солдатами. О них нельзя было сказать, что они погибли в какой-нибудь законно объявленной войне. Правда, они сами отнюдь не были убежденными гуманистами. Они занимались тем, что переправляли человеческие существа навстречу страшной судьбе в руках каннибалов. И все-таки, Жертвенники сами мечтали о том, чтобы кончить жизнь в бойнях Лезвий Нампа - и это был Суук, не надо забывать об этом.
Нет, его единственное оправдание шло от единственного соображения: он уже убивал и станет убивать снова и снова, если только это позволит Руизу и Низе прожить еще хоть чуть-чуть.
- Мне очень жаль, что они погибли по моей вине, - сказал Руиз. - Если бы ты был на моем месте, ты бы поступил иначе?
- Может, и нет, - сказал, помолчав, Гундерд.
Потом долго никто не заговаривал. Остатки экипажа "Лоракки", казалось, переваривали сведения, которые Низа выпалила им. Они теперь смотрели на Руиза с большей настороженностью, даже Джерик. Может быть, это было и к лучшему. На сей раз, они, может быть, не один раз подумают, прежде чем замышлять против него какое-нибудь предательство. Может статься, поспешные заявления Низы могут обернуться положительной стороной.
Джерик вел лодку на северо-восток, через волны, которые становились все меньше.
К середине дня ветер спал до легкого бриза, который едва способен был рябить спинки небольших волн, оставшихся после шторма. Солнце наконец проглянуло на небе, и только несколько перистых облачков теперь виднелись на зеленовато-сером небе.
Руиз сидел на корме, глядя, как какая-то морская птица кружит возле мачты. Он вспоминал прежние, не такие сложные времена: пыльные дороги Фараона, Искупление в Биддеруме, казармы-стойла в "Черной Слезе", где он ухаживал за Низой, пока к ней не вернулись жизнь и здоровье, и где они стали любовниками, обитые шелком апартаменты Кореаны, где он и Низа провели самые долгие дни вместе… и как самое сладкое воспоминание проплывало перед ним их путешествие на барже по девственно нетронутой природе в Моревейник.
Ему пришло в голову, что никогда прежде он не наслаждался этими прошлыми сладостными днями. В то время он был так полон напряжения, так готов к немедленному действию и возможному насилию, так чутко он прислушивался, не приближаются ли враги, что лучшие дни прошли как бы мимо него, оставив только краткие воспоминания, совсем не такие насыщенные, какими были те мгновения. Разумеется, и он, и Низа были живы именно благодаря его тогдашней безжалостной сосредоточенности, так что, может быть, он заключил с жизнью честную сделку. Он подумал о той звездной ночи на барже, когда он лежал в объятиях Низы. Он вспомнил, как подумал тогда, что, если ему предстоит умереть в этот момент, он хотел бы именно тогда распрощаться со своей странной и запутанной жизнью - что в такой смерти можно найти спасение от дальнейшего зла.
Руиз сердито встряхнул головой. Такие мысли были как медленный яд. Это слабость, которая могла украсть их будущее с Низой, такое же счастливое, как те моменты. Он должен держаться за свое предательство, за свою чуткость и настороженность, за свою жестокость. Пока не придет время, и эти качества не окажутся для них бесполезными, пока они наконец не смогут убежать с Суука и не вернутся в какой-нибудь менее опасный мир.
Он смотрел на нее, спящую, голова ее покоилась на сложенных руках, черты лица только смутно виднелись сквозь упавшие пряди спутанных черных волос. Он видел только тонкие сильные плечи и такую беззащитную, плавную линию шеи. Он чувствовал, что ему перехватило дыхание, им овладела такая нежность и такая грусть, что глаза его наполнились слезами. Он был потрясен. Он не плакал с самого давно забытого детства.
Его отвлекла внезапная перемена в шуме мотора лодки, которая моментально потеряла скорость и стала издавать неприятный скрипучий звук.
- Что случилось? - спросил он Гундерда, который подскочил к кожуху мотора и рывком распахнул его.
Гундерд только невразумительно крякнул и нырнул головой в машинное отделение.
Мотор заглох. Из отделения донеслась серия капризных щелчков, а потом Гундерд вылез, и лицо его было перемазано черной смазкой.
- Скис, - пробормотал он.
- Машина скисла. В конце концов подвела нас не батарея.
- И что теперь? - спросил Свин, мальчик на побегушках и юнга, который вдруг стал выглядеть гораздо моложе своих и так юных лет.
- А теперь мы поднимем парус и будем богу молиться, чтобы ветер не стих.
Руиз помог Гундерду вытащить из рундуков части для такелажа и парус. Потом они вместе собрали мачту для паруса, вставляя отдельные части в надлежащие разъемы, и поставили коричневый полотняный парус. Гундерд прикрепил его как следует к мачте, и лодка пошла вперед, хотя и гораздо медленнее, чем раньше.
Руиз заглянул через плечо Гундерда, пока тот возился с маленьким навигатором лодки.
- Тока осталось ровно настолько, чтобы эту фитюльку заставить работать несколько часов, - сказал он, подстраивая масштаб на маленькой электролюминовой машинке. Тонкий коричневый палец Гундерда уткнулся в несколько волнистых линий в верхнем правом углу экрана.
- Это вот край шельфа Дайерак, - палец пополз вниз. - А это мы.
Их положение отмечала маленькая зеленая точка в двухстах километрах от побережья Нампа.
Гундерд выключил экранчик.
- Мы будем экономить ток, пока не заберемся в рифы. Тут уж наше вождение должно быть аккуратным, лоцмана-то нет, - ухмыльнулся он. - На радио тока уже не хватит, но тут потеря невелика, поскольку пока что наши возможные спасители - те, у кого длинные зубы, ненасытные животы и страшные аппетиты.
Руиз улыбнулся ему в ответ.
- Ты всегда был философом?
- Всегда. Но вернемся к нашим делам… Можешь вести лодку по курсу?
- Более или менее.
- Хорошо! - Гундерд рассеянно похлопал Руиза по плечу. - Встанешь на вахту у руля? Джерик и я менялись с тех пор, как "Лоракка" затонула, и мы оба устали. Надеяться на Свина нельзя. Он совершенно ненадежен. Так вот дадим ему руль - и окажется, что мы просыпаемся и плывем прямо В пасть Лезвиям. А Марлена вроде как с нами только телом, но не духом. Эйндиукс… ну, он такой, какой есть. Что бы это ни означало.
- Думаю, ты прав, - ответил Руиз.
Он тоже устал. Ему не хотелось испытывать сдержанность Джерика на такой ранней стадии знакомства. Поэтому он не мог отказаться выполнить свою долю обязанностей. Такое отношение могло только вызвать к нему новую волну скверного отношения.
Он перешел на корму и взял рулевое весло у Джерика, который отпустил рукоять с еле сдерживаемой гримасой ненависти. Моряк прошел к середине лодки, где он злобно уставился на фараонцев, прежде чем устроиться на дне лодки. Дольмаэро, который, казалось, стал понемногу оправляться от морской болезни, ответил ему сдержанным взглядом. Мольнех весело ухмыльнулся и кивнул головой в знак приветствия.
Низа, которая проснулась, когда Гундерд стал осматривать мотор, сперва посмотрела на моряка непонимающим сонным взглядом, а потом презрительно. Она нетвердыми ногами перешла через всю лодку и уселась рядом с Руизом. Он не мог удержаться от улыбки.
Но потом его внимание привлек блеск в глазах Джерика под глубоко надвинутым капюшоном, и он увидел, как по лицу матроса разлилось выражение мерзкое и понимающее, когда он перевел глаза с Руиза на Низу. Холодок пробежал по спине Руиза, и он стал думать, как лучше справиться с матросом. Рано или поздно ему придется поспать, и что тогда?

3

Руиз вел лодку до тех пор, пока сумерки не окутали волны. Ветер весь день дул с запада, и лодка поразительно быстро пробиралась к цели, прорезая в море кипящие следы.
Когда Гундерд сменил его, Руиз взял Низу за руку и повел ее вперед, на нос. Дольмаэро сидел на самом носу, глядя на кроваво-золотой закат. Старшине Гильдии, казалось, стало совсем хорошо. Может быть, то, что под парусом лодка двигалась спокойнее и легче, помогло ему прийти в себя. Руиз испытал огромное облегчение: ему не хотелось бы потерять успокоительное присутствие Дольмаэро.
- Итак, - спросил Дольмаэро, когда они все уселись, - как наши дела?
- Довольно неплохо, - сказал Руиз.
- В каком смысле наше положение может ухудшиться? - спросил Дольмаэро. - Я не хочу, чтобы мои слова прозвучали как неблагодарность, но мне хотелось бы знать, какие новые пытки нас ожидают. - Руиз увидел, что Старшина Гильдии еще далек от прежнего спокойствия и равновесия духа. Обычно Дольмаэро никогда не говорил с такой горечью.
- Собственно говоря, я вскоре ожидаю не ухудшения, а улучшения, - сказал Руиз. - По крайней мере, мы живы, чего нельзя сказать о тех, кто путешествовал на "Лоракке".
- Да, - сказал Мольнех, - давайте будем благодарны за это.
Руиз кивнул. Он страшно устал. Если он вскоре не отдохнет, то его способность ориентироваться в ситуации самым опасным образом расслабится.
- Послушайте, - сказал он, - мне надо поспать. Вам придется по очереди следить за экипажем. Особенно за Джериком. Остальные, может быть, вполне безопасны. Дольмаэро, ты должен отвечать за распределение вахт. Когда я снова понадоблюсь Гундерду у руля, он вам скажет. Вы меня разбудите. Не подпускайте ко мне ни его, никого либо другого их экипажа.
Он устроился на дне, там, где изгибы досок образовывали уютный изгиб, и заснул почти немедленно.
Когда он проснулся, в воздухе витала такая страшная опасность, что он почувствовал ее физически. Кроме того, по нему перекатывались чьи-то тела, он сперва даже не понял, чьи. Он вскочил, отразив удар ближайшего, но в последний момент изменил направление удара так, что его кулак пришелся по обшивке спасательной шлюпки, не причинив никому никакого вреда. Он не мог сказать, кто именно на него напал, и вообще, может, на него не напали, а защищали.
Прежде чем он мог разобраться в ситуации, что-то ударило его по затылку, и он свалился на дно лодки. Его последним чувством было несказанное удивление, что его так легко одолели.
Когда к нему вернулось сознание, он все еще был удивлен. Хотя теперь его удивляло то, что он до сих пор был жив. Он все еще лежал на дне, но голова его лежала на коленях Низы. Она смотрела на него и с облегчением, и с тревогой.
Дольмаэро наклонился над ним.
- Наконец ты пришел в себя. Хорошо. А то мы уже боялись, что потеряли тебя.
Руиз попытался поднять голову, потом посмотрел на корму. Правил Гундерд. Он сделал ему кокетливый приветственный жест. Юнга Свин сжался в комочек возле второго помощника, лицо его напряглось и побелело. Эйндиукс смотрел вниз, на свою флейту. Он выглядел задумчиво и серьезно.
Руиз посмотрел на нос. Мольнех сидел на веслах, усмехаясь со своим обычным апломбом.
Джерика нигде не было видно. То же самое можно было сказать и о казначейше, впавшей в кататонию.
- Что случилось? - прохрипел он.
Дольмаэро пожал плечами.
- Никто из нас не понимает этого полностью. Но у Гундерда твой маленький пистолетик, и он забрал наши ножи.
- На нас напала команда? Кто стоял вахту?
- Я, - ответил Дольмаэро. Он посмотрел под ноги, явно пристыженный. - Но я смотрел вверх, на звезды, когда все это случилось. Кто-то набросил на меня брезент и свалил меня. Когда я выпутался и встал, все уже кончилось.
- Что кончилось? - Руиз попытался сесть, осторожно дотронулся до затылка. Он весь был покрыт запекшейся кровью, но его испытующие пальцы не нашли ничего более страшного, чем рассеченная кожа и засохшая кровь. Голова его страшно болела, поэтому думать ему было трудно.
- Убийства, - сказал Гундерд. - Твоей команде повезло больше, чем моей, Руиз. Твои пока что живы, но двое моих погибли.
- Погибли? Где они? - спросил Руиз.
- Рыбам их скормили, - сказал Гундерд. - Они были мертвее мертвого. Кишки казначейши лежали у нее на коленях. Она, наверное, так этого и не заметила, но, как мне кажется, Джерик увидел, как кто-то перерезал ей глотку. И аккуратно сделал это, надо сказать. Но сам Джерик не заметил, как ему перерезали глотку. Он лежал на борту, кровь стекала в море. Весьма чистая работа.
Руиз потер голову, которая гудела и трещала от боли. Он пытался вернуть ясность своим мыслям.
- Ты видел, что случилось?
- Нет, - в холодном свете зари Гундерд казался гораздо старше и каким-то более уязвимым, несмотря на осколочный пистолет, заткнутый за пояс, и на внешнюю маску лихости. - Я спал. Но я могу выдвинуть кой-какие предположения. По-моему, Джерик привязал руль, чтобы тот не менял положения, и, когда твой человек уже не был таким внимательным, как вначале, он отправился отомстить тебе как следует. Видимо, кто-то его подкараулил за этим делом. Я слышал шум возни и классическое бульканье, когда просыпался. Потом ты стал вставать, и я услышал, как дерево ударило по черепу. Я зажег свет и пошел осторожно вперед, чтобы выяснить в чем дело, и нашел тебя без сознания, а Джерика мертвым.
- Ясно, - сказал Руиз. - Что же все-таки случилось? Ты не нашел никаких других следов?
- Нет… ножики все были чисты. Ни у кого не было рук в крови, кроме как у Джерика. В его собственной крови, я полагаю.
- Кто меня ударил?
Гундерд пожал плечами.
- В этом поступке не признается никто. Но неважно кто тут затеял резню, удар-то точно был нанесен кем-то из твоих. Свин и Эйндиукс были на корме, когда ты повалился.
Руиз посмотрел на остальных. У Низы было на лице измученно-озабоченное выражение. Дольмаэро был очень смущен… но Руиз не увидел в нем никакого следа вины. Мольнех казался таким же веселым, как обычно.
- Кто-нибудь из вас видел что-нибудь? - спросил он.
Никто не ответил.
- Свин?
Юнга бешено затряс головой. Тогда Гундерд рассмеялся.
- Проще обвинить в чем-нибудь морских духов, чем Свина. Вспомни, то, что было совершено, сделал человек с наглостью, бесстрашием и опытом.
- Эйндиукс?
Кок взглянул на них со своего места в середине лодки без малейшего признака понимания того, что они ему говорят.
Гундерд недоверчиво фыркнул.
- Эйндиукс. Весьма маловероятная возможность. Он мясник, это я признаю, но весьма некомпетентный. Чтобы он сделал два таких точных зареза… дурацкое предположение.
Последовало молчание, во время которого Руиз сообразил, что Гундерд считает, что убийство двух членов его экипажа каким-то образом лежит на совести Руиза и его группки.
- Я-то? - резко сказал Руиз. - Не валяй дурака. Как, по-твоему, у смог порезать двух твоих людей, а потом устроить так, чтобы получить по башке?
- Этого я еще не сообразил, хотя, вполне возможно, что кто-нибудь из твоих сообщников помог тебе уснуть этим неестественным сном. Но нет. Невзирая на омерзительную репутацию, которую приписывает тебе эта женщина, непохоже, чтобы ты прибегнул к такой нелепой уловке. У тебя ведь было ружье.
Руиз покачал головой и поморщился.
- Правда твоя. Тайна есть тайна.
Гундерд кивнул головой.
- Как ты и сказал, это останется тайной. Мы поговорим потом, когда к тебе вернется способность рассуждать.
Утро прошло в тупом отчаянии. Щиплющей морской водой Низа промыла раны у Руиза на голове и смыла кровь, запекшуюся вокруг. Он попил воды из водяной установки лодки, пожевал плитку питательного вещества. Постепенно ему становилось лучше. Он не мог ни о чем ни думать, ни говорить.
Ветер продолжал держаться, и лодка хорошим ходом шла на северо-восток к Архипелагу Дайерак. Гундерд вел лодку с небрежным вниманием опытного рулевого, но во второй половине дня он стал проявлять признаки усталости.
- Иди сюда, - сказал он, - твоя очередь, Руиз Ав. Я должен отдохнуть до ночи, как мне думается.
Руиз прошел на корму и схватился за рулевое весло. Гундерд настороженно отодвинулся, положив руку на осколочный пистолет. Руиз не мог иметь к нему претензий за то, что тот ведет себя осторожно, поэтому только улыбнулся ему в ответ.
Гундерд устроился на дальней стороне кормы, какое-то время он смотрел, как Руиз правит, видимо, для того, чтобы оценить, какой из него вышел рулевой. Внезапно он потрепал по плечу Свина и сказал:
- Иди-ка вперед к остальным, парень. Убийца и я должны поговорить о таких вещах, которые тебя не касаются.
Свин медленно и неохотно пошаркал прочь, словно не желая ни на шаг терять контакт со вторым помощником. Гундерд рассмеялся и подтолкнул его носком сапога.
- Поживее! И помни, они могут тебя убить, но наверняка не съедят.
Гундерд бросил оценивающий взгляд на Эйндиукса.
- Хм-м-м-м… - сказал он. - Я поклялся бы, что эта змейка не знает ни одного слова на пангалактическом, но надо бы принять все меры предосторожности… Иди-ка и ты вперед, Эйндиукс.
Он замахал руками на кока, словно прогоняя его, пока Эйндиукс не понял, о чем речь и не ушел.
- Теперь вот что, - сказал Гундерд тихим голосом. - Мы должны поговорить настолько искренне, насколько может позволить нам сердце. Я не верю, что ты мог убить моих людей… но кто-то же это сделал. Если это был кто-то из твоих… этот человек - угроза как для меня, так и для тебя. Кто-то из них говорит не все, что знает.
- Похоже на то, - сказал Руиз.
Он старательно избегал того, чтобы размышлять над тем, что означали убийства прошлой ночи. Голова у него все еще болела. Он чувствовал себя слабым и неготовым ни к какому противостоянию.
Гундерд отвернулся, посмотрел на море, освещенное ярким солнцем.
- Я тебе должен сказать, Руиз Ав… По-моему, среди нас чудовище. Я могу понять, что убили Джерика, который жаждал твоей крови. Кто бы его ни зарезал, этот человек защищал тебя. Но тот, кто убил Марлену, тот просто избавил себя от мелкой помехи. Совершенно верно, от нее скверно пахло и она занимала место, но она никому не была опасна. Это было просто мерзкое хладнокровное убийство.
Руиз нехотя кивнул.
- Позволь мне тебе сказать, Руиз Ав, что мне подумалось. Тот, кто зарезал, был довольно силен. По крайней мере, настолько, чтобы приподнять Джерика и положить его через борт, чтобы кровь стекала в море. Наверняка любой из твоих людей смог бы это сделать, даже женщина. Она смотрится сильной для своего роста. А тот толстый мог легко кого-нибудь ударить ножом из-под того куска парусины, который, как он утверждает, на него набросили. Поэтому, - сказал Гундерд, - позволь мне тебя спросить: что ты знаешь о своих людях, что позволило бы пролить свет на эти события?
Руиз глубоко вздохнул. Почти против своей воли он вспомнил картинку: создатель монстров Публий умирает на его глазах. Он бредит. Он рассказывает Руизу, что один из фараонцев побывал у генчей и прошел деконструкцию.
Должен ли он рассказать про это Гундерду? По всей вероятности, Публий просто выдумал всю эту историю, чтобы напоследок помучить Руиза.
Его разум отказывался работать как следует. Он не мог предвидеть всего, что последует за его признанием Гундерду в таких вещах. С другой стороны, было весьма вероятно, что один из фараонцев больше не был его другом, поскольку никто из них не признается, что нанес ему удар, который уложил его ночью. И никто из них не противоречил той версии ночных событий, которую изложил Гундерд.
Гундерд казался ему одним из самых достойных доверия людей, которых только можно встретить на Сууке. У него, по всей видимости, не было другой цели, кроме выживания.
- Ладно, - сказал Руиз наконец. - Есть небольшой шанс, что один из моих людей - но я совершенно не знаю кто и даже не могу подозревать этого - прошел деконструкцию в логове генчей Моревейника.
Брови Гундерда поднялись до самых волос.
- Да? А кто заказал деконструкцию?
- Вероятно, работорговка по имени Кореана Хейкларо. Ты слышал такое имя?
Гундерд слегка побледнел.
- У нее есть большой Мокрассар? И еще она - обладательница потрясающе знаменитого лица. Да? Тогда я ее знаю.

Предыдущая страница 3 Следующая страница


Машина Орфей 4

Он вытащил осколочный пистолет и нацелил его вперед.
- Ложись, Свин, - рявкнул он.
Все это произошло слишком быстро, чтобы Руиз мог отреагировать. Он положил руль резко на бок, как раз за миг до того, как Гундерд выстрелил, врезав второму помощнику по ребрам с такой силой, что его выбросило за борт. Пистолет описал блестящую дугу и вылетел в море.
Руиз с сожалением вздохнул.
Голова Гундерда появилась в белой пене. Второй помощник покойной "Лоракки" весьма слабо и беспорядочно молотил по воде, видимо, теряя силы под тяжестью своих золотых цепей.
Секунду поколебавшись, Руиз крикнул:
- Бросьте ему канат!
Он вернул руль в прежнее положение и немного замедлил ход лодки. Свин услышал приказание и швырнул второму помощнику спасательный буй.
Когда Гундерд вновь взобрался на борт, дрожа и схватившись за ребра, Руиз распустил паруса, и лодка вернулась на курс и пошла с прежней скоростью.
Минуты проходили, молчание все продолжалось, если не считать шороха и скрипа лодки, которая шла своим курсом, рассекая волны.
В конце концов Гундерд поднял глаза на Руиза и попытался криво улыбнуться:
- Я начинаю верить в твою эффективность, Руиз Ав. Похоже на то, что твоя женщина ничего не преувеличивает. Но я всего-навсего пытался действовать разумно. Убей их всех, и мы наверняка убьем и того, кто был генчирован. Это будет разумный план.
- Возможно, - сказал Руиз Ав.
- Ну что же, я вижу, что ты движим не только практическими и прагматическими соображениями. По-моему, это очень одобряет, а, Руиз Ав? В любом случае большое спасибо за то, что ты меня выловил, Руиз. - Он вытащил из кармана горсть складных ножей, насквозь промокших, и предложил их Руизу. - Вот. Я не думаю, что они дают мне большое преимущество. - Улыбка его стала кривой. - Пока что я могу постараться заработать твою благосклонность.
Руиз взял один из ножей и спрятал его в карман. Один он вернул Гундерду, остальные швырнул за борт.
Гундерд поднял брови.
- Ну ладно, - сказал он. - Давай будем союзниками. Я обещаю тебе не делать больше никаких скоропалительных выводов, если ты попытаешься действовать так же.
- Попытаюсь, - ответил Руиз неопределенно.
Гундерд бросил на него острый взгляд, но потом улыбнулся и спрятал нож в карман.
- Ну что же, это все, о чем я могу просить, - сказал он. - При данных обстоятельствах я просто попытался решить возникшую проблему как можно проще.
- Я это понял, - ответил Руиз. - Но это может оказаться неправильным решением, а я ценю этих людей.
- Ах, - сказал Гундерд, он понизил голос до доверительного шепота. - Ценность этой женщины очевидна даже для меня… хотя, ей-богу, она кажется не так уж расположенной к близкой дружбе. Ссора влюбленных?
Руиз нахмурился.
Гундерд поднял руки вверх.
- Не мое дело, разумеется. Но в конце концов, если даже один из них был генчирован, это еще не конец света и вселенная не стала гнить от этого. Однажды был у меня хороший друг, который был генчирован.
Теперь настала очередь Руиза удивляться.
- Да-да. Несомненно, это было странное положение дел. Он был солдатом в Триатических Войнах, их отправляли на планету Жаке. Он был наемным убийцей, ему предназначили убить Высшего Поэта Биста, и его генчировали для роли менестреля, очень талантливого, чтобы он смог завоевать доверие Поэта. Война кончилась раньше, чем ему дали его последние инструкции, а потом его корабль разбился во время его возвращения на Суфриер. Думали, что он умер, поэтому никто его не искал, и он жил себе своей жизнью на Средиземноморье Суфриера. Замечательный парень. Голос у него был как морская пена и лунный свет. Он был лучшим человеком, чем большинство тех, кого я встречал, потому что он вел себя так, как мне казалось, он и должен был себя вести, а не так, как ему хотелось.
Руиз подумал, что это странная история - он думал о генчировании как о конце для человечества, а о тех, кого генчировали, как об органических машинах, неизменных и душевно мертвых.
- Интересно, - сказал он. - Значит, ты с Суфриера?
Гундерд кивнул.
- Да. А что, не верится? Я был мальчишкой-рыбаком на теплом Средиземноморье. Все, что я знал и умел, были сети, неводы, садки… Еще девочки в рыбацких деревушках. Как я вообще попал на этот ужасный мир?.. Ну что же, у нас у всех есть история жизни, правда? Но, возвращаясь к генчированию, знаешь ли ты Алюрианта Самолюбивого, который велел, чтобы его генчировали в святого? Генчи готовы брать деньги любого человека, и им все равно, что делать.
- Наверное, так. Но мне пришло в голову, что, если кто-то из моих людей и был генчирован, он все равно не успел после этого войти в контакт с заказчиком такой операции.
Глаза Гундерда просияли.
- Правда? Тогда, может быть, перед нами и не такое уж большое горе. Этот человек должен был бы действовать и разговаривать так, как хотела бы этого от него Кореана. Кто-нибудь из твоих людей был настолько близок к Кореане, чтобы судить, что бы ей могло от них хотеться?
- Наверняка нет, - ответил Руиз. - Они были были ее рабами, их держали вместе с остальными представителями их расы и культуры в казармах гостиницы "Черная Слеза".
- Все лучше и лучше! - но тут на лице Гундерда появилось озабоченное выражение. - Что-то тут концы с концами не сходятся. Если один из твоих людей стал существом Кореаны, почему они защитили тебя от Джерика?
Руиз невольно поежился.
- По-моему, ему должно быть понятно, что Кореане я нужен живым, чтобы она могла, захватив меня, возместить себе причиненные мною неприятности.
- В этом есть смысл, - сказал Гундерд. - Что, если я могу спросить, ты сделал такого, чтобы заработать столь сильную вражду Кореаны?
Руиз рассеянно ответил.
- Я украл ее рабов и ее воздушную лодку, убил многих ее приспешников, развалил ее незаконное дело, запер ее безвыходно в Моревейнике… может быть, даже сделал так, что ее убили, хотя, вероятно, это слишком большая надежда с моей стороны. То и се… и всякое такое.
Глаза Гундерда стали очень большими.
- Ого. Ну ладно, если она в Моревейнике, нам не следует волноваться, что она скоро устремится за тобой в погоню. Город в страшном беспокойстве и беспорядках. - Он все еще выглядел озадаченным. - Все хорошо. Джерик, скажем, погиб потому, что только что собирался лишить Кореану ее удовольствия. Но почему Марлена? Она-то была совершенно безвредна для него.
Руиз не ответил. Он вспомнил тот день, когда Кореана пришла с проверкой в рабские загоны в казармах и небрежно убила покалеченного раба.
Вдруг он понял, что верит в слова умирающего Публия. Один из фараонцев перестал быть человеком.
Страшная мука сдавила его сердце. Он посмотрел вперед, на тех троих, съежившихся на скамье. Мольнех, казалось, был обычно настроен, веселье и оптимизм не покидали его, но это ничего не означало. Дольмаэро уставился на свои ноги, его широкое мрачное лицо уже ничего не выражало от усталости и болезни. Низа смотрела на Руиза с неестественной силой и напряжением, губы ее кривились не то в гневе, не то в улыбке.
Кто из них?
Руиз повернулся снова к Гундерду.
- Не говори ничего, что может заставить это существо догадаться о наших подозрениях. Мы должны изо всех сил постараться, чтобы оно не догадалось ни о чем.
Для Руиза вторая половина дня прошла в тумане печальных размышлений. Он пристально смотрел на тоненькую решетку рулевого компаса, оглохнув от шума моря, не чувствуя запаха соли, не видя волн, которые они бороздили, хотя это был прекрасный день, с мягким ровным бризом, небо было блестящего павлинье-зеленого цвета, море - глубокая лазурь с серебром.
Кто это был?
Теперь отчужденность Низы, отсутствие тепла, которое всегда горело между ними, приняло в его глазах совсем другой оттенок. Верно, она много перестрадала в Моревейнике, однако остальные выстрадали не меньше или даже больше. Означала ли перемена в ней нечто другое, а не то, что она просто оказалась слабее и верила ему меньше, чем он думал?
А Дольмаэро, который ранее казался таким спокойным, таким невозмутимым, и который теперь был таким мрачным пессимистом? Неужели только болезнь повинна в его такой разительной перемене?
Даже неизменная веселость Мольнеха приняла совсем другие, зловещие очертания в таком контексте. Может быть, его не затронули пережитые муки просто потому, что он более не был человеком? Что его более не трогали те мысли и чувства, которые он переживал ранее?
Мысли Руиза бегали по кругу, словно танцующие мыши, но он не мог прийти ни к каким полезным выводам.
К тому времени, когда Гундерд снова взялся за руль, Руиз устал от размышлений и исчерпал свою способность думать. Он заметил только теперь, что сжимал руль так сильно, что пальцы побелели и онемели.
Он помассировал их, чтобы восстановить кровообращение, и оглянулся вокруг, удивленный переменой в освещении. Солнце проплыло на западный горизонт за их спинами. Волны казались короче и круче, словно они уже приплыли на шельф Архипелага Дайерак, а море было иного цвета, мутно-зеленое, червивое от многочисленных коричневатых водорослей. Он вопросительно посмотрел на Гундерда.
- Да, - сказал Гундерд. - Мы сегодня должны прибиться к берегу. В обычной ситуации я бы велел спустить парус и подождать до утра, но в нынешней ситуации я даже рад темноте для высадки.
Руиз кивнул. Ему трудно было сосредоточиться. Может быть, подумал он, ему надо оставить эти размышления в покое и начать думать о том, что принесет с собой сегодняшняя ночь. Он решил действовать изо всех своих сил, встать и начать помогать Гундерду, но он все еще сидел на скамье на корме, когда Гундерд весело закричал, встал и показал на воду.
- Посмотри! - кричал Гундерд. - Неоновые демоны! Замечательный деликатес.
Руиз посмотрел в воду и увидел три больших рыбы, каждая длиной в полтора метра, которые легко плавали вокруг лодки, как раз почти на поверхности. Две из них были покрыты ослепительно голубыми и золотыми разводами по бокам, но у третьей были страшные шрамы, которые шли по бокам и животу рыбины, словно какое-то страшное оружие вырвало из рыбы большую часть мышц и шкуры.
Руиз подивился, что рыба выжила после таких повреждений. Гундерд увидел направление его взгляда.
- Неоновые демоны без малого самые живучие рыбы, которые плавают в океанах Суука, Руиз. Но у них мясо на костях не держится, поэтому, когда маргар ловит такую рыбу, он просто отрывает у нее с бока или спины кусок филея и бросает рыбу обратно. Они любят плавать вместе с лодками, а в живых они остаются до тех пор, пока не потеряют три четверти мяса. Бывали и такие случаи, что рыба превращалась в мешок внутренних органов, который висел внутри скелета, и она и то пыталась плыть за лодкой… Странное дело.
Руиз почувствовал внезапный приступ ужаса, совершенно непропорциональный той довольно противной картине, которую нарисовал ему Гундерд. Раненая рыба подняла на него свои золотистые глаза из-под борта лодки. Она словно действительно смотрела на Руиза. У него вдруг возникла странная болезненная фантазия - словно этот маленький примитивный мозг был полон жалости к нему, Руизу.
Он передернулся и отвернулся.
- Возьми рулевое весло, - сказал Гундерд. - Я достану рыболовные снасти, и мы поедим как следует, по крайней мере, один раз, прежде чем выберемся на острова.
- Нет, - сказал Руиз, которому вдруг стало до смерти противна мысль о том, чтобы содрать с рыбы последнюю плоть. - Нам надо отдохнуть и поесть умеренно. Нам надо быть наготове.
Гундерд уселся обратно с разочарованным видом.
- Может, ты и прав. Да, ты скорее всего прав.
Он с досадой посмотрел за борт.
- Да, Руиз, ты прав.
Руиз встал на ноги и пошел на нос. Свин и кок поспешили на корму. Юнга-стюард стал что-то оживленно шептать Гундерду на ухо, бросая осторожные взгляды через плечо на Руиза. Гундерд похлопал его по голове и стал говорить ему что-то ободряюще и серьезно.
Руиз уселся возле Дольмаэро. Старшина Гильдии, видимо, из всех троих был наименее опасен физически, по крайней мере, в данный момент. Хотя, подумал Руиз, если Дольмаэро превратился в машину Кореаны, он может притворяться, что ему плохо.
Он покачал головой, чувствуя горькое иссушающее бессилие. Он посмотрел через всю лодку на Низу, которая ответила ему взглядом без всякого выражения. В первый раз он задумался над тем, сможет ли он ее любить, если она больше не человек? Разумеется, нет, ответил он сам себе, раздосадованный собственной глупостью.
Но потом он снова посмотрел на нее, и уверенность его пропала. Если она окажется тварью Кореаны, он должен будет убыть ее, столь же ради той Низы, которой она была раньше, как и для обеспечения их общей безопасности.
Если дело дойдет до этого, он будет чувствовать себя так, словно вырывает свое собственное сердце, убивает свою плоть.
- Почему ты столь мрачен? - спросил Дольмаэро. - Ведь ты же не боишься предательства - не на этом же цивилизованном свете?
Дольмаэро говорил с таким отчаянным и горьким презрением, что Руиз не мог придумать, что ему ответить.
- Нет, Руиз Ав в безопасности на какое-то время, - сказала мрачно Низа. - Мы припутешествовали туда, где еще больше крови, правильно? Руиз - наше единственное оружие. Разве ты стал бы отбрасывать свое ружье перед тем, как идти на охоту на пылевых медведей? Нет.
Дольмаэро улыбнулся кривой улыбкой.
- Хорошо замечено, Благородная Дама. Ладно, будем считать, что я ободрен.
- И я, - ответил Мольнех без тени иронии.
Руиз не мог придумать, что ему сказать. Сердце его все еще болело, он устал, воля его притупилась. Он решил отдохнуть. Он пристроился поудобнее и закрыл глаза. Он мог полагаться на логику Низы, которая удержит нож маньяка перед тем, чтобы перерезать ему горло.
Засыпая, он почувствовал слабое удивление - теперь он так мало ценил свою жизнь.

4

Когда Руиз Ав проснулся, небо было черным, если не считать нескольких мутных звездочек и блестящих точек орбитальных платформ Шардов. Он почувствовал холодное изумление, что он все еще был на Сууке. Неужели он проснулся после сна, в котором он был в гораздо лучшем и безопасном месте?
Он уселся и случайно толкнул Низу, которая неподвижно скорчилась возле борта, закутавшись в кусок парусины от ночного ветра. На миг она смирилась с их соприкосновением, потом отдернулась назад. Руиз почувствовал страшное чувство одиночества.
- Я не причиню тебе боли, Низа. Честное слово.
Это казалось весьма неуклюжим обращением - ему не хотелось думать, что пришел миг, когда ему надо убеждать ее в своем хорошем с ней обращении.
- Я знаю, - сказала она голосом спокойным и бесцветным.
В темноте он не видел выражения ее лица.
- Правда, - сказал он снова, но на сей раз она не ответила.
Он выждал еще момент. Потом, чувствуя себя крайне глупо, он прошел на корму, осторожно перебираясь через храпящие тела Дольмаэро и Мольнеха. Вглядываясь в середину лодки, он увидел, как пристроившийся там кок Эйндиукс дружелюбно ему кивнул. Руизу пришло в голову, что он никогда не видел, чтобы этот маленький человечек спал.
Свин спал возле Гундерда, при этом он настолько походил на щенка у ног хозяина, что Руиз невольно улыбнулся. Второй помощник все еще вел лодку по курсу, хотя ветер спал и лодка двигалась весьма неспешно.
- Руиз Ав, - сказал он, - наконец-то. Я уж было думал, что мне придется кого-нибудь послать, чтобы тебя разбудить. Я уже стал размышлять, кого мне можно потерять с чистой совестью, если мой посланник ненароком наступит на кого-нибудь их твоих гадюк. Решение весьма трудное. Свин, конечно, бесполезное существо, но он не пытался меня отравить или что-нибудь в этом духе.
Казалось, Гундерд говорит с легкой и непринужденной веселостью и добродушием. Руиз устроился поудобнее и взял весло. Он заметил, что курс теперь лежал южнее к востоку, что для их целей представлялось странным направлением.
- Что происходит, Гундерд?
- Посмотри к северу. Видишь проблески предостерегающих огней Родериго?
Руиз посмотрел и увидел проблески холодного зеленого сияния на горизонте, которые почти не были видны. Он вдруг почувствовал, как в животе у него стало пусто и холодно, и внезапный пот выступил у него на лбу, хотя воздух был прохладный.
- А-а-а… - сказал он.
- Всего лишь "а-а-а-а"? - ответил Гундерд. - Ну и хладнокровное ты существо. Когда я вижу такие огни, я воскрешаю богов моего отца и начинаю молиться, надеясь, что у них, может быть, на Сууке тоже есть сфера влияния. В конце концов, они - боги воды, а мы плывем по веществу, которое, по крайней мере, внешне напоминает воду.
Руиз поневоле засмеялся.
Испорченные зубы Гундерда блеснули в темноте.
Руиз снова посмотрел на предостерегающие огни.
- Как же это мы оказались так близко? Вроде как ты прокладывал курс, который довольно далеко огибал Родериго.
Улыбка Гундерда пропала.
- Навигационная консоль сдохла, Руиз. Но прежде, чем она окончательно отдала концы, она показывала, что мы достаточно далеко от острова. Тут могут быть два объяснения: очень сильное ненанесенное на карту течение, которое подхватило нас уже после того, как заглохла консоль, - это не совсем невероятно, но мало похоже на правду… Либо - гетманы Родериго обнаружили нас и подчинили консоль своему влиянию.
- Только не это, - сказал Руиз.
- Да уж, - ответил Гундерд. - Да уж.
- Что мы можем сделать?
- Весьма мало. Давай надеяться, что это течение. Попробуем бежать от них с такой скоростью, с какой только ветер позволит. Да еще обратиться в какую-нибудь веру и молиться за спасение душ.
- Угу.
Гундерд фыркнул.
- Плохой из тебя собеседник, пусть даже ты в прочих вещах талантлив. Теперь пойду-ка я сосну. Может быть, это моя последняя ночь свободного человека. Веди лодку по курсу и разбуди меня на заре, если только ветер не переменится.
Он закутался в одеяло и уснул в считанные секунды.
Чуть позже Эйндиукс вытащил свою нежную маленькую флейту из кармана и сыграл минорную переливчатую мелодию, играл он настолько искусно, что отвлек Руиза от его сиюминутных тревог. Целый час кок играл вариации одной и той же темы, и Руизу не надоело слушать. Наконец кок прекратил играть и кивнул Руизу, который был его единственным слушателем, пока не проснулась Низа.
Руиз вел лодку к югу, и предостерегающие огни пропадали.
Как раз перед зарей Руиз услышал зловещий рев - звук мощных моторов.
Лодка-ловушка острова Родериго появилась из темноты, не зажигая огней на приземистом низком корпусе лодки. Грубый голос заговорил в мегафон, приказывая им поднять весла и приготовиться к пересадке на их лодку.
Руиз отбросил рулевое весло, чувствуя страшное ощущение поражения и конца. Родериганцы обязательно снабжены электретовыми сетями и шоковыми липучками, поэтому всякое сопротивление окажется бесполезным. Он встал, и на миг ему показалось, что он очень устал. Может быть, самым простым для него решением будет упасть на спину в море и дать воде наконец оборвать бессмысленный поток его бесполезной жизни.
- Что происходит? - спросила Низа тоненьким испуганным голоском.
Юнга подавил рыдание.
Руиз глубоко вздохнул. Не будь так глуп, сказал он себе. Кроме того, родериганцы таскали за собой рыб-ищеек, которые наверняка живо вытянут его на поверхность и вернут к жизни.
- Никаких героических поступков, - прошептал Гундерд. - Могло быть и хуже. Кое-кто из нас сможет выжить, если мы подчинимся и покажем, что нас можно тренировать и учить.
- Да, - сказал Руиз.
Гундерд похлопал его по руке.
- Прости, Руиз. Я надеялся на лучший конец.
Руиз встряхнулся.
- Я знаю.
Он попытался заставить себя думать, вспомнить все, что он мог про рабовладельцев-родериганцев и про их депо, где содержались рабы. Он никогда прежде лично не имел никаких дел с родериганцами в свои предыдущие приезды на Суук. Его работодатели никогда не были чересчур щепетильны, как и всякая другая многосистемная корпорация, но у них все-таки был свой уровень, ниже которого они не желали опускаться.
Родериганцы были печально известны тем, что занимались самой широкой работорговой деятельностью. Они поддерживали программу разведения множества запрещенных человекообразных типов, они снабжали Замок Дельт шоковыми войсками со стертой личностью, они проводили между рабами состязания на выживание самого жестокого толка. Крышу они себе нашли у Лезвий Нампа, для которых специально откармливали человеческий скот, чтобы он стал тучнее и вкуснее.
Они готовы были поставить двойников для любой цели и за любую цену. Множество трусливых богатеньких специально приезжали к родериганцам, чтобы за бешеные деньги приобрести живую марионетку - копию своего заклятого врага. Приезжали и несчастные влюбленные, которым не отвечали взаимностью, привозили с собой прядь волос тех, кого любили.
Может быть, их наиболее значительным вкладом в искусство выжимать выгоду из человеческого страдания был многоразовый выкуп. Когда им в руки попадал ребенок особо состоятельных родителей из пангалактики, он считался замечательной добычей, потому что с него делалась серия клонов-дубликатов. После того, как выкуп был заплачен и ребенка возвращали родителям, родериганцы начинали свою кампанию по вымогательству еще больших сумм денег. Они снимали на холопленку пытки и казнь первого дубликата и посылали родителям. Очень мало кто из родителей мог бесстрастно смотреть, как терзают и губят ребенка, который во всех смыслах и значениях был их собственной плотью и кровью.
Размах и низость того, что творили родериганцы, заставили их построить очень хорошую оборону и установить систему безопасности, которые надежно охраняли их. Не один истерзанный родитель готов был потратить целое состояние на разрушение острова Родериго. Но, по-видимому, родериганцы все-таки процветали на своем острове из стекла, бетона и стали.
На борту лодки-захватчика появились двое мужчин в сверкающих зеркальных костюмах с тяжелыми парализаторами в руках.
- Порядок, - сказал первый, - идите на борт. По одному.
С высокого борта лодки спустилась лестница.
Гундерд бросил Руизу улыбку.
- Если я больше не увижу тебя… хорошо с тобой провели времечко, Руиз Ав.
Руиз не ответил. Он сосредоточился на том впечатлении, которое хотел произвести. Он сгорбил плечи, согнул спину, заставил свои руки дрожать. Лицо его расслабилось, рот раскрылся в крайней степени ужаса.
Низа и прочие фараонцы посмотрели на него сперва в изумлении, потом с презрением. Даже Низа отвернулась от него, подергивая ртом.
Потом Руизу, перенесшему такое унижение, не пришлось особенно стараться, чтобы глаза его наполнились слезами.
Гундерд медленно взбирался на борт лодки, где мужчины схватили его за руки и подтащили к цепочке смирительных летательных пузырей, которые висели возле кают.
Они привязали его к одному из них с эффективной быстротой, которая дается только долгой практикой. Потом вернулись к поручням.
- Следующий! - рявкнул тот, кто все время приказывал.
- Не плетитесь, а то подстегнем нейронным кнутом.
Руиз последним покинул спасательную шлюпку, прижимаясь к трапу, поскальзываясь, словно руки и ноги совершенно его не слушались. Он чуть не упал в море, и тот, кто схватил его за руку, с омерзением сказал:
- Ну хватит, в чем дело? Взрослый человек, мужчина, а ведет себя, как младенец.
- Простите, простите, - пробормотал Руиз.
Он быстро бросил взгляд по сторонам, и сердце его упало. По всей палубе за ним следили автоматические орудия. Под ногами на палубе явно выдавалась структура парализующей решетки. Его актерские способности, какими бы они ни были, ничего пока что ему не принесут.

Предыдущая страница 4 Следующая страница


5 Рэй Олдридж

Ограничители сомкнулись вокруг его рук и ног, прижимая его к подстилке на летательном пузыре. Один из тех, кто захватил их, прошелся детектором по их телам и отобрал у Гундерда и Руиза ножи.
Когда он подошел к Эйндиуксу и обнаружил у него флейту, он пожал плечами и выбросил ее за борт. Эйндиукс издал сдавленный звук ярости, и Руиз, оглянувшись, увидел на лице крохотного человечка выражение такой напряженной ненависти, что он был искренне потрясен. Но почти в тот же миг, как Руиз увидел это страшное лицо, кок снова превратился в маску равнодушия и бездумно улыбнулся своим мучителям.
Неспокойное чувство охватило Руиза. Видимо, у всех, кто был в спасательной шлюпке, были свои тайны, и никто из них не был на самом деле тем, кем казался.
Он понял, что очень устал от неопределенности. Все же, у него не было выбора, кроме как думать и действовать в таких запутанных обстоятельствах и условиях, поэтому, когда высокий родериганец встал перед ним с консолью запоминающего устройства в руках и спросил, как его зовут и чем он занимался, Руиз ответил заискивающим перепуганным голосом:
- Руиз. Мальчик для удовольствий, к вашим услугам, сэр.
Руизу казалось, что он ясно почувствовал изумление остальных, но никто не заговорил, чтобы его выдать.
Родериганец кивнул, видимо, ничем не удивленный, и занес данные в свой компьютер.
- А ты? - спросил он у Свина.
- Свин, ученик матроса, - ответил юнга.
Руизу показалось, что под зеркальной маской родериганец ухмыльнулся острозубым оскалом.
- Тебе понравятся наши откормочные. Жри, сколько влезет. Короткая и приятная жизнь.
Казалось, он обрадовался, найдя в своем улове фараонских фокусника и Старшину Гильдии.
- Ценное имущество, - сказал он.
Когда он спросил Низу, чем она занималась, она откинула назад свою красивую голову и ответила:
- Низа, принцесса.
Сквозь бесстрастную блестящую маску захватчика, казалось, просочилось искреннее веселье.
- Такого добра у нас навалом, Ваше высочество. Будем надеяться, что и в других областях вы блеснете талантами, не то присоединитесь к Свину в откормочных.
Следующим заговорил Гундерд.
- Гундерд. Ученый из Эксти.
Руиз снова напомнил себе о том, что лучше ничему не удивляться.
Наконец родериганец встал перед коком Эйндиуксом и задал свои вопросы.
Маленький человечек с оранжевой кожей улыбнулся и покачал головой, причем непонимание так ясно таращилось на его лице, что Руиз Ав немедленно почувствовал, что дело нечисто.
Родериганец достал многоканальный транслятор и заговорил в него. Транслятор выплюнул то же самое предложение на десятке языков, многие из которых были Руизу незнакомы. Эйндиукс оставался доброжелательно и весело немым. Потеряв терпение, человек вытащил нейронный кнут из кармана своего зеркального костюма и потряс перед лицом кока, что заставило последнего прокричать что-то тоненьким голоском на совершенно непонятном языке.
- Ну и что нам с ним делать? - сказал родериганец повыше.
- Не знаю, - ответил другой. - Одно ясно - откормочные его не примут. Может, его кто-нибудь захочет забрать. Мы просто пометим его как "неизвестного" и оставим так.
- Как скажешь.
Человек с консолью запоминающего устройства тронул кнопки на запястье своего костюма, и летательные пузыри с пленниками поднялись и поплыли к бронированному люку, который открылся в боковой палубе.
Руиз Ав был первым, кого спустили вниз, в подпалубную тьму. Знакомая вонь ворвалась в его ноздри. Запах рабского трюма, полного органических запахов и безошибочного букета безнадежного отчаяния.
Трюм был затхлый, освещали его только красные полоски биолюма. После того, как родериганцы привязали их к стойкам трюма и ушли, долгое время все молчали. Моторы лодки взревели, и лодка стала покачиваться на волнах.
Наконец заговорила Низа.
- Почему?..
Перебил ее Гундерд, который заговорил громким веселым голосом.
- Ну-ну. Теперь мы все направляемся к новой и восхитительно увлекательной жизни. Наши карьеры - в наших руках, и не надо забывать, что наши новые инструктора станут взвешивать все аспекты нашего поведения, чтобы решить, как наилучшим образом использовать наши таланты, чтобы найти им самое выгодное применение. Да и сейчас они скорее всего слушают нас и оценивают каждое наше слово.
Почему бы и нет?
Руиз с удивлением сообразил, что Гундерд еще не сдался на милость врага, что он надеялся, что Руиз Ав, великолепный убийца в прошлом, наемник и герой, сможет каким-то образом вызволить их из лап родериганцев, к тому же живыми.
Свин заговорил тихим перепуганным голосом.
- А как я? Моя карьера, говорят, ждет меня в откормочной. Что это значит, как ты думаешь?
Юнга ничего не значил для Руиза, но ему стало жаль мальчишку, и он не знал, что сказать.
Гундерд ответил тем же самым веселым громовым голосом, которым всегда разговаривал с мальчишкой.
- Кто может точно знать? Может быть, так они называют казармы, в которых держат тех, чьи таланты еще предстоит выявить и раскрыть. Успокойся. Если кто-нибудь сможет найти тебе применение, родериганцы - как раз те самые люди.
Юнгу попытка Гундерда подбодрить его явно утешила. Хотя, впрочем, надо было быть невероятно глупым человеком, чтобы проглотить то объяснение, которое придумал второй помощник, подумал Руиз. В трюме стоял дух зловещих вещей, Руиз почти чувствовал призраки бывших его пассажиров, которые толпились вокруг него, касались его холодными бескровными пальцами.
Он вздрогнул и попытался придумать какой-нибудь план. Ничего не приходило ему в голову. Он мог только надеяться, что где-то в ходе событий родериганцы посчитают его бессильным и безвредным и достаточно ослабят свой надзор за ним, чтобы оставить ему хоть какую-то лазейку. К сожалению, все, что он до сих пор слышал про родериганцев, наполняло его мысли печальными и безнадежными чувствами. Множество наемных убийц подсылалось к родериганским гетманам, потому что у множества людей были самые веские причины ненавидеть их. Но насколько Руиз знал, гетманы жили долгой и счастливой жизнью, если только им не надоедала такая жизнь, и груз злодеяний с годами не сводил их в могилу.
Меньше чем через час гул моторов прекратился и движение тоже, будто они вошли в тихую воду гавани. Моторы рявкнули в последний раз и окончательно смолкли. Они услышали топот ног по палубе, выкрикиваемые команды, звук моторов воздушных лодок.
Наконец звуки прекратились, наступила зловещая тишина.
Люк открылся, впустив резкие лучи солнца.
- Прощайте, все остальные, - сказал Гундерд. - Мне будет не хватать вашего общества, даже твоего, даже твоих гадюк, даже Свина. Даже, прости мне бог, отравителя Эйндиукса.
- Прощай, - сказал Руиз подходящим дрожащим голосом.
Никто больше не был расположен прощаться.
В люке появилась пара потрясающе вышитых сапог из кожи маргара, а за ними и хозяйка этих сапог, женщина в черном комбинезоне родериганского гетмана.
Она спустилась по трапу с гибкой грацией и повернулась, чтобы посмотреть на пленников. На миг она застыла в полоске света, словно позволяя любоваться собой.
Невзирая на то, что он ясно осознавал, какое она чудовище в душе, Руиз не мог не удержаться от определенного абстрактного восхищения. У нее было резкое темное лицо, обрамленное искусно встрепанной гривой волос, падавших ниже плеч. У макушки волосы ее были кроваво-красного цвета, который меркнул до красно-коричневатого в середине длины. На концах они были такими же черными, как у Низы. Руиз вдруг понял, что перемены окраски на волосах гетмана в точности повторяли все оттенки засыхающей крови.
В правом ухе у нее была серьга из нескольких рубинов и крохотных белых перьев, а на высокой скуле была звезда из трех белых шрамов. Тело ее было худощавым и сильным, без малейших проблесков мягкости.
Создавалось впечатление варварской пышности от всего ее вида. Кто-то заговорил тихим отстраненным голосом:
- Свет.
Зажглись лампы над головой, и весь трюм наполнился таким светом, что Руиз на миг был ослеплен им.
Когда глаза его приспособились к свету и он снова смог различать предметы, он увидел, что женщина стоит перед его летательным пузырем и смотрит на него каменным взглядом черных глаз. Еще один родериганец присоединился к ней, человек на вид преклонных лет, седой и сморщенный, тело его было покрыто узлами крепких мышц. У него была умная волчья физиономия, глаза его бегали по сторонам и все подмечали. Руиз определил, что это персональный язык и глава охраны гетмана.
- Я Геджас, - сказал этот человек совершенно неподходящим ему мягким голосом. - Я говорю от вашей новой хозяйки, Желтого Листа.
Он коротко поклонился в сторону Гетмана.
Она кивнула и повернулась, наградив каждого из пленников взглядом, совершенно лишенным выражения. Потом ее холодный взгляд вернулся к Руизу, который без всякого туда принял вид человека, совершенно потерявшего голову от страха. Он сказал себе, что в ее взгляде не было особенного внимания, но все же он не мог понять, почему она так часто смотрит именно на него.
Страшно, мучительно медленно прошла минута. Руиз решил, что лицо ее интригующе загадочно и таинственно. Если в нем и было какое-нибудь выражение, то это было жадное любопытство. Наконец она отвернулась и пошла обратно к лестнице, двигаясь с силой и гибкой грацией. Руиз почувствовал, как невольная дрожь пробежала по его телу. Он подумал, что она, видимо, опаснее любого живого существа на Сууке.
Геджас подождал, пока сапоги гетмана не исчезли, прежде чем он снова заговорил.
- В данный момент рабские загоны Родериго переполнены до давки. Поэтому вы пока что будете содержаться в нашем секторе для свежей добычи, пока не освободятся дрессировочные загоны. Мое дело - научить вас, как выжить в этой начальной процедуре. Вполне вероятно, что вы окажетесь в живых, если вы последуете этому простому правилу.
Он подарил им всем маленькую ледяную улыбку.
- Ни в коем случае не пытайтесь причинить вред, раздражать или просто не слушаться родериганца. Иначе вы умрете. Кто-нибудь не понял? Есть вопросы?
Свин сказал тоненьким дрожащим голоском:
- Сэр? Я…
Геджас двигался столь быстро, что дате Руиз поразился. Прежде чем Свин мог сказать хоть одно слово, Геджас опытной рукой распорол ему горло маленьким ножичком. Из раны успела вырваться только одна струйка крови, прежде чем Геджас прикрепил к ране самоприсасывающуюся помпу, которая высосала кровь юнги столь быстро, что она моментально наполнила специальный сосуд, который стоял под стеной.
Не в силах отвернуться, Руиз смотрел на побелевшее лицо мальчика, полное ужаса. Свин хрипел и давился, не в состоянии даже закричать, видимо, нож Геджаса рассек его гортань и голосовые связки. Руки его дергались в ограничителях, немного крови вытекло изо рта, но потом его глаза погасли, тело его расслабилось.
- Вот так, - сказал Геджас. - Вот вам полезный урок. Умная тварь вопросов не задает, она просто выполняет, что ей велят. Некоторые из вас могут посчитать, что они гораздо ценнее, чем они есть, тем более, чем это существо, которое и так было предназначено на мясо. Так вы должны помнить, что всегда найдется пустой крюк, который вас поджидает в наших рефрижераторных кораблях. Родериго богаты, и мы не обеднеем, даже если продадим ваши останки за жалкие гроши Лезвиям Нампа.
Геджас снова улыбнулся, пытаясь изобразить очаровательную улыбку, но вышел только омерзительный оскал.
- Теперь, вы пойдете в наш сектор свежей добычи. Пойдете во сне. У нас наши правила безопасности требуют, что тварь должна видеть как можно меньше.
Он коснулся контрольной панели на запястье, и Руиз услышал у своего плеча шипение инжектора.
Руиз не делал попыток бороться с тьмой и забвением.
Кореана почувствовала, как огромный воздушный шар радости поднимается в ее груди, сжимает ей сердце почти до боли.
- Так они его поймали? - спросила она снова, едва смея дышать.
Мармо неспокойно пошевелился, его старые сервомоторы взвизгнули.
- Но ты прими во внимание все обстоятельства. Гетманы назначили абсурдную цену за Руиза Ава. Кроме того, они требуют, чтобы ты пришла на Родериго и сама забрала его. Откуда мы знаем, какие у них намерения при таких требованиях? Почему они не могут просто переправить тебе твою собственность?
Кореана нетерпеливо бросила взгляд на Мармо.
- Разумеется, мы должны принять меры предосторожности. Я не так глупа, чтобы заявиться на Родериго со шляпой в руке, веря в честное слово гетманов. Что же касается цены, то они наверняка знают, что пиратские владыки его ищут. А они - народ осторожный, судя по слухам. Может быть, именно поэтому они хотят продать его подальше от Моревейника, там, где властители города не попробуют украсть его у них. Но ничто из этих соображений для меня не имеет значения. Я лично спустилась бы в ад, чтобы выдрать оттуда Руиза Ава.
- Очень утешительно слышать такие слова, - сказал сухо Мармо. Старый киборг отвернулся, его шасси отбросили тусклый отсвет от лампы под потолком. - И что же ты планируешь? Кореана, я должен тебе сказать, что не столь храбр, как ты, уважаемая. Родериганцы меня пугают. Тебе придется придумать очень и очень хороший план, прежде чем я соглашусь ехать с тобой.
Кореана почувствовала изумление, которое она могла сравнить только с той радостью, которую только что испытала при известии о поимке Руиза Ава. За все годы, что он у нее служил, Мармо никогда не осмеливался заговариваться столь отчаянно.

5

Руиз Ав пришел в себя медленнее, чем обычно.
Он открыл глаза и увидел тусклый кроваво-красный свет. Теплый воздух пах дезинфицирующими средствами. Единственный звук, который он слышал, был непрестанный приглушенный гул голосов, их было столько, что этот гул потерял смысл и казался естественным явлением, словно шум моря или ветер в лесу.
Он поднял голову и оглянулся. Остальные лежали возле него аккуратными рядами, на возвышении из какого-то серого пластика. Они все пока еще спали и все они, так же, как и он, были обнажены. За ними до потолка поднималась стена из серого монобетона.
Комната была очень большая, ее дальние углы были невидимы из-за пара, который поднимался от огромного количества заполнявших ее людей. Всюду были кучки людей всех возрастов, полов и рас. Все они были обнажены. Только некоторые расхаживали вокруг, остальные или сидели, настороженно глядя по сторонам, или сбились в кучки, перешептываясь.
Руиз медленно сел, все мышцы его протестовали против этого. Он подумал, сколько же времени родериганцы держали их под наркозом. Он чувствовал себя гораздо хуже, чем это могло быть после часа или двух в бессознательном состоянии. Может быть, Геджас приказал вколоть ему специальное расслабляющее средство на случай, если он окажется более опасным, чем казался с виду. Он помассировал руки и ноги, стараясь вернуть в них хоть какое-то кровообращение и прогнать окоченение, постепенно ему стало немного лучше.
К этому времени зашевелился Гундерд, а Руиз смог встать на ноги и потянуться.
- Ох-х-х, - простонал Гундерд, - неужели это было необходимо?
- Так сказали наши хозяева, - ответил Руиз дрожащим голосом, полным испуга и надежды, чтобы не выходить из роли беспомощного мальчика для утех.
- Прекрати, - крякнул Гундерд. - Они не следят за тем, что творится в этих скотских стойлах, разве что когда обстоятельства бывают крайне необычными и напряженными. Если только галактика не взбесилась и не спятила, мы не представляем никакой особой ценности для родериганцев. Так что прекрати свою грандиозную игру и помоги мне сесть.
Руиз протянул ему руку.
- Почему ты так уверен?
- Родериганцы были одной из тех рас, которые я изучал в университете, прежде чем пришел к своему подлинному призванию: быть наемным матросом на самой ржавой лохани, которая когда-либо плавала по Сууку. Однако, как бы там ни было, мои профессора в один голос соглашались в том, что родериганцы перестали быть людьми в том, где это важно, поэтому нас заставили прослушать курс по родериганцам. "Переходное отчуждение от гуманоидности: очерк по самонавязанной эволюции". По-моему, этот курс назывался именно так.
Руиз почувствовал маленький проблеск надежды. Снова посреди безнадежной ситуации у него остался клочок везения. Наверняка знания Гундерда им очень помогут.
- Что еще ты про них знаешь?
Словно прочитав мысли Руиза, Гундерд посмотрел на него с холодным неодобрением.
- Если мне вспомнится что-нибудь полезное, я обязательно тебе скажу, если ты обещаешь мне проконтролировать свою сверхрешительную природу. Мы не проживем долго, если ты не будешь владеть собой.
- Постараюсь изо всех сил, - сказал Руиз.
Низа проснулась следующей. Она сразу села и подавила аханье, лицо ее исказилось от боли. Потом она, видимо, заметила, что Гундерд и Руиз обнажены, поэтому отпрянула.
- Не беспокойся, - ответил ей Гундерд. - Даже если бы я не был мужчиной, который предпочитает любовь своего же пола, ты все равно могла бы не бояться неприятных ухаживаний с моей стороны. Или приятных ухаживаний с чьей-нибудь еще стороны, если уж на то пошло, - сказал он, бросая искоса взгляд на Руиза. - Наши хозяева плохо смотрят на удовольствия, которые они не могут контролировать, поэтому они насыщают воздух веществами, тормозящими половое чувство.
- Ясно, - сказала она, но лицо ее по-прежнему было напряжено от настороженности.
Руиз посмотрел на нее, и хотя она была столь же прекрасна, как и всегда, он получал только абстрактное наслаждение от ее красоты. Он не чувствовал желания при виде ее нагого тела, но зато в нем закипела горячая ярость против тех, кто украл у него возможность чувствовать это драгоценное желание.
Какие-то его эмоции, видимо, отразились у него на лице, потому что Гундерд похлопал его по плечу и сказал:
- Самообладание, Руиз Ав. Превыше всего - самообладание. Родериганцы не оставляют в нашей власти почти ничего. Мы должны не потерять того немногого, что у нас есть.
Руиз глубоко вздохнул и кивнул.
Остальные медленно просыпались, прокашливаясь и стоная, кроме Эйндиукса, который оставался неподвижным и немым, словно маленькая бронзовая статуэтка. Чуть погодя Руиз стал задумываться, уж не погубили ли кока те расслабляющие химикалии, которые им впрыснули. Он подошел и встал на колени возле маленького человечка.
Если Эйндиукс и дышал, то дыхание его было весьма слабым и поверхностным. Руиз протянул руку и дотронулся до шеи кока. Секунду спустя он нащупал слабый пульс.
Отпрянув назад, он подумал, что ему показалось, как кок открыл правый глаз - совсем чуть-чуть, еле заметной щелочкой, но за этой щелочкой была пристальная, разумная чернота зрачка, а не закаченные под лоб глаза бесчувственности и беспамятства. Прежде чем он смог убедиться, что он прав, глаза снова были закрыты. Но Руиз почувствовал странную уверенность, что кок ему подмигнул.
- Что, отравитель жив? - спросил Гундерд.
- По-моему, да, - сказал Руиз. - Ну, а что теперь?
Гундерд кисло рассмеялся.
- Будем ждать. Что те еще?
Мольнех встал и потянулся всем своим костлявым и тощим телом.
- Когда они будут нас кормить? - спросил он своим обычным веселым голосом.
Руиз пожал плечами.
- Гундерд - знаток их нравов. Спроси его.
Гундерд нахмурился.
- Я не специалист. Я провел тридцать лет, пытаясь забыть то, что некогда выучил. Я, надо сказать, проделал это весьма тщательно. Однако, чтобы ответить на твой вопрос, хочу сказать, что припоминаю, нам говорили, что родериганцы используют систему питания по требованию. Где-то неподалеку ты найдешь корзинку, полную гранул или питательных шариков. Поищи.
Мольнеха, казалось, не беспокоил неприязненный тон Гундерда.
- Спасибо, обязательно, - сказал он и пошел прочь. Глаза его бегали из стороны в сторону с голодным выражением.
Гундерд последовал за ним прищуренным взглядом.
- Из всех твоих гадюк эта мне нравится меньше всех, Руиз Ав. Он слишком похож на единокровного брата смерти.
Наконец уселся и Дольмаэро, лицо его побледнело и покрылось потом.
- Иногда внешность обманчива, - сказал он слабым голосом. - Из всех фокусников, которых я знал, Мольнех обладает самым добрым сердцем, по крайней мере, он не обращается с простыми людьми, как с клопами.
- Возможно. Ты его знаешь лучше, чем я, - сказал Гундерд. - Но мне от него не по себе, и это не просто из-за его прелестного личика.
- Ты и сам не красавец, - кисло сказала Низа.
Гундерд рассмеялся, на сей раз искренне и весело.
- Верно. Как бы там ни было, может статься, что я красивее, чем был раньше.
Он открыл рот, показав ряд блестящих белых зубов.
- Они сняли мои защитные фальшивые гнилые зубы. Теперь я уже не так похож на настоящего пирата, а? И если у кого-то из вас были импланты из оружия или подкорковые мозговые усилители - у вас теперь ничего этого нет. Наверное, никто из нас не находится в зависимости от механических органов, а то бы нас тут не было.
- О чем он говорит? - спросил Дольмаэро, потирая голову, словно она болела.
- Некоторые пангалактические жители носят в своих телах различные устройства - оружие или коммуникационные приборы. А те, кто не может по бедности позволить себе органы из собственных клонов, скажем, новое сердце взамен старого, должны зависеть от механических органов.
Низа посмотрела на Руиза серьезными глазами.
- Значит, твое сердце из плоти, не из стали?
- Из плоти, - ответил Руиз.
Она наклонила голову набок и посмотрела на него долгим оценивающим взглядом. Руиз хотел бы знать, какие мысли были сейчас в этой очаровательной головке, и каким образом она превратилась в совсем чужого, пусть и милого человека. Эти размышления пугали его. Неужели генчи были виновниками того, что произошло?
Дольмаэро поднял взгляд.
- В чем дело, Руиз Ав? - спросил Старшина Гильдии.
- Ничего особенного, - пробормотал Руиз.
- А-а-а… Ладно, - сказал Дольмаэро, поворачиваясь к Гундерду. - Ты, видимо, очень много знаешь про тех, кто захватил нас. Можно тебе задать несколько вопросов?
- Я спрошу Руиза, как он к этому отнесется. А, Руиз? - ответил Гундерд.
- Дольмаэро - разумный и смекалистый человек, - сказал серьезно Руиз. - У него замечательный ум и способность видеть вещи в необычном свете. Кто знает, может, он сможет помочь нам необычными наблюдениями. Почему бы и не рассказать ему, что можно?
Гундерд дружелюбно кивнул.
- Почему бы и нет? Давай спрашивай.
Дольмаэро задумчиво потер подбородок.
- Мы среди рабовладельцев?
- Это точно, если не сказать еще хуже, - согласился Гундерд.
- И они предназначают нас… для чего?
Теперь Гундерд смутился.

Предыдущая страница 5 Следующая страница


Машина Орфей 6

- Обычно я могу ответить с высокой степенью уверенности, что они продадут нас тем, кто даст за нас больше, или отвезут наше мясо Лезвиям Нампа, если никто не пожелает купить нас за достаточно высокую цену. Но… Теперь я не так уверен. Есть тут кое-какие странности.
Руиз почувствовал, как что-то глубоко в его сознании начинает шевелиться. Видимо, параноидные черточки в нем все еще пытались пробиться в сознание с уверенностью, что все силы во вселенной сосредоточились на том, чтобы погасить частичку жизни, именуемую Руиз Ав. Обычно он безжалостно гасил подобные мысли. Такой образ мыслей вел к помешательству или, что еще хуже, к неэффективности его действий. Однако, подумал он, времена, наверное, переменились.
- Что ты имеешь в виду? - спросил он как можно спокойнее.
- Ну, во-первых, эта самая Желтый Лист. Почему гетман ее ранга вдруг проявляет интерес к жалкой кучке пленников, подобранных в таких обстоятельствах, как наши, столь пестрой и непритязательной? Прошу прощения, но мне что-то никто из нас не кажется исключительно ценным образчиком.
Дольмаэро нахмурился.
- Руиз Ав все время говорил мне, что мы, как ключевые элементы труппы фокусников с Фараона, представляем из себя значительную ценность.
- Не сомневаюсь в этом, - сказал Гундерд. - Я не хочу преуменьшать твоей ценности. И все же… гетманы занимаются только очень серьезными делами… Обычные торговые сделки острова остаются в руках таких "языков", как Геджас.
- "Языков"? Что это означает?
- А-а-а… это один из наиболее интересных элементов культуры родериганского общества, - сказал Гундерд, напустив на себя менторский вид и покачивая пальцем, чтобы подчеркнуть свои слова. Руиз вдруг ясно увидел его в роли того самого ученого, каким он, по его словам, когда-то был. Хотя для неопытного глаза он по-прежнему мог показаться голым мошенником с грубыми и вульгарными татуировками матроса.
- Видите ли, - продолжал Гундерд, - Родериго - это место интриги, жестокости, предательства, и все это творится тут в такой степени, которую редко можно встретить на прочих населенных планетах галактики. Гетманы помешаны на безопасности и секретности. Когда новый гетман проходит посвящение, он должен принять, что у него хирургическим путем удалят язык и гортань, так что он никогда не сможет поддаться соблазну сказать тайну тому, кому не надо. Отсюда "языки", то есть люди, специально натренированные, чтобы предвидеть желания гетмана и говорить за него.
Глаза Дольмаэро выпучились.
- Гетман никогда не сможет говорить снова?
- Никогда. Разумеется, это в какой-то степени символическое уродство, поскольку гетман всегда может воспользоваться компьютером или ручным вокодером. И все же это одна из причин, по которым мы считаем, что родериганцы отошли от человечества.
- Не понимаю, - сказал Дольмаэро. - Я знал людей, которые, к своему несчастью, родились немыми. Мне они казались вполне нормальными людьми.
- Разумеется, - согласился Гундерд, - так оно и есть, так и есть. Но, как я понял, ты родом с отсталой планеты, где искусственные органы не встречаются, где все умирают после естественного периода жизни, не важно, насколько они богаты.
- Верно, - коротко сказал Дольмаэро.
- Поэтому та болезнь, с которой человек не может справиться на протяжении обыкновенной жизни, хотя такие люди очень страдают от своего одиночества, и они на самом деле в чем-то отличаются от остальных, поверь мне, эта болезнь за, скажем, тысячу лет становится чем-то очень страшным и воспринимается совсем иначе, - голос Гундерда опустился до хриплого шепота. - Насколько важен язык - тот обмен мыслями, который поднял нас над животными? При его отсутствии как можем мы сохранить все те качества, которые отличают нас от животных: сострадание, сожаление… любовь? Может быть, их никогда не кончающееся молчание делает родериганцев очень сильными, очень жестокими, достаточно звериными, чтобы творить свои зверские дела. Кто знает?
Дольмаэро был потрясен.
- Что же это за деяния, что может быть хуже работорговли и каннибализма?
- Они не каннибалы. Насколько я знаю, они на самом деле живут на каких-то вегетарианских веществах, считая мясо животных слишком смертным, и от этого недостойным быть принятым в их тела. Это весьма странно. А что касается их деяний, я что-то пока не могу вспомнить их. Я настолько напуган, что мне не хочется ни думать, ни говорить об этих людях.
Но тут он улыбнулся Дольмаэро.
- Позже, может быть, когда я привыкну к страху. Мы, люди, так уж устроены, что даже в самых страшных ситуациях мы постепенно успокаиваемся.
- Мне и так пока хватит пищи для размышлений, - сказал Дольмаэро.
Вскоре после этого вернулся Мольнех. Он выглядел куда счастливее. Живот его слегка оттопыривался.
- Вон там ближайшая кормушка, - сказал он, показывая налево вдоль стены. - Эти шарики гораздо вкуснее, чем я ожидал: они и сладкие, и очень аппетитные в одно и то же время.
Гундерд улыбнулся хищной улыбкой.
- Как я понял, ты намереваешься сотрудничать с нашими хозяевами.
- Это как? - спросил Мольнех.
- Ты откармливаешь сам себя для бойни. Обрати внимание, насколько пухлы наши товарищи по заточению, по большей части, - Гундерд сделал жест, показывающий, какими были остальные пленники, сидящие вдоль стен.
Руиз оглянулся вокруг и увидел, что это была правда. Они были окружены сотнями невероятно толстых людей.
Мольнеху стало не по себе только на короткий момент.
- Я всегда обжирался совершенно бессовестно. И никогда не толстел вот даже на столечко.
- Тогда у тебя счастливый обмен веществ, - сказал Гундерд.
Геджас сидел по другую сторону широкого стола из армированного стекла, глядя на очень богатое и тонкое выражение лица Желтого Листа. Его сознание ушло в то далекое место, где он больше не был Геджасом, но только органом своего гетмана, более пригодным для выражения ее мыслей, чем тот язык, которым она когда-то владела.
Он говорил в видеотелефон с прекрасной безумицей из Моревейника.
- Кореана Хейкларо, Желтый Лист выслушала твою просьбу благосклонно. Ее не оскорбил твой скулеж. Родериго - это воплощенная сила, и ты, действительно, только от большой глупости не могла бы заметить свою собственную слабость в сравнении с нами, в какие бы дела с нами ты ни вступала.
Делом его жизни было научиться читать лица, а лицо этой жалкой работорговки было для него прозрачно. Это была тоненькая пелена красоты поверх гнезда мерзких извивающихся страстей. Он решил, что у нее достаточно холодной аморальности, чтобы занять небольшое место в иерархии родериганцев, но ей все равно не хватило бы на это самодисциплины. Почему же еще ее мстительность и похоть к Дильвермунскому агенту взяли верх над элементарным чувством самосохранения?
Рот ее принял кислое выражение, но она не обратила внимания на его оскорбления.
- Тогда мы можем заключить сделку?
- Да. Но… наши источники сообщают нам, что битва еще не закончена, что каждый день все новые и новые участки Моревейника превращаются в пепел. Те пиратские владыки, которые выжили, с каждым днем становятся все свирепее, так ведь? Они все больше боятся, что кто-нибудь ускользнет с их желанной добычей, хотя никто не знает, что это за добыча. А разве ты не боишься оставлять в Моревейнике свои дела без всякой защиты?
- Нет, - ответила она весьма убедительно небрежным тоном.
Время проходило в тусклой красной скуке. Руиз сидел на пластиковом возвышении и пытался заставить свой мозг работать, но особых успехов не достиг.
Остальные, казалось, впали в такую же летаргию, какую чувствовал он. Дольмаэро снова лег, видимо, уснул. Мольнех прислонился к стене, лицо его ничего не выражало. В нескольких метрах поодаль Гундерд и Низа разговаривали тихими голосами, и Руиз удивился, что у них нашлись общие темы для разговора. Кок Эйндиукс оставался тихим и неподвижным в своей странной коме.
Руизу пришло в голову, что еще никогда он не был столь близок к смерти, но даже в этой мысли не было того, что могло бы вывести его из ступора. Он стал думать об этом, но мысли текли медленно. Наркотики? Поле подавления умственной деятельности? Временная усталость? Все это, казалось, не имело особого значения. Если бы он только смог стряхнуть с себя паутину, которая плотным коконом обернулась вокруг его мозга!
По холлу пронесся топот ног в сапогах, подкованных сталью. Он раздался гораздо громче, чем шлепанье босых ног. Руиз посмотрел вверх и увидел, что к ним приближаются два охранника в зеркальных костюмах.
Они остановились перед ним.
- Пошли, - сказал один.
Он поднялся на ноги, чувствуя головокружение. Охранники повернулись и пошли обратно. Руиз поплелся за ними. Он прошел мимо Низы и посмотрел на нее. Она посмотрела в ответ, глаза ее расширились. Прелестный рот задрожал. Она протянула к нему руку, но он уже прошел мимо, и пальцы ее миновали его руку на метр.
Он не осмелился оглянуться.
Охранники провели его к так называемому транспортному гробу, стальному ящику с мягкими ограничителями для рук и ног. Он подумал, не попробовать ли убежать как раз в тот момент, когда они попытаются затолкать его в этот гроб, но мысль о голом человеке, чьи мышцы едва его слушаются, который попытается атаковать двух хорошо вооруженных людей в зеркальной броне, - эта мысль показалась ему настолько нелепой, что рот его дернулся в улыбке, которой не помешало даже то, что на транспортном гробу захлопнули крышку.
Он ждал во тьме гроба, а запах застарелого страха наполнял его ноздри.
Чуть позже ящик дернулся и стал двигаться. Руиз попробовал уловить перемену направления, попытаться понять, куда его везут, но они много раз останавливались, и ящик крутился, так что Руиз окончательно потерял ощущение направления задолго до того, как они прибыли на место.
Он долго ждал еще раз, в полной тьме, ящик все не открывали.
Наконец он услышал лязг засовов, и ящик открыли. Свет залил его, глаза сразу заболели.
Он прищурился и секунду спустя увидел, что в ящик смотрит лицо Геджаса с дружелюбной гримасой.
- Руиз Ав? - спросил Геджас. - Мальчик для развлечений?
Что-то в манере "языка" сказало Руизу, что его маленькая хитрость разоблачена, но у него не было выбора, как только играть эту роль до конца.
- Да, сэр.
- Тогда выходи, - сказал Геджас.
Руиз поплелся вперед, споткнулся, чуть не упав от слабости. Геджас поймал его руку в сокрушительные тиски.
- Спокойно, Руиз, - сказал он.
Руиз поднял глаза. Он был в маленькой роскошной комнате, мягко освещенной золотыми лампами, которые отбрасывали свет на белые стены из кварцита. Письменный стол из полированного медного дерева полностью занимал один угол комнаты. Он стоял по щиколотку в ковре из какого-то белого ворса, тоненького и нежного, как волосы младенца. Он посмотрел под ноги и вздрогнул. Может быть, это и были волосы младенцев.
Геджас покачал головой.
- Так нельзя. Вот-вот придет Желтый Лист, и ты должен соображать, что говорить.
Он вынул маленький инъектор из кармана и прижал его к бедру Руиза.
Почти сразу же Руизу стало лучше. Геджас выпустил его и отступил назад. Глаза родериганца сверкали, и он показался Руизу воплощением внимательности и настороженности - словно его никогда нельзя было застать врасплох.
- Теперь вольно, Руиз Ав, - сказал Геджас. - Вот идет Желтый Лист.
В дальнем конце комнаты, за письменным столом, вдруг скользнула в сторону дверь и вошла Желтый Лист. На ней был тот же самый комбинезон, но теперь ее украшением в ухе стала нитка крохотных нефритовых бусинок, с которой свисал черный опал, вырезанный в виде розы.
Руиз взглянул в сторону, на Геджаса, и был поражен странностью лица "языка". Эта сверхъестественная чуткость сосредоточилась и нашла свой фокус. Геджас, казалось, забыл про все на свете, кроме гетмана, глаза его засияли, волчьи черты лица осветились нечеловеческой концентрацией. У Руиза возникло впечатление, что он мог сделать все, что угодно, а Геджас просто не заметит, не сможет заметить. Руизу пришло в голову, что с каждой новой защитной адаптацией приходит новое слабое место.
С другой стороны, если бы он сейчас попытался свернуть шею Геджасу, Желтый Лист уж наверняка это заметит, а тогда уже заметит и Геджас.
Он встряхнулся. Неужели эти бессмысленные фантазии были результатом того наркотика, который Геджас ему впрыснул?
Даже если ему и удалось бы физически одолеть Геджаса, то Желтый Лист была, по крайней мере, столь же сильна физически, как и Руиз, и наверняка ее безопасность охранялась целым арсеналом автоматического оружия.
- Желтый Лист приветствует тебя, Руиз Ав, - сказал Геджас голосом слегка другим, нежели его собственным - более трепетным, более высоким.
Руиз не знал, как по этикету следует поступать, поэтому он улыбнулся подобострастно, как только мог, и наклонил голову.
Казалось, не отрывая взгляда от гетмана, Геджас занес кулак и ударил Руиза Ава по затылку. Руиз упал на четвереньки, мотая головой, чтобы глаза прояснились от ярких танцующих звездочек. Видимо, наркотик не до конца восстановил его силы.
- На колени, чтобы приветствовать Желтый Лист, - сказал Геджас.
Руиз оглушенно кивнул, а сапог Геджаса поднял его с ковра, и он оказался на спине, сжимая руками ребра.
- Надо говорить: "Да, хозяин", - сказал Геджас.
Руиз ответил:
- Да, хозяин.
Он подумал, как это они отмывают с ковра кровавые пятна - ковер выглядел таким чистым.
- Встать, - сказал Геджас.
- Да, хозяин, - ответил Руиз, попытался встать на ноги и обнаружил, что ему это удалось, невзирая на боль в ребрах.
Он посмотрел на Желтый Лист и увидел, что она всматривается в него с таким же напряжением, с каким Геджас только что всматривался в нее. Однако ее внимание было ледяным, и в ее взгляде Руиз почувствовал себя маленьким и незначительным.
Руиз смотрел на нее как можно униженней, но он чувствовал, что эта женщина его занимает. Что "язык" Геджас мог прочесть в этих ледяных глазах, в неподвижном лице? Какие страшные деяния приказывала она выполнить этим отсутствующим выражением лица? Мог ли Геджас хоть раз ошибиться в интерпретации ее воли, и какие последствия это принесло "языку"? Его манера говорила о том, что это был человек, захваченный маниакальной страстью. Но сколько в ней было любви, а сколько - ужаса?
- Желтый Лист спрашивает: ты утверждаешь, что ты мальчик для развлечений по имени Руиз Ав. Это правда?
- Да, хозяин.
Она улыбнулась жестокой улыбкой.
Геджас сказал:
- Желтый Лист спрашивает: где ты занимался своей работой?
- Хозяин, я работал на Дильвермуне, в Бо-Зме… во дворце Страстной Прелести, в Клубе Демене, в Красном Ослике. Я еще служил на кораблях Сид-Корпа, хотя не в официальном качестве.
- Желтый Лист хочет заметить: ты - шлюха для машинного отделения.
- Да, хозяин.
Улыбка ее стала чуть шире. Геджас продолжал говорить:
- Желтый Лист говорит: жестокая работа. Желтый Лист спрашивает: как же это твоя краса осталась неповрежденной?
- Хозяин, я был настолько удачлив, что приобрел себе покровителя.
- Желтый Лист спрашивает: а как ты попал на Суук?
- Хозяин, мой патрон меня продал.
- Желтый Лист замечает: старая история.
- Да, хозяин.
Воцарилось молчание. В этой маленькой комнатке с двумя остальными Руиз никогда не чувствовал себя более одиноким, чем сейчас. Казалось, сама атмосфера заряжена общением, которого он не слышал, но он мог почувствовать беседу между гетманом и ее "языком", словно вибрацию, отдающуюся в костях.
Наконец Геджас снова заговорил:
- Желтый Лист говорит: у нее есть взвод Дакканских войск спецназа, которые недавно испортили свою живую игрушку. Может быть, она тебя им отдаст. Желтый Лист спрашивает, как тебе это понравится?
Руиз понимал, что он должен ответить или ему опять причинят боль, но это было нелегко. Много раз ему приходилось контактировать, весьма неохотно, с Дакканскими войсками. Они были немногим лучше, чем роботы-убийцы из мяса и костей. Они жили на свете только ради убийства и самых примитивных удовольствий, их специально выводили как породу, полную зверства. Они были весьма непригодны для заданий, которые требовали хоть сколько-нибудь хитроумного задания, но незаменимы для карательных операций над населением уже покоренных местностей.
- Да, хозяин, - сказал он наконец.
У него не было выбора, как только продолжать играть свою роль.
Желтый Лист улыбнулась еще шире, показав выкрашенные красной эмалью зубы.
- Желтый Лист говорит: ты либо невероятно храбр, либо бездонно глуп. Желтый Лист спрашивает: что именно из двух?
- Хозяин, я не храбр.
Желтый Лист беззвучно рассмеялась, это странное зрелище оставляло жуткое впечатление. Но почти сразу же ее лицо разгладилось и стало напоминать маску без всякого выражения.
- Желтый Лист утверждает: ты повеселил ее какое-то время. Теперь пора перейти к делу. Ты, Руиз Ав, не мальчик для развлечений с высоким порогом болевой чувствительности. Ты, Руиз Ав, в прошлом безуспешный освободитель, в последнее время ты был наемным убийцей, заключившим контракт с Лигой Искусств. Брось всякое притворство. С этих пор враньем ты только заслужишь себе такие мучения, которые даже ты не сможешь выдержать.
- Да, хозяин, - ответил униженно Руиз.
- Желтый Лист говорит тебе: мы попытались сделать тебе послойное ментоскопирование, без особого успеха. Мы нашли некоторые аспекты твоего сознания весьма оригинальными. Может статься, что ты окажешься на службе Родериго в важной должности.
Тут Геджас остановился, пока Желтый Лист смотрела на него своими мертвыми глазами.
- Да, хозяин, - сказал Руиз.
- Желтый Лист уточняет: в Моревейнике существует некая ситуация. Родериго заинтересованы. Желтый Лист недавно получила поручение прояснить эту ситуацию. Желтый Лист спрашивает: что ты знаешь о предмете, который заставил пиратских владык Моревейника уничтожать друг друга с такой безжалостной и неразумной свирепостью?
- Хозяин, почти ничего.
- Желтый Лист говорит: это может быть и правдой. Мы не могли найти никаких сведений об этом вопросе в данных твоей ментоскопии. Желтый Лист спрашивает: примешь ли ты контракт от Родериго, чтобы добыть им эти сведения?
Руиз почувствовал абсурдный приступ надежды.
- Да, хозяин.
Он согласился бы на все, что давало бы ему возможность удрать от Родериго.
- Желтый Лист смеется. Желтый Лист говорит: единственный путь, которым ты когда-нибудь покинешь Родериго - это как тело со стертой личностью или как мясо на крюке в морозильнике. Но если ты согласишься принять наше задание, - твоя жизнь до тех пор, пока ты нам будешь нужен, будет легче и приятнее, более удобной. Это самое лучшее, на что ты можешь надеяться. Желтый Лист спрашивает: разве это не столь важно?
- Нет, хозяин, - ответил грустно Руиз.
- Желтый Лист продолжает: на острове Дорн однажды существовала огромная библиотека. Теперь от нее ничего не осталось, только руины и виртуальный депозит, который, к сожалению, пострадал в той катастрофе, разрушившей библиотеку. У Родериго есть данные, что все, что касается тайны Моревейника, находится в архивах библиотеки. Несколько человек рангом пониже, такие, как Геджас, были посланы в виртуальный депозит, но все они были либо повреждены умом, либо просто убиты. Никаких полезных данных получить не удалось. Недавно послали гетмана Красную Скалу, человека редкостной выносливости и силы. Он вернулся в совершенно разбитом состоянии, и нам пришлось его отправить на его дачу в северных горах. Что же, теперь он почти снова научился есть сам.
Геджас сделал паузу. Руиз снова почувствовал скрытое невидимое общение между "языком" и гетманом, течение, которое посверкивало даже тогда, когда его совершенно не удавалось заметить взглядом.
Наконец Геджас заговорил снова.
- Желтый Лист утверждает: твой мозг соединяет в себе множество необычных черт. Ты настолько хорошо защищен самонастроенными ловушками и синаптическими заглушками, что ты практически недоступен для проникновения в мозг, разве только для разрушительной деконструкции. И все же ты сохраняешь удивительную гибкость. Наши техники зафиксировали у тебя такой индекс приспособляемости, какого они еще никогда не видели. Ты воистину ценная добыча. Если бы ты не был так стеснен своим устаревшим и неразвитым моральным кодом и этическими конструкциями, то тебя могло бы ждать на Родериго блестящее будущее. И все же мы постараемся использовать твои таланты самым лучшим образом. Мы используем тебя так или иначе.
- Да, хозяин, - неуверенно сказал Руиз.
- Желтый Лист подчеркивает: не думай, что сможешь обмануть нас лживой внешней готовностью сотрудничать. Мы понимаем, что ты готов согласиться на все, что давало бы тебе шанс убежать. Такого шанса у тебя не будет.
- Нет, хозяин.
Геджас оторвал от гетмана свой пристальный взгляд так, словно это причиняло ему физическую боль. Он дотронулся до контрольной панели на запястье, и стена справа от Руиза открылась. В темной нише было кресло с ограничителями для рук и ног, а вверху был грубый холомнемонический щуп.
Геджас схватил Руиза за плечо и толкнул его на кресло. По контрасту с почти медицинской чистотой в комнате, кресло было все покрыто брызгами темной засохшей крови и прочими неприятными веществами. Сиденье покрывала толстая корка, и она царапала обнаженную кожу Руиза.
На его щиколотках и запястьях защелкнулись ограничители, а колпак щупа опустился на лицо. Запах смерти в колпаке был настолько силен, что его чуть не вырвало.
- Желтый Лист спрашивает, принимаешь ли ты такое поручение: тебя перевезут на Дорн и приведут к депозиту, где ты сольешься с ним и поищешь в библиотеке необходимые данные для нас, не надеясь ни на какое вознаграждение, кроме обращения, которое мы применяем к достаточно ценной собственности?
Колпак был словно могила, он был скользкий от слизи разложения.
- Да, хозяин! Да! Да!
Руиз почувствовал, что его душат призраки всех тех, кого гетман предала смерти в этом месте. Он едва мог дышать. Казалось, прошло очень много времени, прежде чем он услышал, как Геджас снова заговорил:
- Желтый Лист говорит в гневе: ты неискренен!
- Нет! Хозяин!
Воистину, Руиз почувствовал, что готов сделать все, лишь бы его выпустили из страшных объятий колпака.
- Желтый Лист утверждает: тебе еще предстоит понять все особенности своей ситуации. Если бы ты был обыкновенной добычей, то уже давно был бы трупом в морозильнике. Но Желтый Лист покажет пример приспособляемости: тебе дают другую работу, которая использует твои другие навыки, уникальные, до тех пор, пока ты не оценишь, как желательна будет для тебя перемена обстановки.
Руиз услышал, как в его шею впился инъектор, и он свалился в длинный темный туннель.

6

Руиз проснулся. Сперва он был слеп, но постепенно мутное красноватое свечение осветило его окружение.
Он сидел в холодном металлическом кресле, все еще обнаженный. Армированный кабель соединял кресло с металлическим обручем, запаянным вокруг его талии. Обруч был настолько тесным, что врезался ему в ребра, стоило ему чуть-чуть обмякнуть на стуле. Он выпрямился и огляделся вокруг.
Кресло было поставлено на платформе площадью в три метра, с трех сторон ее окружали тройные поручни-ограждения. На открытой стороне платформы на уровне талии проходила лента конвейера.
Больше он ничего не видел. Конвейер выходил из тьмы и исчезал в еще более глубокой тьме.
В тихом воздухе висел жуткий запах: свежей крови, старого разложения, экскрементов - жуткая вонь бойни.
Он встал и подошел к краю конвейера, таща за собой кабель. Кабель давал ему ровно столько свободы, чтобы он мог встать возле конвейера. Металлическая конструкция поддерживала конвейер возле платформы. К этой конструкций была приварена коробка, из которой торчала рукоять ножа. Руиз выдернул нож, осмотрел его. Лезвие было тонким, оно блестело прекрасным мономолевым блеском. Такой нож может принадлежать хорошо снабженному мяснику. В крышке коробки было укреплено что-то еще. Он перевернул крышку. К ней была прикреплена прозрачная трубка с каким-то устройством. Он вытащил это приспособление. Где он видел очень похожее, совсем недавно? У него появилось очень скверное чувство.
- Ты догадываешься, что это, Руиз Ав? - заговорил Геджас где-то поблизости, так напугав Руиза, что он почти выронил нож.

Предыдущая страница 6 Следующая страница


7 Рэй Олдридж

Геджас зажег свет на своем летательном пузыре, и оказалось, что он находится всего в нескольких метрах от Руиза. На нем был армированный зеркальный костюм, что удержало Руиза от первого импульса - швырнуть в него нож.
Геджас почувствовал его импульс. Гортанное хихиканье раздалось из-под зеркальной маски костюма.
- Догадываешься? - спросил он снова.
Руиз посмотрел на пластиковый прибор, и память вдруг вернулась к нему - как Геджас перерезал горло юнге Свину и собрал кровь.
- Да… хозяин, - сказал он, чувствуя холодный ужас внизу живота.
- Не надо со мной таких формальностей, - сказал весело Геджас, - мы же просто подчиненные, ты и я. Тем не менее, у меня вся власть, поэтому будет умно выказывать мне столько уважения, сколько ты сможешь вынести.
Руиз был слишком занят, чтобы ответить. Он раздумывал над тем, что предполагала его теперешняя ситуация. Какую работу имела в виду Желтый Лист?
Словно прочитав его мысли, Геджас сказал:
- Ты наш новый забойщик, Руиз Ав. Я объясню тебе, как это делается. Твари подъезжают по конвейеру и останавливаются перед тобой. Ты перерезаешь глотку - я тебе покажу, как именно это делается - и потом приставляешь помпу. Вот и все, что требуется. Кровь, кстати, потом желируется и продается Лезвиям Нампа как лакомство. Странные люди, эти Лезвия. Мы могли бы совершать наши забои гораздо более эффективно. У нас есть самая лучшая автоматическая система в пангалактике. Однако каннибалы хотят, чтобы их мясо забивали традиционным способом, обескровливая его. А ведь клиент всегда прав, верно? Кроме того, они иногда посылают инспекторов.
Руиз не мог говорить. Он стоял, сжимая нож в руках, которые вдруг онемели, рот у него приоткрылся от ужаса. Как они могут заставить его сделать это?
Ответ пришел очень быстро. Боль заполонила его существо, она взорвалась вверх и вниз по телу, боль эта состояла из целой гаммы мук, на каждом уровне его тела. Его члены словно разрывали чьи-то руки, его внутренние органы словно разрывались от невыносимого внутреннего давления, словно каждый из них готов был разорваться. Его кожа горела, словно в огне.
Руиз упал на четвереньки, уронив нож на пол. Дыхание вырвалось из его груди, сделать вдоха он уже не мог. Но ему было слишком больно, чтобы кричать. Не осталось ничего человеческого в его теле, только то, что могло чувствовать боль.
- У нас еще и прекрасные нейростимуляторы - боль и мука - основа нашего дела, - сказал Геджас, но Руиз слышал его как сквозь туман.
Боль прекратилась, и Руиз смог вздохнуть. На миг он почувствовал себя легче воздуха, словно он мог взлететь прочь от всего этого, но потом почувствовал под руками холодный металл, почувствовал, что Геджас приближается к нему. "Язык" Желтого Листа спустился на платформу.
- Встань, Руиз Ав, - сказал Геджас.
Он встал.
- Подними нож.
Он так и сделал.
- Вот твоя первая клиентка.
Из темноты донеслось низкое дребезжание, и корыто конвейера остановилось перед ним в смутном свете, там лежала полная женщина средних лет.
Тормоза конвейера слегка скрипнули. Женщина, казалось, только наполовину была в сознании. Глаза ее смотрели отрешенно и не видели Руиза.
- Они, как видишь, под наркозом, - сказал Геджас. - Иначе их мясо будет отдавать неприятной горечью - слишком много страха. Желтый лист хочет, чтобы ты выучил свой урок, но ведь не ценой же нашего продукта, качеством которого мы справедливо гордимся.
Руиз посмотрел вниз, на женщину, подумал, кто же она, о чем она некогда мечтала. Она, разумеется, никогда не могла и подумать, что закончит свои дни в таком страшном месте и таким страшным образом, что вся ее личность сведется к ее пищевой ценности как источника мяса. К ее распоротому телу.
- Я выполню то задание, которое вы хотели. Я посмотрю данные в депозите. Это не нужно. Не надо такого.
- Ты и я, нам не дано судить об этом, Руиз Ав. Такие решения принимают гетманы, - сказал Геджас. - Дай мне нож.
Он протянул руку, затянутую в перчатку из зеркальной брони.
Руиз неохотно вложил в нее рукоять ножа.
- Теперь смотри, - сказал Геджас.
Выполняя точные аккуратные движения, Геджас приставил нож к складке кожи под ухом женщины. Он аккуратно прорезал кожу, потом сделал такой же надрез с другой стороны. Женщина пошевелилась, и в глазах ее появились проблески сознания. Крови почти не вытекло, когда Геджас приставил помпу к разрезам и толкнул помпу внутрь. Артерии лопнули, и кровь наполнила помпу. Женщина несколько раз дернула ногами и умерла.
- Вот моя техника, которую я порекомендую тебе, Руиз Ав. Если ты прорежешь до самых артерий с первого же удара, то на тебя попадет множество крови, и ты сразу же много крови потратишь впустую.
Геджас вытер лезвие ножа о короткие седые волосы женщины и вручил нож снова Руизу.
- Я не могу этого сделать, - сказал Руиз.
- Не можешь? Ну, я тебя уверяю, что ты должен это сделать. Боль останется с тобой, пока ты не выполнишь свое дело. Она будет приходить к тебе, если ты не будешь работать с должной эффективностью. Да, придет момент, и ты полюбишь свою работу всей душой. О да! - Геджас говорил с оттенком ярости, это было первое чувство, которое у него заметил Руиз. Геджас вскочил на свой летательный пузырь. - Ты, однако, наглец. Тебе пришлось бы работать здесь долгие годы, пока тебе удалось бы отправить на тот свет столько же людей, сколько ты уже отправил. Мы же знаем твою репутацию и твою биографию, Руиз Ав. Ты много столетий уже сеял смерть по всей галактике. А?
- Это было иначе.
- Вот как? - Геджас выключил свет на своем летательном аппарате и исчез. Руиз услышал, как жужжание аппарата исчезло в тишине бойни.
Полоска конвейера увезла труп, и какое-то время ничего не происходило.
Потом Руиз почувствовал боль в середине тела, под металлической полосой, которая приковывала его к креслу. Проходили минуты, и боль становилась все сильнее, пока ему не пришлось сесть, скорчившись вокруг этой боли, вспотев и скрипя зубами.
Он стал поглядывать на конвейер и прислушиваться, не раздастся ли скрип тележки.
Когда он понял, что он делает, из его сжатых челюстей вырвался стон.
Боль пронизывала его тело, медленная безжалостная победа, завоевание, которое постепенно привело его в состояние стонущего, бессмысленного существа, которое не знало ничего, кроме муки. Когда конвейер наконец принес ему его первую жертву, он сперва не почувствовал никаких других эмоций, кроме облегчения. Он поднялся на ноги, когда тележка остановилась у края платформы.
Мука прекратилась. Страшная радость охватила его. Он прошел к краю платформы, сжимая нож.
Ребенок, казалось, не настолько был одурманен, как женщина, поэтому он сонно улыбнулся Руизу. У него были темные волосы и голубые глаза. Ему, должно быть, было не больше семи-восьми лет обычного земного летоисчисления. Веревки, которые привязывали его к тележке, казались слишком большими для него.
Радость испарилась, оставив только усталость и ужас.
- Нет, - сказал он.
Боль вернулась, приливная волна муки. Ноги его превратились в слизь, он упал на стальной пол, не в силах ничего делать, только слабо подергиваться. Он не мог дышать. Если можно было так сказать, боль была еще страшнее, чем раньше. Он пытался что-то сказать и не мог. Дыхания у него не оставалось. Зрение его помутилось, и он упал во тьму.
Когда он проснулся от своего обморока, он услышал, как малыш плачет, - сдавленный приглушенный звук, который наполнял бойню. Мука прошла, по крайней мере, на время. Он осторожно сел.
Ящик, в котором лежала помпа, загудел, и из него высунулся маленький рупор. Голос Геджаса раздался из него жестяным шепотом.
- Видишь, что ты натворил? Наркоз ребенка прошел. Теперь он должен умереть в страхе, и это будет твоя вина.
- Пожалуйста, не надо, - сказал Руиз Ав.
Геджас рассмеялся низким тихим смехом, полным восторженного веселья.
- Не надо? Ты меня поражаешь, Руиз Ав. Умолять о пощаде гетмана… даже этот малыш не настолько глуп. Нет, ты должен выполнить эту работу. И продолжать, пока Желтый Лист не сочтет, что ты достаточно поучился.
- Нет, нет… - сказал Руиз.
Но он поднялся на ноги и поднял нож, спрятав его за спину.
- Нет? Гетманы не понимают такого слова, Руиз Ав. И подумай. Если я снова накажу тебя болью, мальчик будет лежать тут еще дольше, пока ты не придешь в себя. Ты издаешь страшные звуки, когда ты лежишь без чувств. Ты хочешь, чтобы его страдания продолжались?
- Нет.
Руиз встал над мальчиком, глядя вниз на его залитую слезами мордочку. Малыш перестал плакать, хотя губы его дрожали и глаза были широко открыты.
- Давай-ка, - сказал Геджас. - Он уже и так предназначен на мясо, и не важно, твоей рукой он будет зарезан или чьей-то еще. Боль в конце концов тебя убьет, а Желтый Лист велела мне терзать тебя болью, пока ты не выполнишь то, что она приказывает.
Руиз не отвечал. Он отложил нож. Он откинул волосы мальчика со лба, так нежно, как только мог. Малыш что-то сказал на языке, которого Руиз не знал. Почему-то это показалось ему самой страшной жестокостью - он даже не мог утешить малыша на том языке, который он понял бы.
- Ну же, - сказал нетерпеливо Геджас. - Твоя следующая работа скоро подъедет.
- Минуту, - сказал Руиз. - Не бойся, - сказал он ребенку самым нежным тоном, на какой только мог решиться.
Он смахнул слезы, потом взял маленькое личико в руки.
Мальчик робко улыбнулся ему, и он улыбнулся в ответ. Руиз проскользнул своими длинными пальцами убийцы за уши малыша, нажал на артерии покрепче.
Голубые глаза потускнели и закрылись.
Руиз продолжал нажимать еще минуту. Не настолько, чтобы сердце малыша остановилось. Потом он взял нож и сделал остальную работу.
- Ну вот, Руиз Ав, разве тебе не стало лучше? - сказал Геджас и засмеялся.
Тележка дернулась и увезла мясо прочь. Руиз подошел к стулу и сел. Время, казалось, остановилось. Он сумел вообще ни о чем не думать.
Через несколько минут приехала тележка со следующей жертвой, и он убил ее.
Через несколько часов все лица слились воедино, стали сплошным пятном, в котором не было ничего человеческого, ничего, что можно было бы назвать иначе, чем мясом для его ножа.
Подлодка царапнула стену небоскреба в восьмистах метрах под поверхностью. Кореана похлопала по панели управления, пот блестел на ее дорогом лице. Мармо играл в свои бесконечные игры против своих сопроцессоров в темном углу маленькой каюты.
Субмарина отошла от камня, и Кореана подала еще немного питания в молчащие моторчики.
- Так лучше, - сказала она.
Мармо оторвался от экрана.
- Выживем ли мы?
- Разумеется, - ответила она. - Разве мы всегда не выживали, а?
Мармо посмотрел на стальной потолок, словно видя сквозь него ту резню, которая творилась на поверхности, по всему морскому древнему городу Моревейнику.
- Сейчас тысячи говорят те же самые слова. Они скоро будут мертвы.
Она бросила ему взгляд смешанного презрения и озабоченности.
- Мы сильнее, умнее, удачливее.
- Никто не удачлив больше Руиза Ава, - сказал серьезно Мармо. - Если каким-нибудь чудом мы выберемся из Моревейника, давай убежим к северным космопортам, вернемся к "Черной слезе", заберем наши пожитки и покинем Суук. Разве в этом плане нет для тебя искусительной прелести? Разве тебе не хочется жить?
- Без Руиза Ава, который бы меня развлекал, - нет, - ответила она коротко.
Она посмотрела на старого пирата-киборга и увидела в его полумеханическом лице нечто, что она все чаще и чаще замечала за прошедшие недели. Это выражение лица явно говорило: ты безумна!
Но Мармо прекрасно понимал, что нельзя говорить такие вещи вслух. Он вернулся к своим играм.
Самые худшие ожидания Низы оправдались. Снова Руиз Ав привел ее в какое-то страшное место и снова оставил одну.
Откормочная казалась ей самым ужасным местом, в котором ей довелось побывать. Она была пропитана атмосферой такой безнадежной жестокости, что сочла невозможным сохранить даже ниточку надежды, что Руиз Ав снова найдет для них возможность выжить. Его небольшие чудеса, которые он творил для них, показались незначительными по сравнению с ужасами откормочной, функцию которой она постепенно начинала понимать. Сперва она отказалась верить, что бывают люди столь развращенные и разложившиеся морально, как родериганцы. В конце концов, они казались людьми.
Гундерд наставлял ее:
- Они нелюди, Низа-принцесса. О, в любое время в нашей истории встречались люди, которые были нелюдями по любым разумным стандартам. Ну, например, те которые стараются всячески убить в людях радость и веселье. Такие были с нами с тех пор, когда мы только начали слезать с деревьев. Но Родериго одно из тех мест, где бесчеловечность была возведена в ранг религии. Ее старательно культивировали. Тут она перешла все границы извращения.
Она могла только покачать головой в глубоком унынии.
Через день после того, как люди увели Руиза прочь, трое страшно толстых людей пришли к ее маленькой группке.
Они встали над ней, глядя на нее маленькими жестокими глазками.
- Да, - сказал самый крупный. - Ты все еще красива. Ты пойдешь с нами и будешь развлекать нас в наши последние дни. Мы созрели.
Под их холодным взглядом она почувствовала себя еще более нагой.
- Нет, - сказала она, подтянув колени к груди. Она повернулась к Гундерду.
- Я думала, что ты сказал, что здесь насильников нет. Что гетманы распыляли в воздухе что-то такое.
Гундерд пожал плечами.
Трое толстяков презрительно посмотрели на них. Самый крупный снова заговорил.
- Мы не станем тратить наше драгоценное оставшееся время. Мы поиграем в более интересные игры.
Он протянул к ней руку, но она отбежала.
Вдруг Мольнех вскочил и встал перед толстяком.
- Пошел вон. Ты ее не получишь.
Толстяк фыркнул от того, насколько забавной показалась ему эта ситуация.
- Не будь дураком, тощая палка. Те, кто смотрит за нами, могут наказать нас… но только если мы тебе крепко поломаем кости или повредим внутренности, так, что ты не сможешь есть. А так мы можем причинять друг другу такую боль, какую только захотим, и именно это мы и сделаем, если ты помешаешь нам как-либо. Ведь мы созрели, а зрелость имеет свои преимущества и права.
Мольнех казался серьезным до мрачности, что совершенно не было похоже на его обычную натуру.
- Вы ее не получите. Она - женщина знаменитого убийцы. Если вы ее обидите, он поломает вам кости и, что самое страшное - даже не обращая внимания на тех, кто смотрит. - Он повернулся к остальным. - Подумайте! Что сделает с нами Руиз Ав, если мы позволим ее обидеть!
Гундерд задумчиво потер подбородок.
- Правильно думаешь, - он встал и повернулся к толстяку. - Пошли вон, - сказал он им.
Дольмаэро тоже поднялся, зловеще глядя на них и сжимая кулаки.
Они медленно отступили назад, ошеломление и обида были написаны на их лицах, широких, толстых и блестящих от пота.
- Это неправильно, - сказал один, прежде чем повернулся и зашлепал прочь. - Мы же созрели…
Почему-то Низа не в состоянии была почувствовать никакой настоящей благодарности к людям, которые за нее заступились, хотя она знала, что должна быть благодарна.
Геджас и Желтый Лист смотрели на экран в ее комнатах, глубоко под островом Родериго. Экран изменил темную внутренность бойни, превратив ее черные и серые тона в блестящие цвета.
Руиз Ав был центральной фигурой на экране, он двигался в медленном танце, словно под какую-то неслышную музыку. Тело его было сапфирово-голубого цвета, а кровь, которая покрывала его плечи и грудь, казалась цвета остывающей лавы. В одной руке он держал нож, фиолетовое пламя в свете экрана. Ножом он чертил сложные символы в воздухе.
Геджас почувствовал неудовольствие Желтого Листа, словно дуновение холодного ветра на его сознании.
- Не беспокойся, хозяин, - сказал он со всей искренностью, на которую был способен. - Индексы остаются стабильными. Он не настолько безумен, как кажется.
Она повернулась и бросила на него темный взгляд, полный скрытого глубокого смысла. Он услышал ее слова так же ясно, как если бы она прошептала их ему в ухо.
- Ты должен надеяться, что не ошибся. Если он сломался, мы упустили уникальную возможность.
- Он всегда был убийцей, хозяин. Мы заставляем его поглядеть в глаза его подлинной личности. Однажды он поблагодарит нас за его освобождение, и тогда он станет настоящим орудием, прекрасным и тонким.
Она кивнула еле заметным кивком красивой головы, и он почувствовал, что купается в теплых лучах ее уверенности.
Руиз Ав спрятался где-то в подсознании, подальше от гротесковых действий и движений своего тела, запаха падали, который пропитывал бойню, от крови. Его укрытие было теплым и светлым, полным прекрасной громкой музыки. Там витал ясный и живой запах цветов, но в остальном его убежище не было столь осязаемо. Он был там в безопасности, но он не был по-настоящему счастлив… он был одинок. Время от времени он спрашивал себя, почему бы ему не найти себе компанию, и тогда мысли его уходили в более темное место, где он видел лицо прекрасной женщины сквозь туман беспокойства.
Он всякий раз уводил себя от этого образа со стыдом и страхом.
Время от времени он видел, как его тело совершает страшные действия, и на миг он не верил в реальность своего убежища - не мог, пока его жертвы стонали, пока их кровь летела на его тело.
Но скоро работа закончилась, и жертвы увозились во тьму, так что он снова мог поверить и забыть про них.
Время медленно проходило в темном красном свете откормочной. Низа спала, просыпалась только на несколько бесконечных часов, снова спала. Остальные подходили к корзинам-кормушкам, но у нее не было аппетита. Дольмаэро принес ей горсть шариков, но еда лежала возле нее на пластиковом возвышении, нетронутая.
- По крайней мере, попей, - настаивал Мольнех. - Когда Руиз Ав вернется за нами, мы должны быть сильными и готовыми действовать, а не слабыми от переживаний.
Она посмотрела на него с тупым удивлением. Как он мог быть настолько глуп, чтобы ожидать, что Руиз Ав вернется?
- Он умер или далеко отсюда, - сказала она в ответ.
Мольнех нахмурился.
- Мы этого не знаем. Сколько раз Руиз Ав уже изумлял нас?
- Мне кажется, что сюрпризы такого рода закончились, - сказала она. - Мы никогда больше не увидим Руиза.
Но она встала и подошла к ближайшему крану. Вода была прохладная и сладкая, с легким смолистым привкусом.
Она почувствовала себя чуть лучше после того, как напилась, чуть трезвее и внимательнее.
Она была первой, кто заметил возвращение родериганцев в костюмах из зеркальной брони. Звук их кованых сапог расходился волнами молчания среди откармливаемого скота.
Они, казалось, шли прямо на нее. Она попятилась к остальным, но охранники изменили курс, немедленно повернув в ту же сторону, что и она.
Ей хотелось бежать, но что это принесло бы?
Руиз Ав начал чувствовать, что наступает то знакомое страшное нетерпение. Металлическая полоса вокруг его талии посылала ему боль за болью. Она пытала его так, словно невидимые пальцы расковыривали незажившую рану. Он начал прислушиваться, не раздастся ли грохот конвейера.
Когда он его услышал, то подскочил к краю платформы, предвкушая удар ножа, который освободит его от страшной боли этой полосы. Он чувствовал, как лицо его искажается неестественной гримасой не то боли, не то радости, не то безмолвного крика.
Следующая тележка подплыла под смутный свет, и он нагнулся, касаясь мягкого горла дрожащими пальцами.
Лицо казалось ему всего лишь пятном сквозь слезы, которые все равно выступали на его глазах каждый раз, когда его заставляли убивать, почему - он и сам не мог понять.
- Руиз? - голос оказался мягче горла, неуверенный, смазанный голос.
Прочие тоже заговаривали с ним, молили о пощаде, проклинали, бредили. Он не обращал внимания. Что он мог сделать, кроме того, что прекратит их страдания? Но этот голос был совсем другим. Память коснулась его, остановила на миг удар ножа.
Он потер глаза, пока не прогнал слезы.
Женщина была прекрасна, с огромными темными глазами и спутанными черными волосами. На лице ее было такое не подходящее к ситуации выражение: она смотрела на него с нежностью. Нежность сменилась ужасом, таким, что ему пришлось отвести глаза.
Полоса металла посылала ему боль, боль вышибала дух из его груди, так что он наклонился, прижав к животу руки.
- Руиз… это ты. Что они сделали с тобой?
Голос ее казался таким же сладким, насколько горька была боль. Он снова посмотрел на нее, и в мозг его проникла тоненькая струйка памяти. Низа? Ее ведь звали именно так? Кто она ему?
Низа смотрела на Руиза Ава и не желала его узнавать. Он был обнажен, если не считать металлической полосы вокруг талии, он был весь покрыт засохшей кровью, которая казалась черной в тусклом красном свете, волосы его сбились и слиплись в колючки, словно он втирал в них кровь и потом специально слепил их. Он наверняка был безумен. Глаза его были широко открыты. Белки казались огромными. Губы растянулись над зубами в страшной ухмылке. В одной крупной руке он сжимал нож, и нож, и рука были покрыты застывшей кровью, крови было столько, что даже форма его руки была словно смазана, не видна под сгустками.
Никакой демон из Ада не мог показаться более страшным, и даже в своем наркотизированном состоянии она была перепугана.
- Руиз, - сказала она, совсем не так уверенно. Неужели это чудище действительно Руиз Ав? Наверное, нет, подумала она. Наверняка это просто пытка, придуманная ее мучителями из-за их собственных таинственных прихотей, это какой-то автомат, изготовленный в виде Руиза.
Лицо его исказилось еще больше, он упал на колени, издавая странные крякающие звуки, дыхание его свистело так, словно он едва мог втолкнуть воздух в легкие.
Она услышала тихий жестяной голос где-то рядом.
- Выполняй! - потребовал он.

Предыдущая страница 7 Следующая страница


Машина Орфей 8

Боль съедала его, пожирала все его естество. Вскоре от Руиза Ава ничего не останется, кроме пустой кожи. Он смутно подумал о том, будет ли этот пустой мешок стоять и резать… но потом он понял, что это не имеет значения, что он сам исчезнет, спасенный от боли и сознания того, что он делает. Он почувствовал смутное удивление, что не увидел возможность такого бегства раньше. Как легко это будет… заставить боль выжечь его дотла; до последней капельки…
Пусть чья-то другая рука отберет драгоценную жизнь Низы, но не его собственная.
Он не мог понять, почему это так важно, но он знал, что это очень важно, поэтому он провалился навстречу смерти почти радостно.

7

Геджас задрожал от ледяного неудовольствия Желтого Листа.
- Немедленно, сейчас же, - забормотал он, слова вылетали изо рта у него, толкаемые ужасом. Он выключил нейростимулятор и смотрел, как человек на платформе повалился мешком на пол.
- Разумеется, ты права, - сказал он, - но этот экземпляр по сути не поврежден, несмотря на внешние проявления, Хозяин.
Желтый Лист дотронулась до консоли на запястье и высветила индексы витальности подопытного существа. В последнем замере все параметры горели красным огнем. Мигающая предупредительная полоса гласила: УГРОЗА РАСПАДА ЛИЧНОСТИ, НЕМЕДЛЕННОГО РАСПАДА ЛИЧНОСТИ.
- Прости, Хозяин, - сказал слабо Геджас. - Я недооценил его привязанность к этой примитивной женщине. Кто мог знать? Он такое скрытное существо… Он прячется от себя самого столь же хорошо, как и от нас.
Он смотрел на ее лицо. Оно оставалось холодным и отчужденным. Он почувствовал, как отчаяние закипает у него в груди.
- Но я уверен, что могу поправить положение, - сказал он. - Я помещу его обратно в группу, с которой его взяли. Не трону никого из них. Получится что-то вроде семьи, залечить его травмы и восстановить надежду. Может быть, его связь с остальными в этой группе сильнее, чем мы полагали. Может быть, мы можем воспользоваться его преданностью им, чтобы контролировать его.
- Я знаю, это менее хорошо, но если бы у нас было побольше времени… Я уверен, что мы его быстренько приучили бы ходить на поводке. Но нас поджимает время. Моревейник горит. Пираты режут друг друга сотнями, а с каждым днем их резня становится все более страстной и непримиримой. Мы должны узнать все, что можно, Хозяин.
Она в конце концов повернула голову и посмотрела на него со страшным оценивающим выражением во взгляде.
- О, это наверняка сработает, Хозяин, - пробормотал Геджас, веря в собственные слова изо всех сил.
Низа стояла возле стены, обхватив себя руками, словно ей было холодно, хотя в воздухе было жаркое и влажное животное тепло откормочной. Собственно говоря, она привыкла к теплу, и теперь в грубом комбинезоне, который ей дали охранники, она чувствовала себя слишком жарко.
Двое остальных, за исключением кока Эйндиукса, стояли и разглядывали комнаты, в которые их привели. Их лица отражали разную степень облегчения и дурных предчувствий. Охранники положили Эйндиукса на койку во второй комнате, где он так и продолжал лежать в своей коме, похожей на смерть.
Гундерд коснулся ее плеча, и она подскочила.
Он развел руки обезоруживающим жестом.
- Извини. Я не хотел тебя пугать. Что ты можешь сказать относительно перемен в нашем размещении?
Она пожала плечами.
- Откуда мне об этом знать?
- Ну хорошо, сперва за тобой пришли охранники, забрали тебя с собой, а через несколько часов нас выводят из откормочной и размещают в таких помещениях, которые, по представлениям Родериго, что-то вроде дворца. Что с тобой случилось? Может быть, это имеет отношение к нашим новым палатам?
- Не хочется об этом говорить.
Он нахмурился.
- Послушай, Низа-принцесса. У нас очень мало шансов выжить, и даже если мы выживем… на Родериго наши жизни будут терзать нас, пока мы не умрем. - Он огляделся по комнатам, словно чего-то искал. - Наши гостеприимные хозяева подслушивают, но я не говорю ничего, кроме правды, так что они, вероятно, не накажут меня за то, что я ее сказал. Во всяком случае… ты должна победить свою насупленность и рискнуть своим достоинством, если у тебя есть хоть какие-то надежды на будущее. Наше единственное оружие - те знания, которыми мы можем поделиться. Пожалуйста, скажи мне все, что можешь.
Она хотела было ответить, что всякую надежду уже похоронила, но на его тощем обветренном лице она увидела невероятный ужас, который он с большим трудом держал под контролем. Она почувствовала, что невольно уважает его, потому что, зная гораздо больше них о тех ужасах, которые могли их ждать, он все же сохранял разум.
- Ладно, - сказала она. - Охранники привели меня в маленькую комнату и привязали меня к столу на колесиках. Они покатили меня по рельсам, я проехала сквозь дыру в какое-то темное место. Чуть позже я увидела слабый красный свет, и нагой человек танцевал на платформе среди этой полутьмы… хотя музыки я не слышала. Я уверена, что мне дали какой-то наркотик - казалось, ничто уже не имеет значения, и я почти не чувствовала страха; Потом мой стол остановился возле платформы, и я увидела этого человека более ясно. Я подумала, что это Руиз Ав, хотя и не могла быть уверенной. Он был весь покрыт черной кровью. Он высоко занес нож. Он взял меня за горло, и я подумала, что он вот-вот меня убьет. Я окликала его, и он остановился… - она передернулась. - Но теперь я не верю, что это был Руиз. Лицо этого человека было очень странным. Потом он упал. Может быть, он умирал. Мой стол потом увез меня, и охранники привели меня сюда.
Гундерд выглядел еще более озадаченным после ее рассказа.
- Интересно, о бы это значило? - сказал он, глядя в пространство. - Интересно…
Двери отворились с грохотом, и два охранника втащили в комнату бесчувственного Руиза Ава. Старая кровь засохла у него на теле, он пропах бойней. Она посмотрела ему в лицо и увидела там совершенно отсутствующее выражение, хуже, чем просто бесчувственность.
Низу это напугало больше, чем то маниакальное лицо, которое она видела на бойне.
Они бросили его на койку возле Эйндиукса и вышли.
Остальные посмотрели на Низу, словно желая спросить, что им теперь делать. Она ушла в другую комнату и легла на койку. Пусть они делают, что хотят с тем, чем стал теперь Руиз.
Сквозь темный страшный сон Руиз медленно выплывал наверх, к свету.
Ему снилось, что он - страшное чудовище, по колено в море, голова его была выше тоненьких паров атмосферы, она торчала в ледяном блеске космоса. Он смотрел вниз на туманную поверхность мира, который был так далеко внизу, и смеялся безумным смехом.
Содержанием сна была сплошная безумная безнадежность, которая еще и подкреплялась свирепыми удовольствиями - хотя он не мог вспомнить, от чего ему было столь весело и радостно.
Он снова рассмеялся таким смехом, что его брюхо чуть не лопнуло, смех длился лишком долго, пока он не почувствовал, что мир дрожит, пока не потерял дыхание, казалось, на всю жизнь. Он посмотрел вниз на себя и увидел, что его плоть дрожит, словно земля в замедленном землетрясении, - а потом заметил, как кожа его разрывается от его безумного хохота.
Он ожидал увидеть под кожей обычные вещи, столь привычные для тела: плоть, кости, кровь. Но в нем не было ничего, кроме тьмы, пустой, как тьма космоса. Он перестал смеяться, но было уже слишком поздно. Разрывы на коже расходились все шире и шире, и он почувствовал, что тело его начинает падать, разрушаться, опускаться на землю далеко внизу, распадаясь на вопящие ошметки.
Он проснулся, судорожно хватая ртом воздух и размахивая руками.
Дольмаэро и Мольнех секунду держали его за руки, потом отпустили его и отскочили.
- Успокойся, - сказал Дольмаэро, - мы не нападаем на тебя, Руиз Ав.
Руиз сообразил, что он пытался ударить их: ссадина алела на щеке Мольнеха, а у Дольмаэро была рассечена губа.
В первый раз в жизни он смог припомнить осколки своего сна, хотя он уже чувствовал, как детали ускользают от него. Что же означало то, что ему приснилось и что он помнил? Неужели врата его мозга наконец начинали рушиться?
- Простите, - пробормотал он.
Он сидел в гигиеническом отсеке, где два фараонца, очевидно, пытались его отмыть. Ржавая вода, какого-то неприятно-бурого цвета, забрызгала стены кабины, но он все еще был выпачкан результатами своей работы.
Он поднял дрожащую руку и осмотрел то вещество, которое запеклось у Него под ногтями.
Память оглушила его, и он склонился в приступе рвоты.
- Можем мы тебе помочь, Руиз Ав? - неуверенно спросил Дольмаэро.
- Нет, - выдохнул он, - нет. Оставьте меня. Пожалуйста.
Двое вышли, закрыв дверь кабины за собой.
Скольких он убил? Он даже не считал. Сто? Тысячу? Сколько жизней он на сей раз оборвал, чтобы спасти свое ничтожное существо от боли?
А Низа? Невольное рыдание прорвалось сквозь стиснутые зубы. Неужели он убил ее в безумной невольной спазме или оставил ее для Геджаса? Наверняка она все равно мертва.
Почему Руиз тоже не умер? Он наверняка это заслужил, а родериганцы не славились внезапной милостью.
Он глубоко вздохнул и прислонился к пластиковой стене. Он все еще был жив, что означало, что у него был шанс, пусть маленький, заставить родериганцев заплатить за то, что они сделали. Ободряющие видения поднимались перед его мысленным взором: Геджас, распятый на нейростимуляторном кресте, тело его бешено сжимается. Желтый Лист, удавленная собственными выпущенными кишками. Сам остров Родериго, расцветший огненным прекрасным разрушением, а его бункеры и туннели очищены от той мерзости, которая в них обитала.
Он пытался улыбнуться, чтобы получить хоть какое-то утешение от этих чудесных образов, но он чувствовал какую-то отстраненность от них, словно они были настолько далеки от реальности, что не могли удовлетворить его.
Он наконец встал и включил душ в кабинке. Горячая вода колотила его по телу, и он стоял, растирая кожу так, что чуть не содрал ее, пока не отмылся настолько, что, пожалуй, никогда еще не был таким чистым.
Теплый воздух кружился вокруг него, и он закрыл глаза, бездумно поджидая, когда высохнет.
Когда он вышел из кабинки, Гундерд вручил ему серый комбинезон. Как только он его надел, он оглядел комнату. Все были на месте, кроме Низы. Он боролся с собой, чтобы не закричать, чтобы не разбить что-нибудь. А чего, собственно, он мог ожидать?
- Она в другой комнате, - сказал Гундерд.
В два прыжка он пересек комнату и оказался у двери. Она лежала на койке спиной к нему, и он видел, что она дышит.
Этого пока что было достаточно. Он медленно отступил назад. Если она могла забыться сном, он не станет ее беспокоить.
- Ты доволен, - сказал Гундерд. - Ты уверен, что это правильное чувство?
Руиз повернулся к бывшему второму помощнику.
- Что ты хочешь сказать?
Гундерд неуверенно посмотрел на остальных фараонцев.
- Помнишь свои подозрения?
Руиз не мог заставить себя тревожиться об этом. Его первоначальные опасения показались ему незначительными и далекими в сравнении с тем, что случилось с ним в Родериго. Ну и что, если один из них побывал в логове генчей? Если один из его сотоварищей стал роботом Кореаны? Он не мог представить себе, как могла такая мелочь теперь повлиять на него.
- О чем он говорит? - спросил Дольмаэро.
Руиз уселся на ближайшую койку. Ему не хотелось отвечать, но мысль о том, что ему придется и дальше быть неискренним с Дольмаэро, показалась ему такой отвратительной, даже если Дольмаэро и был тем, кто стал игрушкой Кореаны. Дольмаэро был частью его прежней жизни - вместе с насилием, со смертью.
Та жизнь прекратилась, к лучшему или к худшему. Он понял, что его видения отмщения были именно тем, чем были: видениями. В его теперешнем состоянии он неспособен будет принести разрушение на Родериго, если даже возможность волшебным образом представится. Он вздохнул. Он даже наплевал на то, что родериганцы наверняка их подслушивают.
- Публий мне кое-что сказал, - сказал Руиз.
Гундерд поднял брови с удивлением, словно он сомневался, что разумно открывать подобные тайны. Однако он ничего не сказал.
- Что именно? - потребовал продолжить Дольмаэро.
- Он сказал мне, что Кореана послала одного из вас к генчам-умоуловителям. Которого… он не знал, а, может, не хотел говорить.
Последовало молчание. Дольмаэро углубился в мысли, и его широкое лицо стало замкнутым и непроницаемым.
Наконец он снова заговорил.
- Ты в это веришь?
- Не верил, - ответил Руиз, - пока кто-то не убил людей в лодке.
Дольмаэро потер подбородок, жест, не характерный для него, и Руиз увидел, как пот заблестел на его отвислых щеках.
- Ты как-то об этом говорил. Мне кажется, это было давно.
- Да.
- Ты говорил, что генчи отбирают у человека личность. Они крадут душу и не оставляют ничего, кроме желания угодить своему хозяину.
- Да.
Дольмаэро передернулся.
- Скажи мне, поймет ли человек, что потерял свою душу?
Руиз пожал плечами и ничего не ответил.
- Не обязательно, - педантично поправил Гундерд. - Только если его хозяин прикажет ему осознать этот факт. Если его хозяин велел ему не осознавать этого или скрыть это, то никто не сможет сказать, даже родериганцы… может быть, не поймет и другой генч, который будет иметь с ним дело.
Дольмаэро подошел к своей койке и тяжело опустился на нее. Он уставился в пол, видимо, исчерпав желание задавать вопросы, чего с ним прежде не случалось.
Даже Мольнех, казалось, стал серьезнее. Он ничего не сказал. Чуть погодя он подошел к корзине-кормушке, достал горсть шариков и съел их без своего обычного аппетита.
- Интересно, что подумают про твои открытия наши хозяева, - сказал Гундерд, оглядев комнату.
Геджас смотрел на своих подопытных. Он коснулся своей консоли компьютера и подсоединился к консоли считывания данных, которая принадлежала Желтому Листу.
- Хозяин, - сказал он, - мы подтвердили связь.
Он смотрел на ее прекрасное, страшное лицо.
- Да, как ты и полагала, Кореана здесь замешана. Твой план себя оправдывает, хозяин. Надо только запустить его в действие.
Она посмотрела на него взглядом, полным страшных обещаний, и он сильно испугался.
- О да, хозяин, - сказал он, - Руиз Ав сыграет свою роль, как бы ни пошло дело в виртуальном депозите. Если он вернется с теми данными, которые нам нужны, все прекрасно. Если же нет, мы используем его как приманку, чтобы поймать на крючок работорговку.
Геджас вошел в комнату, походка его была, как всегда, пружинистой, лицо сияло чужеродным весельем.
- Всем встать, - окликнул он. - Настало время отправиться в путешествие.
Руиз осторожно поднялся на ноги, все еще его тело болело от нейростимулятора, от того напряжения мышц, которым он пытался противостоять боли. Его заполонила ненависть, но это была странная ненависть. Он не мог представить себе никакого способа, чтобы ее облегчить, чтобы удовлетворить свою жажду мести. Его прежние фантазии теперь казались бледными и бесцветными, когда сам "язык" во плоти оказался здесь.
Распятие показалось слишком мягким наказанием для Геджаса.
Он почти не мог заставить себя смотреть в лицо "языка". Другие лица - безнадежные, молящие, отупевшие - плясали перед его глазами.
- Давайте-давайте, - сказал Геджас. - Нельзя тратить время. Пойдемте все.
Руиз чувствовал, как дрожь ярости пробегает по его телу. Он попытался что-то сказать, но глотка его была наполнена каким-то пылающим щебнем, и все, что он смог издать, было странным хриплым карканьем. Геджас повернулся к нему, подняв брови вопросительным жестом.
- Что-что?
Руиз прокашлялся и попробовал заговорить снова.
- Куда мы идем?
Геджас нахмурился.
- Почему ты не понял, что вопросы задавать неразумно? И где то уважение, которое ты должен мне выказывать?
- Плевал я на тебя, хозяин, - сказал с наслаждением Руиз. - Если бы я не был вам до смерти нужен, я бы уже был мертв. Значит, тебе придется удовлетвориться тем уважением, которого ты заслуживаешь. Отвечай на мои вопросы или обойдешься без моего сотрудничества.
Лицо Геджаса превратилось в хищную маску, но только на мгновение.
- А, так. Да, ты нам нужен. Что же, на здоровье: мы отправляемся в Дорн, чтобы получить ответ от виртуального депозита библиотеки.
- Все мы?
- Если угодно, пожалуйста. Желтый Лист милосердна и разрешает тебе наслаждаться утешением и удовольствием от общения со своими друзьями, пока ты готовишься к своей миссии, - Геджас посмотрел на Эйндиукса, лежащего в коме на койке. - Хотя зачем тебе обременять себя этой репкой? Мы его отправим в компостную кучу. Нет никакого профита в том, чтобы зарезать такой странный экземпляр… Каннибалы поразительно консервативны в своих вкусах.
- Нет, - сказал Руиз. Кок ничего для него не означал, хотя Руизу нравилась его музыка. Однако он хотел досадить Геджасу всеми возможными способами. - Мы его заберем с собой. И какую плату ты предлагаешь мне за эту работу, а?
- Мы это уже обсудили, - сказал Геджас тихим смертоносным голосом. - Твоя жизнь. Это все, что ты можешь ожидать.
Руиз рассмеялся загробным страшным смехом.
- Это не имеет никакого значения - ты сделал меня ничтожным и не имеющим ценности в собственных глазах. Ты должен мне предложить нечто, что я ценю больше.
Геджас щелкнул пальцами на охранников.
- Приведите женщину.
Они вытащили ее, она отбивалась и извивалась, лицо ее было полно страхом.
Ярость и ненависть в Руизе Аве слились в нечто страшное, холодное и сильное, он даже не мог дать имени тому, что он чувствовал. Огромная пропасть пролегла между ним и его чувствами. Положение приняло неестественный, абстрактный оттенок. Без труда он изобразил презрительную снисходительность.
Геджас бросил на него любопытный взгляд, словно весь опыт "языка" в чтении лиц внезапно его покинул. Он нахмурился и посмотрел на Низу.
- Вот та женщина, ради которой ты готов был умереть. Если надо, то я готов купить твое сотрудничество ее мукой.
Руиз рассмеялся металлическим смехом.
Низа посмотрела на него, и он испытал странное удовольствие от того, что она смотрела на него почти не узнавая.
- Тут ты ошибся. Что такое для меня эти существа? Фантазмы, не больше. Их жизни тоже не представляют из себя ничего, проблеск скуки между небытием и могилой. В лучшем случае - они символ моей власти над тобой. Я настаиваю на их сохранении… но только потому, что мое единственное оставшееся мне наслаждение состоит в том, чтобы дразнить тебя и твою ведьму.
Лицо Геджаса потемнело, и Руиз улыбнулся такой улыбкой, от которой лицу стало больно. Он повернулся к Низе и с размаху ударил ее по лицу, так, что она упала, и струйка крови потекла по подбородку. Глаза ее расширились и потемнели.
Он почувствовал тошноту, которая не отразилась на лице. Дело было не просто в смятении и боли Низы - дело было в виде крови. Но он прогнал это чувство..
- Видишь? - закричал он, голос его наполнился счастливым страшным безумием. - Это я могу ее мучить. А не ты.
Он повернулся и схватил Геджаса за шелк рубашки.
- Видишь? - заорал он в изумленное лицо "языка". - Попробуй встать мне поперек дороги, и я просто усядусь и помру здесь же на месте. Ты сомневаешься в том, что я могу это сделать?
Геджас напрасно пытался оторвать руки Руиза от воротника.
- Успокойся, Руиз. Нет, я в тебе не сомневаюсь. Мы сняли с тебя послойную ментоскопию и знаем, что у тебя есть все навыки, которые требуются знаменитому убийце.
Руиз приблизил свое лицо к Геджасу, пока их глаза не оказались в нескольких сантиметрах друг от друга. В лице родериганца Руиз увидел свирепость и неуверенность, презрение и страх. Пока что весьма хорошо, подумал он, наклоняясь. Он дернул Геджаса к себе и сделал рывок.
Хрящи затрещали, и его голова расплющила нос Геджаса.
Он отступил с веселым хихиканьем и сложил на груди руки. Геджас отпрянул назад. Глаза его расширились и зажглись. Он выбросил вперед руку, и в кулак ему упал сонический нож. Молниеносно он попытался вонзить этот нож в горло Руизу.
Руиз ждал удара ножа, неподвижный, как камень.
Прозвучала низкая гудящая нота, отозвавшаяся в костях у каждого из присутствующих, и Геджас упал, как мертвый, а лезвие царапнуло по груди Руиза. Он посмотрел вниз, чтобы определить, в животе ли все еще у него кишки, потому что почувствовал холодную колючую боль. Лезвие едва коснулось его кожи.
- О-о-о, - сказал Руиз. - Синаптический прерыватель в мозгу. Желтый Лист, похоже, послеживает за тобой, дерьмовая башка. И держит палец на кнопке, которой тобой можно управлять. Очень приятно для меня.
Двое охранников наконец отреагировали. Они стали делать какие-то движения, которые показались Руизу мучительно медленными, пробовали вынуть нейронные кнуты и наброситься на Руиза.
- Нет, - проскрипел с пола Геджас, извиваясь в корчах. - Желтый Лист позволила ему это сделать.
Он стал подниматься на ноги, осторожно, словно весь был сделан из стекла.
Руиз подскочил и дал Геджасу ногой по ребрам, так что тот прокатился по всей комнате и врезался в противоположную стену.
- Замечательное развлечение, - сказал весело Руиз. Он получал отстраненное маленькое удовольствие от унижения "языка", но от вида крови его снова затошнило, пусть даже это была кровь его врага. Что такое с ним случилось?
- Только парализаторы для этого, - просипел Геджас, схватившись за ребра.
Охранники наставили на Руиза парализаторы.
Сперва он почувствовал только свою беспомощность, но искорка триумфа все равно горела. Потом он совсем потерял сознание.
Они ждали на палубе родериганской подлодки, глядя сквозь туманную темноту на чуть более темную полосу суши. Гундерд стоял возле Руиза. Остальные собрались в нескольких шагах беспокойной кучкой. Единственное освещение исходило от зеленых огоньков готовности на оружии родериганских охранников.
- Дорн, - сказал Гундерд.
Вообще-то бывший моряк казался впервые с момента крушения "Лоракки" веселым и оптимистичным. Может быть, подумал Руиз, Гундерд просто радовался тому, что выбрался из подземелий Родериго.

Предыдущая страница 8 Следующая страница


9 Рэй Олдридж

- Дьявол, которого ты знаешь, лучше только в том случае, если ты его можешь выносить, - пробормотал Руиз.
- А? - спросил Гундерд.
- Ничего, - ответил Руиз. - Значит, ты ученый. Что ты знаешь о Дорне?
- Очень немного, - ответил Гундерд. - Главным образом, рассказы о призраках. Я расскажу несколько, когда усядемся у костерка. Как ты думаешь, они позволят нам развести костерок? - он подтянул пояс на комбинезоне и поежился. - Холодно.
- Тогда у нас будет костер, - пообещал Руиз.
Гундерд ответил ему любопытным взглядом.
- Признаюсь, я удивлен. Каким образом ты приобрел на гетмана такое влияние? Я хочу сказать, мы все живы, более или менее.
Он посмотрел на Эйндиукса, который лежал на летательном пузыре на палубе.
Руиз пожал плечами.
- Почему-то я им нужен. Они хотят получить информацию из виртуального депозита библиотеки, а никто из их собственных людей не может ее получить. Почему-то им кажется, что я смогу.
- А-а-а, - сказал Гундерд, но он все равно казался по-прежнему сбитым с толку.
Геджас перелез через леер. На "языке" был черный комбинезон и шлем с ореолом сенсоров.
- Идем, - сказал он, - высаживаемся.
Он показал пальцем на Руиза.
- Ты первый.
Руиз рассмеялся.
- Я последний.
Геджас напрягся и двинулся было к Руизу, оскалив зубы. В руке его появился нейронный кнут.
Руиз отступил назад, ища лучшей опоры на залитой водой палубе, но врезался в одного из охранников в костюме из зеркальной брони. Охранник пихнул его прикладом своего парализатора. Руиз удержался на ногах и повернулся к охраннику, планируя совершить какое-нибудь достаточно разрушительное действие, которое доставило бы ему удовольствие.
В наблюдательной башне с шипением откинулся люк, и из него вышла Желтый Лист, одетая в легкую броню из какого-то сплава мертвого черного цвета. Внушительная коллекция оружия свисала с портупеи у нее на поясе. Она несла шлем под мышкой.
Геджас остановился и посмотрел на свою владычицу. Руиз не мог ничего прочесть в ее каменных глазах, но, видимо, Геджас увидел там нечто весьма страшное и впечатляющее. Он повесил голову и сказал голосом, дрожащим от страха:
- Желтый Лист говорит: ты можешь спуститься последним, если хочешь. Желтый Лист настаивает: мы должны сесть в машину очень быстро. Люди, которые враждебно настроены по отношению к Родериго, патрулируют здешние воды. Они постараются предотвратить нашу высадку на сушу, если только нас обнаружат.
Руиз посмотрел на гетмана.
- Мы еще не решили, какова будет моя плата за работу.
- Желтый Лист говорит: мы сделаем это до того, как ты войдешь в виртуальный депозит.
Руиз подумал.
- Хорошо, - сказал он. - Почему бы и нет?
Он не мог избежать неприятной мысли: соглашаясь с гетманом хоть в самой малой степени, он делает еще один шаг на пути к тому, чтобы перестать существовать. Он все еще надеялся прожить достаточно долго, чтобы дать Низе шанс выжить. Пусть даже эта надежда была неразумна.
Он посмотрел на нее, когда охранники потащили ее к лодке, которая должна была доставить их на берег. Она посмотрела на него в ответ с таким бесстрастным лицом, словно это был чужой человек в группе прохожих на улице. Он вдруг вспомнил тот взгляд, который она подарила ему в Биддеруме, по дороге к ее Искуплению… и к своей первой смерти.
Они высадились на берегу, покрытом серыми камнями и галькой, когда туманный свет с жемчужным отливом стал рассеивать влажные пары. Полдюжины охранников первыми сошли на берег, их зеркальная броня была чуть пригашена, так что они сами казались клочьями тумана. Когда они встали по периметру в ста метрах от лодки, Желтый Лист выступила из лодки на берег.
Она неподвижно стояла несколько минут, потом сделала жест.
- Выходите, - прошептал настойчиво Геджас.
Руиз почувствовал, что "язык" по-настоящему боится, поэтому он решил оставить прочие бунтарские жесты на потом. Он кивнул и спустился по трапу вместе с остальными. Ему стало немного приятно от того, что он узнал, что родериганцы нажили себе достаточно мощных врагов, чтобы принимать против них такие меры предосторожности.
С этой мыслью пришел и иррациональный оптимизм… но он отогнал его.
- Пока еще рано, - пробормотал он.
- Что? - "Язык" стоял за его плечом, вглядываясь в туман, а к его плечу была прикреплена небольшая пушечка.
- Чего ты так боишься? - спросил Руиз.
- По всей вероятности, ничего страшного, - сказал Геджас, но глаза его бегали из стороны в сторону. - Во всяком случае, тебе беспокоиться нечего.
Руиз пожал плечами и отступил в сторону, когда первый из землеходов-автоматов спустился по трапу, таща на своей низкой спине этажерку с различными орудиями и приборами. Следующий землеход тащил носилки с Эйндиуксом, которые были пристегнуты у него под брюхом.
Гундерд встал возле Руиза.
- Он боится Замка Дельт. Дельт и Родериго были главными виновниками разрушения Дорна. Они оба хотят заполучить остров в единоличное владение, и оба боятся, что другой откроет, как пользоваться виртуальным депозитом.
- Понятно, - сказал Руиз.
Они последовали за четырьмя землеходами гуськом, по бокам их сопровождали невидимые охранники. Перед землеходами Геджас шел, указывая им тропинку среди разваленных камней и колючего кустарника. Туман все еще тяжелым и плотным покрывалом лежал на острове, но солнце скоро станет достаточно ярким, чтобы облегчить их передвижение, хотя кусты, высотой почти до пояса, скоро промочили росой Руиза и остальных.
Они взбирались в ту местность, где камни были крупнее и хранили следы обработки какими-то орудиями - хотя камни эти очень давно выветрились так, что невозможно было представить, что они когда-то составляли какое-то здание. Тут и там зияли дыры. Видимо, у развалин были глубокие корни. Руиз не мог различить в развалинах колонну от камня мостовой, но у руин был вид печальной древности, словно темные мрачные духи следили за ними из-под каждой кучки камней.
Земля медленно поднималась в гору, и туман стал редеть, пока не поплыл над развалинами прозрачными клочьями. Руиз смог разглядеть море внизу, под ними. Они увидели центральный массив острова: некогда острые пики базальта, которые теперь состарились и приобрели сглаженные контуры. Всюду стояли остатки древних строений. Они превратились просто в каменные глыбы в пустыне.
Руиз шел почти слепо, стараясь ни о чем не думать и ничего не чувствовать. Он добился в этом успеха. Остальные ничего не говорили, не отвлекая его, хотя Дольмаэро явно испытывал затруднения, идя с ними в ногу. Он дышал с громким присвистом, который в конце концов перешел в отчаянный хрип.
Один раз Руиз поднял голову и увидел, что Низа смотрит на него. Она немедленно отвела взгляд, словно он остановился на Руизе случайно.
После трех часов ровного подъема они спустились в лощинку и Геджас сделал знак остановиться. Землеходы встали оборонительным каре. Появились охранники.
- Мы тут переждем, - сказал Геджас.
Дольмаэро тяжело уселся на плоский камень, хватая ртом воздух, лицо его стало бледным, покрылось пятнами. Руиз внезапно словно проснулся. Он увидел, что Дольмаэро по-настоящему трудно. Он встал на колени возле него и расстегнул воротник комбинезона Старшины Гильдии.
Геджас без всякого любопытства смотрел на эту сцену.
Руиз вспомнил, что прошло много часов с тех пор, как он в последний раз дразнил "языка".
- Дай мне медицинскую прилипалу, - сказал он.
Геджас покачал головой.
- Медицинские припасы только для персонала Желтого Листа.
Руиз улыбнулся в восторге.
- Вот как? Дай мне прилипалу, или сам будешь делать вашу грязную работу.
Геджас посмотрел на свою владычицу. Она кивнула еле заметным кивком. Геджас понурил голову. Руиз увидел, что за несколько последних часов Геджас глубоко переменился. Он больше не казался совершенно спокойным монстром. Каким-то образом Руиз взорвал спокойный и уверенный мир Геджаса. Это показалось ему незначительной местью в сравнении с тем, что Геджас причинил ему, но эта мысль подарила Руизу мимолетное удовольствие, ледяное и яркое.
"Язык" посмотрел на миниатюрный датчик компьютера, который он носил на запястье.
- Медицинская прилипала во втором правом ящике землехода с красным шасси.
Он отвернулся и стал проверять охранников, которые возводили навес маскировочной сетки над их привалом.
Руиз подумал, не заставить ли "языка" принести ему прилипалу. Но потом он сообразил, что тоненький крохотный осколочек надежды прочно засел в его сердце. Он не хотел рисковать и доводить этого человека до нападения: Желтый Лист может оказаться не такой быстрой и не успеть остановить Геджаса. Он посмотрел на Дольмаэро. Старшине Гильдии не стало хуже, но прилипалу он должен получить немедленно.
Поэтому он пошел к землеходу и, порывшись, нашел прилипалу. Она была Дильвермунского производства, с этой моделью он был знаком. Он быстро включил ее и прижал к груди Дольмаэро.
Индикаторы оживились, показав янтарно-красные данные на многих шкалах. Дольмаэро посмотрел себе на грудь с выпученными глазами, когда прилипала выпустила в его кожу множество тоненьких щупов.
- Что?.. - ахнул он.
Тут прилипала взяла на себя управление его сердцем. Боль немедленно утихла. Дольмаэро выглядел больше перепуганным, чем поздоровевшим.
Руиз посмотрел, как индикаторы тускнеют сперва до желтого, потом до светло-зеленого цвета.
- С тобой все будет в порядке, - сказал он Дольмаэро. - Твое сердце еще достаточно сильное. Отдохни немного. Не трогай прилипалу.
Дольмаэро кивнул, все еще широко открыв глаза.
- Почему мы здесь остановились? - спросил Руиз, поднявшись и подойдя к Геджасу.
Геджас на него не взглянул.
- Виртуальный депозит не открывается до тех пор, пока тут не наступит полночь по местному времени, - сказал "язык" бесцветным голосом.

8

Руиз нашел гладкий камень и уселся на него. Он смотрел на охранников, которые разбивали лагерь, а краем глаза следил за Низой. Она прислонилась к низкому дереву с серой корой и смотрела на дорогу, по которой они пришли. Мольнех и Гундерд присоединились к Дольмаэро на плоском камне. Мольнех смотрел на прилипалу яркими любопытными глазами.
- Не трогай ее, - предупредил Руиз.
Мольнех кивнул головой в знак полного согласия, но все равно пангалактическое изделие его завораживало.
Геджас активировал маскировочную сетку, и лощина погрузилась в искусственные сумерки.
Руиз поежился. На солнце день казался теплым.
Геджас выставил различные сенсорные приспособления по периметру лагеря и собрал сложную консоль приборов безопасности в середине лагеря. Над консолью поднималась арка безопасности, на которой сверху была небольшая пушечка и против личного состава охраны на ней были укреплены парализаторы. Руиза немного удивила тщательность этих предосторожностей. Он пожал плечами. Может быть, это просто отражало обычную паранойю родериганцев.
Охранники поставили самонадувающиеся палатки, низкие пузыри блестящего зеленого пластика. Из одного из землеходов они вытащили полевую автокухню. Его потрепанные шасси защитного цвета напомнили Руизу сотни похожих машин, машин, которые кормили его на сотне давно забытых полей битвы.
Он вдруг почувствовал печальную тоску по простодушному мальчику, которым он когда-то был, мальчику, который способен был убивать своих врагов с чистой совестью. Он тогда чувствовал себя чистым, таким чистым, таким уверенным в правильности многочисленных идей, за которые они сражались.
Он посмотрел на свои руки, которые теперь никогда не будут чисты.
Руиз поднялся и пошел к периметру, в нескольких футах от него стояла Низа, которая все еще смотрела на руины внизу.
Он был очень удивлен, когда она с ним заговорила.
- Что произошло с тобой, Руиз? - спросила она.
- Тебе не понять, - ответил он, пытаясь сравняться с ней в отчужденности.
Он сделал ошибку, посмотрев на нее, и увидел, что глаза ее полны едва сдерживаемыми слезами.
- Я никогда бы не поверила, что ты действительно можешь ударить меня, - сказала она, глядя под ноги.
Взгляд его упал на кабель аудиовизуального сенсора почти под ногами у них. Он глубоко вздохнул.
- Все переменилось. И я переменился.
Он постарался говорить так холодно, как только мог.
Он отвернулся и увидел, как Геджас смотрит на него с улыбкой оценщика.
Желтый Лист исчезла в своей палатке, когда охранники раздали обед: безвкусное рагу из восстановленных сухих овощей и кусок серого семечкового хлеба.
Руиз отсел в сторону от остальных, чтобы поесть. Он не мог проявить к ним никаких человеческих чувств: Геджас был слишком внимателен. Он и так уже мог совершить фатальную ошибку, когда так вежливо разговаривал с Низой. На нем должна быть маска безумной непредсказуемости, черной, все отрицающей радости, - мало того, он должен так чувствовать, чтобы все, что ему хочется выполнить, получилось. Любая другая маска может дать Геджасу полное преимущество.
Когда он покончил со своей безвкусной пищей, он отшвырнул тарелку прочь, словно бездумно. Она ударилась об орудийную арку прямо над головой Геджаса, и Руиз повернулся, чтобы одарить родериганца широкой ухмылкой.
Геджас горел злобой. Кусок рагу украсил его плечо. Он стряхнул кусок с видом крайнего омерзения.
- Вместо того, чтобы играть в дурацкие игры, тебе надо было бы отдохнуть, убийца. Полночь наступит - не успеешь и оглянутся, а тебе понадобится вся твоя сила.
Руиз встал и вразвалку подошел к "языку".
- Вот как? Может, мне присоединиться к Желтому Листу в ее палатке? Она, может статься, найдет, что я ее неплохо развлеку.
Геджас тревожно рассмеялся.
- Может быть. Но не таким образом, как ты думаешь. Мне кажется, тебе ее внимание не покажется приятным. Нет-нет, укроти свои аппетиты. Иди в свою собственную палатку. Я помещу эту женщину с примитивной планеты с тобой, - он показал зубы в подобии ухмылки. - Наркотики откормочной теперь, наверное, выветрились, так что можешь трахать ее в свое удовольствие.
Лицо Руиза исказилось в презрительную маску.
- Рот твоего хозяина безъязык. С таким недостатком она вряд ли будет хороша в постели, а? Я заставлю тебя носиться за этой сукой, как кобель во время охоты. - Он посмотрел на Низу невидящим взглядом. - Моя рабыня не выучена искусству любви и не проявляет особого желания к этому. Так что лучше мне отдохнуть одному.
Он убедился в том, что Геджас еще раз уставился на него с озадаченным видом и скрытой яростью. Он дружелюбно кивнул "языку" и пошел в одну из палаток.
Руиз улегся на подстилку и сжал зубы, отказываясь что-либо чувствовать. День тянулся нестерпимо медленно.
В холодные сумерки Руиз вылез из палатки, совершенно измученный. Он увидел, что его люди сидят вокруг обогревателя, который охранники установили в середине лагеря, и греют руки на крохотном огонечке. Несколько крохотных голубых лампочек висели на маскировочной сетке, роняя слабый свет. Кто-то пододвинул поближе к обогревателю носилки Эйндиукса, но кок все еще лежал в своей коме.
Геджас стоял возле консоли приборов безопасности, внимательно изучая ее показания.
Желтый Лист стояла возле периметра, глядя на черные горы. Повинуясь какому-то смутному импульсу, Руиз подошел к ней.
Когда он приблизился, Желтый Лист резко повернулась, ее оружие зазвенело о броню. Она посмотрела на него со своим обычным каменным лицом.
Он с трудом подавил внезапное желание напасть на нее. Она была, как он понимал, настолько же сильна и быстра, как и он сам. Кроме того, она была тщательно вооружена. Даже если каким-то чудом он смог бы потихоньку свернуть ей шею, Геджас уничтожил бы его мгновение спустя.
Поэтому он нагло усмехнулся и сказал:
- Настало время поторговаться.
Если она вообще как-нибудь прореагировала на это, он не увидел ничего. Лицо ее поражало тем, что на нем ничего нельзя было прочесть.
Геджас оставил свою консоль на одного из охранников и рысью подбежал.
- Что такое? - спросил он, запыхавшись. - Нельзя разговаривать с Желтым Листом непосредственно. Это неуважительно и может повлечь за собой суровое наказание.
Руиз рассмеялся.
- А меня уже сурово наказали. Поэтому я могу совершить сколько угодно неуважительных действий, чтобы привести наши счета в равновесие. Разве нет? - он повернулся к Геджасу. - Мы еще далеко не сравнялись, "язык".
Геджас нахмурился.
- Прекрати эти глупости. Нам надо обсудить серьезные вопросы.
- Вот это точно, - сказал Руиз. - Что ты предложишь мне за мою помощь? И, пожалуйста, только не мою жизнь, и не жизни моих не имеющих ценности сотоварищей. Что-нибудь получше.
Геджас присмотрелся к лицу Желтого Листа.
- Желтый Лист спрашивает: почему ты так плохо к ним относишься, так низко их ценишь?
Вопрос немного удивил Руиза, но он позволил всей своей горечи вскипеть и ответить за него:
- Почему? Давай я тебе расскажу про них.
Голос его поднялся до крика. Он повернулся и увидел, что остальные смотрят на него, широко раскрыв глаза.
- Посмотри на них! Я перечислю их достоинства. Вот Гундерд, профессор-недоучка, который прячется от своей ограниченности, играя в то, что он моряк. Его единственное примечательное умение - это карточное шулерство. Вот его кок, маленькое оранжевое растение, которое я поволок за собой просто чтобы подразнить тебя. Вот Мольнех Всепожирающий, тощий дурак с грязной планетки, ходячий аппетит, который ни разу не сказал фразы разумнее, чем: "Накормите меня". И Дольмаэро, его преданная собака, любитель змеиного масла, мрачный кусок дерева, который не улыбнулся и двух раз с тех пор, как я его встретил.
Руиз повернулся к Низе. Он сжал свое сердце в комок и продолжал:
- И посмотри наконец: принцесса с той же грязной планетки. Выросла в засиженной мухами конуре, которую называет дворцом, в городе, пропитанном дерьмом, поэтому уверена, что она высшая форма жизни в галактике. Она довела свою невежественную наглость до того, что заставила суд своей страны отправить ее на казнь за излишнее распутство, а потом какой-то идиот оживил ее на работорговом корабле, который вез ее труп на Суук.
Руиз снова повернулся к Желтому Листу, чтобы ему не пришлось смотреть на лица своих друзей.
Геджас заговорил.
- Желтый Лист размышляет: однако, на бойне ты отказался перерезать ей глотку.
Руиз пожал плечами.
- Просто, видимо, символ, ничего больше. Логическая точка останова. Я перерезал слишком много глоток. Если бы ты не прислал ее, то скоро появилась бы другая глотка, которую я не стал бы перерезать. - Он смотрел на Желтый Лист, чувствуя, что глаза его горят безумным, ярким огнем. - Я даже не уверен, что перерезал бы твою жилистую шею, если бы мне ее подали на конвейере. Я переменился.
Он сказал это ради красного словца, но, только слова вылетели у него изо рта, как он понял, что это, к сожалению, может оказаться и правдой.
На лице Желтого Листа в конце концов появилось выражение, но совсем не то, которое ожидал Руиз. Это не был ни страх, ни злоба, только что-то вроде разочарованной жалости, смешанной с брезгливостью, словно она увидела лежащего в канаве пса с переломанным хребтом.
В нем вспыхнула ярость. Почему-то это было очень приятное чувство.
- Желтый Лист предупреждает: прекрати вспоминать свои огорчения и займись делом, которое предстоит выполнить. Желтый Лист предлагает: бесплатный проезд обратно в Моревейник тебе и твоим людям.
Руиз, не веря своим ушам, рассмеялся.
- Честное слово? На борту родериганского корабля? Неужели вы принимаете меня за абсолютного болвана?
- Желтый Лист отрицает такие мысли. Она наняла независимый корабль, который никак не связан с Родериго.
- О, разумеется. А вас очень удивит, если я скажу, что не собираюсь возвращаться в Моревейник?
- Желтый Лист спрашивает: куда ты хотел бы отправиться?
- Прочь с Суука.
- Желтый Лист говорит: это приемлемое решение. Она устроит так, чтобы вы смогли оказаться на ближайшем космодроме. Там вам дадут достаточно денег, чтобы вы могли переправиться - ты и те люди, которых ты захочешь взять с собой. Но кроме вылета с Суука мы не можем тебе ничего предложить, и средства на дальнейшие путешествия ты должен будешь изыскивать сам.
- Это достаточно несложно… - медленно сказал Руиз. - Но как она меня убедит ей доверять?
- Желтый Лист говорит: она и не ждет доверия. Она сама предлагает себя в заложники. Она одна последует за твоими людьми на тот корабль, который она зафрахтует, чтобы ждать тебя там. Когда ты выполнишь свое задание и получишь те сведения, которые необходимы, она отпустит твоих людей и обеспечит тебя теми видами оружия, которые понадобятся тебе, чтобы сражаться против любых неожиданностей.
Это казалось поразительным предложением. В чем же, подумал Руиз, была загвоздка?
- Кто предоставит такой транспорт с Суука?
- Желтый Лист повторяет: независимый подрядчик. Его личность не важная для тебя. Они лежат в подлодке неподалеку от берега, ожидая нашего сигнала. Когда ты пойдешь к виртуальному депозиту, Желтый Лист пойдет к морю с твоими людьми. Тебе дадут коммуникационное устройство, с помощью которого ты сможешь договариваться об обмене сведений на людей, когда выйдешь из депозита. Ты хочешь прямо сейчас переговорить с подрядчиком?
Руиз поразился тщательности приготовлений гетмана. Казалось, что она действительно вознамерилась вести честную игру.

Предыдущая страница 9 Следующая страница


Машина Орфей 10

- Почему бы и нет? - сказал он.
Геджас вынул из кармана маленькую рацию и хотел пристегнуть ее на руку Руиза. Руиз выхватил ее, весело улыбаясь, и потом тщательно осмотрел механизм. Он не мог найти ничего подозрительного в нем - никаких взрывчатых веществ, никаких инжекторов, никаких нейронных гасителей. Казалось, это и была просто рация, как раз так, как утверждали родериганцы.
- Никакого видео, - заметил он.
Вместо того, чтобы пристегивать ее к руке, он наклонился и прилепил велькровую ленту к своему сапогу. Может быть, толстый пластик сапога погасит любое вредное воздействие какого-нибудь коварного механизма.
Геджас фыркнул.
- Желтый Лист говорит: ты правильно поступаешь, что осторожничаешь, но никакого предательства против тебя не замышляется. Нет, здесь нет никакого видео, но скремблинг очень хорошо продуман и вполне современный. Чтобы включить это устройство, введи эти цифры в память.
Геджас произнес несколько цифр.
Руиз настучал их на кнопках. Огонек, показывающий готовность прибора, немедленно зажегся.
- Да? - голос, жестяной, искаженный каким-то специальным устройством, раздался из рации.
Руиз глубоко вздохнул и потом, старательно имитируя мягкий голос Геджаса, сказал:
- Повторите ваши инструкции.
Геджас казался удивленным, но не встревоженным. Лицо Желтого Листа, как и всегда, невозможно было расшифровать.
Прошел момент, потом рация затрещала, и искаженный голос заговорил:
- Мы должны взять пассажиров и перевезти их в тот пункт, который укажет нам последний пассажир, который на той же самой частоте свяжется с нами, когда будет готов, и скажет, где его подобрать.
- И? - Руиз Ав не мог поверить, что это все, что было в плане.
Последовала пауза. Затем неузнаваемый голос неуверенно ответил:
- У вас есть для нас новые инструкции? Если так, то нам, возможно, придется договариваться о дополнительной оплате.
- Неважно, - сказал Руиз. - Не отключайтесь.
Он выключил свой микрофон. Желтый Лист смотрела на него без всякого выражения. У Геджаса на лице играла кривая улыбка.
- Желтый Лист спрашивает: ты доволен этим планом?
- Не особенно, - Руиз подумал над ситуацией. - Скажите мне, почему вы привели нас сюда?
- Желтый Лист отвечает: опасные люди часто посещают это побережье. Здесь мы в большей безопасности.
- Вполне вероятно, - сказал Руиз.
Что может помешать Желтому Листу поменять инструкции, когда ее люди и она сама доберутся до подводной лодки?
- Давайте сделаем это иначе, - сказал он.
Каким образом он сможет сохранить хоть какой-то контроль над ситуацией?
- Как насчет такого плана? - сказал он. - Гетман разоружается и идет со мной. Один из моих людей идет с нами, чтобы присматривать за ней, пока я вернусь из виртуального депозита - этот человек должен оставаться совершенно нетронутым, чтобы потом рассказать мне о том, что делала гетман во время моего отсутствия. Пока что все ясно? Мы обменяемся заложниками, когда я получу ту информацию, которая вам нужна.
Он говорил без малейшей надежды на то, что гетман согласится.
Геджас посмотрел на свою хозяйку, и его рот открылся.
- Желтый Лист рассмотрит твое предложение.
Они двое прошли в дальний конец лагеря, и Геджас стал что-то оживленно шептать гетману, бешено жестикулируя.
Видимо, подумал Руиз, "языку" не очень-то понравился переделанный план.
В конце концов Геджас замолчал, и родериганцы вернулись.
- Желтый Лист говорит: ваше предложение приемлемо, но при одном условии. На Желтом Листе должна остаться ее броня.
Руиз не в состоянии был скрыть удивление.
- Хорошо, - сказал он.
- Желтый Лист спрашивает: можем мы теперь заняться деталями? Время идет, а виртуальный депозит открывается в полночь.
Кореана весело хлопнула Мармо по плечу, ее кольца зазвенели по его металлическому торсу.
- Это был он! Он изменил голос, но это был Руиз Ав. Я это знаю! - она отвернулась от коммуникатора и посмотрела на видеоэкран, который показывал под широким углом пейзаж Дорна.
Казалось, остров плывет под небесами с серебряными звездами, сплошная каменистая масса. Она подумала: где на этих странных и негостеприимных берегах будет ждать ее Руиз Ав?
Мармо прокашлялся и сказал с обычной своей старательностью в выборе слов:
- Значит, ты довольна?
- Разумеется, а почему бы мне не быть довольной?
Старый пират вздохнул.
- Не забывай, родериганцы почти наверняка попытаются обмануть тебя. А твои предыдущие столкновения с Руизом Авом никогда не проходили так, как ты это планировала.
- Как мило с твоей стороны об этом напомнить. Однако мы хорошо вооружены, - она похлопала по широкой орудийной консоли подлодки. - Родериганцы считают, что мы - легковооруженный подводный автобус, - этого они ожидать не могут. У нас есть Мокрассар, если дело дойдет до рукопашной. У нас есть генчированный фараонец, если потребуется предательство на месте. И у Руиза нет никаких оснований подозревать, что мы - те самые люди, которые были наняты, чтобы "переправить" его. - Она пожала плечами. - Что тут может не получиться?
- Я слышал этот вопрос несколько раз и прежде, - пробормотал Мармо. - Обычно накануне какой-то большой катастрофы.
- Желтый Лист спрашивает: не зайдешь ли ты в палатку, чтобы вы могли обсудить информацию, которую ты должен получить от виртуального депозита?
Руиз кивнул и последовал за гетманом в ее убежище.
Геджас шел за ним по пятам.
Когда он поднял клапан, чтобы зайти внутрь, он увидел, что охранники начинают раздавать ужин.
Фараонцы отвернулись от него, но Гундерд ухмыльнулся и подмигнул ему.
Внутри палатки Желтый Лист показался ему на невысокий стул, и Руиз сел.
Гетман заняла стул напротив, по другую сторону маленькой лампочки, но Геджас остался стоять.
- Желтый Лист говорит: сведения, которые нам требуются, касаются анклава генчей, который существует под крепостью Алонсо Юбере, в Моревейнике.
Руиз выслушал это без особого удивления. Он и не ожидал ничего другого после всего того, что происходило на Сууке. Впечатление было такое, словно его жизнь была какой-то бездарной пьесой, в которой действие все время возвращалось к одной и той же нерешенной проблеме.
- Ясно, - сказал он.
- Желтый Лист объясняет: мы хотим знать четыре вещи. Первое: сколько генчей живет в анклаве? Второе: какие оборонные сооружения охраняют анклав? Третье: почему эти сооружения никогда прежде не были сфорсированы и никто не разграбил анклав? Четвертое - и самое важное, что мы хотели бы знать, какая великая тайна связана с этим анклавом? Ты можешь запомнить эти вещи?
- Да, - сказал Руиз. - Почему ты считаешь, что эти сведения, жизненно важные для вас, находятся в виртуальном депозите? Что, если их там не окажется?
- Желтый Лист обещает: если тебе не удастся добиться этих сведений, то тебя отдадут Геджасу для его удовольствия.
Руиз засмеялся.
- Весьма эффективная угроза, ей-богу. Ладно, скажите мне, что я должен знать относительно депозита.
- Желтый Лист говорит: очень немногое. Чуть погодя вы отправитесь в одну пещеру на склоне горы. Там в полночь поле виртуального депозита охватит тебя. Твой мозг будет видеть сны вместе с депозитом. Все будет так, словно ты вернулся к временам славы и расцвета Дорна, когда остров был покрыт библиотеками и виллами ее хранителей. Так, по крайней мере, информация заставляет нас считать.
Желтый Лист вдруг встала и начала снимать свое оружие, кладя его на оружейную пирамиду. Процесс занял несколько минут. Когда она закончила, то повернулась и подняла руки.
- Желтый Лист позволяет тебе обследовать ее, чтобы убедиться, что на ней больше оружия нет.
Руиз встал и нехотя подошел к гетману. Он чувствовал такое же нежелание касаться Желтого Листа, как если бы ему предлагали дотронуться до насекомого, причем ядовитого. Но он заставил себя расстегнуть пряжки ее брони и запустить руки внутрь.
Его поразило, как нечто неестественное, что такое нечеловеческое существо может иметь такое человеческое тело - да, оно было напряженное и мускулистое, но с маленькими мягкими грудками. Непристойная интимность этого момента заставила его желудок почувствовать тошноту. Это было то самое существо, которое отправило его на бойню. Какая странная прихоть судьбы заставила его поневоле ласкать ее так, как может ласкать любовник? Ему стало немного не по себе, но он закончил обыск, так ничего и не найдя.
Он заметил, что броня казалась немного уязвимой под нижними ребрами, где она была нарезана сегментами, чтобы дать ее обладателю возможность двигаться. Он запомнил эту информацию для возможного дальнейшего использования.
- Протяни мне руки, - сказал Руиз.
С легким замешательством она вытянула руки. Он аккуратно осмотрел их и вместо левого указательного пальца обнаружил слишком правильную форму одноразового огнемета.
- Обезоружь его, - приказал он Геджасу.
"Язык" хотел было протестовать, но, видимо, прочел согласие на лице гетмана. Он взял игольчатый лазер с пирамидки и выполнил требуемое.
Тонкий взрыв пара вырвался из пальца Желтого Листа, слабый запах жареного мяса разнесся в воздухе.
Гетман взяла свой шлем с пирамидки и надела его на голову. Геджас подбежал к ней и стал помогать надеть и застегнуть застежки.
Шлем из серебристого сплава совершенно покрывал ее голову, заменив ее бесстрастное лицо на маску ухмыляющегося страшного зубастого демона, искусно вырезанного в преувеличенно сюрреалистическом духе. Она надела красиво сделанные перчатки из бронированного сплава. Когда она оделась, только черные спутанные кончики ее волос оставались незащищенными броней.
- И как ты теперь будешь читать ее лицо? - спросил Руиз Геджаса. - Неужели она такая же веселая, как маска на шлеме?
- Заткнись, - прорычал ему Геджас, явно оставленный без присмотра владычицы. - Пошел из палатки!
- Выбирай, с кем пойдешь, - сказал Геджас, показывая на остальных фараонцев.
В слабом голубом свете лагерь казался застывшей картиной обвиняющих лиц и холодных глаз. Только Гундерд казался настроенным дружелюбно. Может быть, подумал Руиз, события уже настолько не сходятся с ожиданиями бывшего ученого, что он просто с нетерпением ждет следующей неожиданности или несуразности.
Если так, то Гундерд не будет разочарован. Руиз посмотрел на остальных и подумал: кто сможет лучше всех охранять его интересы, пока он будет лежать и видеть сны в виртуальном депозите? Гундерд, возможно, самый способный и разумный из них, но что он сможет сделать против вооруженного гетмана?
Если фараонцы смогли увидеть, что лежало под его оскорблениями, тогда они могли бы все еще быть лояльны - кроме одного, кто и так был неизвестно кем.
Потом ему пришла в голову странная мысль… и потом она почти мгновенно превратилась в план. Он прокрутил его несколько раз в мозгу. Если не считать той возможности, что один из фараонцев стал игрушкой Кореаны, побывав у гончей, в этом плане нельзя было найти серьезных недостатков. Ничего очевидного, сказал он себе, подавив желание ухмыльнуться.
- Я возьму принцессу с грязной планетки, - сказал он.
Геджас ответил ему весьма лестным для него изумлением.
- Что тебе за толк от нее?
Руиз пожал плечами.
- Она довольно наблюдательна, легко пугается и, естественно, от природы подозрительна. Все, что мне от нее потребуется, это аккуратная передача того, что делала твоя владычица в то время, пока я спал в виртуальном депозите.
Низа встала, лицо ее покрылось яростными складками.
Геджас выпятил губы, словно он почувствовал слабый, но весьма неприятный запах.
- Ты хочешь провернуть какой-то трюк. В этом я уверен. Он не сработает.
- Наверняка нет, - сказал Руиз со своей самой безумной улыбкой.
- И не думай, что тебе удастся убежать. Желтый Лист тебя поймает. Она очень быстрая. Кроме того, у нас очень хорошая техника отслеживания. Это моя личная специальность. - Геджас любовно похлопал по консоли приборов.
Желтый Лист сделала нетерпеливый жест. Геджас наклонил голову.
- Вам пора идти, - сказал он, показав на темную гору.
Он поднял металлическую канистру за ремень и протянул ее Руизу.
- На, - сказал он. - Это энергетическая ячейка. Тебе придется присоединить ее к розетке депозита. Плата вперед - единственный вид платы, который признает библиотека.
- Интересно, почему, - пробормотал Руиз, но принял ячейку и забросил ее через плечо. Он повернулся к Низе. - Пошли со мной.
Она долго яростно смотрела на него, и он испугался, что она откажется пойти и что ему придется заставить ее.
Но потом лицо ее исказило, словно она собиралась заплакать. Она посмотрела вниз, под ноги и поплелась вперед.
Его сердце чувствовало себя так, словно его растирали между двумя холодными камнями. Но он старался, чтобы голос его звучал легко и свободно.
- Ну вот. Пошли?
В этот момент Гундерд рассмеялся и показал на землеход, который тащил носилки Эйндиукса.
- Посмотрите! Кок просыпается! Берегите съестные припасы, эй!
Это было правдой. Маленький оранжевый человечек каким-то образом расстегнул лямки, которые привязывали его к носилкам, и выползал из-под землехода, хотя глаза его все еще были сонными. Он посмотрел на Руиза Ава и улыбнулся странной смущенной улыбкой.
Потом его руки потеряли ту малую силу, которая в них была, и он упал ничком, все еще улыбаясь.
Руизу показалось, что Эйндиукс припал щекой к земле со странной нежностью.
- Займись им, - сказал Руиз Гундерду. - Возьми его с собой, когда пойдете на лодку.
- Как скажешь, - сказал Гундерд. Он помог коку сесть. - Невзирая на твое нелестное мнение обо мне, я желаю тебе удачи, Руиз Ав.
- Да, - сказал нехотя Дольмаэро, но не посмотрел на него.
Мольнех помахал ему, подняв пятерню, и вернулся к остаткам своего ужина.
Руиз повернулся к Желтому Листу.
- Мы готовы, - сказал он весело.

9

Сперва они трое карабкались сквозь чащу кустарника и разбросанные камни. Низа шла по пятам гетмана, часто спотыкаясь, но упала она только несколько раз. Когда она падала, Руиз бесцеремонно поднимал ее и толкал вперед.
Лампочки на шлеме гетмана бросали слабый красноватый свет им под ноги, как раз его хватало на то, чтобы они не проваливались в ямы.
Несколькими минутами позже они набрели на маленькую еле видную тропинку. Остальные тропинки присоединялись к этой, и постепенно центральная дорожка все ширилась и становилась глаже, поэтому они смогли идти без особых предосторожностей. С обеих сторон дороги возвышались стены, они были почти нетронуты. Вскоре они шли по древнему проспекту, который был отполирован многочисленными шагами.
- Я не понимаю, куда мы идем, - прошептала чуть погодя Низа.
- А это не важно, - ответил бодро Руиз. - Но я тебе скажу. Мы идем наводить справки в библиотеке-людоедке. Наши хозяева боятся в нее сами заходить.
- Почему ты вообще что-то делаешь для этих чудовищ? - теперь она казалась более озадаченной, чем рассерженной. - После всего того, что они с тобой сделали.
Руиз заставил себя рассмеяться.
- У гетмана нет языка, но, пожалуйста, заставь себя запомнить, что с ушами у нее все в порядке. Ты не так небрежно относишься к своей жизни, как я к моей. Но, чтобы ответить на твой вопрос, скажу: почему бы и нет? Есть ли что-нибудь, что ты не сделала бы, чтобы убежать с Суука? И, в конце концов, что они такого со мной сделали?
Она сперва не отвечала. Когда она, наконец, заговорила, голос ее был низким и спокойным.
- Они сделали тебя мясником, Руиз.
- Нет, - ответил он нежным тоном, хотя так разговаривать в присутствии гетмана было глупо, - они только показали мне, что я уже и так был очень давно мясником.
В конечном итоге они прошли к порталу в базальтовой скале. Ворота некогда были очень впечатляющими. Высокие бронзовые столбы с фронтоном, который когда-то гордо возвышался над входом, а теперь косо свисал с проржавевших опор, оплавленный каким-то древним огнем. Черное прямоугольное отверстие в скале обрамлял красивый некогда рельеф, но его узоры давно стерлись.
Желтый Лист на миг остановилась, словно вслушиваясь, не раздастся ли где слабый звук, а потом вошла внутрь.
Руиз и Низа последовали за ней, и он крепко взял Низу за плечо. Он сказал себе, что все было правильно, внешне это выглядело так, словно он удерживает ее от бегства… Хотя на самом деле ему просто хотелось до нее дотронуться. Ну, а почему нет? Через маленькое время он будет мертв или безумен, и она тоже, так почему отказывать себе в этом невинном удовольствии? Она не подавала виду, если его прикосновение и было ей противно, хотя он понял бы, если бы она нашла его руки неприятными. Это было бы само собой разумеющимся чувством. Но, может быть, она просто хорошо скрывала свои чувства.
Пол в туннеле был влажным и испачкан пятнами блестящей слизи, поэтому он аккуратно выбирал дорогу, чтобы не упасть, стараясь оставаться поближе к пятну света, который давали лампочки на шлеме гетмана.
Один раз Низа поскользнулась, и только его рука удержала ее от падения. Он воспользовался этой возможностью, чтобы посильнее прижать ее к себе, и почувствовал виноватое удовольствие.
В ста метрах вглубь горы потолок резко пошел вверх, и они оказались в большом круглом зале. Небольшие люминесцентные панели, вделанные в стену на уровне плеча, давали болезненный зеленоватый свет, а пол был ровный и сухой.
Казалось, зал был полон неосязаемого присутствия, и через несколько мгновений Руиз понял, что это была аура, безошибочная аура исчезнувшего великолепия. Время давило на них из черноты под потолком, гасило звуки их шагов. Здесь, как казалось Руизу, призраки смотрели на них более открыто, презирая убежища, словно они были призраками аристократического рода.
Руиз подумал, что не знает, сколько времени остров мертв. Ковры превратились в прах, панели на стенах истлели до нескольких досочек темно-розоватого дерева. Поразительно, подумал он, что машины на острове столько времени прожили без технического ухода и содержания.
- А теперь что? - спросил он.
Голос его отозвался эхом и умер.
Желтый Лист показала пальцем, потом провела их к дальней стене зала и занавесу, где три ниши горели более сильным светом, освещая высокие стены за ними.
Когда они подошли к стене, сильный запах смерти встретил их. Это было настолько похоже на запах бойни, что Руиз остановился, как вкопанный.
- Нет, - сказал он, и его воля покинула его.
Желтый Лист стояла возле арки центральной ниши, и она сделала повелительный жест, указывая на ниши. Руиз покачал головой, не в состоянии говорить. Он почувствовал, что его лицо исказилось каким-то чувством, которое его предает.
Низа подошла и встала перед Руизом, глядя ему в лицо.
- Что случилось? - спросила она тихо.
- Я переменился, - пробормотал он столько же себе самому, сколько ей в ответ. - Слишком рано, или слишком поздно, но я переменился.
Она коснулась его плеча, потом повернулась и пошла в нишу.
Тогда Руиз был вынужден за ней последовать.
На первый взгляд ниша казалась логовом какого-то чудовища, сказочного дракона или людоеда. Кости усеяли пол, разбитые и обглоданные. В центре ниши ложе из камня-пуховика поднималось высоко и гордо.
Ложе это в настоящий миг было занято трупом в омерзительной стадии разложения. На нем была родериганская броня из какого-то серебристого сплава. Тело лежало в расслабленном положении, голова откинута назад, руки раскинуты. По открытому лицу ползали черви, и глаз уже не было.
Желтый Лист бесцеремонно скатила труп с ложа, и он упал с грохотом. Камень-пуховик был испачкан и покрыт продуктами разложения, и сама мысль о том, чтобы туда лечь, наполнила Руиза ужасом, и мурашки поползли по телу.
- Куда вот это деть? - спросил он, подняв энергетическую ячейку.
Желтый Лист показала на ряды круглых ячеек на левой стене, которые все были заполнены разрядившимися батареями.
Руиз выдернул одну. Она вышла из ряда с облаком пыли и кислым запахом ржавчины. По знаку Желтого листа он всунул новую ячейку на место прежней и повернул ее так, чтобы контакты соединились.
На миг свет замигал, потом слабый гул наполнил нишу.

Предыдущая страница 10 Следующая страница


11 Рэй Олдридж

Желтый Лист показала на ложе решительным жестом.
Руиз повернулся к Низе, которая стояла у стены, обхватив себя руками. Ему так хотелось подойти к ней, обхватить ее, попросить, чтобы она тоже его обняла. Он не смел этого сделать. Даже если бы не наблюдала за ними гетман, которая пристально следила за проявлением хоть какой-нибудь слабости, которую можно было бы использовать… он был слишком грязен, и никогда не отмоется настолько, чтобы взять в объятия Низу. Но он весело улыбнулся.
- Смотри за гетманом внимательно. Помни все, что она будет делать, чтобы потом рассказать мне, когда я проснусь.
Она кивнула.
- Значит, ты все же собираешься вернуться?
- Почему бы и нет? - сказал он и лег, не обращая внимания на вонь, которая его окутала, на склизкую поверхность ложа.
Он подумал: это то, что я заслуживаю - получить разлагающийся поцелуй Смерти. Я так верно ей служил.
Ниша стала ярче, гудение громче.
Свет зажегся ослепительным блеском, и он оказался в другом месте.
Руиз открыл глаза, он закрыл их от слишком яркого света виртуального депозита. Казалось, он лежал на той же самой кровати из камня-пуховика… но запах падали исчез, исчезли кости. На него лился мягкий свет, окрашенный тысячью тончайших световых нюансов, словно над ним где-то высоко были цветные витражи. Он прищурил глаза, но высокий потолок скрывался в ярком свете.
Он поднялся и сел, и увидел, что здесь он был один.
Ниша была увешана тяжелыми гобеленами, вышитыми красно-золотыми узорами, это были угловатые абстрактные схемы. Изразцы на полу были переплетающимся узором синего и желтого, в них кое-где вплетались бронзовые медальоны с изображением взрыва звезды. Чистое белое покрывало лежало на ложе.
Никакие звуки не доносились из-за занавесей, и он подумал, уж не ждет ли его что-нибудь страшное в огромном зале.
Он свесил ноги вниз, но ему не хотелось как можно скорее приступать к своему делу. По мрачному отношению родериганцев Руиз ожидал, что виртуальный депозит окажется местом неприятным и страшным.
Пока что он казался самым мирным и красивым местом, в котором ему довелось побывать на Сууке.
Перемена была столь глубокой и разительной, что ему казалось трудным поверить, что его тело все еще лежало на вонючем камне… и что его сознание теперь находилось в синтетической, не настоящей реальности. Он посмотрел на себя и увидел, что на нем были белые хлопчатобумажные брюки и рубашка с открытым воротом и короткими рукавами. На ногах были полотняные сандалии. Его ногти были коротко и аккуратно подстрижены, лицо гладко выбрито. Все раны, ушибы и боли, которые он приобрел во время своего пребывания на Сууке, пропали.
- Аккуратные люди, - пробормотал он. Он глубоко вздохнул и встал.
Когда он прошел через занавеси, он увидел, что красота ниши была только слабым отражением того великолепия, которое он увидел снаружи.
Высоко над ним огромное окно в форме розетки заполняло потолок, это был узор огромной сложности, по нему словно текли реки переливчатого цвета. Через великолепие и царственность этого окна свет лился на пространство зала, заполненное концентрическими рядами кресел, похожих на троны. Все они смотрели на высокую небольшую центральную кафедру, которая была вырезана из причудливо изогнутого ствола какого-то белого дерева.
Он прошел вперед, чтобы посмотреть поближе на одно из этих великолепных кресел, гибкую изящную конструкцию чеканного черного железа, инкрустированную прозрачными панелями агата рыжеватого цвета, украшенную кабошонами лунного камня. Маленькая круглая подушечка была из фиолетового, как чернила, бархата. Он чувствовал, что почти может себе представить человека, который раньше владел этим креслом, человека несгибаемой воли, сложного характера, с сильным и гибким умом. Он наверняка сидел в этом кресле спокойно и прямо.
Руизу казалось, что это самое интересное кресло, которое он когда-либо видел, пока не посмотрел на соседнее кресло. Высокая спинка была тонкой скорлупкой из ламинированного дерева блестящего серовато-лавандового цвета, которая была украшена сложными узорами из серебряной крученой проволоки. Тонкие элегантные ножки, казалось, были вылиты из прозрачного стекла, а тяжелые опоры были вырезаны в виде человеческих кулаков, упирающихся в пол. Руиз тронул кресло, пальцы его скользнули по теплой шелковистой структуре дерева и холодной полировке серебра. Он закрыл глаза, и прелестная картинка встала перед ним: прекрасная женщина в шелках и драгоценностях, ленивая и величественная.
Руиз прошел к центральной кафедре, восхищаясь тем, как она словно вздымалась к свету окна-розетки в потолке. Каждое из сотни кресел было поразительным произведением искусства, каждое, казалось, покрыто аурой человека, когда-то занимавшего его, оно объявляло о характере своего владельца совершенно - недвусмысленно.
К тому времени, когда он спустился к центру зала, его мысли были полны тысячью призраков. Он еще раз залюбовался кафедрой.
- Мы звали ее Древом Познания, - голос был высокий по тембру, но приятный, - хотя, как мне кажется, это был какой-то вид ясеня, приспособленный к существованию на Сууке.
Руиз повернулся и увидел человеческое существо, стоящее в темном проеме в дальней стене зала. На первый взгляд оно показалось ему молоденьким юношей с желтоватой кожей и темными янтарными глазами. На нем был комбинезон белого цвета, а его сильно курчавые волосы были выстрижены какими-то причудливыми кустиками и перьями, словно на голове его поработал парковый садовник. В левой руке он держал правую лапу маленького собакоподобного существа, которое, как ни странно, нелепо стояло на задних лапах.
Мальчик казался Руизу самым безобидным существом, которое он встретил на Сууке, поэтому Руиз ответил ему очень вежливо:
- Древо Познания?
- Да, - сказал мальчик, идя навстречу Руизу и ведя за собой животное, словно ребенка. - Это название мы взяли из мифа Старой Земли, где говорилось о том, как родилось любопытство. В том мифе один варварский бог разгневался на своих людей за то, что они попробовали плод с этого дерева. Он плохо с ними поступил: выгнал их любопытные задницы пинком из рая и дал им за это страдание и смерть, - он тихо рассмеялся. - Мы видели это как интересную ироническую фигуру. Мы никогда не думали, что нечто подобное может произойти и с нами.
Мальчик протянул ему нежную ладонь для пожатия, и Руиз пожал ее, не задумываясь.
- Кстати, - сказал мальчик, решительно пожав руку Руиза и отпустив ее, - я Сомнир, я буду принимать тебя здесь. Мы рады приветствовать тебя в том, что осталось от Великого Компендия.
- Я Руиз Ав, - сказал Руиз, его позабавила светская учтивость Сомнира. При близком рассмотрении Сомнир казался старше, хотя кожа его была без морщин и двигался он с легкой грацией юности.
- Да, я знаю, - Сомнир выступил вперед, похлопав по дереву кафедры любовно и нежно. - О, здесь мы замечательно проводили время, в этом сомневаться не приходится. Профессора отдыхали в креслах, а прислуга разносила нам подносы, полные вина и сладостей. Мы все пили как следует, а потом по очереди взбирались на Древо Познания, - и каждый рассказывал анекдот, повесть или пели песни. Весьма скоро все профессора начинали падать с кресел и валялись по полу, радостно совокупляясь, а потом слуги приносили покрывала… И еще музыка, танцы и игры. Хорошие были времена… - Его черные глаза на миг затуманились мечтательным воспоминанием, словно они были так переполнены картинами прошлого, что не могли видеть настоящего.
Руизу стало не по себе от таких признаний.
- А я-то думал, что это библиотека.
Сомнир улыбнулся и весело посмотрел на Руиза.
- А библиотекари - маленькие серенькие людишки, высохшие и робкие, да, в тех местах, откуда ты родом? Здесь все по-другому! Мы не соглашались ни на что, кроме самого лучшего! Кометы во вселенной познания, огромные ревущие огни любопытства и амбиций!
- Понятно, - ответил Руиз. Он даже не знал, как ему отвечать.
Сомнир хохотнул чистым мелодичным смехом. Он отпустил лапу животного, и оно упало на все четыре, медленно и аккуратно, словно это движение причиняло ему боль. Руиз увидел, что скрюченные культи перепончатых крыльев росли из лопаток животного. Оно посмотрело на него своими собачьими глазами, и он не увидел там большего разума, чем можно было бы ждать от собаки.
- Беги, Идирина, - сказал Сомнир, делая прогоняющие жесты в сторону своей любимицы. - Нам тут надо заняться делом.
Животное на миг прижалось своей широкой головой к ноге Сомнира, потом неуклюже заковыляло прочь.
Сомнир смотрел, как животное уходит, и какая-то печаль пронеслась по его детскому лицу.
- Она слишком привязана ко мне. Это потому, что она не может летать вместе с остальными саримами. Может быть, мне надо было бы усыпить ее призрак, но мне страшно, что без нее мне будет слишком одиноко.
Идирина остановилась и оглянулась на хозяина, потом замерцала и исчезла.
Сомнир резко выпрямил плечи и повернулся к Руизу.
- Ну вот! Ты здесь, чтобы собрать данные для Родериго?
- Нет, - сказал Руиз. - Я просто пытаюсь прожить немного дольше.
Он чувствовал, что ему надо защищать это утверждение, поэтому он продолжил:
- Есть люди, которые зависят от меня.
- Да, я знаю, - сказал мальчик. - Я знаю. Собственно говоря, я просто немного тебя подразнил. Если бы ты действительно служил Родериго, ты не был бы здесь, - Сомнир сделал жест рукой, который включал зал, кресла, окно-розетку.
- О-о-о… где же я был бы?
- В аду. По крайней мере, в месте, очень близко напоминающем ад, который могут вообразить себе люди с воображением, но несколько безумные. Подумай, их воображение пострашнее ада. - Мрачное выражение появилось на лице Сомнира, и вдруг он показался совсем древним. - Ладно. Как ты думаешь, что именно родериганцы хотят знать?
- Они хотят знать, что такого важного связано с анклавом генчей в Моревейнике.
- А-а-а. А ты? За каким знанием пришел в Компендий ты?
Руиз покачал головой.
- Как выжить. Хотя бы еще чуть-чуть.
- Может быть, мы сможем тебе помочь, - сказал Сомнир.
Низа смотрела, как гетман срывает броню с разлагающегося трупа, разрывая гниющую плоть своими руками в перчатках.
Присев над телом, Желтый Лист выглядела как яркая механическая стервятница, которая упоенно выискивает для себя лучшие кусочки. Низа передернулась и подумала, что же такое женщина может искать.
Ее любопытство было удовлетворено минутой позже, когда гетман нашла длинный кинжал с тонким лезвием, который она вытерла дочиста о волосы трупа. Потом она сунула кинжал в разрез на своей броне. Гетман посмотрела на Низу, ее мерзкая лицевая маска заблестела в смутном свете, и Низе показалось, что за металлическим прикрытием она смеется.
- Мне кажется, тебе не следует волноваться, - сказала презрительно Низа. - По-моему, вы сломали его. Я никогда не думала, что это может случиться.
Желтый Лист пожала плечами и села, привалившись спиной к темной стене. Ним вспомнила, что гетман не может говорить.
Низа глянула вниз, на спящее лицо Руиза. Он казался гораздо моложе, словно он жил в очень приятном сне. Может быть, подумала она, тут есть одна опасность: спящий может не захотеть проснуться.
Она почувствовала, что она сама словно проснулась ото сна, в котором она хотела бы остаться: сна, в котором Руиз Ав ее любил.
- Ты бы хотел посмотреть город? - спросил Сомнир. - Давай выйдем. Я буду твоим экскурсоводом, и мы сможем поговорить.
Он положил легкую руку на плечо Руиза и мягко потянул его к выходу.
Когда они подошли к большой бронзовой двери, Сомнир дотронулся до нее, и она открылась. Маленький флиттер на двух пассажиров стоял между высокими стенами, и Сомнир подвел Руиза к нему.
- Поедем, - сказал мальчик-старик. - Не бойся. Я замечательный пилот, кроме того, все это не реальность, - он весело подмигнул и забрался на сиденье пилота.
- Тогда почему бы нам не отрастить крылья и не полететь? - спросил Руиз.
- Тебе бы это больше понравилось? Нет? Мне тоже так показалось. Поэтому давай сохраним наши иллюзии о том, что мы люди.
Они поднялись над стенами к солнцу, и Руиз подумал: как прекрасно и как странно.
Остров был словно живая драгоценность или конфета. Из голубого прибоя, который накатывался от зеленовато-голубого моря, поднимались короны черных скал, дворцы из блестящего белого камня украшали их склоны. Цветущие всюду растения сползали с террас, окон и стен, их аромат сжижал воздух, у Руиза едва не закружилась голова.
Самим странным зрелищем в городе были огромные белые, словно летящими, стены, которые поднимались из моря и летели ввысь красивой стремительной дугой, пока не встречалась с базальтом скал. Их массивные структуры, отстоящие на полкилометра одна от другой, служили жилыми домами тысячам обитателей. Окна сверкали на солнце, и бесчисленные балкончики посверкивали на гладких фасадами.
Они поднялись выше и проносились над дворцами.
Руиз посмотрел вниз и увидел множество маленьких животных, которых Сомнир называл саримами. Они сидели на балконах, греясь на солнышке, растянув огромные блестящие и переливающиеся всеми цветами крылья. Иногда они перелетали с балкона на балкон, весело гоняясь друг за другом. Высоко вверху дюжина саримов медленно кружила в поднимающихся воздушных потоках. Но город казался пустым, и Руиз подумал, кто же следит за растениями, пока не вспомнил, что это все не существует в реальности.
- Да, но однажды все это было реально, - сказал Сомнир.
Руиз резко повернулся, чтобы посмотреть на мальчика, в нем вдруг зародилось дурное подозрение.
- Ну, разумеется, я знаю, что ты думаешь, - сказал Сомнир с беззаботной улыбкой. - Твое сознание теперь существует в мозгу Компендия. А как ты думал? Я лгу самому себе и притворяюсь, что я человек по имени Сомнир, который когда-то звал себя Главным Библиотекарем этого места, но на самом деле а просто подпрограмма в виртуальном депозите. Для меня нет правил! - Он рассмеялся. - Например…
Лицо его замерцало, стало блестящим хитиновым насекомообразным кошмаром, превратившись в сплошные усики и клыки, а глаза стали сложными фасетчатыми шарами, похожими на драгоценные камни.
Мгновение спустя оно снова стало юным лицом Сомнира.
- Видишь? Я не мог бы сделать этого так легко, когда бы был настоящим. Поэтому у мена есть доступ к каждой мысли, которая пробегает по поверхности твоего сознания. Пожалуйста, помни это, если тебе придет в голову думать обо мне недобрые мысли.
Руиз вздохнул. Он страшно устал от вещей, которые оказывались не тем, чем они были на самом деле, он едва мог заставить себя запоминать, что есть что.
- Прости, - сказал Сомнир, - мне не следовало бы так делать. И я думаю, что мы можем тебе помочь, правда. В конце концов, Компендий содержит все сведения, все знания, которые могли собрать тысячелетия поиска - а что может быть более сильным, чем знание? Я имею в виду, кроме бомб и пушек.
Голос Сомнира стал глуше. На какой-то миг образ города потемнел, замерцал, и Руиз понял, что под ним - пустота.
- Ты знаешь, все это сотворили Родериго, - продолжал Сомнир, - вот почему мы не собираемся им помогать. Ни Родериго, ни Дельту. У них было много союзников - все население Суука, которое не могло настолько поумнеть, чтобы увидеть, насколько нужно знание. Они не могли себе представить, что знанием можно свободно делиться. Но организаторами нападения были именно Дельт и Родериго, это они разбили камни города и убили всех людей в библиотеках.
Руизу стало любопытно.
- А почему вы выбрали Суук из всех доступных мест, чтобы построить на нем библиотеку?
- А-а! А где же еще? Ты должен понять, что у нас было только одно правило: мы должны отдавать наши знания всем, кто просил их. Никакой пангалактический мир не стал бы терпеть наше присутствие.
Видимо, на лице Руиза отразилось его непонимание, потому что Сомнир рассмеялся, может, немного горько, и продолжал:
- Например: ты хочешь построить адскую бомбу? Мы тебе скажем, как это делается. Ты хочешь знать, где можно приобрести взрывчатку? Цены на нее? Как устроить благополучную отправку этих материалов? Ты понимаешь, почему мы не стали бы всеми любимы на любой пангалактической планете? Но Шардам все равно, кто живет на Сууке, до тех пор, пока эти существа подчиняются их правилам.
- Вот как, - сказал Руиз. - Тогда почему вы не хотите сказать Родериго того, что они хотят знать?
Древний юноша посмотрел на Руиза долгим недружелюбным взглядом. С минуту он ничего не отвечал, потом сказал:
- Это было в те времена, когда Компендий был жив. С тех пор мы научились определенному защитному прагматизму. Правда, истина - эти понятия не спасли нас. Теперь мы призраки, мстительные призраки. Ты должен это помнить, если хочешь нашей помощи.
- Хорошо, - ответил Руиз.
Они продолжали лететь молча, и Руиз подумал, уж не обидел ли он насмерть этого древнего юнца. Ему, в общем-то, было все равно.
Они постепенно облетели остров по кругу, и Руизу показалось, что в свое время остров должен был служить жилищем сотням тысяч людей, хотя сейчас все дворцы, сады и дворики были совершенно пусты, в них не было видно ни одного человека. Единственная жизнь и движение шли от саримов, которые играли повсюду в покинутом городе.
Один раз стайка этих существ пролетела чуть ниже флайера, и Сомнир вздохнул:
- Прелестные существа, правда?
Солнечный свет сиял в их крыльях, отбрасывая, словно призма, радужные нежные отблески.
- Да, конечно, - сказал Руиз. - А вы здесь одни, если не считать этих существ?
- Нет. У меня есть несколько товарищей - хотя их становится все меньше и меньше. Одно время нас здесь было много, большая часть профессуры и довольно много прислуги, - юноша покачал головой, а лицо его стало холодным и темным, - но законы времени и энергии сильнее всего остального, сильнее даже тех вариантов истины, которые мы здесь так старательно накопили.
- А-а-а, - сказал Руиз Ав, хотя он не понял, о чем говорит юноша. - Эта прислуга… это ваши рабы?
Сомнир обернулся к нему и уставился долгим пронзительным взглядом, со смешанным чувством насмешки и раздражения. Взгляд был неприятным и странным.
- Рабы? На Дорве не было никаких рабов. Прислуга была расой, которая была специально выведена для того, чтобы заботиться о Компендии, - они это делали с большей радостью и гораздо старательнее, чем стали бы делать другие… но никто не дошел до такой степени глупости, чтобы называть их прислугой. У тебя нездоровое помешательство на вопросе рабства. Тебе везде мерещатся рабы, - он улыбнулся. - Посмотри на меня: разве я похож на раба?
- Иногда трудно сказать, - ответил Руиз, - но ты, пожалуй, не похож.
- А мои родители, однако, были из прислуги. Я был сам членом прислуги, пока не стал профессором.
- О-о-о, - ответил Руиз.
На дальней стороне острова были огромные морские пещеры, словно клыкастые пасти, которые пытались укусить океан. Длинные волнорезы расходились от пастей пещер.
- Тут причаливали корабли, которые приплывали со всех концов Суука, - сказал Сомнир. - Это были лучшие времена на Сууке. До того, как пиратские властители приобрели на Сууке такой вес. Лезвия Нампа были просто кучкой оборонных безумцев, которые могли пожирать только друг друга - настолько они были незначительны и слабы. Замок Дельт был только зловещей мечтой факторов Сид-Корпа, это были несколько рот солдат, которые маршировали по берегу и играли в войну.
Сомнир глубоко вздохнул, и его сложная прическа закачалась.
- Это дурацкая трата времени и энергии, - сказал он. - Какое тебе дело до нашей ушедшей славы и былого?
Мир задрожал, стал размытым, и Руиз почувствовал моментальное головокружение.
Он и Сомнир стояли в одном из двориков города. Пылающие плети красной бугенвиллеи падали со стен самой солнечной стороны, а тихий пруд, полный вишневых водяных лилий, отражал древние камни тенистой стороны.
Высокая угловатая женщина вышла из высоких дверей.
- Это Лиил, - сказал Сомнир. - Она постарается все сделать так, чтобы ты чувствовал себя хорошо.
Руиз посмотрел на Лиил и вспомнил о кресле из дерева и серебряной проволоки, которого он касался в зале для профессоров. Она была очень красива скупой, неброской красотой, волосы ее казались прозрачным облаком, глаза были цвета мягкой зелени, что растет на полянах, рот был бледным кораллом. На ней было безыскусно простое платье-рубашка, которое доходило ей до бедер и оставляло открытыми руки.
- Я не болен, - ответил Руиз.
- Не говори глупостей, - отозвался Сомнир. - Твое сердце изъедено проказой раскаяния и сожаления. Твой разум уснул. Душа твоя так темна, что мы не можем ее найти. Тебе скоро придется выполнять сложные дела. В твоем теперешнем состоянии ты, как мне кажется, не сможешь действовать со своей обычной непоколебимостью.
- У меня нет времени, - сказал с отчаянием Руиз.
- Время весьма относительно и гибко в виртуальной реальности. Как ты думаешь, сколько ты здесь был? Час? Два? Тридцать секунд! В нише твоя врагиня обыскивает труп своего сотоварища в поисках его ножа. Женщина, которую ты любишь, еще не сложила про себя свою первую печальную мысль. Поэтому ты спокойно можешь сделать передышку. Отдохни. Соберись с мыслями. Соберись со всеми своими силами.
Сомнир похлопал его по плечу.
- Пойдем, - сказала Лиил мягким тихим голосом и взяла его за руку тонкой прохладной ладонью. - Выбора у тебя на самом деле нет.
Она подарила ему такую теплую и непринужденную улыбку, что Руиз был очарован против своей воли.
Когда она подвела его к двери, он вошел без возражений.

10

Проходя в дверь дома Лиил, Руиз услышал музыку, слабый нежный шепот струн и тихий звон колокольчиков. Казалось, она раздается из фонтана, который играл в середине комнаты. В белых оштукатуренных стенах не было окон, но через фонари в высоком потолке падал чистый и ясный свет.
Фонтан ленивыми струйками взлетал из красного, выложенного изразцами углубления в полу, и прошла минута, прете чем Руиз понял, что вода в фонтане движется гораздо более медленно, чем было бы естественно на планете с массой Суука.
Наверное, он нахмурился или сделал еще какой-то жест неприятия, потому что Лиил потрясла его за плечо и посмотрела на него с притворной суровостью.
- Нет, Руиз, это не еще одна вольность, которую Сомнир позволяет себе с реальностью. Я такого в своем доме не позволяю. Я живу так, как жила в реальном мире, как только возможно приближая к реальности свои воспоминания и представления. Под фонтаном гравитационный фильтр. Мне казалось, это будет красиво. А ты как думаешь?
Она подтянула его поближе к себе, чтобы они оказались в прохладном воздухе, который колебался вокруг чаши фонтана.
- Действительно, красиво, - сказал он.
Фонтан вблизи казался сделанным из медленно переливающегося стекла, и ему показалось, что, дотронься он до него, окажется, что рука его наткнется на непреодолимое препятствие, что ленты воды и струйки на ощупь твердые к гладкие. Он протянул руку и убедился, что это всего лишь вода, хотя рука его показалась ему такой легкой, когда прошла через переливчатую дымку.
В тот момент, когда его рука нарушила гладкое течение фонтана, музыка зазвучала нестройно, но вскоре восстановилась, стоило ему убрать руку.
- Мне в музыке чудится всякое, самые разные предзнаменования и предсказания, - сказала Лиил. - Мне всегда казалось примечательным, что вселенная связана вместе воедино узами тяготения, что, если задрожит самая отдаленная звезда, мой фонтан затрепещет в ответ. Я поставила в него гравитационный фильтр не столько потому, что хотела, чтобы он стал красивее, сколько потому, что хотела отделить его от зловещей старой тягости Суука, чтобы усилить послания со звезд. Глупо, верно?
- Мне это совсем не кажется глупым, - сказал Руиз.
Он отвел глаза в сторону. Внимание Лиил было целиком поглощено фонтаном, а лицо ее сияло свежим, живым восхищением. Это же призрак, напомнил он себе.
Но она казалось такой же живой, как и все остальные люди, которых он за последнее время встречал. Он пожалел с внезапной бешеной силой, что чувствует себя по сравнению с ней лишь наполовину живым. В его восприятии произошел странный сдвиг. Она стала для него непреодолимо желанной.
Она выглядела такой чистой. Невозможно было представить ее с потеками грязного жирного пота на лице, с грязными ногами, со вшами в этом прозрачном облаке волос. На ее красивых длинных кистях рук невозможно было представить кровь.
Я тоже призрак, подумал он, но это была мысль, не имевшая значения и силы. Он ужаснулся и поразился той похоти, которая исходила из какого-то очень глубокого уголка в его сердце. Ему казалось, что от вожделения у него помутилось в глазах. Он слышал, как кровь стучит в ушах.
- Скажи мне, - спросил он хрипло, - ты тоже умеешь читать мысли?
Она бросила ему быстрый ясный взгляд.
- Нет. Это привилегия и бремя Сомнира. Кому такое понравится?
Он почувствовал некоторое облегчение, хотя похоть его казалась такой же сильной и жаркой, как и раньше.
- Это хорошо, - пробормотал он, переводя взгляд снова на фонтан.
- Ладно, - сказала она, - ты голоден?
Он бросил ей острый взгляд. Она что, солгала насчет чтения мыслей? Но потом он сообразил, что она спрашивала в самом обычном значении: не хочет ли он есть.
- Немного, наверное, голоден.
- Тогда пойдем в кухню, - сказала она и вывела его из комнаты с фонтаном.
Кухня ее была маленькой и уютной, Руизу показалось, что невозможно найти в этой кухоньке что-то, на чем не было бы печати светлой личности Лиил. Она посадила его за старым столом, его древесная структура побелела от чисток. В круглой голубой вазе она поставила три веточки золотисто-красных цветов и поставила вазу перед ним на стол. Она принесла серые тарелки со старинным узором и кружки из бледно-зеленого фарфора. На длинных стройных ногах она легко двигалась вокруг него, словно обвевая его танцем, ритуальным танцем дома и уюта. Как бы ни казалось это невозможным, желание его все усиливалось.
Когда она наклонилась над его плечом, чтобы разложить приборы, ее платье раскрылось на груди, и он мимолетно увидел крохотные грудки, пухлые розовые соски. Она пахла морем, солнцем, чем-то томным и сладким, как раскрывающимися по ночам цветы.
Она рассмеялась и нежно положила руки ему на плечи. Лицо ее оказалось только в нескольких сантиметрах от его лица, улыбка ее так приятно его обволакивала.

Предыдущая страница 11 Следующая страница


Машина Орфей 12

- Скажи мне, - прошептала она, - что бы ты больше хотел: поесть или сразу пойти в спальню?
В его памяти вспыхнул образ: Низа в нише, полной костей, смотрит на него странными глазами. Ледяная рука сжала его сердце, и он посмотрел вниз, на свои сжатые кулаки.
- Хорошо, - сказала Лиил. - Может, я просто ошиблась.
Она совсем не обиделась. Подошла к плите старинной модели с никелево-серебряными ручками и голубыми, покрытыми эмалью, дверцами духовки. Она разбила розовые яйца в кипящее, брызгающее масло, намазала маслом хлеб, налила стакан янтарного фруктового сока.
Это было так душераздирающе буднично и обыкновенно.
- Хватит? А то мне не составит труда сделать еще, если ты все еще хочешь есть.
Она сидела напротив него, откусывая от булочки с начинкой из скрайфрукта, подслащенной лимонниковым медом.
На миг он застыл, не в силах ничего ответить - он был так заворожен розовым кончиком ее язычка, который слизывал крошки, налипшие на нижнюю губу.
- Спасибо, не надо, - сказал он, - все было замечательно.
- Отлично, - она положила последний кусок булочки на тарелку и сложила тарелки в мойку.
Когда она стала их мыть, его ошеломление перекипело через край.
- Зачем ты все это делаешь? Зачем есть? Зачем готовить? И особенно - уж зачем посуду-то мыть?
Она грациозно полуобернулась к нему, протирая одну из своих старинных тарелок.
- Когда все, что у тебя есть - это иллюзия жизни, ты начинаешь старательно беречь эту иллюзию.
Глаза ее потемнели, провалились, и он пожалел, что задал свой вопрос.
- Понятно, - пробормотал он.
- Нет, ничего ты, скорее всего, не понимаешь, - сказала она. - Сомнир, тот не пытается сам себя обмануть… но Сомнир - это единственный почти святой, который у нас есть. Остальные не могут стать такими же, как он. Мы просто сойдем с ума, если попробуем. Разумеется, он тоже немного того, правда?
- Не мне судить, - ответил Руиз.
- И я очень надеюсь, что тебе никогда и не придется судить, - сказала она загадочно. - Плоть - это такой великий дар… но те, кто облечен в нее, как правило редко ценят это, - рот ее задрожал, и она снова вернулась к перемыванию посуды, приняв преувеличенно сосредоточенный вид.
- Прости, пожалуйста, - сказал он, сам не очень понимая, чем именно он ее обидел.
- Ничего страшного, - она улыбнулась, - послушай, почему бы тебе не поспать немножко, а? Сомнир рассказал мне вкратце о твоих недавних переживаниях, так что мне бы хотелось их просмотреть, чтобы понять, что так омрачает твою душу.
- Мне бы как раз этого не хотелось, - сказал Руиз. Он почувствовал трепет жаркого стыда от того, что эта чистая, чудесная личность станет узнавать, что за страшные вещи он делал.
- Я обязана это сделать, - ответила она, - это моя работа.
Она провела его в темную прохладную комнату в глубине дома, где поджидала узкая кровать.
- Спи, сколько тебе захочется, - сказала она. - Сомнир объяснил тебе, насколько время здесь - растяжимое понятие, поэтому не беспокойся, что ты его слишком много потеряешь. Мы переместим тебя в твое тело даже раньше, чем успеют остыть твои напряженные мышцы. Мы очень хотим, чтобы ты был силен и готов к действию, когда вернешься в нишу виртуального Компендия.
Он уселся на кровать и стянул свои сандалии. Белые простыни притягивали его так же соблазнительно и неотвратимо, как и тело Лиил.
Она подошла к двери и протянула руку, чтобы развязать подвязанный занавес. Сквозь ее платье просвечивал луч, поэтому на миг она показалась ему нагой и прозрачной.
Прежде чем уйти, она заговорила снова.
- Почему? - спросил он. - Зачем? Отчего ты делаешь все это?
В тот миг это казалось ему единственно важным вопросом.
Она пожала плечами.
- А ты не догадываешься? Мы хотим разрушить Родериго, и ты можешь это сделать за нас и для нас. По крайней мере, так полагает Сомнир, а его слова для меня вполне достаточно.
Она улыбнулась и помахала ему рукой.
- Приятных снов, - сказала она и исчезла.
Занавеска еще подрагивала.
Руиз проснулся весь в поту, дрожа от волнения. Ему было жарко, хотя комната была по-прежнему прохладна. Он уселся и вытер лицо ладонями. Странное дело, но после своего воображаемого сна он чувствовал себя лучше, хотя все еще не совсем хорошо.
Чуть позже он встал и вышел.
Дом был тихим, если не считать почти неслышного музыкального бормотания фонтана.
Он прошел по холлу, где по стенам стояли постаменты высотой до пояса взрослому человеку. На каждом из них был стеклянный колпак, под которым хранились весьма необычные предметы, ценность их явно была понятна только одному владельцу. Вот крохотный потрепанный детский башмачок, на котором сияли шнурочки радужного стекловолокна. Рядом стояла черная шляпа, с мягкими узкими полями, вся потная и перепачканная сажей и пылью. Пустая винная бутылка. Старый кожаный собачий ошейник со стеклянным украшением. Ржавая мотыга. Перепутанный клубок рыболовной лески, с которой таращилась выпученными глазами искусно сделанная мушка, сияющая веселыми цветными крыльями. Скомканные голубые трусики, запутавшиеся в рабочей потрепанной рукавице. Флатография Лиил в серебряной рамке. На этой картинке на Лиил были только изорванные шорты и ничего больше. Она склонилась с солнечного балкона, а на лице ее застыло выражение наслаждения ясным днем.
Руиз все больше подпадал под обаяние этой странной коллекции, пока шел от постамента к постаменту, пытаясь вообразить, какое же значение имели все эти предметы. Они странным образом развлекали его, это было похоже на какое-то археологическое подсматривание, и оно отвлекало его от собственной слабости и усталости.
Он настолько увлекся своими рассуждениями по поводу этих странных объектов, что подскочил, когда раздался голос Лиил.
- Вот и еще одна глупость, - сказала она. - Я привязываю свои воспоминания, как только могу. Но это мне очень помогает. Некоторые из нас стали тут такими странными. Позабыли, как их зовут, забыли даже, что некогда были людьми.
Она стояла в противоположных дверях, сложив руки на груди.
Он хотел спросить ее про эти предметы, про странных обитателей виртуального Компендия, но потом решил, что его любопытство может показаться оскорбительным.
- Ладно, - сказала она, - давай поговорим. Пойдем в мою спальню. Я не стану к тебе приставать, разве что ты окажешься необыкновенно чарующим.
Ему пришлось улыбнуться, настолько абсурдным ему все это показалось.
Спальня ее была просторна и полна света. Декоративные стеклянные двери вели на выложенную плитами террасу, а толстые ковры коричневого и ржаво-красного цвета покрывали пол. Лиил ждала его, усевшись на кровать, грациозно скрестив ноги на середине выцветшего лоскутного покрывала. Полукругом возле нее были разложены квадратики дымчатого пластика.
- Я велела Сомниру дать мне свои воспоминания вот в таком виде, - сказала она, положив руку на два квадратика. - Он хотел, чтобы я пережила их непосредственно, но я не стала. Я знаю, что я просто схема электронов в цепях машины, но я не хочу, чтобы мне об этом все время силком и навязчиво напоминали.
Она похлопала рукой по кровати.
- Садись.
Он неудобно присел на самый краешек кровати.
Она подобрала один из квадратиков.
- Я верю Сомниру, когда он говорит, что эти волшебные зеркала содержат хорошие примеры твоих воспоминаний - они совершенно правдивы и точны. Но я полагаю, что ни одно обрывочное воспоминание не может быть точным. Все же Сомниру мы верим. Правильно? - она несколько раз перегнула пластиковый квадратик, так что он бросил на ее лицо разноцветные блики. Однако Руиз не смог разглядеть те образы, которые переливались в квадратике.
Руиз подумал, на что же она сейчас смотрит - по выражению ее лица невозможно было понять.
Она посмотрела на него и улыбнулась без всякой насмешки.
- По любым гуманным и человеческим представлениям ты был страшным чудовищем, Руиз Ав. То, что ты делал…
- Да, - сказал Руиз, - чудовище.
Он чувствовал только неловкость, отстраненную и холодную.
- Это не имеет значения, - продолжала она, - что по большей части ты хотел сделать как лучше, - по крайней мере, до того, как ты начал работать на Лигу Искусств. Чудовище тот, кто поступает как чудовище. Очень многие страшные люди очень любят свои семьи, хорошо заботятся о любимых домашних животных. Так странно.
Руиз посмотрел на колени, где сложил руки, не понимая, к чему беседа клонится.
- На самом деле мне следовало бы презирать тебя, брезговать тобой, - сказала она, - но почему-то это у меня не получается.
- Почему? - спросил с любопытством Руиз. Кто, зная про его деяния, не стал бы брезговать им? - Ты тоже своего рода чудовище?
Она рассмеялась.
- Мне думается, нет. Хотя, как уже давно установлено, чудовища сами себя таковыми не считают. Ты необыкновенно самокритичен и прям в этом отношении. Может быть, именно потому ты мне нравишься. И, кроме того, невзирая на все то, что ты сделал, в тебе по-прежнему есть нечто милое. Честность. Порядочность. Очень странно, но так оно и есть.
Воцарилось молчание. Она поочередно поднимала и рассматривала квадратики с воспоминаниями Руиза.
Ему становилось не по себе.
- Я ничего из этого не понимаю. Почему ты так стараешься вникнуть во все это? Если я чудовище, дай мне то, что требуется для уничтожения Родериго и натрави меня на них. Зачем все это… все эти разговоры? Препарирование?
- Ну, с одной стороны, ты мне интересен, - ответила она. - К виртуальному депозиту редко приходят чужие люди. По крайней мере, такие люди, которых мы можем принять у себя в гостях. Неужели ты не дашь мне поблажки и не поговоришь со мной? Кроме того, разве в последнее время ты не почувствовал, как гаснет в тебе целеустремленность, уменьшается эффективность твоих действий? Может быть, разговор, обсуждение всего этого может помочь.
- Возможно, - неохотно согласился он.
Она подняла квадратик, и он увидел на нем деревенский дом, где он родился рабом. Было ранее утро, как раз только что рассвело, и свет зари розовым отблеском ложился на старые камни.
- Расскажи мне про это, - сказала она таким страшно нежным и ласковым голосом, что он почувствовал, как слезы воспоминаний застилают ему глаза.
Лиил была куда более дотошна, чем любой уловитель умов, даже Накер-Учитель. Она переворачивала камни его памяти, и ей, казалось, не становилось противно или страшно от тех неприглядных вещей, которые прятались под этими камнями от света. Она заставила его вспомнить свое детство раба, юность, когда он был прислужником-рабом, впавшему в маразм аристократу, его карьеру в качестве вольнонаемного освободителя - его немногие и пустые победы, его предательства и разочарования в немногих друзьях. Когда он заключил свой первый контракт с Лигой Искусств и вспомнил эту сделку, Лиил была только озадачена. Она время от времени задавала какие-то вопросы, но по большей части просто слушала его краткие и резкие рассказы.
Когда Лиил увидела его воспоминания о пустой планете, где он жил в одиночестве столько лет, она с огромным и искренним удовольствием словно прошлась с ним вместе по тем садам, которые он там развел.
- Если ты выживешь и сумеешь убежать с Суука… ты туда вернешься? - спросила она немного печально, словно ей самой хотелось туда.
- Может быть, - сказал он. Сама мысль об этом казалась несбыточной, словно сказка.
- И я бы на твоем месте вернулась, - сказала она. - Мне так нравится выращивать цветы, а здесь я никак не могу забыть, что это только игра и что цветы здесь не зависят от воды, почвы и солнца, только от моего собственного воспоминания о том, какими бывают настоящие цветы. Это отнимает столько прелести у них… Хотя все равно они очень красивы.
Ему стало любопытно.
- Скажи мне, ты всегда выглядела так, как сейчас?
- Именно так, с тех самых пор, как я пришла в Компендий, - ответила она.
- Ты никогда не пыталась что-либо в себе поправить или улучшить? - спросил он, отводя взгляд.
- А именно? - в ее голосе появились кислые нотки.
- Не знаю, - пробормотал он. - Цвет волос? Нос, может быть… чуть меньше, чуть больше?.. Ну, что-нибудь.
- Мой нос? - она хихикнула и посмотрела вниз.
Она обтянула тонкую ткань своего платья на грудках, так что ясно обозначились выпуклости и напряженные соски.
- Что, слишком маленькие? А разве тебе не кажется, что они хорошенькие?
- Я так и считал, - ответил он, сжав на коленях руки.
- Извини, - сказала она, посерьезнев. - Можно продолжать? Даже если тебе не становится легче от нашего разговора, все равно я заворожена тобой. Ты знаешь, когда Компендий был еще живым, я была специалистом по человеческой приспосабливаемости.
- Правда? - это вдруг заставило его почувствовать себя не в своей тарелке, словно она смотрела на него как на грибок, который был специально выведен, чтобы процветать на крови и горечи.
- Правда, - ответила она и подняла квадратик, на котором виднелся тот самый генч, который поставил ему сеть смерти по заданию Лиги. - Отвратительное существо, - сказала она.
Она отложила этот квадратик и уставилась на другой.
- А тут несчастная Аулисс Монсипор, которая, скорее всего, до сих пор видит тебя в снах в своей стерильной комнатке со светом, теплом и свежим воздухом, высоко вверху в темноте над Фараоном.
Она похлопала его по руке.
- Мне так легко поставить себя на ее место… Когда я так делаю, мне очень легко представить себе, что она до сих пор думает о тебе, как о прекрасном принце из далекой страны, который когда-нибудь придет и спасет ее от скучной и серой судьбы. Даже если ты так невежливо покинул платформу, даже не сказав "до свидания".
- Она рабовладелица. Для своего удовольствия она покупала детей и совершенно не желала думать, что она делает. - Руиз вспомнил тот гнев и омерзение, которые он почувствовал той ночью на платформе - это показалось ему такими давнишними воспоминаниями…
- Ну что же, она была неглубоким человеком - женщиной своего времени и культуры. Твое праведное возмущение весьма неуместно - и это еще мягко сказано, - но в тоне Лиил слышалось скорее веселье, чем злобная насмешка. - Позволь мне спросить у тебя: почему ты не осуждаешь свою Низу за то, что она тоже держала рабов?
Он покачал головой: ему раньше это как-то не приходило в голову.
- Мне кажется, я знаю ответ на этот вопрос. Низа из другой эпохи и культуры, поэтому тебе легче извинить ее. Аулисс была из пангалактики, как и ты, поэтому ты не можешь ей простить, что она не смогла разделить твою чуткость и тонкость восприятия в подобных вещах.
- Может быть, - ответил Руиз.
- Ну что же, тогда я могу найти оправдания и тебе. В конце концов, и ты родом не из моего времени и не из моей культуры, - сказала Лиил. Глаза ее весело заискрились, и Руиз вынужден был ответить ей такой же улыбкой.
Она продолжала показывать ему квадратики с каменистой поверхностью Фараона. Трагедия пьесы в Биддеруме, казармы "Черной Слезы", глупая попытка убежать, его дни с Низой в апартаментах Кореаны - все это снова прошло перед его глазами.
- Она такая красивая, Руиз, - сказала Лиил, изучая квадратик с изображением Низы в одном из ее сверкающих платьев, которое она изобрела, чтобы провести время.
- Она ведь ничего не делала со своим телом, никаких модификаций? Да? Просто родилась такой красавицей… какая радость.
- Да, - ответил Руиз, глядя во все глаза на изображение фараонской принцессы нежными любящими глазами. Он чувствовал острый прилив безнадежной тоски. Неужели она никогда больше не посмотрит на него вот так, как на этой картинке? Он покачал головой, чтобы изгнать из нее такие глупые мысли.
Лиил несколько раз согнула и разогнула квадратик, и Низа растаяла. На ее месте возникло изображение Кореаны, такой, какой он ее запомнил, когда они садились в воздушную лодку и отправлялись в Моревейник.
- Тоже очень красивая, - сказала Лиил. - Но на нее далеко не так приятно смотреть.
Руиз глубоко вздохнул.
- Она, по всей вероятности, мертва, и я за это благодарен судьбе. Очень опасная женщина.
Лиил искоса посмотрела на него.
- Я понимаю так, что и Желтый Лист весьма хороша собой в жестком родериганском стиле. Как так получилось, что у тебя столько сложных отношений в жизни с прекрасными женщинами?
- Ты так говоришь, словно это очень скверно, - сказал Руиз с кривой усмешкой. В этот миг сама Лиил была очень красива.
- Ну… когда я просматриваю твои воспоминания, я вижу, какие катастрофы следуют за твоими встречами с такими женщинами. Хотя, впрочем, тут может и не быть никакой связи.
- Злая судьба, - сказал Руиз. - Но и свои прелести в этом тоже есть.
- Так я и поняла, - ответила Лиил. Она смотрела на последний квадратик. Долго она смотрела на него, потом, наглядевшись, передала Руизу, чтобы он тоже смог увидеть, что на нем запечатлено.
Это была та самая ночь на барже, барже Глубокого Сердца, когда он и Низа занимались любовью на верхней палубе. Ее темная головка была откинута, волосы темным облаком закрывали на фото звезды на небе. Ее белые груди покачивались, когда она двигала своими точеными плечами…
Руиз издал странный сдавленный звук. Он вырвался из горла против его воли, он не мог по-настоящему глубоко вздохнуть - мешал комок в горле. Глаза его наполнились слезами, и он резко протер их.
- Прекрасно, - сказала Лиил тихим печальным голоском.
Она медленно и неохотно положила квадратик лицевой стороной вниз на покрывало.
- Руиз, - сказала она, - Сомнир дал мне и другие воспоминания, и они были весьма красочны… но это последнее, которое можно считать важным, ключевым. Я знаю: ты страдал и совершал страшные убийства в Моревейнике и на барже. И, разумеется, то время, что ты провел на бойне в Родериго… хотя, вне сомнения, ты должен понимать, что ты был не менее жертвой, чем те, чьи глотки ты перерезал.
Он рассмеялся горьким желчным смехом.
- Ты хочешь сказать, что мне было больнее, чем им?
Она покачала головой. Ее прозрачные кудри закачались в такт ее движениям.
- А что еще ты мог сделать? Ты что, мог кого-нибудь из них спасти? Родериганцы - это чума вселенной. Она ударяет без разбору невинных людей, а что можно сделать? Все, что может попробовать сделать человек - это выжить.
- Может, ты и права, - ответил он. - Но я никогда снова не смогу почувствовать себя чистым.
Ее зеленые глаза сверкнули, он физически ощутил ее гнев, словно горячее дыхание.
- А раньше ты чувствовал себя чистым? Тогда ты воистину чудовище. Скольких неповинных людей ты убил, или заставил умереть, или послал на смерть? - она оскалила на него белые зубы в гримасе отвращения.
- Я никогда не говорил, что я святой, - сказал он.
- Но ты считал себя человеком?
Теперь и в нем зажегся ответный гнев.
- Да. Считал.
Она ударила рукой по квадратикам, разбрасывая их по полу.
- Эти воспоминания рассказывают совсем другое, Руиз Ав!
- Я не заставлял тебя на них смотреть, - сказал он холодно и жестко.
В комнате повеяло чем-то ледяным. Руиз сам удивился, как это ему могло быть хорошо в этом дурацком сне. Он оглянулся по сторонам: ему показалось; что сквозь стены красивой и удобной комнаты Лиил он видит те разваленные камни, которые могли остаться от этого дома.
Но Лиил наконец протянула руку и похлопала его по плечу. Ее рука была такой же теплой, как рука живой женщины.
- Извини, Руиз. Не мне судить тебя за то, что сделал ты со своей жизнью и в своей жизни. Моя жизнь была совершенно другой. Я выросла на Бекальте - это была давно заселенная планета, стабильная в своем существовании и процветающая. Семья моя была богатой и любящей. Я посещала университет. Свой диплом я защищала на Дильвермуне. Я никогда не знала ни дня голода или страха перед физическим насилием. Все мои беды и проблемы я создавала себе сама: юношеские неудачные влюбленности, борьба за положение в обществе, обиды в свете… За время своей долгой жизни в пангалактических мирах я никогда не видела мертвеца.
Она взяла его руку и пожала ее.
- И здесь - то же самое. Моя жизнь текла по проторенным каналам, гладким и легким, и единственные печали, которые я знала… это мелочи в сравнении с тем, что выпало на твою долю. Неудача в исследованиях. Зависть к моим более одаренным коллегам. Вечеринка, которая удалась не в совершенстве… и тому подобные мелкие огорчения. Неудачная любовь… раза два.
- Да нет, - сказал он, удивленный тем, что она ему все это рассказывает, - это не твоя вина, что твоя жизнь была легче.
- О, мне не казалась, что она легче, в то время. Нет, я была уверена, что мои мелкие огорчения не мельче, чем горе других людей… Во всяком случае, личностная матрица - все, что от меня осталось, была снята за несколько месяцев до того, как родериганцы и их союзники разрушили Компендий и перерезали всех, кто в нем был. Поэтому у меня нет прямых воспоминаний о том, как все кончилось… как оборвались наши жизни. Но Сомнир заставил меня просмотреть записи.
- А-а-а-а… - сказал Руиз.
Лицо ее стало трагической маской. Она заломила на коленях руки и не смотрела на него.
- Это, наверное, было трудно, - сказал он.
- Я не видела своей собственной смерти. Сомнир был добр ко мне и кое-что убрал из записей. Но я увидела гибель всего того, что я любила.
- Мне очень жаль тебя, - сказал Руиз.
- Я все это тебе рассказываю потому, что я могу понять, пусть даже немного, что могло довести тебя до убийств. Я теперь немного понимаю, как чувствует себя человек, когда знает, что, независимо от того, что он делает, ничто и никогда не сможет выровнять счет, никогда не будет достаточно его усилий, независимо ни от чего - жизнь уже никогда не станет прежней.
Она снова схватила его за руки и положила его руки себе на колени. Глаза его впились в его собственные глаза.
- Я немного понимаю в этом, пусть и мало. Если бы ты показал мне всех гетманов Родериго, связанных и беспомощных, все родериганские шеи, положенные на колоду гильотины, а и тогда не могла бы заставить себя перерезать их мерзкие глотки, пусть они заслуживают этого, как никто другой. Хотя мне будет так радостно, если ты сможешь это сделать. Я бы плакала от радости.
Ему это показалось милой сердцу картиной, поэтому он, должно быть, улыбнулся, да так, что ее это встревожило, потому что она отвела глаза и вздрогнула. Она не оттолкнула его руки прочь, и ему становилось все приятнее от ее близости. Он чувствовал упругость ее бедра, на котором лежало его запястье, мягкость живота, пружинистость курчавых волос на лобке.
Как это глупо, сказал он себе, он готов был отпрянуть. Но она не отпускала его. Она пристально и напряженно смотрела ему в глаза.
- Послушай, Руиз, - сказала она. - Ничто из этого больше не имеет значения. Ты был ножом в стольких руках, столько времени, что можно потерять счет. Но больше ты не обязан так поступать.

Предыдущая страница 12 Следующая страница


13 Рэй Олдридж

- О чем ты говоришь? - спросил он резко. - Ты не хочешь, чтобы я причинил вред родериганцам? Сомниру не понравилось бы все это, услышь он, что ты говоришь. Так ведь?
- Не понравилось бы. Но мне кажется, что причинишь родериганцам достаточный ущерб, если просто откажешь им в том, чтобы они использовали тебя. Но ты не обращай на это внимание, я обещала, что не стану разговаривать об этом… я хочу сказать вот что: ты можешь перестать жить такой жизнью. У тебя есть спасение, если ты достаточно умен, чтобы его схватить.
- Спасение? - как странно прозвучало это слово применительно к его положению, и он понятия не имел, о чем она говорит. - Ты что, позволишь мне остаться здесь и вечно слушать твой фонтан?
Она покачала головой и улыбнулась горькой и милой улыбкой.
- Нет. Тут ты остаться не можешь. Но у тебя есть убежище получше - Низа.
Теперь он вырвал у нее руки. Его переполняла бесформенная, подавленная клокочущая ярость.
- Вот как? - спросил он, почти крича. - Ты вот как считаешь? "Любовь доброй женщины - вот что его спасет?" Какая прелестная, романтическая… слюнявая, жалкая, идиотская, свинская мысль. Ты ничего про это не знаешь. Она не доверяет мне, а я не доверяю ей. Насколько я знаю, она может оказаться генчированной марионеткой. А мы оба можем запросто подохнуть на Сууке.
Его взрыв, казалось, не возмутил Лиил. Она подняла тот квадратик с воспоминаниями, на котором сохранилась ночь на барже.
- Я знаю, что ты сам знаешь про это, Руиз Ав. И это в действительности не важно, что там она про тебя думает. Хотя я не могу поверить, что она настолько холодна, как ты этого боишься. Не важно, доверяешь ты ей или нет. Важно только одно: ты ее любишь?
Он покачал головой, не в состоянии говорить.
- Ну, мне не стоило спрашивать, - сказала с улыбкой Лиил, откладывая в сторону квадратик. - Любовь гораздо реже встречается, чем предполагают люди, но ее также гораздо легче узнать.
Он встал и подошел к стеклянным дверям, посмотрел через них на белые склоны, спускавшиеся к освещенному солнцем морю. Все это воображаемое, подумал он, а я слушаю воображаемого умоуловителя, который пытается мне сказать, что любовь побеждает все. Печальная безнадежность всего этого заставила его чуть ли не заплакать, и весь его гнев пропал.
Прошло несколько минут в полном молчании, и Руиз заметил странную повторяемость волн, которые бились об основание огромной крепости Компендия. Конечно, подумал он, всякая имитация ограничена. Они помнят волну, но не неповторимость каждой волны. Ему подумалось, уж не столь ли нереальным было всякое подобие здравомыслия во вселенной, как в Компендии. Где-то, он был в этом уверен, люди жили жизнью мирной, наполненной разумными и значительными делами, их дни протекали в безопасности и удовлетворении сделанным. Наверняка где-то были такие люди. Он был в этом уверен. Но в своем теперешнем состоянии духа эти люди казались совершенно неестественными, даже в чем-то чудовищными. Как Шарды, которые летали на своих сторожевых платформах над Сууком, заставляя пиратов исполнять свои непонятные законы, как работорговцы, каннибалы. Как те невинные люди, ползающие по поверхности планеты.
Он толчком открыл двери и вышел на солнечный воздух и морской запах. Он схватился за поручни балюстрады между двумя терракотовыми вазами, полными розовых, пахнущих конницей цветов. Следующий дворец был далеко внизу. Три сарима с прозрачными радужными крыльями кружили над сияющим заливом.
Он почувствовал сзади присутствие Лиил, потом руки ее обвили его талию, и она прижалась к нему всем телом.
Немного погодя он задумчиво заговорил:
- А что произошло бы, если бы я спрыгнул вниз?
- Немного ты пролетел бы - пока не вышел бы из сферы моего влияния. Помни, я тут стараюсь культивировать реализм. Но потом, как полагаю, тебя поймал бы Сомнир. Насколько я его знаю, могу предсказать, что он появился бы как мощный ангел с крыльями и унес бы тебя прочь в облаке славы.
Она прижалась к нему чуть сильнее.
- У него странное чувство юмора.
Руиз глубоко вздохнул и закрыл глаза. Потом потер их краем ладони. Этот жест показался ему таким же реальным, как и всегда. Он чувствовал себя так же крепко в своем воображаемом теле, как и в обычном. Лиил продолжала крепко держать его, ему стало не по себе от ее тепла, ее длинного бедра, которое касалось сзади его ног, от тонких рук, скрещенных у него на животе.
- Давай вернемся в мою спальню, Руиз, - сказала она совсем другим голосом. Она скользнула руками ему под рубашку и подняла руки.
Ах, как ему именно этого и хотелось. Затеряться в ее прекрасном теле, в ее чистоте и прелести… выгнать все мысли из больной головы, погрузиться и утопить все муки в прекрасном воображаемом ощущении… Но какая-то жесткая и жестокая горечь заставила его рассмеяться и сказать:
- Это что, часть лечения?
- Нет, - ответила она просто, без тени какой-либо досады или обиды. - Ты очень красивый мужчина, и я тебя хочу. Пожалуйста.
Она потянула его к себе, он повернулся к ней лицом и посмотрел ей в глаза. Щеки ее горели, и капельки пота блестели над верхней губой, хотя на террасе было не так жарко. Глаза ее затуманились от желания. Она стянула бретельки своего платья, так что оно упало до талии. Она положила его руки на нежные бутоны своих грудей.
- Какая тебе разница? - спросила она шепотом. - Это же все равно не по-настоящему. Я тень, призрак, сон. Не лучше, чем девушка в порностимуляторе.
- Ты совсем другая. Совершенно другая, - сказал он. Ее груди жгли ему руки.
- Тогда давай подарим себя друг другу, - сказала она и поцеловала его так крепко, что поранила губу.
Он собирался сказать ей: а почему бы и нет? Но потом закрыл глупый свой рот и позволил ей провести себя в спальню.

11

Лиил была нежной, милой и страстной. Она занималась любовью с такой отчаянной сосредоточенностью, что Руиз забыл все свои подозрения в том, что она делает это из лечебных побуждений. Она была такой беспощадно страстной, такой, какой и должна быть любовница, и Руиз сжег свою печаль в ее огне.
Когда они наконец расплели руки и откинулись на спутанные простыни и подушки, он почувствовал, что рана в его сердце начинает зарастать.
Она перекатилась всем скользким от пота длинным телом на него и взяла его лицо в ладони. Посмотрев ему в глаза, она улыбнулась.
- Ну что, мы ведь доставили друг другу удовольствие? - спросила она голосом, похожим на солнечное сияние зимой.
- Мне так показалось, - ответил он.
Она положила голову ему на грудь.
- Мне тоже, - прошептала она.
Чуть погодя дыхание ее смягчилось и стало ровным и сонным. Потом он сам провалился в сон, положив руку ей на спину, пальцы его касались красивого подъема ее ягодиц. И его последней мыслью было: это слишком прекрасно, чтобы быть не фантазией, а реальностью.
Руиз поднял голову и обнаружил, что сидит на скамье во дворике дома Лиил. Возле него сидел Сомнир, который был украшен прекрасной короной из серебра и гранатов, а волосы его были заплетены в нетугие косички. На плечах библиотекаря покоилась горностаевая мантия. У ног его лежала покалеченная самка сарима, она смотрела на Руиза своими умными собачьими глазами.
Вода в маленьком пруду почернела, и бугенвиллеи увяли.
- Ну вот, - сказал Сомнир, - как ты себя чувствуешь?
Руиз почувствовал дрожь досады.
- А то ты не знаешь?
- Нет. Лиил заставила меня обещать не подсматривать ни до, ни во время, ни после. Странной девушкой она была, Лиил.
- Была? А что с ней случилось? - Руиз почувствовал, как болезненный ужас сжимает ему сердце.
Улыбка исчезла, и Сомнир показался ему очень старым и измученным, невзирая на свое мальчишеское лицо.
- Лиил умерла, Руиз.
- Я думал, вы все умерли, - сказал тихим голосом Руиз.
- Ну да, разумеется, разумеется, но здесь есть несколько уровней смерти, и мне очень грустно рассказывать тебе о том, что Лиил сошла еще на один такой уровень ниже.
- Не понимаю, - Руиз хотел было подняться и побежать обратно в дом Лиил, но на вид хрупкий юноша положил руку ему на плечо, и ему показалось, что его остановила стальная лапа робота-убийцы.
- Лиил больше нет, - мягко сказал Сомнир: - Ее дом полон пыли и необитаемых комнат. Сядь, и я все объясню.
Руиз тупо сел.
- Это вопрос времени и энергии, Руиз, - сказал Сомнир. - Когда был построен виртуальный Компендий, его строители и изобретатели думали о нем как об аварийной системе поддержки записей данных, а не как об убежище для умерших библиотекарей.
Виртуальный Компендий питается от магмовых клапанов, причем за уровнем энергии строго следят, чтобы поддерживать постоянное хранение данных, не опасаясь их стереть. Функции поддержки личностных матриц не столь хорошо снабжены охранными системами, поскольку они просто-напросто сделаны для удобства пользователей, никто из которых, по замыслу, не должен был пребывать длительное время в Компендии.
- Тот клапан, который поддерживал личностные матрицы в виртуале, постепенно затухает… медленно, но неумолимо. Время от времени мы бросаем жребий, чтобы определить, кому из нас отправляться в длительное хранение. Тот, на кого выпал жребий, вынужден примириться с тем, что его схема убирается на хранение, чтобы ее можно было воскресить, если когда-нибудь мы получим новый источник энергии. Лиил оказалась победителем - или проигравшим, как хочешь, назови - в последней такой лотерее. Она была почти готова, когда прибыл ты.
Руиз постепенно переваривал, что ему говорят. В конце концов он посмотрел на любимого зверька библиотекаря и сказал:
- Почему же ты не отправил на такое хранение сарима и не дал Лиил возможности прожить чуть дольше?
Сомнир посмотрел вниз, на Идирину, и глаза его сверкнули, как показалось Руизу, слезами.
- Это я много раз предлагал. И на самом деле, большая часть саримов острова в длительном хранении. Они были нашим самым дорогим символом, который дарил нас красотой и лояльностью, такой верностью, какая вам и не снилась… но остальные профессора не могли видеть Компендий совершенно без них. Однако они слабые существа, маленькая свечка в сравнении со свирепой топкой человеческой личности, поэтому для того, чтобы оставить несколько из них в живых, не надо много энергии.
- Понятно, - сказал Руиз.
Он чувствовал страшную тяжесть от того, что был сбит с толку внезапным исчезновением человека, который был с ним рядом. Это была непостижимая утрата. Только несколько секунд назад он лежал в постели Лиил. Он чувствовал все еще такое приятное давление ее тела.
- А я-то думал, что оставил чудовищ вне Компендия.
- Чудовищ? Ты называешь нас чудовищами, ты, который был на Родериго? Единственное, что мы сделали - это пригласили тебя и дали тебе возможность немного отдохнуть.
- Зачем? - спросил Руиз. - Зачем вам были все эти хлопоты, тебе и Лиил!
Сомнир вдруг показался ему страшно усталым.
- Мотивы Лиил отличались от моих. Я сказал же тебе, что я мстительный призрак.
Он сделал резкое вращательное движение рукой, и у ног Руиза разверзлась выложенная бетоном яма.
Руиз посмотрел вниз и увидел двух длинноногих рептилиеподобных существ, которые яростно и бешено дрались друг с другом.
- Лервали, - сказал Сомнир. - Люди заключали пари на победителя. Сперва они просто швыряли лервалей в яму и смотрели, кто победит, давая им драться до смерти. Но потом их дрессировщики обнаружили, что, если разнимать лервалей через девяносто секунд боя и возвращать их в общество себе подобных между раундами, лервали станут драться гораздо активнее. И гораздо дольше, пока не превратятся в изуродованные комки сырого мяса. Это немного похоже на то, что делали Родериго, когда пощадили твою компанию. А все, что у меня для тебя было - это Лиил…
Яма закрылась, превратившись снова в камни дворика.
- Понятно, - сказал Руиз. В нем закипала медленная горячая ярость.
- Неужели? Мне хочется, чтобы ты стал моим оружием против Родериго. Я ждал тебя несколько столетий, и я должен был отточить тебя на том камне, что у меня был. Ты умирал, ты искал места, где бы тебе лечь и сгнить. Немного пользы мог ты принести мне или себе, или кому-либо еще. Теперь ты выздоравливаешь. Загляни в свое сердце и скажи мне, ошибаюсь ли я.
Руиз не мог этого сделать.
- Какие мотивы были у Лиил?
Сомнир пожал плечами и медленно сказал:
- Лиил была именно тем, чем она казалась: нежным любящим человеком, которая помогала мне только потому, что не могла увидеть в этом никакого вреда для тебя. И еще потому, что она посчитала тебя прекрасным животным, которому нельзя было дать умереть от разбитого сердца.
По дворику вихрем пронесся ветерок, сметая и кружа мертвые листья.
- Разве ты не мог оставить ее подольше, чтобы я смог попрощаться с ней? - спросил наконец Руиз. - Неужели надо было отнять ее, пока я спал?
- Это она выбрала время, Руиз.
Руиз почувствовал мгновенное головокружение. Потом в один миг они с Сомниром оказались на стройном мосту с высокими арками над туманной пропастью. Оба конца моста терялись в туманной темноте. Свет был неверным, источник его не угадывался.
Мост казался слишком фантастическим, чтобы быть настоящим, он был построен из кружевного чугунного литья, тонкого, словно паучья паутина. Руиз схватился за тонюсенькие поручни, и весь мост задрожал.
- Он вполне безопасен, - сказал Сомнир через плечо. - Пойдем. Нам надо приняться за дело, Руиз Ав.
Руиз осторожно двигался, все еще судорожно держась за поручни. Он посмотрел вниз на клубящийся туман, и ему показалось, что он может разглядеть зловещие силуэты, почти узнаваемые. Туман заклубился, стал словно бы угрожающе сгущаться.
- Не смотри вниз, - посоветовал Сомнир. - Это одна из моих предосторожностей, на случай, если родериганцы смогли бы ввести в виртуальный Компендий независимую личность. Я не знаю, смогли бы они найти способ это сделать или нет, но зачем рисковать?
Руиз уставился на спину Сомнира, покрытую горностаем, и не отрывал взгляда, пока они не дошли до дальнего конца моста.
Они ступили на тропинку, вымощенную переливчатым стеклом, подсвеченным снизу. Стекло звенело у них под ногами, словно каждый стеклянный изразец был маленьким колокольчиком.
- Мне нравятся небольшие драматические эффекты, - сказал Сомнир.
Через сто шагов перед ними выросла медная дверь, на которой было вырезано множество портретов Сомнира в натуральную величину.
Глаза на этих портретах казались совершенно живыми, и они уставились на Руиза налитым кровью взглядом, полным недовольства, когда Руиз подошел к двери. Руиз почти ожидал, что рельеф заговорит, но он оставался немым, даже когда Сомнир собственной персоной поднялся по ступеньками к двери и дернул за нос свое изображение.
Дверь распахнулась, пропустив их в хорошо освещенную комнату, заполненную видеоэкранами и холоэкранами. Сомнир провел Руиза внутрь и уселся перед большим компьютером. Он снял корону и отложил ее в сторону.
- Ну вот, рад приветствовать тебя в своем священном убежище, - сказал Сомнир.
Руиз сам удивился, почему он мог когда-либо посчитать библиотекаря мальчиком. Гладкое юношеское лицо горело древними мудростью и хитростью. Тысячи лет хитроумия и смекалки, казалось, горели в глазах Сомнира, и библиотекарь выглядел почти истерически веселым.
- А почему нет? - спросил Сомнир. - Насколько часто мне попадается шанс воткнуть Родериго палку в глаз? Почему же мне не наслаждаться этим, насколько это возможно? Ты должен обязательно постараться вести себя в жизни так же и хватать радость, где только можно.
- Постараюсь, - ответил Руиз с раздражением против библиотекаря. Он все еще не мог привыкнуть к тому, как Сомнир отвечал на его мысли вместо слов.
- Ты стараешься, это верно, - сказал Сомнир. Он одернул себя самого и продолжал уже не таким злорадным тоном. - По-моему, первая наша задача - это броня. Нельзя приготовить яичницу, не разбив яиц.
- Что? Руиз сперва не понял, к чему относятся слова библиотекаря, но Сомнир склонился над экраном, отслеживая пальцем ряды цифр.
- Почему ты пользуешься экраном? По-моему, это просто бессмысленное притворство. Почему бы не вытащить данные прямо из матрицы компьютера? - Руиз все еще чувствовал раздражение против библиотекаря.
Сомнир ухмыльнулся своей странной двусмысленной усмешкой.
- Я-то это делаю, чтобы тебе было привычнее. Неужели ты хотел бы пролететь со мной по электронным бурям, прорываясь сквозь стареющие гниющие синапсы машины, бесформенные, распадающиеся на элементы? А-а-а… прости мне мою привычку время от времени впадать в темный и неестественный слог - это побочное следствие моей профессии.
Он мрачно рассмеялся и вернулся к экрану.
- Я-то спокойно к этому отношусь и прошелся бы с тобой вместе по именно такому пути, но учти, что иногда именно таким образом мы лишаем разума своих врагов. Разумеется, они становятся священными безумцами… к счастью, никто из наших врагов не уважает священных безумцев, так что они так и не научились использовать это безумие против нас.
- Нет-нет, не обращай внимания на мои слова, - сказал кротко Руиз.
- Ага, - ответил Сомнир, - вот оно. На ней броня типа Межплеменной Легкий Аксолотль. Версия Марк-IV. Родериганцы скупы. Старое-престарое оборудование, но весьма хорошее. У нее эта броня, видимо, с ее девичьих времен. Аксолотль прекратил свое существование еще раньше, чем мы, - он вздохнул. - Ну да ладно. Броня рассчитана на использование в партизанских сражениях в условиях города. Искривленные углеродные мономолевые волокна наиболее эффективны против лучевого энергетического оружия и снарядов малого веса и высокой скорости типа осколочного ружья. Твердая и крепкая штука.
- Она дала мне возможность обыскать ее на предмет скрытого оружия, - сказал Руиз. - Мне показалось, что под ребрами места сочленений брони немного слабы и уязвимы.
Экран мигнул, показал картинку брони. Она распалась на отдельные компоненты, на каждом были напечатаны инженерные расчеты на прочность и уязвимость. Сомнир постучал тонким пальцем по реберной пластине.
- Нет. Их можно взломать ломиком, но ничего подобного в нише нет. Нет и ничего столь же сильного. Кроме того, не думаю, чтобы она спокойно сидела и ждала, пока ты будешь взламывать ей броню.
- Наверняка нет, - мрачно согласился Руиз.
- М-м-м-м, - сказал Сомнир. - Давай попробуем другой подход.
Он нажал несколько мест на экране, и броня сменилась изображением старика с жестким темным лицом и морщинами на щеках, резкими и вертикальными.
- Генерал Савин, - сказал Сомнир. - Он - один из миллионов людей, чьи личности закодированы в файлах антрорепликанта библиотеки. Военный гений. Он провел поразительную кампанию на Жюно почти три тысячи лет назад. Бунтовщики, которых он подавил, были вооружены как раз броней Аксолотль. Посмотрим, какой совет он нам даст.
Экран замерцал, и старик задвигался. Поднял свои запавшие глаза на Руиза.
- Что такое? Что вы хотите?
- Аксолотль, версия Марк-IV. Как мне разоружить женщину, которая облачена в такую броню, учитывая, что действовать мне придется почти голыми руками? - спросил Руиз.
- Почти невозможно, - старик внимательно всматривался в глаза Руиза, словно искал в них что-то.
- Подожди, - сказал Сомнир Руизу. - Я тебе сказал, что она нашла вибрационный нож на трупе? Он у нее в правом сапоге, на икре. Ты сможешь им завладеть, если застигнешь ее врасплох?
- Может быть, - ответил Руиз. - Но она внимательная, сильная и очень быстрая.
Генерал Савин крякнул.
- Если принимать в расчет вибронож, то может быть шанс. Застежки шлема на версии Марк-IV не оптимальны, они слабее - их защита была ослаблена дурацкими барельефами на лицевой маске шлема.
Старик исчез, и его изображение сменилось картинкой солдата в броне Аксолотль - хотя ноги и руки были расцвечены яркими примитивными цветами, а на груди был желто-голубой флаг. Появилась стрелка и обошла шлем по боковым застежкам.
Голос генерала продолжал:
- Резкий удар вот сюда, под достаточно точным углом в сто десять градусов к шее, немного с уклоном назад, может, как свидетельствует опыт, достаточно ослабить застежку, чтобы пропустить лезвие ножа.
Красная стрелка появилась и показала правильное направление удара. Образ на экране повернулся, чтобы с трех сторон показать, как именно должен пройти нож. Стрелка выстрелила, и шлем отклонился в сторону на сантиметр.
- Вот так? - спросил Сомнир.
Руиз кивнул.
Сомнир повернулся снова к экрану, и на нем снова появился старик.
- Что-нибудь еще, генерал?
- Марк-IV не был рассчитан на рукопашный бой. Ослабь шлем, тогда ты сможешь сломать ей шею, если получится ударить ее каким-нибудь достаточно массивным предметом по голове или использовать ее собственный вес, уперев ее в неподвижный объект.
- Мы запомним это, генерал, - сказал Сомнир и бесцеремонно выключил экран.
Руизу показалось, что выражение лица у генерала было немного отчаянное, словно ему не хотелось возвращаться в бессонный и бессознательный ад файлов компьютера.
- Они не знают, где они, - сказал Сомнир, все еще читая его мысли. - Мы не даем им пробудиться надолго, чтобы они не могли об этом думать.
Руизу пришла в голову неприятная мысль.
- Это туда отправилась Лиил?
- Да, - сказал Сомнир, - но я не стану вызывать ее из ее сна просто для того, чтобы ты мог с ней попрощаться. Она не хотела бы этого.
- Понимаю, - горестно сказал Руиз. - Ну, а что теперь?
- Теперь мы пошлем тебя обратно в твое тело, чтобы ты смог одолеть или хотя бы попробовать одолеть гетмана, - Сомнир поднял руку, и большой медный хронометр появился на его запястье. - Прошло примерно четыре минуты реального времени с тех пор, когда ты очутился в виртуальной реальности. Она не ожидает, что ты вернешься обратно ты скоро. Большую часть их людей мы держим здесь целыми днями, чтобы причинить им как можно больше вреда и заразить наибольшим безумием.
Хронометр дернулся и исчез в вихре розового дыма.
- Мне интересно: почему родериганцы продолжают приходить к виртуальному Компендию, если все, что они могут унести с собой - это безумие?
Сомнир рассмеялся с изрядной долей злорадства.
- О, мы не всегда совершенно и полностью разрушаем их. Временами мы выдаем им сравнительно безвредные порции сведений. Как раз столько, чтобы удержать их от разрушения индуктора и от окончательного уничтожения нашего Компендия. И мы делаем все, что можем, чтобы Родериго и Дельт продолжали кидаться друг на друга, чтобы перегрызть глотку.
- О-о-о, - сказал Руиз. - Хорошо, а знаете ли вы ответы на их вопросы? Что в действительности происходит под крепостью Юбере? Вы не хотите дать мне какие-нибудь сведения, чтобы я мог их использовать, если у меня не получится одолеть гетмана? Она обещала переправить меня с Суука, если я смогу получить для нее сведения. Или, может быть, вы дадите мне весьма правдоподобную ложь - что-то, с чем я мог бы работать?
- Ты все еще настолько не в себе? Родериго никогда не выполнят свои обещания, - Сомнир бросил на Руиза жесткий, даже недружелюбный взгляд. - У меня большие надежды на тебя, но ты можешь потерпеть поражение. Те сведения, которые они ищут, слишком важны, чтобы можно было тебе их доверить, если только ты смог бы одолеть Желтый Лист… А что касается попыток обмана Родериго… вот уж поистине дурацкая надежда.
Руиз неохотно, но признал, что в этих словах был прав. Все же, между ним и бегством стояло большее, чем просто Желтый Лист.
- Но если я все-таки смогу ее одолеть… что тогда?
Сомнир снова разгорячился и, сбросив свое горностаевое покрывало, зашагал взад-вперед между холоэкранами и кубиками данных, разговаривая вполголоса сам с собой. Наконец он воздел руки к небу и сказал:
- Хорошо. Я жил на очень большой скорости с тех пор, как привел тебя к Лиил, поэтому у меня была неделя, чтобы сражаться со своей совестью. Она, правда, совсем не то, что была раньше, совсем не то. Эта тайна немыслимой опасности, она гораздо более грозна, чем ты можешь себе представить или понять в настоящий момент. Но она открылась, наверняка открылась. То, что говорил тебе твой приятель Публий, конфликт в Моревейнике, заговор работорговцев - все это убедило меня, что тайна вышла наружу.
- Это будет бедствие, если только родериганцы узнают наверняка, что это такое… Но это будет беда, если кто-то еще узнает, что это такое.
Сомнир уставился на Руиза пристальным недобрым взглядом.
- Я отнюдь не восхищаюсь тобой, Руиз. Ты то, что я всю жизнь презирал, чем возмущался, от чего бежал. Ты - человек насилия. Невзирая на все перемены, которые в последнее время произошли с тобой, ты все еще убийца. Сердце твое открыто для меня. Ты убил бы меня в тот же миг, когда узнал бы, что это может спасти тебя и твоих друзей. О, ты обязательно станешь оправдывать это до тех пор, пока убийство перестанет казаться тебе убийством, если только сможешь подобрать аргументы. Ты бы сказал: он просто совокупность программ в машине, не по-настоящему живой человек, и все такое прочее. Но ты сделаешь это невзирая на то, сможешь ли ты оправдать это или нет.
Но тут огонь в глазах Сомнира погас, и плечи его сгорбились.

Предыдущая страница 13 Следующая страница


Машина Орфей 14

- И все же, в тебе есть какая-то порядочность. Даже я должен это признать. Поэтому, если тебе удастся преуспеть в войне против Желтого Листа, я расскажу тебе эту тайну, и ты должен будешь с ней сделать то, что подскажет тебе твое сердце насильника и убийцы. Среди этих руин ты можешь найти нежданную помощь, поэтому будь внимателен, - он взял Руиза за рукав и подтащил его к ближайшему большому холоэкрану. - Посмотри, - сказал он и коснулся экрана, который расцвел и ожил.
Руиз увидел нишу виртуального Компендия, уменьшенную наполовину. Его тело лежало на камне-пуховике, видимо, отдыхая в легкой дреме, хотя сперва его тело показалось ему неподвижным, словно мертвое. Потом Руиз увидел легкое движение груди, а Низа, которая стояла, отвернувшись от него, возле его тела, стала безумно медленно поворачивать голову, чтобы посмотреть на него.
- Разница во временных потоках, - сказал он, сообразив, в чем дело.
- Да-да, - сказал Сомнир. - Разве я тебе не говорил?
- Говорил, - Руиз быстро подошел к экрану, чтобы рассмотреть лицо Низы. Она смотрела вниз, на его тело, и, когда она повернулась, на ее аристократических чертах застыло такое нежное, ни с чем не сравнимое выражение.
Руиз почувствовал, что сердце его сжалось сладко и больно.
Он посмотрел мимо Низы и увидел, что Желтый Лист сидит у противоположной стены, а страшная маска шлема поблескивает в неверном свете.
Его коснулось серьезное сомнение.
- А как насчет устройств наблюдения и безопасности? Мне не принесет никакой пользы, если я убью гетмана, а ее приспешники прибегут минутой позже. У Геджаса наверняка есть человек перед пещерой.
- Вероятно, - сказал Сомнир. - Но в пещере не разрешаются никакие следящие устройства. Если виртуальный Компендий почувствует их, он отключается. Или не включается с самого начала. Если такие устройства появляются в пещере потом, мы так резко отключаем поле, что это, как правило, убивает того, кто подключился к виртуалу. Они научились уважать наши представления о неприкосновенности прав личности за прошедшие столетия.
- О-о-о, - сказал Руиз. Он еще раз посмотрел на Низу и почувствовал, что улыбается, как глупый мальчишка.
- Хорошо, Руиз, - все внимание сюда, - сказал нетерпеливо Сомнир. - Сперва сломать шею гетману, потом будете заниматься счастливыми воссоединениями. Таков порядок вселенной, как полагаю. Теперь, пожалуйста, сосредоточься.
Библиотекарь достал легкую указку и воспользовался ею, чтобы показать на кучу костей и мусора в темном дальнем углу ниши.
- Если ты выживешь, посмотри тут. Тут есть шлем индуктора, в нем будет только слышен голос. Шлем спрятан здесь. Надень его. Мы тогда сможем разговаривать. Я не возьму тебя обратно в виртуальную реальность - это отнимает слишком много энергии, и та ячейка, которую ты принес, давным-давно исчерпалась.
- Хорошо, - сказал Руиз, все еще глядя на Низу, которая стала медленно-медленно поднимать руку, чтобы, видимо, похлопать его по плечу. Выражение ее лица постепенно переходило в тревожное.
Сомнир фыркнул, на его юношеском лице появилось неподобающее ему циничное выражение.
- Руиз, тебе необходимо сосредоточиться на той задаче, которая перед тобой стоит. Я оставлю тебя на пять минут. Собери свою волю, сосредоточься, соберись. Приляг, чтобы тебе не пришлось дергаться, когда вернешься в собственное тело.
Руиз с трудом оторвал внимание от Низы.
- Да. Хорошо, постараюсь сделать лучшее, на что способен.
Сомнир серьезно смотрел на него.
- Тогда удачи тебе, - сказал он наконец и, прежде чем звук его голоса растаял, исчез.
Это было больно. Руиз не смог окончательно подавить стон боли, когда он вернулся в свое собственное тело. Было такое ощущение, словно все кости его тела переломали, потом заново сложили, все суставы выдернули, а потом вправили.
Мука превратила его мускулы в безжизненное желе на несколько ударов сердца, но эти удары показались ему вечностью. Когда первый спазм возвращающегося контроля над своим телом потряс его, он повернул голову и увидел, как Желтый Лист поднимается, а ее рука быстро скользит к спрятанному виброножу.
Он вспомнил про то время, которое провел на бойне, безумие, которое тогда охватило его. Он мог все еще чувствовать его, словно огромную воспаленную рану под гладкой поверхностью своего сознания.
Он закрыл глаза и дал безумию вскипеть из-под поверхности сознания, словно черный вулкан взорвался из его холомнемонического океана, рыгнув подлинным кошмаром. Он отпустил мышцы лица и почувствовал, как они превращаются в маску чудовищной робости и безумия.
Страшные звуки вырвались из его груди, и он снова открыл глаза. Желтый Лист сунула нож обратно за голенище, а тело ее отразило разочарование, которое она испытала.
Он не мог посмотреть на Низу, но услышал сдавленными всхлип, тихое: "Нет, только не это…"
Желтый Лист подошла поближе, и он дал волю своему безумию. Но под этой маской он собрал свои мускулы в комок, сгибатели и разгибатели напряглись до предела, это неподвижное напряжение нагоняло в мышцы кровь. На лбу у него выступил пот, а губы растянулись, обнажив зубы.
Желтый Лист подняла руки к его шее, очевидно, намереваясь нащупать сонную артерию.
Он подождал, когда ее тело прошло точку равновесия, а руки почти сомкнулись у него на шее.
Он так и взорвался на своем ложе, все безумие его сжалось в комок и подбросило его на ложе страшным единым броском.
Он ударил по ее нагруднику плечом, да так, что она оторвалась от земли на драгоценный миг, не в состоянии собрать свои силы и обрушиться на него. Ребро его правой ладони ударило вверх, по боковой части шлема, и он почувствовал, как застежка щелкнула и отстегнулась. Раздался тоненький триумфальный звук: клик! Но шлем оставался на месте, удерживаемый остальными застежками, и теперь Желтый Лист встала на ноги и попыталась нанести ему удар, попав по ребрам под все еще поднятой рукой.
Боль на миг перебила ему дыхание, и она оттолкнула его. Он подумал, сломала ли она ему ребра или нет, но мысль умчалась прочь, когда он увидел, что гетман нагнулась, быстрая, как змея, за своим виброножом. Он выскочил из ножен с шипеньем, и она перевернула его с легкостью и ловкостью так, что теперь игловидное острие было направлено ему в грудь.
В последнее мгновение он отразил удар, но столкновение его незащищенной руки с ее броней оставило его кисть онемевшей и бессильной.
Он терял победу в этой схватке, он поддавался. После всего того, что он прошел, он должен был наконец умереть. Он отчаянно схватился за ту руку, в которой Желтый Лист держала нож. Он смог ухватить ее между своей онемевшей рукой и здоровой правой. Он вцепился в нее изо всех своих сил, но она была сильнее. Она перегибала его назад, на камень-пуховик, схватилась второй рукой за руку с ножом и пригибала его вниз до тех пор, пока острие не затрепетало в нескольких миллиметрах от его грудины. Он знал, что все кончено. Чудище, вырезанное на ее шлеме, ухмылялось на него, словно демон, приглашающий его пожаловать в Ад. Прорези из армированного стекла подмигивали голубым светом. Его сила угасала.
Странный сверкающий вихрь пронесся где-то рядом, он увидел его уголком глаза. Вихрь ударил чем-то по шлему Желтого листа. Шлем перекосился еще больше, а давление ножа уменьшилось. Потом гетман попыталась оторваться от него, но Руиз вцепился в запястья, которые он смог захватить мертвой хваткой - и опять что-то ударило гетмана по шлему, произведя очень громкий звук.
Руиз почувствовал удивление и восторг. Сила таинственного удара свернула шлем в сторону, и он почувствовал первую дрожь в мышцах противника, потому что тот стал терять контроль над своим телом. Вибронож упал. Колени гетмана подкосились.
Он толкнул изо всех сил, и тело упало, ноги задергались, страшно загрохотав среди костей.
Руиз повернулся и увидел Низу, которая держала над головой одну из длинных костей трупа, словно она собиралась прикончить ею гетмана окончательно.
- Она мертва, - сказал Руиз.
Низа медленно опустила кость в остатках брони, потом орудие выпало из ее руки.
- Хорошо, - сказала она сдавленным голосом.
Руиз стал растирать свое запястье, глядя на то, как затихают последние конвульсии трупа.
- Хорошо получилось у тебя, - сказал он наконец.
Низа сперва вообще не ответила. Потом она повернулась и заговорила почти неслышно:
- Ты тяжело ранен?
Руиз разогнул и согнул левую руку. Онемение проходило. Он поднял правую руку и поморщился. У него, видимо, было одно или два сломанных ребра. Он пощупал пальцами, но не было никаких данных за то, что ребра были разбиты на осколки. Он все еще мог действовать, если только по этому боку больше не будут ударять.
- Выживу, - ответил он.
- Это хорошо, - сказала невыразительно Низа.
Руиз наклонился, не обращая внимания на боль в ребрах, и поднял вибронож. Низа шагнула назад.
- Что? - спросил он, сбитый с толку перепуганным выражением ее лица.
Она глубоко вздохнула.
- Ты бы видел собственное лицо, когда проснулся. Любой испугался бы.
- Да, - сказал он печально, - наверное, так. Но я никогда бы не причинил бы тебе боль намеренно.
- Это правда? - спросила она, не улыбаясь.
- Правда.
Она обхватила себя руками, словно ей было холодно, и он заметил, что воздух стал холодным и сырым.
- Ладно, - сказал он, - нам уже недолго осталось здесь быть.
Руиз подошел к дальнему углу и отбросил в сторону мусор и кости. Под ними он нашел заржавевшую сетку металлического шлема-индуктора.
Он поднял его и подумал, уж не планировал ли Сомнир какой-нибудь трюк. Библиотекарь был весьма и весьма хитер. Может быть, Сомниру вполне хватило бы гибели Желтого Листа. Может быть, теперь он собирался избавиться от свидетеля. Если Руиза снова поймали бы родериганцы и подвергли бы послойному ментоскопированию, он непременно бы выложил все про каменную ненависть библиотекарей к родериганцам-гетманам. С точки зрения Сомнира было бы безопаснее исключить такую возможность.
Даже еще хуже: Сомнир теперь может навесить на Руиза такое знание, которое отяготит его новой ответственностью. Его сильнейшим желанием было бросить шлем и бежать без оглядки.
Но куда было ему бежать? Было ли на этом острове хоть одно убежище, где он и Низа были бы в безопасности? Он представил себе свирепость Геджаса, когда найдут труп Желтого листа. По нему пробежала дрожь.
И, кроме всех прагматических соображений, разве он не был кое-что должен Сомниру? Или Лиил? Он вошел в виртуальную реальность как хитрый безумец, почти маньяк. Он вернулся человеком. По крайней мере, настолько человеком, насколько он им когда-то был.
- Что это? - спросила Низа, показывая на шлем.
- Новое беспокойство, - вздохнув, ответил Руиз.
Но наконец он все же поднял шлем и надел его на голову.

12

Когда вес шлема удобно расположился на его черепе, Руиз услышал, как из небытия возник голос Сомнира.
- Руиз? - голос был тихий, тоненький, словно шлем частично испортился, но ясность была вполне достаточная.
- Хорошо, - сказал вслух Руиз, - дело сделано.
- Да, я смотрел. Она настоящий вулкан огня, эта Низа разумеется, она родом с примитивной планеты, поэтому в ней эта замечательная черта.
Руиз почувствовал слабое веселье по поводу напыщенных рассуждений библиотекаря, вспомнив замечания Лиил насчет того, как одна культура снисходительно относится к другой.
- Да, Лиил была мудрым человеком, - сказал Сомнир, и Руиз почувствовал нотку печали в его голосе. - Может, она была мудрее меня. Но все это неважно, скажи лучше, как ты собираешься избежать остальных родериганцев.
От привычки все хранить в тайне Руиз попытался оставить свой разум пустым, но, видимо, вполне достаточные сведения о его плане просочились наружу, чтобы Сомнир понял его суть.
- А-а-а, - довольно сказал Сомнир, - очень умно. Это может сработать.
Руиз вздохнул. Низа внимательно на него смотрела, словно она все время боялась, что он вот-вот свалится в припадке безумия с пеной у рта. Он слабо улыбнулся ей, но она не ответила.
- Так в чем же страшная тайна?
Голос Сомнира помрачнел.
- Это действительно страшная тайна, Руиз Ав. Я надеюсь, что мы оценили тебя правильно. Лиил сказала, что я могу доверить тебе то, что требуется. Я не могу сказать, что я сам доверяю тебе, но инстинкты Лиил и ее интуиция всегда срабатывали превосходно.
В шлеме ничего не было слышно, кроме потрескивания тока, но потом Сомнир снова заговорил.
- Я только призрак в умирающей машине, но я до сих пор чувствую верность вселенной живых существ, которую мы покинули так давно.
- Продолжай, - сказал нетерпеливо Руиз. - Чем скорее я начну действовать, тем больше у меня шансов застать людей гетмана врасплох.
- Да, разумеется. Так вот: в анклаве генчей под небоскребом, который ты знаешь как крепость покойного Алонсо Юбере, существует устройство. Его называют Машина-Орфей. Мои источники ничего не могут сказать о том, откуда взялась эта машина. И тем более, там нет никаких данных, почему машину, после стольких столетий, снова используют. Неважно. Как бы там ни было. Эта машина - у меня нет ни ее описания, ни чертежей - позволяет генчу применять свое искусство умоуловления, не прибегая к расходу жизненных сил.
Сомнир замолчал, и Руиз попробовал понять. Почему-то ему трудно было сосредоточиться на словах библиотекаря. Может быть, разрушение смертной сети все еще затрагивало глубины его мозга, потому что его охватила волна страшной тревоги, которая грозила утопить все его разумные мысли.
- Да, ты понимаешь все правильно, - сказал Сомнир. - Машина позволит генчам совершать неограниченное количество деконструкций личности. Процесс становится быстрым и автоматическим. Собственно говоря, есть доказательства тому, что возможна массовая деконструкция.
- Только не это, - сказал Руиз.
Руиз почувствовал какой-то странный паралич. Ему хотелось сбросить шлем, уйти прочь и никогда больше не думать про генчей.
Но его ум предал его со своей стойкой страстью к размышлениям, поэтому он не мог уйти от того, чтобы не видеть неизбежные последствия сведений, которые сообщил ему Сомнир. Он понял, к чему приведет распространение подобных вещей по вселенной. Предположим, что Родериго захватил управление машиной и генчами, или это сделали люди Замка Дельт, или даже кто-нибудь из пиратских властителей.
Кто-то окажется настолько могуч, что сможет превратить все население Суука, всех грозных людей в смертоносные машины. Вычеканит из Суука непреодолимую силу, страшный молот разрушения. Планета за планетой будет погибать под ударами этого молота, а молот будет становиться все сильнее.
Кто-то в конце концов станет властелином всей вселенной.
Руиз еще дальше заглянул в это странное и страшное будущее. Ему показалось, что в один прекрасный день вселенная станет одним огромным организмом, разбросанным по планетам телом, которое будет служить только одному мозгу. Вечному и неизменному.
Он подумал, кто же сможет быть этим абсолютным правителем. Он задним числом понял, что его старинный приятель и враг Публий, создатель чудовищ, хотел использовать именно эту возможность, захватить эту вершину эволюции.
- Император Всего, - прошептал сам себе Руиз, поняв наконец, что именно имел в виду Публий.
Ему пришло в голову, что совершенно не важно, кто возьмет управление страшной машиной генчей - конец все равно будет один и тот же. Если машиной завладеет святой, все станут святыми. Если демон - все станут порождениями ада. Но в любом случае, только одно существо останется во вселенной, которое сможет чувствовать хорошее или скверное, все остальные превратятся в машины из плоти и крови.
Рабство больше не сможет существовать, как он понял. Только разумных существ можно превратить в рабов. Разве это не было бы в своем роде благом?
Руиз резко затряс головой. Он чувствовал, как тени заполоняют его разум, и он попытался перестать думать. Он не в состоянии был дышать.
Его осенила последняя страшная мысль. Что, если все это один раз уже случалось в истории, так давно, что память об этом изгладилась из сознания людей? Что, если древнее божество-сознание устало в один прекрасный день от своей абсолютной власти и сказало своему телу: "Иди и поступай, как знаешь!"? Если так, то чему же удивляться в том, что человеческое поведение столь иррационально и сложно?
- Руиз, Руиз, - говорил Сомнир, пытаясь прорваться сквозь нарастающее отвращение Руиза. - Пожалуйста, успокойся. Займись тем делом, которое тебя ждет: надо выжить, убежать… а потом только разрушить машину.
Голос библиотекаря вдруг показался слабее, словно древние механизмы шлема окончательно испортились.
- Хорошо, - медленно сказал Руиз. - Ты мне можешь что-нибудь еще сказать? Что-то, что может мне в этом деле пригодиться?
Сомнир прокашлялся, и Руиз удивился тому, что электронный призрак издает такие звуки.
- Привычки тела остаются с человеком, Руиз, - сказал Сомнир. - Ну да ладно, это не важно. Ты понимаешь, в чем состоит явление мозгового огня?
- До некоторой степени, - ответил Руиз.
- Тогда краткое резюме: феромонные испарения большого количества генчей, собравшихся в замкнутом пространстве с ограниченным запасом воздуха, вызывают у незащищенных людей мощные искажения восприятия, подобные, но не совсем, тем развлекательным наркотикам, которые иногда принимают для удовольствия. Главным образом разница состоит в следующем: видения и искажения, вызываемые мозговым огнем, порождаются не совсем в мозгу пораженного существа. Феромонная сеть несет в себе информацию о том, какие искажения и галлюцинации последуют. Видения могут быть навязаны объединенными усилиями генчей или могут относиться к прошедшим событиям, вернувшимся, словно эхо, сквозь столетия или годы.
В своем теперешнем состоянии Руиз не почувствовал особого отвращения к словам Сомнира и его описанию мозгового огня. Насколько могли эти ужасы оказаться страшнее того, что он недавно испытал в действительности?
- Что-нибудь еще?
- Не будь таким спокойным, Руиз Ав, - сказал Сомнир, в чьем голосе теперь звучали нотки нетерпения и гнева. - Если ты доберешься до анклава, возьми с собой запас чистого воздуха. Если запас кончится, будь готов увидеть вещи не менее страшные, чем те, что ты недавно видел на Родериго. Помни, что родериганцы, какими бы страшными и нечеловеческими они ни казались бы, не могут совершить ничего, что сравнилось бы по злодейству с тем, что может совершить Машина-Орфей. И помни, что Родериго - всего-навсего заштатный, богом забытый островок, не столь уж и населенный, на маленькой заштатной планетке.
Относительно мозгового огня: помни, что генчи в основном руководствуются в жизни обонянием. Главным вспомогательным органом служит зрительный канал с многочисленными глазами. Поэтому мозговой огонь главным образом искажает для людей картину именно видимого мира. Слуховые галлюцинации весьма слабы в сравнении со зрительными, поэтому, если ты что-либо услышишь четко и ясно, ты можешь принять с чистой совестью, что это и есть реальность.
- Понимаю, - ответил Руиз.
- Наконец, найти машину будет совсем не так легко. Обрати самое пристальное внимание, пока я буду тебе рассказывать все, что мы знаем о топографии анклава.
Сомнир долго говорил, создавая в сознании Руиза своеобразную ментальную карту, время от времени останавливаясь, чтобы оценить, насколько хорошо Руиз все запомнил. Его голос становился слабее, а статические шумы и помехи все сильнее.
- Шлем все больше выходит из строя, - сказал Сомнир. - Тебе должно хватить того, что я уже успел тебе рассказать. - Последовала долгая пауза, такая длинная, что Руиз успел подумать, что со шлемом все кончено. - Помни про нас, - сказал наконец Сомнир.
- Всегда буду помнить, - сказал Руиз от всего сердца.
- Удачи! - голос Сомнира почти пропал. Тонкий и противный гетеродиновый визг раздался в шлеме - и потом все пропало.
Руиз снял с головы ставший бесполезным механизм.
Низа стояла поблизости, глаза ее расширились от беспокойства.
- Что такое, Руиз?
Он сел.
- Очень плохие вести, Низа.
- Руиз, - сказала Низа еще настойчивее, - что это?
Руиз поднял на нее взгляд. Что творилось за этими такими красивыми темными глазами, какие мысли проплывали там? Что за чувство оживляло ее взгляд: человечное сострадание или присущий человеку расчет?
Он не мог рисковать, полагаясь на то, что расчета в ней нет, и поэтому стал отвечать уклончиво.
- Положение стало очень трудным, - ответил он.
- А раньше оно каким было? - спросила она.
- Ты права, - ответил он. - Ну хорошо, нам надо собираться, это уж обязательно.
Он встал, и его помятые ребра вспыхнули болью. Он встал на колени возле Желтого листа и расстегнул оставшиеся застежки шлема. Когда он содрал с нее шлем, голова ее замоталась из стороны в сторону, словно у птицы со свернутой шеей. Лицо ее в смерти оставалось таким же бесстрастным, каким было и при жизни, глаза холодно и неподвижно смотрели, рот был слегка открыт.
Желудок его задергался в спазмах, когда ему представилось то, что он должен был делать дальше. Рядом, возле него, был кусок обвалившейся стены, хороший увесистый камень. Он поднял его и нанес удар по черепу гетмана. Кость разлетелась, и некогда красивая голова была страшно изуродована. Он услышал, как тошнит Низу, и почувствовал, что ему самому почти так же тошно.
Но он взял вибронож и вскрыл череп, разрезая кость вдоль разломов. Потом он прорезал мозг, пока не нашел синаптический отсоединитель, черный овоид, от которого тянулась тоненькая ниточка псевдонерва.
- Очень плохо, - сказал он с сожалением. - Я-то надеялся, что они пользовались каким-нибудь электромеханическим устройством, которое можно было бы использовать против Геджаса.
Он хотел было раздавить это устройство, но потом подумал, уж не содержит ли оно каких-нибудь деталей, позволяющих проследить, что с ним происходит. Он дочиста вытер овоид о жесткие волосы гетмана и передал его Низе.
- Положи это в карман. Кто знает? Вдруг это тебе пригодится.
Он перекатил тело и стал поворачивать запоры, которые держали спину брони, прикрепляя ее к грудному пластрону, потом стал снимать детали брони с трупа.
- Что ты теперь делаешь, Руиз? - спросила неспокойно Низа.
Он посмотрел на нее и увидел, как она побледнела.
- Я как раз подбираю тебе твой новый гардероб.
Ему было приятно, что она не стала немедленно истерически протестовать. Она секунду постояла неподвижно, а потом неуверенно кивнула.
- Понятно, - ответила она.
- Это для нас единственный шанс подойти к Геджасу, как я думаю, - ответил он. Броня уже лежала небольшой кучкой возле Желтого листа, которая сразу же стала казаться меньше и незначительнее, как это всегда происходит с трупами.
Когда с тела было снято все, что необходимо, Руиз встал и подал Низе первый фрагмент брони. Она взяла ее. Видимо, она смотрела, как он это делал, потому что она надела набедренный пояс без колебаний и уверенно.
- Хорошо, - сказал Руиз. Низа была чуть меньше гетмана ростом, но ее мешковатый комбинезон вполне успешно займет пространство внутри брони, чтобы разница перестала быть заметной. Груди ее были больше, но грудная клетка не так развита и мускулиста, как у гетмана, поэтому пластрон сидел на ней вполне правильно.
Она быстро оделась, не тратя лишних движений, и Руиз понял, как хорошо ему от ее спокойствия, - неважно, откуда она его черпает.
Когда она справилась с застежками, если не считать шлема, она остановилась и посмотрела на Руиза.
- Ты думаешь, это получится?
- Надеюсь, - сказал Руиз, - это все, что я смог придумать.
Она нахмурилась.
- Я хочу задать тебе один вопрос, Руиз.
- А нельзя подождать более подходящего случая?
Она покачала своей красивой головой.
- Другого случая может и не представиться, Руиз. Твоя удача не может сопутствовать тебе вечно. Ты и вправду думаешь все эти ужасные вещи, которые ты говорил тогда, в лагере? Ты говорил очень убедительно.
Руиз резко отрицательно покачал головой.

Предыдущая страница 14 Следующая страница


15 Рэй Олдридж

- Да нет же… нет. Как ты могла так подумать? Это было, необходимо, чтобы не дать родериганцам понять, как высоко я тебя ценю и насколько тобой дорожу. Они использовали бы это для того, чтобы уничтожить нас обоих.
Он посмотрел на нее и вспомнил те замечательные минуты, которые они делили вместе. Он почувствовал, как опасные слезы слабости застилают его глаза.
Она посмотрела в сторону, отведя взгляд, словно ей стало неловко за него.
- Но это была правда, то, что ты сказал про мою смерть в Биддеруме? Да? Понимаешь, мне кажется, я всегда знала, что я была мертва, когда ты меня нашел. И что ты дал мне вторую жизнь. Я всегда знала. Иногда я спрашиваю себя, может быть, ты дал мне и вторую душу? Мне кажется, я не могу понять сама себя.
Он не знал, что ей ответить.
Наконец она сказала:
- Я понимаю, ты не можешь мне ничего рассказать. Я знаю, что ты не всегда уверен и в своей душе.
- Это правда, - сказал он мрачно, - Низа… Я хочу попросить твоего прощения за то, что ударил тебя там… на Родериго.
- Я уверена, что ты считал это необходимым.
- Да, в этом-то все и дело…
- Тогда зачем извиняться?
Он попытался улыбнуться.
- Это тяжелым камнем упало мне на сердце.
Она пожала плечами.
- И что, по-твоему, я должна с этим сделать?
- Не знаю, - сказал он смиренно. - Видимо, ничего уже не сделаешь.
Она посмотрела на него странным взглядом, в котором читались сразу и гнев, и жалость.
Он не мог вынести этого взгляда, поэтому закрыл глаза, не желая даже знать, что говорит ему этот взгляд.
В следующий момент голова его резко отлетела назад, потому что она ударила его рукой в перчатке по щеке.
Он дотронулся до пораненной губы и посмотрел на нее в таком остолбенении, что не мог говорить.
Она улыбнулась холодной, но невымученной улыбкой.
- Теперь мы в расчете, - сказала она.
К его вящему изумлению она наклонилась над ним и поцеловала… легчайшим прикосновением губ.
Потом она взяла шлем и натянула его на голову.
Руиз нашел кусок полусгнившей веревки и завязал один конец петлей у себя на шее. Он воспользовался виброножом, чтобы так подточить волокна веревки, что они держались только на нескольких ниточках. Другой конец веревки он вручил Низе.
- Я твой пленник, - сказал он с улыбкой, полной надежды.
Потом он критически ее осмотрел. Кончики ее волос свисали по спине на большую длину, чем у гетмана. Он взял вибронож и срезал их. Он спрятал вибронож в рукаве и стянул манжет потуже.
Она была настолько хорошо замаскирована, как он даже и не смел надеяться. На самом деле, если бы не изуродованный труп, который лежал между ними, он по-прежнему считал бы, что Желтый Лист смотрит на него через прорези страшной омерзительной маски. Царская осанка Низы показалась ему жутким подобием презрительной и горделивой походки гетмана, настолько убедительным, что он поневоле вздрогнул.
- Послушай, - сказал он, - ты должна ходить так, словно ты собственница всего мира, словно все остальные люди - дерьмо, налипшее тебе на сапоги. Ты сможешь так сделать?
- Конечно, - сказала она, - я тебе хочу напомнить, что в течение большей части моей жизни отношение мое к людям и миру было именно таким - до совсем недавнего времени, собственно говоря.
- Я забыл, - сказал он, широко улыбаясь. - Ну, тогда хорошо. Ты должна помнить еще и о том, чтобы ни в коем случае не разговаривать. Когда мы выйдем на открытое пространство, родериганцы станут использовать против нас шарики-шпионы или мониторы слежения на дальних дистанциях, поэтому нам надо сыграть наши роли в совершенстве. Не важно, что произойдет, не важно, что буду делать я, - ты должна вести себя в точности так, как вела себя гетман.
- Я запомню, - они немного помолчали. Потом она снова заговорила.
- Мне так радостно видеть, что ты стал немного похож на прежнего себя, Руиз Ав. Ты казался мне таким холодным, таким отдаленным, с тех пор, как мы покинули Моревейник, - я едва знала, что тебе сказать. Наверное, в твоем мире снов случилось что-то приятное - что-то, что тебя немного вылечило.
Голос ее звучал неуверенно, словно она и радовалась и все-таки была настороже.
- Да… это был приятный сон, - сказал Руин, думая о Лиил и ее приятной выдуманной жизни. Он очень надеялся, что Низа не станет допрашивать его дальше. Хотя он устал от того, что ему все время приходилось говорить неправду, он все же не видел никакой необходимости в том, чтобы сказать ей про Лиил.
Но она больше ни о чем не спрашивала, и чуть погодя он сказал:
- Надо идти. Ты иди первая и веди меня, а я послушно последую.
Потом он заставил еще одним куском сгнившей веревки связать себе руки за спиной, чтобы все выглядело так, что у него нет никаких возможностей бежать или сопротивляться. Если он будет вести себя аккуратно и не двигать руками.
- Еще одно, последнее, - сказал он. - Если что-нибудь пойдет совсем скверно или если меня поймают или убьют, постарайся сбежать. Броня сможет защитить тебя от попадания практически любого оружия, если не считать выстрела из энергомета почти в упор. У тебя будет шанс убежать.
Он не посоветовал ей никакого места на острове, где она могла бы найти убежище, потому что его скорее всего просто не было. И все же он хотел бы, чтобы она жила как можно дольше.
Она кивнула, и страшная маска сверкнула в ответ.
Геджас расхаживал беспокойно взад-вперед под орудийной аркой, время от времени останавливаясь, чтобы посмотреть на свои экраны мониторов.
Его устройство слежения предупредило его низким мелодичным сигналом, когда зашевелилось вживленное в мозг Желтого Листа устройство, когда оно стало перемещаться в пространстве. Ему показалось, что это слишком уж быстро. Он ожидал, что ему придется стоять лагерем в холмах долгое время, как минимум несколько дней. Он нетерпеливо ждал перед другим экраном, который должен был включиться, когда шарик-шпион перед пещерой начал бы передавать изображение. Шарик пока парил над входом в туннель.
Когда Желтый Лист появилась из туннеля, ведя безумца на веревке, затянутой петлей-удавкой, он почувствовал волну облегчения, которая омыла все его существо. Он не очень раздумывал над тем, что произошло с женщиной с примитивной планетки, но потом его внимание привлекла какая-то странность в походке Желтого Листа. Она, казалось, шла с большей легкостью, с большей сексуальной притягательностью, словно ее бедра были смазаны маслом. Облегчение, которое он сперва почувствовал, сменилось бешеной завистью. Она наверняка устроила себе поблажку, потребовала от безумца, чтобы он ее удовлетворил, там, в пещере виртуального Компендия.
Он сказал себе, что гнев его вызван тем, что она так легко рискнула интересами Родериго. А что, если бы безумец причинил бы ей вред или убежал бы? Он был быстрым и сильным и таким опасным, какими бывают только люди, которым абсолютно нечего терять. Но сейчас Руиз Ав шел, понурив голову, словно был абсолютно истощен. Он даже спотыкался.
Когда Геджас стал особенно тщательно думать о том, что именно Желтый Лист и безумец делали вместе, он немедленно повернулся к ближайшему охраннику и прокричал ему:
- Приготовьте землеходы. Мы встретим гетмана на пляже, на берегу.
Он подошел к центру лагеря, где его пленники сгрудились возле обогревателя, пытаясь сохранить тепло и не окоченеть. Маленький оранжевый человечек все еще лежал на земле, глаза его были полуоткрыты, он едва мог идти..
- Встать, - сказал Геджас, - идем.
Старый толстый фараонец показал жестом на оранжевого человечка.
- А как с ним быть, хозяин?
Он бы пришиб любого обычного пленника за такой вопрос, но он удержался от приведения в исполнение своего желания, вспомнив, что фараонец - часть приманки, которую они держали перед носом работорговки Кореаны.
- Оставим его, - сказал он и отвернулся.
Снаружи ночь была такой ясной, а звезды такими яркими, что они светили на тропинку.
К тому времени, когда Низа и Руиз подошли к лагерю, родериганцы и остальные пленники давным-давно ушли. Кроме примятых травы и кустов единственными следами их пребывания там были ошметки мусора: обертки от еды, коробки из-под вооружения, куски бумаги - и простертое тело повара Эйндиукса. Сперва Руиз решил, что маленький оранжевый человечек просто мертв, но, когда они проходили мимо, Эйндиукс перекатился и слабо улыбнулся Руизу. На груди Эйндиукса Руиз заметил металлический блеск медицинской прилипалы - видимо, Дольмаэро дал ее коку.
Руиз устоял перед желанием остановиться. Он не знал даже, что он мог бы сделать для бывшего кока. Скорее всего, ничего. Но в любом случае он не смел сделать ничего такого, что Геджас счел бы подозрительным и нехарактерным для гетмана. Наверняка вот так остановиться и помочь брошенному пленнику - совершенно не в духе того, - что могло бы в таком случае прийти в голову Желтому Листу.
Низа хорошо играла свою роль, она даже не оглянулась, когда они проходили мимо Эйндиукса.
Руиз был уверен в том, что их наблюдают и следят за каждым их движением. Чем больше он думал про это, тем глупее казался его план - слишком уж оптимистически он его задумал. Разве мог человек вроде Геджаса, который всю свою жизнь с маниакальным напряжением изучал гетмана, попасться на удочку такого примитивного обмана? Руизу становилось все легче играть подавленного пленника, но, к сожалению, не его актерские способности решали в данном случае дело.
Они по-прежнему спускались по тропинке к воде, и теперь Руиз услышал с одной стороны тропинки какой-то шорох. Он решил, что это свидетельствует о присутствии родериганских охранников. Он от всей души надеялся, что охранник окажется настолько неосторожным, что подойдет к ним до того, как они доберутся до воды.
Кореана следила за берегом через свой световой умножитель. Десять минут назад на берегу показались призрачные фигуры родериганцев, а теперь они устроились на террасе над отметкой самого высокого уровня прилива. Четыре землехода расположились оборонительной линией, и она увидела весьма изощренные и современные военные машины, которые аркой разместились над блестящими металлическими спинами землеходов.
- Нет так уж плохо, - сказала она, рассеянно жуя нижнюю губу. - Кажется, у нас небольшой огневой перевес. Но где же он?
Мармо холодно покачал головой, как всегда занятый своей вечной игрой с сопроцессорами. В последнее время старого пирата, казалось, все меньше и меньше интересовал реальный мир. Кореана потихоньку думала о том, что он становится обузой. Она минуту рассматривала его, и он быстро поднял голову.
Все еще неплохо реагирует, все еще настороже, подумала она и вернулась к световому умножителю.
- Где он? - прошептала она.
Заря только что замерцала над восточным горизонтом, когда Руиз и Низа оказались на последнем гребне холмов и посмотрели вниз на берег, где Геджас заново разбил лагерь. Под орудийной аркой крошечная фигурка Геджаса нависла над голубоватыми экранчиками его приборов. Трое оставшихся пленников ждали в пятидесяти метрах дальше, сбившись мрачной кучкой.
- Пожалуйста, хозяин, дай мне передохнуть, - сказал Руиз умоляющим тоном на тот случай, если их подслушивали. Он драматически упал на колени и понурил голову. Тропинка здесь проходила сквозь высокую прибрежную траву, которая в таком положении доходила Руизу до груди.
Низа кивнула равнодушным жестом. Руиз был поражен тем, насколько убедительный из нее получился гетман. Но потом он вспомнил, какой увидел ее в первый раз, когда она так хорошо сыграла богиню Хашипут. Тот день в пыльном Биддеруме показался ему теперь таким далеким… Это словно произошло не с ним, а с кем-то другим.
Шорох в траве приблизился, когда они сами подошли к берегу, но теперь Руиз ничего не слышал. Он постарался собраться с мыслями. Как мог он пробраться мимо Геджаса на борт того транспорта, который их поджидал? Как мог он обеспечить то, чтобы этот транспорт забрал их именно туда, куда им было нужно? Как мог он остановить Геджаса от преследования, когда родериганцы появятся и начнут за ними гнаться?
Он глубоко дышал, пытаясь вдохнуть идеи, словно из воздуха. Увы, воздух здесь был столь же беден идеями, как и его иссушенный мозг.
Он прислонился бедром к квадратному куску разбитой плиты мостовой, который торчал возле него из песка. Он заметил, что кусок отставал от остальных плит и был не настолько велик, чтобы его нельзя было поднять.
Внезапно у Руиза появился план. Он продумал эту идею и быстро нашел десяток способов, которыми этот план мог привести их к краху. Однако наверняка то же самое можно было бы сказать про любой план, который он смог бы сейчас придумать. Он, вероятно, должен считать невероятной удачей, что ему вообще удалось придумать какой-то план в таком положении, пусть план этот держится на волоске.
Он посмотрел вверх на Низу. Мог ли он рассчитывать, что она не вскрикнет, останется такой же молчаливой, если он вдруг ее напугает и захватит врасплох? Но он не мог объяснять ей свой план заранее. Геджас наверняка смотрел и слушал. Собственно говоря, весь план его зависел именно от этого.
Вероятно, ему надо было бы засунуть ей в рот кляп, прежде чем они вышли из пещеры. Он вздохнул. Задняя мысль всегда была хороша, но столь же и бесполезна.
Низа смотрела в противоположную сторону, все еще всматриваясь в берег. Он разорвал гнилую веревку, которая его связывала. Потом схватил камень в обе руки и встал, высоко подняв булыжник. Он опустил камень страшным ударом, который всего-навсего слегка задел затылок ее шлема, и тем же самым движением подбил ей сзади коленки, поэтому она упала, словно сраженная силой обрушенного на ее голову камня.
Она упала в глубокую траву, и он ждал, что она вскрикнет. Но она не вскрикнула, не вскрикнула! Сердце Руиза счастливо подпрыгнуло в груди. Он поднял камень снова, поднял повыше и ударил им в траву возле ее головы. Он присел возле нее в траве, которая почти полностью скрыла его.
Она повернула голову и посмотрела на него, и он был рад, что не видит ее лица. Он прижал предостерегающе палец к губам, прежде чем вспомнил, что жест, приказывающий молчать, по-фараонски должен был бы выглядеть как палец под подбородком.
Она медленно кивнула, и он надеялся, что его ответная улыбка придала ей бодрости и надежды. Потом он скользнул в ближайшую впадину в нескольких метрах от нее.
И стал ждать.
Геджас пытался не смотреть все время на экран, который показывал пленника и Желтый Лист, но время от времени его сильнейшим образом тянуло посмотреть именно в эту сторону.
В конце концов Желтый Лист и ее привязанный пленник остановились на последнем холме перед берегом. Когда он посмотрел вверх, они оба исчезли.
Он выругался и включил проигрывание записи.
Он немедленно застыл в ужасе, глядя на то, как на экране безумный пленник-убийца подскочил, как опустился на голову гетмана огромный кусок камня, как Желтый Лист вяло повалилась в высокую траву.
Страшный камень взлетел над травой и упал еще раз.
А потом ничего не было.
Геджас лихорадочно шарил пальцами по панели коммуникатора, настроился на канал охранника, которого он выделил для того, чтобы тот незаметно сопровождал Желтый Лист.
- Герин. На Желтый Лист напал ее пленник. Она упала. Помоги ей, убей пленника, если только сможешь взять его чистенько на прицел, но ни в коем случае не рискуй безопасностью и жизнью Желтого Листа. Будь очень осторожен - убийца опасен.
Оставшиеся охранники подбежали.
- Ирсунт, - рявкнул Геджас, - пусть люди займут места у орудийной арки, но - не стрелять, пока я не буду убит. Тогда выжги тут все дотла. Вызывай немедленно подводную лодку - пусть они знают, что тут произошло.
Охранник бросил свой огнемет и стал разогревать тяжелые орудия.
Геджас задержался на несколько драгоценных секунд, ища медицинскую прилипалу. Наконец ему попалась в стеллаже землехода одна из них, он поспешно сунул ее в карман своей куртки. Потом он схватил огнемет охранника, бросил его через плечо и понесся к холму. Если только Желтый Лист была серьезно ранена… его месть будет чудовищной. Он не мог даже подумать о том, что ее может не быть в живых.
Что-то мчалось к ним сквозь кусты. Руиз чуть приподнялся, приготовился, взяв в руку вибронож.
В звездном свете охранник был не более, чем слабым силуэтом, его зеркальный костюм делал его почти невидимым, - но его бег был таким шумным, что Руиз обнаружил его без малейшего труда.
Прежде чем охранник добежал до них, Руизу даже стало не по себе, насколько четко он все воспринимал. Ночной воздух был таким холодным, он чувствовал его холод своей вспотевшей кожей. Он слышал движения охранника и то, как топотали ноги бестолково бегущего Геджаса, увязая в песке. Его ноздри были полны чистого сухого запаха прибрежной травы. Напряженность его мышц, готовность, острота зрения - все это, казалось, на миг вернуло его к той привычной, удобной реальности, которую он уже успел забыть.
Весь готов убивать, и в восторге от этого, подумал он с омерзением. Внезапная пустота омыла его душу. Сейчас все это не важно, не важно, подумал он.
Он заставил себя оставить все мысли в стороне. Он вскочил, когда охранник проходил мимо него, сбив того с ног в высокую, все скрывающую траву.
Человек извивался под ним, пытаясь с помощью своего оружия свалить Руиза, но Руиз снова заставил себя воспользоваться иллюзией непобедимости, которая всегда так хорошо служила ему столько долгих лет. Он задушил все попытки охранника бороться с ним и вонзил ему нож в прочную ткань зеркальной брони, потом стал продвигать лезвие к самому уязвимому - месту - глотке.
Руиз повернул лезвие, и человек умер. Кровь, дымясь, залила его руки, и он снова почувствовал неожиданную слабость.
Его сила и энергия пропали, но только на миг. Геджас уже был совсем близко, хотя ритм его шагов стал осторожнее. Руиз содрал оружие охранника с брони, вырвал его из судорожно сжатых рук и снова пополз к Низе.
К своему разочарованию он обнаружил, что это осколочное ружье, которое становилось смертельным оружием на короткой дистанции, однако на расстоянии свыше пятидесяти метров - бесполезное.
И к тому же он больше не слышал Геджаса. Либо язык стал двигаться более осторожно, либо он сообразил, что сделал ошибку, послав против Руиза охранника, и теперь выжидал в безопасном месте.
Руиз заскрипел зубами. Что теперь будет?
На бегу Геджас сообразил, что оказался большим дураком. Ведь этот убийца в конце концов одолел саму Желтый Лист. Какие шансы против этого человека у охранника, обыкновенного охранника, у которого толком нет ни брони, ни подмоги?
Вполне вероятно, что он только что вооружил убийцу оружием охранника.
Он присел на песке и снова воспользовался своим коммуникатором.
- Герин! - рявкнул он.
Ответа не было. Геджас застонал и побежал дальше.
Он притаился за одним из крупных булыжников, которые там и сям обрамляли вершину берега, вцепился в огнемет потными и скользкими руками. Что ему делать? Если он по-прежнему неосторожно подойдет к гребню холма, то наверняка убийца срежет его из ружья, и все. Но Желтый Лист может быть тяжело ранена. Он просто должен донести до нее прилипалу, прежде чем будет поздно.
Прошло секунд пятнадцать, прежде чем его страх за Желтый Лист пересилил все остальное.
- Руиз Ав! - прокричал он голосом, хриплым от страха. - Ответь мне, Руиз Ав!

13

Руиз услышал Геджаса с некоторым облегчением: по крайней мере, язык не подбирался к нему сзади.
Низа повернула к нему свое лицо в маске шлема. Он покачал головой и сделал ей еще один предостерегающий жест молчать. Он продумал все альтернативы, которые у него были, и обнаружил, что вариантов поведения у него не так много. Он вздохнул и приготовился. Он подкатился поближе к Низе и ослабил застежки ее шлема, так, чтобы образовалась щель, способная пропустить дуло осколочного ружья.
- Ты умираешь, но пока еще не совсем померла. Может быть, твой язык ценит твою тощую падаль, - грубо сказал Руиз.
Он надеялся, что Низа поймет все без еще каких-либо намеков, и что Геджас, если он поблизости и слушает, встревожится еще больше.
Он перенес передатчик из сапога к затылку шлема Низы, где он мог пользоваться им так, чтобы Геджас этого не видел.
- Вставай-ка, - сказал он, поднимая ее, обняв ее рукой за талию. Когда они поднялись над травой, он всунул дуло ружья в щель ее броне и так развернул ее, чтобы она защищала его от прицела Геджаса.
Она замечательно сыграла свою роль, повиснув у него на руках, словно едва была в сознании, словно не могла сама держаться на ногах - хотя на самом деле она сама несла практически весь свой вес.
- О чем ты хотел бы поговорить со мной, Геджас? - прокричал Руиз веселым, звенящим голосом.
- Посмотри! - сказала Кореана, уставясь на экран с изумлением и восторгом. - Он каким-то образом поймал гетмана. Ну и вредное же он существо! Посмотри, теперь его удача и везение помогают НАМ. Наверняка любое предательство, которое они для нас готовили, теперь потеряно. Планы их точно нарушены.
Мармо скептически посмотрел в ответ, хотя смотрел на происходящее он с таким же интересом, как и она.
- Может быть, - сказала он, - хотя все происходящее не всегда бывает таким, как кажется.
Геджас почувствовал множество смешанных эмоций. С одной стороны, Желтый Лист была жива. Но как мог он освободить ее от безумного убийцы? Было абсолютно ясно, что Руиз Ав способен на все.
Чтобы выиграть время, он прокричал:
- Ты сам не понимаешь, что делаешь. Если ты отпустишь Желтый Лист и бросишь свое оружие, я пообещаю тебе легкую и быструю смерть. Если нет, то ты вечно будешь жить в аду. Раз в год, в Наивысший День мы будем вытаскивать тебя оттуда, чтобы ты своими криками давал наглядный урок людям, как не стоит становиться поперек дороги Родериго.
Безумец рассмеялся звенящим сдавленным смехом.
- Ты рисуешь очень убедительные картинки, язык. Но у меня есть свой собственный билет в беспамятство, и он как раз тут, у меня в руке. После того, как я превращу в кисель башку гетмана, я всегда смогу сделать то же самое для себя.
- Тогда мы станем терзать твои клоны!
- Ты так и делаешь, язык! Я ничего меньшего от Родериго и не ожидал. Но я человек без воображения, поэтому эта мысль не пугает меня нисколечко.
Геджас почувствовал, что это правда. Он прикусил губу.
- Что ты примешь в обмен на жизнь Желтого Листа?
- Я не знал, что у тебя есть что-то, чего мне хотелось бы больше, чем ее смерти, - сказал весело убийца.
- Но ведь должно быть что-то! - завизжал Геджас.
От страха глаза его заволокло, и он почти ничего не мог разглядеть.
Последовало молчание. В темноте, которая царила на вершине холма, он не мог разглядеть выражение лица безумца, но он понял, что тот раздумывает, поэтому в сердце Геджаса зажглась надежда.
- Ну хорошо, - сказал Руиз Ав. - Я все еще хотел бы распрощаться с Сууком. Хотя эта мысль теперь кажется мне просто слабой прихотью… Посмотрим. Кажется, я диктую условия. Поэтому брось-ка свой огнемет.
- Как я могу это сделать? Ты просто убьешь меня, - ответил ему Геджас.
- Нет! Скажи своему человеку у орудийной арки, чтобы он сжег нас всех, если я это сделаю.
Геджас задумался. Где-то в таком плане был изъян. Вполне возможно, что безумцу надо было только увериться, что он сможет безнаказанно убить и гетмана, и языка. Но разве в таком положении у него был выбор? Он почти физически воспринимал ярость безумца, она пульсировала в ночи черным давящим пламенем. В любой момент ему может прийти в голову добить Желтый Лист, или она может сломаться под тяжестью тех ран, которые он ей уже нанес.
- Хорошо, - ответил Геджас, - дай мне минуту.
Он наклонился над коммуникатором.
- Ирсунт. Желтый Лист взяли заложником, и я должен разоружиться, чтобы к ней приблизиться. Прежде чем я успею ее спасти, направь все орудия на безумного убийцу. Если он нападет на меня, немедленно его сожги. Если он отведет оружие от шеи Желтого листа, немедленно прожги его игольчатым лазером.
Потом он встал и вышел из своего укрытия за камнем.
- Брось огнемет, - сказал его противник. Теперь голос Руиза Ава звучал уже не столь безумно, он стал холоднее и критичнее. Словно он еще крепче взял себя и ситуацию в руки.
Геджас взял огнемет за дуло и разбил механизм о камень, прежде чем выбросить его на песок.
- Что теперь? - спросил он, заложив руки за голову. Он почти ожидал, что его перережут надвое очередью из ружья. - Что теперь будем делать?
Руиз был приятно удивлен, когда язык выступил из своего укрытия и разбил свой огнемет. Вероятно, на теле у Геджаса было спрятано и другое оружие, но родериганец казался поразительно сговорчивым. Возможно, Руиз недооценил преданность языка своему гетману.
Он вздохнул. Потом пересчитал Охранников у орудийной арки. Все остальные родериганцы были там, вероятно, доверяя вооружению арки и прикрытию землеходов.
Теперь он подошел к той части своего плана, где ему приходилось полагаться на свое везение. Хотя естественно было предполагать, что всякий, кто имел дело с Родериго, будет недоверчив и придет на встречу вооруженный до зубов. Он должен на это надеяться, и еще на то, что обещанная подводная лодка не окажется все же родериганской. Он настроил код передатчика и услышал тоненький бесполый голос.
- Да? Нам высылать автолодку к берегу?
- Нет, - прошептал Руиз Ав. - Родериганцы планируют предательство. Их похвальба о том, как ваша лодка укрепит их флот, а ваш экипаж пополнит их откормочные, заставляет меня настораживаться. Если вы хотите их перехитрить, то я устроил так, что их вооружение в настоящий момент нацелено вглубь острова. Немедленно разрушьте орудийную арку!

Предыдущая страница 15 Следующая страница


Машина Орфей 16

Как только он закончил говорить, он толкнул Низу перед собой по тропинке к языку, который терпеливо ждал.
Кореана наклонилась над своими экранами, а сосредоточенность проложила глубокую вертикальную складку на лбу.
- Что ты думаешь, Мармо?
Киборг смотрел, как Руиз Ав вел пойманного гетмана перед собой к берегу.
- Не знаю. Арка действительно нацелена вглубь острова. Это-то правда. Но я все еще боюсь его везения - и его хитрости.
- Да, - медленно сказала Кореана. - Но ты ведь и предательства Родериго боишься не меньше?
Старый пират вздохнул и отвернулся.
- Разумеется, разумеется. Предательство - это просто второе имя для Родериго, и с самого начала этой безумной авантюры я предупреждал тебя, что они никогда не станут честно поступать с тобой.
- Тогда, я полагаю, мы поступим так, как он нас просит.
Кореана почувствовала, что в ней все перевернулось при этой невыносимой мысли. Ей показалось таким неестественным, таким странным и непривычным, что Руиз Ав все-таки нашел способ заставить ее действовать так, как он считал нужным.
Но она разомкнула ключом панель управления вооружением и зарядила орудия.
- Всплываем, - сказала она.
Там, на море, заря уже настолько взошла, что Руиз смог рассмотреть кипение белой пены там, где подлодка вынырнула из моря.
Было все еще слишком темно, чтобы он мог ясно разглядеть корабль, но в этом силуэте было что-то зловеще знакомое - хотя это не была та подлодка, которая высадила их на остров Дорн. Однако он успел только кратко подумать, что что-то неладно, когда большие огнеметы лодки вспыхнули и стали стрелять.
Геджас повернул голову, рот его открылся от изумления. Он стоял неподвижно, пока орудийная арка и оставшиеся охранники горели, объятые оранжевым пламенем. Руиз попробовал вырвать осколочное ружье из щели между шлемом Низы и воротником.
На один миг, такой важный и драгоценный, ружье зацепилось за воротник мушкой и не хотело вырваться из щели.
Геджас пришел в себя и рванулся в укрытие за камень. Как раз в это время Руиз наконец выдернул ружье и дал первый залп. Вращающиеся проволочные осколки высекли искры из камня и отбросили назад ноги Геджаса, но Руиз не мог быть уверен, что серьезно ранил языка, а теперь Геджас был надежно укрыт за камнем.
Руиз толкнул Низу так, что она упала, прижал ее к земле, а сам укрылся за ее телом в прочной броне.
Он чувствовал глубокое сожаление. Видимо, он не смог убить языка. Как только мог он быть таким неловким?
Он прислушался. Он ничего не слышал, кроме стона взрывающегося в огне металла и шипения пламени.
Его терзала нерешительность. Пойти и посмотреть, что с языком? Или ему надо подождать, чтобы раны родериганца ослабили его потерей крови? Видимо, лодка и впрямь не была с Родериго, но мог ли он теперь верить, что они выполнят свое дело? Не посчитают ли они более безопасным умертвить и остальных свидетелей? Они нарушили свой контракт с Родериго, что было делом крайне опасным. Он рискнул посмотреть поверх высокой прибрежной травы. Трое выживших пленников все еще сидели возле воды, видимо, не раненные. Это был хороший знак.
Он протянул руку и застегнул шлем Низы, чтобы он давал ей по-прежнему ту защиту, которую можно было от него ожидать.
- Слушай, - сказал он ей шепотом, - нам придется действовать как можно скорее, прежде чем родериганцы пришлют подкрепление. Но я не уверен, что попал в Геджаса.
- Ты что-то часто промахиваешься, - сказала она сухо.
- Правда, похоже на это? Я обвиняю в этом нечеловеческую ловкость моих противников, - Руиз улыбнулся ей и представил себе, что она улыбается в ответ.
Он снова настроил коммуникатор и сказал:
- Высылайте автолодку. Я спускаюсь вниз с ценным родериганским пленником. Один из десанта родериганцев, который высаживался здесь вчера, мог уцелеть. Убейте его, если только он покажется.
- Как скажете, - согласился нейтральный, неузнаваемый голос.
Геджас смотрел на пылающие руины лагеря, глубоко потрясенный. Он не мог себе представить, почему все так стремительно пошло прахом. Он посмотрел на черную подлодку, которая лежала теперь на поверхности моря, как раз за линией прибоя. Как мог такой мощный корабль принадлежать незначительной работорговке Кореане? Необъяснимо, думал он.
Его поразила волна тошноты и слабости, и он снова обратил внимание на свои раны. Он оттянул изорванные клочья ткани на правом бедре и увидел пульсацию артериальной крови. Он сжал в нерешительности медицинскую прилипалу. Он собирался использовать прилипалу для Желтого Листа, но если он сам не воспользуется ею в ближайшие несколько секунд, он потеряет сознание и потом умрет. А кто тогда поможет Желтому Листу, если он умрет? Он сдернул упаковку с прилипалы и положил ее на рану. Он установил параметры так, чтобы исключить седативные или анестезирующие средства, и включил ее. Немедленно ее щупы скользнули в рану и пережали артерию.
Он осмотрел свое вооружение - нож, пару парализующих гранат, одноразовый игольчатый лазер ближнего боя, гарроту из мономолевого углерода, аптечку химических средств для допроса с пристрастием. Он проклял свою непредусмотрительность. Как он мог надеяться, раненый и с таким жалким арсеналом, победить такого могучего противника, как Руиз Ав?
Он едва мог удержать сознание. Ему подумалось, что лучше бы ему спрятаться, а не то Руиз Ав найдет его здесь беспомощным, как кролик. Он заскрипел зубами и прополз, извиваясь, через камни, стараясь не попасть в поле зрения перископов подлодки.
Он наконец нашел место под осыпью выветрившегося бетона, откуда он мог наблюдать за берегом. Он лежал там на грани обморока, глядя на происходящее и думая, какие еще новые напасти на него обрушатся.
Клапан на бронированном боку лодки поднялся, чтобы обнажить маленькую автоматическую бронированную лодку. Она помчалась к берегу, прорываясь сквозь прибой с высоким султаном пены и брызг, а потом заскребла днищем в нескольких метрах от песка у берега.
Геджас увидел Руиза Ава и Желтый Лист, которые бежали по берегу к остальным пленникам.
Тут он понял, как его провели. Черноволосая женщина с примитивной планетки надела броню Желтого Листа. Она бежала неуклюжим, спотыкающимся шагом - совсем не похожим на ловкие длинные броски гетмана. Видимо, броня плохо сидела на ней.
Желтый Лист была мертва - как еще могли извлечь из ее мозга локатор-радар, который показывал ее передвижения? Это была его последняя отчаянная мысль, прежде чем тьма окутала его и он потерял сознание.
Руиз чувствовал себя так, словно был гол. Пока они бежали, он пытался держаться так, чтобы своим незащищенным телом быть между телом Низы и теми камнями, за которыми укрылся Геджас. Пусть тело Низы было лучше защищено, но все же… И к тому же, если он погибнет, может, ей удастся спастись…
Но ничего не случилось. Они добежали до остальных, и Руиз прокричал:
- Все в лодку, живо!
Мольнех и Дольмаэро разинули на него рты, ошеломленные тем, что страшный Желтый Лист послушно бежит трусцой возле Руиза, но Гундерд подпрыгнул и стал пробираться по воде поближе к лодке.
- Вперед! - подгонял их Руиз, схватив Низу за руку. Он бросился в воду и стал пробираться в лодку.
Остальные наконец зашевелились, как раз когда Гундерд перевалился через борт в лодку. Бывший ученый повернулся и протянул руку, чтобы помочь взобраться Низе, а Руиз бесцеремонно подтолкнул ее.
Дольмаэро было немного труднее приподнять, но Руиз и Гундерд, помогая друг другу, смогли сделать и это. В тот же миг, когда Мольнех сам сумел забраться в лодку, а Руиз влез и устроился на металлической скамье, лодка вздрогнула и снялась с прибрежной мели с противным скрежещущим звуком.
- Куда мы направляемся? - спросил Дольмаэро.
- Не знаю, - сказал Руиз. - Но я почти уверен, что это будет лучше, чем Родериго.
Гундерд потер подбородок уже знакомым жестом.
- А что мы еще можем сделать? Даже если мы окажемся сейчас в руках обыкновенного работорговца, это все же лучше, чем родериганские чудовища.
Он заметил, что Низа борется с застежками своего шлема, и отложил в сторону свое осколочное ружье, чтобы ей помочь.
Она стянула шлем с сочным вздохом облегчения.
- Там была такая вонь, - сказала она.
Неузнаваемый голос прозвучал из решетки, встроенной в носовую часть лодки.
- Добро пожаловать на борт, - голос был чуть менее анонимный, словно говорящий немного уменьшил фильтрацию звука. Может быть, подумал Руиз, тот, кто хорошо знал этого говорящего, мог бы легко догадаться, кто именно разговаривает.
- Нам придется забрать вас на борт как можно скорее. Родериганцы успели отправить сигнал бедствия прежде, чем мы смогли разрушить их коммуникаторы. Их корабль прямо у горизонта и быстро приближается к нам.
Тот, кто говорил, разговаривал без угроз и деловым тоном. Но Руиз почувствовал, как беспокойство завязалось жестким узлом внизу его живота. В этом искаженном голосе что-то было ему мучительно знакомо.
Они уже преодолели половину расстояния до подводной лодки, двигаясь с приличной скоростью. Руиз опустил руку, пытаясь нашарить свое ружье, но его там не было.
Он медленно поднял глаза. Двумя скамьями впереди него сидел Мольнех и держал его ружье в руках. Руки его не дрожали. Крестовина прицела смотрела прямо на Руиза, не колеблясь. На черепообразном лице Мольнеха играла странная улыбка, выражение лица сочетало в себе сразу и счастье от хорошо выполненного долга, и слабое смущение, и осторожность.
Дольмаэро ошеломленно покачал головой.
- Мольнех! Что ты делаешь?
- Свою работу, как полагается, - ответил ему голос из решетки.
Мольнех удовлетворенно кивнул, но внимание его ни на миг не отрывалось от Руиза.
Руиз наконец узнал голос.
- Это Кореана, - сказал он, - на подлодке Кореана.
От шока у него перехватило дыхание. Каким образом его так легко перенесли из неверной реальности покинутого странного библиотечного острова в этот знакомый до боли кошмар? Его мысли потекли вяло, внимание заполонили мелочи.
- Мольнех? - спросил Дольмаэро.
- Теперь Мольнех принадлежит Кореане, - сказал Руиз Дольмаэро слабым голосом. - Генчи переделали его.
Дольмаэро приложил руку к губам и посмотрел на Мольнеха с выражением завороженного омерзения.
Руиз посмотрел на Низу и увидел, что она очень бледна. Рот ее стал тонкой линией, глаза огромными. Он почувствовал нечто вроде нелепого облегчения, что она по-прежнему была человеком, оставалась сама собой. И в то же самое время его охватило острое сожаление. Надо же было такому случиться, что они вместе мучительно пробирались через весь Суук, только для того, чтобы вернуться к Кореане… Это казалось таким печальным, а их усилия - такими тщетными. На несколько секунд он потерял волю к сопротивлению и к жизни.
Гундерд, который сидел напротив Руиза, впереди, посмотрел на Мольнеха, и лицо его не отразило ничего, кроме академического интереса. Вечный ученый, горько подумал о нем Руиз.
Лодка была не более чем в пятидесяти метрах от подводного судна и замедляла ход, чтобы пришвартоваться к ней, когда по воде разнеслось пневматическое шипение. Клапан лодки приподнялся, и показался старый киборг-пират, Мармо. Мармо размахивал огнеметом почти приятельски и приветственно.
Руиз чуть не помахал ему в ответ.
Гундерд повернулся к Руизу, так, чтобы Мольнех не видел его лица. К изумлению Руиза, ученый улыбнулся и подмигнул ему.
Гундерд посмотрел вперед и показал пальцем. Потом он заговорил голосом, полным восхищения от неожиданного открытия.
- Так, значит, это и есть такая прекрасная Кореана!
Мольнех повернулся, словцо его притянули магнитом.
Руиз рухнул за борт.
Когда он нырнул в вихре пузырьков, он услышал гудение выстрела из осколочного ружья.
Низа закрыла глаза, когда клочья левой руки Гундерда забрызгали ее, а несколько осколков отлетели от ее покрытой броней груди.
Гундерд завопил страшным, надрывающим горло воплем, а этот крик потонул в грохочущем из усилителя голосе Кореаны.
- Идиот! - ревела она. - Скотина! Ах ты, ничтожество скотское с грязной планетки!
Низа медленно открыла глаза, боясь того, что она может увидеть. То, что она увидела, и так было достаточно скверно. Гундерд, белый как полотно, от шока, судорожно зажимал культю руки, пытаясь остановить кровь, которая лилась из нее.
Но Руиз исчез. Когда она попробовала наклониться к носу, откуда скатился в воду Руиз, и посмотреть, нет ли крови на воде, Мольнех перевел на нее ружье и прошипел:
- Тихо сидеть!
Глаза его совершенно перестали быть человеческими. Он перевел на нее ружье и держал ее на прицеле тщательно и любовно. Видимо, он болезненно воспринял критику своей хозяйки.
Руиз плыл как можно ближе ко дну в черной воде, пытаясь забраться настолько глубоко, насколько это было возможно. Он сам не знал, почему так поступает. Вскоре он вынужден будет вынырнуть, и Кореана наверняка его захватит. Он только откладывал неминуемое.
Он черпал малое утешение в том, что он, по крайней мере, вел себя решительно. Его старая натура никуда не исчезла, видимо, даже если принять во внимание, что в этом случае он принял не самое лучшее решение.
Когда он врезался в древний кусок плавленого камня, он настолько больно ушиб запястье, что из его и так напряженных легких вырвалась целая цепочка пузырьков. Он беспомощно бултыхал руками и ногами, дезориентированный и ослепший. Но потом его рука снова наткнулась на камень, и он продолжал держаться. Его руку резали ракушки. Он оказался под таким углом, что холодная соленая вода внезапно заполнила его ноздри. Но древние тренировки позволили ожить рефлексу, который позволил ему прочистить нос без того, чтобы потерять весь свой воздух, и он смог удержать свой камень и не всплыть.
Он стал чувствовать, насколько холодна вода. Ушам было больно, и он сглотнул, чтобы выровнять давление. Грудь у него уже тупо болела от необходимости сделать вдох, и в нем поднималась мрачная уверенность, что он продлевает свою свободу только на несколько мучительных моментов. Он попробовал исследовать нижнюю сторону камня, чтобы проверить, не сможет ли он забраться под него и отложить миг своей поимки до того, как окончательно утонет, но рука его наткнулась на что-то неприятное и упругое, волокнистую массу чего-то, и он поспешно убрал руку. Потом он задумался над тем, насколько солона была вода на Сууке. Если она немногим солонее, чем вода на Старой Земле, он немедленно утонет, как только его плотное, мускулистое тело наберет в легкие воды. Нет, он, скорее всего, все равно всплывет на поверхность. Суук был очень старым миром, воды его были полны таинственных древних останков… Руиз понял, что мысли его начинают путаться, и постарался сосредоточить внимание на том, что происходило.
Он прислушался. Сперва все, что он слышал, было гудение его собственной крови, а потом странный скрипучий звук. Он понял, что это его собственное горло пытается приоткрыться и впустить внутрь, в его легкие, море.
Кореана смотрела на свои экраны внешних мониторов в знакомом уже остолбенении. Сколько раз Руиз Ав будет убегать от нее, прежде чем он сдастся, прежде чем осознает, кому он принадлежит?
- Он далеко не уйдет, - сказала она сама себе. Она посмотрела на свои инфракрасные детекторы и быстро обнаружила убийцу - агента Лиги в пятнадцати метрах под собой, тело его было жарким кроваво-красным силуэтом на фоне холодного голубовато-зеленого дна, забросанного мусором. Он плавал головой вниз, цепляясь за камень, словно устрица в человеческом обличье.
Она улыбнулась, глядя на эту картинку.
- Я могу подождать больше, чем ты, пока потеряешь свое последнее дыхание, - сказала она.
Она посмотрела на экраны верхнего обзора и увидела, что Мармо торопит выживших пленников на борт. Раненый попытался забраться в клапан вместе с остальными, но старый пират небрежно спихнул его в море и загнал в нишу лодку.
Кореана коснулась переключателя, который подавал ее голос на палубу через усилитель.
- Подожди, - сказка она, - мы поймаем наемника, когда он выплывет подышать. Приготовь проволоку-ловушку и парализатор.
Мармо посмотрел в камеру и только устало слегка покачал головой. Все же он начал выполнять ее указания, хотя без малейшего энтузиазма.
Взвыли сирены тревоги, и большая часть мониторов Кореаны повернулась в ту сторону, где родериганская подлодка вырвалась из-за горизонта. Почти сразу же она увидела сияние лазеров боевых пушек с палубных орудий родериганцев.
Они окликнули ее. Грубый голос потребовал, чтобы она сдалась.
Она ударила несколько раз по консоли управления, закрывая броню на клапаны и люки, заряжая свое самое страшное оружие, выстраивая наверху оборонные щиты.
Один последний взгляд, исполненный тоски, она бросила на Руиза Ава, который все еще держался за свою скалу. Ни одно из имеющихся в ее распоряжении орудий не было столь точным и нежным, чтобы расправиться с ним, именно с ним. Вода была слишком мелка в этом месте: отраженная энергия могла поразить ее собственный корпус. Кроме того, это была не та смерть, которую она уготовила Руизу Аву. Она хотела, чтобы он умер от ее руки, чтобы в ушах у него звенел ее смех. Она, наверное, на сей раз выпустит его. Ах, как это грустно, подумала она.
- Не умирай пока! - сказала она ему почти нежно, прежде чем она разогрела моторы и умчалась прочь.
Сознание Руиза сократилось до жара в груди. Его затухающая воля боролась за то, чтобы не открывать глотку морю. Он почти решил открыть рот и сознательно вдохнуть море, попытаться умереть намеренно, пусть лучше так, чем в неосознанной спазме… когда он услышал рокот моторов. Он только частично был в сознании, но ему показалось, что этот звук что-то значит, что можно попробовать пожить еще.
Он отпустил камень и с мучительно медленными движениями поднялся на поверхность, все еще посеребренную нарастающим светом дня. Он попытался облегчить жжение в легких тем, что немного выпустил из них воздух, и это чуть не оказалось фатальной для него ошибкой. К тому времени легкие его были уже почти пусты, а он все еще был в нескольких метрах от поверхности. С потерей плавучести замедлился и его подъем. В глазах у него потемнело, и он пробился к поверхности остатками сил.
Он прорвал пленку воды, и сладкий воздух со свистом втянулся в его легкие.
Из всех вдохов, какие ему пришлось сделать за свою жизнь, этот, он был уверен, был самым лучшим вдохом. Он удивился тому, что никогда прежде не замечал, какая это замечательная штука - дышать. Просто дышать.
В этот момент все остальное по-настоящему было ему безразлично.
Но после первых блаженных моментов к нему вернулся здравый рассудок, и он крутнулся в воде, пытаясь найти глазами подлодку Кореаны.
К западу от него нарастало какое-то зарево, привлекшее его внимание, и там он увидел довольно крупное родериганское судно, которое преследовало подлодку Кореаны, оба судна мчались к открытому морю на подводных крыльях в брызгах пены, разбрасывая воду под самое небо. Время от времени между двумя противниками поблескивали лучи орудий, однако они не причиняли никакого видимого вреда.
Кореана, видимо, первой добралась до какой-то подводной впадины, потому что она пропала из виду в волнах, мгновенно убрав подводные крылья. Секундой позже за ней последовало родериганское судно.
Руиз плавал один, в двухстах метрах от берега.
Один ли он был? Он услышал странный задыхающийся звук, и его ум немедленно вспомнил про маргаров и прочих морских хищников. Но потом он увидел голову, которая вздымалась над волнами в нескольких метрах от него. Минутой позже он понял, что это бывший ученый Гундерд.
У Руиза заняло три минуты подплыть к нему. Ученый, который был еще на Родериго лишен своих золотых цепочек, без особого усилия держался на воде.
Когда он подплыл к Гундерду, то с ужасом заметил, что вода вокруг тела Гундерда окрашивалась кровью, которая сочилась из рваной культи левого плеча ученого.
- Гундерд? - спросил Руиз.
Гундерд поднял глаза, и Руиз увидел, что человек почти мертв. На его лице застыло то самое выражение спокойного сожаления и смирения, с каким лучшие солдаты уходят в небытие.
Руиз подумал о том, сколько же раз он видел это выражение на человеческих лицах.
Слишком много раз, подумалось ему.
Он подплыл поближе к Гундерду, не обращая внимания на то, что кровь может привлечь хищников. Он обнял Гундерда под грудью, чтобы поддержать его в воде.
- Руиз, - сказал Гундерд еле слышным голосом. - Я рад, что тебе удалось выжить.
- Пока что выжил, - сказал Руиз и стал грести свободной рукой к берегу.
Гундерд стал слабо сопротивляться.
- Нет, - прошептал он. - Не тащи меня… глупая трата сил.
- Я просто пытаюсь вытащить тебя из самой гущи крови, - сказал Руиз. - Не хочу, чтобы нас съели маргары.
А может быть, подумал он про себя, ты проживешь достаточно долго, чтобы я проволок тебя до берега, где ты сможешь умереть не такой страшной смертью. Он вспомнил разговор, который он вел с Гундердом на "Лоракке", когда бывший ученый объяснял, почему он хотел бы умереть быстро, если когда-нибудь его сбросят за борт. Долгое медленное падение в тьму из света… Так тогда сказал Гундерд.
- А-а-а… - сказал Гундерд. - Для наемного убийцы у тебя доброе сердце.
И тут он умер.
Руиз почувствовал переход от жизни к смерти, внезапный вес, ставший таким тяжелым, неожиданное расслабление. Он перестал плыть, повернул Гундерда к себе лицом, увидел пустоту в глазах ученого.
- Что ж, - сказал он бессмысленно и отпустил тело. Оно поплыло лицом вниз, кровь потекла гораздо медленнее.
Руиз поплыл к берегу так быстро, как только мог.
Когда он добрался до того места, где мог плыть уже по пояс или вообще встать на ноги, он услышал за собой кипенье воды и шлепанье чего-то огромного по волнам. Он оглянулся и увидел, как что-то чешуйчатое утащило тело под воду. Это зрелище наполнило его почти паникой, и он пробежал, как мог, последние метры по воде, высоко поднимая ноги.
Оказавшись на суше, он бежал до тех пор, пока не оказался под защитой булыжников у линии максимального подъема воды.

14

Низа смотрела на Кореану, как на ядовитую рептилию. Несколько минут назад прекратились звуки моторов и орудий. Теперь работорговка расхаживала между клетками, в которых сидели Низа и Дольмаэро, по узенькому проходу. Киборг Мармо плавал в воздухе возле носового отсека, внимательно глядя на свою госпожу.
Протекло много долгих часов с тех пор, как Старшина Гильдии и она оказались в маленьких отдельных клетках, куда их провел старый пират-машина. Низа провела время, мечтая о том, что Руиз Ав все еще жив, что он придет к ней на помощь И спасет ее от страшной женщины, которая держала ее в плену.
Словно она могла прочесть мысли Низы, Кореана остановилась и злобно посмотрела на нее.
- Он наверняка мертв, сука. Наверняка.
Лицо работорговки претерпело какие-то внутренние изменения, такие, что ее никак нельзя было назвать красивой, ни по каким человеческим стандартам. Черты ее лица, углы скул и прочее не изменились, но всяческий здравый смысл, любой намек на нормальную психику теперь испарился, и безумие, которое раньше ловко пряталось, извиваясь под кожей, теперь стало назойливым, видимым, ясным.
Низа медленно покачала головой. Работорговка, вероятно, была права, но она, Низа, пока этому не поверит. Пока нет.
Кореана, казалось, раздулась от бешенства, лицо ее стало огромным от переполнявших ее яростных чувств.
- Ах, ты в этом сомневаешься, да? Вот как? Но, если он не утонул, значит, попался родериганцам. Лучше для него, если он помер, коли так.
Низа повернула голову прочь, словно ее страшно интересовала ржавая сталь в углу клетки.
Работорговка вздохнула, и это был такой нелепый звук, что он снова привлек внимание Низы. Кореана вдруг глубоко задумалась, и Низе было очень трудно прочитать, какое выражение появилось на этом совершенном лице. Кореана смотрела на нее так странно, что Низе стало куда страшнее, чем когда она видела неукротимый гнев в лице работорговки.
Кореана наконец заговорила голосом гораздо более мягким и тихим, чем когда-либо говорила в присутствии Низы.
- Нет, грязнуха, я думаю, что ты все-таки права. Он все еще жив. Его везение просто поражает. Почему бы ему не выжить в мире гетманов и маргаров? Для него это просто мелкие неприятности, правда? Глупо с моей стороны думать, что эта история уже окончена.
Вдруг Низу осенило, что каким-то страшным и непонятным образом Кореана так же крепко любила Руиза Ава, как и ненавидела. Как же это странно, подумала она. Мне никогда не приходило в голову, что чудовища могут любить. Но потом она подумала: почему бы и нет? Разве Руиз во многих отношениях не чудовище? А разве он меня не любит? Этот ход мыслей заставил ее почувствовать себя плохо, ей не нравились эти рассуждения, хотя, прежде чем отогнать от себя такие идеи, она успела еще подумать: Руиз Ав очень добрый, если говорить о чудовищах и их характерах.
Киборг беспокойно прочистил горло.
- Кореана? Какие будут твои распоряжения?
Единственный раз за долгое-долгое время Мармо воспользовался обыкновенным голосом. Этот голос прозвучал для Низы как голос совсем старого человека, который ничего так не - хочет, как только лечь в постель и поскорее положить конец всяким хлопотам и бедам.
- Взять мне курс на порт Эмбер? Там мы получим неплохую цену за подлодку и благополучно сможем переправиться с этой планеты.

Предыдущая страница 16 Следующая страница


17 Рэй Олдридж

Кореана, как вихрь, повернулась к нему.
- Что? Нет-нет. О чем ты говоришь?
Киборг пожал плечами.
- Кореана, нам необыкновенно повезло, что мы ушли и унесли ноги и наши шкуры. Наверняка даже тебе не придет в голову возвращаться в Моревейник. Во второй раз нам, возможно, не выбраться. Не можем мы и отправиться обратно в "Черную Слезу". Родериганцы будут нас там караулить. Все это мы теперь потеряли.
Кореана бочком подобралась на несколько шагов к Мармо.
- Да, разумеется. Но ведь ты же не ждешь, чтобы я теперь все бросила. После всего того, чего мне стоил Руиз Ав? Ты что, с ума сошел?
Мармо слегка отпрянул и ничего не ответил. Кореана подошла поближе, сжав кулаки. Почему-то Низа вспомнила одну сцену, которую однажды видела на Фараоне, как раз перед тем, как ей исполнилось восемь лет. Караван фокусников и шарлатанов пропел во дворец ее отца, и, хотя их искусство было весьма примитивно, у них были три огромные ящерицы арройо, которых показывали в больших золоченых клетках. К своему великому сожалению, которое охватило ее только потом, она пошла посмотреть, как их будут кормить, что производилось вообще-то раз в месяц. Их кормили детенышами каменного крота. Осторожные, целеустремленные движения ящериц арройо, замершие загипнотизированные жертвы - в теперешней ситуации было что-то от того давно забытого воспоминания, теперь так некстати ожившего.
- Кореана, - сказал Мармо. - Ну, пожалуйста. Что ты собираешься сделать?
- Разве это не, само собой разумеется? Мы возвращаемся в Моревейник. Руиз вернется за своей женщиной… или для того, чтобы завладеть Генчами… а мы его поймаем. На этот раз точно, - Кореана даже задохнулась.
- Ох нет, Кореана, - сказал киборг. - Моревейник теперь превратился в топку. Руиз Ав наверняка мертв, или так или иначе оказался за пределами твоей мести. Но, по крайней мере, пока что живы мы. Не позволяй призракам тянуть нас к смерти. Моя жизнь не доставляет мне такого удовольствия, я признаю это. Но она - все, что у меня есть, и мне хотелось бы ее сохранить.
Низа смотрела, как зачарованная, полная ужаса и омерзения. Работорговка стояла возле своего приспешника, глядя в металлические глаза.
- Мармо, ты так долго был со мной. Я никогда не думала, что ты меня покинешь.
Она говорила странно сонным, затуманенным голосом.
Мармо покачал головой.
- Я не покидал тебя, Кореана.
Кореана приложила руку к его щеке, там, где металл переходил в тело.
Все кончилось так быстро, что Низа не совсем поняла, чему она была свидетелем. Рука работорговки упала на шею киборга. Низа услышала жужжащий визг. Мармо дернулся и замер.
Совсем немного крови вытекло по его истрепанным шасси.
Когда Кореана отвернулась от киборга, Низа увидена, как слезы появились в голубых глазах работорговки и тут же высохли.
Руиз скорчился среди булыжников, прислушиваясь, пытаясь уловить среди плеска волн любой посторонний звук, вопли морских птиц, шепот прибрежного ветерка в траве у берега. Ничего.
У него все еще был вибронож. Вне сомнения, Геджас, будь он жив, был бы вооружен куда сильнее. Может быть, язык был мертв или слишком тяжело ранен, чтобы противостоять ему. Руизу стало немного веселее при последних мыслях.
Это слабое утешение словно бы разомкнуло ту броню, в которую он себя заковал, и он подумал про Низу, которую никогда более не увидит.
Кореана наверняка убежит в самый дальний укромный уголок Суука, уж конечно подальше, куда только донесут ее энергетические резервы ее подлодки. Она скорее всего продаст Низу - или станет искать утешения от своих разрушенных планов в пытках, каким сможет подвергнуть Низу.
Последнее показалось ему самым вероятным, когда он вспомнил, как безумно звучал голос работорговки. Он только мог надеяться, что выстрел Мольнеха попал в Низу, а не только в Гундерда… но он не мог заставить себя так думать.
Ты попусту тратишь время, сказал он себе, и стал пробираться по возможности бесшумно среди булыжников.
Когда он добрался до тропинки, он стал еще внимательнее искать на ней сенсоры и проволоки-ловушки. Геджас наверняка был вооружен такими устройствами. Какой хороший родериганский воитель не стал бы носить их с собою?
Но он ничего не нашел и немного погодя решил, что Геджас все еще прячется в скалах. Он побежал по тропинке к лагерю.
Когда он наконец добрался до просеки в кустах, его поврежденные ребра страшно болели. Эйндиукс исчез, и, когда Руиз присел на камень перевести дух, ему стало немного легче. Если бы ему пришлось еще и нянчить маленького оранжевого человечка, его крохотные шансы выжить превратились бы вообще в ничто.
Он услышал осторожные крадущиеся движения, и тут же упал плашмя за камень, сжимая вибронож в руке.
В десяти метрах от него, выше по склону холма, Эйндиукс поднял свою растрепанную голову, а на сморщенном его лице играло странное и любопытное выражение.
Руиз по-прежнему был осторожен. Может быть, маленький человечек был не один. Возможно, его как приманку использовал Геджас. Нет, подумал он смущенно. Геджас, тот давно бы уже меня подстрелил.
- Эйндиукс, - сказал он, - выходи. Все в порядке.
Эйндиукс прошлепал к нему, почесывая голову и улыбаясь смущенной улыбкой, Руиз снова уселся.
Эйндиукс сел возле него, положив маленькие тонкие руки на колени. Он повернул лицо к Руизу, и рот его задергался, словно он жевал камешки. Наконец этот рот открылся и раздался тонкий голос, хрипловато попискивающий от долгого молчания, предшествовавшего этим словам:
- Что Гундерд?
Руиз немного удивился, но озабоченность кока была искренней.
- Мертв, - ответил он. - Мне очень печально, что он погиб, давая мне шанс выжить.
Лицо Эйндиукса вытянулось, но он не удивился.
- Я бы очень хотел, чтобы ты мне рассказал, что тут происходило, - сказал Руиз.
Эйндиукс довольно долго прокашливался, прочищая горло, потом решительно сплюнул.
- Я могу сказать только немногое, - ответил он. Его акцент отдавал какой-то архаичностью, но он чисто и вразумительно говорил на пангалактическом торговом наречии.
Руиз был страшно удивлен.
- Так ты умеешь говорить?
Эйндиукс посмотрел на Руиза, как на ребенка, который нарочно ведет себя глупее, чем он есть.
- Похоже на то.
- Тогда зачем ты притворялся?..
Эйндиукс как-то странно развел руками, замахал ими, словно хотел отогнать какой-то плохой запах, исходящий от Руиза.
- Разве ты не видишь преимуществ в таком притворстве?
Руиз никогда не мог подумать, что будет вот так разговаривать с бывшим коком на мертвом склоне холма.
- Нет, конечно, понимаю, что в этом есть своя выгода, но стоило ли это… отсутствия собеседников и товарищей?
Эйндиукс снова сделал свой презрительный жест.
- Какое там отсутствие? Неужели тебе обязательно надо поболтать со своими друзьями, чтобы понимать, любят они тебя или нет? Гундерду этого не было нужно, - Эйндиукс с трудом, мучительно улыбнулся. - Его подковырки? Только привязанность, которую он выражал на свой лад. Верно и то, что в качестве шеф-повара я мало чем отличался, талантов в этой области у меня нет, но и морской болезнью я не страдал, поэтому то, что я готовил, регулярно появлялось на столе. А в море это и есть самое важное качество еды.
Длинная речь, видимо, истощила силы маленького человечка, поэтому он съежился в своем комбинезоне, словно тощая оранжевая черепаха.
- Понятно, - сказал Руиз. - Почему же ты теперь заговорил?
Эйндиукс поджал сморщенные губы.
- Мне уже не нужны никакие хитрости.
Руиз был сбит с толку. Он покачал головой и попытался вернуться к насущным проблемам.
- Ты видел языка Геджаса? Или кого-нибудь еще?
- Никого. А скоро тут появится гетман, чтобы выкусить нам сердце?
Эйндиукса такая возможность, видимо, только раздражала, но не пугала. Он бросил Руизу странную кривую улыбку.
- Не думаю, что она тут вообще появится, - сказал Руиз. - Я убил ее несколько часов назад.
Широкая желтозубая улыбка осветила крохотное личико.
- Вот как? Я счастлив это слышать. Моим самым злейшим врагом всегда был Родериго - чума на них, и дай бог, чтобы их часы были считанными! Именно потому, что нас захватили родериганцы, я и спал сном, похожим на смерть, чтобы лишить их удовольствия меня пытать, - он покачал головой из стороны в сторону. При этом он стал похож на маленькую любопытную обезьянку. - Но потом… кого я увидел в броне гетмана? Твою любимую?
- Мою любимую, - сказал печально Руиз.
- Ловко придуманная хитрость, - сказал кок, который с минуты на минуту становился все дружелюбнее. - Хорошо сработало?
- Как нельзя лучше, но до определенного момента.
- А-а-а, - сказал Эйндиукс тоном глубокого сочувствия. - А твоя любимая?
- Теперь ее увезли туда, куда я не могу за ней последовать, - сказал Руиз, которому вдруг захотелось рыдать.
- Мне очень грустно это слышать, честное слово, - сказал Эйндиукс, похлопав его по плечу рукой, невесомой, словно птичья лапка.
Они сидели вдвоем в печальном молчании, которое приносило Руизу утешение.
Именно Эйндиукс в конце концов повернулся и сказал:
- Так что же ты теперь будешь делать?
Руиз пожал плечами.
- Я попытаюсь прожить еще немного. Это, наверное, займет меня делом весьма плотно. А как насчет тебя?
Эйндиукс задумчиво поджал губы.
- У меня нет никаких особенных планов.
Потом маленький человечек обвел взглядом разрушенные здания на холмах, тепло освещенные утренним золотистым светом.
- Для меня вполне достаточно того, что я вернулся домой. От запаха родного острова и пробудилось мое тело.
Руиз озадаченно посмотрел на Эйндиукса. Потом перед глазами его встал образ Сомнира, у которого была странная желтая кожа, черные глаза, мелко вьющиеся волосы. Как могла долгая и полная лишений жизнь на море изменить внешность человека той же самой расы, что и Сомнир? Наверняка кожа выдубилась бы и стала оранжевой, волосы побелели бы и выцвели от солнца, а на лице появились бы морщины.
- Значит, ты из людей Компендия, - сказал Руиз, изумленный тем, что не разгадал этого раньше.
Глаза Эйндиукса превратились в щелочки, и он вскочил с места.
- Где ты слышал это слово, варвар?
- От Сомнира, в виртуальном депозите.
Глаза кока, расширились, и рот раскрылся от изумления.
- Сомнир? Ты с ним разговаривал?
- Да, - сказал Руиз. - Он дал мне поручение, которое я должен выполнить. Но я не знаю, как теперь смогу это сделать.
- Сомнир, - сказал Эйндиукс, и по щекам его теперь катились слезы. - Сомнир, некогда такой прославленный. Каково ему в его сне?
- По-моему, неплохо, - сказал Руиз. Тут он вспомнил про Лиил. - Хотя иногда ему приходится принимать не очень-то красивые решения.
Эйндиукс снова замахал руками.
- А есть ли на свете существо, избавленное от этого? Сомнир… Подумать только, ты разговаривал с Сомниром прошлой ночью! А город? Он все еще прекрасен?
- Прекрасен, - сказал Руиз. Ему вдруг сильно захотелось подарить этому маленькому человечку что-нибудь хорошее. - Сомнир в прошлую ночь взял меня в полет над городом, и там был такой прекрасный, солнечный день. Он показал мне белые дворцы и тенистые дворики, саримы летали в воздухе. От фонтанов взмывала вверх музыка, а цветы так сладко пахли.
Эйндиукс тяжело уселся и закрыл лицо руками. Руиз подумал, уж не сказал ли он что-то жестокое.
Но наконец Эйндиукс посмотрел вверх, и лицо его потеплело.
- Ты был добр ко мне, Руиз Ав. А что это за поручение?
- Я не знаю, как мне теперь найти возможность его выполнить. От меня требуется попасть снова в Моревейник.
Руиза удивили его собственные слова. Когда это он решил, что обязан очистить анклав генчей?
Эйндиукс встал и расправил свои узкие плечи.
- Пойдем со мной. Друзья проведут тебя тайными путями туда, откуда ты сможешь уехать.
Руиз улыбнулся.
- Тогда веди меня, - он резко встал и поморщился.
- Ты ранен? На, возьми, - Эйндиукс вынул медицинскую прилипалу из кармана. - Видишь? Я уже тебе пригодился.
Геджас хромал но тропинке в полуденном солнце. Прилипала достаточно восстановила его жизненные силы, чтобы он мог отправиться на поиски Желтого Листа. Он не предпринимал никаких предосторожностей против возможной засады. Если Замок Дельт высадил тут десант, которому поручено все обыскать и уничтожить найденных, он и так скоро будет мертв, независимо от того, как тщательно он станет прятаться. А что касается Руиза Ава, то он почти уверен, что наемник покинул остров в подводной лодке. Чтоб тебе подольше страдать в руках Кореаны Хейкларо, Руиз Ав, пожелал Геджас ему. Эта мысль доставила ему немалое удовольствие. К сожалению, он сам не будет свидетелем смерти Руиза, а независимо от того, насколько свирепой была жестокость Кореаны, ее опыт по части пыток все равно не мог никак равняться с родериганским.
Он добрался до лагеря в холмах, остановился, чтобы немного передохнуть. Он уселся на камень и осторожно вытянул перед собой пульсирующую болью ногу. Прилипала все еще закрывала собой изодранное тело. Он чувствовал своеобразную щекотную боль ускоренного заживления.
Глаза его остановились на восьмиугольнике примятой травы на том месте, где стояла палатка Желтого Листа. Неужели только прошлой ночью нагло, вразвалочку, безумный убийца вошел в палатку Желтого Листа, чтобы заявить о своих дерзких требованиях? Геджас устало покачал головой. Суук совершил вращение вокруг своего солнца всего один раз, а жизнь Геджаса уже была перевернута. Она ушла с Желтым Листом.
Она умерла, она умерла. Он принял этот факт к сведению, хотя не понимал, каким образом такое замечательное существо, полное жизненных сил, исчезло так внезапно из жизни. Звезды не задрожали на орбитах, небо не раскололось надвое.
Он посмотрел на море далеко внизу и увидел, что оно все покрыто барашками. Он подумал о том, как сильно изуродовал гетмана Руиз Ав, если победил ее. У наемника были вполне достаточные причины ненавидеть Желтый Лист.
Геджас уставился на свои ноги, почти готовый к тому, чтобы выбрать в аптечке самое смертоносное снотворное, чтобы навеки сбросить с себя лохмотья своей жизни.
Потом он увидел странную вещь - отпечаток сапога в рыхлой почве, не размягченный утренней росой. Геджас наклонился, чтобы получше рассмотреть это странное явление.
Когда он выпрямился, он знал, что Руиз Ав все еще на острове. В его животе словно запылал огонь, и он улыбнулся.
- Сперва в пещеру, - сказал он сам себе шепотом. - Посмотреть, что ты наделал, убийца. Потом я начну тебя искать и найду.
Он почувствовал себя лучше. Когда он стал быстро карабкаться по тропинке к виртуальному депозиту, он едва замечал боль в ноге.
Руиз шел за Эйндиуксом по гальке и каменным осколкам. Они спускались в долину, где камни лежали нетронутым густым слоем. Маленький человечек повел его по чащобе, где не было тропинок, аккуратно отодвигая в стороны колючие ветви.
- Нельзя их ломать, - сказал Эйндиукс. Он показал на ноги Руиза. - Не царапай почву. Дельт и Родериго будут охотиться за нами, нельзя, чтобы они проследили этот путь.
Руиз кивнул головой и стал следить, чтобы не оставлять о себе никаких примет.
На дне долины, где ручеек подмыл почти нетронутую стену, Эйндиукс остановился и постучал по плите из черного топленого камня. Его пальцы выбили на плите какой-то странный, дергающийся ритм. Может быть, это был сигнал? Руиз не мог себе представить, кого бывший кок собирался таким образом предупредить об их приходе.
Эйндиукс присел под небольшим деревцем, не давая Руизу никаких объяснений. Прошло двадцать минут, а единственным звуком по-прежнему оставалось гудение мух.
Когда плита со скрежетом ушла в нишу в стене, это так поразило Руиза и застало его врасплох, что он подпрыгнул и схватился за свой вибронож.
- Нет-нет, - сказал Эйндиукс. - Это друзья.
Выглянули два лица, глаза их были сощурены от яркого дневного света. Один из выглянувших вышел на свет. Он был весьма похож на Эйндиукса, если не считать того, что кожа его была бледно-лимонного цвета.
- Тебя я узнаю, Эйндиукс Беглый. А кто этот варвар?
Голос человека был глубокий, размеренный, словно соответствовал более крупному существу, чем он. В руках у него было осколочное ружье старого образца. Прицел был направлен на Руиза. Человек, казалось, был готов убить, хотя эта готовность была странно бесстрастной, будто проистекала только из чувства долга, а не из убеждений.
- Варвары никогда не должны входить в Оставшееся. Разве ты забыл?
- Нет, - ответил Эйндиукс. - Но у него поручение от Сомнира Славного.
Глаза мужчины широко раскрылись, прицел опустился - но только на миг.
- Это правда? Как это проверить?
- Родериганцы послали его в виртуальный депозит. Он вернулся оттуда цел и невредим. Он говорил о городе во всей его славе и величии… говорил так, как может говорить только человек, который побывал там и полюбил его. Он убил родериганцев. Он причинил большое смятение Родериго.
- А-а-а! - теперь мужчина просиял, губы его растянулись в улыбке, обнажив почерневшие остатки зубов. - Назови себя, варвар.
- Руиз Ав. А ты кто? - Руиз заставил себя говорить легко и вежливо.
Какова была бы ирония судьбы, если Руиз Ав даст себя убить безработному библиотекарю, который превратился в пещерного человека по образу жизни!
- Мое имя не важно для того, кто скоро может умереть. Ради своей жизни отвечай: что ты увидел под мостом Сомкира?
Старик с напряженным вниманием наклонился вперед, так что свет сильнее упал на его лицо. Руиз увидел, что лицо его покрыто древними шрамами.
Старик так жаждал услышать его ответ, что Руиз без труда смог бы его разоружить, если только у этого человека не было сверхбыстрых рефлексов. Руиз подавил это желание. Что толку для него разоружать старика? Если он не получит хоть от кого-то помощи, ему нечего дальше делать. Самое худшее - библиотекарь умертвит его, но с большим милосердием, чем Родериго.
- Сомнир не велел мне смотреть, - медленно сказал Руиз. - Но прежде чем он предупредил меня, мне помнится, я видел страшные вещи. Вещи, которые я натворил.
Мушка упала. Глаза старика увлажнились слезами, и он вернул оружие в ножны.
- Сомнир Прославленный… Как его дела?
- Неплохо, - ответил Руиз, хотя в глубине сердца он не мог понять, как Сомнир ухитрялся жить с такой разбитой и переломанной душой.
- Что ты еще мог бы рассказать? - спросил старик, но потом, в странном соответствии мыслям Руиза, добавил: - Я спросил бы тебя еще и еще, но боюсь, что это разобьет мне сердце. Мудрость жестока. Иди к нам вниз, и мы поможем тебе выполнить задание Сомнира.
Он отошел, давая Руизу пройти.
Руиз вошел в туннель, нагнувшись пониже, чтобы не задеть головой низкий потолок. Эйндиукс пошел за ним. В туннеле было с полдюжины маленьких людей, все они стояли молча и были вооружены. Он поднял руки, и его обыскали, отняли вибронож и пощупали медицинскую прилипалу. Эйндиукс заговорил.
- Это только медицинское приспособление.
Старик кивнул, и прилипалу оставили на том месте, где она была, на сломанных ребрах Руиза.
Плита в стене захлопнулась со зловещим звуком.
- Спасибо, - сказал Руиз.
Старик сделал тот же жест, что и Эйндиукс, будто разгонял дурной воздух.
- Не благодари нас. Будь благодарен Сомниру Прославленному.
Руиз кивнул, хотя ему очень хотелось обозвать то задание, что ему дал Сомнир, словами, далекими от благодарственных.
- Как мне обращаться к тебе?
Старик нахмурился.
- Зови меня Джо, - оказал он наконец. Он повернулся к Эйндиуксу.
- Так что же, ты вернулся, полный богатства энергии, как ты однажды поклялся?

Предыдущая страница 17 Следующая страница


Машина Орфей 18

Эйндиукс пожал плечами.
- У меня есть приличная сумма в Торговом банке Северного кольца. Но домой я попал только по случайности, и энергии у меня сейчас нет.
Джо издал презрительный звук. Потом он резко качнул головой, и они пошли вниз по туннелю в свете бледных зеленых ламп.
В некоторых местах туннель был таким низким, что Руизу приходилось проползать в нем, покачиваясь из стороны в сторону, переваливаясь, словно утка, а дважды ему приходилось ложиться на живот и ползти сотни метров по древнему проходу, который едва пропускал в ширину его плечи. Время от времени он чувствовал течение воздуха и давление чьих-то невидимых взглядов. Ему пришло в голову, что такие проходы на самом деле были только весьма хитроумными защитными приспособлениями. Каким образом хоть одна нападающая армия могла пробраться сквозь такой туннель?
Наконец он последовал за стариком в коридор, освещенный голубыми светящимися водорослями, заключенными в стеклянные трубки.
Джо остановился перед стальной дверью, и несколько его спутников подперли дверь плечом. Она подалась и поехала в сторону с громким протестующим скрежетом.
- Подожди здесь, - сказал старик Руизу. - Я буду говорить с тобой потом, когда Эйндиукс Беглый даст свои объяснения.
- Хорошо, - сказал Руиз, но слегка насторожился. Он вошел внутрь.
Пыльная пластиковая скамья стояла в середине совершенно пустой комнаты. Руиз уселся на нее.
Старик кивнул, и дверь захлопнулась, Руиза окутала бархатистая тьма, плотная и давящая. Щелкнули замки.
Руиз наконец оказался наедине со своими мыслями, им ничто не мешало, ничто не отвлекало его. Он вспомнил дни недавнего прошлого, пытаясь легко скользнуть мимо воспоминаний о тех страшных вещах, которые ему поневоле пришлось совершить, мимо безумия, в которое он убежал во время пребывания на страшной бойне. Но это оказалось невозможным. Чем больше он пытался не думать о своих окровавленных руках, красной, кровавой радости, которую он чувствовал… тем больше воспоминания захватывали его.
Он чувствовал, что начинает раскачиваться вперед-назад в темноте. Он прикусил губу, пока не потекла кровь, пытаясь почувствовать только боль и более ничего.
Когда щупальце прилипалы дотронулось до его прокушенной губы, он отпрянул. Внезапная дрожь ужаса пробежала по нему, прежде чем он сообразил, что именно до него дотронулось.
Он пощупал прокушенную губу, потом наложил на нее кровоостанавливающее и обезболивающее. Он почувствовал уколы накладываемых швов, маленькие призрачные уколы, от которых его губа зачесалась.
Успокоительное впрыснулось ему в кровь, принеся ощущение тепла и отстраненности. Он вздохнул и, как мог, вытер в темноте кровь с подбородка. Нет никакой необходимости старательно сохранять внешность маньяка-саморазрушителя, даже если он и на самом деле превратился в такого человека. Особенно если он стал таким.
Мысли его теперь потекли по более терпимому руслу. Он вспомнил Низу, но, может быть, из-за наркотика в крови воспоминания его были сладкими, незапятнанными чувством ее утраты.
Время тянулось бесконечно долго, и Руиз оставался в сладких любовных воспоминаниях. Потом он стал думать о том, почему ему пришло в голову подарить Низе столько своей преданности и верности. Она была прекрасна. Но вселенная была полна прекрасных женщин. Она была бесстрашна, но, хотя храбрость и была куда более редким качеством, он встречал на своем веку много храбрых людей. Она была умна и сообразительна, остроумна, с теплой душой. Ни одно уз этих качеств не было столь необыкновенным и редким.
Неужели все это было лишь клубком эротического совпадения? Он покачал головой. В это трудно поверить. Но прочие объяснения уже заходили в область мистики, а в нее он не верил.
- Ну хорошо, какая разница? - сказал он вслух. Он глубоко вздохнул и позволил своему сознанию опустеть, пока он не превратился просто в человека, который ждет в темной пустой комнате.
К тому времени, когда вернулся Эйндиукс, Руиз потерял всякое чувство времени.
- Привет, Руиз Ав, - сказал оранжевый человечек. Он был, похоже, один. В руке он держал фонарь, полный светящихся червячков, переливающийся клубок зеленоватого свечения. В другой руке он нес накрытый поднос.
- Привет, - сказал Руиз заплетающимся языком.
Ему трудно было думать. Возможно, ему надо приказать медицинской прилипале перестать впрыскивать ему лекарства, ведь сейчас у него было достаточно света, чтобы перенастроить параметры прилипалы. Он покопался под рубашкой и выключил прилипалу. Он почувствовал болезненные подергивания там, где щупальца прилипалы вытягивались из его тела, - но ребра его явно чувствовали себя лучше. Он пощупал их и обнаружил, что осталась только небольшая болезненность.
Руиз бросил прилипалу в карман. Потом она может пригодиться. Пока что он постарается экономить ее ограниченные возможности.
Эйндиукс сунул поднос Руизу.
- Завтрак, - сказал человечек. - Ешь побыстрее.
Руиз заглянул под крышку подноса. Там стояла миска желтоватой каши и множество полосок чего-то, что было похоже на сушеную рыбу. В глубокой чашке была вода.
- Ешь! - сказал Эйндиукс, и Руиз подчинился. Пища показалась ему безвкусной - а может быть, он просто не обращал внимания на ее вкус. Когда он поел, он чувствовал себя бодрее.
- Ну что… ты готов? - спросил Эйндиукс.
- Готов?
- Да! Ты же должен отправиться в Моревейник, по крайней мере, ты так утверждал, когда мы встретились на склоне холма.
- Да, - сказал Руиз. - А как я туда попаду?
- Те, кто остались, посоветовались между собой. Тебе помогут, как я и обещал. Они не могут выделить тебе никакого оружия. У них у самих осталось очень мало. Но они помогут всем, чем могут. Иди за мной!
Руиз встал и пошел следом за Эйндиуксом. Может быть, подумал он, бывший кок просто не в силах ничего объяснить. Во всяком случае, ему не хватало ни сил, ни любопытства, чтобы расспрашивать оранжевого человечка.
Вдвоем они прошли целые километры темных коридоров, лабиринт гниющих машин и запечатанных дверей. Они никого по пути не встретили.
Руиз подумал о своих благодетелях, поскольку сейчас эти мысли сами напрашивались. Было совершенно очевидно, что остатки тех, кто обитал в Компендии, выжили здесь, далеко внизу под библиотекой. Но с какой целью они тут поселились? Он не мог представить себе такой слепой верности, по крайней мере, верности тому, что умерло несколько веков назад. Потом он перестал думать и об этом. Ведь, вселенная была полна необъяснимого.
После бесконечных часов, как показалось Руизу, он услышал слабый, дрожащий, вибрирующий звук, ритмичный и рассеянный в воздухе, слишком низкий, чтобы уши расслышали его ясно.
- Что это? - спросил он.
Эйндиукс оглянулся на него через плечо.
- Море. Разве ты не едешь в Моревейник?
- Надеюсь, что еду, - сказал Руиз мрачно.
- Тогда иди за мной, - сказал Эйндиукс, поднимая свой бледный фонарик и продолжая идти в темноту.
Звуки моря стали громче. Потом он него задрожали стены туннеля.
Руиз уже был готов задать Эйндиуксу еще вопрос, когда они обогнули поворот и подошли к воротам, к тяжелым плитам мономоля, укрепленным наискось прибитыми бревнами.
Тут их поджидали несколько обитателей Компендия, вооруженных и нервничающих. Среди них не было старика, который велел называть себя Джо, и Руиз почувствовал неожиданный укол разочарования. Как странно, подумал он. Что мне сдался этот старик?
- Что это?.. - спросил Эйндиукс у женщины, которая выступила вперед. У нее было лицо человека побежденного и усталого, но она сохранила прямую осанку и держала свое старое ружье-парализатор с видом человека, который привык с ним обращаться.
- Эскорт, - ответила она. Она протянула Руизу его вибронож. - На побережье никаких признаков активности. Родериго медлит. Дельт не обращает внимания на то, что произошло.
Руиз стряхнул с себя опасную пассивность.
- Подождите, - сказал он. - Я должен знать ваш план. Это моя область компетенции.
Эйндиукс посмотрел на него, нахмурившись.
- Мы выйдем в Морские Пещеры. Там когда-то процветала торговля. Там когда-то в огромном количестве швартовались корабли. И там, глубоко запечатанные, чтобы их не коснулось разрушительное действие времени, стоят аварийные лодки, правда, низкого уровня технологии.
- А-а-а, - сказал Руиз. - Ну что, и сколько человек потребуется, чтобы завладеть одной такой лодкой?
- Ты мог бы сделать это и один, знай ты, как это делается.
- А ты знаешь? - спросил Руиз Эйндиукса.
- Разумеется.
- Тогда давай пойдем туда вдвоем. У нас будет больше шансов пройти незамеченными.
- Согласен, - сказал Эйндиукс. Женщина заспорила с ним, но без особого энтузиазма.
В конце концов они вдвоем, без всякого сопровождения, вышли в ворота, ведущие к Морским Пещерам.

15

Морские Пещеры представляли собой огромную естественную систему пещер. Эйндиукс повел их по узкому высокому коридору. Сталактиты свисали с потолка, как голодные огромные зубы. Черные металлические поручни местами были погребены под полуметровым слоем белых натеков, и Руиз подумал про себя, что человеческие существа весьма давно последний раз пользовались этим путем.
Они проходили мимо многочисленных разветвлений. Тропинка петляла по уровням коридоров множество раз.
- Ты уверен, что не забыл дорогу? - спросил Руиз.
- Да, - сказал Эйндиукс. - Никогда житель Компендия не может забыть. Иначе мы потеряем дорогу в сплетениях лабиринта.
В конце концов они подошли к узкому лазу, где можно было передвигаться только ползком, где потолок висел почти над полом, а вход был похож на сморщенный приоткрытый рот.
Эйндиукс остановился и критично посмотрел на Руиза.
- Очень может быть, что ты слишком крупный. Однако нам надо попробовать. Ложись на живот! Ты первый. Я за тобой. Так будет удобнее тебя вытаскивать, если ты застрянешь.
Руиз глубоко вздохнул. Он никогда не любил резко ограниченного пространства. Но он лег и пролез под нависающим козырьком потолка и стал долго и мучительно ползти по острой гальке.
Только однажды он оказался зажатым между галькой и потолком. На миг ему показалось, что он не может вздохнуть, и он чуть не всхлипнул, пытаясь наполнить легкие. Камень словно наваливался ему на спину, и у него была на миг страшная мысль, что потолок немного просел ближе к полу, пытаясь раздавить его многотонной массой. Может быть, на острове действовали проснувшиеся сейсмические силы? Он безуспешно боролся, ворочаясь, словно жук, под гигантским давящим его пальцем.
- Руиз Ав! Послушай! - резко заговорил Эйндиукс. - Выпусти воздух. Левее есть побольше места.
Руиз пришел в себя и собрался с мыслями. Он сообразил, что он затаил дыхание, словно это крохотное давление воздуха в его легких могло остановить камень, если бы тот действительно падал. Он сосредоточился на том, чтобы выпустить воздух из легких, и камень выпустил его.
Когда они пролезли еще в одну комнату с высокими потолками, Руиз почувствовал радостное ощущение, что свободен. Они отдохнули на плоском возвышении, посидев на камне несколько минут, хотя, казалось, на Эйндиукса их проползание по тесному лазу не оказало никакого влияния, несмотря на его возраст и очевидную хрупкость.
Тут рев моря потрясал камень, это была постоянная, настойчивая вибрация, словно камень под руками Руиза был кожей какого-то животного, дышащего и движущегося.
- Далеко нам еще? - спросил он.
- Мы уже близко, - ответил Эйндиукс. Он нахмурился и пристально посмотрел на Руиза. - На спасательной шлюпке, после кораблекрушения "Лоракки", мне показалось, что ты кое-что смыслишь в море. Правильно?
- Я плавал по многим морям, - сказал Руиз. - Я не претендую на то, чтобы считаться знатоком, но я могу плавать достаточно хорошо, чтобы выбраться к берегу.
- Спасательные лодки несложные по устройству, но они старые и довольно хрупкие, - Эйндиукс встал и показал пальцем. - Нам надо идти и надеяться, что родериганцы нас там не поджидают.
Они прошли последние несколько метров по скользкой от конденсированной влаги гальке и вышли под большим куполом Морских Пещер, которые теперь были полны холодным серым светом зари.
Они стояли среди развалин портовых складов, от которых ныне осталось только несколько невысоких стен. Среди этих развалин огромные колонны поднимались к высоченным потолкам. Похоже, это были естественные образования, которые когда-то были покрыты декоративными рельефами. Руиз подошел поближе к одному из них, но резьба была скрыта под тонкими кальцитовыми натеками, видимо, образовавшимися после разрушения Компендия.
Длинные волнорезы и причалы когда-то отходили от складов в море. Теперь они лежали разрушенными грудами камня, по большей части обвалившимися в воду.
Мягкие волны прокатывались по Морским Пещерам. Видимо, самые страшные удары прибоя обрушивались с наветренной стороны острова, восточнее Морских Пещер. Звук был очень громким, словно арка пещер каким-то образом подхватывала и усиливала шепот моря.
Руиз мог видеть кусочек горизонта в проеме арки пещеры. Море было покрыто белыми барашками, а небо становилось угрожающе темным.
- Погода нас, кажется, не благословляет, - сказал Эйндиукс. - Но, по крайней мере, благословляет Родериго, своим отсутствием.
- Мне надо ехать как можно скорее, независимо от того, хорошая погода или нет, - сказал Руиз. - Родериганцы станут меня искать.
- Совершенно верно. Поэтому иди за мной.
Эйндиукс стал пробираться между руинами, проходя между колоннами зигзагами, вроде бы совершенно без труда. Руиз пошел за ним, чувствуя себя глупцом. Как могло что-либо полезное уцелеть посреди такого разрушения и разложения?
К тому моменту, когда Эйндиукс остановился перед колонной, Руиз думал, насколько обитатели Компендия могли остаться в здравом уме после того, как они столько лет провели в подземных укрытиях?
Эйндиукс поднял зазубренный камень и аккуратно стал сбивать им кальцитовые наросты. Через минуту он очистил крошечный и старательно вырезанный в камне силуэт русалки.
- Ага! - сказал он и нажал на рисунок.
Ничего не произошло.
Эйндиукс нахмурился и несколько раз деловито постучал по резьбе. Он снова нажал на рельеф, и тот вошел в камень.
Эйндиукс ловко отступил в сторону, а колонна зашипела. Кальцит свалился с ее боков блестящими кусками. Раскрылся шов в панелях. В колонне открылась узкая высокая дверь и обнажила длинный сверток, завернутый в зеркальный мономоль.
- Спасательная лодка, - сказал Эйндиукс с очевидным удовлетворением. - Помоги мне ее собрать.
Когда они справились с этим делом, элегантный катамаран лег на влажный камень. Семи метров в длину, он был сделан из дерева с водоотталкивающей пропиткой, два полых ствола катамарана были похожи на длинные ножи, а их соединяла сетчатая платформа углеродного волокна. Для Руиза это сооружение показалось экстравагантным и прекрасным, но очень уж броским. Тонкая парусная мачта с крылышками вздымалась на платформе, она была сделана из какого-то прозрачного, но прочного материала. Мачту можно было поворачивать и складывать с помощью специального штурвала в маленькой рубке.
- Это очень быстрая лодка, - сказал Эйндиукс. - Когда-то она была еще и очень прочная. Осторожнее с ней, Руиз Ав. Когда-то она была покрыта инертными смолами, особенно в той части, которая погружается в воду, но прошло слишком много времени.
Потом маленький человечек показал, как управлять лодкой, продемонстрировал Руизу спасательную капсулу, к которой прилагались древние канистры с водой и питательные кубики, карты и компас, секстан. Руиз улыбнулся навигационному журналу, который давно и безнадежно устарел. На карте Эйндиукс показал Руизу тот путь, которым ему предстоит плыть.
- Ты направишься прямо в Моревейник?
- Да, - сказал Руиз. - Если я не ошибаюсь, пираты все еще будут пропускать суда в город. Им нужны солдаты и рабы. Моя главная забота - не оказаться слишком близко от берега Нампов. Если это у меня получится, со мной все будет в порядке, разве только на меня наткнутся охотники на маргаров.
- Лодка невидима для радаров, но в остальных отношениях она не невидимка, - сказал Эйндиукс, похлопывая лодку по борту. - Тебе понадобится все твое везение, Руиз Ав.
Прежде чем они подхватили катамаран и спустили его на воду, Руиз взял маленькую лапку Эйндиукса в свои руки.
- Ты остаешься? - спросил он.
- Да, - ответил Эйндиукс. - Тут мое место. Пусть даже только для того, чтобы умереть. Но мы, люди Компендия, живем долго. Какой толк был бы от библиотекарей-однодневок? - он рассмеялся. - Поэтому я надеюсь увидеть кончину Родериго прежде моей.
- Я верю в то же самое, - сказал Руиз. - Ну что же, спасибо тебе. И поблагодари от моего имени Джо.
Странное выражение скользнуло по лицу Эйндиукса.
- Его никогда не звали Джо, Руиз Ав. Тебе следует понять: в давние, давно забытые времена… в давным-давно мертвом месте… и очень далеко от здешней печали его звали Сомнир Прославленный.
Эйндиукс слегка потряс его руку.
- Удачи тебе, Руиз Ав, и до свидания.
Геджас похоронил жалкие и страшные останки Желтого Листа под курганом тяжелых камней, чтобы стервятники не добрались до нее, пока ее не перевезли на Родериго.
Не зная, что еще ему сделать, он после взобрался на гору, откуда мог наблюдать за всем островом. Так, чтобы он смог увидеть Руиза Ава, когда наемник наконец выберется из своего укрытия.
Солнце всходило и заходило, а наемник все еще не показался.
К середине следующего утра язык стал уставать и начал нервничать. Что ему делать, если наемник стал жертвой какого-нибудь несчастного случая в руинах? Вдруг банда пьяных от жажды убийства наемников с Дельта напала на него? Или, может быть, он провалился в какую-нибудь яму? Остров был весь изрыт пещерами, крыши которых готовы были обрушиться при любой возможности. Может быть, Желтый Лист нанесла наемнику какую-нибудь рану, которая могла привести его к медленной смерти, и теперь Руиз Ав лежал в каком-нибудь недоступном месте, горя в лихорадке или похолодев от потери крови.
Эти мысли вызвали в Геджасе страшную ярость.
- Нет! - закричал он, подняв лицо к небу. - Ты будешь жить, пока я тебя не найду!
Когда он снова посмотрел на северную оконечность острова, он увидел, как крохотная лодка выскочила из-за рифов.
Кто это мог быть еще, как не Руиз Ав? Его бешенство вскипело. Что он мог сделать, чтобы предотвратить бегство наемника? Ничего, ничего.
Голова его гудела. Он сжал зубы так плотно, что они заскрипели. Все, что он мог сделать - это смотреть на то, как уплывает безнаказанный наемник.
Пока он смотрел, лодка пошла к востоку, обойдя оконечность острова в нескольких сотнях метров от берега. Она легла на курс, который позволит ей обойти остров с наветренной стороны.
Чуть позже он смог разглядеть маленькую фигурку наемника, который скорчился возле рулевого весла, заставляя паруса мачты взять как можно больше ветра. Лодка была очень быстрой и маневренной, она так и мчалась по морю, отбрасывая длинные петушиные хвосты воды и брызг на несколько метров ввысь.
Через несколько минут Руиз Ав пропадет из виду. Но тут Геджас сообразил кое-что, что дало ему надежду. Лодка направлялась на юго-запад, то есть к Моревейнику.
Моревейник. Раздражение Геджаса пропало, его место заняло злорадное удовлетворение. Вскоре Родериго пришлет за ним лодку. Они заставят его потерпеть наказание за то, что он потерял Желтый Лист, они будут причинять ему страдания, стараясь поломать его разум. Так поступали в Родериго, и это был хороший способ.
Но он выживет. Потому что Желтый Лист и, по логике, ее язык Геджас были самыми страстными исследователями древнего города Моревейника, на всем острове Родериго. Может быть, в конце концов ему позволят привести в Моревейник войска.
Туда же, в Моревейник, по причинам, не известным Геджасу, направлялся и Руиз Ав. Может быть, из-за своей бабы с грязной маленькой планетки? Может быть, из-за работорговки Кореаны? Это было не важно.
Геджас отвернуться от моря, поудобнее устроился и стал ждать.
Руиз был плотно занят катамараном. Левый поплавок катамарана глубоко тонул в воде, потому что справа дул ветер. Эйндиукс очень предупреждал его насчет того, чтобы не разрешать лодке зарываться носом в воду: очевидно, лодка могла переворачиваться через нос. Второй поплавок шипел, прорезая воду. Руиз просто чувствовал готовность этого поплавка подняться кверху и перевернуть лодку боком.
Он немного развернул мачту, чтобы выпустить из парусов немного ветра, и второй, правый поплавок, покрепче опустился в воду.
Он постепенно привыкал к ощущению руля в руках, понял, как именно реагирует лодка на его прикосновения, и напряжение постепенно стало уходить из его мускулов. Если ветер не станет сильнее, он справится с лодкой.
Вскоре после полудня ветер утих, и Руиз смог на какое-то время оставить рулевое весло. Он проглотил глоток старой воды из канистры, но не смог заставить себя попробовать питательные блоки. У них был плесневелый, мумифицированный вид и неприятный запах затхлости. Насколько он знал такие блоки, они всегда отличались этими качествами, но при его теперешней скорости он достигнет Моревейника задолго до того, как голод станет проблемой.
Он произвел замеры старинным секстаном, нанес свое положение на карту и сверил с проложенным заранее курсом. Свое положение он отметил с большим удовольствием: за последние три часа он в среднем делал по четырнадцать узлов в час. У него появилась смутная надежда. Казалось, он сможет выжить и добраться до Моревейника, и это было хорошо. Но потом он окажется в Моревейнике лицом к лицу с неразрешимой задачей.
Он отвязал рулевое весло и сосредоточился на насущных проблемах, и в этой сосредоточенности он черпал силы и вдохновение. Остаток дня он провел в приятном безмыслии.
Когда на море стала опускаться ночь, низкие тучи поплыли по небу к западу, и ветер стал крепчать. Волны стали выше и разбивались о поплавки катамарана с шипеньем и гулом.
Руиз вздрогнул и поставил парус так, чтобы лодка пошла помедленнее, приспосабливаясь к усилившемуся ветру и непогоде. И все же лодка рвалась вперед в кипении пены, дрожа от напряжения при перескоке с волны на волну. Руизу стало еще беспокойнее.
Когда сгустилась полная тьма, скорость стала еще страшнее, а волнующееся море стало совсем зловещим.
Руиз сражался с рулевым управлением, пытаясь все время сделать так, чтобы волны били в корму лодки, так, чтобы их сила безвредно подталкивала лодку вперед. Но ветер так громко запел в парусах, что Руизу стало страшно, что лодка взлетит с одной волны и зароется носом в глубину следующей.
Он попробовал вспомнить, что ему делать, попытался оживить воспоминания давно минувших дней, когда он сражался в баталиях на планете, где было множество океанов.
Наконец он вспомнил и сообразил, что должен делать дальше. Он дождался затишья. Когда ветер чуть утих, он слегка повернул кливер по ветру и перенес левее рулевое весло.
Лодка замерла, чуть развернулась и, словно уточка, закачалась на волнах.
Руиз привязал рулевое весло, вытер пену с лица и прополз по койке размером с тесный гроб к подветренному поплавку. Он аккуратно захлопнул задвижку каюты и вытянулся на тонком матрасе.
Почему-то по нему прошла дрожь счастья и удовольствия. Он и сам не понял, почему. Лодка бешено подпрыгивала, ветер визжал, барашки скакали по волнам.
Но он заснул, невзирая ни на что.
Он проспал до тех пор, пока солнце не поднялось высоко над горизонтом, и его разбудила в конце концов именно тишина. Когда он вышел на палубу, он обнаружил, что ветер спал до легкого дуновения, и лодка сидела на чистом море, похожем на стеклянную пластику. Оставшееся волнение моря то поднимало, то опускало лодку, и Руиз снова обрадовался тому, что никогда не страдал от морской болезни.
Он отвязал весло и двинулся своим курсом далее, к Моревейнику.
Его продвижение вперед уже не было таким впечатляющим, как накануне. Он мог вымолить только три-четыре узла у стихшего ветра. Он стал с ветром экспериментировать. Он попробовал закинуть удочку, но безрезультатно. Он замерил все необходимые параметры по солнцу и стал изучать карты. Он не был уверен в том, насколько ночной шторм снес его к востоку, пока не замерил свое положение еще раз, днем. Он все время посматривал по сторонам, особенно вправо, словно ожидал, что там вот-вот появится очертание берега Нампа.
После полудня он увидел маргара, одинокого самца, который поднялся на поверхность, чтобы прочистить дыхательные отверстия, в двух километрах от него по правому борту. Огромная рептилия выкатилась на поверхность в вихре пены, ее дыхательные отверстия с сипеньем пропускали воздух, а один поднятый гребень отражал солнце белыми лучиками.
Руиз затаил дыхание, пока тварь не погрузилась в воду. Увидела ли эта рептилия его? Заинтересует ли ее утлая лодчонка?
Время шло, и его пока не съели.
Он стал расслабляться, когда увидел обтекаемое черное тело на восточном горизонте.
Когда этот силуэт наконец резко повернул к нему, он стал думать про себя, что, может, оно и к лучшему - оказаться обедом для маргара.
Нет, тут же свирепо одернул он себя. Ничего подобного, и хватит подобных штучек. Он проверил свой вибронож.
Через несколько секунд он уже смог разглядеть злобные маленькие горящие глазки, которые были на самом деле нарисованы на носу приближающегося корабля. Замок Дельт, подумал он, остолбенев. Судно оказалось маленьким, быстрым реактивным корабликом с открытым кокпитом, которые обычно использовали для разведки и проникновения в стан врага. Две фигуры в броне притаились за стеклом, которое защищало рулевую рубку от брызг.
Руиз дотронулся до своего виброножа - поразительно непригодное в подобной ситуации оружие. Он стал лихорадочно искать, какой план можно было бы применить к этой ситуации, но ничего не приходило ему на ум.
Наконец он решил, что лучшим выходом будет притвориться совершенно безвредным и беспомощным, и надеяться, что дельтанцы в чем-нибудь промахнутся и проявят неосторожность.

Предыдущая страница 18 Следующая страница


19 Рэй Олдридж

Он пощипал свои щеки, пока покалывание и тепло не сказали ему, что щеки его порозовели, прочесал пятерней волосы, чтобы они легли гладкими волнами.
Лодка подошла боком, послав волну, которая перехлестнула через поплавок катамарана. Мотор лодки взревел и потом перешел в низкую пульсацию. В катамаран вцепились абордажные крючья. Потом канаты, прикрепленные к крючьям, втянулись, сблизив рывком обе лодки.
Руиз весело улыбнулся экипажу лодки - это были два дельтанца в черных масках, раскрашенных в красные волнистые полосы, а их легкая броня носила узор из черных и зеленых светящихся полосок. Красные шевроны на масках показывали, что это были члены офицерской касты, известные под именем Суб-Доминаторов: молодые, неопытные, командиры на уровне взвода. Шлемов на них не было. Вероятно, они посчитали его легкой добычей.
Один держал в руках осколочное ружье и беззаботно играл его предохранителем.
- Привет! - сказал Руиз, вставая, сложив на груди руки. Он постарался сделать свой голос тонким и высоким, полным надежды и кокетства. - Я так рад, что вы меня нашли!
Один из них рассмеялся с напускной жесткостью. Руиз мог легко представить его в классе, перед которым покрытый шрамами ветеран командует:
- Смеяться надо так, чтобы кровь в жилах сворачивалась! Теперь все вместе: смейтесь!
Надежда его взлетела как на крыльях.
- Да, - сказал Руиз. - Я не знал прямо, что мне делать.
Он состроил им глазки, выставил бедро и постарался сделать вид, что тело его максимально мягкое и уязвимое.
- Ты что тут делаешь, сопляк? - спросил тот, кто держал осколочное ружье.
Руиз придал своему лицу театрально трагическое выражение.
- Родериганцы разграбили нашу деревню, добрый сэр. Я убежал, благодаря доброй судьбе - так мне, по крайней мере, тогда казалось… А потом я оказался в море, совсем один… И защитника у меня никакого нет, - Руиз облизал губы и широко раскрыл глаза.
Тот, кто смеялся, снова попробовал издать замораживающий кровь в жилах смех, на сей раз с большей уверенностью.
- Мы тебя защитим, - сказал он. - Влезай на борт.
Руиз перебрался к ним через борт, стараясь двигаться мелкими неуклюжими движениями и покачивать бедрами, ведя себя так, словно острая сталь борта врезалась в его нежные ручки.
- Ой, спасибо вам, добрые сэры, ой, какое вам спасибо, - бормотал он.
Тот, кто поигрывал осколочным ружьем, защелкнул предохранитель снова, снял его совсем и выстрелил экономный залп в катамаран, который разлетелся надвое. Руиз попытался скрыть гримасу боли: ему так нравилась эта маленькая прелестная лодка.
- Может быть, у вас найдется что-нибудь поесть: я плаваю уже несколько дней, а эти аварийные запасы такие невкусные, - Руиз закатил глаза и поудобнее устроился, улыбаясь, между двумя дельтанцами.
Тот, кто смеялся, встал и начал расстегивать на себе брюки от бронированного костюма.
- Я тебе дам кое-что пососать, - сказал он весело.
- Вот уж нет, - сказал тот, кто держал ружье. - На сей раз я не стану подбирать за тобой объедки. Я первый, - он не то, чтобы наставил свое оружие на второго дельтанца, но мушка почти уперлась тому в живот.
- Господа, господа, - нервно сказал Руиз. - Нет никакой необходимости ссориться. Я наверняка смогу удовлетворить вас обоих одновременно. А иначе для каких же целей нам боги даровали несколько отверстий для сладостных утех плоти? Женщин больше благословили в этом отношении, чем нас, конечно, - но ведь и вас тут только двое.
Они оба рассмеялись, уже не так грубо. Руиз заметил в их смехе нотку облегчения. Тот, который держал ружье, пристегнул его к портупее, и они оба расстегнули свою броню.
Тот, кто смеялся, растянулся на носу. Второй ждал позади Руиза, любовно поглаживая сам себя.
Это было слишком легко. Но он принял свое мнение как должное, как ему и положено было теперь. Вибронож выскочил из своего укрыться, и он вонзил нож в пах того, кто стоял сзади, повернул нож и вырвал его из тела. Он повернул нож острием вперед и загнал его в брюхо весельчака.
Почти до того, как раненые смогли отреагировать, Руиз пропилил Ножом тело лежащего перед ним дельтанца вытащил нож снова и повернулся, чтобы прикончить того, кто держал ружье.
Он едва замечал вопли, хотя они куда действеннее леденили кровь в жилах, чем до этого хохот.
Когда все закончилось, и он смог перевалить трупы за борт, Руиз исследовал, что же досталось ему в качестве трофея. Реактивная лодка оказалась в замечательном состояний, если не считать крови, которая залила ее. Указатель топлива стоял на отметке "полный бак", мотор ласково урчал. Он покопался в шкафчиках и рундуках и нашел с правой стороны отличный выбор всякого оружия: осколочные ружья и парализаторы, мономолевые гарроты и топорики, контузионные гранаты и нейронные кнуты.
В шкафу с левой стороны он нашел пакеты облупленных для сохранности рационов и ящики с консервами. Он открыл банку рагу и самоохлаждающуюся банку с пивом, но ему почему-то совсем не хотелось есть.
Глаза его блуждали по кокпиту, задерживаясь на брызгах крови, на груде брони; которую он забрал у более высокого дельтанца. Ему чуть не стало тошно. Наконец он допил пиво и выбросил рагу за борт.
Чуть позже он взял себя в руки и стал делать необходимую работу. Он вымыл дочиста броню и нацепил ее. В одном из карманов бронированного костюма он нашел пачку наличности в доннах Моревейника. Видимо, Суб-Доминаторы как раз ехали отдыхать в увольнительную а Моревейник. Он сам попытался рассмеяться грубым смехом, и для его собственных ушей этот смех прозвучал гораздо страшнее, чем тот смех, который издавал неопытный парень-дельтанец.
- Ну что же, я-то заслуженное чудовище, - сказал он, словно разговаривал с невидимым собеседником, и улыбнулся. Ему странно было чувствовать на лице такую улыбающуюся гримасу, поэтому он убрал ее с лица.
Потом он нашел ведро и смыл остальную кровь в шпигат, где автоматическая помпа заурчала и смыла кровь в море.
Невзирая на то, что накануне он проспал ночь, он чувствовал, что страшно, бешено устал. Но он сел на место рулевого и увидел, что в навигационный компьютер уже введены координаты Моревейника. Прежде чем он нажал клавишу ввода, ему пришла в голову мысль. Он заглянул под панель управления и нашел там черный ящик с прибором дистанционного управления. Очевидно, лодкой можно было управлять и из Дельта. Он вырвал коннекторы из розетки включения и оторвал кабель ввода данных в дистанционное управление.
Теперь лодка принадлежала ему. По крайней мере, он на это надеялся.
Он пристегнул предохранительные ремни и погнал лодку по волнам на максимальной скорости, на которую та была способна. Ощущение было такое, словно он мчался на скачущем по волнам камешке со скоростью семьдесят узлов.
Он и те синяки, которые еще должны выступить на его теле от такой езды, прибудут в Моревейник утром при условии, что он будет держаться подальше от противников с более быстрыми лодками.
Руиз вел лодку всю ночь в полусонно-настороженном состоянии. Он потопил все мысли в ощущении скорости, сузив поле своего восприятия до педали газа, руля и вздымающейся поверхности моря.
Он был весьма удивлен, когда заря показала ему высокие верхушки Моревейника, которые поднимались над горизонтом.
Он убрал ногу с педали газа, и лодка перестала так скакать, опустившись в море с фонтаном брызг. Визг моторов перешел в бормотанье.
Какой у него был план? В этот момент голова его была полна пугающей нерешительности, больше ничем. Он что-то обещал Сомниру… разве не так? Нет, собственно говоря, он не сказал ему, что обязательно что-то сделает. Сомнир сказал ему, что он, Руиз, должен поступать, как ему велит сердце.
В этот момент сердце советовало ему бежать как только возможно дальше от Моревейника, сбежать с Суука, понадеяться на то, что он тысячу раз умрет прежде чем человечество будет пожрано тем, что таилось и зрело под крепостью Юбере.
Он вздохнул. Нет, это говорило не его сердце - это говорил здравый смысл.
Почему-то он подумал о своей глупой юности, когда он звал себя освободителем, когда он все еще верил, что рабство может быть побеждено. Он думал о боли, о разочаровании, и предательстве, о пролитой крови, о преданной дружбе друзей, и все это было во имя этой безнадежной химеры.
Пока он размышлял, он понял, что больше не думает о своей более ранней личности с обычным для себя горьким презрением. Что-то переменилось. Что-то растопило лед, который так долго наполнял его сердце, а теперь его сердце требовало, чтобы он пришел в Суук и выполнил все, что мог, для того, чтобы разрушить Машину-Орфей.
- Как странно, - сказал он вслух, и голос его слегка дрожал.
Потом он рассмеялся, и приятная мысль осенила его. Может быть, Кореана продала Низу куда-нибудь. Может, в Моревейнике он сможет просмотреть рыночные каталоги новых поступлений, если рынок выжил в условиях таких потрясений в городе. Может быть, он все еще сможет ее найти.
Когда он стал размышлять, каким образом он сможет подключиться к компьютеру с данными рынка, в голове у него стал формироваться и зреть план, просто маленькая искорка возможности - но она была все равно лучше, чем отсутствие плана вообще.
Руиз Ав вынул из рундука дельтанский шлем и надел его на голову. Он глубоко вздохнул и нажал на педаль газа.

16

Моревейник рос, пока его башни не заслонили полнеба. Руиз Ав приблизился к периметру средств безопасности, которые следили за появлением чужаков. Он ожидал, что его каким-то образом остановят плавучие крепости, которые составляли морскую оборонную силу Моревейника.
Прямо перед ним по курсу был форт-таможня из темного сплава розоватого цвета. Его пропорции были таковы, что низкая, приземистая широкая крепость напоминала какую-нибудь сказочную гигантскую черепаху. Он замедлил ход лодки и стал ждать, что гарнизон крепости его окликнет.
Но, пока течение подгоняло его лодку вперед, он стал понемногу замечать зловещие знаки, мелкие детали, которые вызывали серьезное беспокойство.
Никто не прохаживался по бронированным сторожевым галереям крепости. Из многих наблюдательных иллюминаторов вверх шли языки обожженного стекла и камня. Подплыв немного поближе, он увидел, что орудийные посты крепости превратились в расплавленную и искореженную груду металла.
Он остановил лодку, на миг дав задний ход. Неужели междоусобная война настолько вышла из-под контроля, что пиратские властители больше не могли следить за тем, что происходит на границе?
Легкий ветерок обвил и облетел башни форта и принес Руизу запах разложения. Его чуть не вывернуло наизнанку, потом он заставил себя успокоиться. Я уже не тот человек, каким был, сказал он себе, но не почувствовал никакого сожаления от этой мысли.
Он развернул реактивную лодку по широкой дуге и проехал мимо крепости без особых приключений.
Когда он приблизился к первому из огромных гор-небоскребов, которые и дали городу имя Моревейника, потому что более всего напоминали муравьиные кучи, он посмотрел вверх со своим обычным восхищением и изумлением: не верилось, что такая тоненькая игла из непонятного материала могла вытягиваться вверх на такую высоту.
Потом он взглянул вниз, на мутную воду, которая омывала потоками основание небоскреба, и подумал о том, насколько глубоко эта игла вонзалась в воду и уходила на дно океана. Он вспомнил ту работу, которую выполнил по заданию Публия, создателя чудовищ, как он ворвался в небоскреб-крепость Юбере у самых ее корней, как страшно было чувствовать безликое давление глубины, такое безжалостное.
В воспоминаниях его убийство Юбере теперь казалось легким и непритязательным приключением; если сравнить его с теми страшными событиями, которые ему с той поры довелось пережить.
Может быть, эти воспоминания теперь окрашивались в такие розовые и теплые тона потому, что тогда он был уверен, что может быть спокоен, что Низа ждет его возвращения. Теперь перед ним не стояла такая награда, он не мог надеяться, что найдет ее… ничто не привлекало его, кроме просто выживания, а это не давало ему сейчас достаточных побуждений к действию. Просто не так уж и хотелось жить.
Он стал искать в себе прежнюю волю. Почему он теперь должен отправляться в самые дебри Моревейника? Какие мотивы заставляли его так поступать?
Сперва ничего значительного не приходило ему в голову. Он дал сомнительное полуобещание призраку в электронной машине. Ну и что? Он еще надеялся причинить тем самым вред Родериго, но, увы, месть перестала привлекать его с прежней силой и утратила вкус.
Потом он вспомнил, что вселенная была полна мужчин и женщин, которые жили и любили наверняка столь же страстно, как Руиз и Низа, которые надеялись прожить свою жизнь без жестокости и насилия, прожить ее вместе долго И счастливо. Мог ли он выступать от их имени?
- Это лучше, чем ничего, - прошептал он.
Почувствовал ли он себя сильнее от этого? Может быть.
Он встряхнулся. Не время теперь было бесплодно и академически рассуждать. Теперь настало время осторожности, составления планов, внимательного наблюдения и быстрого действия.
Он снова посмотрел на иглу небоскреба. Что изменилось с тех пор, как он проплывал тут в последний раз, пассажиром на барже "Лоракка"?
Тогда террасы и подоконники зеленели буйной растительностью, разливая в воздухе запах цветов и фруктов нового урожая, наполняя весь пейзаж буйными красками. Теперь крутые стены небоскреба были черны и мертвы, не видно было фермеров, которые в своем вечном поклоне пробирались бы среди гидропонных полей.
Тогда с высоких этажей Моревейника лилась музыка, слабая, но веселая и задорная. Теперь тишина была такой глубокой, что у Руиза волосы на затылке встали дыбом.
Он проехал арку, которая открывала въезд во внутренние причалы. Металлические ворота наполовину были оплавлены, словно стекли со своих петель, а туннель был блокирован сбитой воздушной лодкой, которая почти затонула.
Он увидел тогда первый труп в этом городе - безногую женщину с таким раздутым лицом, что она больше даже не казалось человеческим. В старом Моревейнике трупы никогда не плавали так долго, чтобы полностью разложиться, - их пожирали маргары, утаскивая на дно. Неужели маргары так обожрались, что больше не могли выполнять свою функцию санитаров города?
Руиз Ав скорчился в кокпите и старался держаться в тени, пока проезжал дальше по каналам-улицам Моревейника.
Он пропутешествовал среди шпилей небоскребов примерно час, и за это время никого не увидел, но услышал зато один взрыв в отдалении. Через несколько минут после этого глубокого зловещего звука его лодка вздрогнула, когда под ней прошла мятущаяся волна от взрыва.
Куда подевались сампаны, бронированные баржи, грузовые корабли, которые в свое время заполоняли каналы города? Город не был совершенно мертв, в этом он был уверен. Руиз почувствовал себя нагим и страшно уязвимым. Он был уверен, что скрытые от глаз толпы следят за ним и взвешивают, какие у него могут быть намерения. Почему они тогда на него не нападают? Его паранойя совсем разбушевалась, так что к тому моменту, когда он наконец добрался до своего места назначения, на лице у него застыла напряженная гримаса, а мускулы шеи и плеч подергивались от напряжения.
Ворота в лагуну Глубокого Сердца все еще были открыты, увидел он с огромным облегчением, хотя один фаллический столб-опора был разбит, а остальные покосились, словно от усталости и истощения.
Он медленно проехал вовнутрь, пытаясь сразу следить за всеми возможными ловушками со всех сторон. Насколько он помнил, лагуна была замечательным местом для любой засады.
Когда Руиз в последний раз видел лагуну, она была освещена приглушенным красным светом, но теперь она была темна, как пещера, и он вообще ничего не видел.
Он включил прожектор лодки. Медленно провел лучом по периметру лагуны.
Огромная физиономия уставилась на него с противоположной стороны - статуя на носу баржи Глубокого Сердца. Она стояла вдоль причала, наполовину погруженная в воду, а черная вода доплескивала до подбородка статуи. Тяжелые веки, столь полные чувственной истомы, казались столь не на месте в подобных обстоятельствах, и несоответствие было столь трагично, что диковатый смех вырвался из горла Руиза.
Звук эхом разнесся по пустой лагуне. Неужели Глубокое Сердце было оставлено совсем? Если так, его планы надо было срочно менять.
Он услышал гудение включившегося мегафона за секунду до того, как над лагуной прогремел голос.
- Дельтанец! Подними вверх пустые руки и не делай резких движений. На тебя нацелены орудия, от которых тебе не будет спасения! Что ты делаешь в Глубоком Сердце?
Руиз снова рассмеялся, на сей раз от облегчения. Он встал и содрал с себя дельтанский шлем. Он поднял руки повыше и прокричал:
- Это Руиз Ав! Впустите меня!
Руиз оставил свою реактивную лодочку пришвартованной к причалу, спрятав ее за полузатопленной баржей, где ее не сразу будет видно, если неприятели ворвутся в лагуну.
Его встретила возле толстых дверей хрупкая молодая женщина в потрепанной и покрытой заплатами сервоброне. Он ее не узнал, но она открыла лицо, приподняв забрало шлема, и сказала шепотом:
- Это Руиз Ав. Как я счастлива видеть тебя снова.
- Снова?
- Это же я, Гемерте. Твой друг, которого ты встречал и раньше.
В первый раз, когда Руиз увидел Гемерте, это был высокий зеленоглазый мужчина.
- А-а-а, - сказал Руиз, - Гемерте. Как поживаешь?
- Лично я - вполне хорошо, - сказала она, и на ее узком лице появились ямочки от улыбки. - Моревейник стал опасным местом - как ты наверняка уже заметил. Ты встретился с какими-нибудь препятствиями, пока до нас добирался?
- Город очень тихий, - ответил он.
- Иногда так оно и бывает. Сперва война была постоянной и кровавой. Теперь она вспыхивает огромными спазмами, которые заполняют каналы трупами и разбитыми боевыми машинами. Между этими вспышками все затаиваются и планируют следующую оргию убийств. Они уже устали, но их ярость никак не погаснет. Никто этого не понимает.
- Да, - сказал он, - мне бы хотелось поговорить с Объединенным Советом. Насчет как раз того, что происходит в Моревейнике.
- Хорошо, - сказала она. - Мы тут все гадали, вернешься ты к нам или нет. Пойдем.
Только они вошли в тяжелые двери противовзрывного шлюза, как им пришлось миновать группу женщин и мужчин, одетых в броню и притаившихся за щитом тяжелого огнемета. Они посмотрели на Руиза через мутноватые стекла своих шлемов, и на их лицах было написано страдальческое недоумение.
Руиз шел вслед за Гемерте, вниз по спиральному коридору в Глубокое Сердце, вспоминая свое первое посещение этого места. Он и Низа с Дольмаэро, Мольнехом и предательским фокусником Фломелем шли по тому же самому пути, с испугом и надеждой.
Его образ мыслей тогда, по сравнению с теперешним, показался ему невероятно невинным и наивным, таким далеким и навеки потерянным, как детство, как детская невинность. Они убежали от работорговки Кореаны и пережили путешествие по бурным землям Суука. Руиз и Низа нашли глубокую близость в их отношениях - никогда за всю свою жизнь он не был так бесхитростно и глубоко счастлив, как той ночью на барже Глубокого Сердца.
Теперь он шел следом за Гемерте, и его рот скривился в печальной и горькой усмешке.
Гемерте заговорила, полуобернувшись через плечо:
- Мы собрали Объединенный Совет, чтобы послушать, что ты хочешь нам сказать. Не удивляйся тому, что ты можешь увидеть.
Они достигли пересечения двух коридоров, повернули влево и наконец подошли к прекрасно отделанным медным дверям, покрытым рельефным узором. Множество нагих, улыбающихся людей искусно совокуплялись в самых оригинальных позах. Такие веселые и непристойные изображения постоянно встречались в Глубоком Сердце.
Гемерте толкнула двери, и они открылись. Она откинула половинки дверей подальше и подняла руки в приветствии. Руиз слегка улыбнулся. Здесь, в Глубоком Сердце, любили театральность.
- Наемник Руиз Ав, - объявила Гемерте и опустила одну руку, чтобы показать на него драматическим жестом.
Руиз взглянул вверх на платформу, где Совет сидел в креслах. Их было где-то с полдюжины. Он почувствовал головокружение и шок от узнавания.
В самом левом кресле сидела Низа, глядя на него сонными глазами. Она смотрела на него так, словно ее только что подняли из приятной дремы. Волосы все еще были слегка помяты и растрепаны.
Он бросился вперед, ему хотелось подхватить ее, дотронуться до нее, почувствовать, что она живая, но потом он вспомнил, где он находится, и остановился. Она же смотрела на него всего лишь с безличной настороженностью и враждебностью.
- Да-да, - прошептала Гемерте у него за спиной. - Джуфеналь сегодня надела тело Низы. Тело только что предоставили в распоряжение Джуфеналь из-за того положения, которое она занимает во главе Совета. Она имела право испробовать его первой. Мы бы не стали делать такого специально, нам не хотелось причинять тебе ни потрясений, ни боли, но ты прибыл так внезапно.
- Понимаю, - сказал Руиз сквозь боль и муку.
Почему-то он избегал думать о тех клонах, которые он и Низа оставили в Глубоком Сердце в обмен на их личную свободу и помощь Глубокого Сердца, пусть даже теперь один из его полусложившихся планов и включал в себя использование его клона.
Джуфеналь-Низа резко поднялась.
- Что тебе здесь нужно, Руиз Ав? Для нас и так был скверным тот день, когда ты появился здесь в первый раз.
Остальные члены Совета кивали в знак согласия. Джуфеналь продолжала:
- Твое появление возвестило те судороги, которые теперь разрушают Моревейник, а теперь до нас еще и дошли слухи, что пиратские владыки ищут дильвермунского наемника по имени Руиз Ав. Что он каким-то образом связан с великим сокровищем, из-за которого они друг друга убивают, - она бросила на него взгляд, одновременно исполненный отчаяния и суровости. - Ведь то, что они тебя проследят до нас - только вопрос времени. А что мы тогда будем делать?
Руиз посмотрел на это собрание мрачных лиц и подумал, что именно он посмеет им сказать. Сделает ли их уникальная способность максимально использовать личную свободу с помощью оригинального использования плоти и духа неуязвимыми для соблазнов Машины-Орфей? Он вздохнул. Доверие было противно его природе, но теперь у него не было выбора.
- Я должен рассказать вам страшные вещи, - наконец сказал он.
Когда он все рассказал, когда ответил на все изумленные и недоверчивые вопросы, когда он увидел, что скептицизм сменился полным ужаса пониманием, что дело именно так и обстоит… молчание затопило почти пустой зал.
- Почему ты пришел, чтобы рассказать нам про эту ужасную вещь, Руиз Ав? - спросила после долгого молчания Джуфеналь.
Руиз начал уже задавать себе тот же самый вопрос. Когда он пересказывал эту историю, все невероятные совпадения, которые заставили его узнать о существовании Машины-Орфей, вызвали в нем предательское сомнение. Могло ли что-либо из этого быть правдой, или же последние события на Родериго окончательно сломили его разум? Может быть, он сам все это придумал, пытаясь оправдать то страдание, которое сам пережил, навлекая смерть на стольких невинных существ на Родериго?
Он покачал головой. Какое это сейчас имело значение? Он должен действовать, даже если существует самый маленький шанс, что Сомнир есть на самом деле, пусть даже в виде электронного призрака, а все сведения, данные им, правильны и соответствуют истине.
- Я пришел за вашей помощью, - ответил Руиз.
Джуфеналь покачала своей очаровательной головкой, и сердце Руиза сжалось при виде жеста, который так был свойствен Низе.
- Какую помощь мы можем тебе оказать? Все, что мы можем сделать - это защищать свои собственные жизни, да и то неизвестно, сколько времени мы сможем это делать.
- Мне не нужно ничего, что не лежит в области ваших возможностей, - он посмотрел вниз, на сплетенные на коленях руки. - Мне нужна бронированная подводная лодка. Оружие. Легкая плоскоэкранная камера с таким мощным передатчиком, чтобы легко можно было принимать передачу здесь. Даже если камера на тысячу метров углубится в толщу скалы.
Джуфеналь озадаченно смотрела на него.
- Зачем тебе камера? Я не думала, что тебе так нужна слава.
Руиз горько рассмеялся.
- Нет. Из всего, что у меня осталось, анонимность - мое самое большое богатство. Но камера послужит другим целям. Я собираюсь спуститься вниз в анклав генчей. Чтобы там выжить, мне, возможно, придется пожертвовать остатками душевного здоровья, которое у меня еще осталось. Тогда мне понадобится кто-то на другом конце цепи, в нашей телесвязи, чтобы он сказал мне, что происходит на самом деле, а что является лишь плодом моего воображения, - он посмотрел на Джуфеналь. - Вот эту задачу я и хочу оставить вам. Кроме того, есть и еще одна цель. Камера может документально заснять разрушение Машины-Орфей, так что пираты прекратят свою междоусобицу, и Моревейник сможет выжить.
- Если ты выиграешь этот бой, - сказала Джуфеналь. - И это весь твой список требований?
- Нет, - сказал Руиз. - Мне кажется, что в одиночку я не смогу этого сделать. Я хочу попросить у вас на время свой клон. Тело и личность. Мне нужно, чтобы за моей спиной был кто-то, кому я могу доверять.
Джуфеналь заморгала.
- Ты считаешь себя достойным доверия?
Руиз пожал плечами.
- Я пытался не предавать сам себя… не всегда мне это удавалось, признаюсь, но все же… Неужели то, что я предлагаю, так отличается от попытки доверять самому себе?
- Я не уверена. Это мысль, которая сбивает меня с толку, - сказала Джуфеналь. - Хорошо, дай нам немного времени, чтобы обсудить твои требования. Иди к Гемерте. Она проводит тебя в твою комнату и присмотрит за тем, чтобы у тебя было все, что тебе понадобится, - знакомое лицо стало суровым. - Если ты замышляешь какое-нибудь предательство, оставь подобные мысли. Ты не уйдешь от нашего наблюдения.
- У меня нет никаких намерений предавать в чем-либо Глубокое Сердце, - сказал Руиз Ав устало и тихо.
Гемерте провела его к маленькой комнате.
- Вот тут можно помыться, - сказала она, показывая на овальную дверь. - А тут есть автоповар, проси всего, что захочется.
Она подарила ему теплую лучистую улыбку.
- А вот тут спальня, - сказала она, стоя в дверях. - Пойдем вместе посмотрим, насколько удобна кровать.
В ее голосе не было ничего, кроме доброты и ничем не осложненного физического желания. Руиз был уверен в ее доброте, но ему совсем не хотелось ее.
- Я уверен, что кровать весьма удобна для человека, который так страшно устал, как я, Гемерте, - сказал Руиз Ав, пытаясь улыбнуться ей так же приятно, как она улыбалась ему.
Видимо, его попытка быть тактичным удалась. Может быть, она была не особенно обидчива.
- Тогда приятных тебе снов, - сказала она и вышла.
Когда она ушла, Руиз уселся в удобное глубокое кресло на летательной подушке и ошеломленно оглянулся вокруг. Он видел вокруг себя все удобства цивилизованной пангалактической жизни. Казалось, чудовищная реальность Родериго и Дорна не была ничем, кроме снов.
Эта мысль встревожила его, потому что он сидел в том удобном кресле и пока что в совершенной безопасности, что так все скверное и впрямь могло показаться сном.
Почему, подумал он в изумлении, я столько раз оставлял свое привлекательное и удобное убежище на пустынной планетке, свои цветы и сады? Что он смог сделать в своей жизни хорошего, кроме того, что оборвал до срока несколько нестоящих жизней порочных людей? Что загнало его сюда, на Суук, где он теперь должен попытаться выполнить дело, с которым не справились жестокие и могущественные пиратские владыки?

Предыдущая страница 19 Следующая страница


Машина Орфей 20

Он медленно покачал головой. Его жизнь была такой странной и причудливой, что не опишешь словами… А разве он раньше замечал это?
В тот момент Руиз сам себе показался таким мелким и таким незначительным, что не мог вспомнить, когда в последний раз он чувствовал себя столь же скверно. Прошло много времени, прежде чем он собрался с силами и смог встать и смыть с себя вонь от брони дельтанца.
Невзирая на свою страшную усталость, он смог проспать только несколько часов; прежде чем беспокойство выгнало его из постели.
Он бессмысленно прохаживался по комнате, вяло просматривая собственные воспоминания. Он приказал автоповару приготовить еду: лапшу с грибами и рыбой, блюдо его детства. Оно имело совсем не такой вкус, как ему помнилось, но все-таки было вкусным, и он почувствовал себя получше.
Он обнаружил экран компьютера, который позволял ему присоединиться к любому банку данных. Экран предусмотрительные хозяева спрятали за картиной в рамке, но, к его удивлению, когда он включил его, экран ожил.
Его удивление все же уменьшилось, когда он обнаружил, что экран был настроен только на вывод информации: он мог просматривать все, что ему хотелось, но не мог ввести собственную информацию в каналы. Люди из службы безопасности Глубокого Сердца были весьма предусмотрительны и тонки, подумал он. Он не мог послать никаких предательских сообщений, но они зато могли проследить, что он просматривает, поэтому узнать, какие у него планы и что он замышляет.
- Ну а почему бы и нет? - сказал он.
Он настроил экран на алгоритм каталогов последних поступлений на невольничий рынок Суука. Он стал просматривать предложения, изумленный тем, как мало позиций теперь предлагалось в каждом разделе. Очевидно, беспорядки крепко отразились на бизнесе в Моревейнике.
Возникло новое изображение, и сердце Руиза подпрыгнуло.
Это была Низа, которая мрачно смотрела с экрана. В ее прекрасных глазах было выражение, которое он легко узнал: сдержанный гнев.
Что это, какая-нибудь жестокая шутка Глубокого Сердца? Он резко потряс головой и посмотрел на строчки пояснений внизу экрана.
Он гласил:
"Член царской семьи планеты Фараон. Прекрасное здоровье, хорошо развитые сексуальные навыки и умения, сообразительна, сговорчива".
Сговорчива? Руиз улыбнулся, потом стал читать дальше.
"Доступна для осмотра всем желающим купить. Звоните и договаривайтесь!"
Далее следовал адрес, по которому можно было направлять компьютерные запросы, это был код, который ничего для Руиза не значил. Он попробовал найти адрес в Моревейнике, но ограниченная возможность данного компьютера не дала ему шансов сделать это. Наконец он записал указанный компьютерный код себе и откинулся назад, глядя на лицо Низы на экране.
Если только это не было каким-то подлогом со стороны Глубокого Сердца, то Низа была жива и в Моревейнике. Это что-нибудь меняло? - спросил себя Руиз.
Наконец он вздохнул и сказал вслух:
- Нет.
Задача, которую он перед собой поставил, должна быть выполнена сперва, а потом уже он мог заниматься всем остальным. Если он каким-то чудом выживет после своего путешествия в анклав генчей под крепостью Юбере, он сможет потом отправиться на поиски Низы.
- Прости, любимая, - сказал он и выключил экран.
В казематах подземелья покойного Алонсо Юбере звуки войны были только отдаленными раскатами грома. Для ушей Низы он был не громче, тем те бури, которые иногда бушевали в парах Ада, далеко внизу под тем миром, где она родилась.
Она не видела работорговку Кореану с тех пор, как они вернулись в крепость Юбере.
Кореана затолкала ее в эту маленькую каморку.
- Я еще доберусь до тебя, шлюха, - сказала Кореана, улыбаясь странной кривой улыбкой. - А пока что у меня другие неотложные дела.
Она захлопнула стальную решетку, заперла ее и отправилась куда-то прочь.
Низа была счастлива, что Кореана ушла, невзирая на те ужасы, которые обещали ее прощальные слова. Работорговка стала теперь очень переменчива в общении, отрывиста и неестественно весела с тех пор, как убила старого киборга. Она больше не казалась холодным расчетливым и уверенным убийцей, каким она в свое время была. Остатки рассудка, которые у нее еще оставались, теперь были навсегда потеряны.
Низа подумала о том, что старый пират значил для Кореаны гораздо больше, чем она сама могла предполагать.
Ей не оставалось делать ничего другого, как только размышлять. Ее камера была достаточно удобна, пусть голая и пустая. Свет никогда не менялся и не гас. Пища состояла из какой-то безвкусной непривлекательной пасты, вода слегка отдавала резким химическим привкусом.
Поэтому она проводила время, думая о тех странных обстоятельствах, которые привели ее сюда, и ее мысли неизбежно сосредоточивались на Руизе Аве, этом странном-странном человеке.
Ей потом пришло в голову, что он значил для нее гораздо больше, чем она понимала сперва. Вспоминая прошлое, она думала, как глупо было относиться к нему так холодно в их последние совместные дни.
Она пыталась представить себе, как бы все было, если бы она отнеслась к нему иначе. На "Лоракке" они могли бы провести вместе много ночей, много драгоценных ночей. Могли ли эти ночи быть такими же прекрасными, как ночи на барже Глубокого Сердца?
Она покачала головой. Наверное, нет. Что могло превзойти те поразительные минуты? Но какое значение это имело? Разве степень совершенства в их любви могла что-нибудь означать в этой пустой и пыльной комнате, когда она больше не увидит Руиза Ава… Ах, если бы только увидеть его снова, дотронуться до него, услышать его голос, увидеть его странную нервную улыбку… Эти простые вещи от своей невозможности и нереальности казались такими дорогими. Ее воспоминания о нем становились все ярче, ярче, чем ее прежняя жизнь на Фараоне, которую она пыталась вспомнить.
- Это был сон, - говорила она себе печально, - а это явь.
Она оглядела свою камеру. Насколько по-детски глупо было с ее стороны обвинять Руиза Ава за то, что он не смог защитить ее от всех опасностей Суука. В этом страшном мире не было ни убежища, ни безопасности. И больше не будет и прекрасных сладостных мгновений.
Она слишком поздно поняла правду. Слишком поздно. Она зарылась лицом в ладони и заплакала.

17

- Мы решились, - сказала Гемерте, постучав к нему в дверь.
Руиз Ав сидел в кресле, в котором ждал уже несколько часов.
- И что?
- Мы поможем, - Гемерте уселась на подлокотник кресла Руиза Ава. - А разве у нас есть выбор? Если мы ничего не сделаем, разве мы сможем выжить? Наверняка нет. По крайней мере, ты даешь нам возможность хоть что-то сделать. Даже если мы поступаем неправильно, у нас все же останется утешительная иллюзия, что мы не сидели сложа руки. Правильно? Кроме того, если ты все же доберешься до анклава и всем возвестишь с помощью нашей телесети, где находится эта проклятая Машина-Орфей, никто не придет искать ее в Глубоком Сердце.
- Мне кажется, правильно, - ответил Руиз. - И что теперь?
- Мы пытаемся договориться насчет подводной лодки. Это в первую очередь. А пока что: не хотел бы ты встретиться и познакомиться со своим клоном?
Руиз нахмурился. Возможно, в другое время и в другом месте ему бы и стало любопытно. Но сейчас он чувствовал только слабый усталый страх.
- Хорошо, - сказал он наконец.
Она встала.
- Тогда пойдем. В его комнату, если ты не возражаешь. Мы ничего не сказали твоему клону, кроме того, что ты здесь и что тебе нужна его помощь. Тебе придется убедить его помочь тебе. Мы не можем его заставить. Поэтому будь сам с собой поосторожнее:
Она улыбнулась, словно изрекла очень удачную шутку.
Гемерте отошла в сторону, и Руиз вошел в дверь. Его клон сидел перед экраном компьютера, который был подключен к какому-то банку данных. Он встал и повернулся к Руизу. Руиз смотрел на это темное и непроницаемое лицо и не чувствовал, что узнает себя в нем. Лицо принадлежало человеку, для которого сомнение в себе было неведомым чувством, для которого неудача была словом, неупотребимым на каждый день. Неужели я когда-то выглядел таким нагло самоуверенным? - подивился про себя Руиз Ав. Он только покачал головой.
Гемерте переводила взгляд с Руиза на его клон.
- Ну хорошо, - сказала она наконец. - По-моему, вас не надо друг другу представлять, правда? - она ехидно захихикала. - Я оставляю вас, чтобы вы лучше познакомились друг с другом.
Когда она ушла, клон осторожно кивнул головой.
- Привет, - сказал он.
- Привет, - ответил Руиз.
- Садись, - сказал клон.
Они сели и молча стали рассматривать друг друга. Постепенно дискомфорт, который испытывает каждый человек, которому приходится смотреть на совершенного незнакомца с собственным лицом, стал пропадать.
- Это все очень странно, правда? - сказал Руиз.
Его клон серьезно кивнул. Лицо его было непроницаемо, что показалось Руизу удивительно нехорошим, неправильным. Так не должно было быть. Перед ним было сознание настолько идентичное его собственному. Как могло так получиться, что он не мог прочесть его мысли и чувства? Неужели он так переменился за несколько прошедших недель?
Наконец Руиз снова заговорил.
- Как нам называть друг друга?
Клон пожал плечами.
- Выбирай сам. Ты более старшая личность, если верить Трахальщикам.
Руиз улыбнулся.
- А что, если я буду звать тебя Младший, а?
Клон улыбнулся в ответ.
- Тогда мне надо звать тебя Папашей?
Руиз рассмеялся. Почему-то ему стало немного получше.
- Если хочешь.
- Так что, Папаша, - сказал Младший, - что за дело ты приготовил для нас? Что мы должны сделать?
- Это будет очень нелегкое задание, - сказал Руиз. - Я обещал разрушить машину.
Он посмотрел на свой клон. Насколько сильной оставалась смертная сеть в этом дублированном мозгу? А что ему оставалось делать, кроме, как спросить?
- Смертная сеть Лиги все еще в тебе работает?
Клон покачал головой с сомнением.
- Генч Глубокого Сердца утверждает, что осталось не так много, чтобы меня убить. Мы не совсем идентичны - в передаче при дублировании всегда что-то теряется или искажается, и мои параметры не такие четкие и резкие, как были у тебя. Я вижу свет не так ярко, тьма не так черна для меня, - он окинул Руиза критическим взглядом, - хотя я должен сказать, что ты кажешься мне не совсем той личностью, какой ты наградил меня. Ты выглядишь потрепанным. Словно сломанным. Твое тело претерпело много страданий и получило раны, но ведь это как раз не главное, да? Меня это все беспокоит, я не могу перестать думать о том, как сам восприму это задание, если на тебя все случившееся оказало такое воздействие.
- Нас ранили и раньше, и в тело и в душу, - сказал Руиз в оправдание.
- Конечно, конечно… может быть, дело в том, что пока я ничего не знаю, - сказал Младший.
- Возможно, - ответил Руиз. - Во всяком случае, дело обстоит так…
Он рассказал клону весьма сжатую версию событий, которые произошли за прошедшие недели, с тех пор, как их память расходилась с момента копирования. Он не видел никакого смысла в том, чтобы рассказывать клону свои дела с Публием и то, что сделали друг другу за это время Публий и Руиз Ав. Он очень немного рассказывал о том, что пережил на Родериго. Еще меньше он рассказывал о своих товарищах и спутниках с Фараона. Он весьма много времени уделил своему описанию визита в Компендий, хотя даже не знал, как это получилось. Однако он упомянул Лиил только мимоходом.
Когда он наконец сказал клону все то, что Сомнир ему рассказал, клон передернулся, и глаза его закатились. Цвет лица стал грязно-серым, и он почти выпал из кресла.
Руиз поймал его и посадил поудобнее. Он почувствовал странное нежелание касаться собственной клонированной плоти, поэтому он просто посадил своего двойника попрямее и отпрянул.
Чуть погодя, клон судорожно вздохнул и овладел собой.
- Остатки сети все-таки функционируют? - спросил Руиз.
- Очевидно, - клон потер шею.
- С тобой все в порядке?
- По-моему, да. Она перестала так отчаянно давить на меня, - рот Младшего скривился в улыбке. - Я почти забыл, какой тяжелой была эта сеть.
- Хорошо, - сказал Руиз. - Она чуть не убила меня несколько раз.
Младший довольно холодным взглядом посмотрел на него.
- Ты рискнул моей жизнью, даже не спрашивая меня особенно, а?
- Возможно, - сказал нетерпеливо Руиз. - Но это очень важно. Если мы не разрушим Машину-Орфей, человечество станет расой рабов.
- Да-да, - устало ответил его двойник. - Я согласен с тобой насчет того, как это важно. Но почему именно мы должны стать теми людьми, на долю которых выпало такое испытание - ее разрушить? Почему не вернуться в пангалактическую цивилизацию и не снарядить хорошо вооруженную экспедицию?
- Времени нет, - сказал Руиз. - К тому времени, как мы доберемся домой и снарядим отряды, родериганцы смогут уже завладеть машиной, или замок Дельт, или пиратские властители. Кроме того, кому, по-твоему, можно было бы доверить такую тайну? Кто сможет устоять перед соблазном захватить машину и использовать ее так, чтобы получше устроить вселенную?
Клон посмотрел на него взглядом, в котором явно читалось, что он смирился с ситуацией.
- Ага. Понятно. Мы двое, которые и слыхом не слыхивали о конструктивных решениях, как раз само совершенство для такого дела. Все, о чем мы знаем - это разрушение - единственная безопасная альтернатива.
- Ты думаешь, я не прав? - спросил Руиз.
- Нет-нет.
- Ты мне поможешь?
- Если твой план покажется мне выполнимым, - сказал клон. - Тебе придется довериться собственной оценке положения, тем более, что теперь ты стал вдвое больше, чем был когда-то, - клон фыркнул.
Руиз не почувствовал победы. Скорее, его охватило предчувствие какой-то беды - теперь тот момент, когда он должен был отправиться в анклав генчей, все приближался.
На миг показалось, что сказать больше нечего, но Руизу стало немного любопытно.
- Скажи мне, - спросил он, - какое чувство ты испытываешь от того, что ты стал личностью так внезапно?
- Ты не продумал вопроса, - ответил Младший. - Я ничего особенного не почувствовал. Совет подкорректировал мои воспоминания в момент нашего появления в Глубоком Сердце. Мне казалось, что я заснул, а когда проснулся, тут была Гемерте. Она - ну, тогда, правда, она была мужчиной, - объяснила мне, что я Руиз Ав второй, и что ты продал меня в Глубокое Сердце в обмен на их помощь.
Темное лицо окаменело, и черные глаза стали еще более непроницаемы.
- С той поры я стал Трахальщиком, нравится мне это или нет. Признаю, что это было своего рода шоком.
- Думаю, да, - слабо сказал Руиз.
Когда он покидал Глубокое Сердце, ему и в голову не приходило, что ему придется в один прекрасный день так вот сидеть и смотреть на результат своей тогдашней сделки. Он подумал, принял бы он такое решение, если бы знал заранее, как потекут события.
Младший бросил ему быструю невеселую улыбку.
- Да ладно. Не трать сил, выражая мне сочувствие. Из того, что ты говоришь… и из того, о чем умалчиваешь, для тебя твой побег отсюда был гораздо мучительнее, чем для меня мое пребывание здесь. В конце концов, я выбрался из инкубаторского резервуара только несколько дней назад, вот почему на мне все еще именно родное тело. Ночи были… интересными, скажем так. А днем я тренирую отряды оборонительных сил Глубокого Сердца, так что я практикую нашу прежнюю профессию. - Он рассмеялся кисло и отвел взгляд. - А если Глубокое Сердце переживет разрушение Моревейника, Гемерте обещала научить меня лепить из фарфора всякие штуки.
Руиз не мог найти подходящего ответа. Лицо клона было безнадежно.
- А Низа? Как она? Ты видел ее клон? - наконец спросил он нерешительно.
Манера говорить Младшего стала ледяной и отстраненной.
- Нет. Я пытаюсь о ней не думать. Расскажи мне свой план, как ты хочешь проникнуть в анклав.
Руиз объяснил свой весьма далекий от совершенства план.
Когда он закончил, клон кивнул своей красивой хищной головой.
- В твоем плане такие дыры, что мы можем запросто в них провалиться и исчезнуть. Но, как ты уже сказал, времени у нас немного. Интересно, сколько времени займет у Глубокого Сердца нанять для нас подводную лодку? Если несколько дней им все же потребуется, то нам можно будет доработать твой план, срезать с него все сучки и задоринки.
- Хорошо, - сказал Руиз.
Клон размышлял дальше.
- Нам нужны данные разведки. У Глубокого Сердца есть аппарат разведки, но весьма пассивный. Хотя для их целей он хорош. Надо заставить их прочесать для нас все банки данных. Не думаю, что им удастся многое отыскать - в настоящий момент все пиратские властители страдают от острой паранойи, и все их важные сообщения идут с курьерами.
- Все равно, это неплохая мысль. Как нам узнать побольше?
- Нет никого, кто мог бы отправиться в Моревейник и продержаться там достаточно долго, а потом еще и вернуться со сколько-нибудь полезными сведениями.
Клон печально улыбнулся.
- Тогда придется пойти одному из нас, - сказал Руиз с внезапным страхом.
Младший пожал плечами.
- Очевидно, да. А как еще нам составить хороший план? Насколько мы знаем, крепость Юбере попала в руки одного из пиратских властителей, и кто знает, на какую глубину небоскреба им удалось проникнуть? Если эта машина уже была захвачена и как следует укреплена… тогда дело безнадежное.
- Ты прав.
Они переглянулись, трезво оценивая ситуацию.
- Ты хочешь пойти? - спросил Руиз.
- Да, собственно говоря, мне бы очень хотелось пойти. Однако моя личность еще не так хорошо сплавилась с телом, по крайней мере, именно это говорят мне биотехники Глубокого Сердца. Есть определенная заторможенность в восприятии и реакции. Это страшное чувство, и временами я очень неловко воспринимаю свои недостатки. Несколько мужчин и женщин из охраны, которых я тренирую, могут справиться со мной в рукопашной. Любой компетентный наемник порубит меня на кусочки.
Это было очень неприятное открытие. Руиз нахмурился.
- Сколько времени пройдет, прежде чем ты заново овладеешь своими навыками?
- Немного. День-два. Мне так говорят. Мне гораздо лучше, чем было раньше, и процесс этот все ускоряется. Когда я только что вышел из инкубатора, я едва мог ходить.
- Вот оно что, - ответил Руиз.
Он почувствовал тупой страх. Он надеялся отдохнуть в Глубоком Сердце несколько дней. Он явно не продумал всего.
Клон уже принес ему немалую пользу.
Руиз готов был встать и уйти, когда клон снова заговорил.
- Я не могу удержаться, чтобы не спросить тебя: что стало с Низой? Твоей Низой, оригиналом?
В первый раз Руиз смог прочитать выражение лица клона. В нем отражалась та же самая адская мука.
- Я ее потерял, - сказал он. - Она была со мной, она помогла мне бежать от родериганцев. Я бы умер на острове Дорн, если бы не ее помощь. Но - и ты мне, наверное, не поверишь - она попала в руки Кореаны.
- Как?
- Не знаю. Кореана, должно быть, обезумела, раз проследила нас до самого Родериго и последовала за нами. Но у нее Низа. И Дольмаэро. Мы этого не знали, пока не оказались почти в ее руках.
Клон уставился в пол.
- Это трудно осознать. Так много, видимо, случилось с тех пор, как наши жизни разошлись.
- Наверное, да.
- Как ты думаешь, где она сейчас?
Руиз снова увидел ее образ на экране компьютера.
- Она здесь. В Моревейнике. Она продается. Она была вписана в сегодняшний каталог предложений на рынке.
Клон подался вперед, глаза его засияли.
- Кто ее собственник?
- Тут есть код компьютера… но мой компьютер настроен только на вывод информации, поэтому я не смог поискать ее.
Клон откинулся назад.
- И у меня такая же история. Они говорят, что в один прекрасный день начнут мне доверять.

Предыдущая страница 20 Следующая страница


21 Рэй Олдридж

Маленькая слабая и печальная улыбка приподняла уголки его рта.
- Ну что же, видимо, тебе пришла в голову та же самая мысль, что и мне: это приманка. Кореана хочет тебя выловить.
- Вне сомнения, - ответ Руиз.
- Поэтому ты не станешь обращать на это внимания.
Руиз, нахмурившись, посмотрел на свою более молодую личность.
- Разумеется.
Когда клон рассмеялся, Руиз по-прежнему все еще хмурился. Потом и в нем самом стал закипать смех, вырываясь из какого-то потаенного местечка, где он прятался с тех пор, как они прибыли на Суук.
И, если он смеялся немного горько, это было неудивительно.
- Можно отдохнуть еще ночь, - сказал Руиз Гемерте, когда она отводила его обратно в его комнату.
- Это разумно, - ответила она. - А потом?
- Разве вы не слушали наш разговор? - спросил он.
Она, к счастью, смутилась.
- Ну да. Но я вежливый человек, мне хотелось бы соблюдать приличия.
- Неужели?
- Да! - Она увидела, что он улыбается. - Ну хорошо, мы бы же хотели соблюдать приличия.
- Я знаю, - сказал он. - Вы единственные люди в Моревейнике, которым, как мне показалось, я мог доверить свою историю. Может быть, в этом проклятом городе есть и еще приличные люди, но я не знал бы, где их искать.
- И мы тоже не знаем, поэтому мы такие недоверчивые, - сказала она сухо. - Так что ты думаешь про Руиза Ава, знаменитого наемного убийцу?
- Он - не я, - ответил немедленно Руиз. - Мне трудно поверить, что я когда-то был на него похож, что мы - единое целое. Он такой молодой. Я таким молодым никогда не был.
- Тебе так кажется? Но он - это ты. Таким ты был, когда пришел к нам. По крайней мере, вы настолько похожи, что это не составляет разницы.
Руиз пожал плечами.
- Может быть… Только я его не узнаю.
Они подошли к его двери. Она скользнула в сторону, и Руиз повернулся к Гемерте.
- Скажи мне кое-что, - сказал он.
- Пожалуйста, все, что угодно, - ответила она.
- Мой клон… он счастлив здесь? Он приспосабливается к жизни среди Трахальщиков? Останется ли он с вами, если выживет?
Она потупила глаза.
- Трудно сказать. Мы о нем очень волнуемся. Он все еще живет в своей родной плоти, поэтому нельзя сказать, что произойдет, когда он разрушит эти узы и будет свободен от нее. Возможно, тогда он научится ценить наши особенности жизни. Разумеется, если он не сможет адаптироваться или не выживет… тогда мы станем дальше размножать его клоны. Один из них может быть, приспособится. Мы продолжаем пытаться дальше.
Руиз нахмурился. Что-то трудно было ему представить дальнейшую судьбу своего клона в таких условиях. Видимо, Глубокое Сердце всегда будет существовать, и все это время в нем, пока жива сама организация, будет существовать какой-нибудь Руиз Ав.
- А Низа? Она здесь счастлива? - он спросил об этом почти небрежно, но теперь он понял, что хочет услышать ответ на этот вопрос со всей страстью сердца.
Гемерте в нерешительности постояла. Она вела себя так, словно собирается сказать какую-нибудь безвредную и добрую ложь. Когда она ответила, он не был уверен, не уступила ли она как раз этому ее желанию.
- Опять же, трудно сказать, - сказала она. - Ты сам можешь ее спросить, если захочешь.
- Нет, - сказал он быстро. - В этом нет никакого смысла.
В действительности у него не было никакого желания: увидеть Низу, которая глядела бы на него из чужого тела. Совсем никакого желания.
Он вошел в свою комнату. Она положила руку ему на плечо.
- Я останусь с тобой, если захочешь.
Он покачал головой.
- Спасибо, но все же…
Она тепло улыбнулась.
- Может, ты предпочтешь другую? Я могу тебе посоветовать.
- Нет-нет. Я знаю, что ты мне хочешь только добра. Но та, которая мне желанна, не живет в Глубоком Сердце.
- Ты сам себе создаешь трагедию, Руиз Ав, - казалось, она не сердится, ей просто грустно. - Любовь существует только там, где ты можешь ее найти. Больше нигде.
- Я уверен, что ты права, - сказал он с трудом и стал закрывать дверь.
- Подожди, - сказала она. - Мы решили тебе кое-что рассказать. Нам пришло в голову, что эти сведения могут оказать на тебя благотворное влияние и дать тебе нужные мотивы для поступков и решений. Тот адрес, по которому ты сможешь найти свою любимую… Он принадлежит крепости Юбере.
- Спасибо, - сказал он и вошел внутрь.
Когда он лег, то погрузился в самый глубокий сон, которым не спал уже много недель. Если ему и снились сны, то это были сны, которые лечат раненые сердца.
Наутро он позвонил Гемерте.
Когда Гемерте появился на экране переговорного модуля компьютера, Руиз обнаружил, что он поменял тело. Теперь он стал широкоплечим, приземистым мужчиной с большими ровными зубами, очень смуглым лицом и рубиновыми клипсами в ушах. Волосы его были местами выстрижены и собраны в торчащие шипы, а кое-где завиты в сосискообразные спиральные кудряшки. Это был поразительно некрасивый стиль. Голова Гемерте из-за этого напоминала какое-то странное морское существо.
- Что ты думаешь о моем новом теле? - спросил Гемерте низким гудящим голосом.
Никакого тактичного замечания Руиз не смог придумать, поэтому он просто осторожно кивнул головой.
Видимо, его насмешливое отношение к его новому телу было написано у него на лице, потому что Гемерте нахмурился.
- Жизнь продолжается, наемник. У нас в Глубоком Сердце есть поговорка: тело - пьеса, сознание - актер. Великий актер может наполнить смыслом даже самую заурядную пьесу.
- Я уверен, что ты прав, - ответил Руиз примирительным тоном.
Ему пришло в голову, что, независимо от того, с каким великим искусством обитатели Глубокого Сердца перемещались из тела в тело, сами эти тела оказывали по-прежнему огромное влияние на то сознание, которое в них облекалось. Этот Гемерте казался куда более агрессивным, чем Гемерте, обитавшая в теле тоненькой хрупкой женщины.
Гемерте пожал массивными плечами.
- Это и есть правда, - сказал он. - Ну, а что ты хочешь?
- Набор красок - для того, чтобы перекрасить мою дельтанскую броню.
- Мы можем подобрать тебе броню получше.
- В этом я уверен. Но я хочу притвориться дезертиром из Замка Дельт.
- А-а-а, - ответил Гемерте.
Гемерте принес ему набор самых различных красок несколько минут спустя.
Казалось, он преодолел свою обиду от того, что Руиз неодобрительно отнесся к его новому телу.
- Эти краски должны приставать к мономолю без малейших трудностей. У меня есть кисти, аэрозоль, цветные палочки. Ты чем будешь пользоваться?
Руиз выбрал кисть.
- Этого вполне достаточно.
- Можно посмотреть? - спросил Гемерте.
- А почему бы и нет? - ответил Руиз.
Руиз никогда не претендовал на великий художественный талант, но в данном случае грубый узор был бы вполне-достаточен. Он уже разложил тусклую броню в черно-зеленую полоску на полу, соединив ее так, что она образовала пустую оболочку человека.
Он унесся мыслями далеко-далеко и вспомнил мир, на котором воевал много лет назад. Там работорговцы вложили все свои ценности в роботов-убийц последней модели, а не стали нанимать живых солдат. Освободители Руиза легко одолели их, отступив в грязные и топкие болота, где люди могли выжить, а машины - нет. И все же, когда Руиз в первый раз увидел такого робота-убийцу, который наступал на него по зеленому склону, он так перепугался, что чуть ее лишился рассудка.
Часть этого страха была вызвана тем, что на огромной фигуре была нарисована смерть.
Он поднял шлем и повертел его в руках. Он опустил кисть в банку с белой краской и начал работу.
Час спустя все было закончено, а на броне было грубое изображение, наложенное на ее гладкие панели из мономоля - это было такое примитивное изображение, какое можно встретить только на очень неразвитых планетах, таких, которые еще не дошли до пороха и орудий. Это была броня, украшенная бессмысленными шипами, плавниками, когтями и прочим в том же роде. Тут и там были изображены воображаемые дыры, сквозь которые торчали воображаемые кости: тут кусок ребра, там бедренная кость, тут плечевой сустав. На шлеме Руиз изобразил страусиные перья над оскаленным черепом.
- Неплохо, - сказал оценивающе Гемерте, поворачивая голову, чтобы получше разглядеть произведение Руиза. - Это динамично и производит впечатление. Я не стану больше учить тебя делать фарфоровые изделия, мой план в отношении тебя здесь не годится. У тебя замечательные способности художника.
Руиз рассмеялся.
- Твой образ жизни порождает весьма щедрое снисхождение.
- Верно. Ну ладно, что тебе еще понадобится?
- Возможно, кожная маска. Если Лорды-пираты за мной охотятся, мне лучше как можно меньше походить на самого себя.
- На кого ты хотел бы стать похожим?
- Не знаю. Как насчет тебя?
Гемерте рассмеялся.
- Ты дипломат. Кстати, мы выбрали того, кто должен будет сидеть на другом конце своей телесвязи. Мы спросили, нет ли добровольцев на это задание. Только один человек показался нам подходящим. Ты его знаешь.
- Не может быть…
- Ты возражаешь?
Руиз наконец смог покачать головой.
- Нет, - сказал он.
Выговорив эти слова, он почувствовал одновременно и глупость, и неизбежность такого решения.
Прежде чем уйти, Гемерте словно боролся сам с собой, прежде чем решился заговорить.
- Я должен спросить тебя, Руиз. Почему ты не сделал так, чтобы твой клон мог тоже воспользоваться преимуществами камеры и наблюдателя?
Руиз почувствовал, что ему, очень хочется ответить честно и искренно, и почему-то он не мог противостоять этому импульсу.
- Я не знаю точно… но все-таки я не могу до конца доверять ему, поэтому я должен чуть-чуть хоть в чем-то иметь преимущество перед ним. Иметь преимущество - это, пожалуй, и есть вся суть моей философии… Если вы считаете, что моя оценка клона неверна, то можете снабдить его тем же, что и меня.
Но Гемерте только покачал головой, жест, который Руиз не смог прочесть. Что это было? Осуждение? Жалость? Или одновременно и то и другое?
- Ты возглавляешь этот поход, - сказал Гемерте. - Однако я должен тебе сказать о кое-каких разочарованиях: та броня, которую ты хотел получить для того, чтобы спуститься в анклав генчей, к сожалению, недоступна. Броня, которая могла бы быть снабжена системой очистки и регенерации воздуха, очевидно, неизвестна на Сууке. Самое лучшее, что мы могли сделать, - это поставить углеродные фильтры и обычный бронированный костюм для ведения военных действий в городских условиях и снабдить его резервуаром кислорода. У тебя будет примерно на три часа чистого воздуха. Этого тебе хватит?
- Полагаю, должно хватить, - ответил Руиз.
Прежде чем он оставил Глубокое Сердце, Руиз Ав снова посоветовался со своим клоном.
- Какие сведения ты будешь искать, и как ты собираешься это делать? - спросил Младший педантичным тоном.
- А что ты посоветуешь? - спросил Руиз.
Ему стало весело от такого нравоучительного тона собственной младшей личности.
Младший смущенно улыбнулся.
- Ты заметил, да? Это похоже на внутренний монолог в скверной холодраме. Помнишь, как мы сражались в кампании на Квалиоре? Клоны, целые взводы клонов, которые они там послали против нас в пустыне той зимой? Помнишь те шутки, которые мы про них придумывали? - он рассмеялся. - Вот тебе и справедливость.
- Наверное, так оно и есть, - ответил Руиз. - Я начинаю в это верить. Я имею в виду, что если прожить достаточно долго, вселенная ответит тебе на каждый твой поступок, будь он хорошим или плохим. Это пугающая мысль, правда? Особенно для нас. Ну, как бы там ни было… Я собираюсь снова в Спиндинни.
Младший нахмурился.
- Интересно, существует ли это место до сих пор. Как ты считаешь, могли в Моревейнике еще остаться ненанятые бойцы?
- Не знаю… А у тебя есть лучшие предложения?
- Гм-м-м-м… - Младший задумчиво потер подбородок. - Трудно даже попытаться что-то предложить. Мне кажется, что если я что-нибудь скажу, то окажется, что ты это уже продумал или сделал. Такие мысли мешают творчеству. Ну что же, если ты найдешь кого-нибудь живым в Спиндинни, то тебе придется расспрашивать людей насчет работы и о том, где можно посочнее поживиться.
- Да. Может быть, если мне удастся узнать, держится ли до сей поры крепость Юбере, я смогу и понять, спустились ли военные действия на тот уровень, через который мы можем войти. И постараюсь не очень выделяться своим любопытством.
- А если там никого нет?
- У меня есть несколько других путей подхода, - Руиз подумал о тех связях, про которые его клон не мог знать: Публий, создатель чудовищ, он же несостоявшийся Император Всего, работорговка и содержательница рабских казарм Алмазная Фасолинка, его друг Олбени.
Повинуясь внезапному порыву, Руиз Ав спросил:
- Помнишь Олбени Евфрата?
Младший улыбнулся.
- Естественно. Хороший парень, насколько наемники могут быть хорошими.
- Он умер.
- Откуда ты знаешь?
- Он работал на меня, и один из моих врагов взорвал ему голову.
- О-о-о… скверное дело, - Младший искренне огорчился, как и должно было быть, но Руиз заметил оттенок чего-то поверхностного в реакции своего клона. Что бы это значило?
- Ты отомстил за него или ждешь, когда вселенная расправится с тем врагом через пару миллионов лет? - спросил Младший.
- Да нет. Я убил того, кто убил Олбени… Вернее, я смог увидеть, как он умирал. Это был Публий…
- Вот здорово! - на лице клона отразилось такое удовольствие, что Руизу стало немного не по себе, хотя он был согласен с такими чувствами Младшего.
- Значит, Публий? Я тебя насчет него даже спрашивать не стану. Он гораздо чудовищнее, чем любое из его детищ.
Почему-то Руизу очень хотелось рассказать своему клону относительно Публия. Он раздумывал над тем, правильно ли это, только какой-то миг, а потом рассказал своему двойнику все: как он убил Алонсо Юбере, как потерял всех своих людей, как Публий его предал, как он сам позволил Публию умереть. Он рассказал все это с нарастающим в душе стыдом, но, когда, он закончил свою историю, в глазах клона не было ничего, кроме понимания и согласия. Глядя на это лицо, Руиз чувствовал, что в нем закипает гнев, хотя причину гнева понять не мог.
Последовало долгое молчание. Наконец Руиз заговорил снова.
- Ну что, ты можешь дать мне еще какой-нибудь мудрый совет?
Младший криво улыбнулся.
- Нет, по-моему, нет. Мне по-прежнему страшно хочется сказать тебе, чтобы ты не делал ничего такого, чего я не стал бы делать. Но я не могу решить, смехотворное это желание или все-таки серьезно, - он сделал смущенную гримасу.
Руиз поднялся. Он подумал, стоит ли пожимать руку себе самому.
- Это, действительно, дурацкое положение, - сказал он.
Он посмотрел вниз на своего двойника, который все еще сидел в кресле, и подумал: какое ранимое создание, невзирая на то, что у него руки душителя. Гнев его погас и превратился во что-то вроде жалости. Он снова заговорил, повинуясь этому чувству:
- Трахальщики сказали мне, что теперешнее местонахождение Низы - крепость Юбере. Что ты по этому поводу думаешь?
Младший резко вскинул голову.
- Действительно? Вот это интересно, - на миг он погрузился в размышления. - Но, как мне кажется, это означает, что крепость попала в руки Кореаны. А может быть, крепость была в ее руках, и тот, кто покупал все ее имущество оптом, купил и крепость.
- Ну, эти предположения не исчерпывают всех возможностей, - сказал Руиз.
- Конечно, нет. Скорее всего, нет, - Младший посмотрел на него очень странным взглядом, но Руиз понятия не имел, о чем думает его клон.
- Но если мы натолкнемся на Низу, пока будем искать Машину-Орфей, когда мы будем заняты ее разрушением… допустим, мы все выживем, ты и я… у Низы будут проблемы с выбором, а?
- Наверное, - сказал Руиз. Во рту у него пересохло.
Взгляд клона переменился, и Руиз наконец в какой-то степени понял, в чем дело и о чем думает его клон. Его обуревали зависть и желание, смущение и решимость одновременно.
- Ей-богу, не очень-то мне здесь нравится, - сказал Младший.
- Ну что же, мне тоже не хотелось тут оставаться.
- Да. Если мы оба выживем, интересно, что случится. Мне кажется, что я - тот самый человек, который спас ее от Кореаны. Ты же - тот, кто завез ее на Родериго, а потом отдал Кореане обратно, - на лице Младшего появилась напряженная вызывающая улыбка.
- Твоя правда, - сказал Руиз. В нем внезапно закипела ярость, он старался, чтобы она не отразилась у него на лице. Неужели он был наивен до слабоумия, полагая, что может доверять собственному клону?
Младший обмяк в кресле и закрыл лицо руками.
- Прости. Прости. Дело все в том, что я-то потерял ее в еще более диких и странных обстоятельствах, я имею в виду, для себя. Ведь теперь мы с ней не увидимся даже здесь… Наверное, именно поэтому я так себя веду.
Ярость Руиза пропала так же внезапно, как и появилась.
- Я понимаю, - ответил он. - Я понимаю.
Когда он вышел и оглянулся, Младший все еще сидел точно так же, закрыв лицо своими длинными ладонями душителя.

18

Геджас стоял на мостике истребителя, лицом к ветру, а на губах его застыла ухмылка. Он пощупал бинт на шее, куда гетманы прикрепили свое допросное устройство. Он подумал про Руиза Ава, и его оскал стал еще шире.
Глубоко внизу, защищенные броней истребителя, были десять манипулов киборгов-убийц, прошедших лоботомию. Они лежали, обвитые коконами стасисных полей. Стальные семена… скоро они расцветут кровью и муками.
Как он и предполагал, гетманы направили его в Моревейник. Через языка, который смотрел на Геджаса с завороженным омерзением, гетманы сказали:
- Язык Геджас, ты позволил убить свое божество. Только один путь позволит тебе исправить свое положение. Принеси нам сокровище, которое спрятано в Моревейнике.
- Я так и сделаю, - сказал он.
Но в своем сердце он прятал единственную мысль, и она целиком была посвящена Руизу Аву. Какая же сладостная, согревающая мысль!

Предыдущая страница 21 Следующая страница


Машина Орфей 22

Руиз натянул свою заново отделанную броню, затягивая ремни посильнее с какой-то машинальной ожесточенностью. Но его мысли были далеко от Глубокого Сердца и опасного задания, которое он отправлялся выполнять.
Почему-то он все время думал про Низу в фонтане, который был возле канала, в тот день, когда они убежали от Кореаны. Ее светлое совершенное тело, ее улыбка, то, как вода, сверкая, сбегала по ее коже - какие прекрасные и сладкие воспоминания, слишком прекрасные, чтобы быть настоящими, думал он.
Он пожал плечами, чтобы поудобнее расположить желатиновые подушки, защищавшие его плечи. Он разгладил кожную маску на лице и посмотрел в зеркало, чтобы проверить, как она сидит. Он слегка поправил ее и кивнул своему незнакомому отражению.
Потом поднял шлем. Пора идти, подумал он.
Каналы были такими же пустынными, как и раньше. Руиз вел реактивную лодочку по городу и не встретил никого, пока не оказался почти в километре от небоскребов Спиндинни.
Тут он увидел нечто, что потрясло его и заставило быстро отпрянуть в затененную часть канала.
Огромная старая звездная лодка ринулась вниз с небес, по спирали снижаясь вокруг небоскребов на огромной скорости. Руиз узнал этот резкий барочный стиль корабля, весь в завитушках и шипах. Корабль напоминал своих владельцев, Шардов, древнюю расу, которая владела Сууком и навязывала его обитателям свои своеобразные и эксцентричные законы.
Он мельком увидел омерзительное лицо Инопланетянина, который сидел в пронесшейся мимо лодке. Завизжал включенный мегафон, а потом искусственный металлический голос загремел:
- Внимание, низшие расы! Закон Шардов должен соблюдаться до мельчайших подробностей, независимо от того, как сильно на вас давят ваши враги. Все оружие, которое вы применяете, должно поражать в пределах видимости и быть неядерным. Ни одно наземное средство транспорта не может превышать скорость двухсот километров в час. Никакого воздушного движения с момента местного заката до местного восхода. Не более трех судов водоизмещением более десяти стандартных тонн могут передвигаться флотилией. Те, кто нарушает это правило, будут подвергнуты немедленной смертной казни!
Космическая лодка исчезла за ближайшими небоскребами и оттуда стала повторять свое сообщение. Руиз был поражен. Насколько он знал, никогда прежде Шарды не спускались со своих орбитальных платформ, чтобы поучать своих жильцов. Насколько же взрывчатой стала ситуация! Похоже на то, что Шардов стала волновать судьба их суукских владений.
Он поехал дальше, ища более осторожно, и наконец благополучно прибыл в лагуну Спиндинни.
Лагуна располагалась под одним из самых крупных небоскребов города и, что примечательно, была полна лодок. Под багровым светом прожекторов лагуны на судах видны были знаки жестоких боев и сражений.
Возле причалов не было свободных мест. Руиз медленно проезжал вдоль рядов лодок, которые были привязаны к причалам по две и по три на одно место. Откуда такое скопление народа?
Когда он проезжал мимо большой лодки, похожей на кита, снабженной торпедными установками, из люка появился человек и, покачиваясь, оказался на бронированной палубе. На нем был протертый до дыр комбинезон, носивший следы многочисленных сражений. Заплатами служили обрывки флагов и вымпелов неведомых армий. Руиз немедленно понял, что перед ним наемник - на лице человека была хищная напряженность того, кто живет насилием. На локте было укреплено ружье-парализатор, и оно не нацеливалось на Руиза.
- Привет! - сказал человек. - Ты тут на встречу приехал? Конечно… а как же иначе?.. Брось-ка мне свои причальные канаты, я тебя пришвартую.
Голос у мужчины был слишком громкий, язык заплетался. Пьян в стельку, подумал Руиз.
Все же причалить было необходимо, поэтому он швырнул свой причальный канат незнакомцу, который проковылял к причальному кнехту собственного корабля и закрепил там канат.
Руиз дотянулся до поручней торпедоносца и перевалился на борт.
- Спасибо, - сказал он.
Что за встреча? Он думал, как бы ему побольше разузнать на эту тому, не выявляя своего невежества. А вдруг эта встреча требовала предъявления какого-нибудь приглашения?
- Ну, а ты сам почему не на встрече?
Человек сплюнул за борт и вытащил из кармана фляжку с какой-то остро пахнущей алкогольной бурдой.
- Кому-то надо следить, чтобы старую бадью не увели. Кроме того, все это - сплошное дерьмо. Я и так никуда не пошел бы. Что они могут сделать насчет войны? Сказать пиратским владыкам, что они все не хотят больше воевать? Что нас слишком много гибнет, как клопов? Дерьмо, вот, и все. Ничего не получится. Если мы не станем воевать за пиратских владык, они нас всех перебьют и приведут свои собственные внутренние силы, чтобы те воевали. Дерьмо.
- Не могу сказать, чтобы я с тобой не был согласен, - ответил Руиз.
Мужчина посмотрел на Руиза озадаченным взглядом, словно не мог понять, что именно Руиз ему сказал и каково было его подлинное отношение к словам наемника. Однако помучившись с минуту с нахмуренным лбом, вояка бросил ломать голову и пожал плечами.
- Ладно. Мы отправляемся за час до полуночи, лучше приходи пораньше, чтобы отвязать свою лодку.
- Обязательно, - ответил Руиз. - Еще раз спасибо.
Мужчина кивнул и спустился вниз, закрыв люк с грохотом.
Руиз вошел в Спиндинни с нарастающим беспокойством и недоверием. Война должна была стать особенно кровавой, если наемники собирались бастовать.
Внутри Спиндинни в клетке безопасности горели огоньки, а ее окружали роботы-убийцы, которые своими светящимися глазами немедленно взяли его на прицел, как только он появился. В остальном здание было тихим, что странно было слышать и видеть в этом месте вечной гульбы и потасовок.
Руиз прошел вниз в зал найма, где в Спикдинни содержались компьютеры.
Зал был пуст, если не считать одного из смотрителей, который бросил на Руиза подозрительный взгляд.
- Ты что здесь делаешь? - спросил он. - Собрание назначено в подвальном зале.
Смотритель был тощим седым человеком, который в свое время привил себе третью руку, которая торчала из грудной клетки. В данный момент третья рука держала миску с супом. Две остальные ломали и крошили в миску сухарики.
Руиз снял шлем и принял вид невинного смущения.
- Я насчет встречи и собрания ничего не знаю. Я только этим утром прибыл в город. Что тут творится?
Смотритель фыркнул и стал зачерпывать ложкой суп.
- Только что прибыл в город? Тогда можешь рассчитывать на всякие сюрпризы.
- Правда?
- Ей-богу. Моревейник стал могилой. Ты что, хочешь сказать, что этого не заметил?
- Нет… Я увидел пробоины на стенах… и то, что город совсем тихий. Значит, работы тут нет?
Смотритель заржал, фыркнув супом изо рта.
- Ох, работы-то много, но может статься, что тебе захочется очень и очень подумать, прежде чем подписывать контракты.
- Правда?
- Да правда, правда. Это что, все, что ты умеешь говорить? Ладно, это не имеет значения. Иди вниз, в подвальный зал, и послушай дураков на этом собрании, - он вернулся к своему супу, демонстративно больше не обращая внимания на Руиза.
- Порядок, - сказал Руиз, стараясь, чтобы в его голосе прозвучала подходящая нотка неуверенности.
Он надел шлем и поспешно вышел вон.
Ржавая стальная клетка лифта спустила Руиза в подвал, где водопровод, канализация и прочие провода усеяли полосами влажный топленый камень, а застоявшийся воздух был насыщен вонью застарелого мусора. Руиз услышал низкий гул и пошел по этому звуку к дверям зала.
В зале горели яркие огни. Сотни наемников крутились в зале, крича и толкаясь. Руиз бочком пробрался вдоль задней стены, пытаясь оставаться как можно более незаметным, и нашел место, с которого мог наблюдать за происходящим. Толпа казалась морем самых невероятных цветов и оттенков, в ней посверкивали хорошо ухоженные оружейные стволы. Странная вонь, состоящая из немытых тел, ружейного масла, самогона и озона стояла в воздухе, так, что хоть топор вешай.
На подиуме в дальнем конце зала стояла невысокая женщина в хромированной сервоброне, размахивая руками и визжа что-то тонким, высоким голосом.
- Тишина! - вопила она. - Тишина!
Никто не обращал на нее никакого внимания.
Полдюжины других сидели за нею в креслах президиума. Когда перед сценой завязалась потасовка, один из мужчин, крупный человек с голым татуированным торсом и несколькими стимулирующими проводами, торчащими из черепа, медленно и внушительно поднялся из своего кресла. Он стоял, секунду глядя на двух драчунов. Когда они упали и стали кататься по полу, он вытащил из кобуры на ноге разрывной пистолет и разделил забияк на четыре части, которые еще миг держались друг за друга, потом успокоились на полу после нескольких бессмысленных подергиваний.
Зал замолчал, если не считать шума выхваченных пистолетов и щелчков предохранителей.
- Большое спасибо, старший сержант Мондаубер, - сказала маленькая женщина тоном раздраженного удовлетворения. - Надеюсь, более не понадобится призывать людей к порядку таким образом. Пиратские владыки не возражали бы, если бы мы так вот перерезали друг друга.
По залу пронесся ропот согласия со словами оратора. Затем раздались звуки, сопровождавшие возвращение оружия в кобуры и ножны.
- А теперь, - продолжала она, - у нас есть выступающие за и против. Пожалуйста, сосредоточьте на них свое внимание, чтобы их аргументы определили ваш голос.
Высокий дильвермунский женомуж в струящейся одежде вышел на сцену. У него был толстый портфель с бумагами, и наемники издали дружный стон.
Существо очаровательно улыбнулось.
- Нет-нет, - сказало оно, - вы неправильно меня поняли. Это не записки к докладу - это бумаги, которые я хочу раздать. Так что вам не придется напрягаться, пытаясь запомнить, что я хочу сказать.
Существо стало раздавать бумаги, а по залу пронесся тихий смешок.
Женомуж подождал, пока листовки дошли до самых дальних концов зала. Руиз взял свою бумажку в затянутую перчаткой руку и прочел: "Почему мы должны убрать свои войска из Моревейника?"
Женомуж прочистил горло.
- Ситуация такова. Наши соединения понесли потери, которые оказались намного выше тех средних цифр, которые можно было бы назвать приемлемыми. При таких обстоятельствах наши контракты - по крайней мере, большинство их - оговаривают, что плата за услуги должна подняться до общепризнанного уровня, который устраивал бы всех наемников. Это была бы компенсация за все более ухудшающиеся и рискованные условия работы. Если наши работодатели не могут или не хотят повысить плату, мы имеем оговоренное законом право разорвать наши контракты.
- Они повысили плату, - выкрикнул кто-то из зала.
- Нет… Они ОБЕЩАЛИ повысить плату - это важное отличие, - сказал женомуж. - Они не могут выполнить это обещание, пока ситуация в городе не стабилизируется.
Существо покачало своей красивой головой.
- Мое мнение таково, что они никогда не выполнят этого обещания. Более того; мне кажется, что пиратские властители уже окончательно и бесповоротно помешались и собираются сражаться за это свое непонятное и неизвестное сокровище, пока в Моревейнике не останется живых. Мертвецы не могут воспользоваться повышенной оплатой.
Если мы собираемся выжить, мы должны вывести свои войска из крепостей пиратов. Если потребуется, мы должны с оружием в руках проложить себе путь из города - или же через неделю-другую мы все будем мертвы.
Вот мои аргументы. Они кажутся мне безукоризненными и неопровержимыми.
Женомуж уселся на место, а в зале снова поднялся шум споров. Крупный татуированный сержант стал было снова подниматься, но шум утих, и он сел на место, обведя зал угрожающим взглядом.
На сцену выступила женщина со спутанной гривой седых волос и лицом, походим на старый боевой топор.
- Мои аргументы еще короче. Мы должны продолжать сражаться за наших работодателей, даже если это означает, что мы все перемрем. Это наша работа во вселенной, и мы не смеем отказываться от нее. Кто теперь станет нанимать солдат, если на наемных солдат нельзя положиться в том, что касается верности пунктам контракта? Если мы умрем в боях, мы умрем, но если мы начнем дезертировать, то умрет весь наш образ жизни.
Она села на место среди громового хохота и свиста, выражавшего презрение к ее словам.
- Дура, - выкрикнул кто-то.
- Пиратская сука! - прокричал еще один анонимный голос.
Седая женщина каменно смотрела прямо перед собой.
Вперед вышла еще одна женщина. На ней была легкая броня переливчатого светло-желтого цвета, а когда она подняла забрало своего шлема, Руиз с изумлением увидел бледное лицо Алмазной Фасолинки, хозяйки респектабельных казарм для рабов.
- Что ж, - сказала Алмазная Фасолинка, - я не могу согласиться с подобными утверждениями. Наемники есть наемники. Они сражаются ради платы, но когда нет никакой надежды, что они проживут достаточно долго, чтобы потратить эту плату, умные наемники, как это было сказано, дезертируют. Всякий раз. Наши работодатели прекрасно отдают себе отчет в том, что такая традиция существует. В этом можете быть уверены.
Но существует еще одна вероятность. Почему бы нам не соединить наши умы и не постараться сообразить, что это за сокровище, которое столь нужно пиратским владыкам? А потом, не взять бы его самим?
Озадаченный ропот прошел по рядам собравшихся. Потом он сменился осторожным одобрением. Но никто не заговаривал.
- А как еще нам выжить? - спросила Алмазная Фасолинка. - Как еще нам увериться, что нам когда-нибудь заплатят?
- А что, если мы не сможем сообразить, что это такое? - спросил кто-то из зала. - И кто поведет нас?
- Тот, у кого побольше опыта, - ответила Алмазная Фасолинка. - Мы посмотрим, кто вызовется добровольцем, и каждый кандидат сможет попробовать. Если мы не сможем сообразить, что это такое, то кто, скажите на милость, сможет? Пиратские властители не сотрудничают друг с другом, и они совершенно бросили всякую попытку сохранить в рабочем состоянии коммерцию в Моревейнике, так что мы можем смело предполагать, что это сокровище стоит всего прочего богатства Моревейника.
Споры и вопли взорвались во всех концах зала, и старший сержант снова начал подниматься со своего места. Но крохотная женщина положила руку ему на плечо и покачала головок Она вышла на сцену и встала возле Алмазной Фасолинки. Она быстро заговорила:
- Мы отложим заседание на час, чтобы продумать, что сказали наши выступавшие. Когда мы вернемся, мы примем решение.
Наемники повернулись и стали проталкиваться в двери, ведущие из зала. Руиз встал у стены, наблюдая за Алмазной Фасолинкой.
После того, как ушли почти все наемники, она прошла по залу туда, где стоял Руиз.
Руиз дал ей пройти, потом пошел за ней следом.
Возле ряда лифтовых шахт остальные наемники толкались, занимая очередь к лифтам. Как раз когда Алмазная Фасолинка и Руиз подошли к лифту, последний человек силком втиснулся в кабину.
- Давай сюда, старушка, - сказал один из наемников, чмокнув губами, словно изображая поцелуй, - тут полно места.
Она остановилась.
- Я лучше подожду следующего, - сказала она брезгливым тоном.
Он пожал плечами и захлопнул двери. Лифт поднялся вверх, и они с Руизом остались вдвоем.
Руиз оглянулся. Никто не наблюдал за ними, насколько он мог сказать. Он взял Алмазную Фасолинку за локоть и втянул ее в приоткрытый вход шахты техобслуживания лифтов в конце коридора.
- Мне нужно несколько минут поговорить с вами, - сказал он быстро. - Мы можем помочь друг другу.
Она извивалась в его руках и ударила по шейному соединению его брони виброножом. Он блокировал ее замах своим бронированным локтем - она оказалась куда проворнее, чем он ожидал. Его броня на руке задымилась и засветилась, раскаленная прикосновением ножа, а нож издал такой звук, словно заскрежетали сотни точильных камней.
Он припер ее к стене, блокировав еще два ее удара. Он всем телом навалился на нее, припирая к стене, чтобы его масса и усилие обездвижили ее. Ее броня прогнулась под этим ударом, и она невольно охнула. Нож выпал из ее руки, и он заломил ей руку за спину так, что она больше не могла даже пытаться сопротивляться.
- Успокойтесь, - сказал он, затаскивая ее в шахту обслуживания. - Я не собираюсь причинить вам никакого вреда, мне просто надо поговорить с вами.
Он ногой захлопнул дверь и прижал ее к мономолевым проводам, оглядывая шахту, чтобы убедиться, что в ней никого нет. Катушка тонкого кабеля привлекала его внимание, и он воспользовался им, чтобы привязать ее к трубам.
Когда он покончил с этим, то аккуратно поднял забрало ее шлема. Она уставилась на него глазами загнанного в угол зверя, а зубы ее оскалились в гримасе.
Он вздохнул и снял шлем. Потом содрал кожную маску.
Глаза ее вылезли на лоб.
- Руиз Ав? Что вы здесь делаете?
- Ищу сведения. А вы почему здесь?
Она пожала плечами настолько выразительно, насколько ей позволяли привязывающие ее веревки.
- Я покончила со своим быдлом - содержанием казарм. Мои казармы сожгли, а всех моих рабов поубивали или украли. Это совершенно погубило мою репутацию, и я не могла никаким образом получить страховку. Очень скоро я оказалась по уши в долгах. Так я очутилась тут, пытаясь заработать себе на жизнь, - она рассмеялась, только немного горько. - Это ремесло, которым я занималась раньше. Оно не такое уж и плохое.
- Понятно, - сказал он. - Ну что же, мне очень жаль, что вы потерпели убытки.
- Вот как? - спросила она, глядя на веревки, которые привязывали ее к трубам.
- Я должен был принять меры предосторожности, Алмазная Фасолинка.
- Понимаю, конечно, - сказала она. - А ты знаешь, сколько ты стоишь в наши-то дни? Я все надеялась, что ты принесешь мне голову Реминта и дашь мне шанс тебя поймать. Тогда я смогла бы уехать далеко. Очень далеко, - на лице ее отразилась такая детская мечтательность и тоска по этой несбывшейся мечте…
- Реминт, как я думаю, мертв, - сказал Руиз Ав.
Она ядовито улыбнулась.
- Я так понимаю, что не ты его убил?
- Я убил его, но косвенно, - ответил он. - Если он, действительно, мертв. Но это совершенно неважно. Поговорите со мной, ладно? Я не стану пытаться силой заставлять вас мне помогать… но если вы скажете мне то, что вы знаете, это может помочь мне положить конец сражениям.
- А какое тебе дело до того, сколько времени протянется война?
- Не знаю, - честно ответил Руиз. - Если пираты совершенно перебьют друг друга, мне это будет совершенно безразлично. Но вам, как я полагаю, нет, поэтому если я достигну своей цели, могу вас уверить, что сражения прекратятся.
Она сдвинула брови.
- Что тебе надо знать? Из того, как пиратские владыки жаждут встретиться с тобой, я сделала вывод, что ты больше остальных знаешь, в чем тут дело.
- Ты ошибаешься, - солгал он.
Он не видел надобности ей что-либо рассказывать, поскольку собирался сохранить ей жизнь, если это, вообще, было возможно. В конце концов, она обошлась с ним приличнее и честнее, чем кто-либо на Сууке.
- Мне нужно знать все про эту войну: где она самая тихая, где самые горячие точки. Регулярность сражений, система этой войны - мне все важно. Какие силы замешаны в нее. Все, что ты можешь мне сказать про это таинственное сокровище… Все, что ты слышала, все, что знаешь.
Она сухо хихикнула.
- Когда я решила рискнуть и податься в наемники, я не знала, что меня так скоро поймают. Почему бы тебе не вызваться добровольцем, чтобы возглавить нас? Теперь большая часть наемников слышала уже про Руиза Ава - они считают, что ты знаешь, о каком сокровище идет речь, пусть даже ты и не знаешь. Я им ничего не скажу.
Он сел и прислонился поудобнее к стене.
- Соблазн велик. Но я их знаю. Они набросят мне на голову мешок и потащат продавать меня ради вознаграждения. Наверняка.
- Ты скорее всего прав, Руиз Ав. Ну что, тогда я начну рассказывать?
За последующие полчаса она постаралась дать Руизу резюме того хаоса, который недавно воцарился в Моревейнике.
За ту неделю, что прошла с момента отъезда Руиза, множество выдающихся пиратских властителей превратились в бессмысленные растения.
Их преемники и наследники обнаружили, что это двойники - существа, которых с помощью генной инженерии превратили в совершенное подобие настоящих властителей, а потом генчировали так, что они стали марионетками.
Те, кто уцелели, совершенно потеряли хладнокровие и контроль над собой, напав на остальных владык под тем предлогом, что ожили старые распри и последние события трудно приписать чему-либо другому. Но постепенно первый взрыв насилия утих и уступил место периоду бдительности, граничащей с паранойей, и бешеному шпионажу друг за другом. Насилие стало не таким регулярным, вспыхивая время от времени: убийства выдающихся личностей, засады, вылазки роботов-убийц.
- Вот когда до нас стали доходить какие-то слухи, - сказала Алмазная Фасолинка, - насчет сокровища, которое спрятано где-то в Моревейнике. Но никто не знал точно, что это за шутка.
- А теперь? - спросил Руин. - Теперь кто-нибудь знает?
- Насколько я слышала, нет… разве что если ты знаешь. Хотя, может быть, знают и властители. По крайней мере, некоторые из них. Но на самом деле я думаю, что нет.
- А что именно ты слышала?
Она на миг опустила глаза.
- У всех своя излюбленная теория. Наименее развитые, с примитивным воображением, говорят что-то о горах редких изотопов, о цистернах, полных ценных наркотиков, или о сундуках, набитых камнями-душевниками. Такая вот чепуха. Суеверные считают, что под небоскребами спрятано какое-то божество. Романтики считают, что это мужчина или женщина такой неземной красоты, что тот, кто посмотрит, сходит с ума. Что ж, пиратские властители явно сошли с ума.
- А что тебе самой кажется наиболее вероятным?
- Те, кто поумнее, считают, что там находится какая-то сногсшибательная техника, совершенно новая и неизвестная, которая может потрясти вселенную. Мне думается, что это наиболее вероятная возможность.
Алмазная Фасолинка поерзала, словно пытаясь найти для себя более удобное положение.
Руиз устоял перед искушением немного ослабить ее путы.
- Мне тоже так кажется, - сказал он, - а что произошло потом?
Она продолжала свой рассказ дальше. После периода относительного спокойствия сражения начались всерьез, и за первые три дня более тридцати процентов сражающихся в Моревейнике погибли, как подсчитали люди в ее соединении. Более слабые властители были уничтожены, их небоскребы распороли сверху донизу и вычистили огнем, словно кучи термитов.
Потом насилие слегка притихло. С тех пор война вспыхивала периодически, но ожесточенно, и еще новая крупная порция жителей города отправилась на корм маргарам.
- Но, невзирая на то, что столько народу умирает и гибнет, нет никакого перевеса, никакого решения этого конфликта, и именно поэтому большинство наемников послали на эту встречу своих представителей. Когда ты меня схватил, я была уверена, что ты - человек какого-нибудь властителя, который пришел заткнуть мне рот, - она ухмыльнулась. - А ты уверен, что никому из них не служишь?
- Не уверен, - ответил Руиз, - но все же сама подумай: если бы я и служил кому-то из них, разве они охотились бы так рьяно за моей головой?
На ее лице появилось странное застенчивое выражение.
- У меня есть одна теория. Это и было причиной того, что я предложила такой план действия там, на собрании.
- Скажи мне о ней.
Она поколебалась.

Предыдущая страница 22 Следующая страница


23 Рэй Олдридж

- А ты убьешь меня, если моя догадка правильна?
- Нет… я просто не скажу тебе, если ты угадала правильно, - Руиз сделал свое лицо совершенно бесстрастным.
- У тебя прекрасная маска игрока в карты, Руиз Ав, - сказала Алмазная Фасолинка и потом улыбнулась странно бесхитростной улыбкой.
- Ладно, я думаю вот что: все дело в том, что с этой тайной они ассоциируют тебя.
- Ну и что? - спросил Руиз.
- Дело в твоих связях с Публием, создателем чудовищ. Они знают, что ты нанимал людей, наемных солдат, для Публия - а Публий связан с теми властителями-подменышами, теми марионетками, обнаружение которых развязало войну; он изготовил этих двойников, по крайней мере, так полагают, - она пожала плечами. - И то задание, которое ты выполнил по просьбе Публия, каким бы оно ни было, тоже, похоже, развязало первые сражения в этой войне. Какая-то неизвестная сила разрушила лаборатории Публия, а сам он исчез. Никто не знает, куда он отправился, но его марионетки, похоже, были снабжены чем-то вроде замыкания на мертвеца, поэтому они все потеряли всякую волю, когда он пропал или умер - короче, к ним больше не поступали его инструкции. Но это обнаружилось не в первые дни войны, а много позже..
Она замолчала и бросила на Руиза проницательный взгляд.
- Эти сведения полезны тебе?
- Может быть, - ответил он.
- Ну вот. У Публия, очевидно, был разработан и запущен в действие какой-то грандиозный план, который, возможно, был как-то связан с тем сокровищем, но это не обязательно. По-моему, однако, связь тут есть. Видимо, у него был союзник - отсюда и замыкание на мертвеца в его марионетках. Это как предохранитель против предательства.
Руиз покачал головой.
- Но почему они все считают, что именно я должен что-нибудь знать про планы Публия?
- Видимо, как мне кажется, в основном потому, что ты единственная не связанная ни с чем ниточка в этой плотной ткани интриги. Может быть, ты и есть тот самый неизвестный союзник.
- А-а-а, - ответил Руиз. - Я так понимаю, что ты с этим мнением не согласна.
- Нет. Очень жаль, но ты не похож на большую шишку в каком-нибудь темном деле. Ты больше похож на животное, загнанное в угол. И мне кажется, что больше всего на свете тебе хочется убраться с Суука, к тому же, одним куском, а не в виде фарша. Мне очень странно, что я снова тебя вижу, да еще здесь.
Руиз хотел сказать ей, что она абсолютно права, но не смел.
- А мне странно было увидеть тебя, - сказал он.
- Ты уже говорил об этом. И все же… Помнишь ты приходил ко мне и спрашивал меня насчет Реминта Ю-Юбере? А еще ты говорил со мной про женщину-работорговку по имени Кореана? И о том, какая связь между Кореаной и Алонсо Юбере? Да?
- Да, - сказал Руиз. Он изо всех сил старался, чтобы его реакция на эти слова никак не отразилась на его лице.
- Так вот. Никто, кроме меня, не знал про связь между Юбере и тобой. Это, видимо, и есть причина, по которой никто до сих пор не организовал массированного нападения на крепость Юбере. Мне так, по крайней мере, кажется. Если бы пиратские властители пронюхали про то, что известно мне, они бы выжгли крепость Юбере вплоть до магмовых оснований его небоскреба. Естественно, после того, как они выбили бы друг друга почти до полного истребления за право это осуществить, - она устало покачала головой. - Они и впрямь помешались. Но, во всяком случае, ты должен быть мне благодарен за мое молчание… даже если я и молчу только для того, чтобы найти своим выводам подходящей и выгодное применение в наше время.
- Почему ты так говоришь? - спросил он. Он выудил для себя самую важную информацию - что крепость Юбере осталась нетронутой - но ему стало любопытно.
Она посмотрела на него с кривой полуулыбкой.
- Тебя больше не интересует Кореана? Где она находится? Ничего больше, что связано с крепостью Юбере?
Он покачал головой.
- Я очень давно уже утащил то, что мне было дорого, из-под надзора Юбере, - он так легко сказал эту ложь.
- О, - сказала она, - ладно. У меня были кое-какие сведения насчет Кореаны… но, как я полагаю, тебе будет неинтересно.
- Может, я и заинтересуюсь, - осторожно сказал он.
Она рассмеялась:
- Может, заинтересуешься? Я работаю в батальоне Лефебвра. Ты его знаешь? У нас прекрасная разведка, правильно? Три дня назад один из наших агентов, просматривая данные от шарика-шпиона дальнего действия, увидел, как в крепость Юбере возвращается женщина с несколькими пленниками. Женщина соответствовала твоему описанию работорговки Кореаны. Она выгрузила трех пленников и вошла в крепость.
- И? - Руиз пытался принять вид небрежного любопытства.
- Наши агенты описали пленников. Их описание в точности совпадало с внешностью тех рабов, которых ты оставил со мною, тех самых, которых забрал Реминт, - она покачала головой, глаза ее были полны невеселой усмешкой. - Ты заметил, как полна совпадениями наша жизнь?
- Не очень, - ответил он. - Собственно говоря, я больше не верю в совпадения. Ну что же, это интересно, хотя прямого отношения к моей теперешней задаче не имеет.
Потом, в следующие полчаса, Руиз расспрашивал Алмазную Фасолинку относительно военной ситуации в Моревейнике - силы войск, их диспозиция, вооружение, крепости - все, что должен был знать уважающий себя полководец. Пока они разговаривали, он слышал шум и топот возвращавшихся на собрание наемников.
К тому времени, когда он выжал из нее все полезные сведения, которые она могла ему дать, она снова потеряла уверенность, словно ее оценка ситуации оказалась в чем-то неверной.
- Возможно, я недооценила тебя, Руиз Ав, - сказала она, кусая губу и ерзая в своих путах. - Ты что, поднимаешь целую армию? Если так, можешь меня в нее записать. Тут такое положение, что оно в любой момент может взорваться, но для умного человека в нем есть и своя выгода.
Руиз без всякого выражения посмотрел на нее. Может быть, он сможет использовать ее подозрения в своих целях.
- Не стану тебе ничего говорить. Но когда я уйду, поговори о своих выводах с остальными участниками совещания. Не называй моего имени, разве что твоим собеседником будет человек, которому ты могла бы доверить свою жизнь.
Алмазная Фасолинка кивнула, трезво рассудив его слова.
- Хорошо. Ты меня отпустишь?
Он покачал головой.
- Нет, но я оставлю шахту открытой, и кто-нибудь тебя услышит.
Ее тонкие губы задрожали.
- Значит, мне придется полагаться на милость какого-нибудь добросердечного наемника?
- Извини, - сказал он.
Он пригладил на лице кожную маску, надел шлем и ушел. Он даже не оглянулся.
Он уже прошел половину дороги до лифтовых шахт, когда услышал, что на возобновившемся совещании началась драка - слышны были взрывы и вопли раненых. Он пробежал остаток пути и был намного выше подвала, когда первые люди стали выбегать из конференц-зала.

19

Родериганский истребитель ворвался в лагуну Спиндинни, когда последние из выживших участников совещания убегали по соседним каналам. Геджас стоял в рулевой рубке, глядя, как по радару разбегаются точки лодок беглецов.
- Тут что-то произошло, - сказал он командиру истребителя. - Десантируйте взвод киборгов. Я разведаю, в чем дело.
Он надеялся, что сможет найти здесь Руиза Ава, и с этой надеждой он ждал, пока киборги выйдут из стасиса и поднимутся на палубу. А где еще станет человек вроде Руиза Ава искать убежища в Моревейнике? И он может легко объяснить допрашивающим свою жажду снова найти Руиза Ава - кто мог знать, какие еще сведения мог получить наемник в виртуальном депозите Компендия? А вдруг он приехал в Моревейник, чтобы самому завладеть сокровищем?
Он провел свой взвод по Спиндинни методически, парализуя всех, кто сдавался сам, чтобы впоследствии допросить, и убивая всех, кто сопротивлялся.
Когда он добрался до подвала и увидел бойню, в которую превратился конференц-зал, он улыбнулся с маниакальным одобрением.
- Он был здесь, - сказал Геджас в пространство.
Когда его киборги нашли женщину, привязанную в нише техобслуживания, он пошел посмотреть лично.
- Привет, - сказал он ей, уверенный, что это была встреча, предопределенная самой судьбой. Он приказал принести себе стул и вынул черный кожаный мешок, где лежали инструменты, с помощью которых он умел убеждать.
- Тебе это не понадобится, - сказала женщина, когда он разложил блестящие ряды крючьев и ножей.
- Не понадобится? - спросил он тихим вдумчивым голосом.
Но он все равно использовал их. Зачем лишать себя удовольствия и рисковать, что тебе скажут не все?
Когда он покончил с нею, он узнал куда больше про Руиза Ава, чем мог надеяться, и почувствовал абстрактную благодарность к кровоточащему и воющему куску мяса, в который превратилась женщина.
- Прикончи ее, - сказал он киборгу, уходя.
Руиз вернулся в гавань Глубокого Сердца без происшествий и нашел своего клона на узкой палубе маленькой тяжело вооруженной и отлично бронированной подлодки.
- Привет, папаша, - сказал Младший, подняв руку в ехидном приветствии.
- Как тебе это понравится?
Руиз медленно объехал вокруг боков подлодки, заметив, что из отверстий сочится ржавчина, что антикоррозийная краска потрескалась вдоль ватерлинии, не ускользнули от него и прочие признаки небрежного обращения. Он покачал головой.
Младший, который прохаживался по палубе, рассмеялся.
- Она в лучшем состоянии, чем можно было бы судить по ее внешности, как мне кажется. Хотя я не знаток. Скажи мне, был ли ты настолько предусмотрителен, чтобы пройти курс по обращению с подводными судами с тех пор, как мы с тобой раздвоились?
- Нет, - с сожалением признался Руиз Ав.
- Как плохо, - сказал клон. - Я, кстати, тоже стал немного лучше себя чувствовать и пришел в форму. Кажется, я окончательно вселился в свое новое тело. Какое же это хорошее чувство, - он подвигал плечами, словно наслаждаясь игрой мышц и костей. - Такое ощущение, что мне в этом новом теле лучше, чем в старом. Не могу удержаться от того, чтобы не подумать кто окажется победителем, если мы станем бороться.
Руиз улыбнулся.
- Дай бог, чтобы нам никогда не выпало бы узнать этого, Младший.
Он привязал свою реактивную лодочку к причалу и вылез из нее. Он снял шлем и глубоко вздохнул, благодарный судьбе, что благополучно пережил это путешествие в Спиндинни.
Минуту спустя он прошел по причалу и вскочил в подводную лодку.
- Покажи мне, что у нас тут есть, - попросил он Младшего.
Когда они были готовы к отплытию, в дверях взрывного шлюза собралась небольшая кучка людей, чтобы их проводить.
Руиз поискал глазами среди незнакомых лиц, думая, не прячется ли за одним из них сознание Низы. Никто не показался ему знакомым, кроме Гемерте, которая приняла тело прекрасной пожилой женщины. Ее темная кожа красиво была натянута на скулах очаровательного лица, длинные седые волосы спадали по ее все еще прямой спине красивыми причудливыми локонами, собранными голубой лентой.
Гемерте обняла и поцеловала Руиза и повернулась к клону.
- Возвращайся к нам, - сказала она серьезно Младшему.
Клон улыбнулся, но ничего не ответил.
Когда они вышли к причалу, то двери взрывного шлюза Захлопнулись за ними. Руизу показалось, что в хлопке сомкнувшихся половинок дверей была некая окончательность.
Они вдвоем влезли в подводную лодку и провели несколько минут за тем, что распределяли по шкафам вооружение и прочие приборы. Когда настало время включить моторы, Руиз не раздумывая уселся в кресло командира.
Младший ехидно усмехнулся, но без протеста и досады пристегнулся в кресле второго штурмана.
Сразу после выхода из лагуны Глубокого Сердца Руиз погрузился под воду и сделал так, что они стали стремительно приближаться ко дну.
- Пиратские властители наверняка выставили все радарные антенны, - пояснил он, - мы нырнем как можно глубже, а потом перейдем на бесшумный ход.
Младший кивнул, серьезно соглашаясь с его суждением. Он постучал по компьютеру и затребовал карту, которая показывала глубинные течения.
- Предел конструкций - семьсот метров, Папаша. Смотри, - он показал на тонкую оранжевую линию, которая извилисто вилась вокруг основания города, закручиваясь по неправлению к крепости Юбере. - Введи нас в это течение, и мы можем плыть на скорости пять - пятьдесят, тогда мы вообще не привлечем внимания. Последние два километра нам придется проплыть в другом течении, но это наш лучший шанс.
- Ты прав, - сказал Руиз. Он и сам собирался проконсультироваться с картой течений и был немало обеспокоен тем, что его клон сумел сделать это раньше, чем он. Что бы это значило?
Младший все еще думал немного быстрее, чем он сам.
- Все эти течения зависят от ветра, - сказал он и вызвал карту ветров. - В последние два дня ветер сильно дул на юго-восток. В этом случае течение должно быть сейчас сильным и быстрым.
Когда они добрались до уровня течения, все рассуждения Младшего оказались верными, и Руиз выключил моторы. Через час после того, как они начали свое бесшумное скольжение в воде, они заметили крупное надводное судно, которое бешено бороздило воду по их же курсу на большой скорости.
Руиз откинулся назад в кресле, ожидая самого худшего, - но судно пролетело мимо них, не заметив их.
Когда родериганский истребитель прорезал воду лагуны при крепости Юбере и стал высаживать киборгов, Кореана сперва подумала, отказываясь верить собственным глазам: как они могли найти меня столь быстро?
Она навела оставшиеся наружные оружия Юбере на истребитель, но прежде, чем она смогла выстрелить, ее орудийные гнезда были выслежены радарами, а мгновения спустя ее орудия превратились в лужу расплавленного металла.
Сразу после этого истребитель стал вызывать ее на одной из торговых частот. Она выключила все свои передатчики, чтобы родериганцы не смогли выследить ее. Но на ее экране появилось безумное лицо языка Геджаса, глаза его горели от предвкушения победы.
- Руиз? - позвал родериганец. - Ты уже здесь?
Она внезапно пришла в бешенство. Сердце ее заколотилось, а глаза затуманились от ярости. Руиз? Он думал, что Руиз должен был прийти сюда? Родериганцы даже не охотились за ней?
Она ударила по переключателю и включила канал связи, чтобы язык смог увидеть ее. Она была весьма довольна, когда увидела на узком лице Геджаса удивление. Но секундой позже удивление сменилось страшным, мерзким злорадством.
- И ты тут? - выдохнул в восторге язык. - Ей-богу, сегодня удача улыбается мне.
Кореана выругалась и выключила канал связи, уже сожалея о своем глупом поступке. Она повернулась к охраннику-Дирму, который ждал за ее спиной, и велела ему увести ее силы на вторую линию обороны.
Ее ловушки на первой линии перебили только нескольких киборгов, и они начинала бояться.
С определенными трудностями, но все-таки Руиз и его клон нашли воздушный шлюз, который он оставил приваренным ко входу в крепость Юбере в прошлый раз. Он находился в шестистах метрах ниже входа в саму крепость. Пришвартовав подлодку к шлюзу, Руиз выключил маневренные моторы. Он откинулся в своем кресле и попытался собраться с мыслями, но его отвлекало зловещее поскрипывание лодки под давлением моря.
- Ну вот, - сказал Младший. - Какие у нас шансы?
Руиз вздохнул.
- Мне кажется, довольно неплохие. Насколько я знаю, все, кому известно про этот вход, мертвы. Поэтому, как мне кажется, никто не станет охранять этот туннель, разве что Публий оставил кого-нибудь специально для охраны и наблюдения.
Младший покачал головой.
- Если бы ты меня спросил, кто может вытащить руку из могилы и достать нас с того света, первый, кого я назвал бы, был бы Публий.
- И то правда, - мрачно сказал Руиз. - Ну что, пора выходить, малыш.
Клон улыбнулся ему в ответ странной игривой улыбкой, и Руиз почувствовал странное чувство узнавания. Он знал, как чувствовал он сам, когда улыбался этой кривой улыбкой, но не знал, какая горькая гримаса в этот миг искажала его лицо. Одна мысль привела за собой вторую: почему теперь эта улыбка показалась ему такой странной и чужой? Руиз надел шлем, чтобы закрыть лицо, спрятать его, чтобы не видно было еще какое-нибудь его выражение, может, еще хуже, чем то, что исказило черты клона.
Когда они пристегивали свое последнее оружие и наблюдательные приборы, Руиз повернулся к Младшему и похлопал его по бронированному плечу.
- Я тебе очень благодарен, Руиз Ав, - сказал Руиз клону.
Клон стряхнул его руку с плеча и надел шлем, чтобы и его лица не было видно.
- Не думай об этом, - сказал клон по внутренней связи.
Руиз почувствовал, что его отвергли, и ему стало от этого неуютно и холодно.
- Прости, - пробормотал он и пристегнул собственный шлем.
- Не надо, папаша, - сказал ему клон, - ты же не виноват, что я нравлюсь тебе больше, чем ты нравишься мне.
Руиз пытался разгадать, что бы такое значили эти последние слова клона, когда воздушный шлюз раскрылся и наполнил камеру-переходник мерзким запахом разложения, обычного разложения, которое было хуже, чем запах дохлых червей, который источали генчи. Руиз быстро включил систему фильтрации своего костюма, и самый скверный запах довольно быстро улетучился из его ноздрей, хотя и оставил противный привкус во рту.
- Много мертвых тел? - спросил Младший, поводя впереди себя щупами сенсоров.
- Кажется, да, - ответил Руиз.
Они дошли без приключений до центральной шахты-ямы. Останки сестер-агорафобов лежали все еще под стеной, хотя на них больше не было брони, и они выглядели так, словно животные добрались до их тел. Самая мерзкая вонь исходила от небольшой кучки чудовищ Публия, которые лежали там, где Публий, видимо, прикончил их в приступе досады.
В красноватом свете, который исходил от стен туннеля, мертвые тела образовывали рельефную массу, страшную и черную.
Руиз не обращал внимания на трупы, пока ждал, какие данные ему даст Младший от края туннеля. Он вспомнил лица тех, кто шел с ним вместе во время его последнего посещения крепости Юбере. Олбени Евфрат, Хаксли из клона Номуна, зверятник Дурбан, сестры Чоу и Мо, безымянный бывший гладиатор… все они умерли и забыты, только он помнит про них… Эти мысли повергли его в меланхоличную апатию, поэтому он остановился и стал снова, в который раз, проверять свое оружие. Этот ритуал, такой знакомый, успокоил его, и он наконец приготовился к тому, что могло его ждать.
Клон рысцой вернулся обратно.
- Не вижу никаких признаков наблюдения за ямой. Все частоты спектра мертвы. Это очень странно. Рельсы вагона показывают, что ими постоянно пользуются. Рельсы очень хорошо начищены, если это о чем-нибудь говорит.
- В яме никакого движения?
- Насколько я могу судить, нет, - ответил клон. - Может, там, в туннеле, и есть какая-нибудь жизнь, - стены, словно сыр, особенно поглубже в яме. Ну и что нам теперь делать?
- Погоди минуту, - сказал Руиз Ав и уселся, закинув огнемет за спину. Он глубоко вздохнул, включил камеру и послал вызов.
Тихий голос зашептал у него в ушах.
- Руиз? Я тебя вижу. Или это мой товарищ-клон?
Руиз почувствовал, что его глаза наполнились слезами, и зрение на миг помутилось. Почему-то он не ожидал, что клон Низы станет говорить ее собственным голосом.
- Я здесь, - сказал он, пользуясь их отведенным каналом связи, - я здесь.
Геджас без труда захватил ротонду над шлюзом безопасности, и теперь он установил свой командный центр в разрушенных остатках того киоска, который когда-то охранял вход в лифтовые шахты Публия.
Его киборги прорывались сквозь вторую линию обороны прямо над крепостью, встретив там гораздо лучше организованную оборону.
Один из мониторов Геджаса защелкал и прояснился. На нем появился командир взвода, который хладнокровно смотрел в свою камеру, укрепленную на запястье.
- Язык Геджас, - сказал он бесстрастным, лишенным выражения, тоном. - Отчет.
- Хорошо, отчитывайся, - ответил Геджас.
- Временное отступление. Трое моих бойцов выведены из строя Мокрассаром высокого происхождения и огромной свирепости. Это существо непобедимо при нашем теперешнем составе. Десять бойцов не в состоянии установить достаточно четкую линию огня, чтобы взять его в перекрестные выстрелы.
Геджас выругался. Мокрассар! Неожиданное препятствие, ей-богу! Он уже хотел дать команду командиру присоединить свой взвод к ближайшему подразделению, когда какое-то молниеносное движение пронеслось по экрану, и точка зрения камеры переместилась вбок.
Образ задрожал и остановился. Экран показал подергивающуюся металлическую ногу, которая слабо скребла по пластиковым изразцам. Потом нога застыла, а лужа гидравлической жидкости смешалась с кровью, разлитой по полу коридора.
Геджас отвернулся от экрана и отдал команды своим оставшимся командирам взводов. Взводы объединились в более крупные военные формирования, и боевые действия немного замедлились. Мокрассар стал более осторожным и мог убивать только время от времени.
Еще один монитор зазвенел и привлек внимание Геджаса, но он не обратил на него внимания. Это был всего-навсего вызов с Родериго, они пытались поставить под сомнение его тактику ведения боя, пытались выяснить, почему он напал на крепость Алонсо Юбере.
Геджас ухмыльнулся. Он знал, что делал, поэтому у него не было времени выслушивать гетманов и их жалобы. Словно призрак Желтого Листа поселился в его мозгу, ее прекрасное лицо было живо в его воспоминаниях, все еще она словно говорила ему, что он должен делать. Он смотрел на ее мысленный образ. Ему было хорошо.
Руиз и его клон разложили свое скалолазное снаряжение возле ямы.
- Я боюсь высоты, - прошептал голос Низы в его мозгу.
- Можешь отвести взгляд от экрана, - ответил Руиз.
- Нет, - сказала она. - Если ты можешь вынести то, что ты там находишься, то я могу вынести наблюдение за этим.
Она так была похожа на себя! Эти слова могла бы сказать и настоящая Низа. Такая верная, такая сильная.
- Знаешь, все чего-нибудь боятся, - ответил он ей.
Руиз выстрелил крюком в щель на краю ямы и прицепил к нему свою веревку, по которой собирался спускаться. Он продумал о том, как тогда, в прошлый раз, стоял здесь и ждал. В тот раз он поехал в вагоне вверх, по спирали поднимаясь в крепость Алонсо Юбере, которая была значительно выше. Там Руиз убил Алонсо Юбере в его такой красивой ванне. Это в воспоминаниях показалось ему такой простой работой, хотя эта работа, в конце концов, не принесла ему добровольного сотрудничества Публия.
Ему очень хотелось, чтобы и на этот раз ему не надо было бы спускаться вниз, чтобы задача снова ждала бы его наверху.
Он долго стоял, глядя в туман, который наполнял пустоту, потом присмотрелся к тусклому красному свету, который шел снизу. Ему показалось, что этот свет стал значительно тусклее с тех пор, когда он в последний раз тут был.
- Пристанище генчей, - сказал он вслух.

Предыдущая страница 23 Следующая страница


Машина Орфей 24

- Что? - спросил его клон.
- Да нет, ничего. Просто разговаривал сам с собой, - сказал Руиз и, повернувшись, стал спускаться по стене.
Когда он добрался до рельса, он выстрелил еще один крюк и стал дожидаться своего клона. Младший скользил по стене с таким упругим изяществом, что Руиз невольно им залюбовался, пусть даже это изящество принадлежало ему самому.
Когда его клон повис над рельсом, Руиз достал верховоз и прицепил устройство одним концом к рельсу, а вторым к специальной выемке на груди своей брони. Младший сделал то же самое.
- Ну что же, - сказал Руиз, - давай испытаем это устройство.
Он поставил верховоз на полированную поверхность рельса и, регулируя полированную рукоять, прикрепил верховоз на поверхности рельса так, чтобы тот точно соответствовал сечению рельса. Он закрепил все соединения и осторожно повозил приспособление вперед-назад несколько сантиметров. Почти полностью лишенное трения движение верховоза было бесшумно.
Младший распустил антенны сенсоров во всех направлениях, и они почти касались рельса. Он посмотрел на экраны, прикрепленные к его запястью на левой руке, и минуту спустя сказал:
- Ничего. Трудно поверить, но никто не наблюдает за нами, насколько я могу сказать.
- Порядок, - сказал Руиз, - устанавливай свой верховоз, и мы поедем.
Младший убрал свои сенсоры и спустился до уровня Руиза. За минуту он прикрепил и свой верховоз.
Руиз дернул за специальное кольцо, и крюк вместе с веревкой исчезли в облаке дыма. Он упал вниз и повис только на привязи верховоза, положив одну руку на тормозную рукоять на груди. Младший уничтожил остальные свидетельства их пребывания здесь и повис на своем собственном верховозе в нескольких метрах выше по рельсу.
- Похоже на детские развлечения, - мрачно сказал Руиз. - Похоже, отправиться вниз в генчевский Диснейленд будет куда проще, чем вернуться из него наверх.
- Может быть, внизу мы найдем вагончик, - сказал Младший с надеждой, - к тому же, это традиция - всегда труднее было подниматься из Ада, чем спускаться в него.
Тут Младший произнес какой-то странный звук.
- Я теперь знаю, почему люди так часто покупали себе клоны с терапевтическими целями. Я-то еще подшучивал над ними… Никогда бы не подумал, что сам стану таким же целебным средством.
- По-моему, ты больше учишься и извлекаешь из всего этого выводов, чем я, - сказал Руиз. Он отпустил тормоз и проехал вниз с десяток метров, прежде чем снова нажал на тормоз. - Дай мне сперва спуститься на пару сотен метров - если я налечу на что-нибудь смертельное, ты всегда еще успеешь остановиться. Помни - не стрелять в меня, если тебе придется стрелять в противоположную сторону ямы, когда я буду находиться на дальней стороне спирали.
- И тебе того те, - ответил Младший.
Руиз улыбнулся и глубоко вздохнул. Низе он сказал:
- Ну все, мы поехали.
- Удачи вам, - прошептала она.
Он перевел тормоз в холостое положение и заскользил по длинной спирали в мерцающую красным тьму.
Одна в своей комнате, откуда она вела военные действия, Кореана черпала немалое удовольствие из того, что ей удалось замедлить продвижение родериганских войск. Однако киборги все дальше и дальше зажимали ее вглубь крепости. Мокрассар был ее самым лучшим оружием: на его счету было больше убитых, чем могли похвастаться все остальные защитники крепости, вместе взятые. Но этого было недостаточно.
По ее мнению, Юбере слишком мало внимания уделял защите крепости и ее оборонительным сооружениям. Охранники-Дирмы были слишком медлительны и тупы, чтобы сделать что-либо большее, чем просто задержать киборгов ненадолго.
Она решила оставить в резерве ударные войска дельтанцев, которые по наследству от Юбере достались ей, точно так же, как и роботы-убийцы Виоленсия-Мурамаса.
Родериганцы прошли в шахты лифтов и медленно собирали свои силы на верхнем уровне крепости. Она начала чувствовать себя, как зверь, загнанный в ловушку. Каким образом ей потом отсюда убежать, если она не найдет способа изменить направление хода военных действий? Единственный путь отступления лежал вниз, по огромной вертикальной шахте, которая вела в анклав генчей.
Нет, наверняка Геджас потихоньку устанет от потерь, или его начальники отзовут его.
И все же в поведении Геджаса были какие-то определенные странности, подумала она. Почему, например, Геджас был так уверен, что Руиз Ав был тоже здесь? Или он собирался взять крепость, а потом дожидаться, когда в ней покажется Руиз Ав? Она покачала головой. Руиз Ав был слишком осторожен. Казалось, он чувствовал опасность с нечеловеческой чуткостью и точностью.
Еще одна неприятная мысль пришла в голову Кореане. Сколько времени самое большее может пройти, прежде чем пиратские воители пронюхают, что какие-то важные события развиваются под небоскребом Юбере? Скоро на нее могут напасть сразу несколько различных противников, которые потекут ручьями в небоскреб, припирая ее все ниже и ниже ко дну.
- Ну хорошо, - сказала она сурово самой себе, - насколько страшно может оказаться там внизу, в анклаве? Может там быть хуже, чем в Добравите? Наверняка нет. Если придется, я могу забрать Мокрассара и спрятаться. А еще лучше - возьму машину в заложники.
Ей стало немного холодно, и она обхватила себя руками. Она вспомнила про Мармо и его аккуратные, осторожные, продуманные советы. Она снова вспомнила, как горько она сожалела, что ей пришлось убить старого пирата. Это еще одно, за что должен заплатить Руиз Ав, подумала она - она никогда бы не сделала это, если бы не ее ненависть к дильвермунскому наемнику. Никогда.
Но в ее мыслях не было обычного огня. Неужели ее ненависть начинала покидать ее? Она почувствовала в себе как бы взрыв, и по ее телу пробежала дрожь. Без своей ненависти она станет ранимой и беспомощной, ничем больше, как потенциальной жертвой любого своего противника.
Поэтому она сидела в своей комнате военных действий и вспоминала там все, что сделал ей Руиз Ав, начиная с его прибытия на Суук и кончая Геджасом, которого Руиз Ав каким-то образом натравил на нее.
Наконец она почувствовала горький жар в сердце, и вскоре силы опять вернулись к ней.
Руиз крутился по спирали, падая по рельсу, а его верховоз только слабо шелестел, соскальзывая вниз. Время от времени он слышал только слабые щелчки, когда верховоз проезжал одно из соединений рельса с опорой, торчащей в стене.
Его тело отклонялось от центробежной силы, пока не повисло под углом сорок пять градусов к стене ямы. Его скорость еще сильнее увеличилась, и его металлические сапоги касались стены со страшным скрежетом, высекая из стен длинные хвосты искр. Он резко раскачивался на своей привязи верховоза. Опомнившись, он слегка поджал ноги и притормозил с помощью рукоятки на груди. Он ухватился за сам верховоз, и трение немного замедлило его раскачивание на привязи.
Когда он стабилизировал свое положение на рельсе, он услышал тихий смех Младшего одним ухом и шепот Низы - другим.
- С тобой все в порядке? - спросила она. - Мне стало тошно только от того, что я за тобой наблюдала.
- Со мной все в порядке, - ответил он, хотя голова у него отчаянно кружилась.
- Честное слово? - спросил Младший, и Руиз сообразил, что он не выключил канал связи с клоном, прежде чем ответить Низе. Он почувствовал внезапное смущение и повернулся, словно, чтобы рассмотреть стены ямы. Образы, которые проносились мимо слишком быстро, чтобы их запомнить, заполонили его поле зрения: пасти туннелей, заплывшие натеками камня следы древних сражений, каракули малопонятных надписей на стенах - оставленные, возможно, пассажирами вагончика или непонятными обитателями туннелей, происходившими от древних рас, спустившихся в самые глубокие пещеры Моревейника. Однажды он увидел желтый огонек лампы в отверстии одного из туннелей, а чуть погодя его стремительный полет напугал тощую, как палка, фигуру, у которой было слишком много конечностей.
- Оживленное место, - прокомментировал Младший. Потом его голос изменился, приобрел металлическое звучание. - Что-то движется в яме, падая со слегка большей скоростью, чем мы.
Руиз развернулся, запрокинув голову. Он ничего не видел в темноте над ними.
- Это видимый предмет?
- Пока нет. Ага. Вот теперь вижу. Птица, возможно, летучая мышь… но скорее всего, орнитоптер, беспилотный.
Руиз выругался и замедлил свой спуск. Он отстегнул огнемет и намотал ремень на руку, так, чтобы управлять оружием одной рукой, если потребуется. Он мог видеть Младшего в ста метрах выше него справа. Его клон падал гораздо быстрее, чем осмеливался Руиз Ав. Он смелее меня, подумал он.
- Замедли ход, - приказал Руиз. Он увидел, как тело клона закачалось и задергалось, когда он включил тормоз.
- Так и есть, беспилотный орнитоптер, - сказал Младший. - У меня тут на экране сенсора протечка энергии от него. Сигнал орнитоптера зародился где-то в крепости, как показывают датчики.
Руиз посмотрел вперед, отчаянно ища вход в туннель, где они могли бы спрятаться. По крайней мере, на протяжении последующих двухсот метров стена туннеля-шахты была гладкой, как стекло - во всяком случае, так ему казалось.
- Конечно, - сказал Руиз.
Теперь он видел беспилотное устройство, блеск серебристо-красного тела в темноте над ними. Почти в тот же самый момент тот, кто управлял устройством, увидел Младшего. Летательный аппарат сложил крылья и камнем накинулся на клона.
Он прорезал воздух прямо рядом с Младшим, раскрыв крылья, как блестящие складные ножи, - но Младший уже изо всей силы нажал на тормоз, а тот, кто руководил аппаратом, ошибся в выборе траектории.
- Он в меня не попал! - прокричал Младший.
Кореана придерживала индуктор возле головы, чтобы видеть то, что видел беспилотный корабль в яме-шахте.
- Как это? - выдохнула она, глядя, как два человека в броне скользили вниз по рельсу. Ее первой реакцией было полное остолбенение. Как они могли забраться в шахту, мимо нее, ниже, чем она? Может быть, они были из ее собственных вооруженных формирований и спускались к генчам? Может, они дезертировали из крепости? Нет… дезертиры могли воспользоваться вагончиком, который все еще стоял наверху рельсов. Она мысленно наказала себе поставить верного человека возле этого вагончика, чтобы он никого не выпускал.
Потом тот, кто был повыше на рельсе, снова затормозил, пока его скольжение не стало совсем медленным. Он вытащил игольчатый лазер таким аккуратным движением, что она немедленно его узнала.
- Руиз Ав?
Это он. Это он.
Руиз попытался сделать так, чтобы его огнемет нацелился на кораблик, который все еще почему-то висел в центре шахты, словно тот, кто вел его, совсем про него забыл.
Но снова Младший оказался быстрее и выстрелил в аппаратик из своего игольчатого лазера. Аппаратик раскололся на множество дымящихся осколков, которые полетели вниз.
Руиз отпустил свой тормоз и подтянул колени к груди, чтобы ускорить спуск. Теперь их главной задачей было добраться вниз как можно быстрее, прежде чем тот, кто находился у власти в крепости, послал бы им вдогонку погоню.
Он набирал скорость так медленно, как ему казалось… но скоро он падал к генчам со скоростью, близкой к смертельной, пытаясь не думать о месте своего назначения.
Пока беспилотный кораблик не появился, он, действительно, считал, что может как-нибудь выжить. Он может снова в один прекрасный день стоять на солнышке…

20

Кореана шагала по комнате, которая служила ей штабом, в ярости и нерешительности. Каждый раз, когда она проходила мимо погасшего монитора разрушенного беспилотного устройства, она мстительно ударяла по нему кулаком.
Конечно, она ожидала снова найти Руиза Ава. Разумеется. За все прошедшие недели их встречи стали носить печать неизбежности. Но она никогда не думала, что он придет к ней так скоро. И в такое страшно неудобное время.
Грохот и дрожь от разрушительных взрывов родериганцев стали раздаваться все ближе, сильнее и чаще. Охранники-Дирмы стали разрушать свои формирования под беспощадным натиском киборгов Геджаса. Только свирепость Мокрассара стояла между катастрофой и Кореаной, и чем дольше сражался Мокрассар, тем больше была вероятность, что один из выстрелов поранит или убьет его. Тогда она окажется в настоящей беде. Она покачала головой. Что делать?
Наконец она приняла решение, хотя для нее оно не было приятным или удобным. Что еще она могла сделать, если не отступить на новые оборонительные позиции? А если ее положение и дальше ухудшится, она могла бы передать по сети оповещения сообщение пиратским владыкам, предложив отдать им анклав генчей и Машину-Орфей ради спасения своей собственной жизни.
Она позвала к себе Мокрассара и вызвала дельтанского командира подразделения, молчаливого внимательного человека по имени Крун.
- Крун, - сказала она, - установите роботов-убийц так, чтобы они настойчиво и агрессивно прикрывали наше отступление - они нужны нам, чтобы задержать родериганцев на верхних уровнях крепости так долго, как только можно. Приготовьте ваши войска. На нижние уровни крепости вторглись непрошенные захватчики. Мы должны выкопать их оттуда.
Крун кивнул.
- Сколько их? Чем они вооружены?
- Только двое, - сказала Кореана. - Знаменитый дильвермунский наемник по имени Руиз Ав и его спутник. Они закованы в крепкую броню и хорошо вооружены, в этом сомневаться не приходится. Он очень компетентный человек - но у нас будет Мокрассар.
- Как скажете, - Крун поклонился и готов был уйти, но еще одна мысль пришла в голову Кореане.
- Погодите, - сказала она. - Закуйте фараонских пленников в кандалы и возьмите их с собой. Руиз Ав их ценит, и я хочу использовать против него все возможные подходы, включая шантаж. А если они нам не понадобятся, я их отдам генчам.
На лице Круна появилось скептическое выражение, но он пошел, чтобы организовать их отход.
Низа оказалась прикованной к платформе вместе с Дольмаэро и двумя остальными фараонскими фокусниками. Она не обращала внимания на Мольнеха, но холодно кивнула Фломелю.
- Вот уж не ожидала увидеть вас тут, Мастер Фломель, - сказала она. - Вы теперь тоже механизм, вроде Мольнеха?
Фломель скорчился над своими собственными цепями, осматривая тот замок, который пристегивал его к платформе. Он не обратил внимания на Низу и стал тыкать в замок куском соломинки.
Мольнех ответил ей.
- Нет, мне кажется, нет, - сказал он своим обычным веселым голосом. - Наоборот, мне кажется, что Мастер Фломель наконец стал постепенно приходить к тому же мнению, что и покойный Руиз Ав.
Низа почувствовала приступ омерзения. Ей невмоготу было видеть, что Мольнех ведет себя совсем как обычно, когда он так на самом деле переменился.
Фломель медленно поднял глаза и послал Мольнеху взгляд, полный такой глубокой ненависти, что Низа даже немного испугалась.
- Чудовище, - сказал Фломель хрипло. - Мерзость.
- Поняли? - спросил Мольнех и подмигнул Низе.
Она отвернулась и посмотрела на Старшину Гильдии Дольмаэро, который смотрел в пустоту вертикальной шахты.
- А вы, Старшина Гильдии? Как ваши дела? - Он не сразу ответил ей, поэтому она слегка толкнула его плечом. - Старшина Гильдии?
Он встряхнулся и повернул к ней свое широкое лицо.
- Спасибо, вполне хорошо, Благородная Дама. Но я боюсь того, что может наступить. Есть в этом воздухе здесь что-то, что очень отдает смертью, убийствами, чем-то необратимым и страшным. Вы тоже чувствуете этот запах?
Низа принюхалась.
- Немного похоже на то, как пахло то существо, которое мы видели в Глубоком Сердце, генч. Помните?
- Вы правы, - задумчиво сказал он. - Но тут пахнет и просто обычным разложением.
Наступило молчание, и Низа осталась наедине со своими мыслями. Они, казалось, сосредоточились на Руизе Аве и на тех временах, когда они еще были вместе. Она стала думать про то, что, может быть, он выжил.
Она так надеялась на это.
Прошло много времени, прежде чем наверху хлопнули двери и по платформе к ним зашагала Кореана, за которой шло огромное насекомое и взвод солдат в черной броне.
Низа посмотрела на совершенное лицо работорговки и увидела, что оно стало изменяться, словно кожа спадала с костей, как раз так, чтобы разрушить необыкновенную красоту лица. Кореана, казалось, нечеловечески напряжена. Она шла с каким-то подпрыгиванием, как ходят только безумцы.
- Она безумна, словно пылевой медведь во время течки, - прошептал Дольмаэро, широко раскрыв глаза.
- О да, - согласилась Низа.
Голова Мольнеха, похожая на череп, обратилась к ним.
- Что такое? - резко спросил он.
Дольмаэро пожал плечами и ничего не ответил. Но Низа окончательно убедилась в полностью изменившейся природе Мольнеха.
Люди в черной броне расположились по периметру платформы вагончика, а Кореана села на место водителя. Ее Мокрассар встал возле другого кресла, не в состоянии согнуть свое шестиногое тело так, чтобы оно могло втиснуться в кресло.
Кореана пристегнула ремни безопасности и прикрепила широкоствольный огнемет к левому плечу. Она посмотрела на двери, которые вели в крепость. Там стоял Дирм, чье сгорбленное крупное тело выражало почти человеческое отчаяние.
- Держись как следует. Мы скоро прибудем обратно, - сказала Кореана, помахав ему рукой, когда двери закрывались.
- Ну вот, - сказала она, - мы едем. - Ее безумный взгляд упал на Низу и стал еще горячее. - А-а-а, - сказала она весело, - фараонская шлюха, Низа, правильно? Ну что же, тебе будет приятно узнать, что мы снова отправляемся посмотреть на твоего любовника.
Сперва Низа не могла понять, о чем говорит работорговка, но потом до нее дошло, и она поняла.
Кореана рассмеялась мерзким грязным смешком.
- Не смотри на меня такими сияющими глазами. Если получится по-моему, ты с ним не увидишься, пока я с ним не покончу. А получится по-моему, в этом можешь не сомневаться.
Кореана отпустила тормоз вагончика. Они заскользили вниз, в яму.
Низа закрыла глаза, чтобы не смотреть в эту страшную пропасть, но она была странно счастлива. Может быть, слова Кореаны были просто проявлением безумия, но может быть, и нет. Возможно, Руиз Ав был все еще жив.
Даже пусть она и знала, что ведет себя неразумно и опасно, она не могла удержаться от того, чтобы не улыбаться счастливо и довольно.
Когда перед ними появилось дно ямы, окутанное испарениями, Руиза чуть не вывернуло наизнанку. Вонь одолела даже его фильтры, встроенные в броню, от этого жуткого запаха заслезились глаза. Ему пришлось контролировать свои порывы закрыть забрало шлема и включить внутреннюю атмосферу - но его запас чистого кислорода был ограничен, и здравый смысл диктовал ему, чтобы он приберег его до тех времен, пока он не окажется совсем глубоко в галлюциногенных пещерах генчей.
Видимо, теперешний хозяин крепости Юбере избавлялся от трупов, павших в военных действиях, спихивая их в шахту. Человеческие тела в броне лежали, полурастворившись в розовой слизи, которая булькала на дне шахты, а здесь и там темные тела Дирмов торчали из-под поверхности.
Когда он был всего в ста метрах над поверхностью страшного мерзкого болота, он увидел множество движущихся фигур на дальнем конце болота.
Он ударил по предохранителю своего огнемета и стал тормозить в своем скольжении вдоль рельса. Он увидел, что слишком тянул с этим, и теперь находился в опасной близости от бетонной платформы над болотом, где кончались рельсы. Он нажал на тормоз изо всех сил, так что торможение рвануло его, а в глазах помутилось. Верховоз завизжал от торможения, и звук этот стал понижаться по мере того, как скольжение замедлялось.
Краем глаза он увидел, как смутные фигуры в дальнем конце болота превратились в человеческие силуэты, которые побежали к платформе, подняв странный тоненький крик и визг.
Платформа летела ему навстречу, и глаза его были непреодолимо прикованы к буферу на дальнем конце рельса, который был рассчитан на то, чтобы поймать вытянутыми щупами край вагончика, а потом, поглотив энергию торможения, медленно свернуться.
Эти щупы пронзят его насквозь, если он ударится о них с достаточной скоростью.
Он отчаянно продолжал жать на тормоз, который страшно завизжал от того, что сгорал предохранительный слой.
Но он наконец остановился, когда наполовину уже пролетел платформу.
Он повис там, покачиваясь. Глаза его через пару минут прояснились, но он тут же ударил по верховозу, тот отпустил рельс, и Руиз упал на платформу с громким стуком.
Он оглянулся и увидел, как Младший въезжает на платформу следом за ним, сохраняя совершенный контроль над всеми своими движениями. Он почувствовал укол зависти к своей более молодой личности, но времени не было, и он побежал по платформе. Он встал на голени возле низкой ограды и услышал грохот бронированных сапог Младшего.
- Ты дикий и неуправляемый человек, - сказал ему клон.
- А-а-а… тут не было никакой настоящей опасности, - сказал Руиз, пытаясь перевести дыхание.
- Ну, как скажешь, - сказал Младший, явно потешаясь над ним. Он присел возле Руиза и посмотрел на существ, которые бежали к ним, размахивая странным набором оружия.
- Это что такое? - спросил Младший.
- Генчи держат слуг-людей, - ответил Руиз, хотя он находил этих существ такими же поразительными, как и его клон.
Они казались только поверхностно людьми. Они рысью бежали по узкому выступу, который шел вдоль болота, и, когда они вышли на более яркий свет, Руиз почувствовал, что у него похолодело в животе. Существа эти некогда были обыкновенными мужчинами и женщинами, может быть… теперь их почти нагие тела были увешаны исключительно странными украшениями. С каждого куска кожи, с каждого места торчала какая-нибудь часть человеческого тела. Во главе бегущих был человек, чей безволосый череп был украшен тройным рядом приживленных носов. Бесполезные ноздри раздувались в полном согласии с настоящими ноздрями, когда он мчался к ним, размахивая древним парализатором. Его руки были украшены круглыми приживленными кусками скальпа, откуда росли пучки по-разному окрашенных волос.
За ним мчалась женщина, украшенная ожерельем из пересаженных пальцев, которые извивались вокруг ее шеи медленными спазматическими движениями. Крохотные пальцы ног обрамляли каждое ее ухо, а на коленях беззвучно кричали маленькие рты. Грудь ее была покрыта многочисленными сосками от ключиц до пупка, и все они были разного размера и формы. У нее в руках было какое-то древнее энергетическое оружие и зеленая пластиковая резная дубинка. Руиз подумал, может ли она управляться с этим оружием.
За первыми двумя мчались еще с полдюжины таких же кошмаров, все они вопили тоненькими пронзительными голосами. Руиз подумал, что те звуки, которые они издавали, почему-то очень напоминали те странные звуки, которые издавали генчи.
Голос клона Низы прозвучал у него в ушах.
- О-о-о… о, как ужасно. Как такое может существовать?
- Как по-твоему, что они хотят? - спросил Младший, чья отстраненная уверенность слегка поблекла.
- Убить нас, что же еще, - нетерпеливо ответил Руиз. - А потом они захотят пополнить свою коллекцию теми запасными частями, которые останутся от нас.
- Похоже на то, - сказал Младший. - Разве они не знают, насколько мы опасны?
- Наверное, нет, - ответил Руиз. - Они могут связывать вагончик с теми гостями, которые имеют право тут бывать. Те, кто ведут дела с их хозяевами, приезжают на платформе. Все остальные, которых они видят, падают в болото… мертвые или слишком сильно раненные, чтобы оказать какое-нибудь сопротивление.
- Не очень-то они смекалистые, а? - клон опер свой лазер на поручень и наставил прицел.
- Смекалка тут им ничего не дала бы, - сказал Руиз. - Они многими поколениями живут в обстановке мозгового огня.
- Ну, мы покончим эту родовую преемственность, - сказал Младший и выстрелил из своего лазера.
Он прожег дыру во лбу того, что бежал впереди, и тот пропорол поверхность болота, упав кучей в вязкую розовую слизь.
Младший немного изменил положение своего лазера и пронзил лучом саму середину коллекции грудей той женщины, которая бежала за ними. Она упала вперед, покатившись по пыльной тропинке, но продолжала визжать и извиваться с минуту, прежде чем умереть, свернувшись клубком вокруг своей раны.
Младший снова изменил угол прицела и убил бы следующее чудище в этой стае, но Руиз положил руку ему на плечо.
- Погоди, - сказал он.
Ему стало не по себе от безжалостной эффективности своего клона, хотя, разумеется, не было никакого иного выбора в данных обстоятельствах. Не было никакого иного способа отогнать этих существ.
Но теперь выжившие в этом обстреле чудища развернулись и бежали прочь с той же готовностью, с какой только что бежали в атаку. Они все еще визжали.
- Ты уверен, что отпустить их таким образом - хорошая мысль? - спросил Младший. - Разве они не предупредят генчей?
- Может быть, - сказал Руиз. - Хотя, если я правильно понимаю явление мозгового огня, они уже про нас знают. Что они могут против нас сделать?
Младший пожал плечами.
- Кто знает? По-моему, мы это сами обнаружим. Как ты думаешь, легко нам дальше будет? - его клон посмотрел на Руиза с такой степенью проницательности, что тому стало не по себе. Клон словно пытался представить, насколько Руиз потерял способность соображать и действовать быстро.
- Я уверен, что дальше будет очень трудно, - сказал Руиз. Он посмотрел вверх на рельс вагончика и подумал, послали за ними уже погоню или еще нет. Он повернулся, чтобы сказать своему клону, чтобы тот проверил сенсорами рельс, но Младший уже был возле рельса и водил по металлу тонким длинным щупом.
- Папаша, у нас тут страшная активность, если судить по приборам, - сказал клон. - Кто-то быстро спускается вниз.
Руиз посмотрел через болото на низкие пасти пещер, которые открывались с противоположной стороны шахты.

Предыдущая страница 24 Следующая страница


25 Рэй Олдридж

- Пора идти, - сказал он клону и Низе.
Низа поерзала, стараясь найти способ усесться поудобнее, пока вагончик по спирали спускался вниз, в темноту. Кандалы натирали ей руки, а жаркий вонючий воздух проносился мимо ее лица, словно дыхание какого-то разложившегося, но не совсем сдохшего чудовища.
Она оглянулась назад на Кореану, на губах работорговки играла хищная улыбка.
Мысли Низы рассеялись, но потом ей пришло в голову, что между работорговкой Кореаной и Низой, принцессой с отсталой планетки, была некая связь. Обе они с нетерпением поджидали возможность еще один раз увидеть Руиза Ава.
Эта мысль была одновременно и трагичной, и смешной, поэтому она рассмеялась, но так тихо, что ее никто не услышал.
Руиз и его клон бежали вдоль узенького выступа как можно быстрее, пусть даже им мешала бежать тяжелая броня, оружие и сенсорные приборы. Ближайшая пасть пещеры вырастала перед ними, освещенная точно таким же тусклым красноватым сиянием, который шел из шахты. Но в самом входе свет был немного поярче, что создавало иллюзию огней, горевших в пещере.
Что-то поднялось во весь рост внутри пещеры, бросило нечто и пригнулось.
Предмет, вращаясь, полетел к ним. Руиз Ав и его клон сразу предположили, что это была граната, соскочили с парапета в слизь, которая была им по колено. Они готовы были в нее упасть.
- Погоди, - сказал Младший.
Предмет упал на парапет, и Руиз увидел, что это была свежеотрезанная рука. На каждом пальце, обмотанном серебряной проволокой, висел свой фетиш: птичий череп, кусочек какой-то голубой ткани, ржавая пружина, крохотный пузырек с мутной светящейся жидкостью. На большом пальце была привязана маленькая куколка, изображающая человека в черной броне.
- Теперь они пробуют магию, - сказал Руиз, чувствуя гадливую жалость. - Давай выбираться обратно на тропинку.
Они рванулись вперед, что вызвало хор отчаянных воплей и визга из глубины пещеры, а потом топот убегающих босых ног.
На краю болота был ряд труб, которые поднимались из розовой слизи и вели к насосной станции, размещавшейся прямо у входа в пещеру. Когда они пробегали мимо насосной станции, Младший на бегу с размаху шлепнул мину-прилипалу на ближайший кожух машин. Когда они были в пятидесяти метрах от входа, заряд сработал, и мина взорвалась.
- Пусть генчи побеспокоятся о чем-нибудь, кроме нас, - сказал клон, когда они остановились и присели за кучей разбитых сталагмитов. - Кроме того, если питательная жидкость не будет поступать к генчам, они будут вынуждены рано или поздно выйти из пещер - либо для того, чтобы починить помпу, либо для того, чтобы питаться непосредственно из болота.
- Хорошая мысль, - сказал Руиз.
- Теперь твоя очередь, - ответил клон.
- Что?
- Выдать хорошую мысль. Как мы найдем эту Машину-Орфей? Мне теперь кажется, что я должен был задать побольше вопросов, прежде чем ввязываться в эту авантюру.
Но голос клона был расслабленный, спокойный и полный юмора. Он совершенно не волновался. Руиза поразило, что он провел всю свою жизнь, впутываясь в опаснейшие ситуации, а потом полагаясь на свое везение и безжалостность, чтобы из них выпутаться. Он решил, что, если каким-то чудом останется в живых после этой истории, станет вести себя гораздо более вдумчиво и серьезно.
Руиз огляделся по сторонам. Пещера, на его взгляд, выполняла две основные функции: мусоросборника и сквозного прохода. Кучи мусора по сторонам оставляли место для чистого прохода в центре туннеля. Мусор состоял из того, что встречалось в страшном болоте: все те детали брони и одежды, которые слизь не могла разложить и переварить. Видимо, все это периодически выгребали и оставляли здесь. По этим остаткам какой-нибудь археолог без труда мог бы прочесть всю историю Суука. Руиз покачал головой. Его внимание явно отвлекалось от поставленной задачи.
Он вынул маленький портативный компьютер, куда ввел все, что помнил из указаний, данных ему Сомниром. Он пристегнул экран на руку и сверился с узором различных мерцающих линии.
- Мне кажется, мы там, где надо, - сказал он не вполне уверенно, показывая на ярко-багряную полоску. - Третья пещера с северной стороны, правильно?
- Мне тоже так кажется, - ответил клон.
- Порядок, - сказал Руиз. - Ты пойдешь первым. Сверни во второй туннель слева. И держи перед собой сенсорные щупы. По Сомниру оборонительные устройства здесь главным образом основаны на топологии. Нам ведь совсем не по вкусу придется провести здесь остаток жизни, блуждая тут и галлюцинируя сколько душе угодно.
Младший поднялся и осторожно посмотрел за угол кучи сталагмитов.
- Нет уж. Кстати, те сведения, что дал Сомнир, весьма древние, а?
- Верно, - сказал Руиз.
Они встретили официальную комиссию по встрече раньше, чем дошли до первого перекрестка.
Сперва Руиз услышал шарканье босых ног, а потом шепот, неразборчивый и непонятный.
Они вдвоем присели за кучей мусора, такой древней, что она потеряла даже вонь.
- Что теперь? - спросил Младший.
Руиз пожал плечами и проверил заряд своего огнемета.
Из-за угла туннеля появилась процессия - дюжина получеловеческих обитателей этого страшного места и трое генчей. Генчи шли в самой гуще людей, в таком строю, который отдавал защитным формированием, словно люди готовы были своими телами заслонить генчей. Получеловеки шли на первый взгляд беспорядочно, но они все время клубились вокруг генчей. Руизу показалось, что в этом движении он заметил нечто знакомое, и с минуту присматривался к нему. Потом он понял, что люди двигались в такт движениям глазных пятен на черепах генчей.
Руиз упал за кучу мусора, пытаясь стать невидимым.
Тот человек, что шел впереди, нес длинный посох, кусок серебристого металла с острым концом, на котором сверху было укреплено позолоченное изображение генча. Он остановился и поставил жезл перед собой. Вся процессия остановилась за ним следом.
- Непрошеные посетители! - сказал он сурово, а потом безумно хихикнул. Взгляд его забегал по сторонам, глаза бессмысленно таращились. Его лоб был весь покрыт веками с ресницами, в три параллельных горизонтальных ряда. Они открывались, трепеща ресницами, но под ними не было глаз, только мелкие ямки.
- Непрошеные посетители! - сказал он снова, - выходите - вы не можете спрятаться от нас! Ваш запах забивает нам ноздри, наши носы болят от вашего присутствия!
Младший тихо рассмеялся.
- Выходите! - потребовал оратор.
Когда он понял, что ни Руиз, ни его товарищ не собираются подчиняться, оратор повернулся к самому крупному генчу, и жест этот настолько напоминал смущенного и сбитого с толку пса, что Руиз почувствовал одновременно и горькую ярость и раздражение.
Генч издал в адрес своего слуги тихий чирикающий звук, и тот повернулся к ним с новой самоуверенностью.
- Выходите! Мы воздержимся от того, чтобы сорвать с ваших костей вонючую плоть, и даже отнесемся к вам, как к гостям.
- Милосердная компания, - сказал Младший и поднял свой игольчатый лазер. Руиз посмотрел на своего клона и подумал: неужели мои собственные зубы такие же острые и длинные? Неужели я тоже настолько похож на бешеного волка? Он покачал головой, пытаясь прояснить мысли и зрение.
- Нет, погоди, - сказал Руиз. Он продумал положение настолько тщательно, насколько это было возможно в таких условиях, и потом сказал:
- Не высовывайся. Если они нападут на нас, разрубим их на кусочки.
Он медленно встал, держа свой огнемет наизготовку.
- А-а-а! - сказал оратор, глядя на Руиза так, словно был очень удивлен его видом. - Ты выказываешь зачатки вежливого поведения. А что, у твоего товарища парализованы ноги? Он что, не может стоять? Ну, это не важно. Мы тебя спрашиваем: зачем вы здесь? Без вагончика, без пленников для Похитителя Душ, без запаха разрешения на спуск?
Руиз подумал, как правильнее ответить на эти вопросы. Хитрость очень часто не приносит никакой пользы, если имеешь дело с сумасшедшим: для этого надо знать точно природу его безумия. Но что ему оставалось делать, если не попытаться?
- Мы пришли, чтобы посмотреть на Похитителя Душ, поскольку о нем говорят как об одном из чудес света.
- Беспардонные пришельцы! - закричал человек. - Вы что же, посетители, которые убивают местных в качестве первого проявления своего восхищения? По-моему, нет. Нет-нет, мне совершенно ясно - вы здесь для того, чтобы забрать Похитителя Душ для себя, в ваше собственное пользование. Это же ясно как день - Юбере предупреждал нас, что придут люди в черной броне, в жесткой оболочке, и в руках у них будет страшное оружие. Вы пришли, чтобы украсть нашу славу и хвалу, с помощью которой мы перестроим мир, вселенную. Украсть наше будущее - что может быть ужаснее? Какое преступление может быть тяжелее? Но теперь мы знаем тебя и твое злодейство! - он поднял свой жезл и швырнул им в Руиза.
Руиз отскочил в сторону, и жезл, не причинив никакого вреда, пролетел мимо. Младший поднялся и пронзил игольчатым лазером оратора и самого большого генча.
Остальная компания заколебалась, потом исчезла, словно задутые свечки.
Только одно тело лежало на тропинке - человек, у которого на лбу были веки и ресницы.
Руиз и его клон осторожно подошли к телу, но человек был мертв.
Младший толкнул его ногой.
- Что тут творится?
- Нам начинают мерещиться всякие вещи. Это станет еще хуже, когда мы углубимся внутрь. - Он снова посмотрел на свирепое выражение лица своего клона и подумал: это просто галлюцинация. На самом деле я выгляжу совсем по-другому.
- И сколько мы здесь пробудем?
Руиз пожал плечами.
- По-моему, ровно столько, сколько займет выполнение задания, - он переключился на тот канал, по которому он мог говорить с клоном Низы. - Низа? Что ты видела?
- Уродливый человек напал на вас, бросил в вас палкой. Потом твой клон его убил, - ее голос был приглушен, ей неприятно было об этом говорить.
- Понятно. - Руиз не ожидал, что мозговой огонь начнется так скоро. Он закрыл свое забрало в шлеме и вентиляторы. Он надеялся, что они найдут Машину-Орфей до того, как исчерпается их запас кислорода, и им придется открыть вентиляционные отверстия.
Младший решил проделать все то же самое, но Руиз сделал отрицательный жест.
- Погоди, - сказал он.
Он принял решение.
- Низа? Настало время передавать этот канал в Моревейник.
- Ты уверен? - спросила она.
- Да, вне всякого сомнения, - он повернулся к Младшему. - У тебя есть та заготовленная речь? Отлично. Сними шлем.
Геджас чувствовал сладкое тепло в том месте, где когда-то у него было сердце, еще до того, как Руиз Ав вырвал его. Крепость почти совсем сдалась на его милость. Через несколько минут разбросанные сопротивляющиеся войска будут стерты с лица земли.
Сперва он даже не обращал внимания на присутствие командира истребителя, который стоял возле дверей, ожидая, когда на него обратят внимание. Геджас почувствовал, что командир знает что-то неприятное, то, что сейчас Геджасу не хотелось бы даже признавать.
Но минуту спустя командир выступил вперед, и непрошеный заговорил:
- Язык Геджас: осложнение.
Командир подошел к вспомогательному экрану компьютера и постучал по нему.
- Вот это было получено по общей сети оповещения всего несколько минут назад, - командир включил экран.
Геджас увидел Руиза Ава, который стоял, закованный в броню, держа под мышкой шлем. Это действительно был Руиз Ав, но он чем-то отличался от того человека, которого Геджас знал. У этого человека было гладкое лицо, он был ровный и самоуверенный, словно совершенно не тронутый всей той болью, которую Родериго причинили ему. Это было страшно: казалось, человек этот был неуязвим, его невозможно было остановить. Наемник стоял в темном туннеле, освещенном мрачным красноватым светом. У его ног лежал гротескный труп какого-то урода.
- Точно, это он, - прошептал Геджас. - Все признаки его совпадают.
- Население Моревейника, - сказал Руиз Ав. - Я веду свою речь из глубин под крепостью покойного Алонсо Юбере. Тут, внизу, живет огромное количество генчей, о чьем присутствии вы даже не подозревали. Тут, с ними, живут и их слуги - люди, потерявшие человеческий облик. Я нахожусь здесь из-за сокровища, которое называют Машиной-Орфей - это приспособление для совершения массовых деконструкций личности. В свое время это орудие находилось под контролем Алонсо Юбере и Публия, создателя чудовищ. Я, Руиз Ав, собираюсь его разрушить.
Руиз Ав улыбнулся невеселой улыбкой и сделал паузу.
- О своем продвижении я буду сообщать вам время от времени.
Руиз Ав надел шлем и застегнул его. Прежде чем закрыть забрало, он подмигнул Геджасу.
Он снял с плеча игольчатый лазер, и камера проследила, как он идет по туннелю, прежде чем выключиться.
Геджас почувствовал, что у него отвисла челюсть. Он нашел сокровище, которое ему приказали найти на Родериго. Он нашел то существо, которое погубило Желтый Лист. Он открыл рот еще шире, чтобы рассмеяться.
Но прежде чем издать свой первый радостный смех, он почувствовал жадность миллионов алчных душ, сообразил, что по всему Моревейнику сражающиеся сейчас поспешно снаряжают самые мощные Истребители и прочие суда и готовятся атаковать крепость, которую он только что завоевал.
- О-о-о, - застонал он, - о-о-о, только не это.
- Вот именно, - сказал командир. - Родериго приказывает тебе защищать крепость до тех пор, пока они не смогут прислать нам подкрепление. Надо помешать любым другим силам взять контроль над крепостью. Неважно, чего это будет стоить.

21

Руиз Ав потерялся. Он и Младший блуждали по подземелью уже час и никого но встретили. Время от времени они слышали топот убегавших босых ног, но всегда на большом расстоянии и искаженный множеством изогнутых и извилистых туннелей. Иногда звуки, казалось, приближались - грохот каких-то машин или высокие голоса. Пол туннелей был очень скользок, от стен исходило то же самое красноватое свечение. Непримечательный мусор устилал пол туннелей.
Невзирая на всякие таинственные звуки, у туннелей был такой вид, словно ими не пользовались очень долгое время.
Руиз остановился на пересечении семи туннелей, посмотрел на свою карту и не мог найти никакого соответствия тому маршруту, который ему дал Сомнир.
- Мне все же кажется, что мы так и не попали в главный анклав. Я готов поклясться, что мы в заброшенной сети туннелей.
- Мы потерялись, - кисло сказал Младший.
- Может быть, - ответил Руиз. - Как твой кислород?
- Упал до шестидесяти процентов. А ты?
- Еще хуже, - Руиз почувствовал досаду, что его клон превзошел его даже в такой мелочи, как дыхание. Но потом он напомнил себе, что умение дышать правильно - вовсе не мелочь.
- Что нам делать? - клон прислонился к широкой стене.
- Давай отдохнем и подумаем, - сказал Руиз и сел на ближайшее сухое место. Он положил свой огнемет на колени и закрыл глаза.
- Ты отдыхай, - сказал Младший. - А я подумаю. Пока я буду это делать, я тут немножко прошвырнусь. Не беспокойся, я не уйду настолько далеко, что не смогу вернуться.
Младший ушел вдаль по коридору, его голова в шлеме поворачивалась то вправо, то влево, как у зверя, который вынюхивает добычу. Руиз открыл было рот, чтобы возразить, но потом передумал. Пусть его более молодая личность попробует свои силы.
Когда они оказались на дне шахты-ямы, Низа почти настолько была испугана, что не захотела смотреть, боясь, что она увидит тело Руиза, лежащее на платформе… или в болоте.
Но если он и был одним из скорченных тел в розовой слизи, она не могла бы отличить его от остальных. Кореана, казалось, была уверена, что он выжил. Она быстро выгнала из вагончика своих пленников и на каждого надела поводок на шею, потом скрепила поводки между собой. Теперь пленники были скованы в одну цепь. Низа оказалась сзади Фломеля и смотрела на его тощую грязную шею. За нею был Дольмаэро.
Мольнех взял поводок Фломеля в тощую костлявую руку и бросил главному фокуснику свою самую веселую улыбку. Мышцы заходили на плечах Фломеля. Низе почти что стало его жаль, пусть даже он был дураком и предателем.
Кореана закончила беседовать со своим дельтанским воином по имени Крун.
Она подошла к пленникам легкой пружинистой походкой на ее совершенном лице сияла счастливая улыбка.
- Пойдем, пойдем, - сказала она, - у нас еще есть дела, надо и рыбки пожарить, и с наемника шкурку снять.
Поэтому они пошли дальше, цепь пленников в середине строя вооруженных людей. Низа зажала бы себе нос руками, если бы руки у нее были свободны. Вонь на дне шахты была такой сильной, что у нее закружилась голова. На самом деле у нее начиналось странное головокружительное ощущение, словно она плыла, а реальность вокруг нее словно готовилась принять новое обличье. Это напомнило ей о тех ощущениях, которые она испытала, когда несколько раз в своей жизни курила змеиное масло.
Она оглянулась на Дольмаэро. Обычно невозмутимый Старшина Гильдии смотрел на нее с легкой ностальгической улыбкой, и она вспомнила, что некогда на Фараоне он был привержен змеиному маслу так, что можно было бы назвать его наркоманом.
Она заметила, что Кореана и ее спутники все закрыли свои забрала шлемов.
Пиратские владыки уже прислали силы, чтобы напасть на Геджаса. Родериганский истребитель потерпел серьезный ущерб, защищая лагуну Юбере, хотя он потопил два пиратских судна на входе в лагуну. Пираты легко могли бы потопить родериганский истребитель, если бы они смогли объединить свои усилия, атакуя его. Но, пытаясь прорваться в лагуну и сражаясь за это право, они боролись не только с родериганцами - они дрались и между собой. В настоящий момент пираты были заняты сражением снаружи возле крепости. Силы Геджаса использовали эту передышку в военных действиях, чтобы еще лучше укрепить оборону лагуны.
Геджас начал думать, что ему и впрямь при таких условиях удастся удержать лагуну до тех пор, пока не прибудет подкрепление с Родериго. А потом он будет свободен и сможет начать преследовать Руиза Ава до того места, где вынесет ему свой приговор и подвергнет заслуженной казни.
Он не обратил внимания на угрозу Руиза Ава найти и разрушить Машину-сокровище: этот человек должен был бы быть дураком, а не безумцем, чтобы разбить Машину, способную сделать любого властелином мира.
Но силы пиратов постепенно наполняли лагуну и внешние каналы, а потом послали саперов, чтобы они поработали в канале, который шел под углом к основным. Канал решено было прорыть так, чтобы он углубился в дальнюю стену крепости, чтобы таким образом обойти оборонные посты Геджаса.
Геджас бешено выругался и послал взвод киборгов на верхний уровень крепости, дав команду сбрасывать взрывпакеты на тех, кто будет рыть туннель.
Самым беспокоящим был рапорт от наблюдателей вверху. Два крупных корабля Шардов зависли над небоскребом, очевидно, следя, чтобы битва за крепость не вышла бы за рамки дозволенного Шардами.
Когда Кореана велела остановиться, Низа сперва не в состоянии была отвлечь внимание от собственных ног. Она специально смотрела только себе на ноги, чтобы не обращать внимания на пугающие перемены в остальных. За последние несколько минут она увидела, как Кореана и сопровождающие ее спутники потеряли всякое человеческое подобие и стали похожи на насекомых, мерзких и страшных, которые слишком быстро шли на тоненьких ножках. Мокрассар, который шел немного впереди них, стал еще более демоническим существом, еще страшнее, чем Бхас, бог засухи. Узкая спина Фломеля превратилась в спину крысоподобного существа, а Мольнех стал ходячим трупом, чьи сухие кости едва прикрывала высохшая кожа.
Когда она наконец посмотрела вверх, то увидела, как к ней по туннелю идет толпа чудовищно изуродованных людей и трое генчей. Генчи показались ей единственными настоящими предметами и личностями в тумане искаженной реальности - как будто тот наркотик, который заполнял ее мозг, переставал действовать, как только она смотрела на эти омерзительные кучи чужеродной плоти. Поэтому она остановила свой взгляд на генчах и не отрывала его.
Кореана прошла в голову своей колонны вооруженных людей, расталкивая их с дороги от нетерпения и возбуждения.
- Стоп! Или я натравлю на вас Мокрассара! - закричала она толпе приблизившихся чудищ, которые и впрямь остановились, но продолжали неспокойно перетаптываться на месте.
В конце концов вперед вышла женщина, чьи уши, словно перья, торчали вдоль ее тощих рук, а из кончика ее длинного носа рос пучок рыжих волос.
- Что вам здесь надо? - прокричала она дрожащим голосом.
- Сотрудничества, которое вы обязаны проявлять по отношению ко мне, как к наследнице и преемнице Алонсо Юбере. - Кореана сняла шлем и встряхнула назад свои черные волосы. - Посмотрите на меня. Запомните мое лицо. Во всех отношениях я буду защищать вас так же, как защищал Юбере. А вы будете помогать мне точно так же во всех отношениях, как вы помогали Юбере. Юбере мертв. Только я могу встать между вами и вселенной, которая вас ненавидит.
Уродливая женщина закрыла лицо руками. Низа заметила, что на тыльной стороне каждой ладони был большой розовый сосок.
- Откуда мы можем знать, правда ли это? Уже за один этот день двое мужчин пришли красть и убивать. А теперь ты, со своим чудовищем и людьми в броне.
Ноздри Кореаны раздулись. В глазах Низы, затуманенных наркотическими запахами, она казалась чем-то вроде зверя, вышедшего на охоту.
- Да, - сказала Кореана, - эти люди - мои враги. Проведите меня к ним, и я их для вас уничтожу.
Женщина жалобно запричитала, она явно потеряла ориентацию в событиях и людях, она повернулась к генчам, словно ожидая указаний.
- Нет, нам надо знать правду об этих событиях. Решение слишком важно, чтобы мы могли положиться просто на случай и судьбу.
Кореана нетерпеливо покачала головой.
- Тогда послушайте: пошлите ко мне генча, чтобы он мог подтвердить, что я законная наследница всех прав Юбере.
- Ты это позволишь? - спросила женщина, широко раскрыв глаза.
- Да-да, - но поскорее, пожалуйста. Те люди, которых вы мне описали, здесь для того, чтобы красть и разрушать. Уж в этом вы вполне можете быть уверены.
Один из генчей прошлепал вперед на своих трех коротких ногах. Кореана ждала его, высоко подняв голову. Когда генч открыл один из ртов и выпустил тонкую сенсорную нить, Кореана стояла неподвижно, и единственное чувство, которое Низа могла прочесть на ее лице, было нетерпение. Нить пронзила лоб работорговки, и Кореана даже не поморщилась.
Минуту спустя генч убрал свое щупальце.
- Ситуация неясна, - прошелестел он, - мне кажется, ты не сможешь защищать нас так же, как Юбере столь долго защищал. И все же, ты говоришь правду, такую, как ты ее видишь. Я бы рекомендовал моим соплеменникам помогать тебе до тех пор, пока ты не станешь уничтожать нашу собственность и слуг.
Кореана кивнула и снова надела шлем.
- Мы будем очень осторожны. Но Руиз Ав не станет уважать ваших прав, поэтому проведите меня к нему.
Глазные пятна генча перестали бесконечно циркулировать по черепу.
- Да. Сейчас эти люди блуждают по галерее, параллельной той, по которой ты вошла сюда. Они не могут там принести никакого вреда. Однако, если они такие хитроумные, как ты их описываешь, они должны скоро проникнуть во Внутренние Пространства. Я дам тебе слугу, чтобы он провел тебя.
Женщина, чьи руки были покрыты ушами, неохотно вышла вперед.
- Это существо зовут Суусен, - прошептал генч. - Оно проведет тебя к твоим врагам.
Кореана и ее группа прошли следом за Суусен сквозь толпу чудищ, и Низа снова стала смотреть на ноги, чтобы ей не пришлось видеть всех тех ужасов, которые эти люди сотворили с собой.
Но когда они дошли до поворота в туннеле, Низа оглянулась и увидела трех генчей, которые стояли лицом друг к другу, присвистывая тихо, но настойчиво. Потом двое из них исчезли, словно растаяли, вместе со своей получеловеческой свитой. Оставшийся генч повернулся к ней, хотя она не могла сказать, следит он за ней или нет.
Похоже было, что они спорили, подумала она и вернулась в свой странный мир, словно спала на ходу.
Руиз неподвижно сидел, втягивая только слабые глотки воздуха, пытаясь замедлить свой обмен веществ. Он посмотрел на циферблат показателя кислорода - его запас был почти наполовину израсходован. Он вручную замедлил скорость подачи воздуха в скафандр. Уж теперь он наверняка может обойтись меньшим.
Он пытался думать, найти способ, как отыскать обиталище генчей и Машину-Орфей. Это была ситуация, от которой можно было рехнуться: туннели, сквозь которые они прошли, походили на ту топографическую карту, которую дал ему Сомнир. Но он не видел никаких примет, о которых говорил Сомнир, и не встретил никаких других обитателей. Что происходило?
Его дыхание еще сильнее замедлилось, и глаза его сами стали слипаться. Он обнаружил, что потихоньку засыпает. Шея его ослабела, и голова упала на грудь.
Ему снился сон. Сперва это был сон такой явной простоты, что он почти надоел ему. Он ухаживал за своими цветами на террасе. За ним был фасад его дома. Перед ним зиял огромный каньон с резкими острыми черными скалами, с безвоздушным черным небом его планеты.
Солнце лилось сквозь защитное поле, согревая его спину, пока он наклонялся над клумбами. Он рыхлил почву вокруг каждого растения, подкармливал ее горстями минерального вещества. Проходило время, и нетерпение уступило место сладкой ностальгии, сожалению - хотя с неуправляемой вневременной логикой снов он не мог понять, откуда пришло к нему это чувство потери и тоски и к чему оно относится. Разве он был где-либо счастливее, чем здесь, в одиночестве и безопасности?
Он увидел кучку астр, которые начинали увядать. Цветы порыжели и опали. Он протянул руку, чтобы оборвать мертвые головки цветов, но стоило его руке сомкнуться вокруг цветка, как он стал жестким, упругим и сильным, словно маленькое мускулистое животное.
Оно укусило его крохотными острыми зубами, и он отдернул руку. Мертвая астра казалась совершенно такой, как прежде. Он посмотрел на ладонь, держа ее на уровне пояса. Рука болела, словно цветок впрыснул ему в руку какой-то яд. Постепенно в ладони собиралась кровь, а он все смотрел и смотрел, не в силах оторвать от нее взгляда.
Он увидел свое отражение в блестящей лужице крови. Это было лицо очень печального человека, который молча плакал, а рот его кривился от усилия не заплакать в голос.

Предыдущая страница 25 Следующая страница


Машина Орфей 26

Глаза его сразу же открылись. Сердце его колотилось. Зрение помутилось, поэтому он подбородком прижал переключатель, который позволял послать аварийную порцию кислорода в легкие. Как же он мог заснуть в этом месте смерти и смертельно опасных иллюзий? Он что, совсем сошел с ума? Неужели он потерял всю чуткость и осторожность, которые позволили ему прожить столько времени?
Он диким взглядом оглянулся кругом, ожидая увидеть Кореану, или ее Мокрассара, или армию чудовищ, стоящих возле него, с пальцем на курке, готовых убивать и смеяться над ним.
Он все еще был один. Сколько же времени он проспал? Он включил канал, который соединял его с клоном Низы.
- Что тут происходило? Почему ты позволила мне спать?
- Я бы заговорила с тобой, если бы кто-нибудь стал подходить. Но ведь тебе нужен отдых, правда же?
В ее голосе было эхо того самого тепла, которое в свое время так притянуло его к себе, тогда, когда он все еще был наемником, а она - принцессой.
Он весь дрожал.
- Может быть, может быть. Но это было страшно глупой вещью. Я очень хорошо отдохну на том свете. А пока что не давай мне спать.
- Ну, если ты так говоришь… - ответила она. В голосе ее прозвучала обида.
Он посмотрел на свой хронометр. Он проспал только несколько минут. Но все же, он видел сны. Он вдруг подумал, как странно было все то, что он увидел во сне. И он с удивлением обнаружил, что может вспомнить детали своего сна. Он еще раз встряхнулся, унимая дрожь. Почему-то ему казалось, что, если ему снова начнут сниться сны, они будут более мягкими и приятными. Что бы это значило?
Он бешено затряс головой.
- Ты видела Младшего? Моего клона?
- Нет, - прошептала она.
Он встал, так отрегулировав кислород, чтобы его хватало на нетребующее больших усилий физическое напряжение. Во сне ему пришла в голову одна мысль. Карта Сомнира во многих местах напоминала пустой лабиринт. Предположим, они двигались по курсу обитаемых уровней, отделенные от них только слоем топленого камня и сплава металлов? Это предположение могло объяснить те звуки, которые они слышали в различных местах вдоль того курса, который они выбрали.
Как найти путь в эти гипотетические параллельные туннели? Руиз подумал про себя, куда мог подеваться Младший. Сенсорные приборы клона могли значительно облегчить эту работу.
- Младший? - спросил он в пространство.
Ответа не было. Клон ушел так, что связь на короткой дистанции явно не действовала. Может быть, Младший думал. Может быть, он был мертв. Может быть, он тоже уснул. Нет… Он не мог поверить, что его более молодая личность могла настолько ослабеть.
Руиз вздохнул и постучал по стене прикладом своего огнемета. Он издал тупой звук. Он прошел несколько метров по коридору и снова постучал. Была ли разница между звуками?
Он с сожалением смущенно покачал головой. Недостаток такого подхода был в том, что, если действительно с другой стороны шли обитаемые туннели, он немедленно объявлял свое положение всем, кто там находился. Хотя, может быть, они уже и так знали, где он был.
Он попробовал другое место и на сей раз услышал определенный звонкий звук.
- А, ладно, пропадать, так с музыкой, - сказал он сам себе.
Он приставил одну из мин-прилипал к стене и настроил ее на проникающий взрыв. Отбегая в угол туннеля, он услышал, как клон Низы спросил:
- А почему с музыкой?
Мина взорвалась, и мгновение спустя Руиз услышал вопли раненых.
К тому времени, когда они пришли к входу в анклав, мир для Низы превратился в нечто абсолютно странное - красная глубокая шахта, по которой в красную тьму спускалась лестница. Она осторожно подвинулась вперед, чтобы рассмотреть, что там, но охранник в броне резко толкнул ее назад, словно боясь, что она может броситься в эту дыру, потащив за собой остальных пленников. Она рассмеялась: что за глупая мысль. Она давным-давно прошла этот этап. Теперь ее главным чувством было любопытство. Какое новое чудо или чудище преподнесет ей ее жизнь?
Еще одно чудовище, изуродованный бывший человек, выбралось из ямы и подошло к их провожатому. Мужчина, у которого на груди елочкой были расположены брови, но волосы совсем не росли, заговорил с их проводником возбужденным шепотом. Низа смотрела, как завороженная с отвращением и удивлением. Эти брови словно двигались по коже человека, как множество насекомых, ползущих куда-то.
Кореана взяла проводника за руку.
- Суусен, - спросила она, - что происходит?
Проводник приложила свою ладонь с сосками к лицу.
- Очень неприятные события. Захватчики разделились. Мы потеряли из виду одного из них, а второй только что прорвался во Внутренние Пространства.
Кореана слегка встряхнула женину.
- Насколько он близко к Машине?
- А что? Он же не станет разрушать Машину?
Кореана рывком притянула ее к себе и заговорила тихим, напряженным голосом.
- Не смей задавать мне вопросов, ты, мусор генчей! А почему, по-твоему, он вообще сюда пришел? Разумеется, чтобы разрушить Машину! Насколько он близко к ней?
Суусен открыла рот, словно желая что-то возразить, но, видимо, то, что она потеряла человеческий облик, не сделало ее окончательной дурой.
- Он довольно близко к Машине. Если он знает дорогу, то может оказаться там через столько времени, сколько потребуется на тысячу ударов сердца. Может, и меньше.
Кореана грубо и сочно выругалась.
- Насколько мы далеко от Машины?
- Гораздо дальше.
Кореана отвернулась, качая головой. Для затуманенного сознания Низы она была такой же опасной, как пылевой медведь, такой же непредсказуемой, такой же кошмарно сильной. Броня работорговки посверкивала разными цветами - наверное, в этом было что-то и от галлюцинаций, которые переживала Низа, а по отполированному металлу скользили цветные искры.
Кореана подозвала к себе Круна. Командир взвода рысцой подбежал к ней, подняв оружие повыше. Его движения напомнили Низе собаку.
- Мы должны идти как можно быстрее, Крун. Пленники только замедлят наше продвижение и сделают нас уязвимыми. Но я хочу оставить фараонцев в резерве… Я никогда не стала бы недооценивать Руиза Ава снова. Я оставлю тебя здесь, тебя и еще пять вооруженных человек, чтобы вы охраняли пленников. Мокрассар и двое твоих лучших людей пойдут со мной. Выбери для меня самых лучших.
Крун качнул своей одетой в шлем головой, и двое солдат вышли вперед.
- Жди, пока я за тобой не пришлю, Крун, - сказала Кореана. Она повернулась и посмотрела на Низу, а красное сияние отсвечивало от ее брони.
- Кажется, я первая его увижу. Но я оставлю от него кусочек, чтобы показать тебе, шлюха.
Потом она повернулась к яме и кивнула Суусен. Женщина с ушами на руках сделала мрачную и скорбную гримасу и стала спускаться вниз по лестнице. Мокрассар последовал за ней, его насекомообразное тело двигалось с невероятной скоростью.
- До свидания, - сказала Кореана и пропала из виду.
Руиз, вжавшийся в стену возле той дыры, которую он проделал, приготовился, потом выглянул в неровное отверстие. Он тут же отдернул голову назад, но из дыры не последовало никаких выстрелов. Он рискнул посмотреть еще раз.
С полдюжины тел лежали на другой стороне стены. До взрыва они были чудовищно гротескны, но теперь это были просто мертвые или умирающие люди. Их вернула к человеческому роду боль и смерть.
Он рванулся в отверстие, готовый защищать себя, но ничего не пошевелилось кругом, никого не было. Только две из его жертв еще слабо извивались. Дорожка из кровавых капель уходила вглубь туннеля, словно по меньшей мере один из обитателей этих коридоров был не столь сильно ранен и смог убежать прочь.
Среди тел были разбросаны осколки грубых и примитивных устройств, вроде мегафонов. Руизу пришло в голову, что они просто следовали за ним, прислушиваясь к его шагам в тоненьких местах стен.
Он помчался следом за кровавыми каплями, надеясь, что инстинкт заставит выжившего ползти к дому, а не прочь от него.
Сомнир сказал, что Машина-Орфей содержалась в самом сердце анклава, где туннели были больше всего населены - генчами и их слугами.
Низа сидела вместе с остальными пленниками на скамье, которая была вырезана в стене. Самым неприятным образом эта скамья напоминала Низе о катакомбах под дворцом ее отца - там были такие же ниши, куда укладывали на покой трупы членов царской фамилии. Она поменяла одну неудобную позу на другую. Ее постоянно мучили странные видения - их она старалась не запоминать, даже не видеть. Только краем глаза она отмечала их. Она видела лица друзей, которых потеряла, страдающие гримасы жертв Искуплений, которые она посещала вместе со своим отцом, мрачные иллюстрации в книге сказок, которые она читала ребенком. Однажды к ней повернулся Фломель, и она увидела вместо его лица маску, которую он надевал в пьесе Искупления - страшную морду Бхаса: Она отпрянула. В тот же самый миг и он отшатнулся от нее. Она подивилась про себя, какой же ужас он увидел вместо ее лица.
Она взглянула на Дольмаэро, чье широкое лицо блестело от пота, но он, что самое поразительное, казался совершенно не испуганным. Он ободряюще похлопал ее по руке.
- Это только какой-то новый способ одурманивать себя, не хуже, чем змеиное масло, Благородная Дама. Видения не могут причинить тебе никакого вреда. Просто старайся вынести какие-то уроки из того, что именно они тебе говорят. Это очень помогает успокоиться.
- Спасибо, - прошептала она.
Она посмотрела на Мольнеха, который по-прежнему скалился ей, как череп. Она прищурилась и ударила сама себя ребром ладони в висок; На миг она увидела настоящие черты под воображаемой костью. Он, казалось, не терзался видениями.
- А тебе совсем не страшно, Мольнех? - спросила она.
Улыбка его стала еще шире, обнажая длинные желтые зубы.
- Ты забыла. Я бывал здесь и раньше.
Ах, да, подумала она. Так и есть. Его ответ напомнил ей о том, что, по всей вероятности, поджидало и ее саму. Она подумала, больно ли это, когда у тебя отбирают душу.
Она услышала тихое шипенье. И почему-то этот звук напомнил ей о чем-то смертном. Один из людей Круна зашатался и упал.
Остальные упали за различные баррикады, которые Крун оставил им, но сперва прозвучал еще один взрыв шипения, и еще один солдат упал мертвым.
Пещера стала совсем тихой. Чуть позже Крун заговорил напряженным голосом:
- Кто здесь? Что тебе надо? Мы здесь по приказанию Кореаны Хейкларо, владелицы этого места. Кроме того, у нас есть разрешение генчей.
Никто ему не ответил.
- Не шути с нами, - прокричал Крун голосом, надтреснутым от страха.
Один из его людей подполз к убитому.
- Он мертв, Крун, - сообщил он тихо. - Игольчатый лазер пробил его шейное соединение на броне. Здорово стреляет.
- Я знаю дельтанскую броню, - сказал кто-то, хотя источник этого голоса невозможно было определить. Создавалось впечатление, что он исходит из множества громкоговорителей, разбросанных по всей пещере.
- Сид-Корп - такая дешевка. Кроме того, у меня есть знакомые, которые время от времени носят такую гадость.
Низа почувствовала, что от надежды потеплело ее сердце. Она узнала голос. Руиз Ав, видимо, прибыл, чтобы спасти ее, с тем же точным чувством времени, каким он отличался всегда в прошлом: он приходил на помощь в последнюю минуту, но никогда не опаздывал. Кошмары все еще преследовали ее, домогаясь ее внимания, но она почувствовала себя неизмеримо лучше.
- Что тебе надо? - снова закричал Крун.
Руиз потянул паузу. Молчание становилось невыносимым.
- Я хочу предложить тебе сделку. Я могу вас всех поубивать. Но я лучше получу от вас хоть какую-то пользу.
- Вот как? - голос Круна звенел от скептической издевки. - Кто же ты такой, что считаешь, что можешь перебить четверых лучших бойцов Замка Дельт, когда они знают, что ты здесь, и готовы к сражению?
- Меня зовут Руиз Ав. Вы слышали это имя?
Руиз говорил мягко, голос его звучал тихо.
Низа почти физически ощутила тот шок, который испытали дельтанцы при звуке этого имени.
- Руиз Ав? Да, это знакомое имя. Ты тот самый человек, за которым охотится Леди Кореана. Тот наемник, который так долго убегал от нее. Она называет тебя опасным человеком.
- Такие слухи обо мне ходят, - ответил Руиз Ав очень тихо. - Скажи мне, как ты надеялся пережить этот поход?
- А почему бы нам его не пережить?
Руиз рассмеялся, и в его смехе слышалась жалость.
- Как я понимаю, Кореана ничего вам не сказала относительно того, какая ситуация сложилась наверху? Нет? Крепость в руках родериганских киборгов. Но это еще не самое худшее. Все пираты в Моревейнике собираются снаружи крепости, а когда они прекратят убивать друг друга и проберутся с боями сквозь родериганские манипулы, они будут спускаться по лестнице в шахту. Именно сюда.
- Почему я должен тебе верить? - спросил Крун, но голос его дрожал.
- Передатчики, встроенные в твою броню, достигают компьютеров Моревейника? Если так, то настройся на общую передачу. Посмотри сам, что передают.
Руиз говорил тоном бесконечного терпения и рассудительности.
Прошла минута, Крун заговорил слабым перепуганным голосом.
- Ну все, нас можно считать уже мертвыми.
- Вовсе нет, - теперь Руиз говорил даже весело. - Совсем даже нет! Если мы сможем договориться, я проведу вас к секретному входу в небоскреб, где ждет подводная лодка, чтобы вывезти вас из этого неприятного места. Но время убегает от нас на быстрых ногах, и вам надо срочно решать. Насколько вы преданы работорговке?
Прошла минута молчания. Потом Крун сказал:
- Она не простирается дальше границы между жизнью и смертью;
- Разумная позиция! Тогда давайте я вам подкину еще кое-какие факты. В моем шлеме есть заряд взрывчатки. К этому заряду прикреплен замыкатель на мертвеца. Если вы меня предадите, то погибнем мы все, потому что никто, кроме меня, не знает, где расположен этот тайный вход в крепость.
- Понятно, - ответил Крун мрачно. - Но почему мы нужны тебе? Если ты можешь поубивать нас и убраться прочь, почему ты этого не сделаешь?
- По многим веским причинам, - ответил Руиз Ав. - Во-первых, я ценю этих пленников и мне не хотелось бы, чтобы они погибли или были бы ранены в перестрелке. Во-вторых, толпа чудищ собралась тут возле шахты, чтобы отрезать меня от нее. Нам придется пробираться сквозь эту толпу. В-третьих, я, возможно, не смогу перебить вас всех, кто знает? Замок Дельт производит эффективных убийц.
- По крайней мере, ты признаешь правду, - сказал Крун. - Ладно, мы согласны на твои условия. Выходи. Мы сговоримся о деталях.
Вооруженный человек осторожно вышел из-за занавеса у дальней стены пещеры. Для одурманенных глаз Низы Руин Ав ничем не отличался от остальных людей в броне, которые поднялись из своих укрытий. Она не заметила никакой разницы, да и это восприятие померкло, затуманенное наркотиками. Но надежда прочно обосновалась в ее сердце.
Вдруг Мольнех резко встал. Он с жаркой ненавистью посмотрел на Руиза Ава, потом на Круна, который медленно подходил к наемнику в середине пещеры.
В следующий миг фокусник уже мчался к лестнице шахты, его длинные ноги несли его гораздо быстрее, чем Низа могла предполагать. Руиз Ав очень странно себя вел - он не отреагировал, словно не помнил, что Мольнех был предателем, игрушкой Кореаны.
У Низы даже не было времени все продумать.
- Мольнех генчирован, - сказала она. - Он собирается предупредить Кореану!
Руиз поднял свое оружие, и стрела зеленого блистающего огня прорезала узкую спину Мольнеха. Он покатился по земле, попытался подползти к шахте, но силы оставили его, и он умер, пока полз к своей цели.
- Я забыл, - сказал Крун дрожащим голосом.
- Я снова благодарю тебя, Благородная Дама, - сказал Руиз.
Но голос его был странно отстраненный… и в нем были какие-то формальные нотки.
- Предательство - скверное дело.
Он отвернулся от трупа фокусника и стал переговариваться о чем-то с Круном вполголоса. Низа почувствовала, что тут что-то нечисто. Что такое случилось с Руизом Авом? О чем он разговаривал?
Она очень скоро забыла свое удивление, а иллюзии снова затуманили ей голову.
Прежде чем они ушли, Руиз приказал Круну снять с них поводки, которые соединяли их в цепь.
Он даже освободил Фломеля, к великому удивлению Низы, словно он позабыл все те страшные вещи, которые Фломель совершил против них.
Фломель потер шею и принял такой невинно благодарный вид, что Низа даже поверила, что это проглянула подлинная натура фокусника.
- Тогда и любой может перемениться, - сказала она себе.

22

Кореана бежала за Мокрассаром, который следовал по пятам за уродливой Суусен. Служанка генчей слегка запыхалась, она начала спотыкаться - видимо, для нее такая скорость передвижения была непривычной. Но Кореана совсем не чувствовала усталости, и вес огнемета, пристегнутого к ее руке, был для нее пустяком, смертоносным перышком, не более.
Она окликнула Суусен.
- Беги, чудовище. Если мы не поймаем Руиза Ава, я тебя отсюда заберу. Ты там будешь одна во всей холодной вселенной и никогда не услышишь запаха генча, дура, до своего смертного часа.
Суусен бросила через плечо перепуганный взгляд, и Кореана вслух рассмеялась.
Руиз Ав шел по кровавому следу, и с каждым шагом все сокращалось расстояние между ним и тем существом, которое он ранил. Теперь он стал время от времени различать впереди тоненькую женщину, которая прихрамывала по извилистому туннелю, и с каждой минутой ее усилия делались все более отчаянными, лицо - все более испуганным. На первый взгляд, она казалась таким же человеком, как и Руиз, но когда он подобрался поближе, то увидел, что ее спину сверху донизу украшают фестоны слизистой оболочки, которые влажно посверкивают в красноватом свете. Ее вид напомнил ему какую-то странную ракушку, чья мякоть поблескивает из-под створок лопнувшего человеческого тела.
Ее рана кровоточила все меньше, это он увидел, когда почти подобрался к ней, хотя ее нога онемела и перестала сгибаться. Ее походка превратилась в приволакивание раненой ноги. Он перекинул свой огнемет за спину и готов был ее схватить. Ему стало тошно: расскажет ли она ему добровольно, где находится Машина, или ему придется пытками выдирать из нее эти сведения?
Он не был уверен, что ему удастся это сделать. Невзирая на крепкую герметичную броню, он вдруг снова почувствовал знакомый страшный запах крови. Черные воспоминания о бойне на Родериго снова проплыли у него в памяти.
Он был в десяти метрах позади нее, когда из бокового прохода выступил генч, загородив ему дорогу.
- Пожалуйста, остановись, - сказал он, и Руиз остановился от изумления, едва не потеряв равновесия на скользком полу туннеля. Он немедленно перекинул свой огнемет, готовый выстрелить. Однако генч не делал ни одного агрессивного движения.
Эта передышка явно вдохнула свежие силы в жертву Руиза. Она заковыляла живее и пропала за очередным поворотом туннеля, прибавив шагу.
Он решил было обойти генча. Их чуждая психология и физиология, по слухам, делали генчей неподвластными пыткам. Но как можно проверить такое утверждение? Но генч заговорил снова.
- Руиз Ав. Подожди. Мне есть что тебе сказать, и эти сведения тебе пригодятся. Пусть эта служанка убегает. Она все равно не могла бы тебе помочь в своем теперешнем истерическом состоянии.
Руиза так поразила эта примечательная речь, что он совершенно забыл про убегавшую женщину.
- Ты меня знаешь?
- Да. А ты меня не помнишь? Я не удивляюсь. Я тот самый молодой генч, которого ты освободил от Публия, создателя чудовищ. У меня есть возможность восстановить равновесие в наших отношениях и уплатить тебе добром за добро.
От удивления Руиз даже на миг опустил мушку огнемета, потом снова вздернул ее вверх.
- Как это? Вернее было бы спросить - почему? Благодарность - это человеческое чувство.
- Неважно. У меня есть еще и другие причины. Так вот. Я проведу тебя к той штуке, которую вы, люди наверху, называете Машиной-Орфей. Нам придется идти быстро, как можно быстрее: человек по имени Кореана и ее страшный охранник-воитель идут почти по пятам за нами. И еще с ней два человека-убийцы.
Глаза генча сбежали на заднюю часть черепа.
Руиз заколебался, глядя вдаль, в туннель.
- Дай мне доказательство, что тебе можно верить, - ему вспомнилась с весьма нехорошим оттенком та лекция, которую он некогда прочел генчу относительно того, как тесно связаны способность к развитию интеллекта и предательство.
По мешковатому телу генча пробежала дрожь.
- Там, наверху, они все сражаются за право обладать Машиной, правильно?
- Да.
- И они ни перед чем не остановятся, лишь бы ее получить? Пусть даже им придется спалить небоскреб до самого основания и перебить всех, кто в нем обитает?
- Правильно, - признал Руиз.
- Тогда для нас это не сокровище, а проклятие.
Генч выпустил изо рта щупальце и извлек из какой-то складки тела компьютерный маленький терминал, который, видимо, некогда попал в болото с питательной слизью.
- Ты действительно собираешься поступить так, как говорил в своей передаче? Ты действительно разрушишь Машину?
- Попробую, - сказал Руиз, который уже перестал чему-либо удивляться.
- Тогда, если только я сам хочу выжить, я должен тебе помочь, как и раньше. Хотя я должен тебя предупредить, что Машина обладает прекрасным даром убеждения и будет бешено сражаться за свое существование. Так что твоя решимость может испариться.
- А кто-нибудь из твоих сотоварищей-генчей думает так же, как и ты?
Существо пошевелилось, и по его торсу пробежала дрожь, примерно означающая то же, что у человека пожатие плечами.
- Не все, конечно, даже не большая часть их. Все внимание Древних поглощено тем, чтобы Соответствовать. Они, конечно, не верят в то, что они смертны. Им кажется, что они будут жить вечно, словно боги. Уж слишком долго они прятались здесь от того человеческого потопа, который заполонил вселенную. Они забыли о той опасности, которую люди представляют для нашей расы. Вот почему в последние годы они подумывали о том, чтобы дать возможность людям использовать Машину в обмен на власть генчей.
Генч сделал паузу, и его слабое дыхание шипело сквозь дыхательные отверстия.

Предыдущая страница 26 Следующая страница


27 Рэй Олдридж

- Я провел слишком много времени рабом Публия, создателя чудовищ. Эти глупые мечты не для меня, и я никогда не дойду до божественности. Для такого развращенного существа, как я, вполне достаточно просто выжить. А остальные находят, что мои ограниченные притязания вполне нормальны. Быстрее. Кореану ведет проводник, и у проводника радарная настройка на Машину.
Руиз снова переключил короткодистанционную связь.
- Младший? Где ты? - спросил он, сознавая, что в его голосе появились дрожащие нотки. Ему никто не ответил. Он подождал еще несколько мгновений, потом принял решение. - Пошли, - сказал он.
Генч пошаркал своей странной переливающейся походкой.
При первом же ответвлении туннеля он пошел в сторону от кровавого следа.
Генч двигался гораздо быстрее, чем можно было бы предположить по его внешнему виду, и Руизу пришлось снова открыть подачу кислорода, чтобы иметь силы и возможность держаться наравне с этим существом.
Низа плелась вперед, поддерживаемая Дольмаэро, который, казалось, сумел каким-то образом восстановить силы, невзирая на то, что они находились почти в самом настоящем аду.
По обе стороны прохода находились трупы - это были деградировавшие человеческие существа, которые попытались помешать им вернуться к вагончику. Руиз и остальные ушли вперед, чтобы навести такое разрушение, оставив одного солдата, чтобы охранять фараонцев.
Через несколько минут Руиз и солдат по имени Крун вернулись, однако без спутников. Крун хромал, а черная броня, которую носил Руиз, была запачкана и забрызгана кровью.
Руиз все еще держался странно отдаленно, это пугало Низу. Это все видения, галлюцинации, вот почему он кажется не таким, как обычно, подумала она.
Они в конце концов оказались у огромной шахты и пересекли болото без дальнейших происшествий. Руиз начал вести себя еще более странно, бросая через плечо встревоженные взгляды - это было гораздо больше, чем просто обычная осторожность, подумала Низа.
- Что такое? - спросила она его.
Но он не ответил, а черный блестящий металл его шлема не давал ей возможности прочитать его мысли.
Они забрались в вагончик, и Низа почувствовала горячее бурное желание как можно скорее оказаться подальше от этого места. Она заметила, что начала улыбаться. Она так широко растянула в улыбке губы, что стало больно.
Невзирая на предвкушение свободы, какое-то нехорошее предчувствие, даже не оформившееся, зародилось в ее груди. Она повернулась и увидела, что Руиз Ав пока еще не сел на платформу. Внимание его было обращено на светящиеся красным светом входы в пещеры генчей.
- Что такое? - снова спросила она.
Он повернулся к ней почти нехотя, как ей показалось. Потом он откинул забрало и открыл лицо. Он был столь же хищно красив, как она всегда и помнила его - тот наркотик, который теперь кружил в ее крови, только обострил ее восприятие, сделал эту красоту в ее глазах и еще более хищной, и еще более яркой. Он улыбнулся ей печально и любовно. И все же его черные глаза показались ей чуть холоднее, чуть жестче, чем она помнила. Может быть, это влияние наркотика, подумала она.
- Ты знаешь, насколько дорого я тебя всегда ценил? - спросил он так тихо, что она едва могла его услышать.
- Да, - ответила она.
- А ты заметила, каким я был страшным дураком? - теперь он широко улыбался. Она не обиделась на тот намек, который содержался в его словах.
- Время от времени замечала, - ответила она серьезно.
Он посмотрел на нее так внимательно, словно навеки впечатывал ее образ в потаенную галерею памяти.
- Я всегда буду благодарен за то время, которое мы провели вместе, неважно, что еще может случиться, - сказал он, ужаснув ее этими словами. - Поцелуй меня, пожалуйста, нежно и сладко, словно бы целовала меня всем своим сердцем, - попросил он.
- Хорошо, - сказала она.
Руиз и его проводник быстро шли к цели. Время от времени они проходили мимо получеловеческого существа, которое обычно поспешно отскакивало в сторону и смотрело с открытым ртом, как они проходят мимо. В некоторых проходах, особенно боковых, Руиз видел жилые кварталы, в которых люди эти свили себе жалкие по своей обыденности гнездышки. В этих жилищах полосы биолюма давали более яркий свет, чем то красное мерцание, что обычно озаряло туннели, поэтому Руиз смог увидеть жалкое подобие мебели, которое эти существа сколотили из мусора, попадавшего в болото. Стены были украшены грубыми рисунками красной и белой краски. Это были существа, нарисованные по типу "точка, точка, запятая", у них часто было по три руки или ноги, но головы неизменно были человеческими. Руиз стал замечать детей, причем самые маленькие были совершенно человеческих пропорций. Их мордочки с широко раскрытыми глазами могли бы принадлежать любым детям на любой планете пангалактического мира. Он отказывался думать, на что могут быть похожи их маленькие жизни тут, в химическом безумии анклава гончей.
Неожиданно генч свернул в боковой проход. Руиз скользнул за ним и увидел, как это существо скорчилось за самой высокой кучей мусора.
- Что случилось? - прошипел Руиз, оглядываясь через плечо.
Генч задрожал.
- Твой враг первым добрался до Машины.
- Откуда ты знаешь?
Глазные пятна посмотрели на Руиза с чем-то похожим на удивление.
- Эти сведения пронизывают феромонную сеть, которая наполняет весь анклав. Как я могу не знать?
- Как же так, если остальные генчи не знают, что ты для меня делаешь? - Руиз почувствовал, что в нем нарастает паника.
- Они и знают, - ответил молодой генч. - А что они могут поделать? Наш род совсем не так легко принимает решение и начинает действовать. Только такие развращенные индивидуумы, вроде меня, могут принять какое-то личное решение и начать его выполнять. Но теперь у меня нет сведений, на основании которых я мог бы действовать. Мой план был основан на том, что ты сможешь разрушить Машину до того, как твой враг появится, чтобы убить тебя.
- Понятно, - с сомнением сказал Руиз. - Так ты, значит, должен на самом деле знать, что случилось с моим сотоварищем?
- Да, конечно, - сказал генч. - Мы на короткое время потеряли его из виду. Потом он каким-то образом смог нагнать и поймать одного из прислужников. Он заставил его привести к тому месту, где Кореана оставила пленников и часть своего войска. Он убил двух охранников, а потом заключил договор с теми, кто остался в живых. Они забрали пленников снова к вагончику, убив по дороге большое количество наших слуг, которые постарались помешать им убежать.
- Пленники? - дикое и страшное подозрение мелькнуло в голове Руиза.
- Женщина и двое мужчин, связанные одной цепью за шею.
Низа. Кто же еще мог быть там? Младший действовал с обычным для Руиза Ава безжалостным и беспринципным чувством собственной выгоды. Руиз почувствовал внезапное отвращение к самому себе - и острое чувство разочарования. Почему он не подумал о том, чтобы сделать то же самое? Видимо, он бесповоротно и окончательно переменился.
- Они уехали?
Генч вяло пожал плечами, вали можно было так назвать его дрожь, пробегающую по телу.
- Мне кажется, нет, но я не могу говорить с полной уверенностью. Сеть на сравнительно открытом воздухе становится нечеткой, и противоположные потоки воздуха разбивают информацию на кусочки.
Руиз почувствовал почти непреодолимый соблазн прекратить этот глупейший поход и помчаться обратно в слабой надежде, что они еще не уехали, что Младшему еще не удалось забрать с собой Низу. Он поймал себя на том, что вдыхает судорожные, огромные глотки воздуха, дрожа от гнева и горя. Нет! - сказал он себе. Слишком поздно. Младший наверняка отправился вверх по стене как только смог загрузить вагончик, вскоре он достигнет подлодки и сможет убежать. С Низой.
Нет, Руизу осталось совершить только единственный честный поступок - остаться верным Сомниру и тому обещанию, которое он ему дал. Он мог здорово насолить Родериго и всем прочим чудовищам на Сууке, которые мечтали захватить Машину в свои руки. Это, в конце концов, будет немалая победа. Он криво улыбнулся.
Он заставил себя сосредоточить внимание на той задаче, которая непосредственно стояла перед ним.
- Ну что же, еще не все потеряно. Ты мог бы привести меня к потайному месту, откуда я мог бы сам наблюдать, но чтобы не видели меня?
Генч подумал несколько минут.
- Мы можем увидеть подходы к Машине, хотя не саму Машину. Пойдем. Мы пойдем древними путями.
- А что это за пути? - пробормотал Руиз, глядя на древний мусор под ногами, - и разве можно эти дороги назвать новыми?
Действительно, всякая грязь и отбросы наполовину заблокировали туннель. Руиз проверил свой уровень кислорода. К своему ужасу он заметил, что кислорода оставалось ему на пятнадцать минут. Как же он допустил, что прошло столько времени? Он выключил поток кислорода, так, чтобы еще раз прочистить голову, если видения окончательно заморочат потом его сознание. На это кислорода должно было бы хватить. Он последний раз вдохнул чистый воздух и потом открыл клапаны вентиляции брони.
Вонь была такой сильной, что Руиз даже не мог описать ее параметрами обычных скверных запахов. Руиза чуть не стошнило. Потом он увидел, как вся картина перед глазами поплыла в сторону, искаженная мозговым огнем. Наступил момент невероятного напряжения. Потом реальность порвалась на тысячу мелких кусочков и улетела… и перед ним открылось новое лицо вселенной.
Мрачные красные стены туннелей теперь мерцали множеством тонких переливов, они были так прекрасны, как опал на свету. Темнота боковых туннелей показалась бархатной, полной скрытых тайн и возможностей - добрых и злых. Но все они были равно увлекательны. Он посмотрел на свои руки, обтянутые броней, и поразился красоте машинного металла. Огоньки боеготовности его оружия посверкивали, словно маленькие драгоценности. Очаровательный голубой свет играл на дуле огнемета. Только генч, казалось, совсем не переменился, его противная приземистая фигура была самым некрасивым элементом во внезапной красоте, которой оказался полон туннель. Даже мусор и отбросы отличались необыкновенно богатыми красками и фактурой, в нем было полно загадочных и значительных форм и цветов.
- Ты в состоянии идти дальше? - спросил генч, и Руиз словно проснулся с ощущением того, что время неотвратимо бежит.
- Да, конечно, - ответил Руиз. Он настроил канал связи на клона Низы.
- Ты здесь? - спросил он.
- Я здесь, - немедленно ответила она. Голос ее, всегда такой милый, теперь казался непереносимо сладкой музыкой, какой Руизу еще не приходилось слышать. Он почувствовал, что его глаза наполняются слезами.
Он покачал головой, закрыл глаза и заставил свой мозг работать на одну поставленную перед ним задачу.
- Слушай. Я открыл вентили своей брони. Теперь я полностью вынужден зависеть от твоих глаз, чтобы ты могла показать мне, что правда, а что нет. Если ты увидишь, что я себя веду неправильно или неадекватно, скажи мне, что камера тебе показывает, что ты сама видишь, поскольку, скорее всего, я буду видеть что-то, чего в действительности не существует. Может быть, материализуются мои страхи и кошмары, может быть, мне будут показаны такие вещи, которые считают истинными генчи, может, они спроецируют мне в мозг то, что они видят себя и своих слуг совершенно другими. Может, мне покажут события, которые произошли в этих коридорах - некоторые из них очень давние. Понимаешь?
- Да.
- Хорошо. Все записывай на пленку, но ничего не передавай по сети оповещения, пока я тебе не скажу.
Наступила пауза, и Руиз представил себе, как она советуется с техниками Глубокого Сердца, чтобы убедиться, что может выполнить его просьбу.
- Хорошо, я сделаю, как ты сказал, - ответила она.
Руиз не стал поддаваться искушению глубоко вздохнуть и пошел дальше следом за генчем.
Он вел его прочь от населенных туннелей, сквозь грубые извилистые проходы, полные древностей и странных вещей. Красная биолюминесценция почти не видна была в этих туннелях, словно организмы, которые давали свет в этих местах, питались вонью отбросов и померли с голоду.
В некоторых местах генч шел менее уверенно, словно феромонная сеть была здесь больше нарушена, чем в остальных местах. Руиз время от времени вдыхал чистый воздух, чтобы голова чуть прояснялась.
Они пришли к тому месту, где крыша поднималась вверх, а туннель расширялся и становился словно огромным залом. Руиз вскоре понял, что видит перед собой ряды амфитеатра. Скамьи были обращены к дальней стороне зала, такого темного и мрачного, и Руиз прищурил глаза, пытаясь разглядеть огромный зловещий силуэт, который стоял там.
Неожиданно он понял, что с обоих сторон от него что-то происходит, почувствовал движение, шорохи и мягкие шаги, вздохи людей, которые пытаются затаить дыхание, но не могут сделать этого как следует. Он посмотрел на восходящие ряды и увидел, что на них движутся силуэты, многие сотни их. Он остановился и присел, взяв оружие наизготовку.
- Кто они? - спросил он задрожавшим голосом.
Генч остановился, и его глазные пятна слились вместе и сосредоточились на Руизе.
- Тут никого нет, Руиз Ав.
- Я тоже никого не вижу, - сказал клон Низы.
Руиз медленно выпрямился… Но иллюзия того, что в пещере вместе с ним была огромная толпа, продолжалась.
- Что это за место? - спросил он генча.
- Это то место, где родилась Машина-Орфей, - ответил он.
Руиз сделал шаг вперед. В дальнем конце пещеры нездоровый зеленый свет словно собрался сопливыми сгустками. Постепенно этот свет высветил массивный предмет.
Машина-Орфей была ростом с четырех человек, поставленных друг на друга, а в ширину она составляла десять метров. На ее передней панели было нарисовано лицо, огромное и страшное, но черты его жили независимой жизнью, пульсируя сами по себе. Сперва Руиз не понял, что происходит. Он только видел выражение лица - хитрое и коварное безумие.
Он придвинулся немного поближе, и теперь он увидел, откуда исходит движение. Передняя панель Машины была составлена из мешанины ног, рук и торсов, все они были соединены вместе и составляли страшные черты Машины. Тут и там под омерзительной коркой плоти проглядывал блестящий металл Машины.
То, что Руиз сперва принял за морщины, были просто щели между частями тел. В узоре, который образовывали тела, была своя симметрия. В этом узоре не было ничего случайного и уродливого, чем очень отличались слуги генчей. По мере того, как он приближался к Машине, он начинал видеть логику этого узора. Скулы были составлены из узловатых сплетений рук, мышцы которых нервно подергивались. Лоб состоял из гладких тонких линий женских ног. Глаза были похожи на рисунок пуантилиста: они состояли из настоящих глаз, тысяч глаз: светло-голубые глаза составляли белок глаза, а черные - зрачок. Каждый мигающий глаз создавал впечатление отдельного сознания, от этого мутилось в голове. Безгубый рот зиял ухмылкой, и Руиз увидел, что зубами в этом рту были белокурые детские головки, покачивающиеся в каком-то неестественном экстазе.
Тут и там на этом лице были заплаты из кожи генчей, из которой торчали сенсорные пучки.
Руиз почувствовал себя невероятно скверно и болезненно. Увидеть Машину-Орфей - означало немедленно возжелать уничтожить ее, и он поневоле подивился, каким образом она прожила столько столетий. А потом он стал думать, кто же мог ее создать.
Наверное, он заговорил вслух, потому что генч ответил своим шепотным голосом.
- Религиозный порыв - тот аспект человеческого поведения, который я не могу понять и даже не пытаюсь. Когда мы впервые поняли, что Суук становится миром человека, и забрали человеческие существа с поверхности, чтобы превратить их в своих слуг, они превратились вместо него в жертвы всяческий безумий и маний. И это была одна из их религиозных попыток - создать киборга, который сочетал бы в себе одновременно черты и генча и человека. Сделать себе бога. Сотворить кумира. Они до какой-то степени преуспели, надо сказать. Мы анализировали это событие и пришли к выводу, что у них получилось такое создание, потому что они не понимали невозможность синтеза человека и генча… Здесь они создали эту Машину, здесь они впервые стали ей поклоняться.
Руки Руиза сжались на прикладе онемела. Он снова и снова говорил себе, что то, на что он смотрит - это иллюзия, то, что прошло и давно умерло.
Машина улыбнулась еще шире и сказала, не шевеля губами:
- Я мертва?
Голос был бы глубоким и звучным, если бы не был таким тихим. Руиз почувствовал раскаты этого голоса в костях и в крови.
Этот тишайший звук вызвал в нем такую бурю омерзения, что он за трясся от гнева и дрожащими руками наполовину поднял и нацелил огнемет.
- Нет! - предупредил генч. - Сопротивляйся иллюзиям! Призраки Машины работают на то, чтобы смутить тебя. Если ты потеряешь контроль над собой, ты откроешь свое местопребывание солдатам, которых твой враг расставил тут в засаде у входа в святилище Машины. Или твое оружие всего-навсего обрушит потолок. Слуги наши отказываются ухаживать за этими переходами - на них тоже влияют призраки.
- Хорошо, - сказал Руиз и опустил огнемет.
Он подошел к страшной физиономии, и с каждым шагом он открывал для себя новую чудовищность. Когда он подошел совсем близко, рот Машины открылся в беззвучном злорадном вопле, и маленькие головки, которые составляли его зубы, повернулись, чтобы посмотреть на него. Они смотрели на него с бессмысленной злобой, крохотные зубы щелкали в неровном ритме.
- Это чересчур, - сказал Руиз.
Он прочистил атмосферу своего шлема чистым кислородом и закрыл вентили, впускающие наружный воздух.
Он несколько раз глубоко вздохнул, чтобы прочистить легкие от мозгового огня.
Машина медленно поблекла, хотя не окончательно, став прозрачным неподвижным изображением, которое смутно мерцало и уже не казалось угрожающим.
Руиз подумал о том, что сказал ему генч, и включил огонь своего фонарика на шлеме. Он посмотрел на крышу двери и увидел провисшие балки из топленого камня и сплавов, которые только слегка поддерживались двумя центральными колоннами из металла, да и те крепко проржавели.
- Пойдем, - сказал он и прошел сквозь призрак Машины, который разбился вокруг него лоскутами радужного цвета.
Генч провел его под арку дальнего конца пещеры и потом по узкой лестнице. Руиз увидел, что его резерв кислорода сократился до девяти минут. Он покачал головой и нехотя снова открыл клапаны в шлеме. Он немедленно испытал головокружение, но никакие новые кошмары не напали на него в галлюцинаторном тумане.
Он не оглянулся на то место, где только что была Машина.
Наверху лестницы генч показал ему ряд темных альковов, расположенных вдоль узкой галереи.
- Смотри, но осторожно, - прошептал он.
Руиз, осторожно двигаясь, вошел в ближайший. В конце короткого коридора светилось отверстие, примерно в метр шириной. Он подкрался к нему и выглянул наружу.
Под ним огромная пещера была заполнена лабиринтом. Свет здесь был жарче и светлее - он был желтее, сильнее, чем в туннелях. Толстые стены из плавленого камня, каждая чуть выше высокого мужчины, отходили к стенам пещеры от центрального строения. Коридоры извивались и петляли, но Руиз видел сверху, что три тропинки вели в центр из трех разных арок по периметру пещеры. На стенах двух из входов лежали тяжело вооруженные воины. Двое охранников держали оружие наготове, сосредоточив все свое внимание на арках. Для одурманенного сознания Руиза они казались чем-то вроде классического изображения засады, страшного и чудовищного. Однако Руизу хотелось посмеяться над их уязвимостью сверху.
Возле него зашептал генч:
- Огромное страшное насекомое работорговки поджидает в третьем коридоре лабиринта.
Руиз подумал минуту.
- На нас не нападут орды кровожадных генчей? Или их слуг?
- Нет, - ответил генч. - Мы не относимся к расам, которые выясняют отношения физическим насилием, а все слуги поубегали в самые дальние уголки анклава. Они не могут понять, что за конфликт разыгрался между их богами.
- Понятно, - ответил Руиз. Он забыл, где находится, и глубоко вздохнул, чтобы успокоиться. Однако это действие затуманило ему сознание, вооруженные люди словно размножились, и весь лабиринт оказался заполненным вооруженными его врагами.
Руиз отвернулся и снова включил подачу кислорода. Он покопался в своей портупее с оружием, потом собрал воедино элементы тяжелого игольчатого лазера - точно такого же, какой выбрал себе Младший в качестве основного оружия. Орудие убийцы, подумал Руиз с неожиданным презрением.
Его сознание немного прояснилось, и он собрал лазер.
В увеличительном прицеле лазера лицо первого солдата увеличивалось, пока Руиз не смог установить пересечение прицела на шее брони - самом слабом месте дельтанских бронированных костюмов; Сперва сгорбленные плечи мужчины заслоняли от него самую уязвимую поверхность костюма. Руиз подождал, пока человек слегка переменил положение, потом пронзил лучом и броню и позвонки. Человек молча обмяк.
Руиз перевел прицел на второго солдата и убил его с еще меньшим усилием. Он крепко чувствовал ту новую тошноту, которая наполняла его каждый раз, когда он совершал убийство и насилие, это была та болезнь, которая зародилась в нем во время его пребывания на Родериго. Он втянул лазер обратно в амбразуру, дыша разинутым ртом, борясь с тошнотой. До его сознания медленно дошло, что в ушах раздается настойчивый сигнал тревоги. Он посмотрел на показатель кислорода. Резервуар был пуст. Он открыл вентили и впустил мозговой огонь обратно в сознание.
- Машина знает, - сказал генч. - И Кореана знает.
Кореана стояла перед прекрасным и развратным лицом своей Машины, слушая поразительные и чудесные вещи, которые та ей говорила, работорговка вдыхала тот мозговой огонь, которым был полон храм Машины. Она наслаждалась ее силой. У нее уже давно кончился кислород, но пока она не чувствовала, чтобы ее восприятие реальности исказилось.
Служанка Суусен давным-давно в ужасе убежала, и с тех пор Кореана никого не видела.
Машина говорила своим собственным звучным голосом:
- Ты создашь армию клонов Руиза Ава и отправишься дальше покорять миры. Кто сможет устоять перед тобой? Кто?
Машина разинула пасть, и маленькие черепа, которые торчали во рту у нее вместо зубов, тоненьким сопрано пропели тот же припев:
- Кто?..
Но потом пасть захлопнулась, и все глаза Машины зажглись галлюцинаторным ужасом. Глаза забегали, и Машина стала отворачиваться от нее на всех сотнях своих ног.
- Что такое? - она почувствовала такую же острую панику, как перед этим - наслаждение.
- Что-то здесь. Поблизости, - сказала Машина, ковыляя к ближайшей внутренней часовенке, сделанной из пустой капли мономоля в центре храма. - Твой враг. Он ищет твоей крови и моей.
- Где? Разве ты не можешь узнать? - Кореана отпрянула от арки, которая вела в храм, боясь, что увидит наслаждающегося победой Руиза Ава.
- Нет. Но он убил двух твоих воинов. - Машина бочком пробралась в часовню и присела там. Часовня напоминала огромную приземистую избу и для одурманенного взора Кореаны Машина теперь превратилась в какое-то огромное чудовище, которое наполовину зарылось по шею в металлический пол храма. Тысячи ее глаз блестели из этой часовни в темноте храма. Ей так хотелось, чтобы Машина поднялась и встала на ее защиту.
- Защити меня! - потребовала она.
- Не могу, - сказала Машина. - Моя воля - весьма слабая энергия. Мое самое уязвимое место в том, что я должна слушаться то существо, которое физически ближе всего ко мне. Разве это не абсурдно? Если ты потеряешь меня и уступишь Руизу Аву, он станет моим хозяином. Напусти на него своего жука-воина - быстрее, прежде чем он сможет до меня добраться.
Она подбежала к часовне, крича, чтобы позвать Мокрассара. Перед часовней она на миг остановилась, неуверенно, не зная, на что ей решиться. Какая-то ее часть, еще остававшаяся человеческой, очень не хотела входить внутрь часовни. Но эта ее сущность как-то очень внезапно погасла, и она влезла вовнутрь, чтобы присесть в защитных объятиях своей Машины. Машина захлопнула защитные двери.
Она посмотрела сквозь решетку на ту часть Машины, куда, по образцу питания генчей, поступали слизистые вещества из болота. В эту слизь и сейчас были опущены щупальца, перекатывая кости и неразложившуюся еще плоть. Почему-то Кореане показалось непристойным, что Машина продолжала питаться, даже когда ее преследовал Руиз Ав.
- Прекрати! - прорычала она, и щупальца убрались из слизи.
Странно, но Машина при этом хихикнула.
Потом Кореана увидела, что ее Мокрассар патрулирует пространство перед часовней, стараясь двигаться так, чтобы никакие выстрелы в него не попали.
- Руиз Ав здесь, - прокричала она, - убей его!
И Мокрассар исчез.

23

- Что творится? - спросил Руиз. - Где Мокрассар?
Генч вздрогнул, подвинул тело вперед, его щупальца словно спрашивали воздух. Руиз отпрянул подальше от блестящих нитей щупалец. Они все время вызывали в нем нервную дрожь, хотя он и верил в искренность генча.
- Не могу сказать наверняка. Та оппозиция, которая среди генчей думает иначе, чем я, посылает по сети сбивающие сообщения.
- Замечательно, - кисло сказал Руиз. - Моя жизнь - не говоря уже о будущем человеческой расы - зависит от результата в соревновании между генчами, кто больше навоняет. Почему я даже не удивляюсь?
Он почувствовал, что в душе у него накипает смех большим страшным пузырем. Он испугался и попытался подавить желание смеяться.
- Вот тут, - сказал генч, и Руиз посмотрел в эту сторону.
Мокрассар метался у края лабиринта, его естественная скорость еще более увеличивалась за счет его искаженного восприятия. Он надеялся, что Мокрассар не сможет разглядеть его в темноте алькова над лабиринтом, потому что в том состоянии, в котором он пребывал, он был совершенно уверен в том, что его убил бы в рукопашном поединке любой противник, а не только это страшное существо. Он быстро наклонил голову вниз, чтобы его не заметили, и заговорил с клоном Низы.
- Что ты видела?
- Гигантское насекомое, воина Кореаны, как оно бегает по краю лабиринта. Почему ты его не убил?
Руиз застонал и почувствовал парализующий душу и тело страх. Казалось, страх этот высасывает всю силу из его рук и ног. Его воображение разыгралось. Он так и видел, как Мокрассар убивает его тысячей различных способов. Он крепко зажмурил глаза - и это, как он с опозданием понял, было, ошибкой. При отсутствии зрения, которое могло подсказать ему не только иллюзии, но и окружающую реальность, галлюцинации стали гораздо сильнее.
Он широко открыл глаза.
- Есть ли еще другой способ пробраться внутрь? В этом древнем месте?
Генч повернулся к нему.
- Да. Внизу. В конце коридора, который пересекает заднюю, стену этого места, есть дверь. Она давным-давно приржавела к направляющим.
- Ты можешь предупредить меня, если что-нибудь появится в отдалении? Послать мне какой-нибудь образ?
- Да - хотя не очень сильный. Но что-то смогу сообщить. Вся сила нашей фракции генчей направлена на то, чтобы подавить те волны безумия, которые остальные генчи посылают против вас. Они не ожидают, что мы станем таким образом переговариваться, - тут генч вытащил маленький передатчик из одного из своих ртов. - Но почему бы тебе не воспользоваться вот этим?

Предыдущая страница 27 Следующая страница


Машина Орфей 28

Руиз подавил еще один взрыв безумного хохота.
- Действительно, почему бы и нет? Ну хорошо, когда Мокрассар окажется, по крайней мере, на полпути к дальней стороне лабиринта, дай мне знать. Я дам тебе специальный канал.
Он взял передатчик, настроился на кодированную частоту и ввел правильные дешифрующие параметры.
- И, чтобы не было никаких ошибок, пошли мне еще и видение. Что-нибудь, что имело бы значение только для нас двоих. Понимаешь?
- Наверное, - сказал генч, принимая передатчик из рук Руиза.
Руиз побежал вниз по лестнице, а мозговой огонь терзал его. Призрак Машины сидел у подножия лестницы с голодным видом. Когда Руиз к ней приблизился, она высунула язык. Руиз увидел, что язык состоял из массы переплетенных рук… а все кисти этих рук лениво подзывали его к себе.
Руиз заставил себя пробежать сквозь призраки и держал глаза полузакрытыми, готовый пропустить мимо сознания любой кошмар, который может появиться внутри привидения. Проходя сквозь изображение он услышал слабый голос, который сказал ему: "Грубиян!"
Он прошел по центральному коридору к первому из двух столбов, к нему он прикрепил мину-прилипалу, настроенную на замедленный взрыв. Когда он заминировал второй столб, он направился к задним рядам амфитеатра и нашел тот коридор, который вел в лабиринт.
Он остановился перед дверью, которая стала массой старой ржавчины. Он проверил содержимое своей сумки для взрывчатки, оказалось, что у него осталось только полдюжины мин-прилипал. Ему необходимо было оставить себе несколько штук для разрушения самой Машины - если он когда-нибудь сможет к ней подобраться. Неохотно он вытащил одну из мин и настроил ее на взрыв в среде низкой сопротивляемости. Откроет ли такой заряд дверь без того, чтобы обрушить на них всю крышу пещеры? Он посмотрел наверх, и его одурманенное сознание показало ему крышу в постоянном движении, словно она уже шаталась и валилась на него. Это восприятие было таким реальным, что он прижался к двери, испуганный тем, что увидел.
- Руиз Ав, - сказал шепотный голос генча по внутренней связи шлема Руиза.
- Да? - он посмотрел вниз, на ноги, пытаясь сосредоточиться на чем-то, кроме падающей крыши.
- Насекомое проверяет первого из убитых тобой солдат. Это еще достаточно далеко от тебя?
Руиз подавил желание глубоко вздохнуть.
- Надеюсь, - сказал он. - А ты разве не собирался что-нибудь мне показать?
- Если ты говоришь, что так надо, так я и сделаю.
В центре амфитеатра возник силуэт и принял четкие формы. Эти формы составили очень знакомое лицо, пусть даже оно было огромным. Руиз узнал волчьи черты Публия, создателя чудовищ, который улыбался ему приятно, но жестоко, а потом посмотрел вниз на призрак Машины-Орфей со страшной тоской и алчностью.
- Порядок, - сказал Руиз. - Я понял.
Лицо растворилось и растаяло тонкими лентами дыма. Руиз настроил часы мины и отбежал в сторону со всей скоростью, с какой только мог, стараясь не смотреть на крышу и не думать о том, что на него давит весь этот вес, километры плавленого камня и металлического сплава.
Когда он оказался на полпути к лестнице, мина у дверей взорвалась, и в затихающем реве взрыва он пытался услышать, не падает ли крыша. Крыша не упала, но, когда он оказался у подножия лестницы, еще один кошмарный звук достиг его ушей. Это было шарканье ног Мокрассара, клацанье его коготков по полу, когда он пробирался в полуразрушенную дверь. Даже призрак Машины повернулся, чтобы посмотреть, так что Руизу не пришлось выносить на себе призрачного взгляда, когда он пробегал сквозь привидение.
Он взбежал по нескольким ступенькам, потом повернулся, когда Мокрассар прорвался в дверь со страшным грохотом. Как только он ударил по контрольным переключателям на предплечье, он услышал шум и увидел, как тень метнулась в сторону по дальней стороне амфитеатра.
Мины взорвались с сильным звонким треском. Взрывы срезали основания колонн, словно их смело невидимой рукой.
Мокрассар на миг остановился, потом рванулся вперед. Крыша падала на него так медленно, словно Мокрассар мог убежать от нее, в чем Руиз был почти уверен.
Огромный насекомообразный воитель, казалось, заполнил собой всю вселенную. Руиз больше ничего не видел. Он попытался выстрелить из своего огнемета, но Мокрассар отскочил в сторону так искусно, что выстрел не попал даже поблизости.
Руиз почувствовал, что из ног его ушла вся сила. Он уже падал на ступеньку позади него, когда падающая плита крыши наконец погребла под собой Мокрассара. Пыль поднялась столбом, но прежде Руиз увидел, что плита похоронила под собой одну из нижних ног Мокрассара, а остальная часть камней падала на это существо, которое выло и пыталось вырваться.
Когда пыль наконец улеглась, Руиз увидел, что слой камня в два метра глубиной покрывал пол амфитеатра и ничто под ним не двигалось.
Машина застонала, словно из тысячи глоток вырвался разноголосый вой. Кореана закрыла уши.
- Что такое? - закричала она.
Задрожала земля, и поднялся, а затем утих, низкий рев.
- Он убил твоего насекомого воителя. Ох, он такой сильный, такой сильный, я чувствую, что пришел мой смертный час.
Машина снова завыла, и этот звук заставил Кореану задрожать всем телом.
- Заткнись, - сказала Кореана. Машина послушалась. - Он тебя не разрушит до тех пор, пока я здесь.
Машина стала мерзко смеяться, пока Кореана не заорала, чтобы та прекратила хохот.
"Что теперь?" - спрашивал Руиз себя. Он посмотрел вниз на лабиринт из алькова. Ничто не двигалось внизу, если не считать стен, которые плясали медленный галлюцинаторный танец мозгового огня.
- Твой враг укрылся с Машиной вместе под бронированной шапкой, которая есть у Машины. Ты должен удалить ее оттуда, прежде чем установишь заряды.
- Как?
- Ты должен придумать подходящий план. Разве не в этом твое великое искусство? - сказал генч бесстрастно.
- Нет, - сказал Руиз, - мое искусство куда менее достойно восхищения. Планы были только средствами, чтобы достигнуть цели.
- Тем не менее, - сказал генч, - исследуй свои прежние контакты с этой работорговкой. Какие обманы до сих пор срабатывали с ней? Правда, люди живут слишком мало, чтобы успеть вынести какие-либо уроки из своих ошибок.
- Я достаточно долго жил, - ответил Руиз с досадой. Он пытался сосредоточиться, чтобы закрыться от мерцающих иллюзий мозгового огня, - хотя он не смел больше закрывать глаз.
К его изумлению, в голову ему пришла идея. Это была опасная идея, она полностью зависела от того, насколько глупа была Кореана, но в ней было одно великое преимущество: если этот план не удастся, он перестанет страдать.
- Скажи мне, - сказал он генчу, - ты способен солгать Машине?
Генч очень долго не отвечал. Руиз стал даже искать предпосылки для нового плана, когда генч наконец заговорил.
- Возможно. Ты можешь поверить в ложь? Позволишь ты мне на время воспользоваться твоим мозгом?
Руиз повернулся к генчу и подумал, какое же все-таки он неземное чудовище, насколько он чужой по всем признакам. Глазные пятна генча остановились, прекратив бесконечно вращаться и бегать по шишковатому черепу.
- А почему бы и нет? - сказал Руиз.
Руиз услышал, как судорожно втянул воздух клон Низы.
Кореана смотрела через решетку во внутренней часовенке Машины, сжимая осколочное ружье в потных руках. Она почти привыкла к тому, что омерзительное тело Машины почти касается ее спины.
- Он уже идет? - спросила Машина хриплым шепотом.
- Нет, - ответила было Кореана, но как раз в тот момент, когда она говорила, она услышала, как Руиз прокричал своим холодным низким голосом.
- Не стреляй, - сказал он из какого-то укрытия в глубине лабиринта. - Меня поймали. Я выхожу вместе с моим победителем.
Машина испуганно хихикнула.
- Убей его, как только ты увидишь его на открытом пространстве.
- Конечно, - ответила Кореана.
Она забросила за плечо осколочное ружье и зарядила огромный огнемет, который был привязан к ее левому предплечью. Если Руиз Ав будет стоять неподвижно и позволит ей стрелять в перпендикулярной плоскости, то огнемет у нее достаточно сильный, чтобы пропороть его броню и превратить его грудь в месиво.
- Порядок, - прокричала она, подавляя злорадство.
Он вышел из укрытия, и в первый миг она не могла даже отреагировать. Это было похоже на кульминацию великолепного сна. Он стоял у нее на виду, неподвижно, скрестив руки над головой, по-видимому, безоружный. Лицевая пластина его шлема была откинута назад, и она прекрасно видела его смуглые черты. Из лабиринта выполз боком генч и пристроился сзади Руиза Ава. Мозговой огонь для Кореаны высветил Руиза Ава ярким светом, показавшим ей добычу во всей его хищной красоте.
Лицо его было полно странной пустоты, как она заметила, настраивая прицел своего огнемета на его красивые, такие теперь уязвимые, черты. Палец ее напрягся на спусковом крючке.
Она была настолько полна сверхъестественного облегчения и радости, так довольна тем, что она выживет в этой страшной борьбе, что она почти не заметила тонкого щупальца, которое пронизало висок Руиза Ава. Она чуть не убила его. Потом она увидела щупальце и рывком убрала палец с гашетки.
Генч поймал его. Это была правда. Она засмеялась, триумф смыл ее страхи прочь. Они повернулась к Машине, чтобы убедиться в своей правоте.
- Это правда? Генч его взял в плен?
- Вполне возможно. Да, похоже на то. Но не рискуй. Убей его, пока можешь, - вонючее дыхание Машины принесло ей приступ головокружения.
Она услышала эти слона и взяла из них тот смысл, который ей хотелось услышать, хотя в них она слышала и эхо слов совершенно другого существа, слов, которые она когда-то игнорировала, и потом горько об этом пожалела.
- Ни в коем случае, - весело сказала она и вышла из Машины, чтобы взять его себе.
Руиз тупо стоял и смотрел, как Кореана Хейкларо вышла из мономолевого убежища Машины. Он не видел ее лица - только яркое свечение глаз сквозь узкую армированную прорезь ее шлема. Он не приближался к ней настолько тесно с тех пор, когда она загрузила его в воздушную лодку, давным-давно, в казармах Черной Слезы.
Он чувствовал себя, как бессильное насекомое, пойманное в липкий и тягучий мед кошмара. Как это случилось? Как он мог позволить так легко себя поймать? Он не мог вспомнить, а мозговой огонь пульсировал в нем, горячий, густой, подавляя все его попытки думать.
Она остановилась перед ним, ее осколочное ружье было настороженно поднято.
- Как приятно, - сказала она голосом, который трепетал от радости.
Она подняла руку и коснулась его щеки холодной металлической рукавицей.
Он не мог ответить.
Она заговорила с генчем, который, очевидно, поймал его.
- Иди сюда, чудовище. Мы приведем его прямо к Машине и обезопасим его, она снова посмотрела на Руиза. - Странно, что то кончается точно так, как я сперва и планировала - но после стольких мук, такой боли и терзаний.
Она резко показала на генча дулом своего осколочного ружья.
- Иди сюда, я сказала.
Генч издал отрицательное шипение.
- Я должен увидеть твое лицо. Так мне приказали те, кто соответствует. Слишком много предательства вокруг. Мы должны быть уверены, что ты та самая женщина, души которой мы ранее коснулись.
Она отошла на шаг, потом еще на шаг.
- Не смей больше меня трогать. Предательства действительно слишком много, - она на миг задумалась. - Но лицо я тебе покажу.
Она медленно стащила с себя шлем, взяв его на локоть. Она откинула назад черные спутанные волосы. Осколочное ружье на миг оказалось направленным в сторону.
Руиз почувствовал холодный укол, когда щупальце выскочило из его мозга. Как раз за секунду до того, как оно убралось, он услышал голос божественной силы, который разнесся по всем его нервам и мышцам.
- Бей!!! - приказал этот голос, и приказ отдался эхом во всем его теле.
В тот же миг Машина завизжала тонким высоким голосом отчаяния.
Глаза Кореаны расширились, когда Руиз набросился на нее. Он двигался в красном безжалостном сне, в тумане, его собственная личность в ужасе спряталась в такие закоулки сознания, где ей не могли причинить вреда.
Он пришел в себя и обнаружил, что стоит на коленях в тронном зале Машины, его перчатка была погружена в шелковистые волосы Кореаны, нога его упиралась коленом ей в спину, и он медленно пригибал ее вниз. Ее руки колотились по полу, пока она пыталась сбросить его, и ее вибронож визжал и швырял искры, когда она пыталась дотянуться до него этим ножом. В руке у него было осколочное ружье, и оно опустилось, словно по собственной воле, дулом на ее череп. Но почему-то он не мог нажать на спуск.
Он слышал тоненькие вопли клона Низы в ушах, словно шепчущий и молящий ужас. Он слабо удивился, думая, что же могло его так напугать, и посмотрел вверх.
К нему двигался Мокрассар, волоча свою израненную ногу, только слегка мешавшую ему идти.
Время замедлило ход.
Руиз открыл рот, чтобы закричать, хотя в то же самое мгновение он понял, что Мокрассар убьет его, прежде чем он сможет издать хотя бы звук.
В его поле зрения оказалось видение, тень, которая заслонила его от Мокрассара. Огромное насекомое резко развернулось, когда тень прорубила его здоровую ногу. Со свистящим воплем Мокрассар обрушился на тень, которая оказалась вооруженным человеком.
Последовала борьба, потом ухающий взрыв огнемета. Мокрассар поднялся и распался на кусочки. Кусочки эти бессмысленно молотили воздух, а потом Мокрассар разодрал человека в броне, оторвав ему руки. Руки отлетели от чудовища со страшным чмокающим звуком, и на полу внезапно оказалось море крови.
Эта мгновенная последовательность событий, казалось, заняла множество времени, но наконец Руиз стал реагировать на происходящее.
Его палец ударил в курок осколочного ружья, но рука его отвела дуло в сторону, поэтому осколки отскочили от пола потоком розовых искр. Кореана завопила и скорчилась. Она почти сбросила Руиза со спины, но он ударил ее за ухом прикладом ружья, и она потеряла сознание и обмякла. Он сорвал с нее огнемет, бросил его на пол как можно дальше и вскочил.
Когда он добежал до останков Мокрассара, он пытался оторвать ноги Младшему, но сила его иссякала, и все, что он мог - это свернуть ему суставы. Он уже завернул Младшему одну ногу назад, но, завидя Руиза, торс насекомого бросил клона на пол и постарался развернуться лицом к Руизу. Руиз стал стрелять из осколочного ружья непрерывной очередью, так что смерть и разрушение пронизали ливнем тело насекомого.
Проволочные осколки срезали Мокрассару голову и разметали тело по полу, оно ударялось кусками о дальнюю стену.
Ноги его еще подергивались, но никакой угрозы страшное некогда создание больше не представляло.
Руиз встал на колени возле разорванного тела Младшего, стараясь не поскользнуться на крови. Он нежно расстегнул шлем, хотя он был уверен, что Младший уже не чувствует боли. Он был потрясен, когда он обнажил бледное лицо и увидел, что жизнь еще теплится в помутневших глазах, а на посиневших губах играет улыбка.
Он вытащил медицинскую прилипалу из мешка за спиной и стал ее включать.
- Не будь полным идиотом, Руиз Ав, - сказал его клон. - Даже если ты и продержишь меня несколько минут в живых, как я отсюда выберусь без рук, без ног?
Клон попытался рассмеяться, но у него получился только хрип и стон.
Руиз покачал головой, не желая верить, что все происшедшее - правда.
- Просто послушай меня, - сказал клон, с трудом вздымая грудь, дыхание в ней клокотало.
Это был звук умирающего тела, звук, который Руиз слышал тысячи раз до этого. Он удивился, с трудом ворочая мыслями в отупевшем от дурмана мозгу, почему теперь его это так потрясло.
Потом он вспомнил: это умирающее тело - мое… А я полон мозгового огня.
- Конечно, - сказал он, сложив ставшие бесполезными руки. Он отказался представить себе, как может сейчас чувствовать себя его клон, когда его боль только усилена мозговым огнем.
Спина клона выгнулась, и он издал звук, средний между стоном и вздохом.
- Нет-нет, погоди минуту, - сказал он.
Он уставился на Руиза молящими глазами.
- Послушай меня, - сказал он, - ты грешил, ты был страшным чудовищем в жизни, но ты умер за свои грехи. Понимаешь? Понимаешь, как получается? Как Низа когда-то, помнишь? Ты теперь чист. Чист.
Кровь булькала в горле клона.
- Теперь ты чист, - сказал клон ясным, задумчивым голосом.
- И ты можешь… можешь…
Он умер.
Единственный звук, который Руиз слышал, это были всхлипывания клона Низы, словно печальная музыка, раздающаяся в его шлеме.
Он посмотрел на свое мертвое "я", думая о том, почему Младший вернулся. Наверняка он понимал, какую угрозу несет в себе его положение и то, где оказался он, Руиз Ав. В лучшем случае, он сохранял своего соперника для любви Низы, в худшем - готовился встретить мерзкую смерть. Почему же он вернулся обратно?
Чуть погодя к нему пришло объяснение. Младший был дублирован в странный и неловкий момент жизни Руиза Ава, когда он уже не был машиной для убийства и циником, каким он столько перемени был, но все же ему далеко было до человека, каким он пытался стать. Его клон действовал на основании только самого слабого понимания тех мотивов, которые теперь вели Руиза Ава. Но он совершил ПОСТУПОК, причем достойный и честный. Руиз почувствовал что-то вроде гордости, пусть убогой и извращенной… и еще огромный гнев и скорбь.
Он встал и пошел к Кореане. Он вытащил из заднего кармана брони маленькую горелку и временно сплавил ее запястья за спиной, на тот случай, если она просто имитировала потерю сознания.
Потом поднял глаза к Машине-Орфей.

24

Из потайного убежища Машины раздались звуки, такие странные, что Руиз сперва даже не мог понять, что же это такое.
Потом он понял, что Машина смеется нервным смехом, который, казалось, шел из тысячи глоток.
- Выходи, - сказал Руиз Ав. - Ну!
Смех бессмысленно перешел в странный стон, но армированная броней дверь открылась, и Машина вышла из часовенки, спотыкаясь и пробираясь на свет.
Если бы это не было таким страшным созданием, Руиз мог бы почувствовать и жалость. Машина и ее сила и крепость весьма обветшали. Это уже не был тот гладкий, холеный ужас, каким Машина была некогда. С ее костей свисла сморщенная плоть, здесь и там металл просвечивал сквозь отпавшие куски гнили. Среди сотен ног, которые помогали Машине передвигаться, многие висели, мертвые и разложившиеся, и только на нескольких заплатках из кожи генчей были еще активны сенсорные пучки.
- Что я могу для тебя сделать, новый хозяин? - спросила Машина голосом, который дребезжал и прерывался.
Шорох за спиной заставил Руиза резко обернуться - но это был всего только генч. Видимо, это существо пережило возвращение Мокрассара спокойно - это немного обрадовало Руиза.
- Не верь своим глазам, Руиз Ав, - сказал генч. - Машина стара, но все еще очень сильна. Здесь, в своей собственной берлоге, она может навести на нас иллюзии, и у нас не хватит сил им противостоять.
Руиз потряс головой.
- Что ты видишь? - обратился ой к клону Низы.
- Страшную Машину… Я не могу даже найти слов, чтобы ее описать… но она не кажется мне слабой.
- Спасибо.
Он вышел вперед и шлепнул первую мину-прилипалу на ножную часть Машины, активизировал впивающиеся колючки мины. Они вонзились в металл с пневматическим шипеньем и звоном, выпустив клуб пара. Машина завизжала на разные голоса.
Руиз вытащил следующую мину.
- Не двигаться, - приказал он.
- О, пожалуйста, хозяин, - простонала Машина, всхлипывая. - Не делай такой глупости.
Язык Машины высунулся, и сотня рук стала прикасаться к броне Руиза, оставляя на ней слизистые полосы, когда руки умоляюще гладили его.
- Пожалуйста, пожалуйста, - умоляла Машина. - Не забирай мою несчастную жизнь, пусть даже она столь убога, как она есть. Я ведь только орудие, как ружье или робот. Я только могу выполнять то, что мне приказали. Чудовища приказывали мне делать чудовищную работу. Разве в этом моя вина? Нет! Нет!
Руиз прикрепил к Машине еще один взрывной заряд. В его мозгу мозговой огонь словно бы усилился, так что все, что он видел, было слишком ярким, слишком громким, чересчур мучительным.
- Мина прикрепилась к металлу? - спросил он у клона Низы.
- Да, - ответила она. - Но металл кровоточит красным. Это имеет какое-нибудь значение?
- Нет, - ответил Руиз.
- О, пожалуйста, - сказала Машина. - Ты же не чудовище. Ты же сможешь создать с моей помощью новую вселенную. Думай! Пожалуйста, подумай только. Что ты больше всего ненавидишь? Рабство? Ну да, я вижу, как в твоей душе это записано огненными буквами - ты ненавидишь рабство. Вне сомнения, это самое страшное, что только есть. Я понимаю эти вещи. Кто больше раб, нежели я?
Руиз почувствовал головокружительную неуверенность после этих слов, но перешел к следующему участку обнаженного металла и наложил следующую мину.
- Ошибаешься, - ответил он сквозь сжатые зубы, - я такое чудовище, какого ты еще не встречала.
Машина тоненьким голоском завизжала от страха.
- Ой, перестань, пожалуйста, - умоляла она. - Нет-нет-нет-нет… Ты упускаешь величайшую возможность всей твоей жизни, выбрасываешь ее на свалку, словно какой-нибудь мусор. Ты ненавидишь Лигу Искусств? Их торговлю человеческим телом и духом? Ты можешь растоптать ее, освободить тысячи планет. Подумай только!
Руиз поднял свою последнюю мину, потом опустил ее.
- Уже и так слишком поздно, - сказал он, думая про тех солдат различных армий и пиратов, которые уже сражались вовсю наверху.
- Нет-нет. Совсем не поздно, - голос Машины окреп и стал вкрадчивым и нежным, он звенел уверенностью.
- Ты слишком устал, чтобы как следует думать. Вот почему ты пытаешься разрушить самый лучший шанс человечества обрести лучшее будущее. Послушай меня. Я твоя заложница, меня можно использовать против всех, кто придет. Ты заручился моей помощью против всех, кто станет твоим врагом. У тебя палец на спусковом крючке, ты можешь потребовать людей, чтобы они защищали нас, в обмен на мои услуги. Кто бы ни пришел, они будут очень бояться; что ты меня разрушишь - и они дадут нам людей. Мы сделаем их вовеки неопасными для нас. Они станут основой нашей армии. А ты умнее, куда умнее и интеллигентнее, чем работорговка Кореана. Она была такой дурой… Вскоре ты одолеешь всех своих врагов, и мы сможем начать освобождать вселенную.
- Сперва Родериго, - сказал медленно Руиз, глядя в упор на последнюю мину, но вместо нее видя целые миры, которые сбрасывают свои древние оковы, поднимаясь к солнцу нового века. Его полностью охватил мозговой огонь, и вселенную заполонили чудесные видения: смех освобожденных рабов, улыбки детей, человечество, пересекающее бездну, бороздящее космос. Человечество, не знающее ни страха, ни опасности. Он увидел, как заживают раны человечества, как кровь, дающая жизнь, больше не вытекает из сердца человеческого рода.
Увидел он и языка Геджаса, который молил о пощаде, молил оставить ему его душу, увидел и Руиза Ава, который хохотал и рвал эту душу из груди врага.

Предыдущая страница 28 Следующая страница


29 Рэй Олдридж

Он закрыл глаза, чтобы увидеть, как сбывается это пророчество, и насладиться яркой картиной, вставшей перед его мысленным взором.
- Прекрасно, - сказал он.
- Да! - пропела Машина-Орфей. - И только посмотри! Видишь, кто пришел?
Руиз повернулся к входной арке. Сердце его подпрыгнуло. Там стояла Низа, с потерянным, испуганным видом. Он вспомнил, что на нем все еще был шлем. Естественно, она не могла узнать его.
Он протянул руку к застежкам шлема, чтобы их расстегнуть. Но в ревущем триумфе, который его переполнял, раздался тоненький, тихий, но настойчивый голосок.
- Руиз? - говорил он. - Руиз? На что ты смотришь? Я там ничего не вижу…
Радость стала не радостью, а тяжелым холодным камнем в его сердце, и призрак Низы засветился размытым светом… а потом пропал.
- Ты слишком увлеклась, Машина, - сказал мрачно Руиз и пристроил свою последнюю мину.
Машина-Орфей издала перепуганный, панический, булькающий звук и разразилась непонятной истерической болтовней. Постепенно поток слов распался на отдельные фразы, которые можно было разобрать.
- Это была честная ошибка. Я просто пыталась показать тебе, как мы сможем одурачить твоих врагов, когда они придут. А как насчет СВОБОДЫ? Ты разве можешь повернуться спиной ко всей вселенной?
- По-моему, я просто должен это сделать, - сказал Руиз.
- Нет! Нет, ты не сможешь так поступить!
Руиз отошел от искаженного, отчаянного огромного лица Машины и настроил мины на передатчик дистанционного управления, укрепленный на его запястье. Он хотел взорвать мины на расстоянии.
- Я не могу быть Императором Всего, - сказал он, чувствуя, как сожаление наполняет его сердце, - я гораздо мельче бога.
Генч все еще терпеливо ждал возле дальней арки входа. Руиз поманил его, и тот медленно подполз к нему.
- Можешь ты оказать мне одну услугу? - спросил он.
- Если это в моих силах.
- Вполне, - ответил Руиз.
Он подошел к Кореане, которая, казалось, все еще лежала без сознания. Он снял перчатку с руки и пощупал пульс у нее на шее. Пульс был медленным и сильным. Он снова надел перчатку, схватил ее сзади за ворот брони и поднял.
Генч стоял возле Машины-Орфей, его щупальце уже вошло в машину, прямо над страшным ее глазом. Машина наконец замолкла, ее гигантское страшное лицо застыло в жалком смятении.
Кореана стала приходить в себя, пока Руиз волок ее последние несколько метров к Машине. Она попыталась сопротивляться, но ее сваренные вместе рукава брони не давали ей возможности серьезной борьбы. Она посмотрела на Руиза, потом на Машину. Он заставил себя посмотреть в ее широко открытые глаза, которым она сама не хотела верить.
Она ничего не сказала, но лицо ее последовательно отразило нежелание верить в то, что она видит, потом ужас, потом раскаленную добела ярость.
Но она все равно молчала.
Самое тяжелое переживание для Руиза наступило тогда, когда он увидел выражение ее лица сразу перед тем, как щупальце генча впилось в ее мозг. Между одним ударом сердца и другим все ее годы, казалось, растаяли на ее лице, она показалась немыслимо молодой, вся ее красота снова вернулась к ней, необыкновенно усиленная в сознании Руиза мозговым огнем.
Она улыбнулась, и это явно была улыбка облегчения. Она закрыла глаза, и линия ее рта стала нежной, словно она ждала поцелуя.
Руизу стало тошно, и он отвернулся.
Геджас все еще удерживал под контролем ту волну сражений, которая кипела перед крепостью Юбере. Он вернулся на свой истребитель, где он чувствовал себя сильнее и увереннее, невзирая На то, что командир истребителя и многие из членов экипажа были убиты при попытке отразить нападение берсеркеров Обелиска. Единственная причина, по которой пираты до сих пор не овладели крепостью Юбере, состояла в том, что отдельные фракции пиратов слишком яростно дрались между собой за эту добычу. Но в течение последнего получаса пираты убрались прочь, и Геджас беспокоился, что они пытаются заключить против него союз.
Родериганские подкрепления приближались к городу. Это было единственное светлое пятно во всей неприглядной ситуации. Они уже давно прибыли бы, если бы не строгие законы Шардов, которые запрещали крупным флотилиям передвигаться вместе.
В перерывах между сражениями Геджас проводил свое время у экрана сети оповещения, ожидая следующей передачи от Руиза Ава.
Кореана ждала его возле входной арки вместе с молодым генчем. Лицо ее было мягким и покорным, хотя Руизу, все еще одурманенному мозговым огнем, она показалась просто живым трупом. Она аккуратно и осторожно держала свое осколочное ружье, и Руизу Аву стоило всего его мужества повернуться к ней спиной.
Он заговорил с клоном Низы, медленно и осторожно, так, чтобы она и техники Глубокого Сердца могли бы правильно понять, что от них требуется.
- Теперь я ухожу, но оставляю камеру. Когда я окажусь на безопасном расстоянии, я взорву Машину, чтобы вы могли зафиксировать на пленку ее разрушение. Но я не хочу, чтобы вы показали это событие по сети оповещения раньше, чем через час… или до тех пор, пока солдаты не достигнут дна шахты. Генч скажет вам, если это произойдет. Я надеюсь, что промедление даст нам шанс выбраться из этого небоскреба незамеченными. Вы понимаете?
- Да, - сказала клон Низы дрожащим голосом.
Руиз вспомнил, что этот голос принадлежал Низе, которую он любил. Он хотел сказать что-нибудь еще, чтобы успокоить ее сердце, но ему показалось, что он забыл все нежные слова, которые он мог бы сказать.
- Ты знаешь, ты дорога мне, а теперь больше, чем когда-либо.
- А ты - мне, - ответила клон и голос ее прервался. Она долго молчала. - Я надеюсь, что ты возьмешь ее в такое место, где вам ничего не будет угрожать и где вы сможете любить друг друга долго и счастливо.
- Спасибо, - сказал Руиз неловко и нелепо. Наконец он произнес: - До свиданья.
Он снял шлем и вогнал его в нишу в стене, откуда камера могла передавать разрушение Машины-Орфей - но он постарался разместить камеру так, чтобы разорванное тело его клона не было видно. Он сказал в камеру несколько слов, потом застегнул на себе шлем, который он взял из брони Младшего.
Он показал жестом Кореане, которая кивнула и повела их из лабиринта.
Когда Руиз прошел мимо генча, он посмотрел на него и почувствовал холодную благодарность. Он посмотрел снова на Машину и увидел, что та пытается языком касаться мин, трогая их безрезультатно и не причиняя им никакого ущерба. Голоса Машины слились в бессмысленный гул.
На дальнем конце лабиринта он взорвал мины и почувствовал воздушную волну от взрыва. На миг мозговой огонь запылал в нем так ярко и страшно, что он ослеп и оглох. Потом он утих, к нему вернулись его обычные чувства.
Может быть, дело было только в огне, но он ощутил, как фатальная и холодная пустота распространяется по анклаву.
- Пойдем, - сказал он Кореане, своей новой машине.
Кореана тихо и ловко провела его через туннели, и Руизу не хотелось с ней говорить из страха, что он еще больше ужаснется той разумной, но ужасной вещи, которую он с ней сделал.
Они не встретили ни одного живого существа.
Они прошли мимо того места, где Младший отбил фараонцев у солдат дельтанского корпуса, и Кореана едва взглянула в сторону на останки своих людей.
Руиз на миг остановился возле мерзкого трупа Мольнеха, который некогда был фокусником высокого ранга на Фараоне, но в последнее время превратился только в органическую машину, принадлежащую работорговке. Руиз от всей души пожалел, что фокусник не выжил. Руиз унаследовал бы по праву победителя имущество Кореаны, и он попытался бы провести эксперимент, который тогда посоветовал ему ученый-моряк Гундерд, - попросить Мольнеха, чтобы он вел себя только так, как вел бы по велению собственного сердца… Чтобы он снова стал самим собой.
- Прости, - сказал он. Потом он пошел дальше.
Когда они дошли до поля битвы между Младшим и слугами генчей, Руиз попросил всех остановиться среди жалких тел человекоподобных безумцев.
Они скоро выйдут к центральной шахте небоскреба, и, если ему очень повезет, он найдет Низу и остальных на вагонной платформе, их будут охранять остатки дельтанских убийц Кореаны. Видимо, Младший пообещал им вывезти их на подводной лодке в обмен на их помощь и верность.
Он постарался взвесить все аспекты положения, посмотреть, куда вели нити предательства, как использовать то, что получилось, с максимальной пользой для себя.
Он отбросил первое пришедшее к нему побуждение положиться на верность дельтанцев и выполнить условия сделки, заключенной Младшим. Он посмеялся над самим собой за то, что даже подумал о такой глупости. Нет, сейчас не время было доверять.
- Все в порядке, - сказал он Кореане, - мы сделаем вот что.
Когда Низа впервые увидела Руиза Ава, она почувствовала недоверчивую, но такую горячую радость. Она уже не ждала увидеть его снова. Она почему-то была уверена, что он отправляется навстречу своей смерти. Его уход был таким холодным, таким официальным.
Когда она увидела, кто шел за ним, подталкивая его своим ружьем, она почувствовала, что вся радость в ней погасла, хотя и не могла раствориться полностью. Он все-таки был жив.
Но потом она снова испугалась. Может быть, Кореана забрала его душу, как она всегда и хотела сделать. Нет, решила Низа, это было маловероятно. Иначе зачем бы работорговке его вести под ружьем? И почему она стала бы связывать руки Руиза Ава за спиной под таким неудобным для него и мучительным углом?
Один из дельтанских офицеров, рангом повыше, встал. Его неуверенная поза выражала удивление и испуг.
- Кореана Хейкларо? - спросил он неуверенно, когда Кореана и Руиз прошли половину тропинки над болотом.
- Привет, Крун, - ответила она. - Я очень удивлена, что ты здесь, когда я велела вам оставаться в анклаве.
Крун наполовину поднял оружие, потом явно передумал.
- Представилась возможность - человек, которого ты ведешь под ружьем, уверяет, что знает выход отсюда. Мы собирались втереться к нему в доверие, обезоружить и ждать тебя.
- Хороший план, - сухо сказала Кореана, подходя к платформе. Низа заметила, что она разумно держала Руиза между собой и солдатами - очевидно, она им не доверяла.
Крун, переминаясь с ноги на ногу, выглядел так, словно ему тоже очень хотелось бы найти какое-нибудь укрытие, но вагонная платформа не могла предложить ему ничего существенного.
- А-а-а… как насчет взрывчатки у него в шлеме? Он нам говорил что-то про замыкатель на мертвеца…
- Блеф. Это умный человек, - голос Кореаны был усталым и бесстрастным. Низа начала думать, что с работорговкой что-то не в порядке.
Видимо, Крун пришел к такому же выводу, поскольку в следующий миг он схватил свое оружие и выстрелил из него зеленоватым огнем, сеющим смерть и разрушение. Низа случайно смотрела на него, когда он стрелял, и почти одновременно с этим Крун отлетел назад, словно ударенный кулаком. Он ударился о стену позади платформы, упал и затих.
Оставшийся солдат умер так же мгновенно.
Низе было страшно смотреть на Руиза, страшно, что она увидит, как он точно так же убит, как и эти двое солдат. Но, когда она наконец повернулась, он поднимался с земли, держа огромное оружие, которое он, очевидно, прятал за спиной.
Кореана сунула свое ружье в чехол. Пар еще шел от ствола. Потом она сняла шлем. Низа увидела, что лицо ее мертво.
Руиз медленно подошел к ней, словно не мог поверить в то, что она настоящая.
- Ты действительно здесь? - спросил он, голос его звучал глухо из-за шлема и сильного чувства. Но это все же был… его голос.
- Да, - сказала она.
- Спасибо, - сказал он.
Он вскочил на подножку платформы и жестом показал работорговке. Это был жест приказа, которому Кореана немедленно повиновалась, вскочив на сиденье рядом с Руизом. Руиз включил ток, и платформа стала набирать скорость, поднимаясь по рельсу в темноту над головой.
Пока они не оказались наконец на борту подводной лодки, отплыв от воздушного шлюза, он не снимал шлема. Он снова переменился, подумала Низа. Глаза его были бесконечно усталыми, но мягкими и добрыми. Лицо его казалось и старше и словно бы яснее.
- Здравствуй, - прошептал он. - Нам надо вести себя очень тихо.
Он показал жестом на поверхность.
- Здравствуй, - ответила она. Ее глаза наполнились слезами, и его лицо превратилось просто в размытое мерцание в красном свете подлодки. Она улыбнулась ему и коснулась заросших щек. Улыбка пронизала все ее сердце. Она наконец была счастлива.

25

Руиз позволил подводной лодке плыть по глубоким холодным течениям, ему довольно было того, что они могут убежать медленно, но бесшумно. С поверхности моря над ними доносились взрывы, шипение реактивных моторов, металлический вой тонущих судов, когда море давило и крушило их.
Дольмаэро похлопал его по спине и пожал ему руку. Его широкое лицо светилось от радости их побега. Даже Фломель, чье предательство и наглость причинили Руизу столько тревоги и хлопот, кивнул ему и улыбнулся быстрой, но настоящей улыбкой.
Он послал Кореану в самый дальний и темный угол, чтобы не смотреть постоянно на дело рук своих.
- Теперь она совершенно безопасна, - прошептал он фараонцам.
Пока он ждал, когда лодка выйдет из зоны битвы, он смотрел на Низу, которая точно так же пристально рассматривала его. Время от времени он посматривал на хронометр, поджидая то время, когда разрушение Машины будет передано по сети оповещения.
За десять минут до этого момента он счел безопасным запустить моторы. Он направил подлодку из Моревейника со всей скоростью, на которую была способна лодка. Постепенно он вывел ее поближе к поверхности, где он смог развить еще большую скорость, и они мчались от Моревейника прочь все быстрее и быстрее.
Когда лицо Руиза Ава появилось на экране, язык Геджас бросил то, чем занимался в тот момент, и впился глазами в темное и холодное лицо наемника. Он заметил, что глаза наемника блестели от дурмана мозгового огня, и он подумал: Руиз Ав явно не наслаждается положением!
Небольшое удовольствие, которое он получил от этого наблюдения, испарилось, как только Руиз Ав начал говорить.
- Слушайте, люди Моревейника! Я обещал разрушить Машину-Орфей. Я теперь собираюсь честно исполнить данное обещание.
Он отошел в сторону, чтобы Геджас мог разглядеть нечто ужасное за его спиной.
Страшная штука выла и раскачивалась, но голос Руиза Ава перекрывал этот шум.
- Через несколько мгновений Машина-Орфей умрет. Вы можете не поверить свидетельству этой передачи, но генчи позволят вам проверить справедливость показанного. Поэтому пошлите невооруженных наблюдателей, и генчи проводят их к останкам Машины. От нее останется весьма немного, недостаточно для исследования и анализа, поэтому оставьте всякие надежды на то, что вам удастся восстановить ее и прийти таким образом к власти. Все кончено.
Руиз Ав отошел от камеры, оставив Геджаса смотреть на Машину.
Прошла минута или две, но Геджас не мог сказать, сколько. Он не замечал течения времени. Он ждал Руиза Ава. Он ждал, когда тот вернется и объяснит, что же происходит НА САМОМ ДЕЛЕ.
Когда мины взорвались и он увидел, как Машина превратилась в груду металлолома и кровавых кусков мяса, Геджас сперва не мог понять, что же такое он увидел.
Несколько минут прошло в молчании. Звуки сражений утихли, пока он не остался наедине со своими мыслями и своим поражением. Его сердце превратилось в маленький холодный камень. Он вспомнил Желтый Лист. Ее красоту и силу. Ужас ее смерти.
Его мысли скользили по все сужающемуся кругу, полные бешеной и гневной скорби. Руиз Ав убил божество. Неважно все остальное, но Руизу Аву нельзя позволить убежать, уйти безнаказанным. Геджас не мог ждать. В этот момент Руиз Ав выбирался из этого ада внизу. Он должен действовать, чтобы отрезать ему всякую возможность выжить.
Со всей скоростью, на которую он был способен, Геджас спускался в машинное отделение истребителя, где механики поддерживали ту ядерную реакцию, которая давала энергию кораблю. Он подошел к контрольной панели реактора и стал подталкивать рычаги управления так, чтобы установилась нестабильность.
После того, как техники попытались остановить его, он убил одного, не заметив, как это сделал.
Он обезвредил системы безопасности реактора одну за одной. Когда реакция совершенно вышла из-под контроля, он услышал, что сигналы тревоги звенят непрерывно. Тогда у него еще осталось время на одну последнюю улыбку.
Когда они прошли покинутую всеми войсками границу Моревейника, Руиз выпустил крохотный сенсорный буек, который провел сенсорный щуп прямо под верхним слоем воды. Время от времени Руиз сверялся с буйком, нет ли за ними погони.
Он как раз смотрел на экран, когда картинка побелела, а потом исчезла. Через несколько секунд по воде прошла ударная волна, и это было совершенно другое ощущение, чем от взрывов, которые им доводилось чувствовать в подлодке. Корпус подлодки прозвенел, как чистый колокол.
- Что такое? - пробормотал Руиз и выпустил еще один буй. Он с удивлением смотрел на то, как на месте небоскребов Моревейника вырастает белое облако, похожее на гриб. Многие небоскребы повалились в воду. Еще один, перед тем, как упасть, медленно раскачивался над грибом-облаком.
Он заметил несколько маленьких воздушных судов, которые летали вокруг грибовидного облака, похожие на стайку маленьких злобных насекомых. Шарды.
- О-о-о, они страшно рассердятся, - прошептал Руиз.
Он поспешно отрезал сенсорный буек, надеясь, что его пока не заметили. Он повел подлодку вглубь, на более безопасное расстояние от Шардов и облака.
Через несколько часов он выплыл на поверхность, и подлодка стала пропарывать океан на крыльях, высекая целые фонтаны радужных брызг.
Через два дня они добрались до устья реки Соаам, где нашли безопасную гавань и покупателя на подлодку. Маленький торговый городок Бокадель Инфьерно кипел новостями из Моревейника и сплетнями о том, что потом случилось в Родериго.
- Теперь это просто кипящая дыра в море - Родериго, - сказал пухлый трактирщик, в чьем приятном заведении они остановились, пока Руиз торговался насчет воздушной лодки.
- Шарды сурово наказали гетманов, ей-богу. Поговаривают, что дыра будет год дымиться.
Руиз покачал головой с театральным недоверием.
- Не может быть, - сказал он, широко раскрыв глаза.
- Ей-богу, вот не сойти мне с этого места, - говорил трактирщик с явным удовлетворением. - И давно пора, если хотите знать.
Руиз мог заказать им всем отдельные комнаты - хотя его комната соседствовала с комнатой Низы. Он поместил Кореану в комнату Фломеля, потому что все-таки не до конца доверял фокуснику.
- Она совершенно безвредна теперь, - сказал он Фломелю.
Тот принял присутствие работорговки без протеста.
Он оставил дверь в комнату Низы незапертой и ждал в неудобном кресле. Ему совсем не хотелось спать, хотя он очень устал. Его охватили воспоминания, и он стал думать обо всех странных событиях, которые привели дорогу его жизни сюда.
Низа вошла в дверь вскоре после полуночи, неся крохотный масляный светильник, довольно похожий на тот, который дал ему Дольмаэро так давно, чтобы осветить пустой Дом Одиноких.
Теплый свет освещал ее лицо и мерцал в гладкой черноте ее волос. Она протянула ему руку.
Он с благодарностью взял ее.
Наутро после завтрака Руиз и Низа вышли на площадь и нашли Фломеля, который делал всякие фокусы и трюки на потеху изумленной толпе деревенских приезжих, а Кореана молча смотрела. Потом вышел Дольмаэро, ковыряя в зубах. Старшина Гильдии принял одобрительное выражение лица и внимательно смотрел за выступлением фокусника, оценивая технику Фломеля.
Фломель представлял свои трюки с нарочитой пышностью, и в его лице Руиз не увидел ничего, кроме удовольствия от привычной работы. Когда он закончил выступление, то подошел к ним, вытирая пот со лба новым шелковым платком.
- О, они понимают толк в качестве выступления, когда видят настоящий класс, невзирая на то, что они совсем невежественные. Правильно?
- Я в этом уверен, - ответил Руиз.
Фломель улыбнулся и неуверенно посмотрел на него.
- Я бы хотел попросить тебя об одной милости, Руиз Ав.
- Что именно?
- Я, если можно, остался бы здесь.
- Разумеется, - ответил Руиз. - Но я думаю, что мог бы вернуть тебя и Дольмаэро на Фараон, если вы этого захотите.
На миг по лицу Фломеля прошла тень ностальгии, но потом он покачал головой.
- Если ты планируешь так поступить, только глупый будет сомневаться в том, что ты его выполнишь. Но я решил покончить со своим статусом дурака. Нет, у меня нет никакого желания увидеть Фараон еще раз. Мне нужна не такая приключенческая жизнь. Это место кажется мне тихим и непримечательным. Для меня в самый раз.
Руиз кивнул.
- Как тебе угодно.
Фломель улыбнулся, и его жесткое узкое лицо засветилось радостью.
Руиз купил старую, но хорошо и добротно сделанную воздушную лодку, которая без всяких приключений донесла их до казарм Черной Слезы, где Руиз присвоил себе прелестную звездную лодку Кореаны "Синвергуэнцу".
Владения работорговки впали в разруху во время ее отсутствия, поэтому Руиз разрешил ей принять управление своими делами. К сожалению, остальные члены труппы Дольмаэро исчезли, они были проданы или просто потерялись. Сперва Руиз думал, что они потеряют и Дольмаэро, настолько безутешен был Старшина Гильдии. Руиз в конце концов отвлек его рассказами о Лиге Искусств и о том, как она манипулирует обществом Фараона, так что скорбь Дольмаэро скоро превратилась в холодную решительную ярость.
Когда Дольмаэро и Низа оказались в безопасности на звездной лодке, Руиз посмотрел на своего бывшего врага, которая с мертвым лицом ждала на почерневшем металле стартового кольца.
- Теперь тебе нельзя заниматься работорговлей, - сказал ей мягко Руиз. - Отпусти своих рабов. Будь настолько добра, насколько можешь. А когда у тебя появится возможность кого-нибудь освободить, делай это до тех пор, пока это не грозит гибелью тебе самой. Избегай насилия.
Не нападай ни на кого, кто не причинил тебе вреда. Никогда больше не тревожь ни меня, ни моих друзей.
Он долго смотрел на нее. Почему-то он не чувствовал к ней никакой ненависти. Это было бы так же нелепо, как ненавидеть мертвеца.
- А в остальном живи своей жизнью так, как тебе хочется.
Она кивнула в знак того, что поняла.
Ужас того, что он с ней сделал, стал для него не столь сильным, как поначалу, и теперь он чувствовал только смутное ощущение выполненного правильно дела, словно он запустил в действие полезную машину.
- Тогда прощай, - сказал он ей ненужные слова.
Он вошел в звездную лодку и стартовал с Суука.
Они пролетели мимо орбитальных платформ Шардов и проложили курс к Фараону;

ЭПИЛОГ

Втроем они стояли на Стене Мира в предутренней прохладе, глядя вниз на туманы и кипение Ада. Низа слегка прислонилась к плечу Руиза, так что между ними возникло восхитительное тепло.
В ближайшей башне все часовые спали на своих постах, усыпленные внезапным нападением усыпляющих шмелей-поисковиков Кореаны.
Дольмаэро сохранил свою задумчивую серьезность, хотя он был гораздо проще, чем когда они покидали Фараон.
- Я не понимаю, - сказал он медленно. - Как ты мог там, внизу, что-нибудь спрятать. Кроме того, почему бы тебе не взять звездную лодку работорговки?

Предыдущая страница 29 Следующая страница


Машина Орфей 30

Руиз улыбнулся Старшине Гильдии.
- Мне нравится мой собственный маленький кораблик. Я не могу оставить его тут просто так гнить. А что касается "Синвергуэнцы"… Ну, я хочу подарить ее тебе. Может быть, ты станешь знаменитым звездным пиратом.
Дольмаэро фыркнул. Его щеки задрожали, словно он с трудом подавлял смех.
- Что мне делать со звездной лодкой? Я не могу ее пилотировать. А если бы и мог, то не знал бы, куда на ней полететь.
- Тут нет никаких сложностей, - ответил Руиз Ав. - У этой лодки есть мозг-Банш, который ее пилотирует. Ты только скажешь: "Вези меня на Дильвермун", и он тебя прямехонько туда и отвезет. Или: "Отвези меня на Стегатум". Или: "Вези меня во дворец". Если ты не знаешь, куда именно хочешь попасть, скажи: "Вези меня туда, где есть зеленые моря, кокосы и приветливые туземцы", или: "Где мы можем законтрактоваться с труппой фокусников на недолгое время?" Или: "Где бы нам найти надежный банк?"
Когда ты будешь готов, можешь спросить: "Куда нам обратиться, чтобы получить членство в пангалактической лиге миров?" И корабль скажет тебе все, что ты у него спросишь. Хотя я не стал бы полагаться на него в вопросах политического руководства.
Дольмаэро крякнул.
- У тебя это получается на словах так легко…
- Я совсем этого не хотел, Дольмаэро. Это было бы для тебя слишком опасно. Ты знаешь, кто владеет Фараоном и зачем. Если ты будешь расхаживать тут, проповедуя на городских площадях, ты просто исчезнешь или закончишь свои дни в Месте Искусного Страдания.
- Так что ты мне посоветуешь?
- Будь похитрее. Что же еще? Помни, теперь твоя ответственность распространяется за пределы твоей Гильдии. Ты теперь тот человек, которому предстоит вывести Лигу Искусств с Фараона. Возобнови и оживи культ Саеда Крпашуна - теперь ты можешь доказать, что люди могут летать на звезды. Помни все, о чем я тебе говорил. Насчет того, что между вами могут быть шпионы, про системы орбитального наблюдения и наблюдательные мониторы. Особенно помни об использовании антимониторингового снаряжения, которое Кореана так любезно оставила тебе в наследство.
Держи лодку под щитом невидимости все время.
Дольмаэро с сомнением покачал головой.
- Тебе следовало бы остаться, Руиз Ав. Кто еще может быть хитрее, чем ты?
Руиз рассмеялся.
- Извини. Я покончил с войнами, по крайней мере, на время. Меня теперь занимают другие вещи.
Он посмотрел на Низу.
Она ответила ему теплой улыбкой и ласковым толчком под ребра.
- Глупость все, - сказал Дольмаэро. - Как можешь ты не обращать внимания на муки целой планеты, как можешь ты променять ее освобождение на преходящие наслаждения влюбленности?
Руиз пожал плечами и посмотрел на Низу.
- А разве непонятно? - спросил он.
Дольмаэро покачал головой неодобрительно, но глаза его смотрели ласково, и он почти улыбался.
Чуть позже Руиз поднял камешек и постучал им в определенном ритме по Стене Мира.
- Надеюсь, что она еще здесь, - сказал он. - Меня не было гораздо дольше, чем я мог предполагать.
Прошли долгие минуты. Руиз стал опасаться, что ядовитая и проедающая все на свете атмосфера низин Фараона уничтожила лодку.
Но потом туман заклубился и раздался в стороны, и "Вигия" прорвалась на поверхность. Она поднялась к утесу и зависла перед ними. Она была очень некрасива теперь: толстая зеленая короста покрывала ее некогда блестящий корпус.
Когда входной шлюз открылся, часть коросты отпала прочь, обнажив сверкание неповрежденного металла. Коррозия оказалась поверхностной.
Высунулся трап и коснулся Стены у их ног.
Дольмаэро неловко обнял Руиза.
- Ладно, - сказал он сдавленно, похлопывая Руиза по спине. - Я пожелаю тебе самой большой удачи. Ты сделал для меня все, что мог.
Он повернулся к Низе, наклонив свою татуированную голову.
- И тебе самой большой удачи, Благородная Дама. Хотя я хотел бы, чтобы ты не была столь предана Руизу Аву. Принцесса, вернувшаяся из мертвых… какое бы это было замечательное чудо, чтобы взбудоражить весь мир!
- Спасибо, - сказала она и поцеловала его в щеку. - Мои амбиции стали куда скромнее. А может, куда больше - я не знаю даже, что и думать.
- Я тебя не виню, - ответил он.
Когда они поднялись в небо, Дольмаэро стоял, помахивая им рукой с вершины крепостной стены. Его приземистая фигура слишком быстро уменьшалась и наконец исчезла.
Стена Мира превратилась в маленькую извилистую змейку, которая ползла по краю плато Фараона, а потом Руиз уже не мог смотреть.
Он повернулся к Низе. Она смотрела, как уменьшается ее родная планета, а на ее очаровательном лице светилось выражение нежности и сомнения.
- Прощай! - сказала она наконец и выключила экран.
Она глубоко вздохнула.
- Ну вот, - сказала она. - А что теперь?
- Мы будем жить. Мы будем мечтать. Будем растить цветы. Медленные дни и долгие ночи, - сказал он и накрыл ее руку своей. - Цветы и время.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 13)
  • 12 (Страница 14)
  • 13 (Страница 15)
  • 14 (Страница 16)
  • 15 (Страница 18)
  • 16 (Страница 19)
  • 17 (Страница 20)
  • 18 (Страница 21)
  • 19 (Страница 23)
  • 20 (Страница 24)
  • 21 (Страница 25)
  • 22 (Страница 26)
  • 23 (Страница 27)
  • 24 (Страница 28)
  • 25 (Страница 29)
  • ЭПИЛОГ (Страница 29)


Рэй Олдридж

Машина Орфей

Цикл: "Освободитель" - 3

 Читать книгу

Аннотация

Техническое совершенство пангалактической цивилизации достигло невиданных вершин. Гигантская корпорация - Лига Искусств - тысячелетиями контролирует здесь узаконенную работорговлю. С тайной миссией на Фараон прибывает профессиональный убийца Руиз Ав. Однако его сознание контролирует смертоносная сеть-ловушка, готовая мгновенно уничтожить своего носителя, если тот сделает неверный шаг...Второе произведение настоящего издания - "Император всего".

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Рэй Олдридж - Биография

Рэй Олдридж

На основную страницу

Биография

Автобиография (взято с сайта автора, перевод. Ильи Новака):

Я сопротивляюсь желанию писать о себе в третьем лице. Надеюсь, вы понимаете, что я имею в виду, особенно если читали подобное на сайтах других, менее закомплексованных художников... "Рэй Олдридж, всемирно-известный гончар, филантроп и литератор, Живое Национальное Достояние (по крайней мере, он был бы им, если бы Живое Национальное Достояние имелось у нас в США)". Но когда я читаю одну из этих эпических биографий, то не могу отделаться от ощущения, что художник написал это сам, прикидываясь кем-то еще, кто покланяется художнику... и немного увлекаясь этой ролью. Так что давайте обойдемся менее экстравагантной, но зато, я надеюсь, и менее смешной хроникой моей жизни. Скажу вот что: я избежал необходимости называть кого-либо "боссом" в течение почти тридцати лет (не считая, конечно моей жены). Вернувшись домой после армии, я понял, что наибольшее удовольствие доставляет мне лепка горшков - и с тех пор занимаюсь этим уже в течение множества лет. Я не хочу утверждать, что стал феноменально успешным в финансовом или эстетическом смысле. Я слишком неделовой человек для того, чтобы зарабатывать много денег. Но это было чудесное время - до тех пор, пока я не устал от нищеты. Начался период, когда я с помощью моей жены Ненси создавал витражи научной фантастики. В конце концов мы очень устали от подобной формы голодания, и Ненси получила настоящую работу. Я стал писателем. Из огня да в полымя. Но, как это ни странно, я имел достаточный успех как писатель, продав много рассказов и три романа. Я дважды был финалистом Nebula. Потом появились дети, трое из них в быстрой последовательности. У Ненси была настоящая работа, я же стал домохозяйкой. Я продолжал писать (по большей части научную литературу) и занимался ВЭБ-дизайном. На протяжении всего этого времени я лепил горшки. Наконец я пришел к выводу, что никогда не занимался работой, которая нравилась бы мне так же, как гончарство. Когда дети стали старше и пошли в школу, я решил снова всерьез взяться за глину. Сообщите мне Ваше мнение о том, что я делаю".