Рэй Олдридж - Контракт на Фараоне

1 Рэй Олдридж

Посвящаю моей матери, Мьюриэль Райс Олдридж, которая всегда так удивительно не удивлялась моим успехам
Цветут кандалы на лозах цепей,
железные розы.
Из тьмы доносится скрежет лопат…
Кто здесь садовник?
- нацарапано на разбитой стене на руинах казармы рабов на Сууке.

1

В приглушенном красном свете Уровня Зверятников искатели наслаждения толкались тесно возле Руиза Ава, море одичалых глаз, слюнявых ртов, скользких от пота тел. Он осторожно пробирался сквозь грохот и вонь. Его защищал хаос. В этой тесной толкотне кому заметить Руиза Ава, кому донести на него его хозяевам?
Мысль о том, что его обнаружат, заставила дрожь пробежать по его спине, кожа покрылась мурашками. Следователи Лиги Искусств спросят:
- Руиз Ав, скажи нам: что именно делал ты на Дильвермуне? Какой злой умысел привел тебя в логово Накера Учителя, печально знаменитого уловителя умов, объявленного вне закона?
И еще:
- Руиз Ав, как это получилось, что ты оказался там так скоро после того, как получил свою сеть? Скажи нам, Руиз Ав.
Руиз никак не мог придумать объяснения, которое удовлетворило бы этих мрачных людей.
Он представил себе, что уже чувствует смерть, ее сеть позади глазных яблок, как она опутывает его мозг и сжимается.
Не могут же они быть везде, сказал сам себе Руиз. И еще: слишком поздно идти на попятную. Мысли эхом отдались: слишком поздно, слишком поздно.
Но никто не показывал пальцем, никто не выкрикивал его имя. Напряжение в шее и плечах слегка спало, когда он подошел к сектору вольного убийства. Как только он окажется в этом спасительном полумраке, в стороне от роботов-мониторов, которые ползали по потолкам в туристических секторах, он будет чувствовать себя в большей безопасности. Там, где можно было на законных основаниях проливать кровь, он справится.
Он помедлил в том месте, где сходились полдюжины коридоров, где большой зал с куполообразной крышей давал возможность собираться целым стадам.
В полусвете сияющих ламп-полосок над головой зал кипел. Зверятники ходили, переваливались, переступали на полусогнутых ногах, бегали вприпрыжку. Каждый вариант человеческого рода был представлен здесь. Везде трепетали заостренные уши, поблескивали зубы, мех роскошно произрастал в садах человеческой плоти. Блестящие селеновые скарабеи - персональные шпули, приборы, которые наполняли мозг каждого зверятника личностью выбранного зверя - прилепились к основанию каждого черепа. Никаких больше украшений или одежд не дозволялось на Уровне, ничего такого, что могло бы скрыть оружие.
Руиз присматривался к скользящим мимо лицам искоса, пряча свое любопытство, завороженный животными похотями и страхами, яростью, которые искажали человеческие черты. Его собственная персональная шпуля, установленная на разрешенный законом минимум, показывала ему туманные фигуры, которые жили внутри зверятников, призрачные бесцветные силуэты, которые кружились вокруг человеческой оболочки. Например, вот тот высокий, костлявый старик с аккуратно подстриженной гривой седых, белоснежных волос. Что подвигнуло его на то, чтобы покинуть стол управляющего ради ненадежности Уровня Зверятников, чтобы играть роль благородного оленя? А как насчет этой весьма ухоженной молодой женщины? Она была искусно накрашена модными тонировочными красками для тела, ее густые апельсинового цвета волосы были заплетены в "любовный узел", а ее острые ноготки были отполированы до кровавого совершенства. Она приобрела личность огромной змеи. Она поджидала в тени, а в глазах ее был медленный, таящийся голод.
Приближаясь к противоположной стороне открытого пространства, Руиз заметил стаю волчеголовых, которые прижимались к краю, с дюжину мужчин и женщин с широкими желтыми глазами, шерсть на лицах слиплась взъерошенными колючками, мохнатые тела были тверды, как черепица, и такие же узкие.
Когда Руиз подошел, вожак стаи выступил вперед, глаза его зажглись интересом.
Руиз подавил раздражение. Волчеголовый ухмыльнулся, показав длинные клыки и толстый красный язык.
Руиз скрыл свое лицо за маской равнодушия, хотя его походка стала чуть напряженнее, почти незаметно. Он прошел под биолюминесцентным лозунгом, который переливался словами: ПАНГАЛАКТИЧЕСКИЕ ЗАКОНЫ КОНЧАЮТСЯ ЗДЕСЬ, и пошел в более темный коридор за ним. Руиз чувствовал за спиной движение, потому что там сплачивалась стая.
Леро собрал собратьев вместе, издавая пофыркивающие вопросительные звуки.
- Мясо разгуливает по землям убийства, - сказал он и зарычал, мягкий тихий звук, исполненный приятного предвкушения.
- Опасно? - спросила Камилла, его самка, вторая в стае. - Оно шло с большой уверенностью. Оно пахло очень большой целенаправленностью и почти совсем не пахло страхом.
Леро оскалился, и Камилла попятилась, испугавшись его силы.
- Может, мясо слишком глупое, чтобы бояться, - сказал Леро. - Оно в одиночку, мягкое от человеческого естества. Неужели мы не сможем поесть?
Все вокруг в стае выразили согласие. Красные языки прошлись по черным губам; предвкушающий визг разнесся по коридорам эхом.
Леро замолчал надолго, вспоминая и пересматривая свои впечатления от этого мяса. Его человеческое сознание не так глубоко ушло под влияние его персональной шпули, чтобы он забыл разум и сообразительность Камиллы, которые были куда выше его собственных. Поэтому он думал дальше, так осторожно и вдумчиво, как только позволяли голод и кровожадность.
Мясо представляло собой высокого мужчину, широкоплечего, с медной кожей и короткими черными волосами. Мышцы мягко перетекали под кожей на этом крепком каркасе. Мясо, которое не обратило внимания на Леро, когда проходило мимо, но Леро показалось, что он заметил огонек вызова в жестких глазах мужчины.
И к тому же шпуля мужчины была установлена на очень низкий уровень, так что он издавал только слабый намек на нечеловечность, какое-то хищное существо и все. Но у него не было ЛИЦА, лица, которое носили все зверятники, гель-маска, которая искажалась и трепетала в буре животных инстинктов.
Леро решился. Мясо может сопротивляться, мясо может бежать, но стая сильна и быстра, а мясо было всего лишь человеком, не вооруженным свирепостью. Насколько же он мог быть опасен?
- Охотимся, - Леро растянул губы в предвкушении, в счастливом оскале, и стая завыла от восторга.
Леро повернулся и медленно побежал в темноту, следуя за запахом. За ним вразброд побежала стая.
Руиз слышал стаю слабо на расстоянии, и он ускорил шаг почти до бега. Волчеголовые никогда его не поймают, но он боялся, что они привлекут других хищников. Поэтому он побежал, придерживаясь наиболее темных сторон коридора, тратя только минимум дыхания, чтобы выругать Накера. Уловитель умов жил глубоко в секторе вольного убийства, где невозможно встретить никого, кроме разве что наиболее фанатичных зверятников и несколько самоубийственных или фатально невежественных туристов. Но, по крайней мере, логово было далеко от любопытных глаз, и, таким образом, по большей части Руизу нравилось его местоположение - за исключением тех случаев, когда ему приходилось мчаться к месту назначения, словно оленю, хотя он гораздо больше предпочел бы идти туда удобным прогулочным шагом.
В конце одного из длинных сумеречных коридоров Руиз на секунду остановился, чтобы услышать, как за ним быстро топочут ноги. За спиной его мелькали тени. Пораженный скоростью стаи, Руиз ускорил собственный ход, увеличив длину шага и прокачивая через легкие огромные порции воздуха. Погоня поотстала, и Руиз улыбнулся.
Скоро, скоро, подумал он, он придет к логову уловителя умов, - и у него останется масса времени, чтобы пройти длинную процедуру доказательства своей личности, как того требовал Накер.
В этот момент труп с разорванной глоткой выпал из неосвещенной ниши прямо на дорогу Руиза. Рефлекторно Руиз как можно выше перепрыгнул внезапное препятствие. Все бы могло кончиться хорошо, если бы не то, что кровь образовала скользкое место, как раз там, где нога Руиза снова коснулась земли. Даже в этом случае Руиз упал бы с наименьшим вредом для себя, если бы тигросердечная не выскочила вслед за своей добычей, налетев на полной скорости на Руиза, прежде чем она заметила его присутствие.
Руиз растянулся, подвернув под себя левую ногу под неестественным углом. Он почувствовал, как рвутся усиленные связки колена. Секундой позже боль резко пронзила его.
Руиз откатился, ожидая каждую секунду почувствовать когти тигросердечной. Но, когда он вскочил на ноги, он увидел, что она занялась тем, чтобы вернуть себе свою трапезу. Ее окровавленные клыки сомкнулись на шее трупа, и она издала глубокое гортанное рычание, утаскивая свою добычу обратно во тьму. Она присматривалась к Руизу блестящими глазами, ее бледные волосы спутались возле широкого плоского лица. Кровь, которая окутывала узловатые очертания ее тела, казалась черной в слабом свете.
Руиз отскользнул назад, не обращая внимания на свое поврежденное колено. Тигросердечная исчезла в своем логове, и оттуда понеслись влажные, раздирающие звуки ее еды. Он развернулся и побежал, боясь, что услышит за спиной звуки погони волчьей стаи. Его походка перестала быть его обычным умелым бегом. Теперь Руиз бежал, прихрамывая. Словно кинжал пронзал его колено каждый раз, когда его левая ступня касалась стального покрытия коридора. Пока что боль была терпима, но повреждение ограничивало его скорость. Он не смел насиловать ногу больше определенной границы, иначе это могло привести к тому, что колено вовсе выйдет из строя. Дыхание больше не вздымало равномерно грудь Руиза, сердце его теперь гремело, и пот стекал ручьями по напряженному телу. Запах страха кипел вокруг него. Этот густой запах подстегнет стаю, подумал он.
Немного времени прошло, прежде чем он услышал цокот когтистых лап. Вращая глазами, он искал дорожные указатели. Сколько же ему еще осталось до логова умоуловителя? Вот оно! Это пятно багряного биолюма, граффити в стиле Длинноголовых Крокодильчиков. И вот! Этот искривленный столб черного железа на пересечении трех коридоров - он ясно помнил это со времени своего последнего визита.
Руиз, окрыленный, мчался дальше. До Накера оставалось не более трехсот метров.
Он начинал верить, что положение более не ухудшится. Как только он попадет в логово уловителя умов, Руиз воспользуется самым лучшим восстановительным оборудованием, и его сила поправится за несколько часов. Лицо Руиза напряглось в ухмылке усталости и оптимизма.
Тут стая выскочила из бокового прохода, только на секунду отстав от Руиза, разразившись спонтанным дружным хором высокого визга. До Руиза, когда он пытался отпрянуть в сторону от когтей, дошло, что стая воспользовалась коротким путем. А почему бы и нет? Наверное, много добычи бежало именно этим путем.
Прежде чем он добрался до ротонды, где находилось хозяйство Накера, Руиз смог опередить стаю на несколько шагов. Все же у него не хватило бы времени на всю процедуру опознания и входа, ему придется найти хорошее место, где он смог бы опереться о стену, прежде чем его колено совершенно откажет. По мере того, как травма становилась все тяжелее, а усталость мешала сосредоточить внимание, ему становилось все труднее справляться с болью. Теперь каждый шаг был раскаленным вертелом, который пронзал всю ногу от начала до конца. Почти таким же отвлекающим, как боль, было скрежещущее, скользящее чувство в колене, там, где медленно разрушалась связка.
Руиз ворвался в ротонду, которая освещалась полосками слепящего голубого люма на потолке. Руиз заметил на полу там и сям темные пятна и маленькие кучки обглоданных костей. Вглубь вело около дюжины открытых коридоров, но только один бывший коридор, запечатанный герметичной дверью, вел в логово уловителя умов. Руиз пролетел по загаженному полу ротонды к этой двери, высоко поднимая колени, а дыхание уже всхлипывало в его легких.
За его спиной стая вырвалась из прохода и издала победный клич.
Перед лицом этой куда более непосредственной опасности Руиз забыл свои страхи перед наблюдением Лиги. В связи с этим он приблизился к запечатанной двери и проревел:
- Это Руиз Ав! Скажите Накеру! Это Руиз Ав! Впустите меня!
Как и следовало ожидать, никакого ответа не было. Когда он подтянулся к двери, он перестал ковылять и обернулся лицом к стае.
Они не стали прыгать на него немедленно. Вместо этого они растянулись полукругом вокруг него, а он присел, прислонившись спиной к дверям Накера.
Стая состояла поровну из мужчин и женщин. Там, где мех редел, открывая кожу, никакой жир не портил линии плоских, пружинистых мускулов. Укрепленные ногти были заточены, словно кинжалы, и клыки отросли до максимальных разрешенных границ. Вожак прыгал вперед-назад, делая маленькие ложные выпады, ухмыляясь, его желтые глаза горели предвкушением и хорошим настроением. Когда он заговорил, голос его разнесся из самых глубин его глотки.
- Хорошо бегаешь, мясо, - сказал он. - И все-таки, твой бег окончен.
Руиз не стал тратить дыхание и время на ответ. Если они потеряют впустую достаточно времени просто на то, чтобы дразнить его, к нему еще вернется дыхание, а Накер может открыть дверь.
Но вожаку стаи не терпелось. Он прыгнул на Руиза, выпустив когти, и почти в то же самое время прыгнули и трое других.
Руиз напряг свои кисти так, чтобы они превратились в жесткие лезвия, и ударил вожака, вгоняя кончики пальцев в плоский нос волчеголового, загоняя осколки кости глубоко в мозг. Летящее тело волчеголового окаменело в судороге, и желтые глаза погасли. Ударом левой руки Руиз отбросил труп направо от себя, где он смахнул двух других волчеголовых, впечатав их в стену.
Теперь оставалась напавшая с другой стороны. Он смог слегка увернуться от ее первого замаха когтистой лапой, и ее когти прочертили тройную кровавую борозду на его плече, вместо того, чтобы распороть его глотку, как она собиралась сделать. Но Руиз не мог избежать ее когтей, и она впилась в крупный мускул на правой стороне его груди. Она подняла колени, собираясь вырвать зубами кусок мяса из Руиза, который ей удалось ухватить зубами, и ее вес угрожал тем, что Руиз мог потерять равновесие. На секунду он был уверен, что упадет под ноги стае.
Однако ему удалось опереться на здоровое колено и оттолкнуться от стены. Тем же самым движением он защелкнул обе руки у нее на голове за острыми ушами и был вознагражден сладким звуком ломающейся кости. Она затрепетала - и упала.
Нетронутые волчеголовые собирались встать на ноги, и Руиз прополз несколько шагов вдоль стены..
- Идите сюда, - сказал Руиз тихим голосом так свирепо, как только мог. - Идите сюда.
Он обнажил собственные зубы, которые, пусть и не столь внушительные, как клыки волчеголовых, но были все-таки белыми и сильными.
Волки на секунду заколебались в неуверенности. Двое из их наиболее опасных сотоварищей были уничтожены очень быстро. Но они были только имитацией волков. Персональные шпули, заставлявшие их действовать, были всего лишь грубой подделкой, вызывающей только кровожадность и наглость. Им не хватало природной осторожности настоящих волков. Руиз увидел, как глаза их зажглись обновленной яростью.
Волчеголовые подошли ближе. Одна из самок наклонилась над трупом вожака, гладя свалявшуюся шерсть его морды.
- Леро, Леро, - сказала она тихим жалобным голосом. Она закрыла неподвижные глаза и облизала окровавленную руку.
Она повернула взгляд к Руизу. Он смог издать презрительный смех. Лицо ее налилось кровью от ярости, и она прыгнула на него. Остальные члены стаи не были готовы немедленно прыгнуть вслед за ней, поэтому Руиз смог убить ее ударом в горло. Она извивалась на стальном полу, подыхая.
- Накер, - позвал Руиз, глядя на то, как стая снова набирается храбрости. - Накер! У меня смертная сеть, Накер! Впусти меня, прежде чем Лига все про тебя услышит.
Вдруг герметическая дверь наклонилась назад так внезапно, что Руиз ввалился в защитный шлюз, приземлившись навзничь.
Прежде чем стая решилась последовать за ним, двое из здоровенных рабов-охранников Накера с Дирма вышли из дверей, размахивая нейронными кнутами. Волчеголовые, оскалившись, попятились, и дверь закрылась.
Когда Руиз встал на ноги, он увидел, что Накер сидит в своем протезе-поплавке под куполом из прозрачного хрусталя. Уловитель умов выглядел, как уродец, которого заспиртовали в стеклянной банке, какой-то невероятный гибрид морского слизняка и человека. Собственно говоря, Накер был всего-навсего человеком, у которого совершенно не было тонуса мышц, волос, не было ни единой здоровой косточки. Руиз узнал, что для болезни Накера у медицины не было средств. Накер страдал от фобий, которые включали почти все естественные человеческие природные функции. Поэтому уловитель умов избегал, насколько это было возможно, всяких вещей вроде еды, выделений, потения, дыхания.
Сеть черепных проб-присосок окружала венком голову Накера. С их помощью он общался с миром и выполнял свою работу.
Искусственный голос, которым он встречал Руиза, всегда менялся от случая к случаю. На сей раз он был чистый и высокий, голос эльфа.
- Руиз Ав. Ты прибыл недостойным образом.
Слабо оформленное лицо Накера было неподвижно, когда он говорил, а глаза не сосредоточены.
Руиз с досадой обследовал свои раны. Кровь капала у него с груди с тех ран, что там были, а колено его раздулось до размеров небольшой тыквы.
- Живи ты в более цивилизованном районе, я бы прибыл в лучшем стиле. Что же ты так долго не открывал?
Руиз дотронулся до основания черепа, выключая персональную шпулю.
- Если бы я жил там, где Лига могла бы легко меня достать, они бы меня выжгли, ты же хорошо это знаешь, Руиз. Они считают, что я почти так же хорош, как генчи. Мы-то лучше знаем, а? А что касается моей медлительности, так ведь я двигался быстро, как только мог, не подвергая себя опасности. Я бы никогда не подверг опасности и тебя преднамеренно. Или, по крайней мере, той опасности, с которой ты не мог бы справиться. В любом случае это было очень занимательно, смотреть, как ты работаешь.
Раздался прелестный смех.
Неисповедимы пути Накера, подумал Руиз. Накер, по слухам, был весьма состоятельным существом, поэтому не только деньги, которые Руиз ему платил, заставляли Накера ему помогать. Уловитель умов, казалось, любил Руиза по-своему, но что с того? А может быть, уловитель умов ненавидел Лигу Искусств и наслаждался возможностью водить ее за нос. В любом случае, к счастью, Накер с охотой был готов оказать свои неоценимые услуги Руизу. Шесть раз до этого посещал Руиз уловителя умов и шесть раз работа оказывалась прекрасной. Накер считался достойным доверия. Обширное следствие, которое провел Руиз, не обнаружило ни одного случая, когда бы Накер предал своего клиента Лиге.
- Значит, - продолжал Накер, - ты носишь смертную сеть? Ты хотел бы стандартную процедуру? Хорошо. Каум отведет тебя в больницу, а потом мы начнем.
Седалище Накера тихо выплыло из шлюза.

2

Больница Накера была оборудована в совершенстве и удобно. У пациента был большой выбор развлечений: сенси-сны, голодрама, небольшой эйфориум, сурроигры всех родов. Однако Руиз Ав был не в том настроении, чтобы развлекаться, поэтому он сидел и злобно глядел на безобидного Каума, пока раб-охранник Дирм присоединял диагностический прибор вокруг его колена. Диагностический экран немедленно засветился красными ярлычками-диагнозами.
Глаза Каума цвета лунного камня расширились, и фиолетовые мембраны его ушей окаменели от удивления, когда он постучал по экрану.
- У-у-у-у, Руиз, сюда ты добежал на одном дыме.
Дирм пристроил диагностический аппарат в более удобное положение с преувеличенной осторожностью.
- Угу, - ответил Руиз ядовито монотонным голосом. Руиз все еще был в бешенстве от Накера и распространял это чувство на все, что принадлежало Накеру. В дополнительных травмах, полученных Руизом, не было виноватых, кроме Накера, особенно в тех ранах, что Руиз получил возле его дверей.
К сожалению, Руизу нужен был Накер. Без Накера он никогда бы не взялся за дело на Фараоне. Он вздохнул.
Каум промокнул раны Руиза гелем-репликантом и покрыл их восстанавливающе-стимулирующими подушечками.
- Этого должно хватить, Руиз, - обычно кроткие глаза раба-охранника Дирма светились обидой, когда он выпрямился. - Дадим на это два часа, ну, три. Тебе станет получше.
Руиз почувствовал угрызения совести. Каум был доброжелательным существом. Его рептилоидная раса - пусть не очень-то разумная - была сильной, верной и не склонной к пустой агрессии и насилию. Именно поэтому на них всегда был большой спрос как на низкого развития рабочую силу. Руиз выдавил из себя кривую ухмылку.
- Спасибо, Каум. Мне уже стало немного получше.
Он похлопал охранника Дирма по массивному плечу.
Каум, казалось, стал веселее от слабого комплимента Руиза, и он улыбнулся на манер их расы, раздувая ноздри у вершины черепа.
- Не стоит благодарности, Руиз. Я всегда счастлив помочь такому красавчику, как ты.
Каум нежно ущипнул Руиза за щеку пальцами, похожими на чешуйчатые сосиски, и потопал прочь.
Руиз подавил содрогание.
- Эй, Каум, - окликнул он вслед. - Когда Накер собирается подготовиться?
Ему нельзя было задерживаться в логове Накера. Лига скоро заметит его отсутствие.
Каум задержался у дверей.
- Как только ты избавишься от боли. Он на свой лад очень заботливый.
Руиз откинулся на кушетку.
- Думаю, да.
Ни одна мышца в теле Руиза не была способна на движение. Беззвучные помпы, вставленные в его главные сосуды, гнали и насыщали кислородом его кровь. Ни звук, ни свет, никакое другое внешнее впечатление или раздражитель не достигали его. Единственной активной нервной тканью в его теле был мозг. Это было особенно беспомощное чувство. Руиз сосредоточился на том, чтобы заковать себя в плотное твердое ядро личности.
В голове Руиз слышал синтетический голос Накера. Он зарычал на уровне инфразвуковых ревущих тонов, потом взвыл в высоких октавах, пока Накер экспериментировал, ища совершенный резонанс.
- Проверка. Раз-и-два-и-три-и-четыре. Кого любишь, Руиз, в мире?
Руиз заскрежетал бы зубами, если бы такое было возможно.
Накер хохотнул.
- Так что, Руиз, - сказал он, - тебя что-то беспокоит? Ну хорошо, хорошо, я уже чувствую эту смертоносную сеть. Какая-то особенно мощная. Ты уверен, что твои работодатели рассказали тебе все, что тебе надо знать про это задание?
- Ты что имеешь в виду? - Мысль поднялась прочь от Руиза, улетела в черноту, где ее перехватил Накер.
- Лига, кажется, особенно озабочена тем, чтобы ее интересы не были разоблачены, и еще, чтобы они получили хоть что-нибудь, любую малость, когда сеть стянется и отошлет свои данные домой. Ты собираешься умереть и передать данные при первом же намеке на опасность… Сценарии смерти все особенно подробны и предусмотрительны, они гораздо больше и шире, чем это оправдывается простой игрой в поимку браконьеров. Я бы подумал, друг мой, что ты серебряная пуля, нацеленная на какого-то скрытого монстра.
Руиз молчал. Вот уж воистину неприятное открытие.
- Что ты можешь сделать?
- Как всегда, Руиз, весьма много. Скажу без ложной скромности, что никто больше не сможет тебе хоть сколько-нибудь примечательно помочь. Лига сотворила весьма добротное дело. Может ли быть такое, что они сомневаются в твоей верности?
Руиз услышал синтезированный смех, словно насекомое царапало по незащищенной поверхности его мозга.
- Нет-нет, разумеется, нет. Ведь ты же их самый лучший, разве не так? Нехорошо с моей стороны поднимать такой вопрос в самый уязвимый момент!
Накер перешел к делу.
- Так вот. Смертная сеть, как и всякая работа генчей, не может быть совершенно снята. Я могу притупить остроту потребности умереть - дать, может быть, тебе время изменить параметры ситуации таким образом, чтобы получить передышку. Но ты все равно умрешь, если не выберешься вовремя из триггерной ситуации. Или же я могу до какой-то степени разрушить оперативные связи смертной сети таким образом, что, если сеть включится, ты только страшно заболеешь, но все-таки не умрешь. В таком случае сеть не отправит по назначению никаких данных, а ты к тому же переживешь значительное разрушение личности, если только выживешь. Выбирай, пожалуйста.
Последние слова Накер произнес почти официальным тоном.
Руиз задумался. Решение, которого требовал Накер, вращалось на оси философского вопроса: есть ли на свете что-нибудь хуже смерти? Кое-кто без колебаний ответил бы: нет. Но он подозревал, что немногие из подобных абсолютистов работали на беспринципные корпоративные единства типа Лиги Искусств или же обладали широчайшим опытом Руиза в жизни на многочисленных мирах-клиентах Лиги. Руиз безо всякого труда мог представить себе бесчисленные сценарии, в которых он предпочел бы смерть. С другой стороны, именно любовь Руиза к его собственной жизни и привела его сюда, к Накеру, сквозь опасности Уровня Зверятников и куда более смертельные опасности, которые выпали бы на его долю, прознай Лига хоть на волосок, что он здесь.
И все же… если он когда-нибудь окажется беспомощным в руках своих врагов, Руиз Ав, который может выйти живым из неудавшейся смерти, больше не будет Руизом Авом, а станет каким-то чужаком. Он знал жертв неудавшегося уловления ума. Они плавали по неверным течениям их ограниченных жизней, осторожно, аккуратно, с вялыми лицами, разинутыми ртами, тусклыми глазами. Предметы жалости и омерзения. Он предпочел бы определенную смерть такой несовершенной имитации жизни.
- Замедли триггерную рамку сети как только сможешь, но оставь рабочие связи нетронутыми.
- Как скажешь. Мне придется призвать на помощь кое-какие опорные воспоминания, пока я не найду куда можно закрепиться, - голос Накера приобрел сильный оттенок неодобрения. - Ты все-таки настаиваешь на том, чтобы погрузиться в мозг самому, вопреки всем профессиональным советам. Паранойя, паранойя, Руиз. Каждый раз, когда я плаваю в твоем сознании, геометрия его другая. Ты слишком много областей закрыл или замкнул на себя. Чудеса, да и только, что даже генч смог к чему-то прикрепить сеть.
- А у них никогда вроде бы проблем с этим не бывает. И они столько не разговаривают.
- Теперь проваливай, - сказал Накер, и Руиз стек вниз, в свое самое глубокое и безопасное место.
Накер на миг замер, прежде чем начать смотреть собственными сенсорами в неподвижное тело Руиза. Руиз лежал на иммобилизационном ложе, заключенный в янтарный блок токгеля, на голове его торчала густая щетина серебряных проводов. Шрамы от встречи Руиза с волчеголовыми быстро бледнели. Если уловление ума займет побольше времени, шрамы станут невидимы, прежде чем Накер вернется в свою стеклянную банку и в свое собственное болезненное тело. В теле у темной кожи Руиза был почти металлический оттенок, гладкость и плотность, словно она могла бы отразить удар ножа, словно ее можно было отполировать до зеркала в форме человека. Накер присмотрелся к рукам Руиза, они плавали в геле, кисти согнулись, словно держали мячик. Накер восхищался этими руками. Подумать только, что такие опасные предметы могут быть такими красивыми. Сильные пальцы сужаются к кончикам костяшки пальцев, словно великолепные скипетры из кости. Все вместе связано жилистыми, пружинистыми мышцами и облечено в блестящую кожу.
В этом приятном созерцании прошла минута. Потом Накер погрузил свой щуп внутрь и осторожно, деликатно, рассекая холомнемоническое море Руиза, упал, словно игла острием вперед, в пропасть. Он погружался глубже и глубже, без усилий скользя вокруг средней глубины рифов самозащиты Руиза. Он ловко, как в танце, увернулся от массивных чувствительных канатов генчианской смертной сети, структуры, которая коренилась в бездонных пропастях и каналах. С такой же ловкостью он избежал тонкого сплетения послания-на-задание Лиги, которое мутило глубины; словно щупальца огромной требовательной каракатицы.
В конце концов Накер расположился на дне сознания Руиза и пристроился среди ила мертвых воспоминаний, распавшихся фрагментов жизненного опыта, которые постоянно дождем падали сверху. Там он долго лежал спокойно, медленно выпуская наверх свои сенсоры, нанося на карту вещи и вехи личности Руиза, пока они проплывали над ним медленными течениями.
Когда он был удовлетворен, он выпустил пузырек стимуляции из своего собственного естества. Он поднялся, мерцая, пока не раскололся о каменно-твердое дно одного из самых ранних воспоминаний Руиза, массивную глыбу, так плотно покрытую защитным слоем, что, вероятно, недоступную самому Руизу.
Руизу было пять лет, и он помогал своему полуотцу в сарае. Особой обязанностью Руиза было собирать теплые шарики плоти орма из гнезд, когда ормы толпились в проходе, чтобы позавтракать. Это была приятная обязанность, одна из самых любимых у Руиза. Свежеснесенные шарики поеживались у него в руке, пока он собирал их в корзинку для инкубатора, их крохотные щупальца искали на его ладонях кормящие поры, которых не было на его человеческой коже, и ощущение было такое, словно его приятно и шутливо щекочут. Вес инкубаторной корзины, когда обязанность была выполнена, был еще одной наградой: каждый шарик представлял собой небольшое, но вполне измеримое количество кредита, способствующего независимости его семьи. Хотя для его юного ума идея независимости была весьма смутной, он знал вне всяких сомнений, что независимость - это ХОРОШО, и что обратное понятие, рабство - ПЛОХО. Это он понял по вытянутым лицам и приглушенным голосам за обеденным столом, когда бы ни произносилось последнее слово. В последнее время лица вытягивались еще больше, а голоса не так приглушались, положение, которое беспокоило Руиза, когда он об этом думал.
Казалось, больше не помогало то, что Руиз приносил столько же шариков, сколько всегда. И неважно, насколько сильно он уговаривал ормов, они отказывались нестись больше, чем обычно, шариков было прежнее количество. Они таращились на него своими тусклыми фасетчатыми глазами, не понимая, чего от них хотят, когда Руиз серьезно пытался им объяснить, как важно было, чтобы они постарались нестись лучше. Иногда, если голоса за обеденным столом были чересчур громкими, Руиз, в конце концов, плакал возле ормов, бессильный от гнева. Ему очень хотелось швырнуть в них камешками, чтобы наказать их за глупость.
Но не сегодня. Сегодня он был счастлив. Он нес инкубаторскую корзину через весь комплекс к маточному сараю, когда блестящая штуковина ворвалась во внутренний дворик и приземлилась в вихре взметнувшейся пыли. Руиз был так поражен, что уронил корзину, просыпав множество шариков в пыль. Он немедленно поставил корзину и стал снова собирать драгоценные шарики. К тому времени, когда он их всех подобрал, двери воздухомобиля с пневматическим шипением поднялись. Оттуда шагнул надсмотрщик, тощая змея с длинной, заплетенной в косички, бородой и татуированными бровями. Звали надсмотрщика Боб Пикуль, имя, которое приносило в семейные беседы столько же напряжения, сколько и упоминание рабства.
Из общего дома, построенного из топленого камня, вышли почти все старшие члены семьи. Руизу было очень любопытно, и он очень хотел остаться и послушать, но шарики были его ответственностью. Если их как можно скорее не отнести в маточный сарай, то они умрут. Поэтому он занес их внутрь и распределил между пустыми передатчиками.
Когда он покончил с этим, Руиз выскочил обратно во двор. Но когда он увидел, что все члены семьи глядят на него с разной степенью скорби, он словно врос в землю от страха. Прочие дети смотрели на него широко открытыми глазами из темноты окон дома. Ему стало еще страшнее, когда все взрослые отвели взгляд, кроме его кровной матери Ласы, которая стояла перед ним, а слезы струились по ее обычно спокойному лицу.
Руиз почувствовал надвигающуюся трагедию. Он подбежал к Ласе на непослушных ногах, слезы задрожали в его глазах. Она подняла его, прижав к себе так, что он едва мог дышать. Но она ничего не сказала, ни она, ни кто другой.
- Что такое? Что случилось? - спросил Руиз голосом, который пищал от страха.
У надсмотрщика был ханжеский, носовой голос.
- Вы слишком много шума разводите из-за ребенка. Вы его без надобности пугаете, - сказал Боб Пикуль, хватая Руиза за плечо. - Не бойся, Руиз. Ты поедешь в большую семью, не в такую свалку копателей грязи. Ты пойдешь в Школу Лорда. Если ты будешь прилежным, то в один прекрасный день ты наденешь красивую одежду и будешь служить Лорду.
Руиз теснее прижался к Ласе. Боб Пикуль попытался его оторвать, но безуспешно.
- Послушай, Ласа, - сказал надсмотрщик, - разве это достойно?
Полуотец Руиза Релито заговорил:
- А что достойного в воровстве детей, Пикуль?
Голос Релито, обычно жесткий, теперь, казалось, проходил через кучу камней, набившихся в глотку.
Боб Пикуль отпустил Руиза и повернулся к Релито.
- Воровство детей, говоришь? Как же может Лорд Баллисте воровать то, что уже принадлежит ему? Менее щедрый хозяин давно бы разобрал вашу семейку по кусочкам и перераспределил на более эффективные производственные единицы, как я ему много раз советовал. Вместо этого он милостив.
- Да, милостив, - горько рассмеялся Релито.
Узкое лицо Боба Пикуля покраснело, а глаза опасно заблестели.
- Хватит, - сказал он.

1 Следующая страница


Контракт на Фараоне 2

Он схватил Руиза за руку и грубо оторвал его от Ласы, которая упала на колени, словно что-то в ней сломалось.
Тут воспоминание разлетелось в клочья и уплыло прочь в темноту. Накер все еще тихо лежал в иле на дне сознания Руиза. Крестьянский мальчик, обычный раб, - подивился Накер. Кто бы мог догадаться? Нелепость этого каждый раз развлекала Накера, когда он погружался в сознание Руиза.
Прошло много времени, прежде чем еще одно воспоминание-веха приплыло достаточно близко, чтобы его стимулировать, оно было достаточно длинным, чтобы Накер успел испугаться, как бы одна из нитей-щупалец послания-на-задание Лиги не притронулась бы к нему и не спровоцировала бы на включение смертную сеть, прежде чем он смог бы убраться прочь. Или же что его могут атаковать огромные хищные нейронные схемы, умело порожденные Руизом для того, чтобы защитить его мнемонической океан от грубого вторжения. Но ничто не касалось его, и в конце концов Накер выпустил еще один стимулирующий заряд. Он взорвался еще об одно воспоминание: Руиз уже почти превратился в мужчину.
На Руизе были те самые нарядные одежды, которые покойный Боб Пийуль обещал ему столько лет назад, и он скорчился по правую руку от Лорда Баллисте. Но больше ничего не было в том порядке, в каком должно было быть. Перед парчового камзола Руиза затвердел от засыхающей крови, крови последнего раба-охранника Лорда. Сонический нож булькал в руке Руиза, передавая свое голодное жужжание его руке.
Они прятались в маленьком проходе комнаты для аудиенций Лорда Баллисте. Лорд Баллисте ласкал инкрустированный драгоценными камнями карабин-ломовик, перекидывая его из руки в руку. Лорд постарел и ослаб душой и телом. Его губы, посиневшие от больной печени, дрожали, дыхание со свистом вырывалось из иссохшей груди.
Лорд бесконечно что-то шепотом кудахтал, пока они затаились в ожидании.
- Когда они тут окажутся, когда они сюда доберутся, тогда мы посмотрим, а, Руиз, мы посмотрим… Мне мороженого хочется, свеженького, лимонного хорошо бы… А почему ты в красном?
Лорд продолжал болтать, но Руиз не обращал на него внимания. Он напрягал уши, прислушиваясь, какие звуки еще будут раздаваться, теперь, когда самые громкие взрывы смолкли. Вольные стрелки-освободители уже покончили с делами внизу, и в любой момент они могли появиться, чтобы завершить свой контракт с бывшими рабами Лорда Баллисте.
Лорд Баллисте шептал все более настойчиво:
- Ну, Руиз, скажешь ты мне или нет? Я же с ними хорошо обращался, я соблюдал приличия. Как же это так, что они обратились против меня и пожирают меня?
Руиз не отвечал. Он услышал осторожное клацанье шагов в комнате аудиенций.
- А ну, тихо, Лорд. Может, они нас тут не найдут, если мы совсем притихнем.
- Да-да, ты прав, молодой Руиз, ты единственный, кто остался верен.
К счастью, Лорд Баллисте заткнул пасть.
Прошло долгое томительное время. Было тихо. Потом гобелены, которые прикрывали проход, зашевелились. Секунду спустя один из освободителей медленно отвел гобелен в сторону дулом полузаряженного дротикового ружья. Это был крупный гибкий человек в потрепанной и поцарапанной угольной броне, и он последовал за дулом своего ружья с плавностью и легкостью ласки, которая проскальзывает в крысиную нору. Руиз застыл совершенно неподвижно, надеясь, что он и Лорд хорошо спрятались за пыльной грудой стульев, поставленных один на другой у дальней стены темного прохода.
На протяжении шести ударов сердца человек стоял совершенно неподвижно, потом он повернулся, чтобы уйти, и Руиз приготовился медленно выпустить воздух, который он так долго задерживал в груди.
В этот момент Лорд Баллисте решил подняться и выстрелить из своего церемониального карабина. Взрыв разнес ногу освободителя. Сила удара развернула человека, и он выпустил из рук оружие. Он соскользнул вниз по стене.
Лорд рассмеялся и шутливо прицелился снова своим ружьем.
Руиз принял решение.
Он встал и всадил лезвие своего сонического ножа в длинный череп Лорда, как раз впереди уха. Карабин со стуком упал на пол. Руиз дернул нож, он с ревом вышел из черепа Лорда, разбрызгивая вокруг разжижившиеся мозги, превратившиеся в тонкую дымку, которая нимбом окружила голову Лорда на то мгновение, когда он упал и умер.
В следующий миг еще двое освободителей вкатились под гобелены, готовые стрелять. "Подождите!" - резко сказал раненый, и они застыли. Сдержанность, которую Руиз посчитал необходимой при каких-то обстоятельствах. Но оба ружья и две пары глаз нацелились на Руиза, пока он выключал свой нож, откладывая его в сторону, и потом скрестил руки на голове, встав абсолютно неподвижно.
Раненый посмотрел вниз на свою раздробленную ногу, потом снова на Руиза.
- Тебе понадобится новая работа, - сказал он. - Если мы остановим кровотечение, может, я ее тебе и дам.
Накер почувствовал, как через все его естество, сосредоточившееся в щупе, пробежала дрожь. Каждый раз, когда Руиз Ав приходил к нему, Накер касался этого воспоминания. И каждый раз Накер находил его очень тревожным. То решение, которое Руиз принял, было абсолютно правильно. Это было единственное решение, которое могло дать ему хоть какой-то шанс выжить. Нет, Руиза нельзя было судить ни на этических, ни на практических основаниях за его предательство бывшего Лорда-рабовладельца. Скорее, та скорость, с которой Руиз поменял свои ценности, тревожила и заставляла холодеть. Накер в первый раз понял, что Руиз может отреагировать с такой же молниеносной губительностью, если он и Накер когда-нибудь окажутся по разные стороны баррикады.
Накер полагал, что именно от освободителей Руиз усвоил основы своего ремесла: устрашение, пытки, убийства. Вероятно, освободители были хорошими учителями, но Накер был уверен, что Руиз был особенно понятливым и способным учеником. Накер вспомнил экономную ловкость, с которой Руиз уничтожил волков, странный огонь при этом в глазах Руиза.
Эти мысли не давали сосредоточиться Накеру, поэтому он постарался отрешиться от них. Он снова ждал, пока целая гроздь вех-воспоминаний не приплыла в поле действия. Накер по очереди активизировал их быстренько, уже не обращая внимания на содержание, только имея в виду хронологию.
Последнее воспоминание, которого коснулся Накер, было мелочью, которая мелькала среди более глубоких течений, быстрое и неуловимое. Накеру показалось, что Руиз оставил это воспоминание незащищенным, словно надеялся, что оно умрет. Но память была слишком сильна, слишком деятельна, воспоминание было таким ключевым для человека, которым стал Руиз. Поэтому любопытство Накера проснулось.
Руиз ждал смерти. Мысли его были замедленны, слабо оформлены. Он проваливался в безответную трясину своего угасающего тела. Поэтому солнце Линии уже не палило его так свирепо и немилосердно, как три дня назад, когда линианцы прикрутили его к игольному дереву. Боль уже не была непосредственной, когда шипы дерева пробирались все глубже и глубже в его тело. Время от времени шип проникал в очередной чувствительный орган, и Руиз несколько секунд извивался, пока не истощались небольшие запасы его сил. Но кричать он уже перестал.
Та часть его, которая все еще была жива, путешествовала по воспоминаниям… Руиз прибыл на Линию ночным десантом. Он упал с неба в обществе двух сотен таких же освободителей, все они были полны самоуверенности и праведного возмущения. Он вспоминал свое собственное "я" чуть моложе по возрасту с такой же долей изумления, как и презрения. Он едва мог представить себе, что вселенная казалась ему такой простой. Рабство было плохо. Стереть его с лица земли.
…Чудовищная, потрясающая небрежная жестокость линианцев, чужеродных, но развитых разумных китообразных, которые разводили людей в небольших изолированных сообществах, чтобы продать на различных специализированных рынках. Чужеродные людоводы совершали невыразимые действия против своих рабов, которые словом, делом или помышлением поддерживали бунт. Образы скользили в мозгу Руиза: страшная смерть, пытки, все цвета ужаса: красный цвет крови, черный - горелого мяса, бледная комкастая плоть трупов. В чем из этого виновата была его непростительная наивность, в чем была его личная вина? Руиз попытался покачать головой, но иглы держали крепко.
Отчаяние, которое Руиз почувствовал, когда, после многих месяцев отчаянной борьбы, в которой погибли тысячи, он обнаружил, что его группа освободителей была нанята Лигой Искусств, огромной мультисистемой, конгломератом, который многие тысячелетия контролировал большую часть законной работорговли в пангалактических мирах. Он пришел к своему командиру, полный ярости от того, что его предали.
- Почему? - спросил он.
- Потому что это лучше. Это не совершенство, но это лучше. Линианцы - чудовища. Лига занимается бизнесом.
Лицо его командира померкло в воспоминаниях, пока перед Руизом не оказалась только стальная маска, нечеловеческая форма, лишенная всякого выражения.
- Так лучше, Руиз.
…Чистое, ничем не замутненное бешенство заставило Руиза набрать среди своих сотоварищей-освободителей группу, чтобы сражаться как с линианцами, так и с Лигой.
…Его бесполезная компания, которую не поддержали рабы, он преуспел только в том, чтобы продлить агонию на Линии. Закончилось дело еще одним предательством, которое привело его к этой медленной жертвенной смерти на игольном дереве.
Последний остаток воспоминания, то, что только небрежно было запечатлено на нем, был связан с агентами Лиги, которые сняли Руиза живым с дерева. Никакого оттенка благодарности в воспоминаниях не было - только каменное согласие принять освобождение.
Когда геометрия воспоминаний прочно установилась, Накер протянул свой сенсорий вдоль подножия сознания Руиза, проползая сквозь накопившийся ил мертвых воспоминаний. Накеру пришлось окружить корни смертной сети там, где они вросли глубоко в основание психики Руиза. Невозможно было никакое прямое нападение на сеть. Любое такое усилие немедленно было бы замечено и активизировало бы сеть. Но определенным образом многое все-таки можно было сделать. Тонкая скользкая пленка страстной силы, взятой из сексуального резерва Руиза - суть любви к жизни - могла быть подсунута под якорную систему смертной сети. Если сеть была бы активирована, канаты будут скользить вхолостую несколько драгоценных моментов, прежде чем они сомкнутся. Единственный недостаток такого подхода состоял в том, что это сделает Руиза, чей мозг постоянно будет бомбардирован сексуальной энергией, довольно податливым на романтические порывы. Но ничего никогда не удавалось достичь без потерь. Накер нашел это забавным - и лично для него удовлетворительным - решением проблемы Руиза.
И, кроме того, подумал Накер, ни одно другое решение не сработает так же хорошо.
Он выбрал отнюдь не легкую технику. Каждую точку анкеровки надо было обрабатывать с исключительной осторожностью. Собственно вливание смазки требовало такой аккуратности, которой могли бы похвастаться не более полудюжины негенчианских уловителей умов во всей пангалактике.
Наконец он закончил работу.
Но, прежде чем он убрался прочь, Накер позволил себе насладиться недавним воспоминанием - Руиз в своем убежище.
Накер с комфортом наблюдал глазами Руиза, как Руиз вышел на террасу, построенную на краю большой пропасти. По краям террасы в беспорядке были расставлены тепличные кадки, где цвели цветы с сотен других планет. Снаружи - ничего, кроме голых скал. Внутри - сладкие запахи цветов.
Руиз наполнил длинноносую лейку из-под крана и начал поливать свои клумбы, медленно и методично. Свирепое голубое солнце было смягчено до теплого, ласкового света тем же самым полем, которое удерживало атмосферу террасы. Единственный звук исходил от пчел, которые кружились над цветами, летая туда-сюда между клумбами и ульем, который стоял в затененном углу террасы.
Накер погрузился в это воспоминание поглубже, ища мысли Руиза, которые могли бы сопровождать эту его работу, но он, казалось, был пуст от мыслей, пуст от чувств, существуя только в этом одном моменте, и Накер подивился, как такое возможно.
Каждый раз, когда Руиз приходил к нему, Накер находил такое воспоминание и поражался ему. Как странно, что Руиз Ав - внедритель Лиги Искусств, которого все боятся, человек, который убивал с прямотой и отстраненностью, которые наверняка были патологичны, мог проводить свое свободное время в пустом безжизненном мирке, выращивая цветы в полном одиночестве.
Очень странный человек, Накер убрался в себя и вспомнил разговор, который однажды состоялся у него с Руизом при одном из визитов внедрителя в его берлогу.
- Ты ведь сам в прошлом раб, - сказал тогда Накер полным извращенного любопытства голосом, - как же ты можешь работать на такого охотника за рабами, как Лига?
- Есть и худшие хозяева. Лига обращается со своим добром настолько хорошо, насколько это практично.
- Неужели ты не чувствуешь угрызений совести?
Руиз посмотрел на него нейтральным взглядом.
- А что, я должен их чувствовать?
- Ну… может быть. Некоторые бы наверняка их чувствовали.
Руиз долго не отвечал, потом заговорил терпеливым голосом:
- Ты когда-нибудь слышал о Серебряном Долларе, ледяном мире? Это где-то около границы пангалактики, ее вращением выносит наружу. Шахтерская планета.
- Нет, - ответил Накер.
- У них есть там что-то такое, что можно назвать разумными рыбами. Они живут подо льдом большую часть года, вылезая на открытую воду только во время экваториальных таяний. Ну, это не совсем рыба. Она теплокровная. Но у них есть жабры, поэтому я называю их рыбами. Может быть, рыбы эти в действительности не разумные, поскольку у них нет никакой технологии, но у них есть их собственный язык, и они рассказывают странные рыбьи мифы, которые почти можно понять. Они поглощают новые языки с поразительной легкостью. Это не просто способности так называемого "мудрого идиота", эти рыбы пользуются большим спросом как переводчики поэзии и романов и прочих словесных произведений искусства. Кажется, у них есть способность преодолевать барьер разных видов, передавать и переводить напряжение и специфический эмоциональный окрас произведения. Никто не понимает, как это возможно, не понимают, кажется, сами рыбы. Их существование породило несколько соперничающих школ нейролингвистики, но никто в действительности не понимает, как они это делают.
- Они, должно быть, очень ценные.
- О да. Долгие годы единственными поставщиками были охотники, которые рисковали забраться под лед. Опасный промысел, если принять во внимание других хищников Серебряного Доллара. Клоны, которые растили на Серебряном Долларе, были невербальны, бесполезны в качестве переводчиков. Какой-то неизвестный фактор в их собственном родном окружении заставляет эту способность развиваться. Следовательно, цена одной рыбки была очень высока, пока предприниматели не прибыли на Серебряный Доллар и не построили инкубатор. Они окружили подходящее пространство открытой воды силовым забором и прожгли полоску льда, открыв воду. Рыба, думая, что таяние пришло пораньше, скапливалась в полоске воды, там ее легко вылавливали, клонировали во множество, а потом выпускали в воду внутри безопасного поля. Это хорошо сработало, и предприниматели разбогатели.
Накер не мог понять, в чем суть истории Руиза.
- А какое отношение это имеет к твой работе?
- Рыбы стали рабами, ты согласен?
- Да…
Руиз отвернулся от него, так что Накер не видел его лица.
- Инкубатор крепко охраняется как на планете, так и на орбите. Силы охранников - с Дильвермуна, они многочисленны и хорошо обучены. Никакая прямая атака не одолеет их, разве что нападающие захотят прожечь дыру в океане - а это само по себе уничтожит цель, ради которой все и делается.
Руиз остановился, словно его рассказ кончился. Накер наконец потерял терпение.
- Ну, и?
- Ну, и, - вздохнул Руиз. - Что, если ты согласился бы работать кем-нибудь в инкубаторе? Что, если одной темной ночью ты подкрался бы с сачком и ведром? Какой подход освободит большее количество?
Руиз замолчал.
Накер подумал над рассказом. После длительного молчания он сказал:
- Значит, так, Руиз. И что, большая польза от твоего сачка?
Но Руиз потерял интерес к разговору и не стал отвечать.
Накер взобрался вверх по щупальцу минимального калибра и начал сложное дело: подъем к поверхности сознания Руиза.
Руиз слышал, как последний разжиженный шок-гель уходил прочь, хлюпая в стоках иммобилизационного ложа. Он открыл глаза. Накер сидел возле него, как всегда, неподвижный.
- А, вот ты и снова с нами, - сказал Накер.
Синтетический голос был усталым шепотом, для пущего эффекта. Накер легко мог бы обратиться к своему голосу эльфа или любому другому стилю голосовых тонов, которые нравились уловителю умов.
Руиз провел пальцами по мокрым волосам, сметая серебристый ореол зондов-щупалец.
- Да… с каким успехом?
- Достаточно, мой друг. Хотя, как всегда, я напомню тебе о моем любимом лозунге: я делаю хорошую работу. И все же, не попадайся.

3

Руиз Ав быстро пробрался обратно через Уровень Зверятников без происшествий, движимый посланием-на-задание Лиги, которое переполняло его мозг. Когда он оказался в цивилизованных коридорах Дильвермуна, он взял туннельное такси до стартового комплекса, где он держал свою лодку.
"Вигия" была небольшой межзвездной лодкой, побитой снаружи, но хорошо ухоженная с точки зрения механики и роскошная изнутри. Руиз поднялся на ее борт с чувством человека, который возвращается домой, а когда ее люки задраились за ним, он в первый раз за много дней почувствовал себя в безопасности.
Послание-на-задание в его мозгу приняло его возвращение на борт как приемлемый ход, направленный на скорейшее завершение той миссии, которую он подрядился выполнить, поэтому его настойчивое давление на сознание прекратилось. Руиз почувствовал ослабление давления как приятную истому и решил насладиться этим ощущением, пока позволяет время. Луиз взял рюмку хорошего бренди в холле, где он удобно развалился в своем любимом кресле. Он втянул воздух и медленно его выдохнул, снимая с себя напряжение. Он сделал согревающий глоток, потом отставил рюмку и закрыл глаза. Он подумал относительно того, как Накер проанализировал его миссию. Что Лига Искусств готова была даже потерять его, лишь бы получить хоть кусочек сведений о браконьерах, которые работали на Фараоне. Почему? Это правда, Фараон был весьма прибыльным миром, но ведь Лига владела тысячью столь же выгодных миров. Что такого было в этом мирке, что делало его таким особенным? Или дело было в чем-то другом?
Руиз еще раз вспомнил свой визит к фактору Лиги, который нанял его на этот раз. Фактором оказалась старая дама с длинным лицом и тонкими костями циньянки, по имени Альдиусен Миктиас.
- Входите, входите, - сказала она, кланяясь и потирая запястья на циньянский манер. - Всегда рада видеть вас, гражданин Ав. Я так счастлива, что вы оказались свободны.
Руиз осторожно кивнул и выбрал стул подальше от письменного стола Миктиас.
- Сигарету? Порошок? Влагу? - Миктиас показала на бар, который шел по задней стене ее кабинета, за большим холопейзажем лугов Завтрашнего Дня.
Луиз покачал головой.
- Нет, спасибо. Вы предлагаете мне контракт?
Миктиас широко улыбнулась, показав маленькие голубые зубы.
- Действительно, и я рада видеть, что вы не потеряли ничего из своей такой освежающей прямоты. Значит, к делу! Мы страдаем от нелегальных сборщиков нашего урожая в примитивном мире с низким уровнем технологии, которым мы владеем на центральной границе в Манихейском регионе. Вы о Фараоне слышали?
Руиз потер подбородок и задумался.
- Пустынный Трудный мир? Какие-то там артисты? Фокусники?
Миктиас хлопнула в ладоши, издав тихий неприятный звук.
- Действительно, вы хорошо осведомлены. Да! Мы хотели бы вас туда послать, чтобы собрать сведения и, если возможно, прекратить нелегальный сбор урожая, хотя наш контракт может считаться выполненным, если вы сможете определить и назвать местопребывание преступников, чтобы с ними расправилась рука закона нашего возлюбленного работодателя. Но, как всегда, за прекращение преступления полагается неплохая награда.
Фактор подмигнула и рассмеялась, ее лошадиная физиономия дрожала от неискреннего веселья.
Руизу стало немного не по себе, как всегда бывало, когда он принимал работу от Лиги Искусств. Но он сохранил на лице выражение вежливого интереса.
- Какой информацией вы располагаете?
Фактор оборвала свой смех на половине раската. Серьезное и сосредоточенное выражение лица сменило веселье, словно на лицо опустили занавеску.
- Ну, что же. Довольно небольшой. Вот почему мы решили немного поднять нашу обычную ставку.
Фактор тощими пальцами развернула экран так, чтобы Руиз мог видеть его. По экрану пронеслась туча янтарных цветосимволов, описывающих тарифную сетку для каждого возможного вида услуг. Руиз наклонился вперед и внимательно посмотрел на экран. Его немного сбил с толку колоссальный размер вознаграждения, и на горизонте его мыслей зажегся красный огонек осторожности.
- Многие ваши позиции касаются посмертной компенсации, - сказал он бесцветным голосом.
Фактор тяжело вздохнула.
- Такова природа вашей работы, гражданин. Разве нет?
- Так и есть, - согласился Руиз.
- Случись самое скверное, о ваших наследниках как следует позаботятся.
Руиз не видел повода упоминать, что у него нет наследников.
- Я что, первый, кто будет изучать эту проблему? Нет? Тогда какую информацию собрали ваши оперативники?
- Как я уже сказала, весьма немного. Браконьеры, кажется, обладают мощной контрразведывательной структурой. Наши люди исчезали, не оставив никакого следа. Естественно, вы не должны упускать из виду, что они могли проникнуть на Станцию Орбиты Фараона или в инфраструктуру Лиги на Фараоне.
- Естественно, - сухо сказал Руиз. Он долго думал, пока Миктиас не стала нетерпеливо ерзать.
- Так как же, - сказала Миктиас. - Ваше мнение?
Руиз откинулся назад.
- Ну неужели нет никакой информации? Какую помощь вы можете оказать?
- У нас замечательная культурная подготовка, обучение языку, картографическое обучение - все самое обычное. Мы можем дать вам досье на нелегально захваченные труппы, но эта информация ограничена. Браконьеры очень чисто захватывают добычу. У нас разветвленная сеть наблюдений на Фараоне. Они помогут вам всем, чем только вы захотите. Ваши расходы по сути дела не ограничены. Мы очень обеспокоены этой проблемой, мы требуем решительных и быстрых действий.
Руиз задумался.
- И что же вы хотите от меня?
Фактор потерла запястья, издавая сухой змеиный звук.
- Послание-на-задание - усиленной степени, разумеется. И сеть финальной необходимости - наша самая тонкая генчианская работа.
Руиз почувствовал, как живот его словно сдавило, хотя он ожидал смертной сети. Никто не заплатит такого количества денег без гарантии, что хотя бы часть вложений окупится.
- Это что, совершенно необходимо? Смертная сеть?
Лицо фактора сморщилось от неодобрения.
- Неужели вам надо так о ней говорить? Сеть финальной необходимости - это же только механизм для фатальной ситуации. Ну, разумеется, мы надеемся, что вы вернетесь в добром здравии, но ваша работа - дело рискованное, и, если вы встретитесь с бедой, мы хотели бы знать, почему. Гораздо вероятнее, что мы сможем отомстить за вашу гибель, если сеть передаст обстоятельства вашей кончины. Разве вы этого не хотите?
Руиз вздохнул.
- Да, разумеется, разумеется. Когда?
Миктиас наклонилась вперед, глаза ее зажглись требовательностью.
- Сейчас. Сегодня. Наш генчианский доктор ждет вас в лаборатории. Он готов установить сеть. Что вы на это скажете?
Руиз долго сидел молча, размышляя, вглядываясь в глубины своего сердца. Наконец он сказал:
- Почему бы и нет?
Миктиас провела Руиза на дюжину уровней ниже, в медицинские отсеки Лиги.
Лаборатория была неясно освещена красными полосками люма, из уважения к ночному существу, которое тут работало. Генч не обратил внимания на их приход. Он сидел неподвижно, если не считать его трех крохотных глаз, которые, казалось, путешествовали по его скальпу совершенно беспорядочно. На самом деле, волосообразные сенсоры на скальпе существа просто зажигались и гасли последовательно, создавая иллюзию движения.
Желчь Руиза разлилась. Во влажном воздухе лаборатории вонь генча, похожая на вонь разложившегося дождевого червя, была одуряющей. Из его треногого мешковатого тела торчали пучки жестких желтых волокон. Пучки сжались в маленькие жесткие бутоны, потом распустились, когда фактор оказалась перед инородцем.
- Ваш пациент, уважаемый генч, - сказала Миктиас, похлопав Руиза по плечу. - У вас есть спецификации?
Генч задвигался на стуле, и его глазные пятна собрались в гроздь впереди черепа. Вертикальная щель на горле раскрылась и сказала шепчущим голосом:
- Разумеется.
- Замечательно, замечательно, - сказала Миктиас, потирая запястья. Тогда, может, начнем.
Генч пожал плечами, движение, которое прошло по всему его телу против часовой стрелки, и поднялся на ножные присоски.
- Как вам угодно.
Существо показало жестом на стул, приспособленный к человеческой форме, и Руиз уселся и откинулся назад.
Генч не делал никаких приготовлений, не использовал ничего вроде той сложнейшей технологии, которой пользовался Накер, чтобы потом распутать работу генча. Он просто встал перед Руизом и протянул блестящую белую нить из одного из своих ртов. Нить растягивалась, пока не стала тонкой, как волосок. Потом она притронулась к правому виску Руиза и пронзила его кожу.
- Я вспомню вас снова, - сказало существо, и тогда Руиз провалился в беспамятство.
Как всегда, он проснулся скорее, чем ожидал, но он продолжал держать глаза закрытыми, поэтому услышал последние слова, которыми обменялись фактор и доктор-генч.
- Работа прошла успешно? - спросила озабоченно Миктиас.
Генч вздохнул.
- Достаточно хорошо. Умственное море - вот это всегда очень трудно, в нем трудно плавать. Он хорошо себя защищает, почти так же, как Настоящая Раса.
Миктиас хихикнула:
- Настоящая Раса…
- Можете веселиться, если хотите. Мы, генчи, превращали сами себя в богов, когда люди еще были кусочками слизи, плавающими в море. Неужели вы думаете, что все они, как я, дрессированные животные в вашем зоопарке? В остальных местах генчи все еще Становятся Достойными.
В этом шепчущем голосе ничто не выдавало гнева или какого-либо другого чувства, но что-то словно дотронулось до Руиза холодными пальцами.
- Ладно, не обращайте внимания. Сеть заанкерена хорошо, послание-на-задание вживлено?

Предыдущая страница 2 Следующая страница


3 Рэй Олдридж

- Да, ваша крыса пробежит свой лабиринт, а когда она умрет, вы узнаете то, что знала она. Этот, по крайней мере, даст сильный сигнал, - сказал генч.
Руиз позволил своим векам затрепетать. Фактор бросилась к нему, чтобы помочь ему сесть.
- Гражданин Ав! Как вы себя чувствуете?
Руиз провел дрожащей рукой по лицу и взглянул вверх на генча. Существо снова уселось на стул, и его глазные пятна уже мелькали на обратной стороне головы, только временами появляясь на виду.
- Достаточно хорошо, - ответил Руиз.
Теперь Руиз отставил бренди в сторону и поднялся на ноги. Стены холла были нежного прохладного белого цвета, так же, как и обстановка. Единственное цветовое пятно сияло из ниши в дальней стене. Руиз подошел к нише и остановился перед ней. Каждый день "Вигия" ставила в нишу холла очередную красивую вещь, которую Руиз присоединял к своей коллекции. На сей раз это была маска духа с Линии, ее гуманоидные черты были вырезаны из единого монолитного голубого лунного камня, а потом маску инкрустировали красным желеобразным опалом.
Лодка выбирала наугад, но иногда эти выборы имели для Руиза суеверное значение, словно выбор украшения что-нибудь предвещал. Он посмотрел на маску, и его передернуло. Маска из лунного камня оказалась у него из-за глупости и доверия не к тому, кому можно было доверять. Это был сувенир предательства. Он держал ее не только из-за ее красоты, но и затем, чтобы напоминать себе, как опасно доверие.
В ходе кровавых лет в этом суровом мире Руиз влюбился, его возлюбленная доставила его прямиком в руки врагов, и он наконец научился цинизму, который теперь заменял ему совесть.
Он понял, что ему теперь очень хочется разорвать контракт на Фараоне, но при этой мысли послание-на-задание зашевелилось в его мозгу, отталкивая желание прочь. Он почти чувствовал смертную сеть в глубинах своего мозга, глубоко укоренившуюся, словно рак, который моментально активизирует свою мощь, а пока ждет, чтобы его убить.
- Слишком поздно, - сказал он маске из лунного камня.
Казалось, она смотрела на него, смеясь, ее пустые глазницы были полны неоформившейся уверенности.
Он отвернулся, уже не способный расслабиться.
- Пора ехать, - сказал он "Вигии".
Часом позже Дильвермун стал гаснущим серебристым сиянием на экранах заднего обзора, и Руиз стал обучаться. За время трехнедельного перелета на Фараон Руиз Ав принимал погружение в информацию каждые восемь часов, заполняя память Фараоном - язык, обычаи, религия, миллионы деталей, которые ему понадобятся, чтобы проскользнуть незамеченным через этот мир. В промежутках между этими периодами он как можно больше спал, но когда просыпался, то занимался изучением карт единственного обитаемого плато Фараона, которое высоко поднимается над кипящей пустыней, которая покрывала остальную часть поверхности Фараона. В центре плато много лет назад корабль-матка приземлил свой груз эмбрионов, монументальный просчет, когда кругом было так много нежных плодородных миров, из которых можно было выбирать. Но колония укоренилась и теперь процветала со своеобразными ограничениями.
Карты поблескивали в холорезервуаре, чистые линии основных цветов, но Руиз видел образы из информационного погружения, которые накладывались на карту. Бесплодная глина сухого плато, пронизанная миллионами мертвых оттенков коричневого и черного. Рассеянные оазисы, зелено-лиловые, каждый в середине собственной паутины, кружевного сплетения бассейнов-уловителей и каналов, словно сплел сеть чудовищный паук.
В мутном тумане под плато жили чудовищные существа. Время от времени кое-кто из них забирался на плато и разорял страну до тех пор, пока не умирало такое существо от разреженной атмосферы плато и относительного холода. В конце концов фараонцы ввели этих чудищ в свою религию, как демонов, и построили стену вокруг края своего мира, чтобы удержать их от вторжения.
Фараонцы медленно и мучительно решали проблему нечастых дождей и ограничили рост рождаемости совершенно жестко с помощью священного отбора. Постепенно их жизни стали солидными, сидячими и достаточно безопасными, чтобы разрешить процветать искусству.
Фараонцы превосходили остальных в камнерезном искусстве, делали потрясающее стекло, фарфор больших достоинств и динамики линий. Некоторые из этих изделий были достаточно ценны, чтобы их можно было вывозить на экспорт. Из яда местных рептилий фараонцы гнали мощные галлюциногены, которые пользовались спросом, правда, ограниченным, на пангалактическом рынке - они нравились богатым клиентам, которые наслаждались примитивным набором переживаний.
Их технология была типичной странной смесью, которую встречаешь на долгое время колонизируемых трудных мирах - тех планетах, на которых человечество держится за существование весьма ненадежно. Их металлургия была довольно развита. Они строили паровые машины хорошего качества, но их попытки построить железную дорогу всегда подавлялись агентами Лиги, которые старались предотвратить установление основы для широкомасштабного промышленного развития.
Но, как на всех мирах, самые выгодные виды торговли на Фараоне сводились к работорговле. Фокусники Фараона приносили неслыханные доходы на пангалактических мирах. Эти артисты создали высокое искусство своим поразительным престидижитаторством. Их великие представления были страстными спектаклями, усиленными шедеврами иллюзии. Ловкость рук была тем фактором, который связывал вместе все аспекты жизни на Фараоне.
Ремесло фокусника составляло единственное практическое средство продвижения вверх по строго кастовой системе. Знаменитый фокусник, который по каким-то причинам не был собран как урожай Лигой, получал великолепный шанс сделаться благородным. А если его собирали, его же соотечественники фараонцы отмечали его исчезновение, как вознесение на небо и преображение, и завидовали его новой жизни полубога в земле Награды. Лига Искусств поощряла развитие искусства и другими путями. Исключительные представления награждались дождевыми бурями - их производила невидимая технология Лиги, но это было якобы одобрением богов. Эти номархии, богатые фокусниками, таким образом были богаты всем.
Как-то Руиз посмотрел плоскоэкранный рекламный ролик, который Лига Искусств распространяла среди потенциальных покупателей фараонских фокусников.
Первый кадр представлял марку Лиги, стилизованную не то мужскую, не то женскую фигуру, красную на черном фоне, на ней были серебряные цепи, выполненные из соединенных пятиконечных звезд. Загремел гимн Лиги, мощная оркестровка с прекрасным хором.
- Добро пожаловать, граждане, - сказал уверенный голос, заглушив музыку. - Данная презентация сделана для вас Лигой Искусств, автономной корпорацией, зарегистрированной на Дильвермуне и имеющей лицензии на всех пангалактических мирах. Лига Искусств - ведущий поставщик разумного товара в галактике более чем за три тысячи стандартных лет. Лига Искусств - ведущий специалист в величайшем искусстве, а именно в искусстве формирования человеческого интеллекта.
Гимн усилился и завершился на драматической звенящей ноте.
Рекламный текст поблек, и его сменила фотография Фараона, висящего в темном космическом пространстве. Камера наехала на вид, резко снижаясь к поверхности Фараона.
- Это Фараон, - сказал голос, - один из наиболее интересных и необычных миров. Сегодня мы приглашаем вас посмотреть одно из великих религиозных представлений, называемых Искуплениями.
Руиз перемотал запись, чтобы пропустить местный колорит, пока не дошел до начала представления. Он слушал объяснения голоса, что представления служат как религиозным, так и юридическим целям, в представлении развлекают богов, а преступников казнят. В крупных представлениях преступника называют феникс и его призывают добровольно участвовать в представлении, в надежде, что достаточно великолепное представление приведет к тому, что после представления феникс воскреснет - надежда, которую поддерживали техники Лиги, которые иногда реанимировали и оживляли жертву.
Он снова промотал пленку вперед. Экран показывал представление Искупления в разгаре, фокусники исполняли свои роли с преувеличенными, гротескными жестами, характерными для докинематографического театра. Они представляли с таким напряжением, с такими горящими глазами, что Руизу стало не по себе, и он снова перемотал запись вперед, остановив ее на том моменте, когда камера передвинулась на сцене, показывая движения тех, кто работал в плотной тьме, управляя аппаратом, который делал иллюзии возможными. Тут был другой род напряжения, но все равно на него больно было смотреть, подумал Руиз. Никто из этих людей не понимал, что старался превратить себя и своих сотоварищей-фараонцев в наиболее привлекательную приманку для потенциальных покупателей Лиги. Фараонцы забыли свои пангалактические истоки, кроме как в нескольких сомнительных легендах сохранились сведения об этом, о людях со звезд. Наверное, они знали, вселенная кончалась на краю их плато, внизу были только демоны, вверху - боги, всех надо было бояться.
Он выключил экран.
Наиболее требовательными, но все же наиболее приятными моментами поездки на Фараон были те, которые Руиз провел, практикуя небольшие шедевры престидижитации. Эти навыки окажутся необходимыми, когда он пойдет по пыльным дорогам Фараона в своем избранном наряде продавца змеиного масла, одного из касты бродячих торговцев наркотиками, которые привычно выполняли такие трюки в процессе нахваливания своих товаров. Пангалактическая технология могла во многих случаях заменить сноровку, но все же оставалось усвоить основные принципы обмана зрения и ловкости рук.
Руиз обнаружил, что чувствует странное чувство удовлетворения в том, что он усвоил несколько трюков, и то время, которое он проводил между очередным восстановлением сил и погружением в информацию, он отдавал полировке своего нового навыка, пока не смог выполнять свой репертуар без сучка, без задоринки.

4

Когда "Вигия" достигла орбиты над Фараоном, голова Руиза болела от нового знания, которое в нем поместилось. Он приблизился к орбитальной платформе Лиги Искусств с чувством, похожим на облегчение. Тут будут люди, множество людей: работники Лиги, консультанты, контракторы, агенты по перевозке. Возможности развлечься казались многообещающими.
Снизу платформа казалась менее интенсивной чернотой на фоне тьмы космоса, она не испускала никаких огней, которые мог бы заметить какой-нибудь начинающий гений с Фараона. Грубый примитивный телескоп был вполне в пределах технических возможностей культуры внизу, и, хотя такое развитие могло быть подавлено инфраструктурой Лиги, когда бы оно ни оказывалось на грани реализации, Лига все равно предпочитала не рисковать.
Руиз аккуратно и осторожно вел "Вигию" в заранее предписанное место, и когда последние клацающие звуки стыковки пропали, он расстегнул амортизационную сеть и вздохнул.
- За работу, - пробормотал он.
Он оделся в черный комбинезон на молнии - подходящая одежда для внедрителя Лиги Искусств - и потом спустился с борта. В секторе шлюза его ждала молодая женщина. Она была невысокого роста и немного полновата, с короткими, вьющимися светлыми волосами и, похоже, искренней улыбкой.
- Гражданин Ав? - спросила она, выступив вперед.
- Да.
- Добро пожаловать на орбитальную станцию Фараона, - сказала она, просияв. - Я Аулисс Монсипор. Я должна привести вас в кабинет фактора Принфилика. Следуйте за мной, пожалуйста.
- С удовольствием, - ответил он, более дружелюбно, чем требовала того ситуация. Аулисс Монсипор казалась приятной и милой особой для работника Лиги, но Руиз удивился, почему он вообще думает о таких вещах. Он шагал за ней, пока она указывала дорогу сквозь один из коммуникационных коридоров, которые связывали вместе модули платформы. Он обнаружил, что с восхищением любуется колебаниями ее ягодиц сквозь тонкий материал форменного комбинезона Лиги, который она носила. Что со мной такое? - подумал он. Господи, он чувствовал такой жар, такое возбуждение от близости этой хорошенькой, но, в конце концов, ничем не примечательной женщины! Он резко потряс головой, надеясь, что это прояснит ее. Конечно, путешествие было длинным и одиноким с самого Дильвермуна, но обычно он откладывал свои романтические поползновения до такого места и времени, где его профессия и репутация были неизвестны, как вопрос принципа и элементарной безопасности.
Они прибыли в кабинет фактора, который охранялся небольшим механическим убийцей. Вид убийственного устройства восстановил чувство пропорций у Руиза хотя бы в какой-то степени, и он в состоянии был поднять глаза к лицу молодой женщины, когда она повернулась к нему.
- Я объявлю о вашем приходе, гражданин Ав. Минуточку, пожалуйста.
Она вошла, и прошло гораздо больше минуты. Когда она вернулась, она взяла Руиза за руку и провела его в дверь. На краткий миг он остро почувствовал тепло ее руки.
Фактор был древним уроженцем Дильвермуна, женомужем, высоким и тощим, с непропорционально тяжелыми грудями. У этого существа были явно удлиненные и сексуально неопределенные черты его рода, обрамленные роскошно причесанной гривой седых волос. Голубой знак касты сиял на его сморщенной иссохшей щеке, показывая, что он - член высокого и уважаемого клана. Существо протянуло руку для приветствия.
- Руиз Ав, - сказало оно. - Я так счастлив встретить вас. Я Принфилик, к вашим услугам.
Руиз неохотно коснулся его несколько влажной руки, а потом, не спросясь, уселся. Аулисс вышла через боковую дверь, улыбаясь через плечо.
Руиз заставил себя насторожиться. Женомужи Дильвермуна были среди его наименее любимых форм самосозданной жизни, их аморальная смекалка стала легендарной. Он удивился, что женомуж достиг такого высокого поста в Лиге, которая совершенно параноидно относилась к лояльности своих работников, точно так же, как любая другая широко разветвленная организация-конгломерат.
Принфилик сложил свои великолепно ухоженные руки и откинулся назад. В глазах его мелькнул огонек скрытого презрения. Как все женомужи в целом, он, вероятно, великолепно отдавал себе отчет в том, какое впечатление он должен производить на немодифицированных людей. Но он легко улыбался.
- Ваше присутствие тут более чем желательно, Руиз Ав. Потери перешли дальше всех приемлемых границ в последний год или около того. Но вы прибыли сюда гораздо скорее, чем я ожидал.
Руиз поднялся на еще более высокий уровень настороженности. Не было ли в тоне женомужа едва уловимого оттенка хитрости? Был ли женомуж каким-то образом связан с браконьерами на Фараоне? Руиз напомнил себе, что надо быть максимально осторожным, пока он остается на платформе.
- Центральный штаб Лиги не сообщил вам? - спросил он.
- Да-да… но… сообщение прибыло в почтовом беспилотном корабле не более шести часов назад. Вероятно, вы законтрактовались немедленно после решения открыть эту новую линию расследования и отбыли без промедления.
Руиз ничего не сказал. Он позволил молчанию словно бы сгуститься, пока женомуж не прочистил горло и не заговорил снова.
- Ну вот. Ваши полномочия весьма внушительны. Лига, вероятно, очень доверяет вам. На время вашего пребывания здесь вы будете фактором. Как я могу ускорить и облегчить ваши расследования, Руиз Ав?
- Пока не знаю. Когда пойму, я вам скажу.
Руиз оглядел кабинет фактора. Он был элегантно украшен, правда немного напыщенно. Стены были покрыты какой-то зернистой серебряной кожей, которая соединялась вертикальными полосками велюра винного цвета. На ровно размеченных отрезках стен в озерах белого цвета на уровне глаз висели фараонские статуэтки. Руиз встал и подошел к ближайшей. Это была, как решил он, оскаленная башка пылевого медведя, вырезанная из чего-то, что показалось ему макушкой человеческого черепа, окрашенная ржавой краской и окруженная пучками черных перьев. Красный шнур держал пучок пальцевых когтей и маленькие серебряные колокольчики. Руиз коснулся их, и они издали странный, сухой, дрожащий звук.
- Замечательное произведение, а? - сказал Принфилик у самого его плеча, и Руиз с трудом подавил желание подпрыгнуть. - Я собираю прекрасные произведения с пылевой стороны. Это дает мне возможность проводить время в развлечениях, заодно моя отставка может быть чуть более выгодной, по крайней мере, я на это надеюсь. Как вы думаете, это ценная вещь?
Руиз отодвинулся в сторону. Близость фактора заставляла его кожу покрываться мурашками.
- Не мне судить, - сказал он.
- А-а. Ну хорошо, сколько вы с нами пробудете?
- Недолго. Я бы хотел, чтобы моя лодка прошла техническое обслуживание. Потом я сразу примусь за работу.
Казалось, Принфилик искренне разочарован.
- Ох, нет! Вы ведь должны провести с нами день-другой, по крайней мере. Почему бы в последний раз не вкусить пангалактической жизни, прежде чем вы отправитесь к этим грязекопателям?
Руиз с любопытством поглядел на Принфилика.
- Почему вы сказали "в последний раз"? Я планирую вернуться как можно скорее.
Щеки женомужа покраснели, это произвело дикое впечатление на таком старом и изрезанном морщинами лице.
- Я имел в виду, разумеется, последний раз перед таким долгим отсутствием, какого потребует ваша миссия па пылевой стороне. Пожалуйста, примите мои извинения, если я чем-либо оскорбил вас.
- Все в порядке, - сказал Руиз.
Последовало еще одно молчание, и Руизу представилось, что он чувствует на себе тяжесть неодобрения фактора. Он проигнорировал это и продолжал расхаживать по кабинету, рассматривая статуэтки, которые украшали стены. Вот дневная летучая мышь, ее свирепая хищная голова была вырезана из гранита ржавого цвета, хорошо отполированного, а рубины были посажены возле ее неровной клыкастой пасти, словно капельки крови. Была там и ящерица арройо с глазами из голубого сапфира и янтарными зубами. Обсидиановая адская собака завывала на луну с диска золотой и серебряной филиграни.
Руиз наслаждался зрелищем этих произведений с чувством радости, он словно заряжался от них бурной жизнью, не сдерживаемой ограничениями цивилизации. Ему наконец стало не по себе, почему, он не мог сказать, и он перестал их рассматривать.
Когда он обернулся, Аулисс Монсипор вернулась. Он почувствовал снова тот странный жар и слабое чувство смущения. Вероятно, до нее дошла какая-то часть волн-флюидов, которые он испускал, и, казалось, она восприняла это хорошо, с блеском в глазах и легкой улыбкой на прелестных губах. Фактор устремил на Руиза проницательный взгляд, потом перевел его на Аулисс.
- Ступайте с гражданином Авом, Аулисс. Проследите, чтобы он получил все, в чем нуждается, - сказал Принфилик. Он к тому же и улыбался, хотя его улыбка была не такой привлекательной, как у Аулисс. - И пожалуйста, Руиз, подумайте еще раз, наверняка вы можете повременить день-два. Или, по крайней мере, ночь? А?
Аулисс провела Руиза сквозь проходы платформы, но теперь она шла рядом с ним, время от времени касаясь его мягким бедром и направляя его, клала руку ему на локоть.
- Наверное, сначала вы хотите устроить вашу лодку, думаю я, - сказала она. - Мы пойдем в сектор технического обслуживания. У вас есть талоны на обслуживание?
Он похлопал себя по карману.
- Отлично. Я должна бы знать, что вы подготовились как следует.
Она бросила на него бесхитростно-кокетливый взгляд.
- Да. Всегда готов.
- А после того, как приготовят вашу лодку? Тогда что?
- Я собирался уезжать. Вы можете предложить лучший план?
Она рассмеялась.
Руин проинструктировал флегматичного техника насчет того, что ему требуется. Он похлопал бронированный бок "Вигии", жест дурацкой сентиментальности.
Наконец, он уполномочил техника на доступ к некритическим частям лодки.
Аулисс быстро провела его обратно к своим комнатам, которые находились в маленьком модуле в дальнем конце длинного луча.
Когда они вошли, он признал интерьер достойным дома фараонца благородной касты, но небольшой родословной. В центре выложенного зелеными плитками входного дворика маленький фонтанчик лениво журчал в небольшой искусственной гравитации. Во влажном воздухе плыли клубы благовоний с запахом сладких цветов пустынных растений.
- Входите, - сказала Аулисс, втягивая его внутрь. - О чем вы думаете? Как вам все это?
- Приятно, - сказал он, разглядывая обстановку.
- Что ж, вероятно, на нас оказала большое и ненужное влияние культура пылевой стороны. В конце концов, это наше главное развлечение подглядывать за ними в их маленькой странной жизни.
Казалось, она словно извиняется, как будто Руиз поймал ее на том, что она провинциальна.
- Нет-нет, это потрясающая культура, сказал Руиз. - И это счастливое совпадение, что вы устроили свои комнаты с таким подлинно фараонским духом. Я смогу начать акклиматизироваться, прежде чем покину платформу.
Но, говоря это, он подумал, что вряд ли ему придется посещать благородные дома.
Однако Аулисс по вкусу пришлась его дипломатичность.
- Отлично! Мне так хочется вам помочь, - она погладила его руку и слегка прижалась к нему.
Казалось, она передает какой-то плотский ток его телу, еще одну напряженную дрожь страсти. Он встревожился. Он не мог понять, где источник этих внезапных страстей. Все было так, словно его мозг на мгновение стал чужим. Он подумал, не относилось ли это тревожащее его состояние на счет работы Накера.
- Но сперва, - сказала она, - обед и фараонское вино. Вы еще его не пробовали?
В ней был невинный энтузиазм, словно в ее вопросе не было никакого другого значения, чем то, что лежало на поверхности.
- Нет, - ответил он, - хотя я не прочь бы попробовать.
Она покраснела, и он понял, что она весьма хорошо его поняла.
Занавес в дальнем конце комнаты отодвинулся, и очень юная фараонка вошла в комнату и остановилась, потупив глаза и сложив руки.
Аулисс взглянула на нее.
- О, это Мераклен, моя рабыня. Она великолепная кухарка. Пока мы едим, если хотите, она может развлечь нас традиционными песнями пустыни. Голос у нее вполне сносный.
В горле у Руиза внезапно пересохло. Аулисс была привлекательна, но Мераклен была прекрасна - разница между вульгарным искусственным драгоценным камнем и кабошоном черного опала. У Мераклен были длинные густые черные волосы, зачесанные назад с овального лица с высокими скулами. У ее кожи был оттенок бархата цвета слоновой кости, и ее темные губы были самим совершенством. На ней было кисейное платье, которое не скрыванию ничего из ее тела, оно было элегантно худощавое, такое же, как ее лицо.
- Хозяйка? Вам нужен будет обед на двоих?
Когда она говорила, иллюзия совершенной красоты немного тускнела. Голос у нее был носовой и плаксивый, и Руиз мысленно отметил, что не станет просить ее петь. Может быть, она умеет танцевать, подумал он, и к нему частично вернулось равновесие духа. Это прямое доказательство того, что он работал на работорговцев, слегка охладило его пыл, но не настолько, чтобы ему захотелось уйти. Может быть, подумал он, Аулисс не хуже меня, хотя это рассуждение не до конца успокоило его.
Аулисс провела его во внутренний дворик, где они пообедали под куполом армированного стекла, который давал возможность видеть диск звездного космоса.
Когда они поели, Аулисс исчезла на несколько минут и появилась в наряде, который, казалось, был пангалактической интерпретацией гаремного наряда, в дымчатом аквамариновом шарфе, который обертывался вокруг бедра, обнимал ее талию, потом прикрывал маленькие грудки туманной цветной дымкой, чтобы наконец завершиться узлом на ее плече. Кожа у нее была очень гладкой. Она скоро показала ему, что узел на плече развязывается от единственного прикосновения, стоит только потянуть, и он убедился в этом.
Она занималась любовью больше с пылом, нежели искушенно. Руиз решил, что это очаровательно и обезоруживающе.
После того, как они полежали вместе, глядя сквозь купол на звезды и потягивая сладкое фараонское вино, она спросила:
- Позвать Мераклен? Я ее сама выучила, но у нее природные способности. По-моему, это заложено в их культуре.
На миг это предложение соблазнило Руиза. Но он почувствовал легкое раздражение. К тому же, может быть, Аулисс примет любое проявление интереса к ее рабыне как разочарование в ее неискусной любви.
- В другой раз, может быть.
Аулисс улыбнулась, и Руиз понял, что он принял правильное решение.
- Может быть. Жалко, что ты не облачился уже в свое фараонское одеяние, мы бы попросили ее сказать, насколько убедительно и подлинно оно выглядит. Как ты пойдешь туда? Ты легко мог бы сыграть роль благородного человека, с твоим ростом и фигурой.
- Увы! Такая привлекательная роль не для меня. Я больше узнаю и легче буду путешествовать, как продавец змеиного масла, чем как барин, хотя постель моя и не будет такой мягкой.
Руиз нежно притронулся к грудям Аулисс и положил на них руку. Она рассмеялась и притянула его вниз на подушки, чтобы более степенно и размеренно разделить наслаждение.
Часом позже, когда ему стало скучно, Аулисс, казалось, почувствовала это и не приняла на свой счет. Может быть, она составляла компанию и другим агентам Лиги, чье послание-на-задание оставляло им возможность немного расслабиться. Немного погодя она предложила одеться и пойти в сектор развлечений для экипажа орбитальной станции.
- Почему бы и нет? - сказал он.
Когда они уходили, он взглянул на рабыню Мераклен, и она дерзко ответила на его взгляд.
Сектор для развлечений экипажа начинался с широкого коридора в главном модуле станции. На станции работали тысячи людей и какое-то количество негуманоидов, и с первого взгляда Руизу показалось, что для всех были различные бары, отмеченные лентой сверкающих холовывесок, которые исчезали за поворотом.
Аулисс потянула его к одной такой вывеске, которая гласила "Маленький Друг".
Внутри бар был совершенно темен, если не считать голубоватого свечения холорезервуара в углу. Столы были тесно составлены вокруг резервуара; и с десяток людей толпились там, внимательно вглядываясь в мерцающие образы.
- Иди сюда, - сказала Аулисс, - посмотрим, что удастся увидеть.
Она провела его к столу, сделала знак бармеханику, обменялась приветствиями с несколькими людьми. Скоро стало ясно, что она была завсегдатаем "Маленького Друга".
Бармеханик поставил перед ними напитки - бледное дымчатое бренди, которое посоветовала Аулисс. Руиз смотрел на холотанк, ему стало любопытно, что именно Аулисс сочла таким занимательным.
Горячее солнце Фараона сияло вниз на сухой песок, где трое детей, две девочки и мальчик, играли в какую-то сложную игру. Им, казалось, было лет двенадцать-тринадцать, как раз порог зрелости.
Дети стояли в нескольких метрах друг от друга, примерно в углах воображаемого треугольника. У ног каждого была кучка камней. В игре вроде бы нужно было догадываться, блефовать и проявлять недюжинную ловкость. Дети обменивались оживленными репликами, смеялись и корчили рожи, потом при каком-то неуловимом сигнале они протягивали вперед руки, в которых было разное количество камешков. Раздавались вопли, и дети метались к кучкам камней друг друга. Время от времени они сталкивались, и это заставляло их смеяться еще больше. Точка зрения холотанка менялась, показывая игроков, но чаще всего давался крупный план мальчика, у которого были чистые правильные черты лица, сильные белые зубы и миндалевидные глаза с тяжелыми ресницами.
Вообще-то говоря, трогательная сцена, подумал Руиз. Он посмотрел на своих сотоварищей по бару и удивился тому, с каким напряжением они наблюдают за детьми.
- Это мальчик, - прошептала Аулисс. - В нем все дело.
О чем она говорит? Он стал было спрашивать ее, прося объяснения, но холотанк сменил режим показа. Сцена играющих детей ушла в нижнюю треть экрана, а сверху появился пухлый улыбающийся человечек, одетый, как фараонец.
- Здравствуйте, здравствуйте, - сказал он. - Введите, пожалуйста, ваши ставки.
Руиз почувствовал, как напряглось его лицо.
Аулисс радостно ему улыбнулась.
- Хотелось бы мне, чтобы мальчик был мне по карману, но для меня цена за него слишком высока. Мне пришлось шесть месяцев экономить на всем, чтобы купить Мераклен. И она уже стареет, ей сейчас не то шестнадцать, не то семнадцать. Придется мне начать снова копить.
Казалось, она уловила его неодобрение, хотя он изо всех сил старался, чтобы на его лице ничего не отразилось.
- О, это абсолютно законно, Руиз. Лига дает своим локальным агентам личную квоту, только они не должны ее брать из традиционных семей фокусников и не должны брать специальные помеченные экземпляры. Только фокусники, в конце концов, могут быть выгодно экспортированы за пределы планеты. Это ведь только справедливое возмещение наших здешних лишений, разве нет? И это делает наше пребывание здесь на платформе куда более цивилизованным.
Руиз несколько нервно кивнул.
- Наверное.
Его плоть покрылась мурашками там, где Аулисс ее касалась. Везде вокруг них посетители бара вводили свои ставки за мальчика с помощью клавиш, установленных на каждом столе, кругом стояло возбужденное бормотание предвкушения…
Минутой позже зажегся прожектор, чтобы высветить потного толстощекого мужчину, чьи собутыльники завопили и захлопали его по спине.
- Надо же, он взял мальчика совсем дешево, - сказала Аулисс, и выглядела она явно огорченной. Но потом к ней, казалось, вернулось ее хорошее настроение.
- Ладно, может быть, мне точно так же повезет в следующий раз. Надеяться-то мне можно.
- М-м-м-м, - сказал нейтрально Руиз. - Дорого это, держать двух рабов?
Она наклонила голову, немного смущенная.
- Да, собственно говоря - с тем, что платишь за их содержание, и еще налоги на роскошь. Но если я не смогу продать Мераклен кому-нибудь, у кого другие вкусы, я смогу подвергнуть ее стиранию памяти и выпустить в ее естественную среду. В конце концов, я не тот человек, который способен выбросить в космос нежеланную рабыню.
- Я рад это слышать, - сказал сухо Руиз. У него возникло всепоглощающее желание уйти - не видеть больше Аулисс Монсипор.
- Э-э-э… мне вспомнилось, что мои инструкции технику были неполными… извини, я на минутку выйду.
Она кивнула и рассеянно похлопала его по руке. Ее внимание уже сосредоточилось на холотанке, который теперь показывал сцену, которая, как догадался Руиз, разыгрывалась на школьном дворе Фараона. Десятки детишек, одетых в лохмотья, играли на утоптанной глине. Холокамера полетела вниз, чтобы показать маленькую девчушку с нежными чертами лица и большими фиалковыми глазами, которая серьезно разговаривала с примитивной куклой.
Руиз бросился вон из "Маленького Друга", его выворачивало наизнанку. Он направился прямо в док, где стояла "Вигия", собираясь покинуть платформу как можно скорее.

Предыдущая страница 3 Следующая страница


Контракт на Фараоне 4

Он вошел в широкие стальные двери дока и тут же увидел, как фигура в комбинезоне механика крадется потаенно от верхней выхлопной трубы "Вигии". Инстинктивно Руиз спрятался за колонной, в которой проходил технический водопровод, и стал наблюдать.
Механик был невысоким худощавым человеком, который быстро озирался, потом достал из выхлопной трубы поднос-носитель, на котором, вероятно, был ранее укреплен какой-то хрупкий и большой предмет, если судить по болтающимся ремням и контурам на прокладке, которой был снабжен поднос.
Тщательно подпитываемая паранойя Руиза немедленно вспыхнула костром. Он последовал за техником, скользя от укрытия в укрытие, пока механик не вышел из дока. Он остановился возле складского помещения и занес туда поднос. Руиз шагнул в склад, не производя ни малейшего шума. Механик, занятый тем, что ставил поднос на место в стеллаж, не заметил его.
Руиз пинком захлопнул дверь и схватил механика за плечо. Развернувшись, он впечатал его в стену, ударив его лицом, но не так сильно, чтобы убить, однако достаточно, чтобы оглушить. Человек отскочил от стены и упал на спину, лицо его было залито кровью. Руиз встал коленями ему на грудь и обыскал карманы, однако оружия не нашел.
- Что ты сделал? - мягко спросил Руиз.
Механик взглянул на него сквозь кровавую маску и попытался улыбнуться. Он вытолкнул языком изо рта осколки зубов.
- Сэр?
- Что ты сделал с моей лодкой?
- Разумеется, техническое обслуживание.
Руиз схватил человека за нос, который, вроде бы, был сломан, и крепко его повернул. Человек открыл рот, чтобы завизжать, и Руиз припечатал рукой его трахею. Как раз за секунду до того, как глаза человека стали закатываться, Руиз ослабил хватку.
- Не шуми.
Человек кивнул, но больше не улыбался.
- Мы еще раз попробуем. Что ты сделал с моей лодкой? Не раскисай. Когда я покончу с тобой, я все равно заползу в трубу и сам посмотрю, поэтому можешь мне сам сказать. Пока ты будешь собираться с мыслями, скажи мне, кто приказал тебе сделать то, что ты там сделал.
- Ну, раз дело такое… - сказал человек и умер.
Руиз еще стоял на коленях на трупе какую-то секунду, глядя на то, как стекленеют глаза. Странно, подумал он. Наверняка он не размазал этого парня по стенке до такой степени. Смертная сеть? Но где же заговорщики найдут генча, чтобы выполнить такую работу здесь, в этом неразвитом мире?
Руиз взял пояс с инструментами техника и пошагал обратно в док. В вентиляционной системе он открыл крохотный, с булавочную головку, прожог, где механик прожигал шкуру "Вигии", чтобы перерезать кабель сенсора, который обслуживал трубу. "Вигия" не смогла бы доложить, что в ее внутренности забирались. Он прополз по верхней выхлопной трубе и нашел на кончике инжектора довольно крупный блок монокристаллической взрывчатки, достаточной для того, чтобы превратить "Вигию" в облако плывущих в космосе молекул. Он очень внимательно обследовал корабль, но не нашел никаких следов мин-ловушек или какого-то свидетельства того, что взрывчатка могла быть активирована дистанционно. Вероятно, саботажники рассчитывали на то, что Руиз обязательно включит трубу, когда будет проходить атмосферу Фараона, и это был простой и совершенно безошибочный план. Он бы замечательно сработал, если бы не тот факт, что Руиза охватило такое омерзение в зале "Маленького друга".
Руиз отделил блок взрывчатки и спустился по трубе. Он вынес блок в кладовую и положил его рядом с трупом, потом промчался как можно скорее обратно к "Вигии", забрался в лодку и застегнулся наглухо, задраив все люки, чтобы приготовиться к старту.
У него был беспокойный момент, когда он просигналил доку дать добро на выход и открыть стартовую щель. Послушается ли его док?
Поле в доке погасло, выжимая внешний воздух в дальний конец шлюза. Руиз почувствовал перемещение поля как то, что его потянули за все внутренности. Внешняя оболочка станции открылась, и свет звезд ударил вовнутрь.
Руиз откинулся на спинку кресла.
- Выноси нас отсюда, - сказал он "Вигии", и она ответила милым гармоничным гудением, звуком своих моторов. Лодка проплыла сквозь раскрывающуюся стартовую щель в свободный космос, и Руиз внезапно почувствовал легкость на душе.
Он ускорился по орбите вокруг планеты, пересек границу солнечного света и приготовился спускаться.

5

Руиз провалился в мутные туманы ненаселенных низин, в ста километрах от края большого плато, на котором сумела выжить фараонская культура. Фараонцы называли земли, лежащие ниже туманов, Адом, и Руиз мог понять, почему. Температура в глубинах была чуть ниже точки кипения воды, воздухом невозможно было дышать, а животные, которые жили в Аду, были крепки, опасны и так страшны, как самые наиболее живо придуманные демоны.
Он провел "Вигию" сквозь корродирующие туманы, пока не завис в ста метрах ниже края плато, где его не могли увидеть фараонские жрецы, которые держали обсерватории вдоль крепостной стены.
Тогда он стал обдумывать события последних часов. Была сделана попытка стереть его с лица земли, прежде чем он сможет начать свою миссию. Следовательно, браконьеры находились в сговоре с персоналом на орбитальной платформе Лиги. Но кто? Фактор? Дильвермун был самым первым кандидатом в подозреваемые у Руиза, и это был самый очевидный выбор. Но очевидный выбор далеко не всегда был самым правильным. В такой широкой организации, как Лига, к сожалению, мошенничество внутри подразделений и соперничество между ними были неизбежны. Могли существовать десятки групп, которые боролись за ведущую позицию на платформе, которая - как, впрочем, и любой стратегический отдаленный пункт, кипела интригами. Это могли быть действия одного человека - простого техника, которому дали указание следить, не появятся ли агенты Лиги, а потом устраивать смертельные несчастные случаи. Или… Он вдруг пожалел о том, что был таким искренним с Аулисс Монсипор. Или, действительно, это мог быть и фактор, в этом случае Руиз находился по-прежнему в страшной опасности.
Он посвятил этому вопросу какое-то время и мысли, пока "Вигия" висела в парном тумане, потом он отдал приказ, и корабль начал двигаться. Пока "Вигия" продвигалась вдоль периметра плато, она ставила радиорепитеры на разном расстоянии друг от друга. Репитеры занимали места в облаках.
Четырьмя часами позже "Вигия" окончила свой объезд плато. Руиз коснулся видеоэкрана, набрал личный код фактора. Сигнал прошел по системе репитеров, устремился вверх, когда он находил случайную выбранную точку, потом прыгал к следующей. Принфилик немедленно ответил:
- Алло? Руиз Ав? Это вы?
Фактор казался слегка помятым и взъерошенным, словно часы с момента отбытия Руиза оказались обильными неприятными событиями.
Руиз позволил видеоэкрану передать его образ.
- Да, говорит Руиз Ав.
- Откуда вы говорите? Я что-то не могу никак зафиксировать ваше положение.
- И очень хорошо. Это просто предосторожность. Вы нашли мертвого убийцу?
Глаза Принфилика слегка забегали.
- Да, - сказал он. - Убийцу, вы говорите?
- Разве вы не нашли блок взрывчатки?
Странное гладкое лицо Принфилика слегка побледнело.
- Взрывчатку? Какую взрывчатку?
Руиз внимательно смотрел на женомужа. Либо Принфилик был великолепным актером, - в этом не было ничего невероятного, - либо фактор не до конца владел ситуацией на платформе.
- Кристаллическую взрывчатку, которую я вытащил из задницы у "Вигии" и оставил возле тела. Она исчезла?
Принфилик сделал глубокий вдох, и на его щеке запрыгала мышца.
- Она исчезла.
Руиз улыбнулся.
- Тогда и у вас проблемы, так мне думается. В любом случае, я был вынужден принять политику разделения на секторы. Вероятно, элементы, враждебные Лиге, оперируют в вашей организации. Вы согласны со мной?
Фактор злобно смотрел с экрана, глаза его стали дикими. Но секунду спустя он кивнул своей элегантной головой.
- Похоже на то.
- Вот как я должен действовать, фактор. Я пошлю беспилотный кораблик с сообщением на Дильвермун, на случай того, что этот враждебный элемент взорвет кристалл прежде, чем вы сможете его найти. В то же самое время я собираюсь начать свои исследования здесь, на поверхности. Вы со своей стороны должны немедленно ввести полное запрещение, разрыв связи между орбитой и поверхностью планеты. Вы понимаете необходимость такого шага?
Теперь фактор был, очевидно, близок к истерике.
- Но, мои квоты…
Руиз оборвал его.
- Это не подлежит обсуждению. Если каналы останутся открытыми, кто знает, какие опасные инструкции могут достичь тех врагов, с которыми мне предстоит сражаться там, внизу? "Вигия" будет контролировать спектр радиоволн и выпустит еще один беспилотный кораблик, если кто-нибудь на платформе нарушит этот приказ. Дайте мне понять, что вы поняли меня.
На какую-то секунду Руиз думал, что Принфилик выступит против него, но потом фактор кивнул, лицо его неожиданно стало мрачным.
Руиз прекратил передачу.
Несколько часов Руиз спал, ожидая темноты, потом приготовил свой камуфляж с тщательностью и заботой. Он наложил на голову депилятор длительного действия. Он дал команду медицинской аппаратуре наложить на него татуировки, временные, которые он выбрал за время перелета на Фараон, потом стоически перенес ощущение иголочек с чернилами, которые прошлись по его голове. Потом он посмотрел в зеркало и увидел там чужого варвара. Татуировки кружились по его голове и лицу извилистыми пятилинейными узорами ясного красного цвета и темно-зеленого, они извивались вниз вдоль бровей, подчеркивая сильно выступающие скулы, лезвие носа. Узкие глаза злобно смотрели на него из зеркала, посверкивая металлом жесткости. Он пытался улыбнуться сам себе, но усилие вышло неубедительным, и улыбка не пошла дальше оскала рта. Через минуту она превратилась в свирепый оскал.
Руиз встряхнулся и обернулся прочь от зеркала. Он переоделся в причудливые одежды продавца змеиного масла, многоцветные слои разрезанных на полоски и заплетенных в косички тканей, поскольку он исходил из принципа, что самый дикий наряд иногда бывает самым лучшим камуфляжем. Он обнаружил, что глаз бескритично скользит по деталям диковатого зрелища. Он был уверен, что никто не опознает в нем чужака из другого мира. Он поздравил себя с тем, что его татуировки очень искусны, что его собственные медная кожа и черные глаза очень походили на природные цвета фараонцев. Он надел на пальцы полдюжины дешевого вида серебряных колец. Это были микроприборы, с помощью которых он мог бы творить небольшие иллюзии, которые были частью обязательных социальных ритуалов на Фараоне. Он подвел глаза сурьмой, наклеил мушку на щеку и прикрепил серьги из серебра и агата. Среди своего тряпья он спрятал многочисленное оружие и инструменты, все они были камуфлированы под фараонские религиозные объекты - амулеты, фетиши, иконы.
Когда Руиз наконец был готов, он взял специальный жезл, который он спроектировал и сам смастерил в мастерской "Вигии", положил в сумку у пояса маленький пистолет, стреляющий занозами - камуфлированный под волшебную палочку - и потом натянул на спину мешок, в котором находился приличный запас наркотиков, добытых из яда рептилий, именно они составят его запас товаров. Он пробрался сквозь "Вигию" к воздушному шлюзу. Стоя в шлюзе, он отдал кораблю последние распоряжения. Он в последний раз втянул в ноздри запах пангалактической цивилизации: металл-пластик-озон, машинное масло и дезинфицирующая жидкость.
Он взял одноразовый респиратор и набор горных крюков-кошек из шкафчика.
- О'кей, - сказал он, - давай наверх. Зависни как раз под линией туч.
Руиз почувствовал, как потянуло его ускорение, когда "Вигия" резко взмыла вверх. Он пристегнул респиратор на лицо и кошки на ноги.
Потом "Вигия" остановилась, и люк открылся, его трап чуть коснулся скалы. Отравляющие туманы Ада ввалились в шлюз, и Руиз выскочил наружу, соскакивая на скалу, кошки звякнули. Кошки выпускали стальные прутья в легко крошащуюся скалу и тем самым поддерживали его вес. Он повернулся, чтобы посмотреть на "Вигию", но она уже втянула трап и упала вниз, в скрывающий ее туман, чтобы ожидать его возвращения.
Он продвинулся выше к облакам на несколько метров и переждал. Он осторожно поднял голову над туманами, в ясную фараонскую ночь. Две из трех маленьких лун Фараона плыли высоко в небе, давая достаточно света, чтобы Руиз легко мог увидеть над головой Стены Мира и ближайшую сторожевую башню от демонов, в ста метрах слева от него, которая выступала консолью из стены.
Никакого огонька не виднелось на башне. Охранники держали свои обходные галереи темными, чтобы их ночное зрение оставалось острым. Он упал обратно в туман, чтобы подумать над ситуацией. У него не было никакого желания оставаться на скале. Чудовищные хищники могли собираться в темноте и карабкаться снизу на скалу, терзаемые голодом. С другой стороны, ему не хотелось, чтобы он столкнулся с патрулем охранников от демонов, которые поджидали его на крепостной стене, хотя это было меньшим из двух зол. Поэтому он несколько раз глубоко втянул воздух из респиратора, отбросил его прочь в темноту. Потом он вырвался из тумана и заскользил вверх по скале, а потом по стене Мира, пробираясь по темному камню не хуже, чем перепуганная ящерица.
Он добрался до вершины Стены Мира без происшествий и поздравлял себя с тем, что он так чисто прибыл на место, когда втянулся на парапет. Но, стоило ему отстегнуть кошки с ног, как он услышал позади себя быстрое шарканье шагов. Он развернулся как раз вовремя, чтобы увидеть, как высокий тощий человек в мундире охранников побежал на него со страшного вида трезубцем. Как только человек открыл рот, чтобы прокричать предупреждение остальным охранникам, Руиз отпрянул от удара и тем же самым движением ударил его только что снятыми кошками. Кошки впились человеку в глотку, и крик превратился в неприятный булькающий звук. Руиз подхватил трезубец, прежде чем он звякнул о камень. Несчастный охранник упал со Стены Мира и беззвучно исчез в Аду.
Руиз присел у парапета, надеясь, что не подняли тревогу.
Прошло несколько минут, но все оставалось тихо. Пока он ждал, у Руиза было время горько сожалеть о том, что он убил охранника, который всего-навсего только исполнял свой долг. Он пытался проследить, чтобы монстры из Ада не бродили по краям плато и чтобы боги Ада оставались внизу. Руиз чувствовал глубокую печаль, ощущение, от которого он страдал всякий раз, когда его работа заставляла его наносить вред неповинным существам. В такие времена он думал, почему он по-прежнему делал то, что он делал, и не мог придумать никакого удовлетворительного для себя ответа. Была ли у охранника семья? Будут ли они поджидать его после его ночной вахты на стене? Перед глазами Руиза разыгралась небольшая драма. Он увидел детей с широко раскрытыми глазами, которые глядели из окна хижины. Увидел перепуганную женщину, которая притворялась не обеспокоенной ради детей. Он увидел плач и горькую скорбь - и все это, все это его вина.
Чуть позже он заставил себя оттолкнуть эти мысли. Он соскользнул по ступенькам, вделанным во внутреннюю сторону стены, и скрылся в ночи Фараона.
К тому времени, как забрезжил дневной свет, Руиз уже шагал по пыльной дороге, которая тянулась прямая, как струна, сквозь огромные плантации кошачьих яблонь. По мере того, как всходило солнце, крестьяне выходили из маленьких хижин, поставленных под пружинистыми ветками, и начинали ухаживать за деревьями, которые были увешаны трубками и ведрами, чтобы собирать жидкий сок. Крестьяне, приземистые и круглолицые мужчины и женщины, загорелые почти дочерна под фараонским солнцем, смотрели на Руиза узкими подозрительными глазами и отказывались говорить с ним, даже когда он облокачивался на каменную стену, которая тянулась по обе стороны дороги, и приветственно махал им. Он вспомнил, что, за исключением редких и выдающихся праздников, крестьянство не могло себе позволить наркотики удовольствий, которые продавали торговцы змеиным маслом, и, совершенно естественно, они завидовали беззаботному, как у кузнечика, существованию продавца змеиных масел.
Он пожал плечами и пошел дальше, пока не вышел на открытое пространство, где люди, на которых были надеты ножные кандалы, работали над тем, чтобы выкорчевать мертвые пни кошачьих яблонь из сухой земли. Множество надсмотрщиков в полосатых красно-белых юбках стояли вокруг, касаясь самых ленивых заключенных короткими плетками.
Руиз снова остановился и подозвал одного из надсмотрщиков, высокого костлявого человека с проваленными щеками и зигзагообразными татуировками надзирателя второго класса. Надсмотрщик уставился на него без всякого выражения, долгое время смотрел на него, а потом подошел к стене и стоял, шлепая рукояткой плетки по руке. Он ничего не говорил.
Руиз улыбнулся и униженно склонил голову.
- Благородный надзиратель, могу я побеспокоить тебя просьбой о глотке воды?
Надсмотрщик изучал его, потом резко сказал:
- Покажи мне твои документы.
Руиз послушно кивнул и стал копаться в поисках небольшого бруска блестящего фарфора, в котором была впечатана фальшивая печать, на которой черным лаком была выведена строка красивых курсивных письмен. Все фараонцы, которые путешествовали за пределами своего родного номарха, должны были носить с собой такие бруски, которые описывали их личность и что им разрешено делать.
- Сейчас, сейчас… все в порядке.
Надзиратель выхватил у него брусок, внимательно его осмотрел. Минуту спустя он хрюкнул и вернул его.
- Заплатить можешь? Тут милостыню не подают. Мерка будет тебе стоить целый медный нинт.
Показно копаясь в своем тряпье, Руиз вынул маленькую потертую шестиугольную монетку и протянул ее надзирателю. Надзиратель сунул ее в карман и повернулся к своим подопечным, которые слегка замедлили скорость работы. Надсмотрщик взбешено закричал на своих подчиненных, они старательно стали работать плетками.
На дальнем краю расчищенного поля стоял потрепанный паровой фургон под драным тентом. В маленьком кусочке тени стояла тренога, которая поддерживала большую глиняную красную цистерну. В цистерне была вода. Руиз перескочил через стену и прошел мимо заключенных, которые искоса смотрели на него покрасневшими глазами.
Когда он подошел к фургону, маленький хмурый человечек с полоской жирной сажи через весь лоб появился из фургона, держа в руках большой гаечный ключ. По его грубой коричневой робе, точно такой же, как и у заключенных, Руиз решил, что это староста заключенных, который завоевал доверие начальства. Как и все остальные свободнорожденные заключенные, он носил татуировки, но они плохо были видны из-за блестящих розовых шрамов. Однако вполне достаточно было видно, чтобы понять, что однажды староста тоже был продавцом змеиного масла. Руиз подавил дрожь предчувствия.
- Ах, добрый сэр, - сказал Руиз, широко улыбаясь. - Может быть, вы поможете мне…
- Маловероятно, - сказал человечек, не меняя выражение лица.
Руиз сохранил улыбку.
- Ваш благородный надзиратель был так добр, что согласился продать мне мерку воды.
Староста рассмеялся коротким, взрывчатым смехом без веселья.
- Воистину, "благородный надсмотрщик". Ты друг Ронтлесеса?
- Нет-нет. Я продаю мечты, я просто бродячий торговец.
- В таком случае, я тебе помогу.
Староста положил гаечный ключ и заковылял к цистерне. Руиз увидел, что ноги его были сломаны, а потом срослись, но никто не накладывал ему шины.
- Сколько он с тебя содрал, благородный Ронтлесес? Пусть миллискорпионы поселятся у него в паху.
Староста протянул грязную руку.
- Давай свой мех, торговец.
- Медный нинт, - ответил Руиз и протянул свой мех, который был совсем пуст. Староста снова горько рассмеялся, выудил из кармашки ключ и отомкнул цистерну. Он повернул кран, и мутноватая вода полилась в мех Руиза.
- Вода-то вонючая, знаешь ли, - сказал спокойно староста. - Наверняка зеленым дерьмом от нее заболеешь.
Руиз взял свой наполненный мех, надеясь, что его иммунизация была достаточно хорошей.
- Спасибо, добрый сэр, - сказал он и сделал глоток. Как и было ему обещано, вода была мерзкой. Он подавил желание вытошнить ее обратно. Потом он закупорил мех и повесил его себе на шею.
Староста пожал плечами и замкнул цистерну снова.
- Не благодари меня. И не проклинай меня, когда твои кишки превратятся в слизь. Я бы тебе дал водички из личных запасов надсмотрщика, если бы только посмел. Но я не хочу, чтобы мне снова переломали ноги. В следующий раз я могу не научиться так же хорошо ходить.
Руиз объявил, что он всем доволен, на что староста так поглядел на него, словно бы его диагноз "сумасшествие" подтвердился.
- Ну что, если человек должен быть дураком, пусть, по крайней мере, будет счастливым дураком, а не кислым, - сказал староста.
- Хорошо сказано. Может, ты мне дашь совет?
- Почему нет, пока Ронтлесес не замечает, что я не в брюхе этой кучи металлолома.
- Что ты мне можешь сказать про Стегатум? Это веселый город?
Стегатум был столицей местной номархии, центр дистилляции сока кошачьих яблонь и прочей сельскохозяйственной продукции. Он лежал в пяти километрах дальше по этой же дороге, и там агент Лиги держал трактир.
Староста сделал безнадежный жест и махнул рукой.
- Стегатум? Дыра как всякая другая дыра в заднице. Фермеры не проявят интереса к твоим товарам, но несколько торговцев и ремесленников в этом городе сводят концы с концами, и, конечно, там есть и свои осколки блистательной аристократии с навозной кучи.
Руиз почесал подбородок, словно задумавшись.
- Можешь посоветовать там хороший трактир?
Староста раскатисто рассмеялся от души, так, что привлек внимание надзирателя. Староста немедленно посерьезнел, снова подобрал свой гаечный ключ и растаял в дебрях фургона.
Руиз пошел дальше, отвесив почтительный поклон надзирателю, когда проходил мимо. Он подумал про себя, какое такое преступление совершил староста, чтобы его присоединили к одному из штрафных батальонов номарха. Продавцам змеиного масла полагалось несколько больше поблажек, чем обычным людям, чем остальным мелким торговцам, хоть они и пользовались меньшим почтением. Их, как правило, считали безумными, из-за того, что они по необходимости и по доброй воле постоянно пробовали собственный товар, галлюциногены, которыми торговали, поэтому их эксцентричность принимали снисходительно, в некоторых местах ими даже восхищались. Принимая во внимание все это, Руиз был доволен тем камуфляжем, который он выбрал, но состояние старосты с переломанными ногами указывало на то, что все же это не было безупречной легендой.
Дорога миновала последние плантации кошачьих яблонь и поднялась на еще более сухую возвышенность, территорию серых небольших камней, скупо разбросанных на плоской серой гальке и красном кварце. Руиз часами шел по этой дороге и не видел ничего, кроме случайных паровых фургонов. Эти грузовые фургоны водили исхудавшие женщины в выцветших голубых одеждах, ни одна из них не удостоила Руиза даже взглядом. Он быстро научился уходить с дороги, завидев первое же облачко пыли. Дважды мимо него проезжали люди верхом на верховых животных - высокие, двуногие, рептильного вида существа, они были покрыты тонкой чешуей и двигались аккуратной скользящей походкой. Одно животное было черное, второе - цвета старой бронзы, на обоих были отделанные серебром седла и украшенные драгоценными камнями удила. Ни один всадник не ответил на приветствие Руиза, хотя он вежливо кланялся.
В середине пополуденного времени Руиз спускался по ухабистой боковой дороге в менее бесплодную долину, в которой цвели обширные сады и, вдалеке, где долина была поглубже, кучка одно- и двухэтажных глиняных хатенок стояла в тени пушистых ветвей старых деревьев димвельт. На плоском возвышении как раз над деревней была публичная площадь, так называемое Место Искусных страданий, обычное место для каждой деревни и города на Фараоне. Выше снова начиналась бесплодная земля.
В долине воздух был чуть прохладнее и немного влажнее, и у Руиза возникло приятное чувство конца пути.
Полдюжины маленьких мальчиков появились у дороги, чтобы уставиться на него большими глазами. Они растянулись в ряд, от самого высокого до самого маленького, и в руках у них были различные предметы, самодельные и примитивные: обручи на палочке, самозапутывающие веревки, импровизированные монетницы, с которыми они, вероятно, играли в фокусников. Руиз улыбнулся им. Они слегка отодвинулись прочь, но ничего не сказали.
- Привет вам, юные благородные джентльмены, - сказал Руиз.
- Мы не такие, - дерзко ответил самый смелый из них.
Руиз развел руками жестом недоверия.
- Как же я мог знать, поскольку я совершенно не знаком с обычаями вашего прелестного района?
- Смешно как разговаривает, - сказал еще один пацан.
- Да уж ему-то должно быть понятно, что мы не сэры. От сэров не воняет дубленой ящеричьей шкурой, и они не носят мешковину. Сэры себе ездят на верховых зверюгах.
Это произнес самый маленький из мальчишек, который говорил, осторожно подбирая аргументы. Остальные закатили глаза, затем тот, кто говорил первым, натянул драную шапчонку на лицо малыша.
- Он молодой еще, - объяснил тот, кто говорил первым.
- Понимаю, - сказал Руиз, пытаясь спрятать улыбку. - Ну что же, может, вы поможете мне, поскольку вы столь хорошо осведомлены. Есть ли тут в Стегатуме приличная гостиница, потому что я слышал, что именно Стегатум называется ваша деревня?
Самый смелый парень потер свой острый подбородок.
- Все зависит от того, что вы называете приличным. Насколько у вас воображальные идеи?
- Не до невозможностей. Постель без представителей дикой природы, приличная еда удовлетворят самые смелые мои надежды.
- Тогда Приют Денклара ближе к вам, чем Придорожная Гостиница Пугрибальта. Вы ночь ночевать будете?
- Да вот, собираюсь.
- И правильно. Слышали про беспорядки на Стене Мира? Прошлой ночью, не дальше тридцати километров отсюда, демон поднялся на край плато и съел стражника целиком. Сегодня он наверняка будет шастать в глубине страны, ища себе еще один бесплатный обед. Сегодня как раз хорошая ночь для того, чтобы храпеть за крепкой дверью, а у Денклара на этот счет тоже получше прочих. Хотя и стоить будет - ого-го.
Самый смелый парнишка произнес свою речь со спокойным удовольствием.
- Благодарю вас. Не премину воспользоваться вашим советом, - Руиз поддернул свой мешок и пошел бы дальше, но мальчики смотрели на него с большим ожиданием, что могло быть просто вызвано его диковинным одеянием. Он вспомнил, что они, должно быть, ждут новых фокусов от путника, который был дружелюбно настроен, поэтому он вздохнул и кивнул.
Темные лица озарились белозубыми ухмылками.
- Теперь смотрите на мои руки, - приказал им Руиз и показал им свою правую руку со всех сторон, а потом медленно сжал ее в кулак. Они смотрели со странным для своих лет напряжением.
Один из перстней Руиза превратился в бутон внутри его кулака, небольшой кристалл памяти, который быстро превратился в подобие алого граната размером с наперсток.
Он открыл кулак и показал камень. Мальчики еще не достаточно удивились, хотя они были достаточно вежливы, чтобы дождаться чего-то более примечательного.
- Это не может быть настоящим, - сказал с сомнением маленький, за что получил шлепок по плечу.
Руиз рассмеялся.
- Нет, разумеется, это не настоящий гранат. Собственно говоря, это редкая и прелестная куколка сказочной рубиновокрылой бабочки.
- Ну, раз ты так говоришь… - сказал самый маленький, не потеряв дерзости. Но он выглядел таким же заинтригованным, как и все остальные.
- Смотрите снова, - приказал им Руиз. Он прикрыл гранат второй рукой, потом крепко сжал руки вместе. Кристалл распался в сияющую пыль, беззвучно, невидимый зрителям. Его кольцо выдавило на поверхность еще один кристалл, и Руиз почувствовал, как он зашевелился на ладони, имитируя жизнь. Через секунду он раскрыл руки, и крохотный крылатый жучок расправил свои сверкающие крылья. Он секунду сидел на его руках, а потом вспорхнул и рванулся вверх. Он будет лететь к солнцу, пока не истощится его крохотная батарейка, а потом он распадется на летучий порошок.
Руиз бросил сияющую пыль от раздавленного кристалла в мальчиков, которые засмеявшись, показывая свой восторг.
- Неплохо, - сказал самый маленький.
Руиз низко поклонился и продолжал идти по дороге в деревню.

6

Низа, любимая дочь короля, раскинулась на диване. Голубой шелк из Ада покрывал подушки. Глядя вниз, она восхищалась контрастом между этим ярким цветом и гладкой плотью ее обнаженного тела.
- Как хорошо, - сказала она, вздохнув.
Ее любимая рабыня Делия растирала ее ноги, медленные, теплые движения, которые посылали приятные волны по всем ногам Низы. Аллабаб, ее любимый раб, втирал душистое масло ей в плечи. Руки его были сильны и осторожны, и Низа вся отдалась наслаждению этого момента.
Аллабаб тихо заговорил:
- Сегодня будут уроки, Принцесса?

Предыдущая страница 4 Следующая страница


5 Рэй Олдридж

Низа повернула голову, чтобы видеть прохладную зелень царских садов, которые виднелись в низкое окно. Окно было открыто, и звук бегущей воды стал вдруг ласкать ее уши, и вдруг она решила, что быть принцессой - очень хорошо.
- Может быть, - сказала она. - Может быть, мы проведем урок в саду.
Руки Аллабаба напряглись, стали чуть более неуклюжи, чуть менее искусны. Но через секунду он вернулся к своим обязанностям и стал внимательнее.
- Это может оказаться небезопасно, Принцесса. В саду есть неприязненные уши. Временами.
Низа чуть рассмеялась.
- Я любимая дочь. Кто посмеет подслушивать?
- Как ты скажешь, Принцесса, - голос его потеплел от предвкушения, и его руки продвинулись вниз по ее телу - так же, как руки Делии вверх, чтобы встретиться в сладостном сотрудничестве.
- Ах, - сказала мечтательно Низа, - хорошо быть Низой.
Низа полдничала на самой высокой террасе дворца. Прохладный ветер шевелил белый тент над ее лоджией, а она смотрела на столицу своего отца. Дворец возвышался над вершиной холма, на котором был построен город, поэтому она могла видеть далеко за пределами высоких крепостных стен, далеко в пустыне.
Она ела сладкую розовую дыню и маленькие кусочки наперченного и приправленного мяса, запеченные в тесте. Вино было бледно-зеленым Сесталем, таким хорошим, что она выпила больше, чем собиралась сначала.
Чуть спустя, немного опьяневшая, она стала раздумывать над обстоятельствами, которые сделали ее жизнь такой замечательной.
Давным-давно, в Первые Дни, ее предки решили путешествовать с места на место, развлекая Первых Людей своими неуклюжими маленькими иллюзиями - вместо того, чтобы применить свои способности к тяжкой обязанности добывать жизнь из нещедрой почвы Фараона.
Она подошла к парапету и облокотилась на камень.
- Вы были не очень-то умны, - сказала она всем неизвестным ей людям внизу, тем безликим, которые усердно работали, чтобы сделать ее жизнь прекрасной. - А мы были…
Как странно думать, что эти давно умершие бродяги и их дешевые трюки основали династию ее благородного и славного отца, Бхасрахмета, Царя Царей, всемогущего Повелителя всего Фараона.
Нет, но как забавно!
Она рассмеялась. Хорошая штука, подумала она, что в Первые Дни фокусники еще не стали гак искусны, чтобы привлечь внимание богов. Иначе ее предки могли быть унесены в Страну Вознаграждения, и Низа никогда бы не родилась.
- А вот это бы совсем никуда не годилось, - сказала она. Она поставила свой фарфоровый кубок на край парапета и посмотрела вниз. Далеко внизу маленькие фигурки спешили через двор - слуги, посланные с поручениями, торговцы, солдаты.
На секунду двор очистился. Низа приставила пальчик к кубку и слегка толкнула его.
Он упал, медленно кувыркаясь в резком солнечном свете, отбрасывая быстрые блики белого.
Она отвернулась, прежде чем он упал.
Кошмар начался в саду, часом позже. Она учила Делию по книге сказок, поправляя ее рабское произношение. Аллабаб смотрел через плечо Делии, рассеянно размахивая веером.
- Бхас наблюдает за нами снизу, - сказала Делия, произнося имя бога в правильной манере, с придыханием.
Чье-то холодное, леденящее присутствие, казалось, заполнило сад. Оно пронизало холодом спину Низы. На секунду она думала, что это произошло из-за упоминания имени бога, такого страшного, и сама рассмеялась над своей реакцией. Потом Аллабаб ахнул и упал лицом вниз, уронив свой веер. Делия издала сдавленный крик и отвернулась.
Низа оглянулась через плечо и увидела тонкое холодное и застывшее лицо Верховного Жреца, который смотрел на них сквозь перья горшечной пальмы. Его обсидианового цвета глаза были уставлены на книгу сказок, которая открытой лежала у нее на коленях. Она закрыла книгу, чувствуя первое прикосновение страха.
Верховный Жрец вышел из своего укрытия.
- Значит, это правда, - сказал он веско.
Трое из личной охраны царя появились из кустов, пряча глаза.
Низа не могла придумать, что сказать, поэтому она просто подняла подбородок и подождала, пока Верховный Жрец заговорит снова.
Он сел на скамейку поближе к ней.
- Низа, твой отец очень опечалится.
Он сделал жест, и люди царя рывком подняли на ноги ее рабов и увели их прочь. Аллабаб шел молча, а Делия подавляла рыдания. Низа, казалось, не могла оторвать глаз от лица Верховного Жреца.
Он похлопал ее по колену своей хрупкой рукой.
- Мне очень жаль, Низа, что дело дошло до этого, но какой у меня выбор? Никто не возражал, когда ты брала любовников из низких сословий. Женщина твоего статуса может позволить себе маленькие прихоти. Но нельзя давать этим прихотям право на власть. Ты должна была бы знать это. Какой дьявол вселился в тебя, что ты стала учить их читать?
Горло Низы так пересохло, что она еле могла говорить.
- Я сама не знаю. Это казалось таким безобидным… Я подумала, что им понравится читать сказки самим… Им нравилось слушать, как я рассказываю им старые истории.
Верховный Жрец печально покачал головой.
- Сперва сказки. Потом ученые книги, потом рабы научатся, как разбивать цистерны, и мы все высохнем насмерть. Наверняка тебя учили этой последовательности, Низа.
- Да… но они были больше, чем рабами. Они были мне друзьями.
Голос ее прервался, и она вдруг смогла отвести глаза от Верховного Жреца. Она посмотрела на сад с его зеленью и нежно окрашенными цветами, его прохладную сладкую влажность, крохотные очаровательные звуки, которые производили птицы, которые порхали и мелькали в тени. Она почувствовал в сердце резкую, рвущуюся боль. "Теперь все пропало. Это больше не мое. Как я могла быть такой глупой, такой дерзкой?" - подумала она.
- Теперь я должен приказать отдать твоих "друзей" в пустыню. Бессмысленная потеря ценного имущества. А тебя я должен отдать на искупление, что меня крайне огорчает и заставляет скорбеть. Это наверняка разобьет сердце твоего отца, но я должен.
Верховный Жрец выглядел искренне убитым горем, поэтому Низа порывисто протянула руку, чтобы похлопать его по руке, и улыбнулась.
- Я понимаю, - сказала она.
Но на самом деле она не понимала.
Преступники обычно ожидали Искупления в железных клетках, которые стояли на Площади Искусной муки. Эта пытка была частью их наказания. Они умирали в Искуплениях стандартизированной формы. Те, чьи преступления были особенно примечательны, или те, кто принадлежал к высокой касте, размещались в Храме, под охраной жрецов, пока не попадалась возможность устроить особенно поучительное Искупление. И преступление, и сан Низы были очень велики, поэтому она была заперта в личной камере Верховного Жреца.
Ее камера была сурова, но не противна. Дважды в день ей давали простую еду, и дважды в неделю ей разрешали вымыться, используя таз и тряпку. Тюремщики были вежливы, но молчаливы. Одиночество заменило ее страхи. К ней никого не пускали.
Время от времени ее отдых прерывался воплями других заключенных, которых допрашивали в комнате в конце коридора. Поскольку она честно и искренне признала свою вину, подобные знаки внимания были признаны излишними в ее случае, поэтому у нее было множество времени подумать над своими глупостями. Очень быстро она прониклась величайшим презрением к той личности, которой она была. Разве она действовала из желания улучшить судьбу ее рабов? Нет, горько подумала она. Она учила их читать не из благородных побуждений, но из-за того же праздного желания получить удовольствие, которое ей могло доставить обучение ручной пылевой ящерицы вставать на задние лапы, чтобы попросить кусочек сладости.
Прошел месяц, за ним второй.
В какой-то момент она стала надеяться, верить, что ее отец никогда не даст ей умереть такой ужасной смертью. В конце концов, она была Низа.
Но он так и не пришел. А однажды Верховный Жрец пришел, его древнее лицо окаменело от решимости, и он хотел передать ее фокусникам, которые выполнят ее Искупление.

7

"Приют Денклара" был низким широким зданием, в хорошем состоянии и недавно оштукатуренным, в котором было множество окон с муслиновыми занавесками. Агент Лиги, который держал гостиницу, видимо, слегка гордился своим занятием.
Руиз вошел в общий зал, который в такой ранний час вмещал в себя только трех бездельников, которые сидели вместе в темном углу, посасывая маленькие кружки пива из шипоягодника.
Хозяин стоял за низким баром, вытирая кружки вонючей тряпкой. На первый взгляд он казался полным фараонцем среднего возраста, который был татуирован татуировками гильдии трактирщиков. На второй взгляд Руиз обнаружил некоторые неуловимо неверные детали: не-фараонская прямота взгляда, неуловимо городской вид, отблеск здоровья.
Человек, который, несомненно, должен оказаться Виламом Денкларом, агентом Второго класса, уставил неодобрительный взгляд на его лицо.
- Ты сможешь заплатить-то за то, что потребуешь, бродяга? Нам тут в Стегатуме некогда заниматься благотворительностью.
Руиз улыбнулся и поклонился.
- Как и везде. Конечно, я смогу заплатить, если цены разумные.
- Хм. Ну так у меня цены вывешены там, - Денклар показал на грифельную доску, где мелом были написаны цены на услуги. - Читать умеешь?
- Немного, - сказал Руиз, нарочито прищурившись на доску.
Чуть погодя, он заказал шипоягодниковое пиво, за которое сразу заплатил, и взял на столик сбоку. Он тихо уселся на скамью и расслабился, время от времени потягивая из кружки пиво. После той ночи и целого дня усилий он полагал, что бессонницы ему бояться нечего.
Тьма сгустилась, прежде чем Руиз покончил со своим пивом, у которого был неприятный смолистый привкус и кислинка. Но в конце концов голод победил его усталость, поэтому он заставил себя встать и перейти в соседний обеденный зал гостиницы. Он нашел столик в темном углу и выжидательно уселся. Время шло, и комната заполнялась местными ремесленниками, а также несколькими процветающими фермерами, которые, вероятно, предпочитали кухню трактира кухне своих жен.
Тарелки пахучего жаркого, буханки темного хлеба и высокие стаканы стали появляться на столах перед посетителями, их приносили два тощих молодых раба. Никто не подходил, чтобы принять заказ у Руиза.
Мальчики-разносчики стали бросать беспокойные взгляды на Руиза, проходя туда и обратно. Все же они никак не подходили достаточно близко, чтобы он мог протянуть руку и схватить кого-нибудь из них, поэтому он вздохнул и в конце концов поднялся с сиденья. Он пошел следом за одним из них на кухню, где Вилам Денклар следил за тремя потными поварами.
Заметив Руиза, Денклар развернулся и раздраженно уставился на него.
- Что тебе надо? У меня для тебя работы нет.
Руиз дружелюбно улыбнулся.
- А как насчет ужина? Это у тебя есть?
Денклар нахмурился.
- А заплатить ты можешь? Я не стану брать в уплату никаких твоих зелий. Только идиот покупает змеиное масло у бродячего торговца, такого ничтожества.
Руиз вытащил две потертые серебряные монетки, заставил их затрепетать в его руках и потом исчезнуть.
- Купит ли это мне ужин, ночлег на чистой постели и завтрак?
Денклар более не хмурился, хотя он и не улыбался.
- Может, и так, если они настоящие. Один фелк вперед, это тебе купит ужин, если ты не слишком зарываешься в корыто. Второй утром - это за ночлег и завтрак - кашу на воде со скирфруктом.
- Заметано, - сказал Руиз, - я возвращаюсь в обеденный зал, дрожа от нетерпения.
- Сперва монету.
- Разумеется, - сказал Руиз и поймал серебряный фелк из воздуха. Он уважительно положил его на стойку и вернулся за стол.
Несколько мгновений спустя мальчик-разносчик поставил перед ним тарелку жаркого. В жирном белом соусе плавали куски бледного мяса и крахмалистые куски какого-то пятнистого голубовато-розового корнеплода.
Руиз в первый раз пробовал настоящую кухню Фараона, осторожно начав и затем продолжив с большим энтузиазмом. Он решил, что это вовсе не так плохо, как можно было опасаться, хотя довольно обильно сдобрено перцем и какой-то незнакомой сладковато-горькой травкой.
Когда Руиз покончил с ужином, мальчик-разносчик пришел и провел его в его комнату. Они миновали Денклара в холле, где хозяин ругательски ругал горничную за какую-то мелкую провинность.
- Ты держишь хороший стол, - сказал, улыбаясь, Руиз. - Такой же славный, как "Предок желудя", почти что.
"Предок желудя" был широко известным заведением, удобно расположенным в штаб-квартире Лиги на Дильвермуне, куда ходили работники Лиги в увольнительной. Руиз уставился на трактирщика значительным взглядом, а потом подмигнул.
Рот Денклара на мгновение приоткрылся, но он захлопнул его и вернулся к выяснению отношений со своей работницей.
Руиз пошел дальше.
Комната была едва ли крупнее, чем чулан для метелок, но солома была чистая, и даже одеяло, казалось, свободно было от насекомых. Единственное окно было защищено тесно посаженными металлическими прутьями. Оно выходило на Площадь Искусного страдания, которая была пуста, за исключением нескольких металлических ящиков в рост человека. Руиз зажег маленькую масляную лампу, поставил свое ружье, оно же волшебная палочка в пределах досягаемости, и стянул сандалии. Ноги его слегка потерлись, поэтому он втирал в них успокоительную мазь, пока ждал прихода Денклара.
Мотылек с кисейными веселыми зелеными крылышками появился из какого-то уголка и стал кружить над лампой. За те минуты, пока Руиз ждал, он наконец начал чувствовать непрочность своего положения - он был один в чужом и опасном мире, без друзей или союзников. Чувство было не совсем жалостью, но однако было достаточно близко к жалости к себе, чтобы Руиз почувствовал что-то вроде презрения к самому себе.
Много раз он оказывался в подобных ситуациях и таким слюнявым мыслям ни разу не поддавался. Что такое с ним было не так? Неожиданно перед ним возникло лицо Накера. Что такое сделал с ним Накер, что он вдруг почувствовал себя таким уязвимым? Он потряс головой и попробовал освободить мозг от рассеивающих мыслей. До какой-то степени ему это удалось, хотя он все еще чувствовал разочарование и беспокойство.
Когда Денклар вошел в дверь, Руиз схватился за ружье.
- Почему ты наставляешь на меня свой магический посох? - веско сказал Денклар. - Хочешь превратить меня в лягушку-квакушку?
Руиз отвел ружье в сторону и выстрелил занозу в дверь. Каменная кладка задрожала от удара, а Денклар слегка побледнел. Он поднял пустые руки.
- Никаких агрессивных намерений. Просто попытка пошутить. И, я надеюсь, ты не станешь держать на меня зло за то, что я вел себя с тобой раньше таким образом. Я просто не выходил из роли, я делал свое дело.
Голос его изменился, стал легче и более образованным, и он говорил на пангалактическом лингва-франко.
Руиз поморщился от этой небрежности.
- Нас никто не может тут подслушать?
- Нет-нет. Я поместил тебя в комнату, где самые толстые стены. А окно выходит на Площадь Искусного страдания и на свалку. Иногда торговцы змеиным маслом кричат во сне, а это беспокоит прочих постояльцев. Никто из тех, кто проводил ночь на площади, не хочет слышать вопли других, так мне кажется.
Руиз отвел в сторону посох, хотя и не опустил его.
- Убедительно. Мне придется время от времени испускать вопли.
Денклар довольно противно осклабился.
- Не слишком громко, пожалуйста. Местный мукети, Лорд Бринслевос, развлекается с двумя простыми потаскушками в комнате для новобрачных. Если ты его побеспокоишь, то закончишь свою карьеру, распевая в муравейнике - и я ничего не смогу с этим поделать. Очень чувствительный и легкий на обиду, его лордство. Я тебе рекомендую избегать его внимания, если возможно, хотя это и будет нелегко. Он человек, помешанный на змеином масле, и он, конечно, про тебя уже прослышал.
Руиз мигнул.
- Я ценю твой совет.
- Это моя работа. Теперь, - сказал Денклар, потирая руки, - займемся делом. Кто ты и что привело тебя в Стегатум?
Руиз вытащил свой брусок фарфора и потер его определенным образом. Белый фарфор стал прозрачным, и в нем проявился пылающий золотистый факел, который показывал, что он агент Лиги со Сверхфакторскими полномочиями.
На Денклара это, казалось, произвело впечатление. Его широкое лицо покрылось пленкой пота, хотя воздух уже заметно похолодал.
- Понятно, - сказал он.
Руиз отложил брусок в сторону.
- Хорошо, я могу сказать тебе вот что. Я здесь для того, чтобы проанализировать определенные упущения в деятельности. А когда я покончу с расследованием, полетят головы.
- Не моя, я уверен. Описание моей работы очень простое и точное. Я слежу за развитием запрещенной технологии, я обеспечиваю кров для агентов Лиги, которые посещают этот регион, и я пытаюсь укротить самые худшие импульсы Бринслевоса…
- Вот как?
- Да, конечно - мы хотим, чтобы жизнь крестьян была тяжелой, иначе какое еще давление может заставить их стараться усовершенствоваться в фокусах? В конце концов, это единственный выход для самолюбивого ребенка с амбициями. Но революции, слишком вероятно, принесут нежелательные перемены, а Бринслевос особенно небрежен со своим добром.
- Вот оно что, - Руиз внимательно смотрел на Денклара.
Вне сомнения, трактирщику было что скрывать, какому работнику Лиги скрывать было абсолютно нечего? Ключевым вопросом был один: был ли Денклар частью заговора, который пытался устранить Руиза, а если так, то успели ли конспираторы передать Денклару новые инструкции? Руизу казалось, по крайней мере, возможным, что времени было слишком мало, чтобы сформулировать в отношении него политику и отдать соответствующие приказания. В любом случае, Денклар прореагировал на внезапное появление чужака в своем трактире без всякого лишнего беспокойства, что говорило в пользу его невиновности - или неинформированности. А подозревать каждого агента Лиги на Фараоне в двойной игре было, вероятно, неумной паранойей. Возможно.
Денклар беспокойно заерзал.
- Чем я могу тебе помочь?
Руиз позволил ему поерзать, пока на его лице сохранялось хмурое выражение подозрительности.
- Ну что же, - сказал он наконец. - Я скажу тебе потом. Я остановлюсь в твоем трактире, продам немного масла, и изучу, как тут дела. Акклиматизируюсь. Ты заметил, что с орбитальной станции больше ничего не передают?
Денклар страшно удивился.
- Собственно говоря… нет. У нас тут, разумеется, есть разведывательные бусины, которые передают данные наверх, на платформу, но очень мало связи идет к нам вниз. Это не самая важная явка, в конце концов. Любой ребенок, который проявляет талант к фокусам, немедленно продается в школу магов в одном из крупных городов, поэтому тут не происходит никакого серьезного сбора рабов.
Казалось, свет просиял в глазах Денклара.
- Ты здесь для того, чтобы разобраться в действиях браконьеров? Да?
Руиз нахмурился еще свирепее.
- Моя миссия секретна. Не любопытствуй. То отсутствие связи, о котором я упоминал, теперь включает и твою связь с платформой. Мой корабль патрулирует спектр частот в поисках любых нарушений. Это очень хороший корабль.
- Конечно, конечно. Хорошо, рассчитывай на меня. Как мне тебя называть, кстати?
- Зови меня Вухийя. Не меняй своего поведения по отношению ко мне, кроме как разреши мне продавать свои товары в твоем общем зале.
- Я бы не хотел, чтобы ты это делал. Могут пойти слухи, а потом продавцы змеиного масла будут мне тут поганить все углы.
- Ты с этим справишься. - Руиз неожиданно почувствовал страшную усталость. - Теперь уходи, мы поговорим утром.
Денклар ушел, явно не в счастливом настроении. Руиз забаррикадировал дверь. Потом поставил многочисленные тревожные маяки и ловушки, которые могли сохранить ему жизнь, пока он спит.
Как раз перед тем, как Руиз готовился спать, зеленый мотылек налетел на лампу и исчез во вспышке блистающих искр.

8

В ста километрах оттуда, в каменном городе Кобатуме, за столом сидел человек, глаза его были пусты, рот растянут в гримасе беззвучного блаженства. Время от времени глаза его закатывались, а он сам подергивался. На столе перед ним был небольшой ящичек черного пластика, из которого плоский кабель вел к пристегнутому к основанию его черепа индуктору.
Высоко вверху, на границе неба, облако крохотных предметов пролетело сквозь первые следы атмосферы. Несколько из них слишком отвесно падали, поэтому сгорели, а остальные в конце концов благополучно упали в стратосферу.
Когда они оказались в более густом воздухе, они выпустили тоненькие крохотные крылышки и разлетелись в всех направлениях. Часом позже они разлетелись по всем регионам обитаемого плато Фараона, ища феромонные маяки.
Один расположился как раз за окном человека. Он прижал свой крохотный интерфейс к приемнику, который был укреплен на подоконнике, включив тем самым низкий, настойчивый тревожный сигнал, пульсирующую ноту, которую не мог не услышать человек в комнате.
Когда его устройство наслаждения выключилось, человек заметил сигнал и снял индуктор.
- Что еще? - сказал он бесцветным голосом, обращаясь к пустой комнате.
Он подошел к приемнику и нажал на кнопку, которая выключала сигнал тревоги. Сообщение с орбиты ввелось само в маленький экран приемника, и человек нагнулся, чтобы увидеть, как оно пробегает вверх по экрану.
СВЕРХФАКТОРИАЛЬНЫЙ АГЕНТ НА ФАРАОНЕ, ВЕРОЯТНО, ЗАМАСКИРОВАН
ПОД БРОДЯЧЕГО ПРОДАВЦА ЗМЕИНОГО МАСЛА. КРАЙНЯЯ УГРОЗА ДЛЯ ВСЕХ
ОПЕРАЦИЙ. В ЕГО МОЗГУ ИМПЛАНТИРОВАНА СМЕРТНАЯ СЕТЬ ГЕНЧЕЙ.
ОПОЗНАТЬ И УСТРАНИТЬ БЕЗ СЛЕДА. ДЕЙСТВОВАТЬ С МАКСИМАЛЬНОЙ
ОСТОРОЖНОСТЬЮ.
Вслед за сообщением появилась грубозернистая фотография. Худощавое красивое лицо дерзко смотрело с экрана - уверенное, целеустремленное лицо.
- Максимальная осторожность, - пробормотал раздраженно человек. Он схватил посыльное устройство с окна и сдавил его между пальцами, скатывая его в крохотный шарик фольги. Он щелчком выбросил его из окна и уселся подумать. По всей вероятности, агент работал в чьем-то еще секторе, и это была не его проблема. "Ну и хорошо", - подумал он. Он предпочитал убивать просто, прямо, задушевно. Это задание потребовало бы отвратительно тонкого подхода.
Все же убийство было убийством, и он стал надеяться, что агент окажется достаточно глупым, чтобы залезть в его сектор. Он выложил свою собственную маскировку, которая тоже состояла из потрепанной яркой одежды продавца змеиного масла.
- Вероятно, - сказал он сам себе, - мы одинаково мыслим.
Он проверил свои татуировки, которые пока были яркими. Он убедился, что определенные виды оружия были заряжены и в порядке. Он выложил свой запас змеиного масла и убедился, что ни один из его флаконов не просрочен больше, чем надо. Он упаковал несколько предметов пангалактической роскоши - нелегальные подкожные шприцы, запрещенные нейронные индукторы, развлекательные шпули с черного рынка. Он их использует, чтобы подкупать прочих агентов Лиги, когда необходимо будет их сотрудничество. Все эти вещи он разложил перед собой аккуратными рядами, потому что это был человек осторожный и аккуратными.
Наконец он подошел к стене и открыл тайник в камне. В тайнике он спрятал все пангалактические вещи, которые ему придется оставить. Потом он улегся на подстилку и отдыхал в ожидании утра. Но он не спал, он лежал в темноте, широко раскрыв глаза, а рот его застыл в трепещущей улыбке.
На заре Руиз проснулся от звуков звенящей упряжи и криков, звуков, которые слабо доносились сквозь его окно. В этих криках была некая особенность, какой-то диссонанс, который пробудил любопытство Руиза. Взгляд из окна ничего не открыл, кроме пустой площади с ее зловещими ящиками и свалки, серой и пустой под восходящим солнцем. Он встал с постели и вышел в холл, хотя глиняный пол был ледяным под его голыми ногами.
В конце зала было занавешенное окно, которое выходило во двор гостиницы. Руиз слегка приподнял занавеску и выглянул.
Высокий стройный дворянин в черном кожаном охотничьем костюме стоял во дворе, визжа на двух конюших, которые пытались оседлать крупное верховое животное. Животное было очень нервное, как оказалось, а дворянин получал извращенное наслаждение в том, чтобы сделать задачу конюших более трудной, поскольку он орал на них как раз тогда, когда они держали седло наизготовку, чтобы положить его на спину зверя.

Предыдущая страница 5 Следующая страница


Контракт на Фараоне 6

- Быстрее не можете что ли, свиньи? Солнце зайдет, прежде чем вы закончите!
Лицо дворянина привлекло внимание Руиза. Оно было типичным для фараонской знати, узкое и с тонкими костями - хотя в данном случае его искажало безумие. Рот подергивался, глаза вылезали из орбит, а два лихорадочных пятна подчеркивали выступающие скулы. Руиз предположил, что это и был местный номарх, Лорд Бринслевос.
Минутой позже, когда конюшие были почти у цели, Бринслевос рванулся вперед и ударил животное своим кнутом, так что оно отпрянуло от человека, который собирался удержать его. Конюшие бросили на дворянина злобные взгляды, но не протестовали.
Наконец, смилостивившись или наскучив такой забавой, Бринслевос позволил, чтобы седло наконец надели. Он грациозно вскочил на зверя. Это заставило животное встать на дыбы, и конюшие разбежались.
- До свиданья, - сказал Бринслевос, широко растянув рот в какой-то дурацкой ухмылке, и галопом умчался прочь. Звук его скачки медленно замирал в отдалении.
Руиз отвернулся от окна и вернулся в свою комнату, беспричинно подавленный. Он сидел на кровати и собирался с силами. Наконец он стал строить планы.
Когда он наконец спустился к завтраку, столовая была пуста, а каша загустела и стала холодной, как камень. Но красивая молодая женщина в грязной сорочке вбежала в столовую и отрезала щедрый кусок. Он догадался, что она, должно быть, и есть одна из "простых шлюх", которых Денклар поминал в связи с Бринслевосом. У нее на щеке темнел синяк, и двигалась она очень осторожно, но в остальном она казалась весьма веселой. Она иногда улыбалась ему, пока расхаживала по столовой по своим делам, собирая грязные тарелки, а он улыбался в ответ.
Когда он покончил с кашей, он откинулся назад на стуле и стал ковырять в зубах острым шилом, которое он носил на цепочке на шее. Его внимание, по каким-то причинам, сосредоточилось на ногах девушки. Ноги у нее были длинные, гладкие и загорелые, а ее ступни были красивы красотой ног, которые никогда не знали ботинок.
Он оторвал от нее взгляд и снова опустил глаза в пустую миску из-под каши. Ему становилось немного страшно из-за его неуправляемых мыслей. Накер наверняка покопался в его нравственных ценностях. Ему придется очень внимательно следить за собой, пока он не покончит с этим и не найдет какого-нибудь другого уловителя умов, достойного доверия. Если он доживет до того, что снова увидит Накера, то ему придется отучить это чудище от того, чтобы упражнять свое чувство юмора за счет Руиза. Руиз покачал головой. Если он позволит себе отвлечься в критический момент, может статься, он не сможет отплатить Накеру за его шутку. А разве не позорно это будет?
Он заставил свои мысли снова вернуться на более продуктивный путь. Сперва он проведет несколько дней, продавая масло местным болванам. Он попробует исследовать структуру планеты Фараон. Голова его чуть не лопалась от фактов, диалектов и социологических анализов - но они существовали в холодном интеллектуальном вакууме. А ему надо было знать, что означало БЫТЬ фараонцем, прежде чем он мог безопасно продвигаться к своей цели. Он преднамеренно выбрал для себя появление в такой богом забытой провинции, чтобы дать себе немного передохнуть от интриг. Он расслабится и более старательно сольется со своей личностью продавца змеиного масла, а потом уже направится по своим делам. Послание-на-задание зашевелилось в глубине его мозга, причинив ему крохотную боль позади глаз, а потом успокоилось, поскольку, вероятно, могло разрешить ему помедлить какое-то время.
Девушка кончила убирать со стола и подошла, чтобы сесть у его стола, не дожидаясь приглашения.
- Привет, - сказала она, обнажив в улыбке зубы.
- Привет, - сказал он, возвращая шило в ножны.
- Какой миленький ножичек, - сказала она.
- Спасибо. Моя мать дала мне его. Она сказала, что он защитит меня от опасных женщин.
- Он сработал?
Он театрально вздохнул.
- В последнее время что-то нет. Но я продолжаю надеяться, весьма набожно.
Она рассмеялась, явно в восторге.
- Ты не очень-то любезен.
На его лице появилось выражение комического трагизма.
- Увы, я вдобавок и не очень богат.
Она придвинула свой стул поближе к нему и положила теплую руку ему на плечо.
- Я тебе назначу особую цену. Как один мастер развлечений другому. Или можно устроить бартер.
Он улыбнулся. Но его беспокойство относительно Накера и его решимость держать свои мысли только на деле вместе охладили его пыл.
- Это очень мило с твоей стороны. Я еще, может быть, напомню тебе о твоем обещании.
Она, вероятно, почувствовала его бесстрастность, но, казалось, не обиделась на это. Она похлопала его весьма дружелюбно по руке.
- Тогда дай мне знать. Меня зовут Релия. А тебя?
- Вухийя. Меня иногда зовут Вухийя Слишком-Мало-Слишком-Скоро.
Она снова рассмеялась.
- Я почему-то в этом сомневаюсь. Кроме того, это может оказаться получше, чем слишком-много-слишком-долго. Например, прошлой ночью… и ее лицо потемнело.
Но потом она улыбнулась и отправилась обратно в кухню, приятно раскачиваясь. Руиз смотрел, как она уходила, чувствуя легкую грусть.
Несколько минут спустя вошел Денклар и уселся.
- Какие у тебя теперь планы? - спросил Денклар, он выглядел немного помятым, словно прошлой ночью почти не отдыхал.
- Я обоснуюсь в твоем общем зале. Я не стану слишком усердствовать и перехватывать у тебя клиентов, а если кто-нибудь спросит, я скажу, что ты получаешь треть того, что я зарабатываю.
- Да, все в порядке, - Денклар забарабанил пальцами по столу.
Руиз ободряюще улыбнулся.
- Успокойся, Денклар. Я скоро уеду, и я ничего не сделаю, чтобы возбудить твою деревенщину.
Денклар ответил Руизу беспокойным взглядом.
- Я надеюсь, что ты прав. Я также надеюсь, что ты не сочтешь неуважительным с моей стороны, если я скажу… но, понимаешь, от тебя веет чем-то неприятным, словно, понимаешь, плохие вещи прилипли к тебе. Беспокойство и боль.
- Успокойся, - сказал Руиз резче, чем раньше, - если я и несу неприятности, то не тебе, если, конечно, ты не враг Лиги.
Позже Руиз выбрал себе место в общем зале, где он мог привалиться спиной к стене и видеть все двери. Он достал кусок пыльного черного бархата из своего заплечного мешка и расправил его на столе. На нем он стал раскладывать свои товары. Тонкие стеклянные флаконы масла появились из мешка, дюжины различных бледных оттенков, каждый обозначал иной вид масла. Верхушки флаконов были запаяны огнем, и оставшийся кусочек стекла был изогнут и заплетен в фантастические узлы. Ряды флаконов составляли красивое зрелище на фоне бархата, сияя, как овальные драгоценные камни, а их верхушки в причудливых узлах отбрасывали искры.
В сторону Руиз отложил коллекцию трубок для тех, кто не мог дождаться и обязательно хотел тут же попробовать товар. Была тут маленькая водяная трубка зеленоватого фарфора, украшенная стилизованным рельефом лироязычной ящерицы. Была тут и трубка, похожая на стеклянный дутый пузырек, с причудливым переплетением ствола из отдельных трубок, по которым дым проплывает фантастическими узорами… Была тут и простая медная трубка, ее длинный ствол был оправлен в цветную кожу, а еще короткая трубка из красного камня, которая изображала вставшего на дыбы верхового зверя.
Во всех этих вещах была определенная красота, связанная с тем, как любовно употребляли эти вещи, как вдумчиво ими пользовались, и Руизу доставляло определенное удовольствие держать их в руках, восхищаться старательной работой ремесленника, которая отмечала каждую вещь. Он вынул и лампу курильщика. Высокая серебряная подставка изображала стройную обнаженную женщину, которая танцевала в пламени - пламя при ближайшем рассмотрении оказывалось змеиным гнездом. Фитиль виднелся из тамбурина, который она держала высоко над головой. Руиз посмотрел на маленькое личико, и ему показалось, что женщина безумно хохочет. Он стер пятно паутины и наполнил лампу, а потом зажег. Она горела дымным желтым пламенем, которое и должно было быть у лампы без стекла, но масло, которое ее питало, было с очень приятной мускусной отдушкой. Руиз откинулся назад, пока что он с удовольствием будет ждать.
Его первый клиент появился в трактире как раз перед полуднем. Коротышка с задиристым выражением лица, на котором была татуировка гильдии операторов паровых каров, вошел в бар и минуту стоял у дверей, видимо, давая глазам привыкнуть к сумеречной комнате. Немного погодя его взгляд остановился на Руизе, и его мрачные черты лица озарились заинтересованной улыбкой, словно зрелище Руиза, его флаконов, трубок и ламп было непревзойденно прекрасно.
- А-а-а, - сказал он восхищенным голосом, - новый продавец змеиного масла.
Он быстрым шагом подошел к Руизу и уселся. Он, прищурясь, смотрел на флаконы, его лицо приобретало все более жадное выражение.
- У тебя есть розовый грасилик!
- Я вижу, вы знаток, - Руиз уселся попрямее, изобразив на лице маску дружелюбного ожидания.
Оператор откинулся на спинку стула и вдруг нахмурился.
- Но я тебя не знаю.
Руиз пожал плечами.
- Фараон - большой край. Такой ничтожный человечек, как я, может приобрести известность только в очень небольшой его части.
Его клиент кисло усмехнулся.
- Ей-богу, правда. Ну что ж, мы тут вдалеке от караванных путей, поэтому у нас не было своего постоянного продавца змеиного масла с тех пор, как Ефрем разгневал Лорда, и Ронтлесес поломал ему ноги. Я могу у тебя купить, если только ты мне докажешь, что тебе можно доверять.
- А почему бы тебе мне не доверять? - Руиз вытащил брусок фарфора, и мужчина тщательно его рассмотрел. Наконец он кивнул.
- Вроде как все в порядке. Но я не такой храбрый, чтобы рисковать пробовать дрянное масло. Не хочу, чтобы потом у меня изо рта пена пошла и я грыз бы собственное мясо на руках. Ты со мной покуришь?
Руиз сделал великолепный жест согласия.
- Если я должен таким образом завоевать твое доверие и кошелек… Но сперва - деньги!
После четверти часа оживленного спора они пришли к взаимно приемлемой цене за розовый флакон.
Деньги перешли из рук в руки, и покупатель взял очень бережно розовый флакон.
- Кстати, - сказал он, - меня зовут Ниджинтс.
Руиз кивнул.
- Вухийя, к вашим услугам.
Он взял медную трубку и открыл небольшой каменный ларчик-кисет, из которого он взял щепотку растертых водорослей. Он набил ими крохотную чашечку трубки и подождал, пока Ниджинтс выбирал фарфоровую и приготавливал ее.
На широком красном лице Ниджинтса было выражение приятного предвкушения, и он, казалось, не торопился. Он любовно держал флакон, рассматривая его на свет, который пробивался сквозь соломенную крышу. Наконец он вздохнул и постучал горлышком флакона по краю стола, пока горлышко не отвалилось. Он выпустил только самую маленькую капельку в трубку Руиза.
Руиз изобразил на лице выражение подходящего к случаю предвкушения удовольствия и наклонил трубку к огоньку лампы. Он втянул сладкий дым глубоко в легкие, и Ниджинтс расплылся в солнечной улыбке.
- Ты куришь решительно и без страха, - сказал Ниджинтс и капнул каплю масла куда поболее в собственную трубку.
Змеиное масло наполнило сознание Руиза замечательной остротой восприятия. Ряды флаконов на секунду показались пылающими звездами в черноте космоса.
- Звездный свет - это самый опасный наркотик, - пробормотал он.
Лицо Ниджинтса казалось почти прекрасным в его неприкрытой напряженной жадности.
Релия-потаскушка мела общий зал, и на секунду Руиза покорила ее замызганная прелесть. Потом, слегка запаниковав, он пригасил свои сенсорные восприятия, пользуясь дорого обошедшимися ему мозговыми рефлексами, и сцена общего зала трактира приобрела свои нормальные очертания.
Ниджинтс зажег свою собственную трубку и блаженно затягивался… На миг глаза его закрылись, и он, казалось, был готов заснуть, но потом он широко открыл глаза и посмотрел вокруг с новым, напряженным интересом. Он увидел Релию, она стояла, вытирая стол, наклонившись вперед, и ее гладкие округлые бедра виднелись из-под сорочки. Лицо Ниджинтса озарилось новой целью, расцвело от радости. Он заткнул флакон кусочком свернутой кожи и положил выкуренную трубку в сторону.
- Извини, пожалуйста, я пойду, - сказал вежливо Ниджинтс, и Руиз задумчиво кивнул ему.
Ниджинтс трусцой подбежал к Релии и стал с ней договариваться. Секундой позже они оба исчезли в задних комнатах трактира.
Руиз разжал хватку рефлексов и позволил маслу снова позолотить его мировосприятие - пока не появится следующий клиент.

9

Два дня прошли очень приятно. Время от времени придирчивый и подозрительный покупатель требовал от Руиза, чтобы тот пробовал его собственный товар, но постепенно жители Стегатума решили, что он достоин доверия, и стали покупать у него без осторожности. Руиз общался с самыми различными горожанами и стал чувствовать себя более уверенно в своей роли.
Однако немногие из местных могли позволить себе ту цену, которую он назначал, поэтому на третий день дела пошли значительно медленнее. Руиз сидел в одиночестве два часа после обеда, ожидая следующего покупателя. Никто не приходил, и Руиз решил, что, возможно, настало время переходить в следующий город, побольше, когда он услышал лязг и шипенье подъехавшей паровой кареты. Секунду спустя посыльный от Лорда Бринслевоса, топая, вошел в общий зал, одетый в черную ливрею слуги Лорда.
Посыльный был крохотный человечек; почти карлик. Но перед столом Руиза он вытянулся так, как только позволяло его тело.
- Лорд требует твоего присутствия во Владении Бринслевоса.
Руиз поднял бровь.
- А? А почему это, если ты будешь столь любезен объяснить подробнее?
Человечку некогда было удовлетворять любопытство Руиза.
- Требование Лорда - достаточное объяснение. Вне сомнения, Лорд вознаградит тебя за ловкую и скромную службу - или накажет тебя, если ты того заслуживаешь.
- Несомненно, - мрачно сказал Руиз.
Он стал собирать свой товар и заталкивать его в мешок. Ему казалось, что перед ним несколько возможностей. Он мог ударить человечка по голове и пропасть в пустыне, только для того, чтобы рискнуть быть выслеженным взбешенным от его непослушания Лордом. И его охотниками, которые верхом на животных и с помощью вынюхивающей своры могли без малейшего труда поймать его.
Он мог трахнуть посыльного по голове и украсть его паровую карету. Это могло бы дать ему возможность убежать от местного Лорда, но недостаток плана был в том, что это навсегда налагало бы на него пятно великого мошенника, поскольку только у Лордов были личные паровые экипажи, и они серьезно относились к этой привилегии. Каждый законопослушный человек на Фараоне будет против него.
Или же он мог спокойно пойти по вызову, понравиться Лорду и спокойно пойти дальше через несколько дней. Кто знает, может быть, он узнает что-нибудь полезное во владениях Лорда. В конце концов именно на деньги Лордов устраивались Искупления - магические представления - которые были главной формой искусства на планете.
Руиз вздохнул. Ему вспомнилось безумное лицо Лорда Бринслевоса… Воспоминание вряд ли располагало к тому, чтобы желать скорее познакомиться с Лордом.
И все же, был ли еще какой-то разумный выбор?
- Мне надо уплатить свой долг трактирщику, - сказал Руиз, когда закончил упаковывать свои флаконы.
Посыльный равнодушно кивнул.
Руиз нашел Денклара в кладовой, где он проверял счета.
- Меня вызывает Лорд, - сказал мрачным тоном Руиз.
Денклар не выказал удивления.
- Тогда придется тебе идти. Хочешь моего совета?
- Разумеется.
- Тогда слушай. Семейная линия Бринслевоса очень древняя. Первый Бринслевос был фокусником во Второй Эпохе, почти шестьсот лет назад. Его потомки становились с веками все страннее и страннее. Нынешний Бринслевос скор на обиду, а его каталог того, что может считаться оскорблением, постоянно пополняется и расширяется. Ну вот пример: не критикуй ничего, что ты увидишь во Владениях, ни слуг, ни живности, ни кухню. А она почти невыносима, должен предупредить тебя. Я думаю, что Бринслевос специально распаляет себя такой кухней, чтобы тем более наслаждаться своими приездами сюда. Не будь ни в коей мере дерзок. В то же самое время избегай даже дуновения неискренней покорности. У Бринслевоса нос замечательно тонкого нюха на неискренность, невзирая на то, что он сумасшедший. И прежде всего, не гляди с восхищением на его жен.
- Я постараюсь сохранить в памяти все это. Пока что не отдавай мою комнату никому другому. Я вернусь назад через день-другой. Вот, сохрани мой жезл, пока меня нет… Лорд, несомненно, не даст мне пронести в замок ничего, что напоминало бы оружие.
Денклар взял посох-ружье осторожно и аккуратно.
- Не даст, это точно.
Денклар ничего больше не сказал, но Руизу показалось, что он увидел проблеск жалости в жестких глазах Денклара, что показалось ему дурным предзнаменованием.
Снаружи немного ржавая паровая карета ждала его. Она была низкая, удлиненной формы, словно удлиненный пушечный снаряд на четырех унизанных спицами колесах, с небольшой кабиной спереди и прицепом-углевозом сзади. Посыльный жестом пригласил Руиза в кабину. Руиз уселся на вытертое сиденье и оглянулся вокруг с большим интересом, поскольку это должна была быть его первая поездка в фараонской машине. Инженерное решение казалось фундаментально разумным, пусть даже несколько пышным и своеобразным. Крепления были приукрашены изысканными резными узорами, главным образом, цветущими лозами с острыми шипами. Обивка некогда была роскошной красной ящеричьей кожи. Остались следы первоначального цвета. Даже головки болтов были выполнены в виде маленьких ехидно смеющихся лиц. Их широкие улыбки образовывали шлицы для отвертки. На петлях были стилизованные солнечные вспышки. Тысячи мелких деталей показывали, что машина была сделана с художественным вкусом и старанием, но уровень ее содержания оставлял желать лучшего.
Посыльный влез на водительское сиденье, которое было усеяно подушками, чтобы дать ему возможность видеть сквозь заматовевшее стекло. Он бросил пылающий взгляд на Руиза, словно желая посмотреть, осмелится ли он сделать какое-либо замечание насчет подушек. Руиз спокойно улыбнулся. Посыльный снял машину с тормоза и толкнул вперед рычаг включения, чтобы энергия передалась высоким железным колесам.
Машина слегка закачалась, издала протестующее шипенье, а потом зачухала прочь от "Приюта Денклара". Руиз оглянулся на выбеленное здание, чувствуя странное сожаление. Его пребывание тут было приятным и нетревожным, если принять во внимание все обстоятельства.
Крохотный человечек вел машину с небрежной грацией, медленно набирая скорость, пока их трясло на ухабах дороги и они выбирались на лучшие места. Когда они свернули на главную дорогу, он передвинул рычаг до упора, и карета, казалось, заскакала по дороге, больше напоминавшей стиральную доску. Амортизаторы-рессоры были не очень-то эффективны, и, прежде чем они проехали километр, у Руиза начали болеть почки. Он подумал, не занимал ли уж посыльный свою теперешнюю должность с самого раннего детства и уж не мучения ли, с ней связанные, замедлили его рост. Пятнадцать минут спустя, когда уже подножие плато, на котором стояло Владение Бринслевоса, было перед ними, Руизу представлялось, что он стал на несколько сантиметров короче, чем когда они выехали из Стегатума.
Посыльный резко замедлил ход, чтобы машина могла взобраться на холм. Дорога туда, казалось, была в еще худшем состоянии, чем та, что вела вниз, в Стегатум, и Руиз постоянно сидел в готовности немедленно выброситься из машины, если только осыпающаяся дорога начнет сползать под весом кареты. Но они благополучно добрались до бронированной подъемной решетки, которая была утоплена в скалу. Дорога вела сквозь двадцатиметровый тоннель, прорезанный сквозь скалу основания плато, а потом в главный двор, где карета остановилась среди выхлопов дыма, которые заслонили вид Владения Бринслевоса.
Когда пар и дым рассеялись, Руиз мрачно огляделся, не в силах устоять от приступа самого черного пессимизма. Множество железных клеток висели на крепостных стенах, а в них скрючились иссохшие трупы. В центре двора из маленькой часовенки торчали высокие острые колья. Самый их вид предполагал весьма скверное назначение их, что усугублялось их непосредственной близостью к виселице с тремя петлями. Руиза передернуло. Денклар претендовал на то, что ему удается усмирять поведение Лорда - интересно, как это, подумал Руиз…
- Приехали, - сказал посыльный с видом мрачной категоричности. Его маленькое личико не отражало никакой радости по случаю приезда, и Руиз догадался, что Бринслевоса не очень-то любили его верные слуги.
- Так я и понял, - ответил Руиз.
- Ну, тогда вылезай. Вон тот управляющий проведет тебя в твою комнату, а Лорд призовет тебя, когда захочет.
Посыльный указал на маленькую дверцу во внутренней западной стене, где его поджидал пожилой горбун, чьи бугристые черты лица освещало выражение дружелюбного идиотизма.
Руиз вылез из кареты и дружелюбно кивнул посыльному:
- Одно удовольствие с вами ездить, - сказал он искренне, - у вас замечательная машина.
Лицо посыльного слегка потеплело.
- Да, этого у нее не отнимешь. Хотя она заслуживает лучшего ухода, чем сейчас.
Но потом он покраснел, словно сказал опасную вещь и тем сделал глупость. Лицо его снова стало замкнутым. Карета пропыхтела к гаражу, который, очевидно, находился за виселицами, под низкой широкой аркой.
Руиз пожал плечами и понес свой мешок к дверям - вероятно, это был вход для прислуги.
- Привет, - сказал он горбуну.
Горбун наклонил голову, широко открыл дверь и жестом приказал Руизу следовать за собой. Руиз подумал, что горбун не умеет говорить.
Они прошли через темный холл к узкой лестнице. Управляющий зажег свечу и пошел впереди Руиза по лестнице, которая изгибалась и извивалась самым причудливым образом. Они прошли множество крохотных лестничных площадок. Окон нигде не было. Наконец они пришли на тот этаж, где предстояло разместиться Руизу, и управляющий отомкнул и дверь на лестничную площадку, и дверь в комнату Руиза, которая оказалась маленькой и промозглой. Внутрь Руиз зашел весьма неохотно. Вероятно, Лорд Бринслевос держал своих гостей в вертикальной тюремной башне. Высоко в стене узенькое окошечко-щелка пропускало солнечный луч. Простенькая кровать с веревочным матрасом, ночной горшок, умывальник и потрепанное клетчатое одеяло составляли убранство комнаты. Руиз вздохнул. Денклар и его "Приют Денклара" показались ему задним числом убежищем комфорта и безопасности. По крайней мере, подумал Руиз, комната относительно сухая, и никаких крупных грызунов или насекомых видно пока не было.
Горбун беззубо ухмыльнулся и, поклонившись, вышел. Он закрыл дверь, и секундой позже Руиз услышал лязг ключа в замке. За ним последовал еще один звук, потише, когда управляющий запирал дверь на лестницу. Замки были своеобразным утешением. Они недолго устоят против орудий Руиза, если ему понадобится выйти отсюда, но они успокоили его относительно его собственной безопасности, по крайней мере, на время.
Он устало опустился на веревочный матрас и стал оценивать свое положение. Он не мог стряхнуть с себя дурные предчувствия, хотя, думал он, это вполне понятно, при таких-то условиях. Он был в руках человека, который, очевидно, не знал границ своим капризам, никакого ограничения своей власти, - а это никогда не бывает здравой ситуацией. Вдобавок, Руиз все еще чувствовал себя не в своей тарелке, из-за того, что Фараон был чужим миром, а он лично не совсем уверенно вжился в свою роль.
Он улегся на койку, сосредоточив внимание на грубом камне потолка. Он надеялся, что Бринслевос соблюдал местные фараонские обычаи, которые признавали за продавцами змеиного масла большие права на эксцентричное поведение, чем за остальными низшими кастами. Он надеялся достаточно развлечь Бринслевоса, чтобы избежать его неудовольствия, но в то же самое время ему нельзя стать настолько притягательным для Лорда, чтобы тот предложил бы ему постоянное место в своем владении. Мысль о том, что придется оставаться здесь долгое время, наполняла унынием, поэтому он отбросил ее в сторону и вместо этого сосредоточился на том, как ему поймать браконьеров.
По всему Фараону труппы фокусников соревновались в поисках славы и ради "вознесения в землю Вознаграждения". Вознесение - это была фараонская интерпретация того, что происходило, когда бригада по сбору урожая забирала труппу, готовую к тому, чтобы ее забрали. Об этом обычно докладывали наблюдатели Лиги, следящие, когда появится такая труппа. Избранной труппе обычно позволялось дать одно последнее представление, которое почти всегда принимало форму одной из гигантских религиозных мистерий, называемых Искуплениями, во время которых жертва, обычно - осужденный преступник, отдавалась в распоряжение искусных фокусников-палачей. Немедленно по окончании пьесы лодка-ловушка, принадлежащая Лиге, - ее делали невидимой с помощью пангалактической технологии - вступала в действие и забирала труппу. С точки зрения зрителей происходило чудо.
Религия процветала на Фараоне, как и на большей части низко развитых миров - поставщиков рабов, которые принадлежали Лиге. Лига считала эффективным и легким эксплуатировать религиозные импульсы рабских миров, воистину, нет лучшего способа скрыть следы своей сомнительной деятельности. На Кардуне, откуда Лига экспортировала поразительно прекрасных женщин, самые красивые выбирались на крупных религиозных праздниках, а потом их приносили в жертву богам. Этот процесс состоял в том, что их грузили в лодки и посылали их по подземной реке. Персонал Лиги выхватывал жертвы из их лодок как раз в тот момент, когда река исчезала в огромном подземном сифоне.
На Мортадиндере, знаменитом качеством своих гладиаторов, мужчины и женщины соревновались между собой за милость богов, играя во множество разнообразных смертельных игр. А выжившие становились святыми - а потом продуктом, товаром, отправляемым на рынки пангалактических миров, которые разрешили у себя такие кровавые развлечения.
На Скарфе ученые пытались превзойти друг друга в интеллектуальных занятиях, ради славы богов. Самые совершенные отправлялись в монастыри на высоких скалах, из которых никто не возвращался, поскольку монастыри были базами для занесения ученых в каталог, а затем переправки на рынок.
На Фараоне гораздо большее, нежели религия, заставляло фокусников подниматься на вершины своего искусства. Те фокусники, которые не были настолько блистательными, чтобы завоевать вознесение в Землю наград, но все же были способны на постоянное разнообразие и высокий уровень своих представлений, могли подняться вверх сквозь весьма жесткую в остальных случаях кастовую систему, они могли даже получить статус аристократов. Любой человек, даже крестьянин, мог пробовать себя в ремесле фокусника и стараться добиться успеха.
Проблема, над которой бился Руиз, состояла в отборе. Если учесть, что на Фараоне каждую неделю бывает до дюжины представлений высокого класса, как ему было найти одно, то, которое выберут браконьеры? Предположительно, у браконьеров были какие-то возможности выбирать самые лучшие труппы, которые пока еще не были предназначены к захвату. Лодка-ловушка Лиги никогда еще не вступала в конфликт с лодкой браконьеров. Вероятно, структура Лиги на местах была пронизана людьми, которые охотно сотрудничали с браконьерами.
Руиза это очень беспокоило, поскольку он не мот прийти ни к какому решению, пока веки его не отяжелели, а мысли не расплылись в отрывочные спекуляции. Наконец он уснул.
К тому времени, когда Руиз проснулся, солнце ушло из высокого окна. Позже горбун принес ему еду, которая была заметно менее приемлема, чем еда в "Приюте Денклара". Руиз стоически ел. Много позже он снова провалился в неспокойный сон.
Еще один человек в пышном и ярком наряде продавца змеиного масла прибыл в Стегатум на закате и пришпоривал свое верховое животное по песчаным улицам. Усталый зверь шел спотыкающейся рысью. Он остановил свое животное возле "Приюта Денклара" и воплем позвал мальчишку-конюха. Мальчик появился почти немедленно и увел зверя в сарай.
Человек протолкался в дверь общего зала, задев плечом пару выходящих крестьян, которые злобно уставились ему в спину. Человек же подошел к бару и заказал Денклару кружку пива. Денклар услуживал ему с необыкновенной готовностью и радостью, потом оглянулся, чтобы проверить, не стоит ли кто возле бара.
- Что привело тебя в Стегатум так скоро, Анстевик? - спросил Денклар тихим голосом. - Я уж и не ждал увидеть тебя раньше, чем через три месяца.
Анстевик ответил Денклару испытующим взглядом, что заставило трактирщика слегка отпрянуть.
- Дела.
Он опрокинул кружку, выливая пиво себе в глотку, а потом громко рыгнул. Он наклонился вперед и обратился к Денклару доверительным шепотом:
- Я займу свою обычную комнату, если есть такая возможность. Ты придешь повидаться со мной попозже, когда никто не свяжет твое отсутствие со мной.
Денклар кивнул, и секундой позже человек ушел, оставив после себя вонь немытого тела и вспотевшего верхового зверя.
Спустя час, когда самый спрос на ужин несколько прошел, Денклар вернулся в самое старое крыло трактира, где его поджидал Анстевик.
Он сидел на кровати, курил трубку нерафинированного серого масла, которое относилось к самым дешевым и грубым сортам. Его узкие глаза бегали и поблескивали от видений, и Денклар слегка испугался. Анстевик всегда казался ему самым непредсказуемым из всех агентов-внедренцев, которые приезжали с визитами, чтобы собрать сведения у местных резидентов.
- Ты сказал, дела? - спросил Денклар, стараясь убрать из своего голоса всяческие следы насмешки.
- Да, - медленно ответил Анстевик.
Глаза его сосредоточились на Денкларе в первый раз, и Денклару стало еще страшнее. Что Анстевик собирался делать, если на его лице застыло такое странное выражение? Это было лицо человека, который рассматривает мертвую рептилию, которая вызвала его любопытство. На какое-то головокружительное мгновение Денклару почудилось, что агент пихнет его палкой, чтобы увидеть рану, убившую гада.
Денклар встряхнулся. Сумасшедшие мысли! Анстевик был человек грубый, пристрастившийся к змеиному маслу, и, вероятно, к еще более пагубным порокам, но, невзирая на все это, он был из пангалактики и служил в Лиге. У Денклара не было ни одной насущной причины подозревать его в бесконтрольной агрессии.
- Чего ты хочешь? - спросил Денклар, его беспокойство заставило его говорить резко.
Странные глаза Анстевика затуманились, и он посмотрел в сторону.
- Я охочусь за человеком.

Предыдущая страница 6 Следующая страница


7 Рэй Олдридж

Взгляд его метнулся назад, на Денклара, и он уставился на трактирщика с горящим напряжением во взгляде.
Денклар немедленно подумал про Вухийю, Сверхфактора, который нынче утром отправился во Владения Бринслевоса. Однако он быстро прогнал эти мысли, вспомнив, как Сверхфактор настаивал на секретности.
- Вот как? И за кем же?
Анстевик улыбнулся со странно двусмысленным выражением на лице, а потом снова отвел глаза.
- Не стоит тебе забивать этим голову.
Денклар услышал эти слова с глубочайшим облегчением и немедленно в них поверил.
- Ну что же, если я смогу помочь…
- Разумеется. Но на сегодняшний вечер и ночь, единственное, о чем я тебя попрошу - это держать от меня подальше твоих деревенских дурачков, - Анстевик провел рукой по своему гладко выбритому черепу и хихикнул. - Я должен ехать быстро, и поэтому у меня нет времени продавать змеиное масло. Если кто будет спрашивать, скажи, что я еду не продавать, а покупать.
- Да, с этим не будет сложностей, - сказал Денклар, заставляя свой голос звучать уверенно и радостно. - Нам с этим повезло. Еще один продавец змеиного масла проезжал тут и пробыл пару дней. Он уже обчистил все денежки, прежде чем Бринслевос вызвал его во Владения.
Анстевик встал и похлопал Денклара по плечу.
- Что, жалко несчастного головастика? Когда он отправился во Владение?
Денклар нервно рассмеялся.
- Как раз сегодня утром.
Он сам удивился, что вообще упомянул Сверхфактора. Видимо, он очень хотел проявить дружелюбие к Анстевику, подумал он. Ему снова стало не по себе. Но он стал убеждать себя, что, если Анстевик и вправду искал Сверхфактора, то про то, куда он делся, ему мог сказать любой любитель выпить, который приходил в бар. Даже хорошо, что так получилось. Анстевик не сможет его упрекнуть в том, что Денклар не хотел с ним сотрудничать - просто Денклар вел себя тактично и осторожно. Чтобы сменить тему, он сказал:
- Насколько я помню, у тебя с Бринслевосом никогда не было никаких проблем.
Анстевик дружески стиснул его за плечи, отчего кости в плечах Денклара болезненно затрещали.
- Ты прав. Бринслевос и я всегда замечательно ладили. Это потому, что мы два сапога пара. Тебе не кажется?
На этот вопрос, казалось, не было нейтрального ответа, поэтому Денклар мотнул головой и уклончиво хихикнул.
- Ладно, теперь мне обязательно нужно немного отдохнуть, - сказал Анстевик. - Но у меня и для тебя кой-чего есть.
Отпустив Денклара, он подошел к своему седельному мешку, который висел на гвозде. Он немного покопался там и вытащил маленький пакетик.
- На, вот тебе, - сказал он, протягивая его Денклару.
Денклар развернул его, обнаружил там черную информационную полоску, одну из тех, которые Лига запрещала своим локальным агентам иметь при себе. Сенсорная порнография, закодированная на полоске, была единственным пороком Денклара, от которого он не мог отказаться, и он благодарно улыбнулся Анстевику, который был его единственным поставщиком свежего материала. Анстевик много лет назад подарил Денклару контрабандно привезенный проигрыватель-сенсор. Денклар сам считал свой порок единственной вещью, которая делала его пребывание на Фараоне сносным.
- Самый последний и крутой фильм с Дильвермуна, - сказал Анстевик. - Теперь дай мне отдохнуть. Мне надо быть в пути через час-два, хотя не исключено, что ты снова меня скоро увидишь… А может, и нет.
Убийца Анстевик снова наполнил свою трубку, когда толстый трактирщик ушел. Положение вряд ли могло быть больше ему по вкусу, чем сейчас. Бринслевос был печально знаменит своей вспыльчивостью. Кто станет подозревать Анстевика в том, что он замешан в смерти Сверхфактора? Как-нибудь он накажет трактирщика за то, что тот небрежен и не помог ему как следует, но не сегодня.
Денклар, к сожалению, должен будет еще пожить на этом свете. Когда Сверхфактор встретит свою кончину, будущие следователи не должны будут найти никаких дополнительных насильственных смертей, чтобы они не смогли связать их с гибелью важного агента. Они могут расспрашивать Денклара, но трактирщик постарается скрыть визит Анстевика, чтобы, не дай бог, следователи не пронюхали про контрабанду. А через несколько месяцев Анстевик вернется в Стегатум и срежет вот эту оставшуюся нить, которая может привести к нему.
Масло показывало ему приятнейшие видения - ножи раздирали нежную плоть животов, гарроты врезались в мягкие шеи, почерневшее лицо трактирщика застывало в ужасе и изумлении. Он наслаждался этой весьма приятной картиной несколько минут, пока его трубка не погасла и не остыла.
Потом он собрал свои пожитки и пошел в конюшни.

10

К полуночи Анстевик добрался до плато, на котором стояло Владение Бринслевоса, и поставил своего хромающего зверя в маленький уголок, защищенный скалами. Из своего мешка он вынул прилегающий к телу комбинезон и сменил свое тряпье продавца змеиного масла на почти невидимый комбинезон. Когда он включил в нем ток, он стал почти неразличим в ночи, как тень на камне, поэтому он смело пошел к подъемной решетке и отмычкой отпер замок.
Он вошел без всякого труда, потому что вход охраняли только во времена осады, а с тех пор, как Лига приобрела Фараон примерно тридцать поколений назад, никаким войнам не разрешалось мешать гладкой доставке ценного товара в рабские казармы Лиги.
Он довольно поверхностно знал Владение Бринслевоса, но во время своих прошлых визитов он оставил маяки-локаторы в различных частях замка и теперь настроился на тот маячок, который был оставлен в личных покоях Бринслевоса. Он вынул инфракрасный фонарик из кармана и настроил очки комбинезона. Потом он отправился сквозь светящуюся красным тьму. Никого больше он в коридорах не встретил.
Четверть часа спустя он открывал ларчик, в котором Бринслевос держал свои трубки и измельченные водоросли. Ларчик был изысканным серебряным изображением ящерицы арройо, которая вся словно состояла из челюстей и зубов, а ее склоненная голова раскрывалась, в ней и находился сам ларчик. Он вынул кисет Бринслевоса, где хранились водоросли.
Из кармана своего комбинезона он достал распылитель и побрызгал порошок. Он встряхнул его, чтобы распределить яд ровнее, потом вернул кисет в ларчик и закрыл челюсти ящерицы. Ларчик издал слабый щелчок, и Анстевик застыл. Из спальни Лорда донеслось бормотание и вздох. Тишина.
Минута проходила за минутой, Анстевик все ждал. Но он ничего более не услышал и в конечном итоге выскользнул из покоев Лорда.
Когда он вернулся к скалам, среди которых он оставил своего верхового зверя, он откинул капюшон комбинезона и рассмеялся с детской непосредственностью и удовольствием. Это оказалось так легко. Бринслевос будет настаивать на том, чтобы купить товар у Сверхфактора, а потом Бринслевос умрет. Его охранники немедленно повесят Сверхфактора на крепостной стене - следуя старой религиозной догме Фараона, что жертва год страдает в Аду за каждый час, на который убийца его переживет. А потом Анстевик сможет вернуться к наслаждениям Кобатума, как только успешно выполнит задание. Ему придется подождать до этой ночи, чтобы убедиться, что агент умер, но это не так важно… самое трудное было сделано. Когда заря омыла плато бледным светом, Анстевик удобно устроился под навесом скалы, который даст ему убежище на самое жаркое время фараонского полдня.
Утром дверь отворилась нараспашку, и горбун ввел в камеру надсмотрщика с мрачным лицом. Руиз уселся на койке и с удивлением узнал Ронтлесеса, у которого он покупал воду в свое первое утро на Фараоне.
- Мое почтение, благородный надзиратель, - сказал вежливо Руиз.
- Встань, когда со мной разговариваешь, - ответил Ронтлесес.
Руиз выкарабкался из койки.
- Как ваша милость скажет.
Ронтлесес казался запыленным и усталым, словно только что прибыл с плантаций кошачьих яблонь.
- Мне велено передать тебе распоряжения. Сегодня ты будешь прислуживать Лорду. Он попробует твои масла, и ты будешь сопровождать его в путешествии. Будь очень осторожен с тем, что ты позволишь ему попробовать. Если он заболеет, он решит, что ты отравил его, и ты умрешь страшной смертью. Палач Лорда - человек с фантазией.
- Я сохраню в памяти ваши назидания на все времена, - ответил Руиз совершенно искренне.
- Гляди в оба, что делаешь.
Надсмотрщик повернулся на каблуках и ушел. Горбун принес завтрак, который был еще менее аппетитным, чем ужин, если такое вообще было возможно. Остаток дня прошел медленно, не скрашенный ничем, кроме легкого желудочного расстройства. Наконец Руиз уснул.
Звон ключа в замке разбудил Руиза, и он резко поднялся и сел. Голова его на секунду закружилась. Потом он собрался и приготовился. Солнечный луч исчез, и комната стала темной. Он почувствовал, что прошло много часов, и что сейчас уже очень поздно. Руиз соскользнул с койки к стене, приготовившись встретить любого врага, который появится.
Но это был только горбун-управляющий, который всунул свою некрасивую башку в приоткрывшуюся дверь. Он ничего не сказал, но стал делать жесты своей коптящей лампой, показывая, что Руиз должен следовать за ним.
Руиз поднял свой мешок и пошел с величайшей неохотой. Он чувствовал, что обстоятельства угнетают его больше обычного. Он был уверен, что он меньше, чем нужно, управлял ситуацией. Может быть, он шел бы нога за ногу, если бы горбун не шагал так быстро, а лампа не была единственным освещением коридора.
Управляющий провел его сквозь лабиринт грубо вытесанных туннелей, через комнаты, отдававшиеся эхом, сквозь залы, полные бывшего великолепия, пока они не дошли до комнаты для аудиенций Бринслевоса.
Вдоль стен, увешанных гобеленами, горели факелы, около сотни. Эффект был весьма драматический, но в зале совсем не было придворных. Протертый до дыр ковер отмечал красную тропинку среди черных фарфоровых плит, которыми была вымощена комната. Дорожка вела к позолоченному трону, на котором развалился Бринслевос. За Лордом, в позе зловещего любопытства, стоял придворный фокусник и палач Лорда, коротенький человек с круглым туповатым лицом и безгубым ртом, который был одет в черный плащ и держал в руках украшенный жезл слоновой кости.
- Входи, входи, - позвал Бринслевос своим странно попискивающим голосом, который дрожал от сумасшедшего веселья.
Руиз пробежал по ковру со всей приличествующей спешкой и упал на колено перед троном.
- К вашим услугам, - сказал он тихо.
- Да-да, - сказал Лорд. - Вставай. Покажи-ка нам свой товар. Кстати, как тебя зовут?
- Вухийя, о великий.
Руиз открыл свой мешок, и два мальчика в ливрее Лорда выбежали из прихожей, неся столик, который они поставили перед Руизом. Руиз кивком поблагодарил их и положил свои флаконы на стол. Они представляли собой прекрасное зрелище, сверкая в свете факелов, и Лорд сошел с трона, чтобы осмотреть их.
На миг Руиз заглянул в глаза Лорда, которые сверкали от какого-то неясного, но очень сильного чувства. Руиз вдруг ужаснулся, хотя его страх ни в малейшей степени не отразился на лице. По крайней мере, он на это надеялся. Вот, подумал он, действительно опасный человек, если бы он не был столь безумен. И даже в этом случае…
Руиз скромно отошел назад, а Лорд щупал его флаконы, на его узком лице играла жадная улыбка.
- Интересно, интересно, - Бринслевос выбрал фиал зеленого латигара, - опиши мне действие вот этого, добрый мой Вухийя.
- Это яд дракона латигара, о великий, перегнанный искусством Джингов, которые спускаются по склонам Ада на северной стороне мира. Сны, навеянные латигаром, тонкие и вдумчивые, они очень связаны с природой реальности. Масло, возлюбленное философами.
Бринслевос отставил зеленый латигар, выбрал флакон голубовато-лилового кансума.
- А это?
- Яд кансума-удава, о великий - его делают с помощью процессов, известных только Инклатам, живущим в пещерах, которые не носят татуировок и кормят своих змей человеческой плотью. Очень редкий. Очень дорогой. Он приносит мечты о смертности. Он показывает лицо жизни таким, какое оно есть, просто маска на черепе. Опытный курильщик учится ценить маску, так, по крайней мере, говорят.
- Ты никогда не пробовал это масло?
- Нет, о великий.
Бринслевос взвесил флакон в своей элегантной руке.
- Тогда мы отправимся в путешествие вместе, чтобы открыть его достоинства, Вухийя.
Фокусник Лорда нахмурился и одарил Руиза взглядом, исполненным холодного недружелюбия. Но ничего не сказал.
Бринслевос ушел, оставив Руиза ждать в пустой комнате для аудиенций. Он снова упаковал свои флаконы, потом провел несколько беспокойных минут, переминаясь с ноги на ногу. Владение было необыкновенно тихим, если не считать шипения факелов. Когда горбун-управляющий снова пришел, чтобы отвести его в апартаменты Лорда, он почти почувствовал облегчение. В зале были темные флюиды, трепещущая аура древних ужасов, словно невыразимо мерзкие деяния творились на черных фарфоровых плитах.
Управляющий провел его сквозь еще один лабиринт извилистых коридоров. Руиз начал думать, что Владение гораздо больше, чем он первоначально себе представлял. Вероятно, большая часть его пространства была вырезана в скале, а крепостная стена, которую он видел, подъезжая к Владению, должно быть, только небольшая видимая часть этих огромных подземных коридоров. Руиз попытался запомнить повороты, но к тому моменту, когда они пришли к Лорду, он не был уверен, что сможет найти обратную дорогу.
Лорд Бринслевос обставил свои покои на эксцентричный манер. Стены были увешаны охотничьими трофеями так густо, что грубый камень почти совсем заслонялся ими. Некоторые были весьма внушительными, и Руиз подумал: "Неужели сам Лорд их убил?" Тут был панголин-бородавочник, чья башка с огромными клыками была задрана в красноглазой свирепости. Была тут и шкура зеленоспинного демона Ада, которая покрывала десять метров стены. В дальнем углу стояла огромная речная ящерица - набитое чучело, которая стояла на задних лапах. Ее кошмарные челюсти были разинуты. Полы были покрыты глубокими мягкими коврами, которые переливались бледными оттенками: персиковым, бледно-зеленым, слоновой кости. Пухлые подушки, покрытые золотой парчой и с бахромой из рубиновых блесток, рассыпались по полу беспорядочными кучами. Там и сям стояли столы красного и черного лака. Руизу такое сочетание показалось странным, словно комнаты оформляли категоричный художник и неумолимый чучельник.
Бринслевос сидел на подушке у стола, который был покрыт тканью и усеян принадлежностями для курения масла. Лорд сделал знак управляющему уйти, потом поманил Руиза, который выступил вперед.
- Вы оказываете мне слишком много чести, о великий, - сказал Руиз.
- Глупость, - Бринслевос посмотрел вверх, и лицо его напряглось. - А ну, сядь - не стой здесь, глядя на меня сверху вниз. Неужели у тебя совсем нет почтения?
Руиз поспешно сел, прежде чем раздражение на узком лице Лорда успело перейти в бешенство.
- Мои извинения, о великий.
Бринслевос секунду злобно глядел на него, и Руиз уставился вниз, на свои сложенные руки. Он с отчаянием понимал, что сейчас он был в куда большей опасности, чем в ту ночь, когда он впервые взбирался из Ада на Фараон. Лорд был более непредсказуем, чем Адский демон, и, вероятно, более смертоносен, как свидетельствовала огромная шкура на его стене.
- Ну ладно, неважно, - сказал Бринслевос, - я человек снисходительный. Я почти всем позволяю сделать одну ошибку. Если я тебя полюблю, я могу тебе позволить две ошибки, хотя не советую проверять мою привязанность. Пока.
- Да, великий, - говоря это, Руиз смотрел Бринслевосу в глаза и приятно улыбался, вспомнив совет Денклара - что Лорд считает излишнюю униженность такой же раздражающей, как и дерзость.
Бринслевос рассмеялся. На секунду он был похож на ребенка, которому чужда злая воля. Видимо, порыв его безумия, подумал Руиз.
- Ладно. Давай курить.
Руиз кивнул и из своего мешка достал свою простую медную трубку, которая больше всего ему нравилась, и набил ее водорослями. Он подумал, уж не сошел ли он тоже с ума, настолько он был спокоен. Ведь он собирался курить змеиное масло с опасным сумасшедшим. Но теперь, казалось, нет выхода.
Бринслевос открыл серебряный фигурный ларчик, выполненный в форме ящерицы арройо, и вынул из нее фарфоровую водяную трубку. Он наполнил ее из своего собственного кисета, потом добавил капельку масла кансума сперва в свою трубку, потом в трубку Руиза.
Лорд приказал, чтобы лампы пригасили, так, чтобы видения без труда подавляли реальность. Невидимые руки поспешно выполнили распоряжение, так что комната наполнилась темнотой и дикими тенями, которые отбрасывали мертвые существа на стенах.
Бринслевос дождался, пока Руиз зажег свою трубку от огня и глубоко затянулся. Потом он последовал его примеру.
Лавандового цвета дым струился из горбатого носа Лорда. Через секунду он вдруг резко выдохнул воздух, и то же самое сделал Руиз.
- Ах-х-х-х… прелесть, - сказал Бринслевос. Странное дело, но Лорд теперь казался спокойным, словно масло перевернуло какую-то полярность в его голове, склонив его к здравому уму.
Руиз почувствовал, как в его теле поднимается волна, колючий поток беспокойства. Его дорогостоящие имплантированные рефлексы автоматически включились, гася начавшиеся было галлюцинации. Он встряхнулся. Он заставил эти рефлексы слегка расслабиться, так, чтобы он мог сопровождать Лорда в его путешествии в другой мир. Не годится, чтобы Лорд заподозрил Руиза в каком-то мошенничестве - этот мир был полон рук, которые действовали быстрее глаза.
- Скажи мне, что ты видишь, - приказал Бринслевос после нескольких затяжек.
- Да, великий, - ответил Руиз.
Он открыл шлюзы своего сенсориума пошире и ждал, что будет.
Зловещие видения вползли на маленьких когтистых лапках.
Он глубоко вздохнул и вздрогнул. Потом стал бормотать.
- Я вижу себя слугой в доме, где живут два прекрасных чудовища. Они меньше похожи на человека, чем демоны Ада, которые выползают на Стену Мира, но они разговаривают тихими нежными голосами, они носят одежду паучьего бархата, они пахнут, как пустыня - чистотой и смертью.
- На что они похожи, как они выглядят, Вухийя? - глаза Лорда были словно лунные камни, пустого серого цвета.
- Словно настоящие трупы. Кожа их белее самого тонкого фарфора, без единой морщинки, гладкая и твердая. У них длинные волосы, и у женщины, и у мужчины. Лица их кажутся человеческими, но под тучами своих волос они прячут по сотне глаз, которые смотрят во все стороны. Иногда я вижу блеск этих глаз… Их пальцы - ножи, нет, скорее, сосульки.
- Ах-х-х-х… - вздохнул Бринслевос, откидываясь назад и закрывая глаза. - У тебя такой красивый голос. Продолжай.
Руиз более свободно отдался видению и стал более ясно видеть кошмары, которые описывал. Он рассказывал картины, которые рисовал ему наркотик.
- Ноги совершенной формы, узкие, с высоким подъемом, душистые. Они ступают, словно человеческие существа, но там, где они ставят ноги, глубоко прорастают корни, крошечные белые проволочки, которые ползут вниз, словно черви, рожденные молнией. Они берут силу у земли. Когда чудовища поднимают ноги, черви отрываются от них и умирают, и их не видно.
Прекрасные чудовища носят тонкие багряные пояса вокруг бедер, их гениталии спрятаны. Теперь они снимают пояса, и я вижу только яркий гладкий металл у них между ног. Я не знаю, что они от меня хотят, но я никогда в жизни так не боялся.
На секунду это было правдой, и он боролся с ужасом и паникой.
Руиз замолчал, и никто из них долгое время не заговаривал. В комнате было так тихо, что Руиз слышал биение собственного сердца, которое отмеряло секунды.
Пот струился по лицу Бринслевоса, и он неслышно что-то бормотал. Потом Лорд сказал более сильным голосом:
- Я слышу шум машин в темноте - сперва скрип и дрожь крохотных шестеренок, а потом движение множества маленьких поршней. Звук растет и меняется, пока не становится стальной музыкой, и я знаю, что огромная машина, невидимая в ночи, поднимается по обе стороны от меня, к звездам и выше. Мне кажется, я лечу, легкий, как дым, в центр этой машины, которая теперь кажется такой большой, что ни один мир не сможет ее удержать. Я ничего не вижу, кроме блеска звезд сквозь решетки, рычаги и колеса.
Сперва мне казалось, что я в центре этой машины, но теперь я понимаю, что пойман в одном из ее уголков, и что в ней летят миллионы других, каждый в своей отдельной клетке. Это и есть клетка. Теперь я это чувствую и удивляюсь, за что меня туда заперли.
Бринслевос застонал. Это был звук удивленного страдания, который грозил затянуть Руиза в видение Лорда. Руиз пригасил свои реакции на наркотик и выплыл из его глубин.
Бринслевос заговорил поспешно, с нарастающим ужасом.
- Почему? Почему?! Рычаги гремят, работают быстрее и быстрее, пока тьма не задрожит от их движения, и я не слышу более ничего, даже собственных мыслей. Я становлюсь все тяжелее, я начинаю проваливаться к страшной опасности внизу, к грызущему металлическому зверю, у которого шестеренки вместо зубов и прутья вместо мускулов. Он голоден, а у меня нет никакого оружия, я наг, холоден и слаб. - Бринслевос заметался и стал размахивать руками. - Что-то не так…
Он завизжал, от этого звука Руиз окончательно протрезвел. Лицо Лорда неожиданно исказилось от ужаса, словно какое-то страшное существо пробралось ему под кожу и пыталось выбраться наружу. Глаза его вылезали из орбит от непередаваемого ужаса. Рот напрягался, чтобы выдавить последний, отчаянный вопль, казалось, он больше не может дышать.
В любой момент слуги или охранники могли прибежать на крики. Что тогда скажет им Руиз Ав?
- Извините. Кажется, я отравил вашего Лорда. Теперь извините, мне надо идти…
Руиз наклонился и прижал свое розовое кольцо на левой руке к вздувшимся жилам на шее Лорда. Противоядие полного спектра действия и сильное успокоительное немедленно были введены в сонную артерию Лорда, и Бринслевос откинулся назад, потеряв сознание. Его лицо стало расслабляться.
Секундой позже что-то взорвалось в затылке Руиза, и он ничего не помнил долгое время.

11

Руиз медленно приходил в себя, чувствуя жару и ограниченное пространство кругом. Кроме того, всюду был горький зачах ржавчины. Голова его пульсировала болью в регулярном ритме, колющая боль гнездилась за глазами. Он застонал и сел в полутьме, чтобы обнаружить, что раздет догола.
Его сознание на минуту помутилось, и он осторожно дотронулся до затылка. На поверхностной ране запеклась кровь, но его испытующие пальцы не нашли никакого свидетельства тому, что череп его был расколот.
Где он?
Лучи жаркого света проникали в его тюрьму сквозь прорези в сварной железной конструкции, которая окружала его. Он осторожно поднялся на четвереньки и приложил глаз к одной из таких щелей. Сердце его упало. Он находился на площади Искусного Страдания.
Одна из прочих железных клеток была видна сквозь его щель, и над ней развевался черный вымпел, знак того, что в ней сидит осужденный преступник. Руиз подумал, кто же может быть тот второй, и почему этот несчастный был выбран, чтобы разделить кару Руиза.
Бесполезно об этом думать. Его немедленной и непосредственной задачей было бежать отсюда. Это должно было произойти как можно скорее, прежде, чем начнется представление, в котором он должен будет искупать свой грех перед Лордом Бринслевосом. Он уже сейчас чувствовал беспокойство смертной сети, которая натягивалась вокруг анкерных точек в его мозгу. Он будет жить только до тех пор, пока ситуация не станет бесповоротно безнадежной. Потом он умрет, и малозначительные обстоятельства его смерти будут переданы в Лигу. Руиз покачал головой. Достаточно скверно мучительно умереть, но еще хуже - умереть бессмысленно. Он ничего не знал, кроме того, что на орбитальной платформе процветал какой-то заговор, то есть те данные, которые Лига могла логически предположить и без его возможной смерти.
Он отвел свои мысли с той мрачной дороги, по которой они покатились. Ситуация была далека от безнадежной. Естественно думать, что Денклар, когда услышит о постигшем его несчастье, непременно свяжется с ним, а потом это просто будет вопрос того, чтобы трактирщик принес мешочек пангалактических инструментов, спрятанных в его комнате. Руизу только надо проявить терпение и пережить время, которое придется ждать в железном ящике. Несомненно, будет жарко, но, без сомнений, палач Лорда предпочитал иметь дело с живыми жертвами, а не с наполовину вареными.
Словно в ответ на его предположения, пара крепких женщин появились в поле его зрения, пыхтя под коромыслами с огромными ведрами. Они поставили ведра на землю возле второй клетки с театральными вздохами усталости, и потом стали лить воду на круглую крышу ящика.
- Кондиционирование воздуха, - пробормотал Руиз, а вскоре он услышал, как вода льется на крышу его собственной клетки.
- Эй! - закричал он. - Что за глупость? Я не причинил никому никакого вреда. Позовите Лорда, скажите ему, что я невиновен.
Одна из женщин сардонически хохотнула.
- Лорд плохо себя чувствует. Собственно говоря, я слышала, что твое Искупление отложили на день, пока Лорду не станет настолько лучше, чтобы он мог насладиться представлением как следует. Я-то сама тебе вовсе не сочувствую - раз ты провалил операцию. Существует столько тонких и надежных ядов. Какое безумие тебя одолело, что ты дал Лорду как раз такую дозу, чтобы он заболел, но не помер? Если бы ты его успешно убил, то они тебя повесили бы на крепостной стене, и тем бы дело и кончилось - чистая смерть и быстрая к тому же.
- Как неразумно с моей стороны, - сказал приятным тоном Руиз. - А второй заключенный?
Женщина снова рассмеялась, но на сей раз это был звук чистого, ничем не замутненного удовольствия.
- Это Ронтлесес, который не заметил, как ты подменил масла, тем самым отравив Лорда. Это был его долг, и ответственность лежит и на нем. Что еще хуже, его хромоногий староста донес Лорду много дней назад, что ты и надзиратель сговаривались на плантации кошачьих яблонь, а это место совсем уж неподходящее для разговоров. Поэтому Лорд подозревает заговор между тобой и Ронтлесесом, хотя никто из его советников не может представить, зачем вам заключать такой сговор.
Она наклонилась поближе к клетке.
- В Стегатуме мнения разделились. Хотя ты и не воспользовался своей возможностью избавить нас от Бринслевоса, по крайней мере, ты привел к смерти Ронтлесеса, а это радует почти всех, кроме него самого.
- Что ж, - сказал Руиз, - в каждой бочке меда есть ложка дегтя. Со своей стороны я предпочел бы не сопровождать Ронтлесеса.
- Несомненно, - сказала женщина, чей голос слабел по мере того, как она отдалялась. - Сегодня представят Искупление Ронтлесеса, а завтра вечером - твое, так что можешь радоваться, что тебе осталось жить еще по крайней мере день. Кто знает, может, он заговорит при допросе, убедит Лорда, что ты не виноват. Скорее всего, нет. Ронтлесес - жестокий человек. Он будет рад твоему обществу в Аду, даже если ты и невиновен.
Больше Руиз ничего не слышал. Он упал на пол, сжав больную голову руками.
Вилам Денклар стоял в комнате, которую раньше занимал Вухийя, продавец змеиного масла. Он смотрел из окна, выходившего на Площадь Искусного Страдания, ломая руки. Ему силой навязывали принять неприятное решение, но он не видел выхода. Агент в железной клетке был Сверхфактором. Вне сомнения, он нес на себе смертную сеть. Если Денклар проигнорирует его, не поможет ему в его несчастье, позволит этому агенту умереть за свою глупость (а Денклар именно так и поступил бы, будь этот идиот менее высокого ранга), известие о его преступном бездействии немедленно достигнет Лиги. Вскоре после этого неумолимые люди явятся с визитом.
- Денклар, - скажут они, - скажи нам, почему ты ничего не сделал, чтобы спасти Сверхфактора.
А что он ответит? Они посчитают его в лучшем случае профессионально непригодным. В худшем случае - предателем.
Он был настолько погружен в свои мысли, что не расслышал легкий шаг Анстевика за спиной, пока рука не упала ему на плечо. Он резко обернулся и увидел Анстевика, который выглядел пыльным, усталым, глаза его покраснели, словно он провел в пустыне целую ночь. Денклар было открыл рот, чтобы выругать Анстевика за то, что тот так напугал его, но убийца стиснул глотку Денклара, перекрыв ему дыхание. В другой руке Анстевика блеснул кинжал, тонкий, как проволока. Этот кинжал он втолкнул в открытый рот Денклара так, что конец уперся в небо. Денклар пытался отпрянуть, однако безрезультатно. Он попытался закрыть рот, но лезвие, хоть и тонкое, было прочным, как металлический прут, и жестоко держало его рот открытым.
- У тебя, как вижу, есть вопросы, - сказал тихо Анстевик. - Они должны подождать, может быть, навсегда. Сперва я задам свои вопросы, и, я надеюсь, ты дашь мне верные ответы.
Денклар кивнул, сделав крохотное осторожное движение, и Анстевик улыбнулся.
- Хорошо, - сказал он. Он убрал кинжал изо рта Денклара. - А теперь тихо расскажи мне, что случилось.
Хватка Анстевика немного разжалась, и Денклар втянул воздух, судорожно разевая рот.
- Сегодня утром из Владения Бринслевоса пришел человек… с Ронтлесесом и продавцом змеиного масла. Он называет себя Вухияй.
С ужасающей скоростью Анстевик схватил Денклара за грудки и швырнул его на каменную стену, о которую тот ударился с глухим стуком. Анстевик рывком поднял оглушенного трактирщика на ноги и заговорил жестким голосом.
- Не раскисай, расскажи мне, кто в действительности этот продавец масла.
- Хорошо, хорошо. Он агент Лиги. Сверхфактор. Я не хотел сделать ничего плохого - он велел мне никому не говорить - но вспомни, я про него упоминал раньше. Я верный друг, Анстевик.
Анстевик ободряюще улыбнулся.
- Говори дальше.
- Я на самом деле не знаю, что случилось. После того, как они посадили заключенных в клетки, они вошли в трактир и заказали завтрак. Они сказали, что продавец змеиного масла попытался отравить Лорда, а это не имеет смысла. Он Сверхфактор, в конце концов, если бы он действительно этого хотел, он сумел бы довести дело до конца, это ясно. Ронтлесес умрет, сказали они, потому что он дежурил в прошлую ночь, глядя из укрытия, чтобы не произошло никакого предательства, когда Лорд и Вухийя курили вместе. Я совсем ничего не понимаю.
Анстевик что-то пробормотал вполголоса.

Предыдущая страница 7 Следующая страница


Контракт на Фараоне 8

- Невезение, - сказал он неопределенно.
- Да… невезение, - Денклар начал видеть и положительный аспект в неожиданном присутствии Анстевика. - Но я рад, что ты здесь. Ты можешь вызволить его из клетки и из Стегатума гораздо легче и быстрее, чем я - это больше по твоей части работа, правда же? Я трактирщик, а не герой.
- М-м-м… - сказал Анстевик. - Ты с ним связывался? Смог он передать тебе какие-нибудь сведения?
- Нет-нет… Я просто раздумывал, что лучше сделать.
- Хорошо, очень хорошо. Жаль, кстати сказать, что Лорд выжил. А? Тогда бы они покончили с ним во Владении, и нам бы ничего не пришлось делать… Но Лорд убежден в необходимости публичных наказаний, поэтому, я полагаю, нам надо действовать.
Анстевик хохотнул, видимо, снова в хорошем настроении.
Денклар стал расслабляться. Дело забрали из его рук в более компетентные руки - это было огромное облегчение.
Нож-проволока прошел в мягкую плоть под его подбородком, сквозь небо и в мозг. Анстевик ловко повернул лезвие.
Денклар почувствовал мгновение холодного колючего изумления, а потом сразу же умер.
Крови было совсем немножечко. Анстевик закатил труп под кровать и уселся ждать с трубкой в руках.
Утро проходило, и к Руизу постепенно вернулось душевное равновесие. Он исследовал свою клетку, но не нашел никаких утешительных для себя особенностей. Клетка была сработана прочно, с тяжелыми коваными петлями и солидной дверью, закрывалась она на массивный засов. К счастью, петля засова была обращена к решетке, выпиленной в двери. Будь у него кусок проволоки, он бы потихоньку расшевелил засов и открыл бы его, но он был голый, а пол клетки тщательно выметен. Клетка становилась все жарче, невзирая на воду, но невыносимой жары не было. Руиз уселся, скрестив ноги, в центре клетки и сосредоточился на своем положении. По мере того, как затихала пульсирующая боль в голове, он все больше и больше думал над тем, какие события привели его на Площадь Искусного Страдания.
Лорда отравили, хотя это был не Руиз. Лорда в Стегатуме не очень-то любили, равно как и в округе. Вне сомнений, у Лорда было множество врагов, один из которых ухватился за возможность убрать Лорда с этого света таким образом, чтобы вина пала на Руиза. Не было никакого смысла думать, кто это сделал и почему. Важно было одно-единственное: Руиз все еще был жив. Вероятно, Денклар поможет, и Руиз сможет убежать под покровом темноты. А потом Руиз будет уже на пути к своей цели. Если, конечно, думал он, Денклар не является частью того заговора, который проявил себя на орбитальной платформе. Это была тревожная мысль, и она привела к дальнейшей цепи неприятных рассуждений. А вдруг Лорда отравили не его враги, а враги Руиза? В таком случае, Денклар может как раз постараться ничего не делать, только посмеяться, когда Руиза из его клетки поволокут на смерть. Нет-нет, это было маловероятно, ведь Руиз открыл Денклару, что он Сверхфактор, поэтому Денклар должен был предположить, что у Руиза есть смертная сеть. Даже если Денклар и принадлежал к заговорщикам, он будет последним идиотом, если посмеет рисковать, так как им займутся следователи Лиги, которые будут знать все про обстоятельства смерти Руиза, как только она произойдет.
Если же произошло бы так, что Бринслевос умер, а Руиза немедленно казнили, такой план был бы очень хорош. Неужели это и был их план?
Руиз потряс головой. Такие рассуждения сейчас были бесплодны. Пока что он должен собраться с мыслями и терпеливо ждать, когда Денклар ему поможет, что наверняка не сможет произойти до темноты. Когда он освободится, он тщательно допросит трактирщика. Эта мысль была приятна и успокаивала.
Остальная часть дня прошла в жаре и тишине, и Руиз удивился, что ему даже стало скучно. То, что грозящая ему неминуемая смерть не смогла отвлечь его от скуки на несколько коротких часов, показалось ему пугающим и зловещим фактом, пусть даже только абстрактно. Он постучал кулаками по голове. "Бдительность, Бдительность, Руиз", - сказал он сам себе.
Когда солнце опустилось на уровень окружающих холмов, горожане Стегатума стали появляться, гуляя по Площади Искусного Страдания парами и маленькими группками, словно это был мирный парк. Дети сновали взад-вперед, останавливаясь только затем, чтобы бросить камень в железные клетки, которые издавали громкий звон. Вскоре Ронтлесес стал рычать страшные ругательства. Руиз не говорил ничего, заткнув собственные уши пальцами, вследствие чего дети истратили все свои снаряды на клетку Ронтлесеса. Их родители смотрели на них с серьезным одобрением. Никто не пытался заговорить с Руизом Авом.
Когда солнце опустилось и закат догорал, горожане ушли ужинать, а бригада грузчиков привезла на площадь небольшую сцену на колесиках, установила ее поровнее, а потом водрузила на нее самые разные, но неприятные предметы. Там была высокая железная рама, хорошо и обильно снабженная ремнями и цепями, ящик-гроб, длинный стол с темными пятнами, засохшими по краям.
Руиз почувствовал, как мурашки пробежали у него по спине, и ему тут же перестало быть скучно.
Когда тьма совершенно окутала город и воздух стал холоднее, ряд факелов зажегся за сценой. Выглядывая в щелочку своей клетки, Руиз увидел, как горожане Стегатума собираются на вечернее развлечение. Площадь заполнялась. Возможно, крестьяне из отдаленных районов прослышали про казнь, потому что на площади, казалось, столпилось больше людей, чем жили в городе. Зрители толпились близко от клетки Руиза, а множество подростков-мальчишек взобрались на саму клетку, где их подбитые гвоздями ботинки производили невообразимый грохот. Видимо, пока на него решили не обращать внимания.
Когда площадь почти заполнилась, появилась паровая карета, чуть больше и диковиннее, чем та, что привезла Руиза во Владение. Толпа притихла. Карета остановилась перед сценой, и ее средние двери откинулись так, что стал виден Лорд Бринслевос, который лежал на роскошной кушетке, накрытый меховым покрывалом, подтянутым до подбородка. Лорд был очень бледен и напряжен. Он поднял руку и сделал повелительный жест.
- Начинайте, - сказал он слабым голосом.
Он бросил взгляд на клетку Руиза, и Руиз подумал, что он увидел столько же удивления, сколько злобы в глазах Лорда.
Фокусник Лорда, который был одет в плащ чернильного цвета, появился на платформе, и факелы засияли ярче.
- Горожане Стегатума, - сказал он хорошо поставленным голосом. - Добро пожаловать на это Искупление и Назидание.
Он роскошным жестом поклонился.
- Привести сюда обвиняемого!
Два солдата в черных мундирах открыли клетку Ронтлесеса и вытащили его. Ему меньше повезло, чем Руизу, во время дневной жары, и сперва его ноги отказывались поддерживать его, глаза слепо смотрели вдаль, без понимания того, что видят. Когда один из солдат предложил ему какой-то напиток в кожаной чашке, он схватил ее и осушил в два глотка.
Как раз возле своей клетки Руиз услышал удовлетворенное хихиканье от человека, которого он не мог видеть. Этот человек прошептал:
- Он слишком спятил от жажды, чтобы отказаться от настоя, который сделает его совершенно покорным и одновременно обострит его нервное восприятие, так что он будет чувствовать каждое страдание сильнее. Ха-ха, ей-богу, он этого просто-таки заслуживает.
Руиз передвинулся к другой щели, и теперь он мог видеть в профиль приятные черты Релии, местной проститутки из "Приюта Денклара". Она повернулась, чтобы посмотреть на него, и сказала:
- Ты здесь, в этой клетке, Вухийя? Мне кажется, я вижу блеск твоих глаз.
- Да, - ответил он, - я здесь.
Она печально покачала головой.
- Мне так жаль видеть тебя здесь. Ты мне казался приличным парнем для продавца-то змеиного масла. Какая муха тебя укусила дать Лорду плохое масло?
- Не знаю…
Прошло короткое молчание, за это время солдаты наполовину втащили Ронтлесеса на сцену. Они привязали его голое тело к железной раме, и к нему, казалось, вернулось сознание, он злобно смотрел пылавшими глазами на Лорда и толпу.
Релия вздохнула.
- Попозже я постараюсь принести тебе тростинку с водой, так что ты сможешь отказаться от настоя, когда завтра придет твоя очередь.
- Спасибо тебе, - сказал он, но она отодвинулась подальше от клетки. Сострадательная женщина проститутка Релия, подумал он. Но он надеялся, что уйдет, прежде чем она принесет ему воду.
Началось представление, и Руиз смотрел с болезненным интересом.
Сперва фокусник подогрел толпу серией небольших трюков, унизительных и болезненных, но пока не членовредительских. Он притворился, что сдавливает голову приговоренного надзирателя, и из его ушей показался коричневый дым. Он притворился, что отыскивает на теле у жертвы множество ядовитых огромных насекомых, тут и там, которых он брезгливо убирал щипцами, однако не прежде, чем они болезненно укусят Ронтлесеса, так что жертва визжала и извивалась с удивительной энергичностью. Потом из распяленного рта Ронтлесеса он начал вытаскивать блестящее розовое яйцо, которое оказалось слишком большим, чтобы его можно было вынуть. Фокусник возился над задачей извлечения этого яйца, торчащего изо рта жертвы. Сперва Ронтлесес побагровел, а потом посинел, когда фокусник сжал вместе его ноздри, как бы для того, чтобы лучше ухватиться за его лицо. В конце концов палач похлопал по яйцу своим жезлом, и из него проклюнулись жирные сонмы белых сегментчатых червей - некоторые из них упали на пол, некоторые, казалось, заползли в рот и глотку Ронтлесеса. Ронтлесес выкашлял червей и судорожно втянул воздух. Лицо его уже переменилось каким-то существенным образом, поэтому он казался совершенно иным человеком.
Руиза тошнило до печенок, но он не мог отвернуться.
Начался первый крупный акт Искупления Ронтлесеса. Фокусник набросил тонкий белый шелк на бывшего надзирателя, который обвис в раме, вероятно, истощенный вступительными пытками. Складки шелка сомкнулись над жертвой, как туман, и благодаря какому-то трюку, казалось, прикрывали какое-то нечеловеческое тело, скорее, что-то чудовищное, что-то, чреватое безобразием. Факелы на секунду погасли, по шелку пробежало движение - и потом фокусник сорвал его прочь.
Ронтлесес подвергся ужасному преображению и теперь напоминал огромного паука с получеловеческим лицом. Каким-то образом связки его ног были растянуты или разрезаны, чтобы можно было завернуть его ноги за голову и через плечо. Пальцы ног смотрели вниз совершенно неестественным образом. Они слабо подрагивали, а руки его бешено размахивали где-то за ягодицами. К его животу прикрепили четыре искусственные лапы, они размахивали куда энергичнее, чем его естественные члены, и мгновением позже Руиз увидел, что они представляли собой змей, которые были заключены в прозрачные трубки. Рептилии без разбора кусали и друг друга, и плоть Ронтлесеса, с большим энтузиазмом.
Ронтлесес не мог кричать, видимо, потому, что паучья маска, которая теперь была на нем надета и закрывала нижнюю половину лица, одновременно была и кляпом. Но глаза его были безумными от боли, и он бешено мотал головой в разные стороны, добавляя к впечатлению от его нового тела весьма драматический штрих.
Фокусник низко поклонился Лорду Бринслевосу.
- Таким образом, мы видим Искупающего вину в его подлинной форме, как насекомое, которое кусает руку своего господина.
Искупление продолжалось.
Фокусник рассыпал на тело Ронтлесеса сотни насекомых, которые зарылись в кожу жертвы и исчезли, пока фокусник не хлопнул в ладоши и не прокричал заклинание, после чего насекомые вылезли и улетели. Выходные отверстия после них составили ярко-красную надпись угловатыми фараонскими буквами. Казалось, это было извинение, но прочесть его можно было только секунду, прежде чем кровь побежала по торсу Ронтлесеса и замазала буквы.
Последовал антракт, пока фокусник приводил свою жертву в себя от шока и унимал кровь.
Когда Искупление возобновилось, бывший надзиратель едва казался человеком, если не считать его глаз, которые смотрели на мир с равной долей изумления и боли. Он свисал с рамы и принимал дальнейшие издевательства, причиняемые ему, с большей покорностью, чем палач считал пристойной. Пошли в ход огонь, ножи, многочисленные разъедающие яды, и снова Ронтлесес извивался настолько активно, насколько позволяло его перебитое тело. Над ним были проделаны варварские ухищрения и самые изощренные пытки в течение примерно еще получаса.
В конце концов Руиз больше не мог выносить этого зрелища, поэтому он пропустил смерть Ронтлесеса, которую отметило молчание толпы. Молчание показалось таким зловещим, что он встал, и, выглянув из своей клетки, увидел финал.
Труп Ронтлесеса сел в своем гробу и указал бледным пальцем на клетку Руиза.
Рот его открылся и начал двигаться в правдоподобной имитации живой речи.
- Во всем виноват Вухийя, продавец змеиного масла, - прокричал труп металлическим звенящим голосом, который абсолютно не подходил говорящему. - Вухийя убил меня, но больше он зла не совершит.
Мертвые губы раздвинулись над разбитыми зубами в мрачной пародии на улыбку.
- Ха-ха-ха-ха ха!
Руиз подивился, что за аппарат оживлял труп и чей голос исходил из его рта. Глаза были мутными и смотрели немного в разные стороны. Это, по мнению Руиза, было самой слабой частью иллюзии.
- Вухийя пытался убить моего Лорда, из зависти и безумия, он замутил мне мозг своими ядами, поэтому я не смог выполнить свой долг и заслуживаю не менее того, что я получил. Но я получил и прощение моего Лорда, и теперь я в Земле Вознаграждения без сожалений о прошлом.
Труп опустил свой трепещущий палец, почтительно наклонил голову в сторону Лорда Бринслевоса, потом упал обратно в гроб.
Спектакль окончился. Шепот разочарования пробежал по толпе, и кто-то рядом заговорил:
- Лорд слишком мягко обошелся с Ронтлесесом. А жаль! Он заслуживал гораздо худшего, а теперь вместо него будет страшно страдать продавец змеиного масла.
Руиза передернуло. Если он только что был свидетелем снисхождения, то в чем же состояла жестокость? Информационные погружения уклончиво говорили о некоторых деталях уголовной юстиции Фараона. Поэтому некоторые подробности остались за кадром. Руиз почувствовал, как смертная сеть тянет сжаться вокруг его мозга, несколько сильнее, чем раньше, и на секунду он почти соблазнился поддаться ей и избавить себя даже от возможности, даже мыслей о подобной муке, подобном унижении. Но он встряхнулся и крепче взял себя в руки, зажав в кулак свои непокорные чувства.
Скоро здесь будет Денклар, сказал он себе и заставил себя поверить в это.

12

Но Денклар не пришел. Грузчики унесли прочь гроб с телом Ронтлесеса и площадь опустела. Температура упала, пока Руизу не пришлось стоять в центре клетки, поскольку он не в состоянии был чувствовать прикосновение металла, ледяного в это время ночи, к своему обнаженному телу. Он обернул себя руками и прыгал с ноги на ногу, сводя до минимума то время, которое каждая нога оставалась в соприкосновении с железом. Кроме этого, такое упражнение давало возможность вызвать его внутреннее тепло.
Проходили часы, огни Стегатума погасли, пока город не лег, темный и тихий, под звездным блеском, а Денклар все еще не приходил. Руиз начал стучать зубами, а настроение его падало.
Много позже полуночи он услышал шорох осторожных ног перед своей клеткой и подавил взрыв истерического смеха. Но шаги казались легче, чем могли быть шаги Денклара, и голос слишком нежный и мелодичный для трактирщика заговорил с ним из темноты.
- Вухийя? Я принесла тростинку с водой. Вот она.
Тоненькая трубочка скользнула сквозь щель в клетке, и Руиз благодарно ее принял.
- Спасибо тебе. Ты такая добрая.
- Это так мало, - сказала потаскушка Релия. - Я бы сделала больше, если бы могла, но чем я могу помочь? Вот еще одна тростинка. Сбереги ее до самой крайней нужды.
Она просунула еще одну тростинку через щель.
Руиз отломил конец тростинки и дал кисловатой от сока воде стечь в рот, пересохший, как пепел, как из-за лишений этого дня, так и от пережитого ужаса. Жидкость показалась ему замечательной на вкус, и на какой-то миг он был всем доволен. Это чувство ушло почти так же быстро, как и пришло.
- Релия, - сказал он, прислоняясь к холодному железу и выглядывая наружу, - скажи мне, ты сегодня вечером видела Денклара? Как он выглядел?
Релия шмыгнула косом.
- Он мне всегда кажется одним и тем же, но сегодня? Не могу сказать. Он пропал. Никто не знает, где он. Повара страшно растерялись, потому что такой наплыв людей, деревенщина пришла посмотреть на казнь и все такое. Очень странно, Денклар всегда на месте, когда можно подзаработать серебра.
Настроение Руиза снова упало. Где трактирщик? Неужели он сбежал по какой-то причине, которой Руиз не знал? Или что-то еще было не так, что-то, что еще не пришло ему в голову? В нем росло убеждение, что второе объяснение каким-то образом более верное, но день, проведенный в клетке и Искупление надзирателя, которое ему пришлось наблюдать, в сочетании замедлили его мышление, и оно уже не было таким тонким. Он стал стучать себя кулаком по лбу. Думай, Руиз Ав, заставлял он себя. Но никакие мысли не появлялись.
- Ну что ж, - сказала Релия тоном мягкого сожаления, - мне теперь надо идти, ночь холодная, а я не одета.
- Подожди! - Руиз бросился действовать. Релия была для него единственным выходом. - Ты сказала мне, что помогла бы, если бы только могла.
- Да. Но что я могу сделать?
- Ты можешь принести мне кое-что еще?
- Возможно. За клетками ночью не следят. Никто не додумается, как их открыть, снаружи или изнутри.
- Хорошо. Хорошо. В моей комнате, в той, в которой я спал раньше, до того, как отправился во Владение… я оставил пакет религиозных предметов, они спрятаны в одной из ножек кровати. Ты могла бы его мне принести?
Релия беспокойно зашевелилась, и Руиз почувствовал ее сомнения.
- Я бы плюнула Лорду в глаза, если бы я могла это сделать и не пострадать за это, - сказала она, - я его ненавижу, как и любой, в ком есть сердце. Но мне не хотелось бы искупать здесь мои грехи.
Руиз прижал голову к железу, стараясь говорить тоном спокойного убеждения.
- Нет. И мне тоже не хочется.
- Надо думать! Мне не хотелось бы видеть, как твое красивое высокое тело раздерут на сцене. Это будет такая потеря.
Релия гортанно хохотнула, звук этот при подобных обстоятельствах показался Руизу гротескным и неподобающим.
- Ты правильно говоришь, - сказал он горячо. - Можешь ты принести его, этот пакет? Он небольшой, он пройдет сквозь щель, хотя тебе, возможно, придется подавать по одному предмету. Он завернут в коричневую промасленную ткань, и в нем несколько металлических амулетов. Они столько для меня значат! Не играй с ними, - предостерег Руиз. - Они священные.
Предметы в пакете, если их неосторожно включить, могли бы легко убить Релию, прежде чем она донесла бы их до Руиза.
- Попробую, - сказала она.
Она пошла прочь.
- Погоди! Нет ли у тебя кусочка проволоки? Может, шпилька?
Она задумалась.
- Это не поможет, Вухийя.
- Это мне хоть время займет. Мне слишком холодно, чтобы спать.
- Ладно. Вот тебе ржавая шпилька, про которую никто не сможет сказать, что она моя, если ее у тебя найдут. Все же, если я не смогу принести тебе твой пакет с фетишами… обещай мне, что ты вытолкнешь шпильку в щель, прежде чем станет светло. Или, если ты решишь вскрыть себе вены, то вытри кровь со шпильки, прежде чем выбросишь ее, тогда они подумают, что ты сделал это зубами.
Дрожащими пальцами он взял у нее шпильку, длинную, тонкую, пружинистую, такую прекрасную для его целей.
- Обещаю.
Руиз сражался с замком целый час, пока его распухшие пальцы не онемели от холода и напряжения. Но замок казался упрямым. Его внешняя примитивность скрывала бездну необыкновенных хитростей. В конце концов он прекратил эту работу и признал себя побежденным. Ничего удивительного, подумал он, что в мире, полном магов, замки должны быть хорошими. Он впал в краткий период дремы, но потом он вспомнил, что Релия должна скоро принести его инструменты. Скоро. И сон, и отчаяние слетели с него.
Он продолжал надеяться, пока на небе Фараона не начало светлеть.
Стегатум просыпался рано, и торговцы грохотали на площади, проезжая туда и сюда, пробуждая Руиза от его апатии. Он обнаружил, что ждет дневной жары после ледяной ночи. Таков был близорукий инстинкт тела.
Он смотрел, как свет усиливается над городом, понимая, что никогда больше не увидит такого прекрасного рассвета, когда повелительный стук по его клетке не заставил его перейти в затененную часть. Он выглянул и никого не увидел, потом подумал, что надо приложить глаз к щелке пониже. Тогда он увидел самого маленького мальчика из тех, которые встретились ему, когда он входил в Стегатум.
- Привет, - сказал он.
Мальчик серьезно смотрел на него с минуту.
- Нам очень жалко, что ты умрешь.
- Мне тоже.
- Это нехороший способ умереть… хотя они говорят, что ты принесешь хороший ливень.
- Да неужели?
- Ага. Они говорят, что твое Искупление… Искупление, да?.. отложат до завтрашней ночи, так что лордов гад-палач сможет придумать новые трюки. За то, что надзиратель помер, ни одна капля с неба не упала… старье все это, мы это все сто мильонов раз видали.
- Старье, говоришь?
- Ага. Не легкое это дело, быть лордовым палачом, у нас тут столько дураков, что Лорду только и делов, что их всех поубивать. Трудно придумывать новые трюки.
- Наверное.
Беседа была удручающей на одном и том же уровне, но приносила большое облегчение. Если мальчику можно было верить, то ему предстояло прожить еще одну ночь. Опять же, мальчик мог всего-навсего передавать сплетни.
Мальчишка не проявлял никакого желания уйти.
- Слушай, - сказал он задумчиво, - поскольку тебе не понадобятся твои трюки, может, ты покажешь мне, как ты сделал ту штуку с драгоценным камнем и жуком, то, что ты нам показывал, помнишь? Я такого никогда раньше не видел.
Руизу в голову пришла идея.
- Может, я и мог бы. Но мне нужен мой аппаратик, а они все забрали.
- Ой, - сказал разочарованно мальчик и стал поворачиваться, чтобы уйти прочь.
- Подожди! У меня есть мысль!
- Чего такое?
- Ну… послушай. Ты сегодня где-нибудь видел Релию? Сегодня утром?
- Это Денкларовскую-то шлюху? Не-а. И его самого тоже не видел. Может, они вместе удрали? - мальчик хохотнул в слишком взрослой для его лет манере. - А почему ты спрашиваешь?
- М-м-м-м… дай-ка подумать.
Он думал и думал. Денклар исчез? Релия исчезла? Единственные двое, кто могли ему помочь, вдруг пропали. Что это подсказывало? То, что кто-то активно работал против него, кто-то, о ком он ничего не знал.
- Как тебя звать? - спросил он мальчика.
- Брумбет.
- Брумбет, а? Многообещающее имя. Ты хочешь стать фокусником?
- А кто не хочет? Если я не стану фокусником, не могу же я быть продавцом змеиного масла. Кому хочется весь день слышать голоса ниоткуда и проводить ночь в плохих снах? Потом, ей-богу, еще кончу свою жизнь вот так на сцене, связанный, как ты.
Мальчик произнес свою речь в спокойных, флегматических тонах.
- Правильно думаешь. Хотел бы я быть таким умным, когда мне было столько же лет, сколько тебе. Скажи мне, Брумбет, ты не видел в городе новых лиц?
Мальчик прыснул.
- Ага. Весь город ими полон, примчались сюда поглазеть на убийства.
- М-м-м-м… а раньше, скажем, за пару дней до этого?
Мальчик потер подбородок в странно взрослой манере.
- Ты имеешь в виду вроде того другого продавца масла, богатого человека?
- Правильно! Когда он приехал?
- В ту ночь, когда ты уехал, а потом он снова уехал, но теперь он вернулся. Хотя я его не видел.
- Тогда откуда ты знаешь, что он здесь?
Брумбет презрительно посмотрел на него.
- Его зверь в конюшне. Ты что думаешь, я так воняю оттого, что целый день вилами перекидывал маргаритки?
- Я не заметил. Как он выглядит?
- Высокий тип, но не такой, не с барским лицом, вроде твоего. Все же он годится для того, чтобы ящерицам головы резать, понимаешь. Ничего хорошего в нем нет, но такой хитрый, что его не поймаешь. Не как ты.
- Противный и хитрый, да? Где, по-твоему, он может быть?
- Не знаю, но может статься, Денклар поселил его в твою комнату, ту самую, сзади, подальше от приличных людей. Может, он там и есть, отсыпается с похмелья.
- Может быть. Может, и так. Понимаешь, вот в чем проблема. Я оставил свой мешочек с фокусами, спрятав его в этой комнате, прежде чем я отправился во Владение. Если он все еще там… понимаешь, я мог бы показать тебе, как делать пару фокусов, если сегодня ночью я еще буду здесь.
Мальчик наклонился поближе к клетке, личико его зажглось возбуждением.
- Ей-богу, правда? Я принесу твои фокусы. Ты мне скажи, где их найти.

Предыдущая страница 8 Следующая страница


9 Рэй Олдридж

Руиз заставил себя говорить нехотя.
- Ну да, а что, если противный человек сидит там? Я тебе покажу мои фокусы, но я готов оставить их ржаветь, чем отдать их чужому типу.
- Не беспокойся. Я подожду, пока он не пойдет в сортир или на ужин, или я заору "Пожар!" в холле, - мальчик ухмыльнулся. - Я не такой дурак, неважно, что там говорит про меня мой братец.
- Да ладно, договорились, - сказал Руиз. - Я скажу тебе, где найти фокусы, а ты мне их принесешь. Ни в коем случае не играй с ними, пока я тебе не покажу, как с ними обращаться. Они опасные, по крайней мере, некоторые из них.
Мальчик презрительно поджал верхнюю губу.
- Я же тебе сказал, что я не дурак.
Руиз вспомнил, что он на Фараоне, где иллюзии были действительно весьма мрачного свойства, а фокусы жестоки, поэтому он кивнул.
- Я тебе верю. Будь очень осторожен с тем, кто годится рубить головы ящерицам. Он, может быть, даже вреднее, чем ты думаешь.
День тянулся медленно. Женщины пришли, чтобы вылить воду на крышу, но на сей раз им не хотелось сплетничать.
Когда они снова вешали свои ведра на коромысла. Руиз спросил их, придется ли ему сегодня пережить свое Искупление. Они обменялись жалостливыми взглядами.
- Нет, - сказала женщина, которая разговаривала с ним накануне. - Лордов палач изыскивает новшества.
- А-а-а - мрачно ответил Руиз, стараясь скрыть свой восторг.
Женщины ушли, и Руиз остался ждать.
Ночь пришла, но никто не приехал, чтобы ставить сцену. Руиз на миг обмяк от облегчения, но потом напрягся от надежды и страха. Где мальчик? Неужели его поглотила та же дыра, которая уже сожрала Денклара и Релию?
Через час после заката он услышал топот маленьких босых ног и прерывистое дыхание перепуганного ребенка.
- Что такое? - прошептал он.
Секунду не было никакого ответа, но потом маленький дрожащий голосок все же отозвался.
- Мертвые, - сказал Брумбет, - в твоей комнате мертвые. Я подождал, пока тот человек пойдет ужинать, и переполз по крыше в окно зала. А там, в твоей комнате под кроватью, мертвые: двое их, толстяк и девушка, но я на лица смотреть не стал.
Сердце у Руиза упало.
- А фокусы ты достал?
- Конечно, - они были как раз там, где ты сказал. Я не дурак. Я и к профосу тоже не пошел. Мертвые подождут, пока ты не покажешь мне свои фокусы. Может, я вообще никому не скажу, потому что они уже начинают вонять.
- Правильно думаешь. Ладно, давай сюда фокусы.
Брумбет, казалось, раздумывал.
- Подожди. А откуда я знаю, что ты мне все покажешь?
- Ты умница. Я вот что тебе скажу: я буду делать по одному фокусу, а потом снова отдам их обратно тебе.
- Ладно. Который сначала?
Мальчик развернул сверток, и металлические предметы засверкали в звездном сиянии.
- М-м-м-м-м… - пробормотал Руиз, делая вид, что раздумывает. - Сперва простой фокус прохождения через металл.
Брумбет шмыгнул носом, на него это не произвело впечатления.
- Все знают фокус с кольцом, даже младенцы.
- В этом варианте есть хитрая особенность. Дай мне цилиндр с дырочкой… да, вот этот. И серебряное полукольцо, и ту вещь, которая похожа на рубку с петлями на конце.
Весьма неохотно Брумбет передал предметы через щель. Когда же они оказались у Руиза, он почувствовал себя снова живым.
Он сложил булавочный лазер вместе и выжег замок в фейерверке розовых искр.
Он вышел на свободу и глубоко втянул в себя воздух. Площадь была пуста, и из города не доносились никакие тревожные звуки. Брумбет уставился на него, шок стянул его личико.
Руиз выхватил у мальчика пакет с инструментами.
Брумбет начал протестовать, но Руиз посмотрел на него, и мальчик отпрянул, словно он увидел нечто страшное на лице Руиза.
- Ладно, плевать, - ответил мальчик, вдруг смирившийся с ситуацией, - ты тоже мерзкий человек, еще хуже того, теперь я это понимаю. Я не дурак.
- Нет, ни в коем случае нет. Мне очень грустно, что мне пришлось тебя обмануть, но это было необходимо. Я тебе очень благодарен, но, к сожалению, я не могу сейчас тебя вознаградить.
Брумбет шмыгнул носом.
- Я еще молод. Еще год - и ты меня уже не обманул бы.
- Наверное, да. Иди домой, Брумбет, и никому ничего не говори. Иначе мне придется причинить тебе вред, - посоветовал ему Руиз рассеянно. Он уже думал про человека в трактире и про то, как лучше захватить его. Он в последний раз посмотрел на Брумбета и был поражен тем презрением, которое он прочел на маленьком личике. Потом Брумбет побежал прочь.
Никакой свет не пробивался из окна. Может быть, его враг все еще ужинал. Хотя Руиз предпочел бы сперва убедиться, где находится его враг, он все еще был голым, все еще приговоренный преступник, и он не мог придумать никакого способа безопасно попасть в обеденную залу. Поэтому он подпрыгнул, поймал край подоконника и осторожно подтянулся.
Запах смерти был очень силен в комнате, но в темноте ничто не двигалось. Руиз вырезал лазером прутья решетки и проскользнул внутрь. Никто не напал на него.
Он неподвижно стоял несколько мгновений, прощупывая все своими чувствами, пытаясь прочувствовать, не осталось ли в комнате опасных ловушек или каких-либо еще сюрпризов. Он ничего не услышал, ничего не почувствовал, не увидел никакого предательского блеска. Он повернул верньер лазера, чтобы тот светился мягким красным светом, и тщательно осмотрел комнату.
Седельный мешок незнакомца висел на гвозде. Его Руиз не стал трогать, боясь сигнализации или других ловушек. Он не нашел никаких прочих мер предосторожности и подивился уверенности или некомпетентности человека. Он нашел тела Денклара и Релии, засунутые под кровать, которая носила следы недавнего использования. Трактирщик был мертв уже день или два. Релия - более короткое время, но на ее теле виднелись раны и синяки, которые свидетельствовали о том, что ее смерть не была легкой. Руиз позволил ледяному гневу наполнить свое сердце.
Он присел у стены возле двери и подрегулировал свой лазер. Он не чувствовал усталости. Скорее, его тело пело от желания насилия, и он жадно поджидал, становясь все нетерпеливее с каждой проходившей минутой.
К тому времени, когда тяжелые шаги прошли по коридору к комнате, а потом небрежно прошаркали внутрь, Руиз почти смеялся над глупостью этого человека. Абсолютно списать со счетов возможность мести Руиза - невероятно! Свет из коридора был вполне достаточен для целей Руиза. Не поднимаясь, он провел лучом лазера по позвоночнику человека. Прежде чем ноги стали подкашиваться под ним, он провел лучом по одному локтю, потом по второму.
Человек упал лицом вниз, парализованный, руки его больше не слушались. Он взвизгнул, высокий звук, в котором было столько же изумления, сколько и боли. Руиз аккуратно и осторожно подошел, не обращая внимание на вопли, полагаясь на заверения Денклара насчет звукоизоляции комнаты.
Он перевернул убийцу на спину, пихнув его ногой, нацелив лазер ему у лоб.
- Вот мы и встретились наконец, - сказал Руиз с чистейшей радостью.
Человек глотнул воздуха и перестал визжать. В темноте лицо его было неясным пятном.
- Что же мне с тобой делать, раз я тебя заполучил? - промурлыкал задумчиво Руиз.
Человек продолжал молчать, только дыхание его свистело.
- Неужели ты не можешь говорить? Если ты мне скажешь, почему ты вытворял эти штуки со мной и с Лигой, я могу обещать тебе легкую смерть. Иначе я оставлю тебя для Бринслевоса. Он разочаруется, что я убежал, но у него будешь ты. Я был очень аккуратен с лазером, и ты проживешь еще день-два. Мне представляется, ему будет очень приятно открыть заговор продавцов змеиного масла, а один так же хорош, как и другой, правда?
Наконец человек улыбнулся.
- Тебе не отдать меня Бринслевосу.
- Почему нет? - Руиз с интересом наклонился вперед.
Но человек дернулся и умер, так же внезапно, как и механик на борту орбитальной платформы.
"Это поразительно досадная вещь, - подумал Руиз. Вся его сила словно вытекла, и он уселся отдохнуть и подумать. - Смерть убийцы отдавала теми же методами, что и смерть механика. Совпадение? Наверняка нет". Он подумал про генчей и задумался еще сильнее.
Немного погодя он встряхнулся и зажег лампу. Он обыскал комнату и не нашел ничего нового. Он подошел к седельным мешкам с особой осторожностью, но обнаружил, что они не защищены. "Вот ведь какая наглость", - подумал с удивлением Руиз. Мешок хранил флягу с водой, мешочек с сушеными фруктами и мясом, связку флаконов - менее полную, чем были запасы Руиза. Под фальшивым дном он нашел коллекцию пангалактических подкожных шприцев для наркотиков, множество нейронных индукторов, обойму персональных шпулей. Под этими товарами-контрабандой, на самом дне, он обнаружил информационную полоску.
Он попил из фляги, надеясь, что отсутствие осторожности у мертвеца было правдивым и что вода не отравлена. Он активировал полоску и аккуратно проверил ее защиту. Строение защиты было рудиментарным, и Руиз легко обошел ее. На полоске не было ничего другого, кроме списка трупп фокусников. К каждой папке, связанной с труппой, прилагался список персонала, перечень основных иллюзий труппы, расписание представлений и номер по классификации.
Руиз изучал список с напряженным интересом. Одна из трупп была обозначена самым высоким классификационным номером. Через три дня эта труппа должна была выполнить великое Искупление в городе, называемом Биддерум, в ста километрах к югу.
"Вот уж воистину удача", - подумал он. Тут перед ним лежал член организации браконьеров, в этом не было сомнения. Он подумал, как можно было бы сравнить этот список с официальным списком Лиги. Вне всякого сомнения, списки не были бы одинаковыми.
В Биддеруме он будет через три дня.
Он преодолел свое омерзение и раздел труп, а потом оделся в тряпье убийцы. Убийца носил целый арсенал под одеждой. Это оружие Руиз тоже взял, так же, как и фарфоровый брусок с именем мертвеца. Он взял седельные мешки и вышел из комнаты.
Трактир был совершенно тих. Видимо, население Стегатума мирно спало. Руиз добрался до комнаты Денклара, никого не встретив, и забрал свой посох-ружье.
В конюшне Руизу сперва пришлось трудно, когда он седлал верховое животное убийцы, которое, очевидно, почуяло смерть на одежде своего бывшего хозяина.
Но наконец он благополучно выбрался из Стегатума, проехав через пустыню под луной, и ощущение бегства, свободы было таким прекрасным чувством, какого он не помнил в своей жизни.

13

Руиз Ав присел на корточки в слабой тени глинобитной стены, ожидая пара. Пот струился по его телу, хотя солнце быстро заходило.
Горожане Биддерума заполняли улицы, ведущие на площадь. Они держались на осторожном расстоянии от Руиза, уважая его чужестранность. Чтобы подбодрить их, он стянул лицо в маску дружелюбного сумасшествия.
Руиз чувствовал, как под его ногами дрожит плотно утоптанная глина улицы. Когда толпа сосредоточилась на затененной стороне улицы, он услышал пыхтение и свист паровых топотунов. Он встал в подобающе почтительной позе. Парад медленно подползал к нему по улице, двигаясь в медленном темпе, важным шагом, который вполне соответствовал ритму топотунов. Люди, управлявшие топотунами, прошли мимо него по три в ряд, огромные стальные лапы их машин грохали в глину улиц со всесокрушающей силой, в абсолютный унисон. Когда топотун подскакивал в воздух, каждый из мужчин ловко выступал вперед, подталкивая свою машину вперед, изо всех сил напрягаясь, держа за ручки, которые крепились к машине. Было ясно, что это занятие не для слабаков, потому что все эти мужчины - мощно сложенные парни, потели и напрягались, толкая свои машины к центральной площади. В более ранние времена те, кто управляли топотунами, должны были бы нести связки строевого леса, чтобы ими сотрясать землю. "Прогресс на марше", - подумал Руиз и хохотнул.
Позади них были музыканты в традиционных фараонских траурных одеяниях, которые состояли из массы колючих кустов, привязанных к их телам кожаными ремнями. Руиз видел, что музыканты были обоих полов, и возраст их был самый различный, у многих были весьма примечательные уродства. У всех в руках были самые необычные музыкальные инструменты, но маршировали они в тишине. Это была художественная и хорошо подобранная труппа, колючки были так плотно подогнаны к телу, что кровь стекала струями по их запыленным худощавым телам, что указывало на то, что на постановку спектаклей они денег не жалеют. С флангов оркестра танцевали клоуны, жонглеры, маги рангом поменьше, жонглеры с лентами, престидижитаторы.
Последний плакальщик, древний старик в шрамах, с особенно многочисленным и неуклюжим кустистым собранием колючек, шел впереди паровой машины, которая тащила сцену. Эта машина была выполнена в форме скарабея, украшена рельефно отлитой сталью, и под ней вертелись колеса в рост человека, усеянные спицами.
Сцена, которую машина волокла, была отделана сверкающими гобеленами с металлической нитью, на которых были вытканы сцены из фараонских мифов. На центральной платформе был установлен роскошный позолоченный саркофаг, резные узоры представляли различных зверей, демонов и многих богов Фараона, богов искупления и воскрешения. По четырем углам сцены стояли члены труппы с фениксом. Каждый старался стоять в ритуальной позе, насколько это позволяло качанье и подскакиванье сцены. Трое были людьми в годах, в ярких костюмах старших фокусников, одна - молодая женщина неземной красоты. У нее была бледно-оливковая кожа и черные с медным отливом волосы фараонской знати, на ней было льняное одеяние будущего феникса. Когда сцена, дергаясь, проехала мимо, она посмотрела прямо на Руиза Ава, потом ее взгляд скользнул мимо, невидящий и безликий.
Он понял, что на секунду перестал следить за тем, чтобы его лицо изображало безумную улыбку - она пропала с его черт.
За сценой топали три толстых доктора, они должны были засвидетельствовать смерть. Через плечо у них были перекинуты выдубленные шкуры огромных ящериц арройо, черепа и зубастые верхние челюсти ящериц были надеты на их головы как шапки. Это символизировало их профессию, чреватую случайностями и неожиданностями, хотя Руиз предполагал, что костюм был еще и жестом профессионального достоинства. Ящерицы обеспечивали им много пациентов.
Руиз Ав наклонил голову и уставился на свои грязные босые ноги. Информационное погружение дало ему некоторое представление о том, что последует дальше. Он неохотно присоединился к толпе, которая просачивалась на площадь.
Низа, бывшая любимая дочь царя, сосредоточилась на своем равновесии, когда сцена, нервно дергаясь, потянулась к Площади Искусного Страдания, силой воли прогоняя прочь все мысли, загнав свое сознание в отдаленный золотистый уголок души, не чувствуя ничего, кроме пульсации жизни в жилах. Наркотик облегчил это. Она вспомнила, как аптекарь приготовил для нее зелье, растворяя красные гранулы в бледном вине. Он с церемонным видом вручил ей бокал, и в его выцветших глазах старика она прочла сразу и зависть, и сострадание.
С этой минуты у нее были только отрывочные воспоминания, словно сны или кошмары человека, спящего беспокойным сном.
…Костюмеры, которые растерли ее душистыми маслами, пока она пассивно стояла, подняв руки, закрыв глаза, и чувствовала на своем теле прикосновение их рук, ласкающее, дразнящее…
…Фломель, который помог ей подняться на сцену, его темные глаза горели на узком лице. Он притянул ее к ее предназначенному месту на сцене, словно она не шла, а летела по воздуху. "Ты будешь великолепна!" - прошептал Фломель, взяв ее лицо в свои чуткие, длинные пальцы.
…Жара, пыль, запах людей на улицах, узких улочках Биддерума, вонь свалок из пастей переулков. Она дышала всем этим, словно это были самые лучшие благовония, наполняя себя этими ощущениями в последний раз.
Как раз перед тем, как сцена втащилась на центральную площадь Биддерума, она увидела необычную фигуру в толпе, которая стояла по обеим сторонам ворот. Человек этот был одет в фантастические одеяния продавца змеиного масла, высокий, словно в его жилах текла благородная кровь, лицо у него было, как у дневной летучей мыши, острое, с повелительным выражением. Он был настолько неожиданным зрелищем, что она на секунду была выбита даже из наркотического тумана. Ее глаза на миг скрестились с его взглядом, и его глаза напомнили ей зеркальный зал во дворце ее отца, где Низа могла смотреть в отполированный металл и видеть, как она все уменьшается с каждым новым отражением. Глаза его были жестки, как стекло, но на миг они смягчили свое выражение.
Она позволила своему взгляду скользнуть прочь. Разве ее не предназначили для Искупления? Если бы она была дома, во дворце своего отца, она послала бы своих охранников за этим странным человеком вне касты и, вероятно, должна была бы теперь искупить еще одну глупость. Потом наркотик снова затянул ее в небытие, и она более не думала.
Площадь в Биддеруме была широкой и ровной, окруженной глинобитными стенами, которые давали все больше тени по мере того, как солнце клонилось к западу. Руиз протолкался сквозь давку, не обращая внимания на брошенные ему вслед ругательства, пока не добрался до низенькой подпорки у стены, которая давала возможность замечательного обзора. Он бесцеремонно согнал оттуда группку мальчишек, которые уже угнездились там; весело размахивая своим посохом, он грозил им, пока они не убежали, ругая его на все корки. Он подобрал свои лохмотья и уселся на корточки, чтобы дождаться начала представления.
Слева от него женщина, на которой был надет забрызганный глиной халат горшечницы, разговаривала со своим соседом, стариком с татуировками писца.
- Попомни мои слова, - сказала она, громко говоря писцу в ухо, - это нездоровое развлечение. В ваши дни все было по другому, а?
- Да-да. Мне иногда кажется, что молодые слишком уж полны амбиций.
- Слишком? Вы уж очень мягко про это выражаетесь, уважаемый Дудмоз.
Ее кустистые брови сошлись в гримасе справедливого гнева.
- Кто другой назвал бы это святотатством. Я что-то пока не видела феникса. А ведь это пятая попытка за год в Биддеруме. И, кроме того, это ж царская дочка. Чем все это кончится?
Писец выхаркнул комок мокроты и неаккуратно сплюнул.
- Я придерживаюсь своего мнения.
Потом этих двоих оттеснили водовороты в толпе, подслушать и речи стало невозможно.
Площадь была забита народом, не только горожанами, но и крестьянами и ремесленниками из прилегающих районов номархии. На дальней стороне площади Руизу был виден сияющий павильон, полный местной знати, которая пила вино и курила змеиное масло. Взвод охранников номархии стоял перед павильоном, потея в кожаных корсетах и железных шлемах. Солдаты завистливо поглядывали на простой люд, особенно на тех, кто пришел, вооружившись винными мехами, корзинками с едой и одноногими табуретками.
По толпе прошло волнение, когда старший маг выступил со своего места к переднику сцены. Это был пружинистый человек старше средних лет, его татуировки подчеркивали его благородство и умеренность в выборе красок. Голос его был красив, звучный баритон.
- Граждане Биддерума, я приветствую вас от имени Царя Царей, которому навеки отдана жизнь, Бхасрахмета, сына Халахума, Бхасрахмета, называемого великим, который милостиво разрешил эту попытку изобразить глубочайшие тайны нашей веры.
Из воздуха фокусник вынул позолоченную деревянную табличку, запечатанную печатью царя, красивого темно-синего цвета. Величественным жестом он передал ее ожидавшему его командиру охранников, который быстро пронес ее в павильон. Номарх Биддерума, стройный, нервного вида юноша, который только недавно получил этот пост, взял разрешение на представление и жестом выразил свое одобрение.
Фокусник низко поклонился. Он повернулся к двум своим сотоварищам, хлопнув в ладоши с таким звуком, словно дерево ударило по металлу. Они выскочили вперед в вихре богатых одеяний, оставив женщину неподвижно стоять на заднем плане сцены. Младшие маги церемонно соприкоснулись руками, а когда они отошли друг от друга, между ними появился жезл полированного черного дерева и стал расти. Их предводитель схватил жезл и вонзил его в пол сцены. Вспыхнул красный свет, и вверх взлетела пелена красного шелка, его ловко подхватили на лету его два ассистента. Волоча за собой переливающееся облако ткани, они бросились обратно и ловко накинули ее на женщину, ткань складками покрыла ее неподвижную фигуру. Главный маг сделал несколько пассов жезлом, которые разрешились драматическим жестом в сторону покрытой тканью женской фигуры. В фейерверке золотых искр покрывало упало на пол сцены. Руиз наклонился вперед, увидел, как упавшее покрывало исчезает в щелях сцены, стекая туда, словно кровавая ртуть.
Трое актеров сплели руки и стали кружить в тесном хороводе. Скорость их вращения все нарастала, и их ведущий маг стал размахивать над головой жезлом, издавая стонущий звук. Огромная колонна блестящей голубой ткани медленно поднялась вокруг танцующих магов-фокусников, поднимаясь все выше и выше, пока она не стала колыхаться над платформой, как огромная змея. Топот ног фокусников и свист жезла, рассекающего воздух, ясно слышались зрителям. Когда звуки достигли такой скорости, что невозможно было поверить, что их производят человеческие существа, колонна изрыгнула вверх небольшое облачко металлического блеска и пустая упала на платформу.
Во время длинного антракта, который последовал за этим, Руиз Ава откинулся назад и попытался устроиться поудобнее, опираясь на плотно сбитую глину возвышения.
Ослепительный последний луч солнца упал за зубастые скалы Холмов Сенмута. С наступлением сумерек на сцене ожили и вспыхнули факелы, а знать приказала зажечь в павильоне плошки, которые, как и жаровни, должны были прогнать быстро наступающий холод.
Когда темнота окончательно окутала землю, двое бродяг с выбитыми и кривыми зубами попытались лишить Руиза его выгодного места, но он завращал на них глазами, словно сумасшедший, и заставил свой посох-ружье испускать в их сторону инфразвуковые колебания самого зубодробительного регистра. Бродяги пропали из виду с почтительной скоростью, делая на ходу знаки, оберегающие от нечисти и проклятий.
Плакальщики-музыканты, которые расположились ритуальными рядами между сценой и павильоном, начали играть трогательную траурную песнь. На сцене поднялась крышка позолоченного саркофага. Когда тяжелая каменная крышка совершенно откинулась на скрытых петлях, оттуда выпрыгнули трое магов. Оркестр издал финальное скрежещущее крещендо, а потом резко замолк.
Трое фокусников стояли рядом на авансцене, подняв руки, на всех были мрачные черные одежды, лица их были скрыты под фантастическими масками Мертвой Троицы. В центре стоял Бхас, бог засухи, бог смерти, жара и удушающей пыли. Нижняя часть его маски состояла из сложного рта какого-то насекомого, верхняя часть, с бронированными отверстиями для глаз, была черепом смертоносной ящерицы, той, которая носила яд в шипах спины. Маска была разукрашена плюмажем желтых и ржаво-рыжих перьев, которые символизировали засуху.
По бокам Бхаса стояли два его сына от потерянной богини Нехрет, божества непредусмотрительности. Слева стоял Тетри, бог голода, замаскированный под изможденное дитя. Справа стоял Менк, бог рабства, с глазами человека, но собачьей мордой.
За ними четвертая фигура появилась из саркофага, поднятая скрытым поршнем. Это была богиня Хашипут. В этот момент Руиз с трудом узнал в ней феникса. Ее покрывали вышитые одеяния богини, она была похожа на драгоценный бледный камень в богатейшей оправе. В фараонском театре боги выступают в масках, но богини показываются с обнаженным лицом.
Ее лицо с тонкими прекрасными чертами теперь было полно живости, словно удовольствие от представления победило страх.
Флейты взвизгнули, и темные боги сорвали свои маски, показав маски поменьше, которые крепко обхватывали их головы, и они были еще противнее и еще реалистичнее, чем верхние маски. Верхние маски боги швырнули в кучу посреди сцены и прыгали в хороводе, а богиня не обращала на них внимания. Облако зеленого дыма заслонило маски, а когда оно рассеялось, груда масок шевелилась от неприятного зловещего движения. Фокусники отошли в сторону и стояли как статуи. Куча масок взорвалась с шипеньем и воплем боли. Шакалоподобное существо вырвалось из нее на свободу, волоча задние ноги, а за ним в погоню устремилась бронированная ящерица. Одним прыжком ящерица настигла шакала, вспрыгнула ему на спину, размозжив его лисообразную голову одним сжатием челюстей.
Пока ящерица пировала, звуки крушимых костей стали заглушать шорохи лапок насекомых. Руиз удивился, видя, что первые ряды зрителей, поближе к сцене, отпрянули назад под аккомпанемент перевернутых стульев и пролитого из мехов вина. Потом он увидел первых бонанов, насекомых с болезненным и толстым, но не ядовитым жалом. Крылья этих насекомых были так толсто покрыты позолотой, что они могли делать только коротенькие перелеты среди визжащей толпы, но, пролетая среди факелов, они представляли собой очень красивое зрелище.
Стоило раздавить под ногами последнего бонана, а зрителям - занять прежние места и малость успокоиться, как ящерица бросилась к краю платформы. В ответ на это раздались подлинные вопли ужаса из зрительного зала, даже в павильоне знати кое-кто бросился бежать. Но ящерица провалилась в люк в метре от края сцены. Слабый вопль из-под сцены вызвал мрачное перешептывание среди зрителей.
Во все время этой свирепой суматохи и страха феникс смотрел вперед с легкой, погруженной в себя улыбкой на устах.
Тут началось представление традиционной пьесы, называемой "Гибель мира".
Это было в Эпоху Зелени, еще до Ошибки, когда земля была покрыта сладкой травой, а вода бежала неприкрыто под небом. Трое были в великом изгнании, запертые в тюрьме Ада, далеко внизу под краем мира. Трое покрывались там язвами миллионы лет, и все наверху было спокойно и безмятежно.
В один прекрасный день богиня Хашипут гуляла у края мира совершенно одна. Это было задолго до постройки Стены Мира, поэтому она могла встать на краю и смотреть вниз на ядовитые облака..
Она услышала сухой голосок, который звал ее откуда-то очень издалека. "Хашипут, прохладная, беленькая Хашипут", - говорил он.
Она остановилась и посмотрела в бездну Ада, потому что голос, как ни невероятно это было, казалось, исходил из пустоты. Но она ничего не увидела, кроме испарений Ада. Потом она почувствовала страх, и это было в первый раз за все время веков ее существования. Больше она ничего не слышала, поэтому она пожала своими совершенными плечами и вернулась во дворец своего отца.
На следующий день она не гуляла, не пошла она на прогулку и день спустя.
Когда наконец она возобновила свои прогулки, она держалась подальше от края мира. Но когда она услышала этот голос снова, то он стал сильнее, и под его сухим скрипеньем она услышала несомненные нотки силы. "Хашипут, прекрасная, прохладная, с облаком волос, Хашипут, - говорил он, а потом голос перевел дыхание, как меха, которые раздувают огонь. - Я могу показать тебе хитрый фокус, Хашипут".
Она подождала на безопасном расстоянии от края почти до темноты, а потом убежала домой, чувствуя странное смешение ужаса и любопытства. Миллион длинных лет прошел с тех пор, как у нее был новый поклонник.
Руиз был поражен тонкостью представления. Нежными, продуманными штрихами феникс играл роль богини, нежной и глупенькой, так впечатляюще это было, что Руиз забыл о примитивном механизме представления. Иллюзия была поразительна.
Трое фокусников собрались вместе на нижнем уровне сцены. Из их группы время от времени вверх выстреливала тоненькая оранжевая змейка, символизировавшая отравленные мысли, которые адресовались добрым богам наверху. Змеи уплывали в ночной воздух и падали среди зрителей, которые раздирали их на части ради дешевых бумаг и конфет, которыми они были начинены.
Жезл Руиза задрожал в руках, сигнализируя, что неподалеку движется большая масса металла, и Руиз перевел внимание на дисплей жезла, замаскированный как инкрустация эмалью. Он неровно мерцал. Но минутой позже индикатор вернулся к норме. Руиз нахмурился. Либо жезл реагировал на случайное скопление в толпе, в которой было много всякого металла, либо на том корабле, на который он надеялся попасть, были очень хорошие гасители.
В любом случае пока он не мог сделать ничего, поэтому он вернулся к представлению.
Теперь Хашипут приходила к краю мира каждый день, но голос молчал.
Однако неделю спустя, когда она почти потеряла интерес, он вернулся, и сила в нем была, как в лавине пыли.
- Хашипут, гладкокожая, росистая Хашипут, ты меня забыла?
- Кто ты? - спросила она, набравшись храбрости.
Внизу, под краем мира, Бхас остановился в своих попытках подняться, он был страшно доволен. Прекрасные боги наверху по-настоящему забыли про него.
- Я дух этого места, - ответил он. - Я могу доставить много удовольствия.
- Ты просто покажись, - сказала она.
Руиз увидел, как актер натянул черный шелковый капюшон на страшные черты Бхаса. Он влез на верхнюю часть сцены ловким движением, имитирующим ползанье змеи. Он стоял перед Хашипут, из его сжатой руки рос букет ядовитых розовых колючек, перемежающихся черной бритвенной травой.
Он представился богине интересным. Он был высок, изысканно тонок, и, хотя его черные одеяния были не в моде, она увидела, что он одевается с щегольским вниманием к деталям.
- Вот мы и встретились, - сказал он, низко кланяясь. Он вручил ей букет. - С подножий Ада, для вас.
Она взяла букет, но цветы укололи ее, а когда она его уронила, бритвенная трава порезала ей пальцы.
Она рассердилась, красноватая дымка наполнила воздух.
- Это мир моего отца, - сказала она. - Прочь отсюда, прежде чем я позову его, и он тебя пожрет.
- Как тебе угодно, - сказал Бхас. - Но сперва позволь мне принести свои извинения, пожалуйста.
Он высоко поднял руку, и красная дымка ее гнева стянулась из воздуха в его сложенную ковшиком руку. В одно мгновение в ней появилась серебряная чаша, и Бхас протягивал ее богине.
- Вот, прелестная Хашипут, промой в ней свои пальчики, - сказал вежливым тоном Бхас.
Ее гнев слетел с нее так быстро, что она была сбита с толку и послушна, поэтому она бездумно опустила руку в прозрачную жидкость. Кровь с ее пальцев темным вихрем закружилась в чаше, и жидкость стала темнеть от винного цвета к темно-багровому, затем к черному. Хашипут почувствовала невыносимую боль в руке. Она рывком отдернула ее.
- Что ты сделал? - ахнула она.
Бхас рассмеялся. Это был сухой, каркающий смех злорадства.
- Бедная Хашипут, - сказал он весело, - ты не должна с этим обращаться к отцу. Если ты станешь искать его помощи, то твои пальчики никогда уже не станут красивыми. Посмотри-ка, Хашипут.
Она посмотрела на руку, и это было еще хуже, чем боль. Кожа стала темной и пятнистой, пальцы раздулись, как пять мерзких колбас.
- Ты заплатишь за это… - сказала она, но Бхас схватил ее руку горячей сухой лапой.
- Я заплатил, не сомневайся, - заскрежетал он низким и злобным голосом, - но эти времена прошли. Помни, если ты пойдешь к своему отцу и скажешь ему об этом, руке станет гораздо хуже. Подумай о морщинах, о обвисшей плоти старости, о противных костях под ней.
Тут он ее отпустил, и она побрела прочь как можно быстрее.
Во дворце она прокралась в свои покои, пряча руку в складках платья, пробираясь малоизвестными коридорчиками. Она не встретила никого из богов и полубогов и была этим счастлива. Боль в ее руке утихла, спала, превратилась в тупую и тянущую, сосредоточенную в пальцах и запястье. Она со страхом смотрела на нее, держа ее перед глазами.

Предыдущая страница 9 Следующая страница


Контракт на Фараоне 10

В те времена боги были выше смерти и разложения, они были, можно сказать, бессмертны. Хашипут смотрела на свою руку, иссохшую, с распухшими костяшками, с синими венами, покрытую пятнами старости. Она издала маленький, затравленный крик и упала без чувств на пол своей спальни, выстланный золотыми листьями.

14

Пот струился по лицу Руиза Ава, хотя теперь воздух был вполне прохладен. Он понял, что не был готов к тому, что пьеса так быстро кончится. Феникс неподвижно лежал на полу сцены, отброшенный за ненадобностью увядший цветок. Зрители, казалось, как один человек затаили дыхание. Черный занавес спустился складками сверху, скрыв сцену.
Несколько секунд спустя он поднялся, и перед зрителями предстала Хашипут. Обе ее руки были обернуты в радужную кисею, и она прислуживала за гигантским столом своего отца, бога богов, Канеша.
Она стояла подальше от огромной, всепоглощающей пасти своего отца. Он никогда не пожрал бы ее намеренно, но его рот был столь велик, а голод его столь могуществен, что могли произойти всякие случаи. Лапы ее отца, длинные и узловатые, как ветви тернистого дерева, загребали жертвы в пасть бога. Наконец он очистил стол, и тут же немедленно появились новые кучи еды: быки, корзины сладких плодов, бесчисленные сонмы птицы, снопы спелого зерна, свиньи большие и поменьше - и все это присылали ему его жрецы, которые видели смысл в том, чтобы держать самого капризного и могущественного из богов постоянно занятым. Все на свете исчезало в глотке ее отца, но, хотя его челюсти бешено работали, он никогда не мог до конца справиться с потоком жертв или перегнать появление изобилия еды. Кое-что из еды падало, и крошки подбирали и уносили смертные прислужники, крохотные, словно насекомые, под столом божества.
- Отец! - приветствовала она его, собираясь признаться в своей глупости и положиться на его силу и способность все исправить.
- Дочь, как приятно мне тебя видеть, - ответил Канеш громовым голосом.
Хашипут почувствовала неприятное жжение в руке.
- Отец, - начала она, - очень странная вещь произошла со мной.
Она подавила вопль, когда ее рука вспыхнула страшной болью. Она держала ее под длинным столом, где ее отец не мог увидеть, что с ней. Украдкой она посмотрела на руку. Вверх по ее запястью ползла омерзительная темная полоса. Выше была гладкая, как полированная, кожа богини. Ниже была пятнистая, мерзкая плоть старости.
Она вспомнила предупреждение демона.
- Я… я страдаю болью… боль в животе, называют ее смертные. Возможно ли такое, отец?
Полоса разрушения остановилась чуть выше ее запястья, но не попятилась назад. Хашипут почувствовала, что сейчас снова упадет без чувств.
Ее отец долго смотрел на нее, слегка замедлив пережевывание. Потом он улыбнулся.
- Это все потому, что ты такая привереда в еде. Ты раньше не замечала, что обжорство мстит даже богам. - Канеш рассмеялся громовым хохотом. Его рыгание обволокло Хашипут зловонным облаком, и она затаила дыхание. - Может, ты выпила слишком много нектара из амбровых ягод? - Наверное, так и есть, - сказала она. Она смогла выдавить бледную улыбку и тихо ушла из трапезной своего отца.
Руиз смотрел, как феникс, снова вернувшись в свои покои, разматывает кисею с руки, медленно и методично. Он передернулся от сострадания и омерзения, когда она подняла руку, такую изуродованную, хотя информационное погружение сказало ему, что ее нервы были блокированы, прежде чем рука ее была поджарена в кипящем масле, а потом высушена в грубой вакуумной сушке. Рука стала страшной когтистой лапой, и феникс, не веря своим глазам, глядел на нее, прежде чем снова упасть в обморок.
Занавес возвестил окончание первого акта - только в этом случае он взвился со сцены вверх, волшебным образом подвешенный в ночном небе.
Во время короткого антракта Руиз уперся взглядом в землю и пытался думать о чем угодно, только не о фениксе и его боли.
Занавес упал, чтобы начать вторую половину пьесы. Феникс встал на колени главы фокусников, его божественная маска все еще была скрыта под капюшоном. В отдаленных углах сцены стояли остальные маги, тоже в масках. Факелы по периметру сцены то гасли, то зажигались, пульсируя без всякого внешнего вмешательства. Живая картина долго пребывала в неподвижности, прежде чем Бхас поднял руки в угловатом приветственном жесте.
Хашипут нашла Бхаса, который ждал ее на краю мира. Она положила руку к его ногам, плача и стеная:
- О, ради богов, - сказала она, - пожалуйста, скажи, чего ты хочешь от меня?
Ей отозвался сухой властный голос, который нежно говорил ей:
- Ах, прекрасная Хашипут, я же только хочу помочь. Мука необходима, чтобы стать залогом твоего будущего счастья. Это истина!
Хашипут, дрожа, молча подняла обезображенную руку.
Бхас долго молчал, глядя на нее, словно бы даже с нежностью. Потом он заговорил, и голос его вибрировал от любопытства и жалости, по крайней мере, так показалось Хашипут.
- Хашипут, - спросил он, - как получилось, что ты никогда не совокуплялась? Никогда за все долгие тысячелетия?
На секунду она забыла про боль и выпрямила спину в гордой царственной позе.
- Какое тебе дело до всего этого?
Бхас стал выше, шире, темнее. Его голос прокатился по ней, давя ее своей силой:
- Ты забываешься, Хашипут! Мое дело то, которое я сам себе назначу.
На сцене факелы замигали быстрее, а из оркестра раздался низкий, режущий ухо вопль инструментов. Звук резанул Руиза по нервам.
Сыновья Бхаса подошли ближе. Там, где ступал Тетри, бог голода, прорастала трава засухи, извиваясь с судорожной силой. Там, где ступал Менк, бог рабства, прорастал смертник вонючими клубками, и запах этого противного растения прошелся по зрителям, гнилостный, затхлый. Богиня поднялась и отпрянула, заметив этих двоих в первый раз.
- А эти чудовища, кто они? - спросила она с такой издевкой, какую только позволяли ей дрожащие губы.
Бхас схватил ее за руку и наказал ее болью, болью, которая прожгла ее руку и схватила ее за сердце. Она упала на землю, катаясь из стороны в сторону, колотя больную руку здоровой, чтобы наказать источник своих страданий. Когда наконец боль прекратилась, она села и посмотрела на Бхаса глазами, в которых больше не было непокорности.
Бхас улыбнулся под маской, и впечатление было такое, что под черным шелком проползли черви.
- Вот тебе на выбор, Хашипут, - сказал он, показывая на своих сыновей. - Один из них станет твоим супругом, супругом, который был тебе обещан, когда мир еще был молод, так же, как ты была обещана нам, прекрасная Хашипут. Твой отец никогда не говорил тебе про этот договор, нет?
- Нет, - сказала она.
Она не могла заставить себя смотреть на ужасную троицу, но их божественные эманации касались ее, словно горячий грязный ветер. Черная сила Бхаса, пустая алчность Менка, безнадежное отчаяние Тетри.
- Но это правда, о да, это правда. - Бхас шагнул к ней. Запустив свою тощую сильную руку ей в волосы, он рывком поднял ее на ноги. Она была слишком слаба, чтобы сопротивляться или даже самой перенести свой вес на ноги, поэтому она висела в его руке, как добыча.
- Могу ли я, - сказал Бхас, - представить тебе моих любимых сыновей?
Он показал своей свободной рукой.
- Это мой первенец, Менк.
Менк отвесил униженный поклон, деревянно, как оживленный труп. Хашипут передернулась, и Бхас для предостережения потряс ее.
- А это, - продолжал он, - Тетри, мой младший.
Тетри не кланялся. Он протянул вперед руки молящим жестом. Там, где одеяние открывало, спадая, его руки, они казались почти лишенными плоти, кости были покрыты туго натянутой кожей, а пальцы казались когтями.
Хашипут наконец нашла в себе силы встать, и Бхас отпустил ее. Он отступил, положив руку ей на плечи.
- Ты должна выбрать, - прошептал он ей на ухо. - У тебя нет выбора, кроме как сделать выбор. Если ты не выберешь, ты не умрешь, но пожелаешь себе смерти. Тебе придется прятать свое уродство в самой глубокой пещере, какую ты только сможешь найти, чтобы те, кто тебя превозносили за красоту, не забили бы тебя камнями от бешенства и омерзения. А?
Хашипут не смела сомневаться в его словах.
- Разве для твоих сыновей нет жен в Аду? - спросила она, и голос ее звучал смиренно, полный поражения.
Бхас рассмеялся, и руки его сомкнулись на ее плечах, впиваясь в тело. Но эта маленькая боль была как ласка, в сравнении с болью в ее руке.
- Может, и есть, - ответил он, - но женщины Ада грубы и жестки в сравнении с тобой, зрелая, сочная Хашипут.
Словно для того, чтобы подчеркнуть его слова, боль в ее руке вспыхнула с новой силой так, что она почти потеряла сознание.
- Да, - сказала она, - я сделаю выбор.
Руиз дрожал в нарастающем холоде. Он смотрел, совершенно завороженный, как продвигается пьеса.
Он смотрел, как богиня выбрала Тетри. Он смотрел, как боги сняли с себя маски, и Хашипут снова лишилась чувств. В вихре голубого сияния сцена превратилась во дворец отца Хашипут. Действие пьесы становилось все динамичнее, когда Хашипут провела Бхаса и его сыновей в позолоченные палаты, где сладкие плоды свисали с ветвей, растущих из прохладного белого камня, где молодое вино струилось из каждого дворцового фонтана. Фокусники выполняли чудеса обмана, переменяя сцену не хуже пангалактической холодрамы, а красота феникса становилась измученной, ее терзали боль и ужас. Лицо ее бледнело с каждой секундой, волосы слипались от пота. Бог засухи и его сыновья крались по коридорам и садам, и там, где они проходили, за ними следовала смерть, останавливая фонтаны и иссушая цветы.
Руиз почувствовал холодный ужас. Невзирая на свое выученное равнодушие, отстраненность от этой сцены, он стал смотреть на феникса, как на нечто… человеческое, нечто большее, чем безымянная жертва на богом забытой планетке-поставщице рабов. По мере того, как она извивалась и боролась, катясь все ниже по сужающемуся тоннелю сюжета, все ближе и ближе к собственной смерти. Руизу все труднее и труднее становилось смотреть. Глаза ее, казалось, смотрели внутрь, ее полные губы были сжаты в тонкую линию несчастья, но сквозь все муки она играла свою роль безупречно, восхитительно, все еще она была нежной, глупенькой богиней.
Приближалась развязка пьесы. Руиз шевельнулся, спуститься со своего выгодного места. Он стал скользить в толпе, не встречая никакого сопротивления от биддерумцев, которые были еще более захвачены пьесой, чем он. Руиз протолкался поближе к сцене, его навыки взяли ситуацию под контроль, пока его сознание все еще было захвачено мистерией и ее чудесами и ужасами.
Во дворце Канеша, где раньше все было сплошной усладительной прохладой, воцарилось засушливое запустение. Бхас делал, что хотел, разлагая все во дворце, даже те жертвы, которыми питался отец Хашипут, поэтому величайший из богов смертельно заболел. У Канеша едва оставались силы, чтобы смести загнивающие остатки в пасть, и, когда Канеш ослабел, весь Фараон был близок к смерти. Менк и Тетри бродили по земле, заражая мир своими особенными кошмарами и страхами.
Что же до богини Хашипут, то она сидела на дальнем конце пиршественного стола ее отца и смотрела, думая о своей брачной церемонии на следующее утро. Она не верила, что проживет долго после этого, после того, как Бхас укрепит свою триумфальную победу, и, в любом случае, Фараон станет пылью окончательно и вовеки.
Руиз стоял у передника сцены, ожидая. Посох дрожал в его руке. Но он был так захвачен пьесой, что посох повысил уровень своего сигнала до болезненной вибрации, прежде чем он ответил на него и посмотрел на индикатор. Поблизости двигался металл, масса, похожая по размерам на ту лодку браконьеров, которую поджидал Руиз. Он оглянулся через плечо, пытаясь вглядеться в темноту за зрительной площадкой, хотя он знал, что у такого корабля должна быть великолепная визуальная защита. Он почувствовал, как ему знакомо сводит лопатки, что ему надо принять все меры к тому, чтобы прочистить мозги от очарования пьесы. Индикаторы снова встали на нулевые отметки, и он немного расслабился. Видимо, браконьеры готовы были подождать до конца пьесы.
В последний раз Хашипут стояла на южном краю мира, глядя вниз в Ад, ее шелковые туфельки касались осыпающегося края, там, где человек потяжелее не осмелился бы стоять. Горячий ветер вздымал облако ее прекрасных волос и бросал ей в ноздри запах ее тела. На ней было ее любимое платье, так что ее прекрасная плоть видна была под прозрачной тканью. Ее погубленная рука была завернута в шелковое полотнище, стянутое нитями черных песчаных жемчужин. Она снова являла собой великолепное зрелище, настоящая богиня.
С севера пришел Бхас, чтобы выполнить церемонию единения, последнюю, чтобы окончательно укрепить свое могущество. С востока прибрел Тетри, жених, придерживая свое раздувшееся брюхо, словно оно могло отпасть прочь. С запада пришел Менк, завистливый свидетель на церемонии. Они медленно окружали богиню, которая подошла еще ближе к краю.
Бхас в тревоге выкрикнул:
- Осторожно, прекрасная Хашипут, бездна очень глубока. Тебе не понравятся испарения Ада, а я не стану спускаться туда за тобой.
Тетри издал слабый булькающий звук и протянул ей свои руки скелета.
- Видишь, - сказал Бхас, - как волнуется твой будущий муж. Пожалуйста, отойди от края.
Она вытянула вперед руку, перевязанную лентой.
- Я ведь уже не так прекрасна, правда?
- Неважно, - ответил Бхас, незаметно придвигаясь к ней. - Тетри не очень разборчив.
- Так я и поняла.
Бхас остановился так, чтобы Хашипут до него не достала. Он беспокойно посмотрел на бездну Ада, потом немного отступил назад.
- Менк, - приказал он, - оттащи ее от края.
Менк скрестил на груди свои массивные лапы.
- Нет, отец. У меня не хватит смелости еще раз миллион лет карабкаться наверх. Если хочешь, оттащи ее сам. Или, может, лучше пусть Тетри это сделает.
Менк рассмеялся тихим издевательским гортанным смехом.
Конец наступил быстро.
Тетри рванулся вперед с вырвавшимся у него криком желания, и богиня приняла его в объятия. Бхас тоже бросился вперед, но слишком поздно, те двое уже упали с края мира: Тетри - визжа от ужаса, Хашипут - улыбаясь, как невеста, крепко прижавшись к нему.
На сцене специальные приспособления выстрелили вверх, унося Бхаса и Менка выше, за пределы света факелов, создавая иллюзию, что Тетри и Хашипут падают. Их тела, поддерживаемые какими-то невидимыми способами, извивались и трепетали в потоке воздуха, который ветродуй под сценой гнал на них. Мгновением позже они "упали" до уровня первых паров Ада, представленных цветными вуалями, которые появились в воздухе. Эти переливы кисеи постепенно пополнялись все более темными и темными слоями ткани, по мере того, как двое падали все глубже и глубже в Ад, чистый белый цвет постепенно желтел до охры, темнел до багрянца артериальной крови, наконец, до самого темного черного цвета. Перед тем, как факелы погасли почти совсем, Тетри упал, размахивая руками, вглубь, а потом внутрь сцены, а тело богини упало на выступ, который выдвинулся, чтобы принять ее тело. Оно высоко подлетело в воздух, безвольное, а потом упало неподвижной грудой.
Руиз яростно надеялся, что удар от падения убил ее или, по крайней мере, лишил сознания. Он продолжал смотреть и пришел в ужас, когда она стала слабо шевелиться на камне.
Потом она дернулась, глаза ее расширились, а лицо превратилось в маску неестественной красоты, маску обычной женщины, переживающей смертельную боль. Она стала кричать, но звук заглушили колючие стебли, которые выросли из ее рта. Тело ее затрепетало в последние секунды жизни. Потом лозы проросли из ее живота вместе с фонтанчиками крови.
Потом она наконец упала и осталась лежать неподвижно. Лозы все росли и росли вверх, потом расцвели, покрыв тело огромными, белыми, сладко пахнущими цветами.
Руиз был потрясен. Феникс был казнен стилетной лозой, растением-эфемером, которое произрастало на верхних склонах Ада и которое могли принести только рабы-адоныряльщики.
Зажегся свет и показал главного фокусника, который стоял над телом феникса, а с двух сторон стояли его сотоварищи-артисты. Он начал традиционную мораль.
- И вот богиня Хашипут встретила свою смерть в Аду. Но благодаря ее жертве мы не знаем Голода, благодаря ее жертве власть Страшной Троицы уменьшилась, так что наша жизнь стала сносной. Но никогда мы не должны забывать, что Тетри ползет вверх по стенам Ада, и в один прекрасный день вернется, если жрецы, что следят за стеной мира, не будут бдительны.
Трое актеров поклонились, и Руиз увидел странное чувство в их глазах. Он внезапно и отчетливо понял, что эти люди ожидают вознесения в Землю Вознаграждения. Они поставили спектакль всей своей жизни, кульминацию их искусства и веры, и они это знали. Только худощавый фокусник, который играл Тетри, казалось, чувствовал некоторое сомнение в том, что ему действительно нужна эта награда, хотя трудно было прочесть какие-либо чувства на его татуированном диковатом лице.
Посох Руиза постоянно и ровно жужжал. Он пробился к сцене сквозь последний ряд молчаливой толпы.
- Так и сама Хашипут восстанет в один прекрасный день, потому что даже смерть не вечна, - заключил фокусник, когда Руиз бросился на сцену, распростершись перед носилками феникса.
У Руиза было достаточно времени, чтобы он увидел шок и возмущение на тонком аристократическом лице главного фокусника. Потом вокруг сцены образовалось облако-ловушка, и ударило парализующее поле. Фокусники упали, словно подрубленные топором, и даже Руиз, невзирая на свои усиленные рефлексы и тренировку, чувствовал, словно невидимые руки запихивают вату ему в уши, словно его кожа отделяется от тела, словно глаза его наполняются непрозрачным клеем. Он неподвижно лежал, как ему казалось, целые годы. Потом он зашевелился пытаясь собрать свои конечности, решить, где верх, где низ. Потом он успешно сел, спихнув с ног одного из фокусников.
Руиз действовал, как в шоке. Если бы большая часть его сознания оставалась в действии, он мог бы проклинать свою глупость и невнимательность. В тот момент, однако, единственным сильным током в сознании Руиза было чувство, с которым он смотрел на окончание мистерии с фениксом, глубокое печальное сожаление, сосредоточенное на изуродованном теле женщины. Когда его зрение стало проясняться, все, что он мог видеть - это было ее неподвижное тело.
Свет в транспортировочном шаре был пронизывающий - жесткое, окрашенное фиолетовым, излучение, которое не давало ничего скрыть. Руиз нашел свой посох, неуверенно поднялся на ноги, спотыкаясь и почти упав на тело неподвижного фокусника. Одной рукой волоча за собой посох, он подошел к носилкам, где лежал феникс. Голова Руиза была полна гудением, исходившим непонятно откуда, кости его дрожали в хватке ускорения, которое на корабле браконьеров не было экранировано. Думать было невозможно. Он стоял, глядя вниз на феникса. Никаким воображением нельзя было теперь представить или назвать ее красивой. Цветы увяли и опали на ее тело, как грубый пожелтевший снег, а сами лозы теперь почернели и разлагались.
Почти рассеянно Руиз уронил посох и стал вырывать лозы. Они распадались в черную слизь, но те части, которые были погружены в тело, были еще достаточно крепки, чтобы держаться одним куском. Они издавали страшный чмокающий звук, когда он вытаскивал их, но Руиз заметил, что сами раны были довольно маленькими. Не было и большой кровопотери.
Он устроил ее так, чтобы она выглядела чуть приличнее, и закрыл ей глаза. Он все еще не в состоянии был думать по-настоящему, но ему казалось, что он мог бы сделать больше. Вместе с этим чувством пришло беспокойство, беспокойство, которое, казалось, было связано каким-то образом со временем. Казалось, что есть нечто, что он должен выполнить как можно скорее если он вообще это выполнит. Руиз гнался за этой мыслью по темным глубинам своего мозга, но она ускользала, как угорь. Наконец его взгляд упал на посох, который лежал возле носилок. Беспокойство кольнуло еще глубже. Он поднял посох, держа полированное дерево, как будто касался его в первый раз. Руки его сделали совершенно автоматически странное вращательное движение и посох распался.
Из углубления в головке посоха выпали различные предметы, и Руиз наклонился, чтобы их рассеянно разобрать, снова уронив посох, когда его внимание рассеялось.
Потом, обуреваемый импульсом, который только весьма смутно имел для него смысл, он поднял медицинскую прилипалу и ампулу заживляющего геля общего назначения.
Жужжание в голове стало сильнее, и движения его стали еще менее уверенными. Наконец, нахмурясь в свирепой сосредоточенности, он наложил медицинскую прилипалу к восковому телу женщины на шею, возле того места, где были худшие повреждения. Показания на дисплее вспыхнули красным, и из прилипалы немедленно выстрелили щупальца, которые защитным жестом обвились вокруг ее черепа. Через длительный промежуток времени из прилипалы выстрелили другие щупальца, чтобы исследовать прочие раны, нанесенные стилетной лозой.
Он разломил ампулу и нежно нанес на разорванную плоть серый гель. У геля был сладковатый запах, который неприятно смешивался с вонью гниющих цветов. Геля было вполне достаточно, чтобы покрыть им изуродованную руку, поэтому он развернул шелк и заставил себя это сделать. Он смотрел, дрожа от слабости, пока гель не впитался, а потом заметил, что яростная красная пульсация прилипалы смягчилась до янтарного цвета. Кожа женщины была уже не такой серой, а грудь стала еле заметно вздыматься и опускаться.
Кровь грохотала у него в ушах, и его зрение померкло. Он последним остатком сил собрал содержимое посоха, снова поместив его в тайном отделении, потом соединил посох вместе. Ноги его постепенно отказывали служить ему, и он упал на сцену. Секундой спустя посох выкатился из его рук, и он заснул вместе с остальным грузом рабов.
Руиз Ав проснулся первым. Если бы произошло иначе, если бы какой-нибудь не снабженный усиленными рефлексами примитив раньше сбросил бы с себя парализующее поле, Руиз был бы очень удивлен.
Его обнаженное тело лежало на теплом металле и пластике. Над ним сиял такой ослепительный свет, что он резал его запекшиеся глаза. Воздух пах дезинфектантами и мочой. Пронизывающее завывание ускорения ушло из его костей, и это вызвало к жизни первую сформированную и цельную мысль. "Мы на месте, - решил он, - чем бы это место ни было".

15

Кореана восхищалась своим беспилотным кораблем, пока он сидел и охлаждался на посадочном круге. "Синвергуэнца" был неплохим корабликом. Он мог похвастаться автономным мозгом, наследником знаменитого Банш-Пилота многих давних столетий. Он был очень маневренным и быстрым для своего размера, его системы тщательно дублировались, и его изящный силуэт был бронирован красивой бледно-фиолетовой броней.
После схождения по орбитальным платформам безопасности он был в очень хорошем состоянии. Индикаторы поддержания жизни показывали полную загрузку живого груза. Каждый гроб был задействован. Стадо, конечно, надо будет провести через выбраковку. Это всегда приходилось делать.
Но у нее все было прекрасно, в этом она была уверена. Она ненавидела любое нарушение в ее приятном и гладком течении жизни. Другие пусть ищут в ремесле работорговца приключения и разнообразие, восторг из-за власти над человеческими существами или еще по каким-то причинам, еще более пакостным.
Только не Кореана. Она стала работорговцем, потому что это было наиболее выгодное ремесло, которое было открыто для человека с ее биографией. Богатство защищало ее от ужасов ее юности. Смутно вспоминаемое ей время, когда она могла только мечтать о том, чтобы еды было вдоволь, чтобы над головой была крыша и спасение от подгонявших надсмотрщиков, которые прохаживались по стальным шахтам Добравит, где давным-давно она была просто промывщицей, к тому же еще и работающей за кров и стол.
И, конечно, только ее богатство могло купить ей такие замечательные игрушки: ее лицо, ее раба-Мока, свирепого охранника и воина, услуги прекрасных рабов. И у нее были и другие источники удовольствий. Она ценила чувственное наслаждение прекрасной едой. Ей принадлежали замечательные повара. Она была знатоком несмертельных по вредности разновидностей химических наслаждений, знала толк в богатых винах с сотен планет, бесконечное разнообразие курений, понимала прелесть тонких психоактивов, собранных в безумных джунглях Поссета. Свои самые острые удовольствия она получала в спальне, и здесь ее профессия тоже оказывала ей неоценимые услуги. Она была довольна своими апартаментами здесь, на Сууке, которые были утоплены глубоко в безопасную скалу основания планеты. Ее соседи и товарищи по профессии не представляли для нее угрозы. Пунг, который владел этими квартирами, знал, как поддерживать порядок. Хотя ее бизнес принадлежал к одним из небольших в этом регионе, возможности ее вполне соответствовали ее уровню деятельности.
Ей доставляло удовольствие, что ее маленький кораблик благополучно добрался назад с богатым грузом, грузом, который она обменяет еще на хорошее количество благополучия.
Она встала и потянулась. На экранах полдюжины охранников-Пунгов осторожно приближались к остывающему корпусу корабля, внимательно следя, нет ли каких признаков опасности, хотя в действительности это было маловероятно. Опасность подстерегала неосторожных и неудачливых, а она не принадлежала ни к тем, ни к другим.
- Пошли, Мармо, настало время посчитать, - сказала она.
Мармо поднялся со своего места в углу командирского центра и завис на своем летательном пузыре. Ее адъютант существовал и функционировал с помощью многочисленных устаревших протезов, хотя это делало его похожим на плохо спроектированного андроида, который кое-где был небрежно залатан человеческой плотью. Он оскорблял глаз Кореаны, но он был не только ценным союзником, он был самым близким подобием друга, которого она могла себе позволить. Поэтому она не настаивала, чтобы он сменил внешность на более приятную.
Стоило им покинуть командный центр, как сзади зашагал раб-охранник Кореаны, всегда тихий, если не считать царапанье его когтей по стальной палубе.
Даже мышцы его глаз сперва отказывались работать, но постепенно их функции восстановились, и Руиз Ав смог сосредоточить взгляд на том, что его окружало.
Он лежал обнаженный на глубоком металлическом корыте, которое пугающе напоминало стол в морге. Широкая полоса монопласта крепко прижимала его грудь. Боковины корыта поднимались так, что он не мог видеть ничего, кроме металлического потолка, оснащенного полосками для освещения и висящего неприятно низко. Сеть неразрываемого монолина покрывала корыто. Внутренняя сторона его была снабжена очистными трубками и сенсорами.
Единственным звуком было непрерывное жужжание вентиляторов.
Он сосредоточился на том, чтобы полностью восстановить владение своим телом. Постепенно оно стало отвечать на его усилия - тут сокращение мышцы, там дрожь. У Руиза было достаточно времени, чтобы начать думать. Он перечислил положительные стороны своего положения: он не умер, он не был в камере допросов и пыток, он был на пути к тому, чтобы узнать, кто такие были браконьеры. Когда он рассмотрел отрицательные стороны, длина этого списка на миг его оглушила. Парализующее поле… это было настоящим ударом: его дорогие мозговые рефлексы его не спасли, он все равно был пойман полем. Призрачное воспоминание секунду беспокоило его: успел ли он что-то сделать, прежде чем поле поймало его? Нет-нет, решил он, парализующее поле было слишком сильным, оно выследило тот уголок сознания, где таились его слабости.
И все-таки, почему он чувствовал стойкое беспокойство? Это было похоже на чувство, которое он испытывал после своих редких, но памятных гулянок, такое подозрение, что он сделал нечто памятное, потрясающе глупое. Нечто, что он должен был бы помнить, но не мог, зато другие наверняка запомнят.
Он стал сгибать и разгибать мышцы, насколько можно незаметно, пытаясь разогнать в них кровь и вернуть чувствительность. Осторожность требовала, чтобы Руиз приготовился к решительным действиям. Если, конечно, понадобится.
Руиз услышал первые слабые стоны и охи от своих сотоварищей по рабскому плену по обеим сторонам от его корыта. Он решил, что шевелиться безопасно, и понял, что движения даются ему по-прежнему легко. Он протер запекшиеся веки и сосредоточился на том, чтобы не терять спокойствия. Его товарищи-рабы не делали никаких попыток сохранять хладнокровие. Руиз услышал хор перепуганных стонов, когда остальные обнаружили, что находятся в незнакомом окружении, и стали завывать, визжать, ругаться и молиться.
По мере того, как их мышцы приходили в себя после парализующего поля, звуки из корыт, вызванные тем, что пленники колотили ногами и размахивали руками, стали просто оглушительными. Их новое окружение никак, ни в малейшей степени не соответствовало фараонскому представлению о райских кущах, где все они ожидали проснуться после такого успешного завершения мистерии с фениксом. Неужели боги сперва сделали их пленниками в собственных непослушных телах, а потом в стальных гробах? Неужели рай пахнет рвотой и мочой?
Проходило время, и ругательства стали звучнее, чем молитвы, по крайней мере, по степени громкости.
Руиз стал присоединяться к ним, не желая казаться неестественно спокойным, на тот случай, если грузовой трюм был под наблюдением. Его естественным желанием было ругаться, но он вместо того стал молиться, надеясь произвести впечатление кроткого и послушного человека. Он стал извиваться, имитируя панику настолько, насколько он мог метаться из стороны в сторону без риска повредить свои долго бездействующие мышцы.
Он настолько был поглощен своим занятием, что даже не заметил первого дуновения наркотизирующего газа. Но стоило ему заметить посторонний запах, как он стал молиться с меньшим рвением, а постепенно переходил к безвольному лежанию, хотя газ был слишком примитивный, чтобы преодолеть его усиленные рефлексы. Все же газ вселил в него определенный искусственный оптимизм, и ему пришлось сделать усилия, чтобы сохранить реалистическую степень мрачности и подавленности.
Вскоре трюм снова стал тих и спокоен.
Слегка вздрогнув, корыто, в котором лежал Руиз, стало двигаться вперед, потом наклонилось. Через несколько минут Руиз стоял на ногах наклонившись вперед на эластичную монолиновую сетку. Теперь он увидел, что его корыто было частью транспортного конвейера, который содержал полдюжины таких же корыт. По другую сторону прохода он увидел полки таких же контейнеров, пока находившихся в горизонтальном положении.
Кое-кто из прочих пленников на его транспортере тоже привалились к сетке и строили Руизу веселые рожи. Руиз ответил им тем же и стал ждать развития событий.
Где-то со скрипом открылся люк, и Руиз почувствовал, что давление возросло, когда более плотный воздух проник в трюм. Шаги он услышал секундой раньше, чем инспекционная комиссия вошла в трюм.
В компании было трое: женщина, которая, казалось, возглавляла остальных, мужчина и раб-воитель с Мокрассара. Вид Мока-воителя задушил в сердце Руиза надежду на немедленное освобождение и бегство. Размер его был весьма внушительный даже по стандартам Мокрассара: выложенные эмалью узоры на его хватательных щупальцах говорили о большом возрасте и высоком происхождении. Огромное насекомообразное носило замызганную ливрею елизаветинских времен, перешитую так, чтобы подходить к его многочленистому телу. У него было, собственно говоря, шесть конечностей. Руизу было хорошо видно, что перепачканная ткань когда-то была роскошной. Средние манипуляторы Мока были снабжены встроенными энергоизлучателями. Вонял он, как бочка утопленных тараканов.
Мужчина был образчиком киборгирования человека. Его безногий торс был приделан к консоли летательного пузыря, вместо одной руки у него была многоцелевая оружейная установка, в которой сейчас был зажат еще и нейронный кнут. Череп его имел металлический свод, только ниже носа лицо его оставалось с человеческой плотью. Шею ему заменял сегментированный металлический воротник. Он был похож на пирата из холодрамы, слишком уж он был колоритен, чтобы быть настоящим. Все же он размахивал нейронным кнутом весьма уверенно, видно было, что практика в этом деле у него была весьма большая.
Но после первых нескольких моментов именно женщина приковала к себе все внимание Руиза. Она была высокого роста. У нее было то неоригинальное совершенство форм, которое было доступно любому жителю пангалактики со средствами: высокая, с небольшой высокой грудью и длинными гладкими мышцами. Там, где из-под простого белого космического комбинезона видна была ее кожа, она казалась насыщенного цвета старой слоновой кости, испускавшей почти сияние. Волосы ее свисали по спине простой удобной косой, тяжелой, как черная змея. Вот лицо ее, именно лицо делало ее незабываемой. Руиз узнал в нем руку Арлена Младшего, мастера пластической хирургии, чья работа никому не обходилась дешево. Глаза были простого голубого цвета, брови темные, слегка вразлет, губы пухлые цвета природного коралла. Но из этих непритязательных составляющих Арлен создал один из своих великих шедевров. Это было лицо, которое говорило о силе и власти, власти, прежде всего, неукрощенной, не смягченной никакими нежными чувствами. Властью, которая сама себе служила оправданием и никаких других оправданий знать не желала. Это было лицо, которое требовало поклонения, и Руиз почувствовал внезапный взрыв ощущений в паху. Эту реакцию он погасил как можно быстрее. В его теперешнем совершенно раздетом состоянии такая реакция самым смертельным образом могла бы его предать. Это могло бы стать доказательством, что газ на него не действует. При мысли о том, что могло бы случиться потом. Руиз постарался применить всю свою силу воли, чтобы не дать яичкам втянуться в живот.
Корыто Руиза было возле дальнего конца конвейера, поэтому у Руиза было время пронаблюдать за троицей, пока она медленно продвигалась вдоль конвейера, обсуждая прочие экземпляры пойманных рабов.
Голос у женщины был как колокольчик, сладкий, нежный, высокий и отчетливый. Она разговаривала на торговом пангалактическом наречии со следами добравитского акцента.
- Мармо, - сказала она, обращаясь к пирату-киборгу, - тебе придется поломать голову над алгоритмом захватывающего поля. Пузырь поля захватывает слишком много посторонних и зевак. Это серьезное упущение. Захватчики Лиги никогда не бывают такими неряшливыми. Ведь не хотим же мы дать начало каким-нибудь новым религиозным движениям, правда? Очень скоро деревенские дураки начнут взбираться на сцену, надеясь, что мы заберем их немедленно в рай, а у нас появится разрушительная перегрузка. Кроме того, зачем подбирать мусор?
Она остановилась перед корытом, в котором лежал простолюдин с лицевыми татуировками и крупными мышцами каменотеса.
- Например, вот этот. Видишь, какие у него татуировки? На кой черт он мне? Наша специальность - изысканный товар. Этот тип не стоит даже переработки.
Крестьянин покатал головой по сетке, рассеянно улыбаясь и пытаясь схватить женщину.
Она бесстрастно изучала его. Потом она откинула крышку предохранителя и нажала кнопку. Внутренняя сторона корыта вспыхнула белым огнем. Секунду спустя пепел просочился в решетку в полу и исчез.
- Я обязательно со всем вниманием займусь этим предметом, Кореана, как только доставим этих, как следует, в бараки, - ответил пират сочным рокочущим басом. Она посмотрела на него, потом нажала пластинку на его панели управления. Когда он заговорил снова, голос его стал заметно слабее.
- Банш-мозг отказывается производить селекцию - ты же знаешь, каким упрямым он может быть в некоторых вопросах, поэтому я должен прогонять алгоритм по вспомогательным системам. Еще одна трудность заключается в том, что стоит нам сделать захватывающий купол слишком маленьким, как мы рискуем потерять часть труппы или их оборудования.
- Тогда сделай лучшее, что возможно в этих условиях, - сказала она.
Мармо потер рот тыльной стороной своей человеческой руки.
- Может быть, - сказал он, - может быть, мне удастся разработать утилиты, которые смогут распознавать узоры татуировки. У нас есть весьма обширная база данных, с которой можно было бы работать. Таким образом, селекция будет производиться до того, как сомкнется купол.
Она кивнула.
Прежде чем они достигли корыта, где лежал Руиз, еще двое пойманных были сожжены, и Руиз понял, что ему очень трудно сохранять маску невинного идиотизма. Он слышал запах духов женщины, их сладкий запах перебивал вонь сожженного мяса, самые разные мерзкие запахи трюма и перекрывающую все на свете вонь Мока. Неожиданно, из-за какого-то извращения чувств, этот цветочный запах стал для него воплощением смерти или, по крайней мере, смерти бессмысленной, неожиданной и жестокой. Хотя он знал, что он ничего, по сути дела, не может предпринять, его самые потаенные отделы мозга выли и молили об освобождении. Когда она остановилась перед ним, он почти был парализован страхом. Он изо всех сил старался не показать ничего, кроме ошеломленного и веселого любопытства. Он увидел, как отвращение и досада молнией мелькнули на этом прекрасном лице, а затем какая-то другая, менее понятная мысль промелькнула в ее чертах - но она не потянулась к кнопке разрушителя.
- Еще один случайный, - сказал Мармо. - Судя по татуировкам, торговец змеиным маслом. Наверняка у него все мозги выжжены, а он сам болен.
И Мармо откинул крышку предохранителя.
Кореана ударом откинула руку Мармо без малейшего усилия. Это произошло так быстро, что Руиз не успел даже отреагировать.
Прошло много времени, прежде чем она решила отвернуться от него и сказала:
- Этого отметь для моего личного использования. Может, мы из него сделаем мальчика для удовольствий. У него очень интересные черты лица. Продадим его, это точно, или я уже ничего не понимаю в рабах. Хоть что-то, чтобы покрыть расходы на нашу перегруженность, правда?
Она просунула руку под сеть и поставила ему на плечо голубую точку, что-то вроде опознавательного знака.
Облегчение дрожью пробежать по спине Руиза. Все еще жив, все еще жив… У него не было непосредственной угрозы со стороны смертной сети, это не произойдет до тех пор, пока взявшие его в плен не опознают его окончательно и бесповоротно как агента Лиги. Ему можно было оставаться в живых и собирать сведения до тех пор, пока он был в безопасности.
Его облегчение длилось до тех пор, пока трио с обходом не дошло до конца трюма. Он почувствовал неожиданное сильное напряжение в атмосфере, в настроении и услышал, как женщина, Кореана, выругалась, короткий взрыв ругательств на самом грязном жаргоне Добравита. Руиз повернул голову, чтобы сквозь сеть разглядеть, что происходит.

Предыдущая страница 10 Следующая страница


11 Рэй Олдридж

Она вернулась к пангалактическому наречию.
- Это еще что за черт? - прошипела она, показывая на корыто в самом конце конвейера.
Руизу было видно только колено, прижатое к сети, необыкновенно гладкое и хорошенькое колено. Почему-то это зрелище воскресило в Руизе беспокойство, которое он почувствовал при пробуждении.
- Это медицинская прилипала, как мне кажется, - сказал пират неуверенным тоном.
- Это я и так вижу! Что это вообще делает на моем корабле? Это пангалактическая штука! Каким образом она оказалась на шее какой-то фараонской шлюхи?
Руиз неожиданно полностью уверился, что он сделал какую-то ошибку, страшную, непоправимую, во время путешествия в захватывающем куполе. Он пытался вспомнить, но наркотический газ все-таки смутил его мышление как раз настолько, чтобы ему невозможно было ничего вспомнить. Что же такое он сделал?
Пират никак не ответил на риторический вопрос Кореаны.
- Ну, - рявкнула она, - спроси корабль, идиот!
- Сию секунду, - ответил пират.
Он стал нажимать кнопки на консоли, которая выдвинулась из борта его летающего пузыря. Потом он поднял взгляд и сказал:
- Корабль ничем не может нам помочь, Кореана. Когда корабль рассортировывал добычу из купола, женщина была в таком виде, как ты ее сейчас и нашла. Ее жизненные функции были тогда практически на нуле, однако корабль решил, что стоит попробовать оставить на ней прилипалу.
- Он врет, Мармо?
Пират пожал плечами.
- Ну… трудно сказать. Банш был страшный бабник, надо сказать, а женщина очень привлекательна. Банш так стар и так хорошо защищен, что я счел бы его вполне способным на такое вранье. Может, это он сам прикрепил прилипалу… Но я понятия не имею, где он смог бы раздобыть такую штуку.
Кореана посмотрела на киборга холодным взглядом.
- Это непонятное происшествие я не могу допустить. Узнай, в чем дело, Мармо.
Кореана шлепнула ладонью по панели управления, и сеть исчезла. Она протянула руку вовнутрь. Рука ее снова появилась в поле зрения Руиза, и она держала прилипалу, которая извивалась, показывая щупальца, испачканные красным. Почему-то сердце Руиза сжалось. Он сам не мог понять, по какой причине. Прелестное колено вздрогнуло, потом опустилось.
- Ты, пожалуйста, позаботься о том, чтобы разобраться, почему так произошло, Мармо. И надо бы прекратить сжигать излишки. Надо бы сохранить их, пока мы не узнаем, кто нацепил на нее эту штуковину. А пока что держи ее вместе с прочими. Для фараонки она очень ничего, мы найдем ей подходящее применение.
Кореана швырнула прилипалу на палубу, раздавила ее каблуком.
Прилипала издохла с коротким траурным жужжанием.
Руиз быстро отвернулся, прежде чем они заметили его интерес к происходящему.
Корыто стало снова двигаться на конвейере. Когда конвейер вывалился из беспилотного кораблика на колесном транспортере, Руиз увидел, как новая серия корыт наклонилась вертикально, чтобы удобнее было осматривать захваченную добычу.
Когда они вышли из трюма, Кореана уставилась на Мармо недобрым взглядом.
- Это тот симпатичный продавец змеиного масла. У него опасная физиономия.
- Я его немедленно убью, - ответил приглушенно Мармо.
- Идиот! А что, если он - агент Лиги? Что, если у него смертная сеть?
- Мы его заморозим и положим в гибернатор.
- Нет. Нам надо узнать побольше. Посмотри за ним. Может, он сам покажет нам, что он такое.
Посадочный круг был очень сильно укреплен, поэтому Руиз ничего не видел, кроме бетона и стали, освещенных ослепительными голубыми прожекторами. Крыша была свернувшимся цветком черного металла. Возле корабля стояли десятки маленьких человекоподобных инопланетян, сероватого цвета, представители расы, которых Руиз никогда непосредственно не встречал. Они были приземистые, с крепкими мышцами, кожа у них была бородавчатая, вся в складках. На голове был пучок перьев тускло-пурпурного цвета. Сами головы были довольно плоские. На них были мундиры, в лохмотьях которых можно было заметить былую пышность и великолепие, и вели они себя с большим достоинством и осторожно. Руиз порылся в памяти. Пунги? Название казалось правильным, хотя он не мог вспомнить никаких подробностей.
Они выпустили его с транспортного конвейера после того, как аккуратно нацепили на него нейронный воротник. Его ладонь отметила временный стадный номер, его провели в лифт, который рухнул глубоко вниз, в шахту комплекса, в камеру-одиночку, высеченную в скале. Вместо решетки кристаллическая пластинка постоянно вспыхивала и жужжала в дверном проеме, создавая постоянный раздражающий фон. Волны отпугивали, затрудняли подход к двери, и Руиз знал, что, если дотронуться до кристалла, это вызовет страшнейшую мучительную боль. Это была простая предосторожность против побега, и Руиз, к своей досаде, почувствовал определенное профессиональное уважение и одобрение. Единственной мебелью были кровать из мягкого камня-пуховика, кран питательной системы и сток в одном из углов. Одежды ему не дали, но температура в камере была установлена такая, что человеку было приятно.
По мере того, как рассеивались эффекты наркотического газа, Руиз припоминал, что он делал немедленно после того, как купол захвата накрыл их. Его охватила паника, которой он в чисто лечебных целях позволил бушевать бесконтрольно, чтобы выбросить из организма ненужные гормоны. "Ну как же так, - спрашивал он себя, - как он мог себе позволить быть таким глупым и импульсивным, как он смел оживить феникса? Как?!"
В конце концов он взял себя в руки. Ничто не связывало его с фениксом в глазах захватчиков. Вся остальная часть его пангалактической коллекции, так же, как и его камуфляж, продуманный Лигой, была специально спроектирована так, чтобы устоять перед любым анализом и расследованием. Его имущество даже отталкивало отпечатки пальцев и на генном уровне затирало оставленные на ней органические фрагменты человеческих выделений и тканей. Вероятно, устройство сработало, иначе его уже схватили бы, как того, что вмешался в судьбу феникса. Если его просто опознают как жителя пангалактики, его дело еще не безнадежно. Его личность-маска, личность небольшого работорговца, действующего на свой страх и риск, устояла бы перед любым промыванием мозгов, разве что очень сильный профессионал смог бы пробить этот щит.
Если люди, захватившие его в плен, знали уже, кто он такой, его можно было считать уже мертвым. Но в том, чтобы рассматривать именно эту возможность, не было ничего приятного или полезного, поэтому ему надо выбросить это все из головы и действовать так, словно у него были хорошие шансы выжить и выбраться отсюда. Правда, у него не было в распоряжении его обычного оружия, но могло быть хуже. По прошествии часа ему стало скучно, а потом он стал думать над судьбой прочих пленников.
Он стоял так близко к двери, как только было возможно из-за отталкивающего поля, глядя через коридор на противоположную камеру. В редкие промежутки времени запирающее поле его камеры попадало в фазу с полем противоположной камеры, и тогда ему виден был его сотоварищ по плену, старший из фокусников, которые играли в Биддеруме. Жесткий взгляд черных глаз фокусника был устремлен на Руиза с такой злобой, что Руиз отошел от двери подальше, чтобы не быть на виду у соседа. Имея в виду возможное наблюдение, он вел себя, как примитивный дикарь, но такой, который вполне способен сдерживать истерику. Руизу вовсе не хотелось, чтобы его заклеймили необучаемым или неукротимым. Его слишком впечатлило то, как небрежно производила Кореана отбор среди своих рабов.
Руиз не мог найти в памяти никаких данных, касающихся рабовладельца или работорговца по имени Кореана. Неудивительно, невзирая на все огромные средства, которые Руиз потратил на погружение в информацию. В конце концов, на пангалактических мирах действовали неисчислимые количества работорговцев. Но немногие из них могли позволить себе такое лицо, как у нее, и Руиз сообразил, что это была нигде не зарегистрированная работа великого мастера пластической хирургии, который ее выполнил. Это само по себе было показателем власти и богатства Кореаны. Только незаурядная сила и неординарное богатство могли заставить художника такой славы и масштаба работать анонимно. Такая мысль устрашала.
Когда за ним пришли двое серых охранников-Пунгов, он притворялся, что спит на камне-пуховике. Он услышал, как отключенное поле двери щелкнуло и задребезжало, а потом услышал шипение пневматической аппаратуры, чтобы откатить дверь.
Руиз услышал, как осторожно шлепают по полу крупные круглые ноги охранников, когда они вошли в камеру, а потом в его ноздри ворвался слабый запах их тел, напоминавший рыбий жир.
- Спит, как шпротина, - пробормотал один из них на пангалактическом торговом языке.
- Наверное, не хуже, чем ты, когда засунул его сюда, - огрызнулся второй. - Наша сука дала вполне определенные указания: голубой знак - в камеру-одиночку, остальных в бывшие казармы Старого Трари Три. Попробуй еще раз так промахнуться, она тебе голову откусит и жабры выдерет, ты, ощипанная башка.
Руиз услышал шипенье и постукиванье. Он предположил, что это означало реакцию на обиду. Руиз слегка приоткрыл один глаз и увидел, как первый охранник надувает свой горловой мешок.
- Я ощипанная голова? - провизжал он. - Мои перья сидят как следует! Видишь? Голубой знак у него есть на плече, я же тебе говорил. Просто эта сука переменила свое решение. И все равно, ничего плохого не произошло. До тех пор, пока особая часть стада сидит в камерах-одиночках, все в порядке. Вот если бы я сделал наоборот, как ты в последний Ветродень, давеча, тогда бы мне было из-за чего беспокоиться. Ты уже все забыл?
- Да откуда мне было знать, что этот безобидный головастик - людоед?
Дальнейшая перепалка прекратилась, поскольку Руиз сделал вид, что просыпается.
- Демоны!!! - завопил он на фараонском.
Потом он отскочил в угол, где сжался, весь дрожа, в комочек, прижавшись к камню.
Охранники выкатили друг на друга выпученные и без того глаза. Тот, что покрупнее, выхватил сеть и оскалил зубы, пытаясь, видимо, принять ободряющий вид.
- Иди-ка вперед без фокусов, ты, длиннолапое живое чучело, - сказал он, показывая рукой на дверь.
Руиз обратил внимание, что между нитями сети проскакивали и шипели искры. Не желая, чтобы его оглушили, он оторвался от стены, собрался с духом и покинул камеру, делая устрашающие гримасы.
Они прошли, казалось, через мили подземных коридоров, прежде чем вышли на солнечный свет. Стены все еще были высоки, проход - узкий, он сверху был прикрыт жужжащими отпугивающими полями, но Руиз поднял голову к солнцу, чтобы погреть лицо. По тысяче мелких деталей - горячий свет, притяжение земли, насыщенность воздуха, запах соли, запах невидимой пока растительности - Руиз понял, что он находится на Сууке, печально известным прибежищем пиратов и работорговцев, а также целой коллекции прочих чудовищ. Он почувствовал дрожь предвкушения и страха.
Если бы он мог каким-то образом убежать и отправить торпеду с сообщением в штаб-квартиру Лиги на Дильвермун, его задание было бы выполнено, а послание-на-задание, которое гнало его вперед, растворилось бы и унесло бы с собой смертную сеть.
Но вместо этого он решил, что весьма вероятно будет как раз то, что смертная сеть потащит его на смерть.

16

Узкий проход изворачивался и извивался, когда они шли и шли по нему, настолько он изобиловал поворотами.
Сотни, возможно, тысячи незарегистрированных и незаконных работорговцев, должно быть, держали тут свои рабские казармы. Точно так же поступали пираты, похитители людей и контрабандисты всяческих плотских удовольствий.
В ходе своей работы Руиз неоднократно бывал в различных рабских казармах Суука и в переправочных станциях, но ничего из того, что он сейчас увидел, не показалось ему знакомым. Не помнил он и действующих, больших казарм, укомплектованных охранниками-Пунгами. Ему не было это странно или удивительно: Суук был крупной планетой, а Шарды, инопланетные собственники Суука, энергично сопротивлялись попыткам картографировать поверхность планеты, и эта дополнительная неясность еще больше привлекала преступников, которые держали здесь базы для своих операций.
Тут и там в стенах были прорезаны наблюдательные окошки. Окошки были древние, их стекло было покрыто спекшейся пылью и царапинами, но Руиз мог видеть вполне достаточно, чтобы удивляться разнообразию товара. В казармах были представители большинства рас, которых Руиз знал, были и такие, каких он никогда не видел. Большинство экземпляров относились к людям или человекообразным формам.
Он увидел представителей Ноктилей, особи поменьше осторожно столпились вокруг своего главного на маленьком травянистом холме. Главным была в данном случае женщина с тощей фигурой, чем-то похожая на волчицу, с огромной гривой огненно-оранжевых волос. Цвет тех особей, что были поменьше, варьировал от центра к краям группки, так что с внешней стороны оставались гладкие светлые головы и пухлые уязвимые тела. Главный витийствовал, Руиз подивился тому, какой переливающийся узор представляла эта группа, каждый жест главной женщины подхватывался теми, кто был младше в иерархии, повторялся и переводился тем, кто находился снаружи. Он хотел бы остаться и посмотреть, если бы это было возможно. Вот где, действительно, были ценные экземпляры. Но охранники гнали его дальше.
Каждое наблюдательное окошко было окном в чужой мир. Он увидел несколько мастеров-клонов, которые славились на Нарбапонге исполнением йодлей, группку древесных гномов с Мира Сакетта, большую коллекцию адаптированных к морским условиям человекообразных из океанского мира Чолдера - они плескались в огромном глубоком зеленом бассейне. И много, много разных других. Рабские казармы впечатляли обилием, разнообразием и размером.
Когда они подошли к казармам, где содержались фараонцы, Руиз впал в подавленное и серьезное настроение.
Окошко было вделано в стену прямо возле дверей прогулочного двора, и Руиз заглянул вовнутрь, пока более крупный из охранников копался в сумке на поясе в поисках молекулярного ключа, который отпирал замок. Ландшафт внутри прогулочного двора имитировал небольшой оазис на Фараоне, там не было ни полей, ни каких-либо еще ловушек для желающих убежать. В центре прогулочного двора приютилась небольшая хижина, окруженная перистыми кронами деревьев-димвельт.
Дверь зашипела, поднялась вверх, открыв шлюз-проход, уставленный стеллажами для хранения провизии, одежды и прочего. С другой стороны шлюз был закрыт еще одной дверью.
- Марш внутрь, - сказал охранник, ударив Руиза по пяткам нейронной сетью.
Руиз повиновался с приличествующей скоростью. Как только они оказались внутри, второй охранник открыл стеллаж, вытащил оттуда грубую коричневую рубаху и швырнул ее Руизу. Руиз надел ее, а потом сандалии, которые ему дал первый охранник.
Охранники осмотрели его.
- По-моему, выглядит как положено. А прочие, кажется, просили, чтобы им дали побрить головы?
Второй охранник рассмеялся полузадушенным не то свистом, не то бульканьем.
- Ему, кажется, не надо. Натуральный лысый - выщипанные перья! Не верится, правда?
Руиза охватило беспокойство. Он надеялся, что больше никто не заметит, что ему не приходится выполнять этот своеобразный момент фараонского туалета. Его депиляция еще действовала на несколько недель, но татуировки сотрутся, прежде чем депилятор прекратит свое действие - вот и еще одна проблема.
Один из охранников коснулся контрольной панели. Первая дверь упала, и секунду спустя открылась внутренняя дверь. Охранники весело выгнали его из шлюза. Дверь захлопнулась за ним с лязгом.
Руиз стоял один возле двери, и суукское солнце немилосердно лупило его по голой голове.
Он с любопытством оглянулся вокруг. Загон, казалось, покрывал примерно гектар пространства, более или менее округлого. Стены были высокими и гладкими, сделанные из того же топленого камня, что и остальная часть. Верхняя часть стен была защищена переливающимися силовыми полями, которые простирались высоко над двором-загоном, образуя в воздухе кружевной узор, там, где они пересекались с прочими полями. Сияющие поля, должно быть, очень красивы ночью.
Он пошел по тропинке к хижине в центре загона.
Он решил и дальше притворяться невинным фараонцем, который случайно попал вместе с ними. Это давало ему возможность легко общаться со своими товарищами по рабству, собирать сведения, но самому не давать никакой информации. Он подошел бы к их группе совершенно незаметно, а тогда стал бы ждать первой же возможности улучшить свою ситуацию. В конце концов, это было его ремесло, которое он до сих пор применял с немалым успехом и сноровкой. Он покачал головой, все-таки не в силах разогнать пессимизм.
Аккуратно обходя жгучие перья деревьев, Руиз обогнул заросли деревьев-димвельтов и вышел на центральную часть загона. В полуденной жаре она была пустынна, но секунду спустя приземистый полный человек с татуировками старшего по гильдии появился из одного из темных выходов хижины.
- Человек или демон? - спросил он у Руиза голосом, хриплым от подавляемого ужаса.
Руиз постоял молча, принял спокойную дружелюбную позу, развел руками, чтобы видно было, что у него нет никакого оружия.
- Больше, чем человек, меньше, чем демон, а может быть, наоборот. Иногда трудно бывает сказать, - весело ответил он.
Человек прищурился на Руиза, потом расслабился.
- Это же продавец змеиного масла, судя по татуировкам и речам.
В ответ на это утверждение с полдюжины прочих фараонцев высыпали в загон.
- О, да, - сказал Руиз, - я продаю мечты, но, увы, как раз сейчас мечтаний и снов у меня не осталось. А, может быть, это тоже сон? А? По крайней мере, это куда более странный мир, чем те, которые мне доводилось посещать верхом на змеином масле.
- Ты верно сказал, Старшина Гильдии Дольмаэро, - сказал тощий парень с одним слепым глазом и татуировками дрессировщика зверей. - Я думал, что сроду не стану привечать никого из подобного племени, но он более приятное зрелище, чем эти серые бородавчатые кошмары.
Они смотрели на Руиза усталыми красными глазами. Наконец Дольмаэро заговорил:
- Какова будет наша судьба? Ты что-нибудь слышал об этом?
Руиз развел руками удивленно и беспомощно.
- А я-то надеялся, что вы мне скажете.
Лица у людей вытянулись. Постояв, фараонцы повернулись и зашаркали обратно в хижину. Последним ушел Дольмаэро, который остановился и сказал добрым голосом:
- Тут жилище бескастовых, - Дольмаэро показал подальше, на здание, на котором были следы того, что там долго никто не жил. - Дважды в день демоны приходят и зовут нас есть. Ты должен будешь ждать своей очереди, но еды всегда множество.
Выражение очень сильной печали тронуло черты широкого лица Дольмаэро.
- Вот только змеиного масла тут нет.
Потом он ушел, оставив Руиза одного на площадке. У Руиза было неприятное ощущение, что множество глаз следит за ним из тенистых дверных проемов, которые выходили на площадку. Там размещалась остальная часть труппы фокусников, возможно, тридцать или сорок человек, мужчин и женщин, которые, работая с люками и перегородками, создававшими иллюзию, были под сценой, когда корабль-захватчик снялся с места и забрал их.
Руиз пожал плечами и пошел к двери показанного ему здания. Висячие вилифибровые занавески, которые когда-то были повешены, чтобы не пропускать насекомых, были порваны в клочья и ни на что больше не годились. Он оттолкнул их в сторону и вошел.
Внутри все было темно и немного прохладнее. Какое-то время глаза Руиза привыкали к темноте, и он почувствовал, что хижина, к его удивлению, не пустует. Он отодвинулся в сторону от двери, свет из которой обозначал его силуэт, и всеми чувствами старался обследовать хижину. В дополнение к затхлым запахам пыли, старой кожи и древесины он почувствовал тонкий запах органического вещества - запах болезни. Когда его глаза привыкли к темноте, Руиз различил два ряда развалившихся коек по стенам. Одна из коек была занята.
Руиз осторожно продвинулся вперед. Женщина на кровати лежала неподвижно, потом болезненно зашевелилась, заметалась, словно в бредовом сне. Слабенький стон вырвался из бледных губ феникса.
Руиз вздохнул и осторожно сел на ближайшую койку, которая выдержала его вес, только несколько раз крякнув и треснув. Он долго сидел, глядя на ее беспокойный сон, сон спасенной им женщины. Она была чем-то неестественным для его врагов, источник подозрения, средоточие их паранойи. Руиз был среди врагов, и очень легко было заразиться от этой женщины аурой подозрительности, она была очагом распространения всего того, чего его враги боялись. Он какое-то время подумал, не задушить ли ее - никто не сможет сказать, что она не померла попросту от своих ран. Когда она умрет, возможно, его ошибку забудут.
Потом Руиз никак не мог вспомнить, когда именно он отбросил эту блестящую идею. Он смотрел на то, как она спит, смотрел, как на прекрасной линии ее верхней губы появляется капелька пота, смотрел, как ее темные ресницы трепещут на прозрачной, воспаленной от жары щеке. Почти задним умом он изобрел логическое объяснение тому, что он ничего с ней не сделает: девушка уже, вероятно, была внесена в каталоги работорговцев - ее смерть или исчезновение напомнят им об обстоятельствах ее появления на корабле.
Наконец он положил руку ей на лоб и почувствовал, как лихорадка огнем горит в ней.
- Слишком жарко, - прошептал он, словно она могла его слышать.
Он покопался в отбросах у задней стены хижины и нашел выщербленный пластиковый таз и кучу грязных тряпок. Он вышел из хижины, нашел краны с водой в специальном сарайчике. Внутри, в дополнение к традиционной ванне, были универсальные краны, такие, какие работорговцы устанавливали, когда не знали какого рода руки будут у их будущего товара.
Когда тряпки были выстираны дочиста, он отнес их обратно в хижину. Она слабо пошевелилась, когда он стягивал с нее рубаху, но она была не просто во сне - она была без сознания.
"Работорговка должна была бы оставить прилипалу подольше", - подумал Руиз Ав.
Он вымыл ее, как только мог, а потом продолжал обтирать ее прохладной водой. Он не чувствовал никаких сексуальных поползновений, когда проводил тряпкой по ее прекрасному телу - она была все еще слишком больна, чтобы быть красивой, слишком близка к смерти. Но в том, что он ее касался, было более отвлеченное наслаждение. Это было такое ощущение, что он проводит рукой по прекрасной статуе. Кожа ее была гладкой, как полированное дерево, все планы ее тела были столь чисто слеплены. Шрамы от ее краткой смерти были всего лишь еле видны в сумраке хижины. Гель-репликант будет все равно продолжать свое дело, пока они не пропадут окончательно. Даже ее рука чисто заживала, вернув себе юный и прекрасный вид.
Весь остаток дня она спокойно проспала. Время от времени Руиз выжимал ей в рот струйку воды, используя самую чистую тряпку. Она могла глотать, и скоро ее губы уже не выглядели такими пересохшими. Руиз начал получать от своих усилий по выхаживанию больной смешанное с чувством вины удовольствие. Когда он сам понял это, в нем проснулся гнев на самого себя, но он продолжал начатое дело. Она стала выглядеть чуть спокойнее и спать стала нормально.
Когда солнце садилось, в загоне прозвенел гонг, и Руиз выглянул из хижины. Он увидел роботележку, которая неуклюже въехала на площадку, а за ней шел серый охранник, держа наготове нейронный кнут.
Прочие фараонцы показались из своего здания. Руиз удивился тому, как много их было. По меньшей мере пятьдесят фараонцев, по большей части мужчины, все почти простолюдины. Фокусников, видимо, держали в камерах повышенной надежности внизу, как подобало обходиться с более ценными рабами.
Фараонцы молча стояли и смотрели, пока охранник не сделал им знак подойти. Как только они окружили тележку, она откинула крышку и внутри обнаружились дымящиеся котлы фараонской снеди: рагу из песчаных улиток, горячие маринованные овощи, серое месиво толченого зерна джеммера. Рабы осторожно зачерпывали еду, не выказывая большого аппетита.
Когда все взяли свои порции, подошел Руиз, и остальные отпрянули. Он увидел, что пища только с виду напоминала фараонскую. На самом деле это была синтетика, грубо сделанная и окрашенная, чтобы с помощью пищевых ароматизаторов напоминать привычную еду. Руиз взял одноразовую тарелку и наполнил ее доверху самыми съедобными на вид кусочками.
Набив рот безвкусным псевдоячменем и синтетическим мясом ящерицы, Руиз подошел к Дольмаэро, который прислонился к стене и мужественно жевал. Чуть дальше возле стены стоял высокий угловатый человек с татуировками надзирателя. Он опустился на корточки и злобно глядел на Руиза, изображая всем видом презрение. У человека этого были огромные кисти рук, и они сами собой согнулись хищными когтями, как только Руиз подошел к Дольмаэро. Руиз остановился на почтительном расстоянии.
Проглотив еду с определенными трудностями, Руиз вежливо заговорил:
- Почтеннейший Дольмаэро, облагодетельствуйте меня своей мудростью.
Дольмаэро взглянул на Руиза, работая своими тяжелыми челюстями. Он крякнул, что Руиз расценил как разрешение продолжать.
- Ты был столь добр сегодня днем, - продолжал Руиз, - и рассказал мне, какие тут правила. Не мог бы ты снова проявить такое же великодушие и сказать мне, что за женщина лежит в Доме Одиноких.
Дольмаэро отвел глаза, и сперва Руиз подумал, что он не ответит. Потом он посмотрел на Руиза жестким взглядом и сплюнул на землю кусок синтетического красностебельника.
- Ее принесли сюда демоны. Она едва была в сознании. Я приказал женщинам перенести ее в Дом Одиноких, чтобы наши души не осквернены были ее смертью.
- Может быть, она вовсе не умирает, - сказал Руиз.
- Раны ее были ужасны, - сказал Дольмаэро. - Ты был в Биддеруме, когда она умерла?
Руиз на секунду растерялся. Почему-то он не был готов к этому вопросу, поэтому он ответил уклончиво.
- Сейчас ее раны кажутся ничтожными. Кто знает, что служит богам развлечением? - сказал Руиз.
Дольмаэро горько рассмеялся.
- Где бы мы ни находились, это не Земля Вознаграждения. А теперь пошел вон. Твоя фамильярность оскорбляет мое достоинство.
Высокий мужчина встал и принял угрожающую позу. Лицо его превратилось в маску неодобрения и радостной готовности к драке и насилию.
Руиз пожал плечами и вернулся к роботележке, чтобы снова наполнить свою тарелку. Он снова отнес ее в хижину и, войдя внутрь, почувствовал, что феникс не спит.
- Кто… кто здесь? - спросила она слабеньким пересохшим голоском.
Без особого успеха она пыталась сесть. Руиз поспешил ей помочь. Отставив тарелку в сторону, он приподнял ее, так что она смогла опереться о стену. Она не совсем понимала, что с ней происходит, как это бывает с каждым, кто пережил смерть, пусть недолгую, и пришел в себя.
- Не бойся, Благородная Дама, - сказал Руиз тихо и ободряюще. - Это Вухийя, простой продавец снов, который ухаживает за тобой.
Глаза ее широко расширились.
- Это Земля Вознаграждения? - спросила она чуть более окрепшим голосом. - А где же свет, где же божественные слуги? Я не слышу никакой музыки. Что случилось?
Губы ее дрожали, глаза наполнились слезами в предчувствии чего-то трагического. Она посмотрела на Руиза и отпрянула, прижимая к себе грубую рубаху, которая свалилась, когда она попыталась сесть.
- Ты же бескастовый! - сказала она обвиняющим тоном. - Ой, что-то получилось не так?
Руиз почувствовал сильнейшее желание утешить ее - но как? Она сжалась в комочек у стенки, глаза ее заметались по запустелой хижине.
- Постарайся успокоиться, - сказал Руиз. - Правда, это не Земля Вознаграждения, но все могло быть гораздо хуже. Ты жива, тут вода, и пища, и защита от солнца. А скоро ты почувствуешь себя лучше.
Она не услышала ничего из того, что он сказал.
- Мои слуги… такой ужасный сон… - пробормотала она, голос ее снова ослабел. Пальцы ее запутались в ее слипшихся волосах, а ткань, что покрыла ее тело, сползла, обнажив ее шрамы, которые еще слегка стягивали гладкую кожу ее живота. Она рассеянно посмотрела вниз и увидела их. Глаза ее расширились, она открыла рот, словно собираясь закричать, а потом глаза ее закатились.
- Ты очень уж много падаешь в обмороки, - сказал Руиз, поймав ее обмякшее тело, прежде чем она ударилась головой об стену. Руиз как мог удобнее уложил ее на койку, потом смыл с лица выступивший на нем от усилий пот. "Лучше было дать ей как следует поспать", - подумал он. Он устроился поудобнее, чтобы доесть свой остывший обед. Он ел машинально, но прикончил все до последнего кусочка. В первый раз с тех пор, как они покинули Биддерум, он почувствовал себя сильнее.
Он сидел у ее постели до глубокой ночи, долго после того, как уже не мог видеть ничего, кроме бесформенной тьмы там, где она лежала.
Когда утром снова появилась роботележка, она все еще спала. Руиз вышел из хижины, чтобы взять свою порцию на завтрак. Остальные пленники держались от него по-прежнему на расстоянии, хотя Дольмаэро удостоил его короткого кивка. Руиз нашел кусочек стены на солнышке, подальше от остальных. Еда по-прежнему была невкусная, но, видимо, достаточно питательная, чтобы поддерживать рабов в продажном состоянии, чтобы они не утратили товарный вид. Видимо, она включала в себя множество благотворных добавок, и Руиз вернулся еще за одной порцией, когда справился с первой. Когда она проснется в следующий раз, его подопечная, Руиз попробует впихнуть в нее хоть сколько-то еды.
Дольмаэро провожал Руиза взглядом, когда тот снова доверху наполнял тарелку, и у него появилось ощущение, что Дольмаэро наблюдает за ним с большим подозрением, чем раньше. Высокий надзиратель, который вел себя, как верный пес Дольмаэро, встал и сделал попытку подойти к Руизу, ноздри его раздулись от предвкушения драки. Руиз обезоруживающе улыбнулся и вернулся в свою хижину.
Феникс все еще лежал тихо, и, притронувшись тыльной стороной кисти ко лбу женщины, Руиз почувствовал, что кожа ее стала прохладной. Он отставил еду в сторону, на потом.
Пока он ждал ее пробуждения, Руиз стянул рубаху и стал делать упражнения, чтобы разогреть застывшие мышцы. Он не удивился, когда открыл, что пребывание на корабле работорговца отняло у него много сил и гибкости. С каждым медленным, рассчитанным движением он обнаруживал неожиданные боли, опасные маленькие слабости в мышцах. Он изгибался и напрягался, растягивая связки, растирая мышцу о мышцу. Потом он стал получать знакомое удовольствие от знакомых ритмичных движений, и его тело, которым он столько времени не занимался, стало отвечать на его усилия, двигаясь быстрее и быстрее, пока мир не превратился в смазанную картинку, а сердце не стало бешено колотиться.
Когда он закончил упражнения, по коже струился пот, а мышцы покалывало от свежей, горячей крови. Он вытер пот тряпкой и оделся.
Он уселся возле феникса, глубоко дыша, сознание его было свободно от мыслей, он чувствовал себя счастливее, чем за все прошедшие недели.
Она проснулась. Глядела на него широко открытыми глазами, словно он был странным дрессированным животным, которого она встретила в зверинце.
- Благородная Дама, - сказал осторожно Руиз, - ты проснулась? Это хорошо. Не хочешь ли позавтракать?
Она не ответила.
- Может, кружку воды? - спросил Руиз, вставая, чтобы принести воды.
- Да, - сказала она наконец осторожно, - совсем пересохло во рту.
Он снова помог ей сесть, хотя она вздрогнула и отшатнулась от его прикосновения. Потом он дал ей чашку. Казалось, она не заметила, что рубашка упала у нее с груди. Она жадно пила теплую воду, настороженно поглядывая на Руиза.
Когда она выпила воду, то протянула чашку, прося еще. Руиз забрал чашку и сказал:
- Подожди немного. Посмотрим, как твой желудок примет воду.
Глаза ее на секунду вспыхнули, словно она хотела напомнить ему о его низком положении, но тут она вспомнила, где они находятся.

Предыдущая страница 11 Следующая страница


Контракт на Фараоне 12

Руиз был доволен ее самообладанием. Оно указывало на то, что в ней была незаурядная сила, что было очень привлекательно.
- Я рад, - сказал он, - что ты сегодня спокойнее.
- Ты называл мне свое имя? - спросила она немного погодя.
- Вухийя из Саммадона, - сказал Руиз, слегка поклонившись, - в последнее время я жил в Биддеруме.
Глаза ее потемнели, и Руиз пожалел, что вообще упоминал Биддерум.
- Ах, Биддерум, - сказала она. Голос ее стал чужим. - Биддерум, далекие места. Хотя не такие противные, как это. И тогда, в Биддеруме, я чувствовала себя лучше, хоть не надолго.
Она посмотрела вниз, на свой обнаженный живот. Шрамы почти прошли, они только слабо виднелись в смутном свете хижины. Она ахнула и потерла пальцами кожу на животе.
- Посмотри, - сказала она, - разве я умерла? Разве меня воскресили? Земля Вознаграждения, где мы должны были возродиться совершенными - я не совершенна, но ведь на мне все заживает… заживает.
Когда она перевела взгляд вверх на Руиза, глаза ее были полны изумления.
- Это не Земля Вознаграждения, - сказал Руиз, ему неожиданно стало не по себе. Он не видел ни малейшего смысла в теологической дискуссии, поэтому он лгал так искусно, как только мог. - Тебя страшно изуродовали, но ты не умерла. Врачи в этом месте замечательные, мы так не умеем, поэтому ты так быстро поправляешься.
Она хихикнула, что изумило его - в звуках ее смеха не было истерии, просто милый скептицизм и веселье.
- Ты говоришь "это место". У тебя это звучит так, словно мы больше не во владениях Бхасрахмета. А какие еще есть земли?
Это был поистине трудный вопрос, и Руиз мысленно повертел его и так и сяк, прежде чем ответить.
- Мы далеко от Фараона, Благородная Дама. Очень далеко.
Прежде чем он мог придумать что-то еще, она снова заговорила, и голос ее снова был испуганным.
- Значит, мы в Аду? Но этого не может быть, ведь там один пар сдул бы мясо у нас с костей.
- Это и не Ад, - уверил ее Руиз. - Я не уверен, что могу тебе сказать…
Она мягко тронула его за плечо.
- Ты мне хоть что-нибудь можешь сказать?
Руиз подавил возникшее на секунду острейшее желание рассказать ей о том, что он родом совсем не с ее мира. Его отвлек резкий стук в дверную раму.
- Выйди-ка, - сказал у входа резкий голос Дольмаэро.
Она снова испугалась, отпрянув к глинобитной стене. Руиз ободряюще улыбнулся и пошел к двери.
Когда он вышел, Руиз оказался перед полукругом старшин гильдий, которые злобно смотрели на него с одинаковым выражением возмущения и омерзения на лицах.
Ближе всех к нему стоял Дольмаэро. Здоровенный надзиратель стоял возле Старшины Гильдии. Надзиратель, казалось, горел желанием сделать что-нибудь резкое. Дольмаэро выглядел человеком, который принял неприятное, но все-таки решение.
- Как твое имя и из какой деревни ты родом, безродный? - потребовал ответа Дольмаэро.
- Мне делает честь твой интерес ко мне. Я Вухийя из Саммадона.
- С кем ты разговариваешь, Вухийя?
- Господин? - Руиз прикинулся непонимающим.
- Там, в хижине, безмозглый! Кто разговаривает с гобой?
- А-а-а, - Руиз показал, как понимание медленно осветило его лицо, - ты имеешь в виду Благородную Даму, которая болеет.
Широкое лицо Дольмаэро побледнело.
- Значит, она еще жива, - сказал он словно самому себе. Он стоял, потирая подбородок с несчастным видом. Наконец он, казалось, пришел к решению. Хотя, судя по складкам его рта, решение было не самым приятным.
- Вытащи-ка ее оттуда, - приказал он Руизу.
- А-а-а, - сказал Руиз, пытаясь изобразить дружелюбие, - ты хочешь устроить ее более подобающим образом, достойным ее положения в обществе, правильно я тебя понял?
Дольмаэро не ответил, хотя лицо его стало еще более мрачным. Надзиратель вытащил длинную веревку из перевитых и переплетенных волокон из-под рубахи и обернул ее вокруг своих огромных кулаков.

17

Руиз Ав посмотрел на надзирателя, потом на Дольмаэро.
- Почтеннейший Дольмаэро, - сказал он, притворившись изумленным, - ты же не собираешься причинить вред Благородной Даме?
- Она поношение естества! - Дольмаэро выступил вперед и встал лицом к лицу с Руизом. - Приведи ее сюда! Это неестественно, это оскорбление богов, ей полагается быть мертвой. Мы все ее видели, когда демоны привели ее сюда.
Он оглянулся на остальных, ища подтверждения, пока головы их не закачались, как у болванчиков на веревочках.
- Ее раны еще источали гной! Если бы ее воскресили боги, она была бы совершенна! Неестественно, противу природы!
Тут, словно про себя, Дольмаэро добавил:
- Она должна завершить свою роль. Так решили старшины.
Старшина Гильдии потупился. На лице его отразилось сожаление.
Руиз почувствовал себя, как в ловушке. Его терзали два противоречивых желания. Здравый смысл подсказывал ему выдать феникса толпе. А что, если за загоном наблюдали? Никакой продавец змеиного масла и не подумал бы противопоставлять себя Старшине Гильдии.
Дольмаэро потерял терпение, прежде чем Руиз смог решить, что ему делать и послушаться ли здравого смысла.
- Касмин, - сказал Дольмаэро, повернувшись к надзирателю, - выволоки ее.
Касмин быстро потопал к хижине, свирепо ухмыляясь, и Руиз увидел, что зубы надзирателя были заточены, как иглы, и выкрашены красным. Руиз отступил перед протянутыми вперед руками Касмина, заслоняя собой вход в хижину. Потом он стал отступать внутрь.
Оказавшись в полутьме внутри, Руиз оглянулся на женщину. Видимо, она слышала все. Каким-то образом она смогла вползти в самый дальний угол. Она слабо пыталась закопаться в мусор, наваленный там.
У Руиза не было времени восхищаться ее желанием жить. Он сильно недооценил скорость Касмина. Как только Руиз стал оборачиваться к нему, надзиратель прыгнул на Руиза, набросив веревочную петлю ему на горло.
Касмин притянул его ближе к себе, затянув петлю ровно настолько, чтобы перекрыть дыхание Руиза.
- Я скажу Старшине, как ты сопротивлялся, дерьмовая башка, - прошептал Касмин ему в ухо, хихикая от удовольствия.
Касмин стал двигаться вместе с ним так, чтобы шарканье их ног слышалось тем, кто стоял снаружи.
- Касмин? - Руиз услышал голос Дольмаэро. - Что там происходит?
Прежде чем Касмин смог ответить, Руиз резко откинул голову так, чтоб ударить Касмина в нос. Хрящ сломался с влажным треском, и Руиз почувствовал, как горячая кровь потекла у него по шее, но, хотя Касмин слегка ослабил хватку, он не отпустил Руиза. Руиз резко двинул локтем Касмина под ребра. Надзиратель только слегка ахнул, когда ребра треснули, и попытался оттолкнуть Руиза прочь. Поддаваясь этому движению, Руиз нагнулся в поясе и, протянув руку между ног, схватил Касмина за яички и стиснул, используя всю свою силу. С высоким, истошным визгом Касмин без сознания повалился на землю.
- Касмин? - голос Дольмаэро был полон беспокойства. - Касмин, тебе же сказали просто вывести оттуда женщину. Ты меня слышишь? Умерь свое рвение, Касмин.
Руиз весь пылал от адреналина. Он улыбнулся, как ему показалось, веселой улыбкой. Он поднял надзирателя за ногу и за воротник и вышвырнул его сквозь остатки занавески, которые прикрывали вход, на солнечный свет. Он легко выступил из хижины вслед за ним и увидел, как старшины гильдий с ужасом и изумлением смотрят на слабо дергающееся в пыли распростертое тело.
- Не беспокойся, почтеннейший Дольмаэро, - сказал Руиз приятным веселым голосом. - Касмин умерит свое рвение.
Он бросил в пыль душительную веревку Касмина.
- Я хотел бы посоветовать тебе последовать его примеру.
Никто не сказал ни слова, и Руиз пошел обратно.
Глаза женщины казались огромными в полутьме хижины. Она сжалась в углу, и на секунду казалось, что она боится его точно так же, как боялась надзирателя.
- Все в порядке, - сказал он, подходя к ней, - никто тебя не тронет.
По крайней мере, пока, подумал он, но эту мысль он немедленно подавил.
Он поднял ее и отнес обратно на койку. Она ничего не сказала, хотя прижималась к нему гораздо теснее, чем было нужно.
Чуть позже она снова заснула, не сказав больше ни слова. Руиз сидел возле нее и стирал кровь Касмина со своей шеи, мрачно думая о своей собственной глупости. Его единственный шанс выжить, в конце концов, заключался в том, чтобы оставаться неприметным до тех пор, пока он не найдет способа убежать. Феникс был для него решительно опасен, из-за этой женщины он уже дважды сделал весьма примечательные глупости.
Что же с ним такое было, почему он вел себя не так, как обычно? Почему-то лицо Накера снова всплыло перед его глазами.
Вдруг Руиз почувствовал страшную усталость. Частично виной тому были вынужденные физические усилия при его менее чем оптимальной физической форме. Но больше всего, подозревал он, эти ощущения были связаны с его удивительным для него самого поведением. Идея эта немедленно привела его к другой мысли: неужели он становился слишком сентиментальным для своей профессии? Или, еще хуже, слишком старым? Этот факт, что он так долго выжил при такой рискованной профессии, был, напомнил он себе, весьма малой гарантией того, что жизнь его продлится.
Она может кончиться как раз здесь, в этом крысином загоне. Он прилег отдохнуть на время. Друзья Касмина могут попробовать отомстить за его унижение, но Руиз в этом сомневался. Руизу трудно было вообразить почтенного ремесленника вроде Дольмаэро, который крадется по темноте перерезать ему глотку. Кроме того, у надзирателя такого пошиба обычно не было друзей за пределами их собственной касты - лишь хозяева и жертвы окружали их.
Он проснулся, когда роботележка прозвенела сигнал на вечернюю трапезу. Феникс, его подопечная, сидела на краю койки, наблюдая за ним. Она выглядела гораздо лучше.
Щеки ее порозовели скорее от хорошего самочувствия, чем от лихорадки. Она пальцами расчесала самые запутанные пряди своих волос, так что теперь они стекали гладким потоком по ее спине, река черного цвета с медным отливом. Перекрученный кусок голубой ткани стягивал ее рубаху на поясе так, что она выглядела на ней красивее, чем раньше. Руиз удивился и ужаснулся, что ее движение по хижине не разбудило его - какое счастье, что враги не напали на него в этот момент.
- Наконец-то, - сказала она.
Руиз протер глаза.
- Я рад, что тебе лучше.
- Это чудо, правда?
В ее голосе чувствовалась насмешка, и Руиз секунду пристально смотрел на нее.
- Да, - согласился он, - чудо.
Брови ее нахмурились.
- Не поддакивай мне, Вухийя. Это не Фараон и не Земля Вознаграждения, и я сомневаюсь, что ты продавец змеиного масла.
На лице ее на миг отразился гнев, но она овладела собой и даже попробовала улыбнуться.
- Ты можешь сказать мне? Ты знаешь, где мы?
Руиз встал и подошел к двери. Он попытался выиграть время.
- Сейчас уже время ужина. Я пойду принесу еды. Тебе надо подкрепиться.
- Я пойду с тобой, - сказала она, встав с изумительной легкостью, если принять во внимание ее недавнее состояние.
Она прошла мимо него и вышла в дверной проем.
Он догнал ее возле дверей, где она стояла, глядя через площадку на серого гуманоидного охранника и роботележку, застыв в ужасе и изумлении. Она впилась ему в руку.
- Что это?
Руиз глубоко вздохнул. Рано или поздно ей придется начать учиться своей новой жизни.
- Они называют себя Пунгами. Они управляют этим… этой… - Руиз запнулся, ища слова, которые были бы помягче. Потом он решил, что ложная мягкость не поможет ей выжить, поэтому стал говорить правду. - Это рабский загон, Благородная Дама.
Она посмотрела на него, глаза ее расширились от шока, потом возмущения.
- Нет! - сказала она. - Нет! Ты знаешь меня? Низа, я Низа, дочь Бхасрахмета, Царя Царей.
Лицо ее исказилось, и она, спотыкаясь, ушла назад в дом бескастовых.
Руиз вздохнул. Он пожелал ей легкого рабства. С ее красотой и умом, она могла бы найти место у снисходительного хозяина. Его тревожило то, что он не мог представить более обнадеживающего будущего для нее.
Низа упала ничком на грязную койку, не обращая внимания на застарелые пятна. Горло ее сдавила паника, но она не стала рыдать. Она стала колотить себя кулаками по вискам, словно таким образом она могла выгнать эту неприемлемую правду из сознания. Казалось, ей предназначалось большее искупление, чем она ожидала, она оказалась в незнакомом месте, окруженная унижающими ее врагами и чудовищами, а ее единственным другом оказался человек безродный, без касты, чья уклончивость вполне соответствовала его странности, его чужеродности. Он вроде бы разговаривал с ней с каким-то подобием надлежащего почтения, но почему-то ей казалось, что он считает себя превосходящим ее во всех отношениях - мысль, почти недоступная любимой дочери царя. Он обращался с ней так, как она сама могла бы относиться к заболевшей любимой блисталке. И как ужасно он расправился с надзирателем, словно его уничтожение было для продавца змеиного масла источником глубокого удовлетворения…
В том коротком ужасном танце Вухийя показался ей не совсем человеком, скорее бездушным зверем, словно один из охотничьих диргов ее отца, которого выпустили на беспомощного зверька, предназначенного для охоты.
И все-таки с ней он был нежен. В те минуты, когда ему казалось, что на него не смотрят, глаза его теряли свой жесткий металлический блеск, линия рта становилась мягче, не такой жестокой.
Она немного успокоилась, думая о своем защитнике. Кто он? Или, более правильно было бы спросить, кто она для него?
Фараонцы отпрянули, когда Руиз подошел к роботележке. И на сей раз больше от страха, чем от кастового отвращения, что было, по меньшей мере, приятно. Когда он зачерпывал псевдоеду, Руиз чувствовал на спине взгляд Дольмаэро - он не был полон злобы, как можно было ожидать, но скорее размышлений.
Касмина нигде не было видно. Охранник-Пунг без любопытства смотрел на Руиза. Казалось, никаких жалоб не поступало. Когда Руиз принес обратно их обед, феникс сжался на койке, лицом к стене. Плечи ее подрагивали, но она не произносила ни звука. Руиз поставил ее тарелку на пол.
В ту ночь Руиз сидел снаружи, глядя на мерцание охранных полей - листов бледно-зеленого огня, который вспыхивал на стенах. Вдруг он наклонился вперед, окаменев от возбуждения, - секция поля на западной части периметра вдруг замигала и погасла, оставив пятно темноты. Он посчитал секунды. Вскоре поле восстановилось со снопом искр, возникших при вхождении в фазу.
За следующие несколько часов оно гасло еще множество раз и всегда в одном и том же участке стены.
Он позволил себе надеяться. Это было замечательное чувство, и скоро он успокоился достаточно для того, чтобы лечь спать. Он устроился на койке возле феникса. Она пошевелилась во сне, но не проснулась.
- Приятных снов, - прошептал он, как будто она была настоящим человеком, а не просто ролью в этой опасной пьесе.
После короткого ночного сна Руиз проснулся освеженным. Низа все еще спокойно лежала на своей койке, но по тому, как регулярно вздымалась и опускалась ее грудь, Руиз увидел, что сон ее стал более здоровым.
Он снял рубаху и стал заниматься упражнениями. На сей раз он чувствовал себя сильнее, немного быстрее, поэтому он отнесся к себе и своему телу строже. Феникс проснулся, когда он заканчивал упражнения. Глаза ее стали большими от каких-то непонятных ему пока чувств, но она ничего не сказала.
Руиз оделся и вышел из хижины. Мягкий свет раннего утра косо падал в загон, отбрасывая длинные тени. Для роботележки было слишком рано, поэтому Руиз прошелся вдоль стены, ближайшей к замку, чтобы оценить систему безопасности загона. Пока он рассекал грудью прохладный воздух, он раздумывал над тем, почему он так долго не мог начать эту работу. Ему пришло в голову, что его нежелание что-либо делать для продолжения выполнения задания тесно связано с женщиной, которую он лечил и пестовал. Руиз пожал плечами, отбросив эту мысль.
Сама стена представляла собой серьезное препятствие для побега. В ней было шесть или семь метров высоты, и построена она была из гладкого серого плавленого камня. Руиз обратил внимание на то место, где какое-то животное, роя себе нору, обнажило основание стены на глубину полуметра. Ни выше, ни ниже уровня земли не видно было, чтобы стена от этого пострадала. Руиз предположил, что барьер был достаточно глубоким, чтобы избежать подкопа. Он обратил внимание на сам замок.
К его разочарованию, он опознал механизм, который запирал дверь. Это был фельтманновский молизамок, который невозможно было открыть никаким приспособлением, которое он мог бы смастерить, используя малообещающий материал, который он найдет в загончике.
Руиз как раз стоял наклонившись, изучая замок, когда дверь со свистом взвилась вверх. В шлюзе безопасности замер охранник-Пунг и замахнулся нейронным кнутом, который он всегда носил. В дальнем конце шлюза стоял еще один настороженный Пунг, взяв на изготовку парализующий конус широкого поля действия.
Руиз поспешно отступил назад, улыбаясь бессмысленной и дружелюбной улыбкой. Охранник злобно смотрел на него с минуту, потом дал сигнал роботележке ехать дальше. Руиз отвернулся и пошагал обратно к хижинам. По спине у него бегали мурашки. Но охранник не применил нейронный кнут. Все-таки хорошо, подумал Руиз, что Пунги вроде бы не принадлежат к мстительной или садистской расе, как это часто бывало с работорговцами.
Руиз внес тарелку с завтраком внутрь, к Низе. Она сидела на постели, лицо ее было сосредоточено и спокойно. Он улыбнулся, ставя тарелку рядом с ней, но она отвернулась прочь. Он почувствовал странный укол горести.
Руиз вышел наружу, чтобы съесть собственный завтрак, и устроился в пятне солнечного света, там, где разрушающаяся стена представляла собой удобное сиденье.
К его удивлению, Дольмаэро подошел к нему, когда он приканчивал безвкусную еду.
- Можно мне сесть? - спросил Дольмаэро.
Руиз кивнул.
- Разумеется, почтеннейший Дольмаэро. Чем могу вам служить?
Дольмаэро пристроил свое крепкое тело на стене и смущенно хмыкнул.
- Не думаю, что тебе надо беспокоиться о том, чтобы надлежащим образом ко мне обращаться. Ведь совершенно очевидно, что ты не тот человек, каким кажешься, - Дольмаэро метнул на Руиза проницательный взгляд, - и я уже больше не тот человек, каким был.
Руиз ему на это не ответил.
Дольмаэро пристально смотрел на него, сосредоточенно и доброжелательно.
- Кажется, Касмин выживет, хотя сейчас он совсем не радуется этой перспективе.
- Хорошие новости, - двусмысленно сказал Руиз.
Дольмаэро рассмеялся искренним смехом.
- Ну что же, - сказал он. - Мне приходится просить прощения за дерзость моего прихлебателя, хотя я вполне уверенно могу сказать, что ему еще прискорбнее, чем мне.
Руиз вынужден был улыбнуться.
- Послушай, - сказал Дольмаэро, - я обращаюсь к тебе против мнения старшин, которые убеждены, что ты бешеный зверь. Я этого не думаю. Я думаю, что ты человек, который каким-то образом знает больше о нашем положении, чем мы сами, и я хочу попросить тебя сказать нам. Например, где?
Дольмаэро показал на небо, где солнце Суука начинало подниматься выше стен.
- Где наше прежнее солнце? Ночью звезды совсем незнакомые, они как гроздья мелких ягод, они рассыпаны по небу, словно множество мелких лун, а наших лун тут просто нет.
Руиз посмотрел на Дольмаэро с неожиданным уважением. Перед ним был представитель примитивного мира, но с гибким мышлением. Он покачал головой и начал что-то отвечать, но Дольмаэро остановил его жестом.
- Погоди, - сказал Дольмаэро. - Я должен тебе сказать, что решение уничтожить феникса было неразумным, оно было вызвано отчаянием. Будь уверен, что больше таких решений не будет и быть не может. Если ничто не ясно, в нашем положении, по крайней мере, я могу уверенно сказать, что боги отвернулись от нас, поэтому я не стану тратить больше время, надеясь на их жалость или доброту. Вместо них я надеюсь на то, что ты будешь к нам снисходителен. Пожалуйста, скажи мне все, что можешь.
Руиз раздумывал. По его мнению, ничего, если он расскажет старшине о своих переживаниях после того, как их погрузили на корабль из купола-захватчика.
- Я очень немногое знаю, но я расскажу, что смогу. Меня забрали в Биддеруме. Потом я проснулся в железном гробу, после меня взяли под землю, очень глубоко, и посадили там в камеру на долгое время. С тобой поступали так же?
- Нет, нас сразу привели в эту загородку. Я сам очень мало помню про железные гробы, вот только запах пережаренного мяса. А ты больше помнишь?
- Мои воспоминания очень хаотичны, - честно признался Руиз.
Ясные глаза Дольмаэро пристально смотрели Руизу в лицо.
- А что насчет темниц или камер?
- Там был волшебный свет. Одежды там мне не давали, но не было ни жарко, ни холодно. Почти ничего не происходило.
- А потом тебя привели сюда?
- Да, - ответил Руиз. - У меня сложилось такое впечатление, что произошли какая-то ошибка. Единственный пленник, кроме меня, которого я видел в камерах, был фокусник, тот, который исполнял роль Бхаса в пьесе.
Глаза Дольмаэро зажглись интересом.
- Ты видел Мастера Фломеля?
- Его так зовут?
- Да. А как насчет Мастера Кроэля или Мастера Мольнеха? Ты их тоже видел?
- Нет.
- М-м-м-м… - казалось, Дольмаэро погрузился в свои мысли. Потом он сказал: - Кое-кто среди старшин считали, что только мастера могут быть взяты в Землю Вознаграждения, в то время как мы, люд попроще, должны были жить только в Земле Искупления. Видимо, они не правы. Я не уверен, что эти сведения обнадеживают.
Последовало продолжительное молчание, пока Руиз приканчивал свой завтрак. Дольмаэро вздохнул.
- Мне кажется, твоя история длиннее того, что ты мне рассказал, но я не могу винить тебя за то, что ты держишь свое знание при себе. Мы тебе пока не дали никаких оснований для доверия, поэтому я благодарю тебя за твои новости.
Он с усилием встал, постоял с минуту, глядя на Руиза с интересом и удивлением, и Наконец сказал:
- Твои татуировки мне очень интересны, если только я могу это заметить, не вызывая в тебе враждебности.
Руиз медленно кивнул.

Предыдущая страница 12 Следующая страница


13 Рэй Олдридж

- Ну, - сказал Дольмаэро, - они, понимаешь, словно понемножку взяли от каждой твари таким образом, какого я никогда прежде не видел. Более того, я вовсе не хочу тебя обидеть, но они кажутся мне немного бледными. Интересный вариант.
Потом, казалось бы, без всякой связи с предыдущими словами, он добавил:
- Мое любимое занятие в свободное время - изучение старых легенд. Ты слышал про проклятый культ Саеда Крпашуна? Бхасрахмет множество раз выжигал этот культ как мог. Но некоторые фанатики выжили, и они утверждают, что люди с далеких звезд иногда появляются на Фараоне.
Руиз не позволил своему лицу отразить иных чувств, кроме вежливого интереса. Дольмаэро кивнул ему дружелюбно и пошел прочь. Руиз был поражен. Перед ним действительно был примитивный человек, но с каким острым умом! И если татуировки Руиза уже начинали терять свою интенсивность и яркость, то у него оставалось очень мало времени, чтобы устроить свой побег. Он вернулся в хижину в очень мрачном расположении духа.
Низа стояла возле двери, держа в руках свою пустую тарелку. Он сердечно улыбнулся ей, проходя рядом. Он собирался тихонько посидеть и рассмотреть все возможности, которые предлагала ситуация, постараться перестроить их так, чтобы найти в обстоятельствах шанс побега.
Однако, когда он проходил мимо нее в хижину, она протянула руку и подергала его за рукав.
- Вухийя, ты мне не помог бы? - спросила она.
Он нерешительно остановился.
- Я была бы тебе очень признательна, если бы ты провел меня в домик, где ванная. Я боюсь идти одна. Ты знаешь, почему.
Глаза ее были расширены, улыбка на губах умоляла. Руиз увидел, что ей очень трудно сохранять достоинство. Когда он не ответил ей немедленно, она нахмурилась, и губы ее задрожали.
Руиз вздохнул.
- Разумеется, Благородная Дама, хотя сейчас я не думаю, чтобы кто-то стал на тебя нападать.
Глаза ее сверкнули, и она улыбнулась.
- Зови меня Низа, - сказала она. - Я назначу тебя Царским другом.
Ему пришлось рассмеяться. Она не обиделась, принимая, вероятно, его веселье просто за радость.
В ванной двое мужчин и женщина-старуха поспешно убежали, перепуганно воздевая глаза к небу. Руиз смотрел, пока Низа сбросила свою рубаху и отмывала тело пригоршней мыльной травы, а потом споласкивала грязь своей болезни прохладной водой из кувшина. Он с удивленным восторгом смотрел на то, как вздымаются и колышутся ее груди, когда она мыла огромную черную гриву своих волос, на то, как мыльная вода сбегает вниз по ее бледной коже; стекая по впадинкам, блестя на выпуклостях. В первый раз Руиз посмотрел на феникса иначе, чем на прелестный, но жалкий предмет. В нем зажглось острое желание, он не мог оторвать от нее глаз.
Низа чувствовала на себе его взгляд, пока мылась. Чуть позже она почувствовала его желание и стала двигаться так, чтобы предстать перед ним самой красивой стороной, так, чтобы показать ему прелестную грудь, мягкую округлость бедер. Сперва она сама даже не очень понимала, что провоцирует его. В конце концов, его положение в обществе было ненамного выше раба, а там, где дело касалось крестьян и рабов, не приходилось кокетничать, там нужно было только приказывать. Кроме того, при его чужестранной красоте и необычной свирепости, она даже стала сомневаться, человек ли он. Казалось, ему даже не страшно в этом мире демонов - а разве это естественно?
Она старалась не смотреть на него, притворяясь, что не чувствует прикосновения его взгляда. Медленно растирая тело горстью мыльной травы, она вдруг почувствовала из-за ее грубовато-щекочущего прикосновения приятное, теплое возбуждение между ног. Ей стало все труднее подавлять время от времени дрожь удовольствия. Она почувствовала напряжение и боль в грудях.
Но он все же тихо и спокойно сидел в своем темном углу. Внезапно ее сознание показало ей яркий образ Вухийи, который выполнял свои странные упражнения, его тело переходило из одной позы в другую в плавном порыве крепкой, прекрасной плоти.
Низа, казалось, совершенно не обращала на него внимания, пока не вымылась и не расслабилась в глубокой ванне воды, как это было принято по фараонскому обычаю.
Он почти не видел ее тела, только одну маленькую кисть там, где она держалась за край ванны. Он пытался подавить желание, восстановить равновесие в чувствах и мыслях, но желание отказывалось покорно подчиниться. Оно рисовало в его памяти прелестные картины, пока он не мог думать ни о чем, кроме Низы.
- А ты - ты будешь мыться? - спросила она тихо.
- А почему бы и нет? - ответил он.
Он намылился и смыл с себя грязь по предписанной фараонскими традициями манере, и как же было приятно смыть с себя кровь, грязь и пот! Он почувствовал себя чистым в первый раз с тех пор, как покинул "Вигию". Он стоял на ступеньке, ведущей вниз, в огромную ванну, и секунду глядел вниз, на нее. Она плавала на спине, закрыв глаза, волосы ее расплылись в воде темным облаком, груди казались белыми водяными лилиями. Руиз вздохнул, потом соскользнул в ванну.
- Сколько мы можем здесь пробыть? - спросила она, не открывая глаз.
Они были одни в ванном домике, и Руиз подумал, что весть об этом уже разошлась по загону. Неумерший феникс и бешеный бескастовый убийца мылись.
- Да сколько хочешь, - сказал он.
- Хорошо, - она улыбнулась и выгнула спину, так что ее грудь прелестно поднялась из воды.
Руиз почувствовал, что у него перехватило дыхание.
Она медленно опустила ноги в воду и повернулась лицом к нему. Он почти мог чувствовать тепло ее тела сквозь разделявшую их воду. Он молча плавал, сердце его колотилось.
- Ты видел? - спросила она изумленным тоном. - Шрамы… исчезли.
- Да, я заметил.
- Правда, ты был прав насчет здешних докторов. Хотя я теперь не уверена, что шрамы мне не приснились. Шрамы… и то, что было до того.
Руизу стало не по себе от этих рассуждений, но, прежде чем он мог придумать, как бы ее отвлечь, она слегка задела его плечом. Ее кожа казалась такой изысканно гладкой… Руизу трудно было сосредоточиться на других мыслях. Но он не отодвинулся, и чуть погодя она теснее прижалась к нему. Лицо ее было возле самого его лица, он чувствовал на щеке ее дыхание, теплое и нежное.
- Вухийя, ты был в Биддеруме, я помню тебя возле ворот. Ты видел, как я умерла? Если я и не умерла, то была достаточно близка к смерти, чтобы удовлетворить богов, и теперь я безвинна.
Он не чувствовал никакого желания узнать, что за преступление привело ее к Искуплению, все его любопытство сосредоточилось на ее теле. Интересно, какое ощущение будет, если провести руками по этим прекрасным формам, притронуться к самым потаенным ее местам? У него было странное ощущение, что она слышит его мысли - так близко они теперь стояли, но она не отодвигалась.
- Странное дело, но сейчас мне кажется, что я больше живая, в этом странном и страшном месте, где на меня нападают простолюдины, которые мечтали бы увидеть меня мертвой, чем когда я была во дворце моего отца.
Голос ее был завороженный, говорила она медленно.
Прошло мгновение, а потом он почувствовал, как кончики ее грудей коснулись его груди.
- Притронься ко мне, - прошептала она, - вот сюда, где были шрамы.
Она взяла его руку и провела ею по животу. Он обнаружил, что прикосновение к ней так остро приятно, как он себе и не представлял.
Он хотел ее с такой страстью, которая удивила и испугала его. Что же такое с ним, если он мог забыть свое непрочное и опасное положение? Она почувствовала его сомнения и отпрянула, глаза ее стали большими и обиженными.
- Что такое? Неужели я до сих пор мертвая? Неужели я гнию и сама об этом не знаю? Ты боишься запятнать себя? - Голос ее прервался на последних словах. - Неужели могила заразит тебя смертью?
Ему показалось, что она сейчас заплачет, в первый раз за все это время, и понял, что почему-то ее слезы будут для него невыносимы.
- Ты жива. В тебе нет ничего от смерти, Благородная Дама.
Он дотронулся до ее гибкой талии, притянул ее к себе. Она сопротивлялась только миг.
- Покажи мне это, заставь меня поверить в то, что я жива, - сказала она. - Дай мне понять, что я не умерла.
Она охватила его бедра своими сильными ногами и притянула его голову вниз, чтобы он мог целовать ее груди.
Потом он вспоминал, как медленными водоворотами кружилась вокруг них вода, когда он двигался внутри нее, ее откинутое назад лицо, закрытые глаза, губа закушена маленькими белыми зубами.
Солнечный свет, сияя сквозь щели в ванном домике, орошал ее золотыми пятнами и брызгами.
Но еще он помнил, что, хотя она была опытна и страстна в любви, в ней в эти минуты была какая-то странная отстраненность, непонятная безличность в томных взглядах, которые она бросала на него, странная сдержанность в мягких стонах, которые она испускала. По всем правилам своего существования Руиз должен был бы посчитать эту сдержанность ободряющей для себя и безопасной, но сердце его отчего-то сжалось.
Из остатков чувства приличия она настояла, чтобы он вышел из домика первым, прежде нее, и он не видел никаких причин, чтобы ей в этом отказывать. Когда Низа вышла из домика на солнце, Руиз услышал, как она ахнула. Он подошел к дверному проему, где была тень и где он мог наблюдать и не быть на глазах у тех, кто стоял на площадке.
Сперва он увидел работорговку Кореану, одетую в тот же самый космический комбинезон, как он решил, что-то вроде униформы для нее. Возле нее стоял охранник-Мокрассар, с ним рядом - киборг, а также фокусник, которого Дольмаэро называл Мастером Фломелем. С полдюжины охранников-Пунгов стояли в стороне.
Мастер Фломель увидел Низу и вытянулся в струнку, по лицу его пробежал восторг.
- Батюшки, неужели это ты, дорогая наша Низа, - весело закричал Фломель. - Как же я рад, что ты выжила!
В его искренности невозможно было сомневаться!
- Взять ее, - сказала Кореана, и два ближайших охранника-Пунга бросились на нее с поразительной скоростью. Они набросили ей на шею монолиновую петлю-ошейник и увели ее прочь из поля зрения Руиза,

18

Делать было нечего. Она пропала, и теперь надо было снова беспокоиться о его собственном весьма шатком положении, надо было перестать беспокоиться о судьбе какой-то дикарки с примитивной планеты. И все же, Руиз весь дрожал от гнева - гнева на работорговцев, гнева на свою собственную беспомощность.
Но могло бы быть и хуже, думал Руиз. Здесь был фокусник Фломель, а Руиз мог шагнуть на площадку, и тогда бы Фломель его заметил. Он вспомнил, как злобно глядел на него Фломель в подземной камере, тот взгляд, которым Фломель наградил Руиза в Биддеруме, когда Руиз бросился на сцену возле Фломеля. У Фломеля был вид человека, который замечательно умеет ненавидеть. Руизу повезло, что он не попался в руки фокусника, который тогда наверняка сказал бы работорговке относительно кощунственных действий продавца змеиного масла, а потом… что тогда стало бы с Руизом, ведь спрятаться ему негде!
Пока Руиз наблюдал, Пунги выгнали, словно стадо, старшин гильдии, возглавляемых Дольмаэро, который выглядел неуверенно, но спокойно. Полная противоположность ему, остальные старшины были перепуганы до кататонии. Больше всего, как показалось Руизу, они боялись Мока, и Руиз мысленно похвалил их за правильное понимание ситуации. Его собственные колени подгибались под ним, когда он слишком долго смотрел на здоровенного насекомообразного воителя.
Руиз с трудом понимал отношение Фломеля к Кореане. Складывалось такое ощущение, что фокуснику было невдомек, что он сам был собственностью.
Фломель заговорил.
- Дольмаэро, Азевиль, Тегабидес, как же я рад найти вас в добром здравии, - Фломель говорил голосом оратора, низким и звучным.
Дольмаэро отважно вышел вперед, потом преклонил колено в скупом поклон-приветствии.
- Мастер Фломель, - сказал Дольмаэро без особого тепла в голосе, - мы счастливы видеть вас в безопасности.
Казалось, Фломель не заметил никаких полутонов в приветствии Дольмаэро.
- Благодарю тебя, добрый Дольмаэро. Наверное, ты все удивляешься, что же такое происходит.
- Да, разумеется.
Фломель остановился и бросил несколько озабоченный взгляд назад на Кореану, которая стояла вместе со своими помощниками, не выражая никакого нетерпения. Видимо, она предпочитала обращаться со своей собственностью по возможности ненасильственно.
Кореана кивнула, и Фломель повернулся к остальным.
- Сперва, - сказал он, - я представлю нашего нового покровителя. Вы удостоились чести лицезреть Леди Кореану Хейкларо, Благородную Даму этой области, мецената, который тратит деньги на веселые пьесы и серьезные постановки.
- Великая честь, - сказал Дольмаэро, низко поклонившись в более искреннем почтительном поклоне. Прочие старшины последовали его примеру, по-прежнему дрожа.
Фломель продолжал.
- Относительно нашего прибытия сюда есть много таинственных разговоров и подозрений, я знаю, но достаточно будет сказать, что мы не среди богов или демонов. То, что вашу свободу ограничили исключительно этими стенами, сделано только для вашей же защиты. Там, во внешних коридорах, есть существа, чей характер весьма вспыльчив и неровен.
Тегабидес, небольшой кругленький человечек с постоянным выражением сомнения на лице, храбро заговорил:
- Если вон тот чудовищный жук не демон, тогда что же такое демоны? И красота Леди Кореаны заставляет людей вспоминать про богов, не говоря уже о таинственном способе, каким нас перенесли в это место.
Фломель слегка побледнел. Он заговорил доверительным тоном.
- Не стоит поспешно выносить суждения, тем более вслух, Тегабидес. Высокий воин в броне - это Дальфин, принадлежащий к расе Мокрассаров, он телохранитель нашей Леди и ее палач. Мне подробно объяснили все эти вещи. Пока что у меня нет времени подробно обсуждать их с вами.
Тегабидес, казалось, еще враждебнее посмотрел на Фломеля, но Дольмаэро успокаивающим жестом положил руку ему на плечо.
- Давай внимательно послушаем, что Мастер Фломель сможет нам объяснить из того, на что у него хватит времени.
Самообладание Дольмаэро при таких условиях поразило Руиза. Он сам дрожал от гнева и страха, а ведь он принадлежал к культуре, которая воспринимала как само собой разумеющееся куда более странные вещи, чем Мокрассарский воитель. Но Руиз оправдывал себя тем, что феникс исчез. Он чувствовал какое-то гнетущее, невероятное чувство потери.
- Правильно, - сказал Фломель. - Как всегда, Дольмаэро рассуждает мудро. Леди Кореана милостиво разрешает нам уйти в тенистый дом, чтобы обсудить эти важные проблемы.
Фломель повернулся и отвесил глубокий театральный поклон, который вызвал холодную улыбку на устах Кореаны. Потом фокусник погнал перед собой старшин, и они исчезли из поля зрения Руиза.
Руиз отпрянул в самую глубокую тень. Как будет работорговка проводить время в ожидании, пока старшины договорятся? Вызовет ли рабов для оценки, сколько они могут принести ей на рынке? Проверит ли, как работают все устройства в загоне? Станет ли проверять, как функционирует ванная? Руиз смотрел с нарастающим беспокойством, пока она спокойно стояла на солнце.
Мок мог быть гротесковой статуей, а не живым существом. Киборг, казалось, играл в какую-то игру на информационных полосках, встроенных в его летучую консоль.
Проходили длинные минуты. Руиза прошиб пот.
В конце концов Фломель появился, за ним плелись старшины. Старшины, казалось, слегка повеселели, за исключением Дольмаэро, который выглядел просто больным.
Фломель подошел к Кореане и заговорил просительным и жалобным тоном.
- Благородная Дама, Старшина Гильдии Дольмаэро просит о милости.
- Что такое? - бесцветным голосом спросила Кореана.
Дольмаэро заговорил.
- Есть тут человек, который получил травму. Не могли бы вы ускорить заживление, как вы сделали это с фениксом? Или же, по крайней мере, облегчить его страдания?
Кореана шагнула вперед, и Мок пошел за ней следом. Его огромные паучьи ноги медленно двигались вниз-вверх.
- Вынесите его, - сказала Кореана.
Дольмаэро сделал жест рукой, и минутой позже два человека вынесли импровизированные носилки. На них лежал надзиратель, чье лицо представляло собой одну сплошную рану, расходившуюся в стороны от его расплющенного носа. Касмин резко и судорожно вздохнул, но потом увидел Мока и поморщился от боли.
Кореана стояла над больным, а на лице ее было выражение отстраненного любопытства.
- Как это его угораздило? - спросила она.
- Упал, - быстро ответил Дольмаэро, прежде чем кто-то еще смог ответить, и Руиз вспомнил, что ему можно дышать.
- Упал? - она повернулась к Фломелю. - Насколько хорошо вы знаете этого человека?
- Воистину, очень хорошо, Леди. Он был продан нашей семье с тех пор, когда ему было всего лишь три года. Лояльный, верный слуга, который заслуживает вполне вашей помощи.
Фломель смотрел на Касмина, и, когда до него дошло, какие у того раны, лицо Фломеля исказилось изумлением.
- Опишите роль, которую этот человек играет в ваших представлениях.
Фломель стал защищаться.
- Ну, собственно говоря, Благородная Дама, он не играет никакой роли в наших постановках. Его услуги больше нужны моей особе. Он обеспечивает защиту от злобных посягательств, наставляет упрямых…
Теперь Кореана явно забавлялась за счет Фломеля.
- Иными словами, он выкручивает руки для твоей пользы?
Фломель сперва долго ей не отвечал, потом резко кивнул, лицо его по-прежнему было искажено подавленным раздражением.
- Значит, он больше не может выполнять своих существенных обязанностей, - сказала Кореана своим чистым ясным голосом. - Все же, я облегчу его страдания.
Она наклонилась над носилками. Возле кончика ее указательного пальца появилось мерцание переливчатого воздуха. Бульканье виброзвукового ножа ясно донеслось до ушей Руиза. Красивым резким жестом женщина вспорола горло Касмину, пронзив его до самого позвоночника, потом ловко отскочила, чтобы брызнувшая кровь не запятнала ее. Старшины бросились врассыпную, как перепуганные цыплята.
Она кивнула Моку. Тот нацелил на труп одно из своих средних щупальцев, хотя тело еще дергалось. Плазменная пика выстрелила белым огнем и зажгла останки сиянием. Большая часть труппы фокусников рванулась в хижину. Только Дольмаэро и Фломель остались, словно приросли к месту.
Когда не осталось ничего, кроме дымящегося пепла, Кореана ушла без церемоний, забрав с собой бледного Фломеля. Прежде чем она исчезла из поля зрения Руиза, Кореана посмотрела как раз туда, где Руиз прятался, но на лице ее не было никакого выражения.
Когда работорговцы ушли, фараонцы снова вышли из хижин и скопились на площади небольшими спорящими группками, избегая почерневшего пятна в центре. Дольмаэро вроде бы не принимал участия в общем обсуждении. Он уселся на низкую стену, не глядя ни на что в особенности, просто уставившись в пространство.
Руиз подождал подольше, прежде чем вышел из домика с ванной, и присоединился к Дольмаэро.
Дольмаэро посмотрел на Руиза ничего не говоря.
- Мне очень жаль твоего человека, - начал Руиз.
Дольмаэро отмахнулся.
- Не обращай внимания. Касмин всегда был шакалом. Когда над ним не было сдерживающего влияния его гильдии, немногого не хватало, чтобы он начал практиковать свои мерзкие приемы на совершенно невиновных людях. И как бы я стал управлять им?
- И все же… Я очень благодарен тебе за то, что ты не открыл источник его ран и их причину.
- Я не солгал, - веско сказал Дольмаэро.
- Нет, наверное, нет. Сказал ли тебе Мастер Фломель, что они собираются делать с Благородной Дамой?
Дольмаэро посмотрел на Руиза, и Руиз почувствовал, что он услышит плохие новости. Казалось, Дольмаэро не хотелось их объявлять.
- Да, - наконец сказал Дольмаэро, - он немного поговорил и об этом. Я не уверен, что тебе хотелось бы слышать, что он говорил.
- Скажи мне, - сказал Руиз.
- Ты помнишь, как я сказал, что наше решение прикончить феникса было ошибкой? Теперь я не уверен в этом. Это могло бы оказаться актом милосердия, не вмешайся ты. Мастер Фломель хотел бы использовать ее в будущем представлении.
- Представлении?
- Да, так он сказал. Похоже на то, что мы должны дать представление для таких могущественных людей, в сравнении с которыми женщина-богиня - просто их служанка. Я не понял подробности, но относительно наших услуг эти могущественные люди будут состязаться между собой, кто заплатит дороже.
"Умно со стороны женщины-богини", - подумал Руиз Ав, хотя его затошнило от одной мысли. Она выставит труппу на аукцион, и они из кожи вон полезут, чтобы принести ей самую высокую цену, думая, что это их шанс произвести впечатление на влиятельных особ их нового мира. Она умело и изобретательно работала с рабами.
- И таким образом, от девушки потребуется умереть еще раз. Мне только думается - сколько раз можно оживлять человека и оживят ли ее? Ты ничего об этом не знаешь?
Руиз молчал. Даже в своих самых мрачных представлениях относительно будущего Низы он не мог себе представить, что спас ее только для того, чтобы она сыграла феникса снова. Но сейчас он понял, что в этом был страшный логический смысл. Она была великолепна в пьесе. И она могла выступать множество раз до тех пор, пока ее сенсорный комплекс не повредится смертельными травмами настолько, что она уже не сможет этого делать. Задолго до этого Низа будет только страстно мечтать, чтобы заполучить мир постоянной смерти.
- Много раз, - ответил Руиз, выдавая тем самым себя с головой, но в данный момент ему было все равно. - Скажи мне, Дольмаэро, когда начинаются ваши репетиции?
- Мне кажется, скоро. Мастер Фломель упоминал что-то насчет того, что сцену доставят через неделю. Тогда мы и начнем. Может быть, и девушка тоже вернется.
Дольмаэро смотрел, как Руиз сражается со своими мыслями, и маленькие яркие глаза Дольмаэро смягчились в сочувствии. Он слегка похлопал Руиза по руке, потом с усилием поднялся и пошел прочь.
В тот вечер Руиз наполнил у тележки только одну тарелку. Дом бескастовых казался очень пустым. Перед самыми густыми сумерками мальчик принес к дверям маленькую масляную плошку.
- От Мастера Дольмаэро, - сказал он и подал ее Руизу.
Руиз тронул подарок Старшины Гильдии, и он жег плошку допоздна, сидя на койке Низы и глядя на крохотное пламя. Но когда последнее масло выгорело и плошка погасла, он поднялся с койки и пошел следить за стеной. Его ночные исследования были облегчены тем, что никого больше возле стены не было. Фараонцы не выходили за пределы своих домов после заката. На фараоне слишком много голодных хищников охотилось по ночам. Он пошел по своим делам, предположив, что никто не наблюдает за загоном. Если бы так было, он не сомневался, что его давно бы схватили.
Он снова нашел участок стены, где защитные поля время от времени гасли. Отказ в работе был хаотичным, он происходил раз или два в час. Продолжительность нерабочего состояния составляла от пятнадцати до сорока пяти секунд. Однако дважды в эту ночь нерабочее состояние продолжалось меньше десяти секунд. Если бы ток поймал Руиза в тот момент, когда он был бы на вершине стены, со стены он свалился бы по кусочкам. Это не был самый лучший путь к побегу, но пока что это была единственная возможность, которую он нашел. Конечно, по другую сторону стены мог быть всего-навсего еще один загон, а не внешний коридор. Руиз никак не мог придумать способа, которым он мог бы заранее проверить это. Резкое жужжание полей делало подслушивание невозможным.
Весь следующий день у него заняло плетение веревки из кожаных кусочков, которые он нашел в Доме отверженных. В ту ночь он привязал веревку к тонкой палке, которую на конце еще нагрузил куском скалы. Он пошел к бракованной части стены. Когда поля погасли, он перебросил палку через верх стены, надеясь, что на той стороне никто не смотрит в этом направлении. Он медленно потащил палку обратно. Глядя на выгибающийся кончик палки, он смог определить, что верх стены гладко закруглялся, там не было никаких углублений или выступов, за которые мог бы зацепиться крюк. Он вздохнул и стащил веревку вниз.
Когда в следующий раз поле погасло, он попробовал снова, и, прежде чем поле вернулось на место, он уже смог составить себе представление о том, какой формы была верхняя часть стены. Просто для того, чтобы убедиться, он попробовал еще раз, но на этот раз поле вернулось слишком быстро, и веревка упала на землю, но уже без палки. Руиз услышал, как она упала на землю по другую сторону стены, и выругался. Он только надеялся, что никто не заметит палку с обрывком самодельной веревки, а если и заметит, то не обратит внимания и не станет задумываться, откуда он там взялся.
Его следующей задачей было смастерить крюк, который прилегал бы к верхней части стены достаточно плотно, чтобы выдержать его вес. Это заняло у него большую часть дня. Руиз смастерил его из частей дерева, которые он выломал из коек, и связал крюк до неподвижной плотности полосками сыромятной кожи. Он высушил свое сложное изделие на крыше, на горячем солнце. Когда с этим было покончено, в распоряжении Руиза был предмет, который словно был спилен с рукоятки гигантского пастушеского посоха. Руиз прикрепил к нему плетеную кожаную веревку и приспособление для побега было готово.
Недостаток именно в этой технологии побега был тот, что крюк нельзя было попробовать заранее. Если только Руизу удастся зацепить его за верхушку стены, ему придется взбираться по веревке, чтобы отцепить крюк снова.
Поэтому настало время решать. Надо ли ему бежать немедленно, убегая в неизвестную часть рабских казарм, или ему стоит остаться в загоне подольше, накапливая силы? Его решение осложнялось тем, что Руиза терзало совершенно непрактичное и абсурдное желание снова увидеть Низу, хотя он не мог сделать для нее ничего, что не ставило бы под угрозу то дело, которое он подрядился выполнить для Лиги. Не говоря уже про его жизнь. Он не мог даже подвергнуть ее быстрой и милосердной смерти, не навлекая на себя нежелательного внимания. Она была ценной частью труппы. Кореана наверняка бы обратила свой опасный взгляд на того, кто осмелился бы причинить вред Низе.
Однако, по зрелом размышлении, Руиз посчитал очень странным, что работорговка не поинтересовалась, кто нанес Касмину такие страшные травмы. И почему она позволила Низе, ценному товару, находиться в загоне, больной, раненой, подвергающейся серьезной опасности со стороны суеверных простолюдинов? Руиз не мог представить себе мотивы таких поступков, поэтому он глубоко вздохнул, покачал головой и выбросил из головы все мысли о Низе.
В тот день, когда Руиз закончил работу над крюком, Фломель появился снова почти вечером. Руиз находился в Доме отверженных, наращивая веревку и проверяя, нет ли в ней слабых мест. Он услышал голоса на площадке и осторожно подошел к двери.
Фломель стоял посередине площадки, разговаривая с Дольмаэро и прочими старостами гильдий. Двое охранников-Пунгов стояли рядышком, тела их всем положением выражали терпеливую скуку. Руиз с трудом разбирал, что говорилось.
- Но как они принесут ее? - говорил озадаченный Дольмаэро, показывая в направлении маленькой хижины, где жили помощники фокусников, и потом на небольшой шлюз, через который входили охранники.
Фломель указал наверх театральным жестом.
- Смотри, - сказал он. - Видишь балки и серебристые нити? Слуги Леди подвесят сцену на этих серебристых нитях и перенесут ее туда, где мы будем репетировать. Не спрашивай меня, каким образом они это сделают. В этих людях много такого, что ни один из нас не понимает.
Ей-богу, это ты с полным правом можешь сказать, подумал Руиз с каким-то злорадным удовольствием.
Дольмаэро выглядел, как человек, который хочет вести себя дипломатично, но его одолевают сомнения.

Предыдущая страница 13 Следующая страница


Контракт на Фараоне 14

- Ну, если ты так говоришь, Мастер Фломель… А когда к нам присоединятся Мастер Кроэль и Мастер Мольнех?
- Очень скоро, очень скоро. Видите ли, я уже предчувствую, что с девушкой будут проблемы. В Биддеруме она была великолепна, но ведь тогда она была Искупающей, правда? Нальтрехсет, нам придется полностью положиться на твои снадобья, чтобы заставить ее подчиниться, но до определенной степени она должна добровольно участвовать. Дольмаэро, ты с ней работал теснее всего. У тебя есть какие-нибудь предложения?
Руизу их беседа стала еще интереснее. Насколько Руиз видел, Дольмаэро еще сильнее ушел в себя.
- Никакие мысли мне пока не приходят в голову, мастер.
Сказав это, Дольмаэро отвел взгляд в сторону.
Человек с острыми чертами лица и униженным плаксивым голосом заговорил:
- Мастер, а как насчет безродного, который защищал ее от Касмина?
- Что так? - спросил Фломель, и его узкое лицо потемнело. - Кто такой этот безродный, и почему было необходимо защищать феникса? Кто собирался ей навредить?
Дольмаэро ответил:
- Прежде чем мы узнали, что ты жив и в порядке, мастер, прежде чем мы поняли, что происходит здесь и каково наше положение, старшины решили на совете голосованием, что воскресение феникса было неестественным, и, возможно, оскорблением богов, - тут Дольмаэро остановился со смущенным видом. Все глаза обратились на Дом безродных, где спрятался Руиз. Дольмаэро неохотно продолжал:
- Безродный, Вухийя, такое имя он носит, по профессии продавец змеиного масла, он заботился о ней, поскольку ее по ошибке поместили в Дом безродных. Несомненно, он понял, какая она ценность. В любом случае, я послал Касмина, чтобы тот вытащил ее на наш суд, и Касмин - ты же знаешь, что это был за человек - Касмин напал на Вухийю. Вухийя защищался. Результат ты сам видел.
Фломель потер подбородок.
- Я полагаю, мне надо было бы быть довольным. Девушка гораздо более ценна для труппы, чем был Касмин, хотя мне не хватает его грубоватого юмора. Если бы вы укротили свои религиозные порывы, ничего такого не случилось бы.
Тут глаза Фломеля расширились, и его лицо налилось свирепостью и злобой.
- Погодите, - сказал он сдавленным голосом, - не тот ли это продавец змеиного дерьма, помешанный на собственном товаре, что бросился на сцену в Биддеруме, испортив нам финал?
Фломель двинулся было к Дому отверженных, а его пальцы скрючились, как когти.
- Это тот самый человек? - проорал Фломель.
Дольмаэро поспешил следом за Фломелем.
- Подожди, мастер. Не делай ничего поспешно, молю тебя.
Он догнал Фломеля у дверей, где он остановился, уставясь сквозь колышущиеся занавески в темноту внутри хижины. Руиз Ав тем временем прижался к стене в дальнем углу, там, где его не было видно, думая, что ему делать, если Фломель набросится на него или разоблачит его перед стражниками. Они могли и не принять всерьез обвинения Фломеля. С другой стороны, они могли бы повести Руиза к Кореане, где Руизу придется очень трудно, если ему понадобится объяснять свое странное поведение. Но Фломель остановился, а воздух со свистом вырывался сквозь его стиснутые зубы.
- Выходи, пыльная крыса, - прошипел Фломель. - Выходи и получи по заслугам.
Руиз не издал ни звука.
Дольмаэро убеждал фокусника.
- Мастер, вам нельзя и думать о том, чтобы запятнать руки человеком такой низкой крови. Кроме того, посмотри, что сталось с Касмином.
Несколько секунд Руиз ничего не слышал.
Потом Дольмаэро продолжал:
- Послушай, у меня есть мысль. Феникс, совершенно очевидно, привязалась к этому Вухийе. Он выходил ее, он спас ее от петли Касмина. Кроме того, их видели в любовных объятиях в ванной.
Фломель ахнул.
- Ты дурак, Дольмаэро! Она же принцесса, или была ею, прежде чем стала Искупляющей!
- Тем не менее, это правда, мастер. Я не знаю, по какой причине. Мне это тоже показалось странным… но что не кажется странным в эти безумные дни? По крайней мере, мы можем воспользоваться ее привязанностью к этому подонку, чтобы обеспечить участие ее в пьесе.
Фломель, казалось, раздумывал. Потом он заговорил снова, уже более спокойным тоном.
- Ты снова дал мне хороший совет, Старшина Гильдии. Я подам Леди прошение насчет более внушительного надзирателя. Может быть, она одолжит мне своего огромного жука. Просто один его вид должен был бы напугать ее так, чтобы она согласилась с нами сотрудничать, а если нет, то мы будем вырывать палец за пальцем змеиному отродью, пока она не поймет, что от нее требуется.
Потом голоса удалились, обсуждая, что еще нужно из вещей для репетиции, что надо попросить, какой материал можно выбрать для пьесы, какие изменения внести в сцену. Мысли Руиза бежали своей колеей, спокойно и отдаленно, и он чувствовал, как смертная сеть стягивает его, стискивая с предостерегающим напряжением. Он сполз по стене. Как раз в тот момент, когда ситуация казалась уже безнадежной, напряжение исчезло.
К тому времени, когда приехал их ужин, Фломель ушел. Руиз отнес тарелку в свое привычное уже место. К его удивлению, к нему присоединился Дольмаэро.
- Что ж, друг Вухийя, - сказал Дольмаэро, - я должен снова извиниться перед тобой. Ты слышал?
- Да. Фломель - мстительный мелкий пердун, а?
- Он серьезно относится к своему искусству, что еще можно сказать про него? Он плох в качестве врага. Но я надеюсь, что ты поверишь в то, что я пытался сделать для тебя все, что мог. Я просто не мог придумать ничего лучшего.
Руиз поглядел на Дольмаэро оценивающим взглядом. Профессия Руиза принадлежала к тем, которые плодят цинизм, но на широком лице Дольмаэро Руиз увидел только усталость и озабоченность.
- Я тебе верю, - сказал Руиз. Казалось, он сосредоточился на своем ужине, но мысленно он уже обдумывал предстоящую ночь.

19

Когда Пунг-охранник увел ее прочь, Низа все еще чувствовала приятную истому, поэтому страх не быстро пришел к ней. Чудовища вели себя с ней мягко, и это казалось таким нелепым, что она шагала между ними к шлюзу без всяких мыслей о побеге.
- Куда вы меня ведете? - спросила она чудовищ, когда наконец смогла говорить. Но они молчали, хотя тот, что справа, показал ей полную пасть зубов-шильев. Может быть, это была улыбка, для того, чтобы подбодрить ее?
В шлюзе дверь поразила ее тем, что уехала вверх, в арку, и она попыталась убежать. Монолиновый ошейник поцарапал ей кожу, когда она оказалась на конце привязи, и она упала на колено, ловя ртом воздух. Охранник покрупнее помог ей подняться на ноги. Кожа на его руках была прохладной и жесткой - не противной, но такой чужеродной, что ее передернуло. После этого она пошла за ними покорно.
Потом она стала проявлять интерес к тому, что видела по дороге.
После того, как они прошли по коридорам в течение получаса, она стала понимать, каких гигантских размеров были рабские казармы. В сравнении с ними дворец ее отца был каким-то собранием лачужек. Стены коридоров были сделаны из гладкого серо-белого вещества, которое напоминало ей неглазурованный фарфор. Стены были в несколько раз выше человеческого роста, а проход - узкий, так что только маленькая полоска голубого неба виднелась наверху. Все было очень тихо, словно любая жизнь, которая существовала в этих стенах, была заглушена толщиной стен.
Она не могла удержаться, чтобы не заглядывать в наблюдательные окошки, которые попадались ей по дороге, когда они проходили мимо других загонов, и что-то вроде отстраненного ужаса возникало в ней, когда она тайком бросала взгляды на существа, которые там содержались.
Кто-кто из них, казалось, принадлежал к человеческому роду, хотя не к тем расам людей, с которыми она сталкивалась. Они варьировали по росту, форме и цвету - белые, как лед, черные, как уголь, высокие массивные существа и маленькие юркие. На них были странные одеяния, а некоторые могли похвастаться странными уродствами. Большинство мужчин не брило голов. Кое-кто из них ходил нагишом, некоторые носили одежды такого великолепия, что сам человек, казалось, пропадал на фоне одежды. Эти люди из других миров отличались необъяснимым выражением лиц, пользовались странными жестами, даже их позы казались чужими и странными.
Чудовища, которых она видела, казались ей менее пугающими, поскольку она и не ожидала, что в них что-либо поймет. Она видела загон с существами, которые напоминали иррин, нелетающих птиц фараонских пустынь, разве что у этих были массивные черепа, которые нависали над сгорбленными плечами. Они прижались друг к другу на плоском песке среди низких кустов, сбившись маленькими неподвижными группами. Их мощные лапы были сложены под туловищем. В них было что-то до такой степени пронзительно жалобное, безнадежное и смирившееся. Их огромные золотистые глаза помутились от потерь. Низа почувствовала, как слезы жгут ей глаза просто от одного этого взгляда.
Но там были и другие чудовища, которые не вызывали жалости. В одном из загончиков она мельком увидела колонию быстрых рептилиевидных хищников, которые рвали еще подергивавшееся тело старой женщины. У них были раскосые козьи глаза и, казалось, они чувствовали на себе взгляд Низы, когда она смотрела на них сквозь мутное стекло наблюдательных окошек. Ее передернуло, и она отвернулась.
- Когда мы дойдем туда, куда направляемся? - спросила она.
Охранники не обратили никакого внимания на ее слова, и она стала подозревать, что они не понимают ее языка.
Она поражалась тому, как охранники находят дорогу по лабиринту. Тут было столько поворотов и развилок. Огромное количество и разнообразие существ, которых она видела, указывало на то, что рабские казармы кипели деятельностью. Но в коридорах она не видела никого, за исключением того момента, когда они остановились на пересечении трех коридоров, чтобы дать скованной цепи пленников и их охранникам пройти. Цепь состояла из дюжины или около того прекрасных женщин, великолепно подобранных по внешности, скованных цепью шея к шее. На них были только коротенькие юбочки из серебристых металлических чешуек и больше ничего. Женщины по виду принадлежали к человеческому роду. Их кожа была бледно-зеленого оттенка, молочного цвета волосы длинные и подобранные в сложные косы. Их широкие лавандового цвета глаза смотрели на Низу, словно она была каким-то уродом.
Низа остро почувствовала, как деморализует ее грязная рубаха из мешковины и влажные спутанные волосы, и она было потупилась от стыда, но она все-таки была дочерью Царя Царей - воскресший феникс - и ее подбородок гордо вздернулся. Она уставилась в глаза этих странных женщин, сложив губы в самую презрительную улыбку, которую смогла изобразить.
Через несколько минут женщины пропали в глубинах коридора, а Низа и ее охранники пошли дальше.
Наконец они подошли к длинной стене, снабженной множеством дверей. Когда они подошли, одна из дверей отошла в сторону, обнажив очень маленькую комнатку. Низа не могла себе представить никакого объяснения тому, что она должна войти туда вместе с Пунгами-охранниками, и она отпрянула на своей привязи, дергая за тонкую прозрачную нить рукой.
Охранник покрупнее снова показал ей свои кошмарные зубы в ухмылке и жестом приказал войти. Низа упрямо потрясла головой.
- Пожалуйста, - сказала она, - зачем нам туда входить?
Охранник тяжело и громогласно вздохнул и схватил ее за руку. Без малейшего усилия он впихнул ее внутрь. Когда туда же втиснулся и второй охранник, дверь захлопнулась.
Низа чуть не заскулила, но подавила в себе все звуки. Чужой запах охранников усилился в замкнутом помещении. Внезапно она почувствовала, будто падает, и тогда стон все-таки вырвался из ее стиснутых губ. Но она заметила, что охранники по-прежнему невозмутимы. Поэтому она решила, что немедленная смерть ей не угрожает.
Тут же лифт замедлил падение и остановился, и это ощущение было почти таким же неприятным.
Дверь отошла снова в сторону.
Ее первой мыслью было то, что каким-то волшебным образом ее перенесли в гарем ее дядюшки Шиманеха, место, где она побывала не раз, переодевшись посетительницей из провинции.
Потолок был низкий, словно он хотел сконцентрировать и собрать все запахи удовольствия. Низа вдыхала десятки тонких ароматов, сладкое вино, пряный дым, глубокий запах разгоряченных страстью человеческих тел. Комната была огромна. С каждой стороны она видела стены, но противоположная стена комнаты терялась во мраке.
Низа увидела похожие на гарем предметы роскоши: глубокие ковры из мягкой ткани, подсвеченные блеском драгоценных металлов и редких камней, все должно было радовать прикосновение так же, как и глаз. Мебель была самая странная: тут диван с ножками в виде раздвоенных копыт, там причудливая розетка в виде параграфа с подушками змеиной кожи. Она осмотрела стул со странными подлокотниками черного дерева - младенцы-вампирята, с растянутыми крохотными ртами, длинными клыками, видными в ухмылке. Низа передернулась и оглянулась.
Где-то вдали и очень тихо играла негармоничная музыка. Кроме этого, все было тихо.
Но, если в том месте была заметна атмосфера, такая знакомая и понятная, связанная с предназначением этой комнаты, были в ней и незнакомые вещи, которые потрясали ее какой-то зловещностью, чужеродностью, вещи, которые она едва могла воспринимать. Например, вместо эротических статуй, которые так любил Шиманех, в нишах извивались странно поблескивающие тени, бледно-голубые, прозрачные, сплетенные в почти застывшем сексуальном экстазе, но все-таки движущиеся замедленными движениями. Казалось, что в нишах вдоль стен занимаются любовью призраки.
И свет. На Фараоне самый яркий свет, единственный, кроме естественного пламени, исходил от газовых рожков, которыми освещался дворец ее отца и несколько храмов побогаче. Но здесь были источники света всех цветов и насыщенности, крохотные цветные огоньки везде были прикреплены к панелям, были огромные шары мягкого пастельного свечения, ослепительные пятна белого каления.
Она и Пунги казались единственными обитателями этой огромной комнаты.
Охранники подвели ее к высокому креслу, которое было обито бледно-коричневой кожей. Они прикрепили ее привязь к крепкому железному кольцу, которое было впаяно в подлокотник кресла, и оставили ее, вернувшись в маленькую комнатку. Тот, что покрупнее, помахал ей дружелюбно рукой, и она помахала ему в ответ. Она почти жалела о том, что они ушли.
Она сидела одна в этом кресле, как ей показалось, около часа. Страх ее постепенно заменился скукой. Она с интересом осматривала свое окружение. Глаза ее присматривались к узору тиснения на коже кресла. Чуть позже она сообразила, что это татуировки. В следующий миг она узнала узор, очень любимый горцами, которые жили на провинциальном плато к северу от столицы, и она сообразила, что за зверь дал свою шкуру для обивки этого кресла. Неожиданно прикосновение его стало для нее чем-то грязным и невыносимым, и она встала возле кресла, оставаясь привязанной к нему.
Наконец за ней пришла женщина. Она была колоссальная - высокая, толстая и мускулистая, с огромными торчащими грудями и широченными бедрами. На женщине было одеяние из прозрачного шелка и высокие до колен сапоги из кожи, сверкавшие отполированной чернотой. Единственное, что в этой женщине было маленьким - это ее лицо, черты ее были собраны вместе в маленький кружок в огромном пространстве жира. У нее была гримаса кокетливого и жеманного безумия, и она, грубо дернув за поводок, который был прикреплен к шее Низы, повела ее в глубь комнаты.
У противоположной стены, на кушетке, заваленной бархатными подушками, ждала Кореана. Она была обнажена до пояса, ее массировали два гладких существа неясного вида, о которых трудно было сказать, насколько они принадлежат к человеческой расе.
Чудовищное насекомое стояло возле нее, чуть позади, в темноте между двумя источниками света, неподвижно, словно статуя. Великанша отстегнула ее поводок, и Низа потерла уставшую шею.
- Подойди сюда, - сказала женщина голосом, как музыка.
Она улыбнулась, и Низа подошла поближе, как сомнамбула. Она остановилась так, что женщина могла ее коснуться.
Кореана похлопала по подушке с собой рядом, приглашая ее садиться. Существо справа от нее зашипело, и Низа увидела, что они были какими-то странными существами, полукошками-полулюдьми. Их лица были укорочены, носы казались черными пуговками, а зубы были белы и необыкновенно остры. Блестящий короткий белый мех покрывал их обнаженные, без какой-либо одежды тела, если не считать того, что шерсти не было на мордочках и розовых ладонях.
Озабоченное выражение появилось на лице Кореаны, и она сделала жест, желая прогнать существа. Немедленно два прислужника улизнули прочь, казалось, они просто стекли с кушетки. Низа услышала тихое рычание, когда одно из существ проползло возле нее, и увидела небрежную холодную ненависть в его глазах.
Низа упала на мягкие подушки, и Кореана подвинулась, освобождая ей место. При близком рассмотрении красота Кореаны показалась еще более ослепительной. Казалось, кожа у нее совсем без пор, у нее был шелковистый блеск, Низе даже захотелось дотронуться до нее, чтобы почувствовать на ощупь такое необыкновенное чудо.
- Низа, - сказала Кореана, - я даже не могу сказать тебе, как я счастлива тебя видеть. Ты знаешь, ты первый феникс, которого я вижу.
Низа ничего не могла ей ответить. Духи Кореаны были очень тонкими, словно теплый призрак запаха, такой притягательный, что Низе захотелось зарыться носом в плоть Кореаны, чтобы найти, где этот восхитительный запах был сильнее всего. Перестань, сказала она себе. Неужели ты так ничего и не поняла и ничему не научилась?
- Так вот, ты первый мой феникс. Я видела много разных трупп с фениксами, но ни один из них не оставался в живых и не воскресал. - Кореана снова улыбнулась, показывая маленькие острые зубы. - Но если бы они мне и встречались бы, они не понравились бы мне так, как ты. Фломель очень много говорит о тебе. Что ты была дочерью короля, или там царя. Что ты самый прекрасный феникс, с каким он когда-либо работал, такая величественная, такая прекрасная. Ты полна такого отважного смирения, которое так много значит для тех, кто понимает в пьесах с фениксами толк.
Казалось, Кореана произносит заранее тщательно подготовленную речь, хотя ее голос не поднимался выше доверительного мурлыканья.
Низа ответила только на один странный момент в этой речи.
- Я единственная - кто выжил? Почему же это? Вухийя говорит… - она запнулась, понимая, что вступает на скользкую почву.
Кореана наклонилась вперед, так что одна небольшая белая грудь коснулась руки Низы в тонкой ласке.
- Вухийя говорит?.. - подбодрила Кореана. - Продолжай, Низа.
- Вухийя - это тот человек, который заботился обо мне, когда я была больна, - уклончиво ответила она.
- Да?
- Так вот, он сказал, когда я спросила его, почему я жива, почему шрамы исчезают, он сказал, что, наверное, тут очень хорошие доктора. Это правда? - Низа стала спокойнее. - И еще, вы не могли бы сказать мне, где?
Кореана откинулась назад, гримаса раздражения исказила ее совершенные черты. Это длилось только секунду, но Низа уже не была в восторге от красоты Кореаны.
- Постой, на твои вопросы я буду отвечать по очереди, Низа. Да, у нас тут хорошие доктора, но большинство фениксов попадало к нам, когда они уже умерли. Может быть, бог оказал тебе особую милость. Может быть, так оно и есть. Или, может быть, у тебя была какая-то особая сила, или помощь, которой у них никогда не было, скажем, спрятавшийся где-то друг. Как ты думаешь?
- Я об этом стараюсь вообще не думать, если возможно, - честно сказала Низа.
Кореана рассмеялась тихим выученным смехом.
- Да? Ну вот, ответ на твой второй вопрос, это Суук, плато Баргерелл Квартиры Черной Слезы, мои апартаменты. - Пауза. - Моя кушетка, - сказала Кореана.
- О-о-о-о, - сказала Низа. Многое из того, что говорила Кореана, для нее вообще не имело смысла. - Я никогда не слышала про Суук. Это далеко от Фараона?
В детстве у Низы была постоянная спутница, старая женщина, которая ухаживала за ней, дула на ее ушибы, успокаивала, когда кто-нибудь ее обижал, рассказывала ей фантастические истории про волшебные земли, которые поднимались высоко над парами Ада, далеко над их обитаемым миром.
- Да, далеко. Теперь скажи мне: кто такой этот Вухийя? Что он за человек? - Кореана придвинулась поближе, и Низа почувствовала, что ее интерес еще более возрос. - У него есть какие-то предположения относительно тебя или меня?
- Он тебя не упоминал. Собственно говоря, он очень мало рассказывает, поэтому я не знаю, что я могу тебе рассказать, - Низа остановилась, посмотрела в глаза Кореаны и увидела там недоброе предостережение. Низа испугалась и заговорила дрожащим голосом: - Вухийя очень силен. Он изуродовал Касмина, надзирателя, очень страшно, когда Касмин хотел меня убить. А Касмина все считали очень сильным человеком. Говорят, на Кровавом Празднике он прошлой весной убил троих человек.
У Низы вдруг появилось страшное чувство, что она предала этого странного человека, который так страстно и чудесно любил ее в ванной.
- Но он не прикончил Касмина, хотя Касмин был совсем беспомощный.
- Ты считаешь, он милосердный? - спросила Кореана.
- Меня он пожалел, - ответила Низа.
- Это, как я думаю, только одно из многих чувств, которые он к тебе испытывает, - сказала Кореана. Она снова рассмеялась и пододвинулась еще ближе, пока не прижалась к Низе. Дыхание ее отдавало пряностями. - Тебе понравилось купаться? - спросила Кореана.
Низа не знала, что ей ответить, но почувствовала, как краска заливает ей лицо. Кореана взяла ее за подбородок и повернула голову Низы, пока Низа не смотрела прямо ей в глаза, которые били Низу в самое сердце, как голубой металл. Кореана поцеловала ее, губы ее были такими сочными и мягкими, поцелуй - легким жгучим прикосновением.
- Все же на тебе немного остался вкус смерти, Низа, - сказала Кореана. - Но это даже хорошо. Для меня это сладкий вкус.
Совершенное лицо Кореаны все еще было таким прекрасным, что от него захватывало дух, - и это, подумала Низа, было самым непонятным и страшным в ней.
Кореана отодвинулась и дала знак великанше.
- Забери мою гостью в приготовленные для нее апартаменты и дай ей раба, чтобы прислуживал ей во всем, в чем понадобится.
Великанша потянулась к нейронному кнуту, но Кореана нахмурилась и сказала:
- Ей это не понадобится.
У стены Руиз ждал в ночи, когда произойдет сбой в защитном поле. Он ждал и задумчиво крутил в пальцах крюк. Он невольно думал про Низу, которая уже причинила ему столько хлопот, и которая теперь, попав за пределы его досягаемости, продолжала по-прежнему так беспокоить его. Рассудочные существа - такие, как Руиз Ав, строили свои привязанности на рациональных мотивах: интеллект, общность интересов.
И вот он сидел и грезил о женщине с такой планеты, которая при невероятном везении и еще тысяче лет осторожного проникновения земной технологии могла бы претендовать на то, чтобы получить место среди наименее развитых планет пангалактической культуры. От этого становилось обидно.
В своих самых мрачных мыслях Руиз Ав начинал беспокоиться, что стал не лучше любого дурака-романтика.
Защитное поле сбилось и погасло, оборвав его фантазии и мысли, и Руиз встал. "Ну, пора!" - подумал он.
Он закинул крюк на стену, и тот плотно сел на ее вершину; с крюка, покачиваясь, свисала веревка. Он несколько раз дернул. Крюк сел крепко, и он быстро стал карабкаться по стене. Наверху он уселся на стену верхом и сорвал крюк. Пока отрывал крюк от стены, он на секунду оглянулся, и сердце его упало. Казармы были огромные, покрывали тысячи гектаров. И самое худшее было то, что внизу не было коридора, просто еще один загон в форме чаши, гораздо крупнее, чем загон фараонцев, а в центре его было озеро, сиявшее мягким голубым светом.
- А, ладно, - сказал он.
Он остро ощущал холод провода защитного поля между ног. Он решился, перекинул ногу на другую сторону, сорвал крюк со стены и свалился с нее в странный загон.
Это было долгое падение, но он погасил падение тем, что покатился по травянистому газону. Укрепленные кости его ног погасили силу падения. Когда он наконец остановил свое качение по траве, Руиз услышал шипение и треск вернувшегося защитного поля.
Он скорчился под низеньким кустом. Загон был зеленый и травянистый, в темноте вовсю пели ночные птицы. Куст, под которым он присел, был усыпан крохотными белыми цветочками, а когда он задел ветку, от цветов запахло корицей и яблоками. Он долго и терпеливо ждал, пока не уверился окончательно, что на его внезапное появление нет никакой враждебной реакции. Он посмотрел на защитные поля, которые окружали его новый загон, и к своему разочарованию убедился, что они были в полном порядке. Он только надеялся, что оттуда мог быть еще какой-нибудь выход.
Наконец он подобрал свою веревку и спрятал ее в душистом кусте. Затем пошел вниз по склону холма к центру загона.
Деревья, которые покрывали верх склонов, были похожи на парковые, они были тщательно ухожены и подстрижены, и среди них было легко идти даже в бледном звездном свете. У Суука не было лун, разве что можно было считать за луны бесчисленные крохотные блестки орбитальных станций шардов, платформ с оружием, которые поддерживали своеобразные законы Суука.
Руиз двигался аккуратно, осторожно, производя меньше шума, чем случайный легкий ветерок, который шевелил листву. У деревьев, как заметил Руиз, были листья с легким металлическим блеском, поэтому, шевелясь на ветру, они отбрасывали кругом множество звездных искорок. Это было очень красиво. Лесок производил на него успокоительное, усыпляющее действие, и Руиз полагал, что подземные генераторы гармонии слегка искажают его восприятие. Если технология системы безопасности соответствовала изощренности его конструкции, то Руиза уже, вероятно, обнаружили. Но Руиз крепился и двигался дальше. Казалось, Пунги вели тут неприхотливую и несложную работорговлю. Возможно, что эта неприхотливость распространялась на меры безопасности, которая была на их ответственности, а не на совести того, кто сдавал эти казармы в аренду.
Когда он подошел к озеру, деревья уступили место саду весьма не классического стиля, скорее, деревенскому. Однако он содержался безукоризненно. Тут он услышал голоса и как можно скорее спрятался за ближайшую статую, которая изображала обитателя Корвуса, вырезанного из какого-то черного камня. Крылья статуи опали в жесте покорности и поражения, дав Руизу прекрасное убежище для подглядывания и подслушивания.
Из темноты сада перед ним появились две фигуры. Они шептались друг с другом, гуляя по дорожке белого камня, и Руиз увидел, что это мужчина и женщина, переплетенные в любовном объятии. Мысленно Руиз подгонял их, чтобы они прошли мимо его укрытия. Как назло, они уселись на скамейке перед статуей, где спрятался Руиз.
- Честно говоря, - сказала молодая женщина, - твоя подруга - чудо Септы. К ней все питают такое сострадание!
- Почему сострадание? Она частичка души моей, - поддразнивал молодой человек. Голос его звучал легко и весело.
- Пародия, а не женщина. О чем только Септарх думал, когда назначил ее твоей парой? Она убога, волосы у нее торчат клочьями, как у морского ежа колючки, она пляшет фульгуру, как лягушка в сапогах.
Юноша рассмеялся.
- Твои высказывания такие красочные. Но в какой-то степени я вынужден согласиться. Наверняка ты гораздо лучше оценишь некоторые мои качества, чем она когда-либо сможет это сделать…
- Да…
В течение нескольких минут Руиз был вынужден слушать, как проходит кульминация их ухаживания. В какой-то момент они скатились со скамейки в траву, потом уснули.
Руиз задумался. Их одежда соблазнительно лежала, раскиданная на ближайших кустах. Его собственная грубая рубаха наверняка бы привлекла внимание в центре загона, который уже перестал казаться ему похожим на рабский. Он быстро стянул рубаху. Крадучись, он собрал одежду молодого человека и вскоре был вполне прилично одет, хотя куртка была тесна в плечах, а штаны коротковаты. Широкая бархатная шляпа покрывала его бритую голову, прикрывая тем самым и побледневшие татуировки Руиза.
Руиз глубоко вздохнул и двинулся к берегу озера.
Над ним, невидимый в мягкой тьме, следовал шарик-шпион Кореаны.

20

Кореана со всем вниманием устремила взгляд на экран монитора, куда шарик-шпион передавал сведения. Она смотрела, как Руиз собрал одежду храпящего любовника, и рассмеялась.
Возле нее пират-киборг Мармо покоился на своем летающем пузыре, и, казалось, не обращал ни на что внимания. Но когда Руиз, обряженный в свои краденые обновы, повернулся к озеру, он заговорил:
- Ты уверена, что это разумно? Ты же знаешь, как серьезно относится Лорд-Кормилец Преалл к своему маленькому мирку. Он очень расстроится, если твой неизвестный повредит что-нибудь.
Кореана неотрывно следила за тем, как Руиз шел по саду.
- Плевать я хотела на Преалла. Кроме того, Преалл меня боится, как и следует быть. Если даже твой неизвестный возьмет кувалду и разобьет Теру, отравит морские лужайки, поймает в сети лапочек Преалла и повесит их всех на крюках головой вниз, заберет голографии для своих домашних и напишет на всех стенах: "Это сделала Кореана!" - и то Преалл не скажет мне ни слова. А если и скажет, то я велю ему пожаловаться Пунгам. В конце концов, это они распоряжаются казармами. Это они следят за защитными полями.
- Да, ты права, - сказал Мармо. Его вокодер был настроен на шепот. Он выпятил губы.
На экране Руиз осторожно проскальзывал между прибрежными кустами у озера.
- Посмотри, Мармо. Правда же, он похож на элегантную змею? - улыбнулась Кореана.
- Он мне не нравится. Ты же знаешь, что он - тот самый человек, который спас феникса от этой деревенщины. Почему ты не расправилась с ним тогда? Заморозить его, отправить его куда-нибудь с Суука, туда, где никто и никогда не найдет его, это же всегда прежде срабатывало.
- Да, Мармо, но что, если он слишком быстро действует для нас? Что, если он сможет умереть, прежде чем мы его заморозим, и выслать сигнал? Что тогда? - она пожала плечами. - И, во всяком случае, забавно за ним наблюдать.
Последовало неловкое молчание. Кореана знала, что она пытается относиться к незнакомцу осторожно. Если он был Агентом Лиги, что казалось вполне вероятным, существовал весьма ощутимый шанс, что он был снабжен смертной сетью. Если она решила бы просто убить этого человека, результат мог бы оказаться фатальным для нее самой. В момент смерти поток данных затопил бы сферу тахиона, который немедленно бы активизировался под влиянием смертной травмы мозга. Взрыв данных немедленно бы донесся до Лиги, передав местоположение неизвестного и обстоятельства его смерти.
Но существовали и сомнения относительно того, что он был действительно агентом Лиги. То, что неизвестный действовал в стиле Дон-Кихота, было весьма странно. Или же неизвестный был наглым невеждой, склонным совершать грубые ошибки и не понимающим всю серьезность своего положения, или же он совсем не был невеждой, а просто был абсолютно уверен в себе, настолько, что мог позволить себе бросить в лицо своим похитителям факт воскресения феникса. По крайней мере, было неприятно сознавать, что неизвестный так долго сопротивлялся парализующему полю, что смог сперва прикрепить медицинскую прилипалу к шее феникса. Она всегда считала, что подобное невозможно. Разумеется, она заплатила очень дорого за технологию, по всем данным, самую новейшую, которая должна была пробить даже самые крепкие системы тренированных или специально укрепленных рефлексов. Эти сомнения заставляли Кореану воздержаться от поспешных действий, пока она не разберется в ситуации получше. Поэтому она расставила свои ловушки и теперь смотрела, ожидая, что неизвестный откроет, кто же он на самом деле.
Если дело обернется так, что он просто прекрасный хищник, тогда он был ей нужен. Она могла бы устроить ему прокачку мозгов, и в конце концов он перестал бы быть опасным для нее. А тогда она навсегда бы присоединила его к своей коллекции красивых вещей.
Руиз достиг берега. Посмотрев в воду озера, он увидел там сказочную страну, мечту любого поклонника моря, фантастический город под водой, который сиял из зеленовато-голубых глубин. Город был построен по причудливому плану, со сложными балконами и шпилями, сложен из какого-то прозрачного камня, в котором светился внутренний свет.
У этого города был какой-то неуловимо заманчивый и притягательный вид, что Руиз приписал генераторам гармонии. Руиз почувствовал сильнейшее желание присоединиться к оргиям, которые бушевали в павильонах, дворах и башнях погруженного в воду города. Человеческие фигуры плавали далеко внизу, лениво перелетая от одного сияющего здания к другому.

Предыдущая страница 14 Следующая страница


15 Рэй Олдридж

Руиз почувствовал волну оптимизма. Если можно было полагаться на внешние признаки, он случайно наткнулся на игровую площадку какого-то состоятельного лица, который специально держал ее на Сууке для развлечения своего и своих гостей. Побег отсюда был бы возможен, поскольку туда и обратно двигалось множество народу.
Руиз исследовал поверхность озера, у которого был вид плотный, скользкий, неводянистый. Он кивнул головой, встал, потянулся и упал лицом вниз в озеро.
Как он и ожидал, он не намок. Не было даже всплеска. Поверхностный слой состоял из полуживого протеина, который обтек его и прильнул к его коже и одежде, предотвращая проникновение жидкости, которая не была водой и была перенасыщена кислородом. Руиз вдыхал, и протеин пропускал к нему кислород. Верхний слой обеспечивал выживание, комфорт и даже светские приличия: бархатная шляпа Руиза осталась крепко сидеть у него на голове. Жидкость давала Руизу небольшой запас плавучести, хотя и делала его весьма легким. В результате Руиз медленно плыл вниз, к городу. Жидкость была ровно настолько прохладная, чтобы это было приятно, хотя ему пришлось потратить несколько минут, чтобы привыкнуть к ощущению жидкости возле его тела. Это было похоже на странное скольжение тальковой пудры по коже.
Сквозь жидкость он мог слышать музыку. Дюжина небольших оркестров тихо играла внизу, и шепот и крики множества голосов странно разнился сквозь жидкость. Руиз подплыл к крупному павильону, направляя свое движение небольшими взмахами рук. Крыша павильона была сделана так, чтобы напоминать морскую звезду, и каждый небольшой луч крыши был украшен ярким огоньком. Огоньки пульсировали, то загорались, то гасли в такт музыке, которая звучала внутри.
Руиз опустился как раз возле балюстрады, которая обрамляла павильон и его танцевальную веранду, где несколько кружевных кабинок давали возможность уединиться усталым танцорам.
Он немного отдохнул возле веранды, глядя на танцоров. Они танцевали сложный танец, вращаясь с медленной грацией. Мужчины, все, как один, были залихватски хороши, женщины настолько же прекрасны, насколько и высокомерны. У всех выражение лица было настолько манерным, что впечатление было неприятным от их одинаковости, словно Руиз наблюдал всего одну пару в зале, полном зеркал, а не три десятка человек, которые заполнили куполообразное помещение.
Руиз узнал в этом руку Клева Суукского, мастера в искусстве зрелой культуры. Этот пример работы Клева, хотя, вероятно, не самый оригинальный его проект, был бы продан за очень высокую цену в дильвермунской Яме. Руиз подумал, уж не краденый ли это проект, потому что это могло быть единственным объяснением присутствия этого образца зрелой культуры в богом забытых рабских казармах. Он покачал головой. Зрелые культуры всегда настораживали Руиза, потому что он никогда не мог представить их себе твердо и ясно. Возможно, это происходило в силу неизбывного ощущения, что среди обитателей такой культуры, в которой искусственно внушенное поведение и мысли были опасно нестойки и хрупки, неконтролируемые человеческие черты людей могут вылиться в самые непредсказуемые поступки.
По крайней мере, то, за чем теперь наблюдал Руиз, явно было частью программы, внушаемой как раз самой культурой. Двое молодых людей в центре танцевальной фигуры, оба стремящихся произвести впечатление экстравагантностью жестов, случайно столкнулись локтями. Немедленно они повернулись лицом друг к другу, прервав гладкое течение танца. Музыка неуверенно затихла. Двое резко заговорили друг с другом, хотя Руиз и не мог разобрать конкретные слова. Прочие танцоры образовали круг, а потом и шар возле спорщиков, и по жадным выражениям лиц зевак Руиз догадался, что должно произойти, хотя все произошло очень быстро.
Оба в одно и то же мгновение выхватили из рукавов кинжалы, похожие на ивовые узкие листья, словно ими управлял один и тот же мозг. Первый удар и оборона были словно продолжением танца. Жидкость, в которой они плавали, придавала их движениям грациозность даже в поединке. Но тут же все закончилось, и победитель вытащил кинжал из горла побежденного. Небольшое кровавое облако выплыло из глотки упавшего, прежде чем связующий слой смог образовать капсулу вокруг него… Мертвец тихо плавал посреди стремительно пустеющего павильона.
Множество пар стремились выплыть наверх, и на их лицах Руиз прочел выражение неприкрытой похоти. Природа связующего слоя была такова, что в нем было неудобно совершать основные человеческие потребности, включая половые отношения. Это объяснялось тем, что связующий слой не пропускал негазообразные вещества. Вне сомнения, в городе существовали и открытые пространства с воздухом, но Руиз не мог отрицать, что освещенные звездами сады были привлекательнее.
Рука дотронулась до его рукава, и он обернулся, как только мог быстро, в связывающей движения жидкости.
Толстенький человек с хитрым оценивающим лицом плавал перед ним, всматриваясь в Руиза крошечными глазками.
- Вы тоже гость Лорда Преалла, а? - спросил человек, выпуская пригоршню маленьких пузырьков изо рта. Глазки его расширились, когда он заметил татуировки Руиза.
Руиз собрался с мыслями.
- Разумеется, - сказал он самым уверенным и авторитетным тоном.
Человечек расслабился, видимо, убедившись, что ни один раскрашенный дикарь не станет разговаривать таким высокомерным и уверенным тоном.
- Позвольте представиться, - сказал толстяк. - Я высокий Фактор Фхуниак Болард, со станции Мувера.
Руиз воскресил свое предыдущее воплощение, то, которое он использовал на своей печально закончившейся миссии на тронкмир.
- Юхи Нольто Маккиа, потомок Крюгер-Маккиев, - Руиз холодно улыбнулся. - Должен вам сказать, что на Крюгере у нас более занятные развлечения.
Крюгериты были печально известны своей кровожадностью, эксцентричностью, это была раса, которая не выносила, если кто-то вставал поперек дороги их капризам. Руиз прямо-таки видел, как колесики вертятся в мозгах Боларда. Толстячок подумал, что приглашать такого гостя было поразительной глупостью со стороны Лорда Преалла - весьма негостеприимно в отношении прочих его гостей, если уж быть откровенным. Но потом Болард решил делать хорошую мину при плохой игре. В конце концов, это было единственно возможное решение.
- Танцы, убийства, - должен признать, неловко получилось, - сказал нервно Болард.
- Вы хотите сказать, что прочитали мои мысли? - осведомился Руиз ледяным тоном.
- Я? Господь с вами, ваша светлость.
- Это хорошо. К танцам я отношусь прохладно. Но убийство может быть необыкновенно занимательным, если только оно совершается с умением и блеском.
- Да, конечно. Прекрасно сказано, ваша светлость.
Теперь Болард мечтал только убраться прочь, и Руиз извлекал определенное удовольствие из того, что терзал толстячка. С того момента, когда Руиз вскочил на сцену в Биддеруме, другие угнетали его. Руиз покорялся. Для разнообразия очень приятно было воспользоваться даже таким незначительным шансом подавить кого-то.
По лицу Руиза расплылась свирепая плотоядная улыбка.
- Вы часто бываете в маленьком царстве Преалла? Хорошо! Будьте моим провожатым, это мой первый визит сюда. Я уверен, что вы не разочаруете меня.
Болард подавил выражение отчаяния на физиономии.
- Вы оказываете мне слишком большую честь, ваша светлость, - сказал он с тщетной надеждой.
- Вовсе нет, - сказал Руиз, схватив пухлую, как тесто, руку Боларда в такие тесные клещи, что Болард не удержался от жалобной гримасы. - С чего начнем, добрый мой Фактор?
Кореана наблюдала за всем этим, задумчиво прикусив нижнюю губу.
- А он ведет себя убедительно, - пробормотала она себе под нос. - Да, убедительно. Интересно, Мармо, может, он действительно из Маккиа? Хотя нет, конечно нет. Но все равно, он очень хорош. Правда?
Мармо внимательно слушал, как всегда.
- Заморозить его и потерять где-нибудь. Ты знаешь мое мнение, - сказал киборг. Он играл в одну из своих бесконечных игр, а его глаза-кристаллы уставились на более крупное око его информационного экрана.
Кореана бросила ему раздраженный взгляд.
- Потерпи. Мы подождем, чтобы он показал, что он такое на самом деле, или вступим в действие в тот момент, когда ситуация станет выходить из-под контроля. Пока что он как раз там, где нам надо, разве нет?
- Вроде бы, - сказал Мармо с глубоким вздохом.
- Вот как раз то, что нам и надо выследить, Мармо: агент он Лиги или нет. Нам нужно безупречное доказательство для одного или другого. Или хоть малейший знак, что он собирается улизнуть. До тех пор мы можем просто смотреть.
Кореана грациозно поднялась со своего сиденья и откинула назад свою длинную косу.
- Теперь ты на вахте, Мармо. При первой же возможности прогони с ним рядом своего убийцу. Я иду спать. Разбуди меня только в том случае, если ты увидишь что-нибудь из ряда вон выходящее.
Она величественно вышла. У порога она оглянулась и увидела, что Мармо смотрит ей вслед, а его фоторецепторы задумчиво поблескивают.
По прошествии какого-то времени, когда Фактор убедился, что ему не грозит немедленная смерть от руки Руиза, он расслабился и стал вполне приемлемым гидом. Они проходили мимо других посетителей погруженного в озеро города, который Болард называл Терой. Руиз свирепо поглядывал на этих прочих, которые после такого приветствия поспешно гребли руками в противоположную сторону. К счастью, никто из них не оказался владельцем, который приплыл, чтобы посмотреть на гостя такого свирепого вида, которого он не приглашал.
Одним из первых зданий, к которому они приблизились, оказался ресторан, и Руиз направил Боларда именно туда, подгоняемый внезапной пустотой в желудке. Прошло уже много времени с тех пор, когда он последний раз ел псевдофараонскую кухню, а потеря сил с тех пор была значительной и требовала восполнения.
Когда они вынырнули в наполненном воздухом ресторане, связующий слой протеина стек с них блестящими струйками. Руиз глубоко вздохнул, это было гораздо приятнее, чем быстрое поверхностное дыхание, которого требовал защитный слой, и запах богатой пангалактической кухни заполнил его ноздри. Они были в ресторанчике одни, если не считать десятка роботов-официантов, которые поджидали возле распределительной.
- Пошли, Болард, попробуем, чем кормит Преалл, - сказал Руиз.
Болард выглядел более радостным и оживленным, чем за все время с того момента, когда он сделал ошибку и заговорил с Руизом.
- Замечательная идея, ваша светлость, - сказал он, облизываясь. Руиз догадался, что Болард относился к тем толстякам, которые постоянно чувствуют себя голодными, невзирая на доступность кодирования от аппетита. Такое кодирование делало обжорство уже не источником удовольствия, а источником муки, поэтому такие люди к нему не прибегали. А тут был Руиз, вроде бы вспыльчивый Маккиа, замечательный повод для того, чтобы дать себе волю. Руиз почти слышал, как Болард про себя объясняет себе ситуацию: "Но ведь его светлость мог бы смертельно обидеться, если бы я не присоединился к нему за столом…"
Что же, Руиз не в состоянии был отказать своим жертвам в их удовольствиях до тех пор, пока это не причиняло ему неудобств. Он стал есть с настойчивым энтузиазмом и подбадривал своего пленника, чтобы он тоже себе ни в чем не отказывал. Вскоре хорошее настроение Боларда восстановилось. Преалл предлагал своим гостям богатый стол, с изысканной пищей со многих пангалактических миров, роботы приносили блюда нескончаемой рекой: редкостное мясо, пикантные соусы, пирожные, легкие, как засахаренный воздух.
Руиз попробовал по кусочку всего, но удержался от обжорства. Дела пока шли неплохо, но, возникни какая-то опасность, он не должен быть сонным от еды и питья. Кроме того, у него в мозгу всплыла неприятная картина - воспоминание о пьесе в Биддеруме, где играл феникс, и всепожирающая пасть бога богов поглощала бесчисленные яства, которые появлялись так же, словно по волшебству. Это в свою очередь вызвало воспоминание про Низу, лежащую неподвижно и бездыханно, а стилетная лоза пронзала ее плоть.
Темные мысли снизили удовольствие от еды.
Руиз становился все мрачнее по мере удовлетворения своего аппетита, и Болард заметил это.
- Ну что, ваша светлость, - робко сказал он, - что бы вам еще хотелось посмотреть?
Фактор вытер жирные руки.
- Может, игровые комнаты? Эйфориум, или… хотите попасть к персичкам лорда Преалла? Говорят, шлюхи там с воображением и очень опытные.
Руиз кисло ответил:
- Пока что ничто из предложенного меня не прельщает.
Пришло время, подумал он, вернуть Фактора к тому ужасу, который делал его податливым и послушным. Он наклонился к Боларду и заговорил с кривой ухмылкой:
- Вернемся-ка к разговору об убийствах. Скажи мне, Болард, можно здесь найти искусство по этой части, а не просто забой скота?
Подбородки Боларда задрожали.
- Весьма примечательно, ваша светлость, что скоро начинается вечернее представление.
Руиза это не удивило. У культуры, которую он видел перед собой, явно были варварские корни, где поощрялось напряжение всех чувств, где большое количество абстрактных идей, таких, как честь, положение и долг искусственно возводились в более высокий ранг, чем человеческая жизнь.
- Веди меня туда, - сказал Руиз с чуть заметным тоном пресыщенности.
Болард был человеком помпезным и напыщенным, но дураком он не был, и расчетливый взгляд искоса сказал Руизу, что он сделал серьезную ошибку, проявив этот малейший нюанс отвращения.
Но Болард улыбнулся и сказал:
- Тогда в эту сторону, ваша светлость.
Он улыбнулся почти той же услужливой и униженной улыбкой, но Руиз решил пристально следить за Болардом.
В этот момент приземистый человек со шрамами на лице в суровом мундире проктора Блюстителей закона шагнул в ресторанчик. Он посмотрел на Руиза, посмотрел на человека в мундире таким неприязненно-злобным взглядом, что человек почти тут же отвернулся и пожал плечами.
Снова войдя в жидкость, Руиз и его провожатый поплыли вниз, к самым глубоким корням города.
Мармо поглядывал одним глазом, как шарик-шпион показывал, что Руиз и его пленник поплыли глубже.
Задумка Мармо не удалась, но его не очень беспокоила неудача. Если бы неизвестный рванулся к проктору с рассказом о том, как его похитили, тогда проктор, который был одним из лучших надзирателей Мармо и Кореаны, немедленно сжег бы неизвестного без излишних церемоний. Но неизвестный, видимо, был не просто невинный ротозей, который случайно попал в водоворот событий. Он знал, что находится на Сууке, куда не досягал пангалактический закон.
Неизвестный был умен и энергичен, но в глазах Мармо все люди были глупцами, вот почему он служил женщине, которая на свой лад была не больше человеком, чем сам Мармо, который смог по большей части сжечь свою мягкую, непрочную плоть во многих столетиях пиратской жизни среди звезд. Иногда он сожалел о своем прежнем ремесле, которое во многих отношениях было чище и приличнее, чем его теперешнее. Но возраст настигает все существа, и это его занятие было для него полезной и развлекательной формой отдыха от прежних дел.
Разумеется, в его теперешнем положении было много неприятных и унизительных для него аспектов. Например, ему очень не нравилось действовать по указанию Кореаны не применять никаких средств против неизвестного, который продемонстрировал поразительную наглость. В конце концов, именно поле деятельности Мармо пострадало от хитроумных уловок неизвестного, причем не один, а множество раз. Он сопротивлялся парализующему полю. Он прикрепил медицинскую прилипалу к пленнице, которую надо было бы выбросить в открытый космос еще прежде, чем корабль покинул фараонскую орбиту. Во-первых, он вообще смог проникнуть на корабль. Все это бросало не самый выгодный свет на компетентность Мармо. Кореана сказала очень немного после своего первого взрыва, но Мармо был очень чувствителен к тому, как оценивали его обращение с кораблем и всеми другими механизмами, которые находились в его ведении.
В конце концов, они были его братьями и сестрами.
Поэтому он осторожно и аккуратно смотрел одним глазом, пока другим наблюдал за бесконечной игрой, которую он вел со своими сопроцессорами.
Его интерес пробудился, когда он увидел, как неизвестный и его провожатый исчезли в пещере возрождения.
Руиз и Болард проплыли вниз в глубокую яму, облицованную черным гранитом, сквозь мутный слой коричневатой жидкости, а потом в огромную сферическую арену. Яркие наполненные воздухом галереи были усеяны рядами сидений, и они были полны народу, как обитателей Теры, так и посетителей всяческих рас. В центре арены, на тонких и изящных пилонах, медленно вращался шар со множеством граней из блестящего металла, он двигался в медленном потоке, который постоянно проплывал вокруг него. В каждой грани была узкая дверь, рассчитанная на то, чтобы пропустить взрослого человека. Таких граней были десятки.
- Ваша светлость, окажите мне честь и разделите мою личную ложу, - Болард провел его к шлюзу, который вел из жидкости в воздушное пространство, а оттуда в коридор, который по спирали шел вокруг арены.
Ложа Боларда была поменьше, чем остальные, которые по дороге увидел Руиз, но она была достаточно удобна, с широкой софой, с которой сквозь хрустальное окно можно было наблюдать за ареной.
Болард провел Руиза внутрь весьма церемонно, но для чутких ушей Руиза в услужливости Боларда прозвучала фальшивая нота. Неважно, подумал Руиз, главное - держать Фактора под наблюдением до тех пор, пока не представится выход.
- Сейчас начинается представление, - сказал Болард, хрюкнув от предвкушения.
Круглая дверь внизу арены расширилась, как зрачок, и на арену выплыли сражающиеся. Это были две красивые, высокомерные женщины-уроженки затонувшего города. На левых предплечьях их были укреплены иридиевые зеркальца, а в правых руках они несли энергометы. В остальном они были голые, если не считать оранжевой узорной паутинки из биолюма. Руиз смотрел на их лица, но не мог увидеть ни одного признака страха.
Они медленно сводили и разводили ноги ножницами, пока не поднялись на уровень среднего ряда зрительного зала и уставились друг на друга на расстоянии десяти метров в разделяющей их жидкости. Под звуки низкого барабанного боя начался поединок.
Это было мерзко. Энергометы испускали коротковолновые вспышки жара. Сперва каждая женщина с большим искусством отражала лучи своей соперницы, но потом лучи стали пролетать мимо зеркал и ударять в тело. Мясо испарялось с их тел, а они продолжали жить и сражаться. После обмена многими ударами противницы сосредоточились только на том, чтобы защищать глаза и те мышцы, которые нажимали на курки энергометов.
Течение на арене носило их тела туда и сюда, мимо галереи, где зрители прижались к стеклу в попытках увидеть как можно больше. Представление окончилось, когда одна из женщин ослепла, получив удар в глаза, и вторая взрывом превратила ее в кипящее месиво, прежде чем умереть с победным видом.
Руиз бесстрастно сидел, сознавая, что Болард бросает в его сторону время от времени хитрые взгляды.
- Теперь смотрите, - сказал Болард. - Сейчас будет самая забавная часть.
Рабочие арены быстро выплыли на середину и убрали останки. Затем последовал полный ожидания антракт, и Руиз поглядел туда, куда показывал Болард. Там, на поверхности шара в центре, две двери горели красным светом.
Двери беззвучно распахнулись и вытолкнули вперед две фигуры в облаке крохотных пузырьков воздуха. Они выплыли вперед, и Руиз увидел, что это были клоны тех женщин, которые только что погибли. На миг обе казались ошеломленными, и только слабыми движениями плавали в жидкости. Они увидели друг друга, и теперь Руиз заметил злобу на их лицах. Две женщины рванулись друг к другу и разорвали бы друг друга голыми руками, если бы рабочие арены не растащили их в стороны и не уволокли прочь.
- Наследственные враги, - сказал Болард, хихикая, - инкубатор может произвести клон каждые шесть недель. Эти двое будут снова натравлены друг на друга, до тех пор, пока матка-инкубатор может их производить. Они счастливы только и единственно тогда, когда им разрешается заняться убийством друг друга. Ох, для этих двух ждать шесть недель - целая мука.
Болард снова рассмеялся.
- Полагаю, что самое смешное это то, что они считают себя самыми счастливыми из людей, благословенными, бессмертными, лучше, чем мы, которые приходят посмотреть, как они умирают.
Несколько часов продолжались различные поединки, и Болард становился все веселее по мере того, как все более тошно становилось Руизу. Но наконец все кончилось, и роботы-шумовки процедили кровавый суп, в который теперь превратилась жидкость на арене.
- Вам понравилось представление, ваша светлость? - спросил Болард.
Руиз встряхнулся и перевел взгляд на Фактора.
- Сперва мне показалось изобретательно, если кому-то нравятся просто зрелища.
Болард смущенно посмотрел на собеседника.
- Ваша светлость?
- Разве не скучно вам делается, Фактор? Разве не хочется вам самому погрузить руки в кровавую кашу, поглубже? - Руиз уставился на Боларда с кровожадным оскалом. - Мне так очень.
Болард слегка побледнел.
- Лорд Преалл оставляет, боюсь, такие развлечения для себя и своих ближайших приятелей, ваша светлость. Э-э-э… вы к ним относитесь?
Руиз ничего не сказал, но Болард, видимо, заметил в его глазах нечто пугающее.
- Что же, это было огромным удовольствием, ваша светлость, но теперь я должен возвращаться на свой корабль. Мы должны сниматься на Архиплато на заре.
Он встал и начал потихоньку отодвигаться прочь. Руиз поднялся и быстро скользнул к двери. Чуть позже он заговорил.
- Позвольте немного пройтись с вами, Фактор.
Болард призвал остатки собственного достоинства.
- Как вам будет угодно, - сказал он.
Мармо забыл про свою игру. Он включил линию связи с Кореаной.
- Кореана, - сказал Мармо своим искусственным голосом, - он идет в космопорт вместе с торговцем.

21

Руиз крепко держал пухлую руку Боларда, когда они покинули ложу и прошли по кольцевому коридору, встроенному в оболочку арены. Они шли, и остальные выходящие с представления присоединялись к ним, пока коридор не переполнился пресыщенными и усталыми от развлечений искателями наслаждений. Они иногда бросали на Руиза случайные любопытные взгляды, но этим дело и ограничивалось. Руиз не выдавал своего омерзения.
Руиз увидел, что сомнения торговца расцвели буйным цветом. Даже менее наблюдательный человек к этому времени уже заподозрил бы неладное. В любом случае торговец все еще его боялся, и это было самым главным, даже более главным, чем поддерживать Маккианскую маску. Страх глядел из блуждающих глаз Боларда, сквозил в поту, выступившем каплями на его шее, в том, как он горбил плечи, словно боялся удара ножа.
Руиз решил усилить сомнения Боларда и его страхи и принял другую личину, личину опасного маньяка. Теперь Руиз принялся вращать глазами и злобно ухмыляться. С энтузиазмом, который так присущ помешанным, он стал говорить фразы вроде "Болард, ты мне нравишься!" или "Здорово мы развлекаемся, правда?"
При этом он давал Боларду здоровенного тумака по спине или сжимал его в медвежьих объятиях, от которых трещали кости.
Ответная улыбка Боларда становилась все кислее с каждым разом.
Еще через сто метров кольцевой коридор кончился у причала, где гости ступали на поджидавшие их свободно плавающие платформы. Они пропадали из виду, их заменяли следующие пустые. У причала ждали двое крупных мужчин. На них были одноцветные куртки и штаны слегка военизированного покроя. Руиз немедленно понял, что это служба безопасности, и крепче сжал руку Боларда, который пискнул.
Однако прогулочный степенный шаг Руиза не изменился, когда они подошли к охранникам.
- Расскажи мне о твоем корабле, - сказал он Боларду, еще раз стиснув его за руку.
- Это терратонический пассажирский корабль, ваша светлость. Ничего особенного по части роскоши, но мне он вполне подходит. Возможно, в следующий раз я проведу вас по кораблю, хотя там, право, не на что смотреть.
Руиз выругался про себя. Корабль толстого торговца был только внутрисистемным кораблем, поэтому для целей Руиза он не годился. Корабль, несомненно, спустили со звездного парома. Даже если Руизу удалось бы вывести его в атмосферу, побег наверняка бы не удался ему. Ему все еще предстояло найти дружественный космический причал и убедить инопланетных собственников Суука, чтобы они разрешили ему переждать на одной из их платформ, пока туда не придет какой-нибудь корабль Лиги. Он оторвал свои мысли от этой задачи и переключился на немедленную проблему - проблему охранников.
Охранники были слишком хорошо вышколены, чтобы досаждать гостям невежливыми прямыми взглядами, но глаза их ничего не пропускали. По их телам видно было, как нарастало их внутреннее напряжение по мере того, как Болард приближался к причалу.
- Друг Болард, - сказал Руиз в ухо торговца, - ты мне ничего не хочешь сказать? Подумай тщательно.
- Что вы имеете в виду, ваша светлость? - голос Боларда сорвался от страха.
- Я вот что хочу сказать: ты наверняка помог бы нам избежать ненужных хлопот. Правда же? В конце концов, мы всегда можем вместе противостоять всем врагам, а? Два таких боевых товарища?
Охранников явно насторожила какая-то неестественность. Они вытащили нейронные кнуты, которые они носили в кобурах у пояса, стараясь, чтобы движение выглядело естественно и непринужденно. Они разошлись в стороны, чтобы никакое нападение не могло застигнуть их обоих в одно и то же время. Они больше совсем не глядели на Руиза, даже случайно - большой просчет в тонкости, подумал Руиз.
И все же они не казались испуганными или слишком встревоженными, как будто ситуация, которая разворачивалась на их глазах, была для них повседневной работой. Готовность казалась частью обычного патрульного ритуала, нежели ответом на реальную присутствующую опасность.
- Что такое, Болард? Что они такое знают? - спросил Руиз.
Болард молчал, но лицо его блестело от пота. Руиз перехватил плечо торговца другой рукой, а ту руку закинул дружеским жестом на пухлые плечи торговца.
Руиз ухмыльнулся самой ужасной улыбкой из своего репертуара.
- Я собираюсь причинить тебе боль, Болард. Не спотыкайся и не кричи. А не то я тебя сей секунд убью.
Руиз вцепился двумя пальцами в ухо Боларда. Он крутнул это ухо изо всей своей силы. Болард споткнулся, но вопль подавил. Руиз посмотрел на охранников, которые были всего в десяти метрах от них. Они, по-видимому, не обратили внимания. Руиз отпустил ухо Боларда.
Торговец судорожно втянул воздух.
- Они думают, что вы житель города. У вас нет гостевого импланта, да? Пожалуйста, не делайте мне больше больно. Вы мимо них никак не сможете пройти. Отпустите меня, и я использую все свое влияние. Я помогу вам… помогу… пожалуйста.
Стало быть, они решили, что Болард пытается контрабандой провезти из города парня для удовольствий. Это ложное представление давало Руизу определенное преимущество. Охранники будут ждать хлопот с Болардом, а не с Руизом. Когда они проходили возле охранников, Руиз любовно погладил Боларда по голове.
Один из охранников выступил вперед, человек с плоским лицом и странно бесцветными глазами.
- Сэр, - сказал охранник, вытянув руку, чтобы остановить Боларда, - вы знали, что Живущие под Водой не могут покидать город этой дорогой?
Болард открыл рот, чтобы заявить о своей невиновности, когда Руиз стал действовать.
Он толкнул Боларда на охранника с такой силой, чтобы оба они свалились с ног в кучу размахивающих рук и лягающихся ног, и прыгнул на другого охранника. Ребро ладони Руиза ударилось в кадык охранника, прежде чем тот наполовину вытащил из кобуры нейронный кнут. Охранника отбросило назад, он впечатался в стену и упал мягкой грудой на пол, без сознания или мертвый.
Нейронный кнут покатился спокойно по полу, и на секунду Руиз испугался, что не успеет его подобрать. Но его быстрые пальцы ухватили рукоять кнута прежде, чем он успел покатиться дальше по коридору.
Руиз вскочил на ноги в тот миг, когда первый охранник отшвырнул Боларда к стене. Руиз крутнул кнут так, чтобы заставить присоски-жала работать на максимуме, отжал кнопку мощности до смертельной дозы и упер кнут прямо в лицо охраннику. Присоски-жала крепко обхватили лицо охранника. Кнут издал мерзкий гудящий вой. Охранник издал только один сдавленный вопль, когда кнут выжег его мозг - и потом упал мертвым.
Остальные гости сгрудились вдоль стен, стараясь глядеть куда угодно, только не на тела на полу. Те, которые были поближе к арене, убежали обратно в зал, и Руиз понял, что у него очень мало времени, прежде чем администраторы узнают про события в коридоре. Он подхватил еще один нейронный кнут, сунул его за пояс, уверившись предварительно, что предохранитель поставлен надежно.
Болард лежал на полу и таращился на Руиза. Белки глаз торговца казались огромными, а ужас на его лице превратился во что-то необыкновенное.
- Что… кто вы такой?
- Еще одна прелестная мордашка, - сказал весело Руиз. Он грубо поднял Торговца на ноги.
- Пойдем, что ли, милашка?
Руиз тащил Боларда за собой на максимальной скорости, на какую был способен толстяк, тащил его к причалу. Они ступили на поджидавшую платформу и медленно опустились на пол ангара.
Кореана вернулась к монитору, прелестно растрепанная после сна. Она с неохотой оторвала глаза от экрана.
- Он хорош, поразительно хорош. Какая смертельная жалость, что нам придется его прикончить, правда? По крайней мере, абстрактно?
- Ты знаешь мое мнение. Оно не изменилось, - ответил Мармо. Киборг бегал пальцами по информационной полоске распоряжений, направляя Мокрассара Кореаны на правильные позиции.
Кореана одарила его кислым взглядом.

Предыдущая страница 15 Следующая страница


Контракт на Фараоне 16

- Да, конечно, Мармо. Нами правит необходимость. И все же разве ты не чувствуешь хотя бы тень сожаления, что нам приходится убивать такое великолепное животное?
- Нет.
Кореана вздохнула.
- В твоих цепях и процессорах нет поэзии, Мармо. Ну хорошо, с практической точки зрения. Что, если он не агент Лиги? Что, если бы мы заручились его поддержкой и верностью? Что тогда?
Мармо взглянул вверх на нее, и Кореана могла прочесть на его лице не больше чувств, чем на панцире жука.
- Непрактично, - сказал Мармо, - рискованно.
Платформа медленно падала сквозь верхние уровни ангара для гостевых кораблей Лорда Преалла. Слишком медленно, чтобы удовлетворить Руиза. У него не было никакого оружия дальнего действия. Если бы люди Лорда сейчас напали на него, все кончилось бы. Но Руиз не видел ничего, что могло бы его встревожить, кроме ряда любопытных лиц, которые выстроились на платформе причала, чтобы посмотреть на их спуск. Никто не гнался за ними.
Но за секунду до того, как платформа приземлилась на дюроцементе, которым был выложен пол ангара, вдали начал звонить звонок тревожной сигнализации… тут же к нему присоединилась целая какофония прочих звонков, сирен, свистков и гудков. До них донеслось топанье шагов, движущихся в военном четком согласии. Руиз рывком втянул Боларда во временное убежище под оплавленным крылом челночного корабля Уриэль, запаркованного поблизости от нижнего уровня космодрома.
Ангар был разделен на тщательно забетонированные самым крепким бетоном стартовые места, полуарки, выполненные из гигантской мономолевой трубы. Сперва Руиз не мог себе представить, почему владелец города обеспечил своих гостей такими стартовыми площадками, которые могли бы преспокойно выдержать удар небольшой гранаты антиматерии. Потом он сообразил, что эти ангарчики были рассчитаны на то, чтобы удержать разрушение только в пределах своих стен. Вероятно, у Преалла были достаточно умные враги, чтобы использовать космический корабль гостя для того, чтобы провезти в нем бомбу в игрушечный городок Преалла.
Машины отъезжающих гостей все еще быстро двигались по дорожкам, направляясь к большому туннелю, вырезанному в стене ангара. Руиз предполагал, что туннель, вероятно, ведет к поверхности за пределами жилых застроек и рабских казарм.
Болард таращился в пустоту, и Руиз сообразил, что сейчас потеряет торговца, впадающего в шок. Он встряхнул Боларда так, что у того застучали зубы.
- Где она? - прошипел Руиз.
Он снова встряхнул торговца.
- Где твоя космическая лодка?
Болард не торопился с ответом. Руиз подумал о том, чтобы сломать ему палец или любым другим путем расшевелить торговца, но тут Болард сказал:
- Следующий ряд, почти в самом конце.
Слишком далеко, это могло оказаться слишком далеко для него, но у Руиза не было выбора. Существовало не много удачливых похитителей-угонщиков космических кораблей. Такой дорогостоящий объект как космическая лодка всегда охранялся самыми изощренными приспособлениями. Если Руиз попытался бы попасть на борт любой другой лодки, стоящей поближе, он не только не сумел бы заставить ее взлететь, но и наверняка сам попал бы в плен в системе обеспечения безопасности лодки. Весь вопрос сводился ко времени. Руиз мог бы попробовать захватить лодку без содействия ее владельца, но на это потребовалось бы время, которого у него сейчас не было.
- Кто-нибудь на борту есть? - потребовал ответа Руиз.
- Нет, на борту никого, - вопрос, казалось, усилил тревогу Боларда.
- Пошли, - сказал Руиз и поднял торговца на ноги.
Они бежали у самых стартовых площадок. В любой момент Руиз был готов почувствовать прикосновение дезинтеграционного луча, который пропорол и поджарил бы его тело. Наверняка в ангаре у Преалла должны быть системы безопасности, хотя Руиз не видел ничего похожего на стационарные орудийные установки, когда они бежали сюда.
Болард стал хватать воздух ртом, издавая пронзительные перепуганные посвистывания физического дискомфорта, и хватался за грудь.
- Остановитесь, - всхлипывал Болард, - пожалуйста, мое сердце разрывается, пожалуйста, остановитесь.
Руиз тащил его дальше.
- Потом помрешь. Сейчас беги.
Звук преследующих их шагов стал теперь громче, и Руиз оглянулся через плечо. Он увидел, как взвод охранников рассыпается за его спиной. Казалось, они все вооружены только нейронными кнутами. Руиз мысленно зааплодировал осторожности владельца этого городка развлечений. Вероятно, Преалла так беспокоила возможность нападения и убийства, что он не разрешал никакого оружия на своей территории.
Чудом они оказались в пределах досягаемости болардовского терратонического корабля. В тот же самый миг, когда Руиз пришел к такому утешительному выводу, он заметил в трех стартовых площадках от себя лодку, довольно потрепанный экземпляр, недавно покрашенный яркой кричащей красной краской.
- Это она? - спросил Руиз.
Лицо Боларда было синим. Торговец уже не мог говорить, но слабо кивнул.
- Скоро отдых, скоро. Держись, дружище Болард, и все будет хорошо, - сказал Руиз, снова ухватив торговца и волоча его с удвоенной энергией.
Они добежали до ангарчика, который содержал в себе лодку Боларда, как раз в тот момент, когда преследующие их охранники подбежали, достаточно близко, чтобы начать швырять иммобилизирующие гранаты. Первая из гранат сильно не долетела, но расплывающиеся клубы зеленого пара были острыми сигналами того, что вот-вот должно было начаться. Сам Руиз мог долго сопротивляться газу, по крайней мере, несколько секунд, но Болард окаменеет, как только его коснутся пары газа. А Руизу торговец все еще был нужен.
В кинетическую сеть, которая ограждала обе стороны ангарчика, были вделаны ворота для обслуживающего персонала и владельцев. Руиз схватил Боларда за запястье и прижал его ладонь к входной пластинке над воротами.
Калитка поехала в сторону с отвратительной медлительностью. Как только она оказалась достаточно открыта, Руиз пропихнул туда Боларда, который сперва застрял, потом, когда калитка отъехала в сторону еще немного, пролез дальше. Руиз немедленно проскочил вслед за ним. Руиз нажал на кнопку закрытия, и дверь поехала обратно, почти перед носом приближающегося охранника. Кинетическая сеть была достаточно прочной, чтобы охранники отказались от мысли швырять иммобилизационные гранаты, и Руиз мог несколько моментов выиграть для себя.
- Пошли, пошли! - Руиз подтолкнул торговца к кораблику, волоча навалившегося на него всем весом Боларда. Ноги Боларда едва шлепали по земле, когда они приближались к кораблю.
У терратоника был стандартный идентификационный сенсор возле входного люка, и Руиз надеялся, что он действовал так же несложно, как и выглядел. Он прислонил Боларда к кораблю возле сенсора и сказал:
- Ну, дружище Болард, впусти нас внутрь. Быстро! Я сразу теряю терпение!
Чтобы подчеркнуть свои слова, Руиз грубо вывернул запястье Боларда. Голова торговца дернулась, и он стал нащупывать сенсорную панель, впечатывая код доступа.
- Хорошо, хорошо, продолжай, - сказал Руиз, ободряюще похлопывая Боларда.
Болард обратил на него взгляд, лишенный всякой надежды.
- Вы меня все равно убьете, - сказал он.
- Нет… как ты мог так подумать? Я не хочу повредить тебе, но если мне придется это сделать, значит, придется. Все будет хорошо. Просто впусти нас внутрь.
Руиз бросил настороженный взгляд на кинетическую сетку. Охранники пытались наложить универсальный образ на входную пластинку. Еще минута - и им это удастся.
Болард униженно улыбнулся, страшная это была улыбка.
- Да, - сказал он, - я вам верю…
Он зашатался, потом прислонил к сенсору глаз. Видимо, Болард предпочитал как средство идентификации холофото глазного дна, не самый плохой выбор, технически говоря. Неправильное подключение от чужого глазного нерва или попытка приложить к сенсору вырезанный глаз разрушали связь с изображением в замке, поэтому вор не мог просто вырезать глаз торговца и приложить его к панели.
То мгновение, за которое сенсор узнал глаз Боларда, растянулось в бесконечность. Тело Руиза пело от адреналина. Охранники в конце концов приспособили универсальную отмычку к пластине входных ворот, и, как только замок открылся и щелкнул, Руиз втолкнул Боларда в шлюз и сам взобрался внутрь. Он нажал на клавишу закрытия шлюза, как только охранники ворвались в ангарчик.
Как только замок защелкнулся, Руиз весело помахал охранникам, которые размахивали бесполезными нейронными кнутами и поднимали к небу взбешенные лица и стиснутые челюсти.
- Порядок, - сказал Руиз Боларду, который смотрел на него вытаращенными глазами. - Теперь в рубку.
Кореана ударила кулаком по консоли Мармо от возбуждения.
- Вот, пожалуйста, - сказала она, - разве я тебе не говорила? Он удрал от лучших людей Преалла. Он едва ли вспотел при этом. Разве тебе это не интересно, Мармо? Смотреть на такого человека?
- Мне это кажется беспокойным, больше, чем что-либо другое. Кроме того, мне он кажется весь в поту, и он слишком полагался на замок, по-моему, теперь дело за нами. А если бы люди Преалла взяли его, то мы сейчас были бы в худшем положении, чем когда мы начинали эту… м-м-м… рискованную операцию.
Мармо спокойно летал по рубке, всем видом выражая равнодушие.
- Сухая ты палка, Мармо, - сказала Кореана, откинувшись назад, когда лодка выплыла из ангарчика, раскидывая в стороны охранников.
- Мокрассар к нему готов?
- Он ждет в контрольной рубке в конце того туннеля, как мы договорились, - Мармо поерзал на своем плавательном пузыре. - Скажи мне, что ты будешь делать, если он носит в себе смертную сеть, и сможешь ли ты его заморозить, прежде чем он умрет?
Кореана потеряла свое оживление.
- "Синвергуэнца" всегда наготове. Я возьму, что смогу, и немедленно уеду. Меня они так легко не поймают. И я откажусь от этого лица, если придется. Что ты сделаешь, Мармо? Поедешь со мной?
- Я? Кто знает?
Руиз повел лодку по дорожке к туннелю. В этом конце туннеля он не видел никаких преград или барьеров. Может быть, они были на другом конце, если вообще существовали. Это имело бы свой стратегический смысл, через такое препятствие ему пришлось бы перепрыгивать, когда он наткнулся бы на него.
Тут он въехал в ярко освещенный вход. Охранники отстали, и теперь, когда Руиз оглянулся на экран заднего обзора, он увидел, что они стоят у входа в туннель с потерянным видом. Впереди огни внезапно кончились, и туннель стал темным, как деготь. Руиз зажег огни лодки, замкнул пилота на направляющую полосу, установил переключатель скоростей на максимальную наземную и повернулся к Боларду, который мешком обмяк во вспомогательном сиденье пилота. Цвет лица торговца стал лучше и дыхание потише, но глаза Боларда еще хранили стеклянное выражение безнадежности.
- Ну вот, - начал Руиз светским тоном, - как ты себя чувствуешь?
Какой-то миг Болард не отвечал, и Руиз думал, что он совершенно потеряет достоинство и расплачется, но потом Болард, казалось, обрел достоинство и собрался с мыслями.
- Мне лучше, хотя я все еще думаю, что мне предстоит умереть.
- Глупости. Мне не нужна твоя жизнь. Помоги мне убежать, и тебя как следует наградят за все понесенные тобой потери и неудобства.
Болард немного вышел из апатии.
- Награда? И в какую же инстанцию мне за ней обращаться?
- Для твоей собственной безопасности я тебе этого пока не скажу. Но будь покоен: сотрудничество принесет тебе награду, препятствие моим планам равно боли и страданию.
Болард погладил свое вспухшее ухо.
- Понятно…
Руиз обезоруживающе улыбнулся.
- Давай-ка прогоним такие неприятные мысли. Пока что. Вместе мы преуспеем. Вместе мы пожнем плоды успеха. Скажи мне, какое оружие у тебя на борту?
- Оружие? - казалось, Болард искренне озадачен. - Фактору незачем возить с собой оружие. Мы торгуем только на мирных планетах, где обязывает Связь Мира.
- Да? А что ты тогда делаешь на Сууке?
- Отдых, давным-давно заслуженный и очень нужный. И позвольте вам напомнить, что житель пангалактики, который прибыл сюда по законным делам, может не бояться здесь никакого нападения. Если он следует определенным правилам.
- Правда, - согласился Руиз.
Но с ходу он не мог вспомнить ни одного дела, которое может считаться законным с точки зрения Шардов, инопланетян, которые навязывали Сууку законы со своих орбитальных платформ.
Болард вел себя так, что аура оскорбленной невинности исходила из него с подозрительной энергией. Руиз пристально посмотрел на него и сменил тактику.
- Когда мы доедем до конца туннеля?
- Может быть, минут пятнадцать-двадцать, при нашей теперешней скорости - которая, кстати, кажется мне слишком большой и чрезмерной.
- Пилот лодки ведет нас с той же скоростью, что идет все движение впереди, - указал ему Руиз. - Всегда кажется, что виноватый убегает. Что ты можешь мне сказать про систему безопасности на том конце?
- Очень мало. Туннель выходит на поверхность на стартовых площадках в джунглях. Там стоят технические здания и сооружения, предназначенные для осмотра и починки кораблей, но никаких других приспособлений я не заметил.
- Ты не заметил никаких барьеров, никаких взрывных шлюзов, которые отсекали бы опасные зоны?
Болард пожал плечами и развел руками беспомощным жестом.
- С того момента, когда я покинул платформу Шардов, лодка стояла на автопилоте. Я плохо разбираюсь в навигации. Может быть, там и есть какие-нибудь такие штуки. Я не знаю.
Руиз задумался. Разумеется, стартовая площадка для него будет недоступна, но, если ему повезет, он сможет прогнать ракету по земле, пока не найдет на планете стартовое кольцо, которое позволит ему выбраться из колодца притяжения Суука. Он поднялся из командирского кресла.
- Пошли, Болард, посмотрим на твой кораблик. Как я понимаю, некоторые терратонические корабли были переоборудованы, чтобы перевозить небольшие грузы. Правильно?
Болард снова побледнел. Руизу пришлось снова силой поднять его на ноги и отвести обратно в пассажирский холл корабля.
Лодка действительно была переоборудована так, чтобы вмещать и груз, и когда Руиз увидел, что за груз хранился в переделанном трюме, он потерял остатки симпатии к толстому торговцу. Бывший холл, а ныне трюм, был битком набит стасисными полками, на которых лежали шесть замороженных членов культуры Клева. И Руиз был уверен, что это были три пары наследственно подобранных и натравленных гладиаторов. Теперь Руиз понял причину, почему Преалл держал свою культуру здесь, на Сууке. Не потому, что она могла быть краденая, хотя так оно, скорее всего, и было, не потому, что гости Преалла мечтали о том, чтобы оказаться в спокойной недосягаемости на Сууке, но потому, что Преалл нарушал авторское право, продавая незаконно скопированные клоны культуры.
- Ай-яй-яй, нехорошо-то как, - сказал Руиз, погрозив пальцем Боларду. Потом он взял торговца за шкирку и завершил свой обыск корабля. К сожалению, Руиз обнаружил, что торговец сказал правду относительно оружия. Ничего полезного в этом смысле на борту не было.
Вернувшись обратно в рубку, Руиз усадил Боларда в катапультирующееся кресло, потом покрепче привязал торговца к сиденью катушкой липкой ограничительной сетки, которую он нашел в шкафчике в трюме. Глаза Боларда сияли облегчением, когда он понял, что в планах Руиза не лежало немедленно его прикончить. Он хотел было заговорить, но Руиз протянул кусок сетки поверх его рта и ободряюще похлопал его по голове.
- Ну вот, теперь нам остается только ждать и увидеть, как пойдут дела, - сказал Руиз.
Руиз откинулся на спинку кресла, отбросив все мысли. Лодка катилась по туннелю на пневматических направляющих, и минуты проходили.
Руиз увидел крохотный огонек вдали. Они быстро приближались к концу туннеля, и свет превратился в полукруг. Последняя лодка перед Руизом перевалила через край туннеля и исчезла в свете. Руиз подумал про себя: может быть, как раз и получится. Как странно. Потом полукруг стал сужаться все больше и больше, пока дверь взрывного шлюза не захлопнулась. Руиз ударил кулаком по панели управления, да так крепко, что пыль полетела из щелей.
- Дерьмо такое, - сказал он.
Отверстие сузилось до тоненькой полоски света, и теперь совсем закрылось. Руиз рывком перевел управление снова на ручное и замедлил движение лодки. Он максимально увеличил мощность огней фар и остановился прямо перед захлопнутой дверью.
Никакой деятельности он не увидел. С одной стороны в обшивку туннеля уходил коридор, пробитый для каких-то технических целей. Подсвеченный знак гласил: ЗАПАСНОЙ ВЫХОД ДЛЯ ПЕРСОНАЛА. Для острого взгляда Руиза там с тем же успехом могло быть написано: ЛОВУШКА ДЛЯ РУИЗА АВА. Он вздохнул. У него разве оставался выбор? Неважно, какой прием заготовил Преалл для него, Руизу придется покинуть комфортабельную рубку терратоника. Он повернулся к Боларду.
- Что же, друг Болард, наши дороги наконец-то расходятся.
Глаза Боларда выпучились еще больше, и он стал извиваться под сеткой, которая прижимала его к сиденью.
- Нет-нет, - успокаивающе сказал Руиз, - не беспокойся.
Он схватил толстую шею Боларда обеими руками, пальцы его искали сонную артерию.
- Я же тебе сказал, что не причиню тебе боли. Ты немного поспишь. Я оставлю воздушный шлюз открытым для людей Преалла. В конце концов они тебя обязательно найдут.
Руиз нажал покрепче. Болард расслабился и ускользнул в бессознательное состояние с выражением смущенной благодарности на широком лице. Когда торговец окончательно потерял сознание, Руиз быстрым движением руки свернул ему шею.
- Не знаю, почему я не оставил тебя в сознании, чтобы ты боялся как следует, - сказал он, думая о тех, кто спал в трюме корабля.

22

Несколько секунд Руиз сидел возле трупа торговца. Все его внимание сосредоточилось на коридоре, который уходил вбок от двери туннеля. Насколько хороша была такая ловушка?
В его пользу говорила общая неуклюжесть и некомпетентность, выказанная людьми Преалла, и тот факт, что туннель заканчивался в джунглях, далеко от застройки и рабских казарм. Может быть, Руизу придется сражаться только с охранниками, которые приставлены к стартовой площадке. Возможно, Преалл пока еще не сумел обеспечить усиленную охрану. Вполне возможно, что основные силы Преалла все еще находились в ангаре или же в самих рабских казармах, путаясь в сложном лабиринте, который вел к стене.
Или же, вполне возможно, они прямо сейчас путешествовали по туннелю к нему. Эта мысль заставила Руиза сорваться с места и действовать. То, что он не подумал до сих пор об этой возможности, испугало его. Он просто-напросто недостаточно сосредоточился.
Руиз развернул терратоник кругом и установил тормоза. Он прокачал поддувку и разогрел моторы, пока маленький кораблик не задрожал. Он погасил фары, подключил автопилот к направляющей полосе, отключил монитор безопасности и ударил по клавише, которая открывала воздушный шлюз. У Руиза возник последний вопрос: было ли хоть какое-то оружие у замороженных клонов в трюме, хотя бы их обычное? Он пошел проверять.
Он выключил стасисные полки. Как он надеялся, обитатели Теры имели при себе маленькие листовидные кинжалы, прикрепленные к предплечьям, в крепких ножнах живой плоти. Но сами аборигены были словно несколько хрупких статуй, лежащих в поле, которое гасило молекулярную энергию в их телах, и понадобилось бы слишком много времени, чтобы их оттаять. Он заметался по трюму в поисках чего-нибудь достаточно тяжелого и твердого, и нашел увесистый пылесосик, который рылся в поисках грязи в углу.
Руки аборигенов тут же раскололись под весом Руиза, но щеку его поцарапали осколки мороженой плоти.
Вскоре два кинжала лежали, посверкивая, в россыпи множества красных стеклянистых осколков. Руиз поднял их сквозь ткань своей шляпы. Они были так холодны, что задымились и покрылись изморозью. Он бросил их, все еще завернутые в ткань, в свой сапог.
Через секунду Руиз стоял под брюхом корабля, под паутиной трубопроводов и вспомогательных кабелей, которые теперь были хорошо видны в открытом шлюзе.
Руиз пытался смотреть сразу в двух направлениях: в коридор, откуда в любой момент мог выскочить неприятный сюрприз, и в темные глубины туннеля. Далеко-далеко в туннеле он увидел крошечные огоньки, такие, какие могут быть у корабля, который движется по туннелю на большом расстоянии от него.
Он потянулся вверх и резко дернул за кабель тормозов, который сопротивлялся очень недолго и оторвался в вихре искр. Руиз откатился в сторону, и задние колеса корабля прокатились по тому месту, где он только что стоял.
К тому времени, когда он поднялся на ноги, голубое сияние дюз терратоника уже светилось далеко в туннеле.
Мармо смотрел на экран. Неизвестный стоял в конце туннеля, провожая взглядом удаляющуюся лодку с озадачивающим видом удовольствия на жестком красивом лице. Мармо повернулся к Кореане, раздался слабый визг сервоблоков.
- Я начинаю видеть источник твоего восхищения, - сказал он Кореане, которая смотрела на экран с выражением лица, поразительно похожим на гримасу неизвестного.
- А?
- Да. Вы - два сапога пара.
Кореана не стала отвлекаться, ничего не сказав.
- Ты уже продумала, что ты скажешь Преаллу, когда он придет к тебе с жалобой, что один из твоих людей погубил значительную часть его охранных сил, убил гостя и взорвал его туннель?
Голос Мармо не выдавал других чувств, кроме вежливого интереса.
- А как ему догадаться? Преалл знает моих рабов. Разве я до сей поры торговала убийцами?
- А-а-а-а, - сказал Мармо, вернувшись к экрану. Неизвестный теперь бежал по коридору длинными пружинистыми скачками.
- Как насчет охранников, которых Мокрассар убил на стартовой площадке? Я сомневаюсь, что Преалл согласится принять на веру, что их раны нанесло человеческое существо. Я хочу тебе напомнить, Кореана, что ты печально известна в Черной Слезе, как единственная работорговка, которая имеет в своем распоряжении услуги Мокрассара.
- Мармо, ты самым скучным и надоедливым образом интересуешься судьбой и счастьем Преалла. А я вот нет, - сказала Кореана.
Тон ее голоса стал некрасивым. Мармо почувствовал, что даже по его электрическим цепям пробежала дрожь, и больше ничего не сказал.
Вдвоем они молча смотрели на происходившее на экране.
В конце концов Мармо набрался храбрости, чтобы продолжать разговор.
- Может быть, ты удовлетворишь мое любопытство, - сказал он. - С тех пор, как мы начали этот рискованный маневр, я все никак не могу понять, зачем.
Кореана не отрывала глаз от экрана.
- Мармо, я все это объяснила, прежде чем мы начали. Тогда я тебе сказала, что хочу узнать про этого человека все, что можно, прежде чем мы возьмем на себя риск заморозить его. Иначе я сделала бы это еще в казармах!
- Ах, да. Но для чего тебе нужно было столько про него узнавать? Мне кажется, наша реакция все равно была бы та же самая, неважно, независимо от того, кем он окажется. Если он турист, его надо убить. Если он мелкий работорговец, его тоже нужно убить. Если он из Лиги, его надо убить аккуратно. Если бы мы просто убили его небрежно в самом начале, это вообще решило бы нашу задачу, исчерпав все наши предположения, а мы, возможно, избавили бы себя от массы хлопот.
- Мармо, ты слишком логичен. Я знаю, что это именно то, за что я тебе плачу… но неужели у тебя нет любопытства?
Мармо больше не обращался к логике. Почему-то Кореана не хотела признавать, что ей очень хотелось заполучить неизвестного в качестве игрушки - хотя это было более чем ясно по ее порозовевшим щекам, сияющим глазам, напряженной позе тела.
Руиз шагнул в коридор. Его первая часть была пуста, как оно и казалось из терратоника, из рубки. Стены были из безжизненного серого плавленого камня, отполированного до гладкости стекла, а на уровне головы и колен шли светящиеся люминовые полоски. В зеленоватом свете было видно, что коридор шел прямо примерно сто метров, потом резко поворачивал влево. Если ему и приготовлен какой-либо прием, это должно было быть за тем поворотом.
Руиз быстро двигался вперед, почти не производя никакого шума или даже шороха. Он за секунды преодолел это расстояние, сознавая, что самое страшное разрушение может в любой момент взорваться в туннеле. На повороте он замедлил шаг и прислушался, напрягая уши, чтобы уловить, что происходит в туннеле и коридоре.
Он ничего не слышал. Решившись, он вытащил нейронный кнут и аккуратно выглянул за угол. В этот миг из туннеля накатила ударная волна. Она придавила его, когда он пытался встать на ноги во все еще пустом коридоре, потом подхватила и впечатала в стену с такой силой, что вышибла из него дух.
Он не заметил тоненькое прерывистое жужжание шарика-шпиона, который был уничтожен взрывной волной и лежал чуть дальше от него в коридоре.
Мармо постучал по панели управления экрана, но экран оставался пуст. Кореана посмотрела на него.
- Когда мы его снова увидим, Мармо?
- Я полагаю, когда он войдет в бункер.
Кореана бросила на Мармо еще один взгляд, холодный и оценивающий, и Мармо вдруг вспомнил, какое место он при ней занимает.
- Да, разумеется, - сказал Мармо поспешно. - У меня там дополнительные шарики-шпионы.
- Мы не можем перевести шарик во внешние помещения бункера?
- Нет, пока он не откроет дверь, - Мармо старался говорить скромно. - Но, в конце концов, что еще он сможет сделать во внешнем помещении, кроме как перейти во внутренние?
Руиз поднялся на ноги, морщась от боли. Видимо, из туннеля на него уже не нападут никакие противники. Он посмотрел на серый коридор и увидел, что он заканчивается широким помещением вроде фойе. На дальней стороне этого помещения Руиз увидел несколько дверей, одна возле другой, над которыми посверкивала надпись: БУНКЕР СТАРТОВОГО КОНТРОЛЯ. Он осторожно подошел. Все, что угодно, могло притаиться в фойе, с дальней стороны от него.
Когда он дошел до расширения коридора, он аккуратно протянул нейронный кнут за угол, дразняще его подергивая. Когда ничего не бросилось на него, он пошел дальше. С одной стороны расширение фойе заканчивалось обычным плавленым камнем. Но с другой стороны к двери на поверхность поднималась крутая аппарель. Руиз быстро прошел мимо закрытых дверей и взбежал по аппарели, но, когда он подошел к двери, ведущей на поверхность, сердце у него упало. Толстая металлическая дверь была намертво приварена к раме. Теплый воздух дул под дверь, воздух, наполненный зеленым ароматом свободы. Он долго стоял возле двери, прислонившись к ней, думая о несбыточных надеждах.
Видимо, его специально загоняли в бункер. Руиз подумал, не может ли он сочинить какой-нибудь сюрприз для того, кто ждет его в бункере. Он вернулся к ряду дверей, которые вели в бункер, на сей раз он внимательно осмотрел каждую из них. Если бы их все можно было открыть, стена, отделявшая бункер от фойе, стала бы широким портиком. Каждую дверь можно было открыть по очереди отдельным рычагом. Слева отпертой двери находился щит управления, который открывал и закрывал все двери одновременно.
Руиз внимательно исследовал щит. Он выудил из сапога один из кинжалов, который теперь согрелся настолько, что можно было дотронуться до него без опаски потерять кожу. С большой тщательностью он всунул кончик кинжала в почти невидимый верхний шов панели управления. Он аккуратно постукивал по шву, пока крышка не отскочила. Он сумел ее поймать, прежде чем она ударилась об пол.

Предыдущая страница 16 Следующая страница


17 Рэй Олдридж

Он предположил, что бункер можно запирать изнутри, но кто-то очень хотел заполучить его именно вовнутрь. Иначе зачем все это? Стало быть, двери без труда откроются. Единственным тактическим ходом, который мог на этом этапе дать ему какое-то преимущество, было бы озадачить врагов тем, что несколько дверей открылись бы преждевременно. Если даже нельзя было добиться этим ничего определенного, по крайней мере, огонь на какой-то момент будет сосредоточен на ложных объектах, а это даст ему возможность выиграть мгновение и оказаться среди них. Он секунду думал, потом вынул снова кинжал из предохранительного слоя бархата, и отыскал контакты двух дверей справа. Минуту он раздумывал, осознавая то, что его возможности катастрофически сужаются и сделано это с незаурядной ловкостью. Но тут же отбросил такие мысли. Почему Преалл, кем бы он ни был, должен был бы интересоваться Руизом, который совершенно Преаллом не интересовался? И кто еще смог бы устроить ему такую ловушку?
Тут он замкнул контакты кинжалом.
Полетели искры, и Руиз отдернул кинжал. В другом конце фойе двери взвились ввысь, так, что стена затряслась, когда они дошли до упора. Руиз немедленно ткнул кинжалом в контакты, которые открывали первую дверь, вогнав кинжал поглубже ребром ладони. Он метнулся под край двери, и она стала открываться, как раз когда он оказался под ней. Он подкатился под поднявшийся край.
Он увидел зрелище, которое парализовало его на секунду, этого хватило, чтобы Мокрассар смог заморозить его ледяным энергометом, который он держал в петле, прикрепленной к своему наружному скелету. Мок уже приготовился, чтобы встретить отдачу энергомета, и выстрелил ослепительной вспышкой сквозь первые две двери, которые Руиз открыл. Снежинки замороженного газа мерцали на линии огня ледяного орудия, а потом воздух ворвался в бункер с оглушительным треском.
Но инерция падения Руиза и его дорогостоящие дополнительные рефлексы дали ему возможность метнуться за массивный ряд стартовых мониторов. Он отметил свое впечатление, что он был в бункере один с Мокрассаром, как раз в тот момент второй выстрел Мока ударил в ряд мониторов, произведя ушераздирающий взрыв дорогостоящей аппаратуры. Руиз бросился искать убежище, но разве ему оставалась какая-нибудь надежда? Мок был настолько быстрее и сильнее, а у Руиза из оружия были всего лишь смешные кинжальчики. Он услышал грохот закрывающихся дверей, которые запирали его вместе с Мокрассаром. Любой физический поединок между невооруженным человеком и Мокрассаром был просто смешон.
Мок казался вихрем движения среди мониторов, и следующий выстрел не попал в Руиза только случайно, промахнувшись на волосок. Огромный хрустальный экран, выходивший на стартовые площадки Преалла, разлетелся кристальными брызгами. Руизу некогда было раздумывать. Все его физические возможности были задействованы для того, чтобы избежать Мокрассара. На каком-то более глубоком уровне сознания Руиз, однако, понимал, что это тот самый Мокрассар, который следовал всюду за Кореаной, и Руиз почувствовал изумление, смешанное со стыдом, что его так легко обманули, что его так легко привели к безнадежному поединку с рабом прекрасной работорговки.
И зачем, вот что главное?
Насекомообразный воитель двигался немного медленнее обычного из-за величины и тяжести ледяного энергомета, иначе поединок давным-давно закончился бы.
Но скоро он и так завершится, независимо от того, что сможет сделать Руиз. Он уклонился, отскочил в сторону, избежал следующего взрыва, закатился под письменный стол, и все это кончилось тем, что он встретился с Моком в следующем проходе. Он ударил нейронным кнутом по челюстям Мока, но, хотя воитель завибрировал и зарычал, кнут отвлек Мока только на миг. Руиз использовал этот миг, чтобы снова закатиться под письменный стол. За спиной Руиз услышал хруст - это Мок откусил нейронный кнут своими страшными челюстями, - а потом нервы его разорвал страшный удар энергомета.
Кореана стояла, схватившись за края экрана, словно это была могила, куда ее тянули.
- Ох нет, ох нет, только не это, - сказала она. - В чем дело?
Только несколько моментов прошли с той секунды, когда Руиз вошел в бункер, и Мок стал стрелять не в том направлении. Лицо Кореаны покраснело от паники и ярости.
- Что случилось?
Она еще более взбесилась, когда заметила, что, невзирая на разрушение ее безопасного мира этой поразительной неудачей и злым роком, Мармо громко смеялся. Она повернулась к нему, в глазах ее стояла убийственная злоба.
Он увидел это и резко перестал смеяться.
- Кореана, - сказал он, - он не умер. Если только у него была бы смертная сеть, он давно бы был мертв.
Казалось, так оно и есть.
Ледяное оружие только слегка задело его при последнем выстреле, и теперь Руиз, отчаянно извиваясь, пробирался сквозь ту часть бункера, где консоли стояли так тесно, что Мок не мог преследовать его физически, но мог только наклоняться над консолями, стреляя поверх. В этот непростой момент воитель был весьма точен в своих движениях, однако Руиз петлял, делая вид, что стремится попасть в одно место, а сам отскакивал в другое.
Однако, независимо от его усилий, все было почти кончено. Мок приближался все ближе с каждым выстрелом, и похолодевшие мышцы Руиза реагировали все медленнее. Он чувствовал напряжение смертной сети в корнях своего сознания, словно она готова была послать ему некролог через всю галактику. На Дильвермуне гномы Лиги сидели при своих тахионных фильтрах, поджидая его небольшой пакет данных.
Странное дело, но мысль, которая заполнила его мозг в этот момент наивысшей опасности, была о Низе, потерянном им фениксе, то, как солнце пятнало ее нагую кожу в ванной, словно оставляло следы огромных золотистых лап, нежно лаская ее.
Руиз автоматически переключил часть своей оставшейся силы на то, чтобы бороться со смертной сетью, и это сделало его движения еще медленнее. Поле зрения стало сужаться и сереть.
- Подожди, - голос был совершенным по красоте голосом Кореаны.
И, что самое удивительное, Мок остановился.
Руиз находился в сонном мире слабеющих красок, уходя от жизни в океан своего сознания. У него заняло долгие мгновения осознание того, что Мок больше не преследует его с ледометом, что позор беспомощного плена несколько отдалился, но еще больше времени прошло, прежде чем смертная сеть стабилизировалась и улеглась снова на своих привязочных анкерах. Руиз лежал, как мертвый, лишенный всякой устремленности и большей части физического тепла.
Но уши его работали еще несколько секунд, и он услышал с отстраненным удивлением указания, которые Кореана давала Моку.
- Смотри за ним и задержи, если он попробует бежать, не вреди ему. Я скоро приду.
В воздушной лодке Мармо кипел.
- О чем ты думаешь, Кореана? Хорошо, этот человек - не агент Лиги - у него нет никакой смертной сети. Но ты сама много раз повторяла: этот человек опасен.
С минуту Кореана вообще не отвечала. Она сосредоточилась на том, чтобы вести лодку через встречавшиеся время от времени высоко над землей защитные поля, которые пронизывали воздух над казармами Черной Слезы. Но когда они уже вышли за пределы стены и мчались над багровыми джунглями, она поставила лодку на автопилот и повернулась к киборгу, стянув брови в раздраженной гримасе.
- Этот спор давно уже потерял всякое значение. В первую очередь, позволь напомнить, что мы занимаемся опасным делом. Он мог бы стать нам очень полезным. Не мне напоминать тебе, что мы можем сделать его абсолютно безвредным для нас.
- Но, - возразил Мармо, - наша очередь в Анклаве не подойдет раньше, чем через месяц. Неужели ты оставила бы в своей спальне без присмотра двухступенчатую гадюку, зная, что потом сможешь вырвать ей клыки?
- Я не собираюсь держать его в своей спальне.
- Ты уверена? - Мармо отвернулся, словно внимательно всматривался в джунгли.
На миг Кореана была очарована. Старый пират никогда не показывал своей ревности в отношении разнообразных сексуальных удовольствий Кореаны. Неужели теперь Мармо захотелось разделить ее ложе? В эту возможность трудно было поверить. Кореана сомневалась, что такой эротический союз был бы возможен. Ее обычно богатое воображение отказалось служить ей на этот раз, и она улыбнулась.
- Пока я его еще не хочу, - сказала она, будто это было правдой. - Я планирую вернуть ему общество феникса. Фломель утверждает, что мы можем его использовать, чтобы добиться ее сотрудничества.
- А-а-а, - равнодушно сказал Мармо.
- И к тому же, мы сперва сделаем ему прочистку мозгов, просто чтобы знать, что у него там.
- Это было бы очень правильно.
Они приземлились возле стартовых площадок космодрома Преалла, по другую сторону взлетного поля, напротив разбитых окон контрольного бункера. Кореана быстро шагала, выбирая дорогу между кусками кровавого мяса, которое раньше было бригадой взлетной полосы космодрома Преалла, прежде чем Мокрассар сжег их. Мармо молча летел рядом, прикрепив к своей металлической руке пистолет-пульсатор. Когда они подошли к бункеру, люк открылся, и она увидела, как Мок стоит наготове, совершенно неподвижный.
Внутри разрушения, произведенные ледометом, весьма впечатляли. Наблюдательные оконца лежали грудами кристальных обломков, которых было по колено под каждой амбразурой окна. Инструменты слежения были уничтожены целыми рядами. Ледомет был предназначен для того, чтобы ловить живую протоплазму без вреда для нее, но менее гибкие и податливые внутренности машин были разнесены в клочья. Сперва она даже не видела неизвестного и почувствовала укол разочарования. Может быть, его задавил вон тот обрушившийся ряд труб охлаждения? Но потом она его увидела, он был частично погребен под нетронутыми пластиковыми полозьями стульев.
- Он в порядке? - спросила она Мока.
Раб-воитель кивнул головой в знак согласия. Кореана пробралась сквозь мусор к тому месту, где лежал неизвестный. Она встала над ним на колени, ее потряс его вид. Трудно было узнать это существо с серым лицом и тусклыми глазами, которое глядело на нее с разве что мягким любопытством. А ведь это был демон, который всего несколько минут назад убивал и разрушал с такой огненной силой и свирепостью. Она протянула к его лицу руку, робко и нерешительно. Это было похоже на прикосновение к заледеневшему металлу. Глаза ее расширились. В какой-то момент в поединке его задело ледяное оружие. То, что этот человек продолжал сопротивляться, сопротивляться Мокрассару… это было чем-то вроде небольшого чуда, и Кореана почувствовала потрясение.
Она быстро встала на ноги.
- Принесите автокувез из лодки. Мы, в конце концов, его чуть не убили.
В лодке сознание Руиза постепенно возвращалось в норму, под влиянием стимуляции крышки автокувеза с подогревом и манжеты переливания, которая вливала восстановители в его кровь. Формы приобрели цвет и значение, он постепенно стал слышать голоса и уловил легкие духи Кореаны.
- В одном отношении, по крайней мере, все получилось как следует, - Руиз понял, что таким металлическим голосом говорит пират-киборг.
- И о чем же ты говоришь, Мармо? Я рада узнать, что ты хоть что-то одобряешь, поскольку во всех отношениях ты считал мои планы скверными.
Руиз наслаждался звуками голоса Кореаны. Он ласкал слух, точно так же, как лицо ее радовало глаз.
- Я вот что хочу сказать: Преалл никогда не поверит, что это ты нанесла ему такой страшный урон. Это было такой крайностью, что не вписывается ни во что, кроме мести каких-нибудь отвратительных безумцев. Я немедленно прослежу, чтобы охранные поля отремонтировали, и тогда не будет никаких доказательств, по которым в это дело можно было бы притянуть нас.
- Отлично.
Вместе с вернувшимся в тело теплом пришла такая приятная истома и расслабленность. Руиз решил, что подумает про все недавние события, когда придет подходящее время, когда сознание его окончательно прояснится.
Он медленно потонул в целительном забытьи.

23

Комнаты, в которые великанша провела Низу, на первый взгляд были более спартанскими, чем какие-либо жилища, виденные ею.
Великанша прижала одну из своих мясистых лап к маленькому прямоугольнику пульсирующего света возле металлической двери. Дверь отскочила в сторону со вздохом.
Внутри была тьма, и Низа боялась войти. Великанша нетерпеливо толкнула ее.
Как только Низа переступила порог, мягкий белый свет залил комнату.
- О-о-о, - сказала она разочарованно. Наверняка Кореана не имела для нее в виду жить в этой пустой невзрачной коробке. В комнате вообще ничего не было. Потолок ярко светился, разгоняя тьму. На дальней стене Низа заметила дверь, которая открывалась в другую комнату, поменьше.
Низа повернулась к своей провожатой. Великанша с пустым лицом отвернулась от нее.
- Жди здесь, - приказала она Низе.
Она вышла, и дверь захлопнулась.
Низа стояла в центре комнаты-коробки, слишком пораженная странностью всего своего окружения, поэтому она даже не двигалась. Постепенно изумление покинуло ее, и ощущение было такое, что только удивление, как набивка в чучеле, держало ее на ногах. Она мешком свалилась на жесткий пол и спрятала лицо в ладонях. Она сидела беззвучно, но скоро слезы заструились между ее пальцев.
Наконец и слезы высохли, потому что она больше не могла плакать, хотя из носу все еще текло. Она потерла лицо и пальцами расчесала запутанные волосы.
Ее притягивала дверь, открытая в другую комнату. Она поднялась и подошла к ней. Комната была такая же пустая и бесцветная, насколько она могла судить по свету, падавшему в нее из первой комнаты. Пока она стояла и смотрела в комнату, она услышала, как за спиной снова ахнула дверь, и обернулась.
Странной танцующей походкой в дверь вошло экзотическое существо. Сперва Низа подумала: "Как элегантно!" Ее следующая мысль была: "Как странно". Ее посетитель был высок, широк в плечах, с густой гривой каштановых волос, на нем была рубаха до колен из какого-то легкого, облегающего материала, на котором были разбросаны случайные пятна теплого яркого цвета. Под подолом рубахи были сильные гладкие икры. На узких ступнях были тонкие сандалии, зашнурованные лентами лавандового цвета. Маленькие высокие груди натягивали ткань рубахи, и округлые бедра покачивались при ходьбе. Голые руки были мускулисты, кисти тонкие и длинные, ногти красивой формы были накрашены нежными оттенками красного. Лицо с тонкими чертами непрерывно менялось: только что оно было милым и невинным, словно личико ребенка, а в следующий миг его заполоняло циничное и расчетливое выражение.
Существо заговорило.
- Жгуче наивысшее наслаждение служить тебе, Благородная Дама.
Голос не давал возможности определить пол существа, поскольку это было контральто, мелодичное и звучное.
Существо низко поклонилось, ноги не согнулись при этом, а локоны почти упали до пола.
- Прости мне смелость, с которой я настолько же возвышаюсь над своим скромным положением в жизни, насколько солнце Суука встает над джунглями, но я все же назову свое негодное имя. Меня зовут Айям.
Низа едва соображала, как ответить на такое цветистое самоунижение.
- Здравствуй, Айям, - сказала она неловко.
Айям снова и снова кланялось, видимо под властью истеричной радости.
- О, - воскликнуло Айям низким голосом, - я готово упасть в обморок от твоего незаслуженно доброго приветствия, Благородная Дама. Я готово упасть в обморок от восхищения и наслаждения, как от милости Благородной Дамы, так и от мудрости моей великой хозяйки, чье имя не должно всуе поминаться такими, как Айям…
Айям, видимо, было готово продолжать в том же духе еще долго, но Низа сделала нетерпеливый жест, и поток преувеличений остановился.
- Почему ты здесь? - резко спросила Низа.
Айям свалилось жалкой кучкой на пол.
- О Благородная Дама, Айям в отчаянии, что оно не смогло вовремя сказать Благородной Даме как следует, о горе мне, горе…
- Айям, пожалуйста!
Айям собралось с силами и вытерло свои очаровательные глаза, хотя Низа не видела на щеках никаких слез.
- Да, конечно, - сказало Айям тоном неуверенной сдержанности. - Благородная Дама, Айям ваш раб, который постарается услужить вам изо всех своих слабых сил, чтобы вам было удобно и покойно. Постарается успокоить ваши обиды, приносить и уносить, что понадобится, согревать вашу постель, отвечать на всякую просьбу…
- Да-да, - оборвала Низа речи Айям, - боюсь только, что нам тут все равно не будет удобно, правда?
Она показала рукой на пустую комнату.
Глаза Айям расширились в театральном изумлении, но Низа вдруг поняла, что рабыне весело.
- Благородная Дама, - сказало оно, - это один из самых прекрасных покоев моей хозяйки, и вы сами сможете приспособить его к своим нуждам. Позвольте мне показать вам, хотя, конечно, моя ничтожная особа недостойна ни в чем наставлять такую Благородную Даму…
- Оставь эту тему в покое, - сказала Низа. - Покажи мне, что ты имеешь в виду, Айям.
Рабское существо встало, сбросив личину униженности.
- Начнем с пола, - сказало оно. - Какое покрытие для пола предпочитает моя госпожа? - Айям отступило к двери, указав одной рукой на прямоугольник металла, утопленный в пластик стены.
- Подойдите, Благородная Госпожа, приложите сюда руку.
Низа осторожно приложила руку к пластинке и почувствовала щекотное тепло. Она стала отдергивать руку, но Айям одобрительно кивнуло и сказало:
- Именно так. А теперь, если соизволите, подумайте о том, каким вы хотели бы видеть пол, каким бы вы хотели чувствовать его под ногами. Вы предпочитаете ковер, пандавудский паркет, прохладную землю? Просто думайте, Благородная Госпожа.
Низа подумала, не сошло ли это униженное существо с ума, но потом она вспомнила, что очень много странностей стали для нее привычными с тех пор, как она вступила на тропу Искупления. Поэтому она закрыла глаза и представила себе, что пол покрыт богатейшим мехом пылевой выдры. Она почувствовала под ногами щекотное прикосновение и в изумлении открыла глаза. На жестком полу проявилось пушистое покрытие! Пока она смотрела на него, оно на глазах загустело в блестящий, багряного цвета мех. Она заметила, что ворсинки, прикасавшиеся к ее пальцам, были не такими мягкими, как настоящий мех. Не успела она об этом подумать, как мех стал шелковистым, превратившись в изумительную подделку.
Низа была очарована и захвачена этим. Следующие часы она провела, превращая свою камеру в роскошную шкатулку с драгоценностями с радостной помощью Айям. Вторая комната стала ванной, и ее Низа превратила в мерцающий грот, весь из фарфора и стекла.
Она заставила стену породить огромную кровать под балдахином, на кровати горой навалены были шелковые покрывала и простыни тончайшей кисеи. В этот момент она поймала на себе косой оценивающий взгляд Айям. Она недолго думала, прежде чем пожелать в углу альков для постели Айям. Айям бесстрастно смотрело, но Низе показалось, что она заметила маленький отблеск разочарования на гладком лице. Этот взгляд принес Низе маленькое удовольствие - значит, она вызывала желание у этого элегантного существа - но рабское существо было слишком странным, уж очень странным.
Кроме того, она чувствовала странное для нее и смущающее чувство неприязни, когда она думала о том, чтобы взять к себе в постель еще одного нового любовника. Каким-то образом жесткое загадочное лицо Вухийи было связано с этим смущением, но она никак не могла понять, почему.
Прошло много дней, сперва в приятных развлечениях, потом в нарастающей скуке. Низа бесконечно купалась, радуясь роскоши никогда не иссякающей воды, богатому мылу и лосьонам, неизменным услугам раба-рабыни. Она много спала. Ела, вынимая еду из шкафчика в стене, который всегда подавал ей то, чего она желала. Она выдумала себе огромный гардероб платьев и великолепных одеяний тех тонов, которые ей шли.
Невзирая на эти развлечения, она становилась все более и более беспокойной. Никто не приходил, и в обществе вечно унижающегося существа ей становилось все скучнее. Приставания Айям становились все прозрачнее, все настойчивее. На третий день после ванны прислуга предложила ей массаж, и она согласилась. Массаж был на Фараоне высокоразвитой формой искусства. Низа лежала на подогретом куске камня-пуховика, закрыв глаза, улыбаясь в предвкушении хорошо знакомого удовольствия.
Она услышала шорохи - это ее прислуга сбрасывала одежду. Это ее не встревожило - жирные массажные масла испачкали бы прекрасную рубашку Айям.
Она почувствовала, как масло льется ей на спину теплой лаской. Сильные руки прислуги задвигались по ее телу, гладя, сжимая, мягко постукивая. Низа вся отдалась удовольствию.
Однако постепенно сноровистые пальцы Айям стали двигаться по более интимным местам.
- Что это ты задумало? - спросила Низа, хотя все было очевидно.
Мускулистые бедра прислуги обхватили ее крепче, а пальцы стали ласкать все глубже. Низа наполовину повернулась под охватившей ее ногами рабыней и открыла глаза.
Соски Айям были напряжены, краска страсти пятнами покрывала грудь. Пенис существа напряженно поднялся над маленьким влагалищем, которое влажно блестело.
Низа закрыла глаза.
- Нет. Слезь с меня, - сказала она голосом, полным завороженного отвращения.
Существо так и сделало, бормоча извинения, которых Низа даже не слушала, тем более не отвечала на них. После этого она стала осторожнее с рабским существом, а оно стало куда менее почтительным.
Когда день спустя дверь в ее камеру наконец открылась, звук удивил ее. Безобразная великанша толкала перед собой медицинскую каталку, а на каталке было неподвижное тело Вухийи.
Великанша толкнула каталку, и она покатилась прямо на Низу.
- Вот, - сказала великанша. - Он будет пока что твоим гостем. Оставь его в покое. Медицинская прилипала разбудит его, когда залечит повреждения.
С этими словами великанша ушла.
Низа наклонилась над Вухийей. Нет-нет, он был жив, но выглядел страшно больным, кожа его посерела, мышцы обвисли в нездоровой расслабленности. Она дотронулась до его лица и потом отдернула руку, слегка передернувшись. Тело его было холодным, слишком холодным. На шее у него было что-то похожее на металлического паука. На нем горели янтарного цвета огоньки. От паука отходили тонкие дрожащие щупальца и тонули в его шее. Низа подумала, неужели она сама была столь же похожа на труп, когда Вухийя впервые увидел ее, и эта мысль вызвала поток нежности. Вухийя ухаживал за ней. Теперь она будет ухаживать за ним.
Низа толкнула каталку через всю комнату, пока она не остановилась возле ее кровати. Она велела комнате продлить занавеси вокруг кровати так, чтобы они включали и каталку, так, чтобы он был с ней, даже когда она будет спать.
Когда она покончила с этим делом, она почувствовала на себе взгляд Айям, которое пыталось оценить ситуацию.
- Айям, - сказала она, - ты будешь относиться к этому человеку, как к моему почетному гостю, понятно?
Рабское существо глубоко поклонилось.
- Да, Благородная Дама. Все понятно.
Низа нахмурилась. "Неужели это существо смеялось надо мной? - подумала она. - Нет, должно быть, это мне показалось". Она обратила все свое внимание на Вухийю.
Руиз проснулся в сказочной стране, по крайней мере, ему так показалось. Пастельные шелка, сквозь которые падал мягкий свет, сладкие ароматы в воздухе, а над ним парило преображенное лицо Низы. Черные волосы феникса с медным отливом были искусно свернуты, заплетены и перевиты нитями блестящих драгоценных камней. Ее лицо было накрашено с большим искусством. На ней было простое одеяние из какой-то прозрачной ткани, которое слегка касалось ее тела. Когда она увидела, что он не спит, лицо ее зажглось таким сиянием, которое согрело его там, где ему было холодно уже долгие-долгие годы.
- Вухийя, - сказала она, и у нее перехватило дыхание.
Тело Руиза дрожало из-за дозы антиседатива, и он почувствовал маленькие сосущие уколы боли там, где медицинская прилипала убирала из него свои щупальца. Горло его словно заржавело оттого, что он так долго не говорил, поэтому сперва он даже не мог издать никаких вразумительных звуков.
- Где все это? - он услышал пугающую слабость в своем голосе.
- Ты в порядке, Вухийя. Это мои покои. Разве не красиво?
Руиз был сбит с толку. Его последние воспоминания были связаны с Мокрассаром и его ледометом, страшное, рвущееся ощущение в мозгу, когда смертная сеть угрожала стянуться, непрочное чувство облегчения, когда она немного стабилизировалась. То, что его перенесло в надушенную роскошь, дезориентировало его, и это только наполовину было приятным переживанием. Прилипала закончила убирать свои присоски и упала с шеи. Ему хотелось поднять руку и потереть это место, но рука не слушалась его. Затем, постепенно, жизнь стала горячей струей вливаться в его мышцы. Боль исказила его черты, и он увидел, как его страдания отразились на хорошеньких чертах Низы.
- Все в порядке, - прохрипел он, - мне скоро станет лучше.
Она улыбнулась и вытерла ему с лица выступивший от усилий пот. Прохладная ткань была так приятна. В ее жесте сквозила удивительная сноровка, и Руиз понял, что Низа выхаживала его.
Сентиментальные слезы навернулись ему на ресницы. Он проклинал свою слабость, но все, что он мог сделать - это не зарыдать от облегчения. Он снова подумал про манипуляции Накера с его мозгом, но на сей раз он не чувствовал возмущения. Что бы ни сделал уловитель, результат был не без своих прелестей. Сердце Руиза словно было обнажено, это правда, но что ему было ожидать? Каким-то образом Накер срезал мозоли, наросшие в его душе от долгой и полной лишений жизни.
Потом еще одно лицо вплыло в его поле зрения, поразительное лицо андрогина, светящееся злоехидным любопытством. Зрение Руиза внезапно прояснилось, и он нахмурился. Вот, уж, действительно, неприятное столкновение.
- Что это? - спросил он.
Низа похлопала существо по широкому плечу.
- Это Айям, та прислуга, которую мне дала леди Кореана, когда я стала ее особой гостьей.
Руиз прикрыл глаза. Он не только был заперт в камере с представителем одной из самых предательских дильвермунских рас, но и камера вдобавок была в личных апартаментах Кореаны. Он подумал, есть ли еще вариант, при котором события могли бы развиваться еще хуже. Тут он вспомнил, что Кореана теперь наверняка знала, что он не фараонец, даже не пангалактический турист, которого случайно захватили вместе с труппой и фениксом.
Руиз мог ожидать послойной прочистки мозга. Он надеялся, что его защитная личность выдержит натиск.
В течение следующих дней выздоровление Руиза завершилось. Низа была трогательно заботлива, хотя временами ее патрицианское воспитание очень противно вылезало наружу. Руиз просто-напросто игнорировал противные вспышки, и вскоре к Низе возвращалось ее хорошее настроение.
Ее женомуж Айям был постоянным источником беспокойства для Руиза. Он отметил с поразительным чувством облегчения, что Низа отвела Айям отдельную от своей постель. Враждебность женомужа по отношению к Руизу не была очевидна для Низы. Казалось, она вообще не могла понять самую мысль о том, что раб может быть опасен.
- Но ведь, - говорила она ошеломленно, - Айям - это только прислуга. Какой в нем может быть вред? Айям здесь для того, чтобы нам было удобно.
Руиз никак не мог придумать осторожный способ намекнуть Низе, что, хотя они сами тоже были всего-навсего рабами, он весьма и весьма надеялся причинить массу вреда. Камеру наверняка просматривали и прослушивали. Потому он терпеливо говорил:
- Низа, может быть и так, что Айям - совершенно безвредное и мягкое существо, но оно происходит из расы, которая специально закрепляла в себе гены предательства. Дильвермунеров ищут везде, на них колоссальный спрос там, где требуется сделать какое-нибудь грязное дело: подмены в семьях, династическая замена личностей, псевдополитика - назови мне любую гадость, которую надо сделать, и найдется женомуж, который готов за это взяться.
Низа, озадаченная такими незнакомыми преступлениями, поглядывала на Айям, которое пожимало плечами и принимало оскорбленный вид. Низа качала своей блестящей головкой и успокаивающе похлопывала Руиза по плечу. Точно так же, как родители похлопывают перепуганного ребенка.
В конце концов он убедил ее совершенно заключить койку Айям в крепкую каморку, которая запиралась снаружи. Теперь, по крайней мере, было возможно прогнать прислугу с глаз долей. Айям весьма спокойно принимало такое изгнание, насколько это казалось Низе, но Руиз ловил на себе ядовитые взгляды, как только женомужа прогоняли к себе.
Их уединенность принесла свои благотворные результаты, как только Руиз настолько поправился, чтобы проявлять интерес к любви. Теперь Низе уже не было скучно. Часы приятно проходили под цветными шелками кровати Низы. Руиз был настолько счастлив, насколько он мог быть в подобных обстоятельствах, хотя он постоянно пытался представить себе, что планировала Кореана.
У Руиза теперь было время побольше узнать про Низу. Она, казалось, получала удовольствие от того, что рассказывала ему про свою жизнь дочери Царя, хотя она избегала предмета своего искупления и разговоров о том преступлении, которое к нему привело. Ее рассказы изобиловали балами, карнавалами дождя, полуночными купаньями в бассейнах, и глаза Руиза иногда затуманивались, когда она рассказывала. Ему грустно было думать, что ее жизнь любимой дочери царя лишила ее той выносливости и крепости, которые ей понадобятся для того, чтобы выжить рабыней.
Но потом он вспоминал сцену и тот путь, который ей придется на ней пройти, и впадал в мрачное и молчаливое настроение.
Она спрашивала его относительно его собственной прошлой жизни, но он смеялся, поддразнивал ее и всячески уклонялся от прямых ответов на ее вопросы. Он признался, что он торговец, чье дело требовало от него путешествий к далеким звездам. Когда она настаивала на том, чтобы он сказал правду, он говорил, что он что-то вроде искателя талантов. Он отбивался от ее немногих вопросов о жизни на далеких мирах, и, собственно говоря, она выказывала очень мало любопытства. Он понял, что этот предмет вызывал у нее беспокойство и что она предпочитала не думать о вселенной за пределами Фараона. Он не хотел как-либо волновать ее. Пусть пока побудет спокойной, пока может.
Он сказал ей свое настоящее имя, поскольку Кореана вытянет его из сознания, как только возьмется за послойную прочистку.
- Руиз Ав. Любопытное имя, - сказала она, перекатывая незнакомые слоги на языке.
Айям было заперто в каморке, и Руиз и Низа лежали нагими на кровати, когда появился Фломель. Дверь ахнула и ушла вверх в самый нескромный момент, какой только можно было себе представить, и Фломель ворвался внутрь, а с ним и великанша.
- Низа, - позвал Фломель, - где ты?
Он секунду стоял удивленный и озадаченный, его голова, похожая на морду борзой, словно принюхивалась к камере. Потом он заметил дрожание занавесок над кроватью под балдахином. Он быстро пересек комнату и развел занавески своим жезлом. К этому времени Руиз и Низа кое-как разжали объятия и сумели натянуть на себя покрывала. Глаза Фломеля расширились, и он ахнул гораздо громче, чем дверь.
- Что такое? - тощая физиономия Фломеля наливалась кровью от ярости, и он весь дрожал.
- Пошел вон от моей постели, - рявкнула Низа, не менее возмущенная, чем фокусник.

Предыдущая страница 17 Следующая страница


Контракт на Фараоне 18

Руиз молчал, собираясь с силами.
Никто не двигался, пока великанша не сказала:
- Где женомуж?
Она шагнула в камеру тяжелым уверенным шагом, ее крохотные черты лица ела гримаса подозрения.
- Где это существо? - спросила она снова.
Она заглянула в ванную, потом в постель. Она схватила Руиза массивной лапой и без усилий выволокла его с кровати. Она притянула его поближе и снова заговорила:
- Где оно? Леди будет очень недовольна, если вы причинили вред ее имуществу.
Дыхание ее было зловонным, а мертвая преданность в глазах наводила на мысль о помешательстве. Руиз показал свободной рукой.
- Вон там, - сказал он, - у Айям есть своя маленькая комнатка. Разве это плохо?
Она небрежно встряхнула его, отчего все зубы его застучали, и отпустила его. Он схватил простыню и обернулся ею. Великанша подошла к каморке и открыла ее.
Женомуж выпал в комнату. Видимо, Айям подслушивало возле дверей. Но оно почти немедленно вернуло себе и достоинство и равновесие.
- Наконец-то, - выдохнуло существо. - Великая Банесса, ты пришла, чтобы освободить несчастного угнетенного слугу. Слуга падает и простирается у твоих ног в униженной благодарности.
- Заткнись, - сказала бесстрастно великанша.
Она повернулась к Фломелю.
- Продолжай, - приказала она.
Фломель глубоко вздохнул. Казалось, к нему вернулся самоконтроль, хотя сильные чувства еще светились в его глазах.
- Низа, - сказал он, - как же ты можешь столь низко ценить себя, чтобы развлекаться с таким безродным существом? Пожалуйста, вспомни, кто ты такая. Я обращаюсь к твоему чувству приличия.
Низа все еще была красна от гнева.
Она села на постели, натянув покрывало себе на грудь.
- Это ты, Мастер Фломель, должен был бы помнить, кто я! И свою собственную касту. Я больше не Искупающий, который должен подчиняться любой твоей прихоти.
Фломель, казалось, удивился.
- Ты больше не Искупающий? Это как же?
Низа улыбнулась.
- Мое Искупление окончено. И я здесь воскрешенная.
Фломель обдумал это, гладя длинными пальцами подбородок.
- Возможно, - сказал он, - что ты собираешь на себя новые грехи. Твои злосчастные приключения с этим безродным сродни тем, что привели тебя к первому твоему Искуплению.
- Мы больше не в землях моего отца, фокусник. Тут правят иные законы, как всякий дурак давно догадался бы. И ты не прав, называя Руиза безродным. Я не знаю его происхождения, но я уверена, что оно гораздо выше твоего.
Фломель выглядел так, словно готов был ударить Низу своим жезлом. Руиз вышел из-за кровати, поближе к волшебнику, чтобы остановить его руку, если понадобится.
- Хватит, - сказал великанша. - Кончайте треп. Объясни ей, что от нее требуется. Леди Кореана ждет точности. Нам пора отправляться в загон.
Фломель перевел дыхание.
- Как ты скажешь, - произнес он. - Мои извинения, Низа. Я не могу смотреть на тебя иначе, как на дитя моей собственной плоти, и я глубоко скорблю над твоими ошибками, как скорбел бы твой настоящий отец, окажись он здесь. Но теперь перейдем к делу. Мы начинаем сегодня репетицию новой пьесы.
Низа отшатнулась, пораженная.
- Новая пьеса?
- Да-да. Новая пьеса. Представление, которое гарантирует нам нового покровителя в этом новом мире. Разве тебе не сказали?
- Нет.
- Ну вот, как и раньше, ты будешь главной героиней. Великая честь, разве нет?
Низа вдруг откинулась снова на кровать, лицо ее исказилось.
- Как прежде… Нет, леди Кореана никогда не позволила бы такой вещи.
Фломель улыбнулся.
- Именно леди Кореана прислала меня сюда.
- Нет, не могу, - Низа посмотрела на Руиза, обращаясь к нему за помощью, но он не мог придумать ничего, ни сказать, ни сделать, он не мог ничего… Глаза ее помутились и она отвернулась в сторону. Он почувствовал величайшую печаль и такой бешеный гнев, что он весь задрожал от него. В его сознании всплыли незваные картины ее первой смерти. Ему пришлось сделать над собой чудовищное усилие, чтобы остаться бесстрастным.
Он все еще пытался найти хоть слово утешения для Низы, когда великанша заговорила снова.
- Женщина должна одеться, если только она не хочет отправиться в загон голой.
Она повернулась к Руизу.
- И ты тоже.
Низа поднялась с постели и медленно направилась к шкафу с одеждой.
Руиз шагал возле Низы. Лицо ее было словно высечено из камня. Она двигалась, словно ее уже опоили наркотиками для представления. За ними шагал Фломель, размахивая своим жезлом и немного пыхтя от усилия. Во главе процессии шагала великанша, и от нее исходил кислый неприятный запах. Айям, женомуж, шагал в самом конце процессии, восклицая при виде каждого нового зрелища, жалуясь на скуку в апартаментах Низы. Безжалостный голос женомужа словно иголками колол уши Руиза, но он молча терпел.
Они дошли до загона фараонцев. В наблюдательное окошко он мог видеть, что сцену уже установили, и члены гильдии ползали по ней, как черви по раскрашенному трупу. Низа со свистом втянула воздух, а потом посмотрела в глаза Руиза.
- Не стану, еще раз - не стану, - прошептала она.
Руиз не мог сказать ни слова. Он схватил ее за плечо и крепко сжал. Она накрыла его руку ладонью на миг, потом повернулась к Фломелю.
- Ты, - сказала она горько и вытащила из рукава инкрустированные драгоценными камнями ножнички для шитья. Она воткнула их в живот Фломелю и рванула вверх, распоров его, словно рыбу для жарения. Он пошатнулся назад и повалился на Айям, которое тоже упало. Низа бросилась прочь по проходу.
Банесса повернула свое огромное тело как раз в тот момент, когда Низа исчезла за поворотом коридора. На ее огромном лице появилась гримаса досады, первое выражение, которое Руиз заметил на ее физиономии. Айям вопило в совершеннейшей истерии, пытаясь спихнуть Фломеля со своей груди. Фломель был занят тем, что умирал, сохранив в глазах выражение полного изумления.
Великанша вытащила поисковый прибор из своей портупеи, и сердце Руиза оборвалось. Искатель был жестоким устройством, способным на то, чтобы преследовать жертву по запаху многие мили, запрограммированным на то, чтобы пригнать раба обратно к хозяину небольшими дозами невыносимо болезненного яда.
- Подожди, - сказал Руиз, - я приведу ее обратно.
Великанша посмотрела на него с таким видом, что в нем можно было обнаружить следы интереса и любопытства.
- Ты понимаешь природу искателя? Да, - сказала она. - Этот я настрою на тебя.
Банесса хихикнула.
- Лучше поторопись, - она отстегнула еще один искатель. - А этот для нее, если ты ее потеряешь.
Искатель зажужжал в ее руках, готовый сорваться в погоню. Капля яда дрожала на кончике его жала.
Руиз побежал.
Длинные ноги Низы пронесли ее на значительное расстояние, прежде чем Руиз увидел, как она проскочила в соседний коридор. Он благословил удачу, которая привела ее к нему, прежде чем она потерялась в лабиринте коридоров. Он прибавил ходу и повернул за угол, где увидел, что она ждет его.
- Я подумала, что ты тоже сможешь убежать, - сказала она, улыбаясь и вытянув к нему руки.
Но когда он подошел к ней, она, видимо, увидела в его лице нечто, отчего она побледнела и попыталась уколоть и его своими ножницами. Он легко обезоружил ее.
- Почему? - спросила она надломленным голосом.
- Не сработало бы, Благородная Дама.
- Заткнись, - прошептала она и постаралась отпрянуть от него.
Руиз вынужден был взять ее за запястье и аккуратно потянуть за собой, прежде чем он развернул ее и повел туда, откуда она прибежала. Больше она ничего не сказала, но глаза ее стали темными от ненависти. А несколько секунд спустя появились искатели, которые, грозя жалами, провели их обратно в загон.

24

У входа ждала Кореана, лицо ее было в огне от бешенства и ярости. За нею стоял Мармо, который следил за медицинской прилипалой, которая держала воедино кишки Фломеля. Фломель лежал на летающем пузыре, тяжко дыша. Глаза Фломеля были открыты. Он посмотрел на Руиза и Низу и отвел взгляд. Пара охранников-Пунгов молча стояла у портала.
Руиз выпустил Низу, и она, споткнувшись, отпрянула от него, глаза ее расширились от предательства и потрясения этим предательством. Руиз мог только бесстрастно смотреть на нее, хотя ему так хотелось объяснить, сказать хоть что-то, что смягчило обвинение, которое он читал на ее лице. Один из Пунгов взял ее за руку и защелкнул мономолевый ошейник у нее на шее.
Банесса стояла рядом, сложив свои массивные лапы. Руиз подошел к ней и протянул окровавленные ножницы. Великанша взяла их, показала Кореане, потом смяла их между пальцами, превратив в безвредную груду металла. Она нажала на кнопку на своей портупее, и искатели вернулись в гнезда.
Кореана поближе подошла к Руизу, раздувая ноздри, белки глаз ее налились кровью.
- Ты, - сказала она, - ведь это твоя вина, а? Теперь я понимаю, что Мармо был прав - надо было убить тебя и покончить с этим.
Руиз стоял молча, уверенный, что всякий ответ, который он сейчас даст, будет неправильным и вызовет новый приступ гнева. Краем глаза он увидел, что на лице Низы беспокойство сменило выражение ненависти, и его сердце немного просветлело.
Кореана напряженно стояла, потом со всей силы ударила Руиза по лицу. У Руиза немедленно перед глазами встала картина - Кореана перерезает горло надзирателю своим ножичком-энергометом, спрятанным в коже пальца. Он подумал, что же увидят его глаза после того, как голова отлетит прочь. Но это просто была оглушительная оплеуха.
Кореана потрясла рукой, словно стряхивала какую-то мерзкую грязь.
- Нет. Сперва ты мне еще послужишь.
Она повернулась к Мармо, который взглянул на нее и сказал:
- Мы сможем переправить фокусника через день.
- Хорошо, значит, это не абсолютная катастрофа. Репетиции отложим до тех пор, пока они не вернутся. Мне бы эта мысль о путешествии нравилась гораздо больше, если бы Мок не сидел бы в своей камере.
Казалось, она говорит сама с собой, но Руиз навострил уши при упоминании о путешествии.
Она повернулась к великанше.
- Банесса, ты будешь отвечать за них. Смотри, чтобы ничего подобного впредь не случалось. Поедут эти: девчонка, трое фокусников и Старшина Гильдии. И вот этот, - Кореана жестом показала на Руиза. - То есть он поедет, если переживет прочистку мозгов послойно. Заберите его вниз и приготовьте.
Мармо издал одобрительный звук.
- Умное решение, - сказал он, - я присмотрю, чтобы все провода прицепили правильно.
Банесса пристегнула ошейник Руизу. Когда великанша повела его прочь, Кореана сказала:
- Оставьте девчонку здесь, Айям за ней присмотрит. Айям, проследи, чтобы с фокусником ничего больше не случилось.
Кореана смотрела на листы распечатки, пока Мармо вел щупами по черепу неизвестного, используя свой инъекционный протез. Киборг необыкновенно аккуратно и опытно выполнял эту работу, и Кореана совершенно не боялась, что ее привлекательная загадка будет повреждена или изуродована во время испытания. Однако она пожалела, что не потратила больше средств на технологию послойной прочистки мозга. Ее технические возможности в этой области больше не соответствовали последнему слову техники - но что могло похвастаться таким соответствием в галактике, настолько полной разнообразия, что никто не мог обогнать или даже идти в ногу со всеми последними открытиями?
Татуировка неизвестного почти совсем поблекла, оставив только следы. Тело, казалось, выздоровело после ледового удара. Кожа цвета темной меди приобрела свой прежний блеск, а ногти на сильных руках были розовыми и блестящими.
Мармо закончил работу.
- Он твой, - сказал киборг и отлетел в сторону.
Кореана надела на голову аналоговый шлем, следя, чтобы не помять прическу. Она откинулась на спинку сиденья, закрыла глаза и нажала выключатель.
Она нырнула в линзу его мозга в вихре пузырьков. Она остановилась как раз под серебристой поверхностью, наблюдая за жизнью, которая кипела там. Мысли стрелами летали туда и обратно, словно стаи быстрых рыбок. Внизу, в голубых глубинах, колыхались более крупные агломерации мыслей, представлений и опыта, богатые, темные, притягательные.
Кореана долго плавала там, постигая вкус и запах сознания ее неизвестного, пикантный, сложный суп. Удовольствие, которое она при этом испытала, убедило ее, что она приняла правильное решение, когда сохранила ему жизнь.
- Не терять - значит, не жалеть, - прошептала она сама себе в восторге.
Она принялась за дело.
- Кто ты? - послание пошло по сознанию, как волна по озеру, хотя озеро это было глубиной с океан.
Пришел ответ.
- Руиз Ав.
- Руиз, кто твой хозяин?
- Я свободный работорговец, стартовавший с Ланксша, где и зарегистрирован.
- Что у тебя за бизнес?
- Я имею дело с избранными человекообразными рабами.
Кореана почувствовала укол удовлетворения. Работорговец! Дело Руиза как раз было таким, что могло прекрасно помочь ей самой в ее делах и планах, еще одно доказательство, что она правильно поступила, сохранив ему жизнь.
Но она была осторожна, пробуя запустить щупы все глубже и глубже, ниже вербального уровня сознания Руиза. И в подтверждение слов она нашла хорошо определенный слой памяти: грубые картины тысяч рабских казарм и загонов, ни с чем не сравнимый запах человеческих существ в заточении, свист нейронных кнутов по телам, вопли аукционеров на рынках тысяч миров. Чем глубже она проникала, тем ярче становились эти воспоминания, но давление впечатлений становилось все сильнее, и вскоре Кореана с чувством глубокого облегчения выбралась наверх, на менее болезненный уровень. Она не могла сомневаться в реальности этих воспоминаний. И нигде в этих образах она не находила никакого следа Лиги Искусств, никакого указания, что у Руиза была услужливая, поддающаяся влиянию авторитетов личность, которая обычно была необходима для работы в Лиге.
- А что ты делал на Фараоне?
Это был важный вопрос, и Кореана внимательно смотрела, как Руиз собирался с мыслями, чтобы ответить.
- Я был там, чтобы похитить фокусников. Я не ожидал, что меня самого возьмут.
В ответе прозвучали плотные тона страха, смущения, осторожности и сильнейшее желание избежать наказания.
Кореана рассмеялась.
- Не беспокойся, - сказала она, испуская уверенность в его сознание, - все к лучшему.
Она почувствовала, как сознание Руиза слегка расслабилось. Она принялась за другую линию расследования.
- Почему ты спас ФЕНИКСА?
Сознание Руиза совершенно натурально смутилось.
- Я не знаю. Но… она так хорошо играла в пьесе. И она такая красивая, что приятно смотреть. Мне показалось, что ее смерть - это так обидно, хотя я мало помню, что со мной было после того, как меня оглушило поле.
Это был не такой уж приятный ответ.
- А Кореана, - спросила она кисло, - на нее приятно смотреть?
- Да, - немедленно раздался ответ.
Красный отблеск страсти немедленно окрасил глубины сознания Руиза, смыв ее раздражение относительно предыдущего ответа.
Довольная, Кореана отпустила переключатель и вернулась в свое собственное тело. Она секунду сидела, восхищаясь Руизом Авом, думая о том, сколько они сделают вместе, когда он вернется из Анклава. Она сказала себе, что удовольствие будет таким же большим, как и сейчас, когда она исследовала глубины мозга Руиза. Любая разница, о которой может идти речь после генчирования, будет существовать только в ее представлении. Но она тут же подумала, будет ли беззубый тигр таким же красивым.
Руиз проснулся от звуков ссоры между фараонцами. Он лежал на знакомой грязной койке в Доме отверженных. То, что он вообще проснулся, свидетельствовало о том, что его защитная личность выдержала послойную проверку мозга, устроенную Кореаной. Казалось, он за последние месяцы провел слишком много времени без сознания. Эта мысль вызвала жалость к себе, а затем долгие мысли о том, что Руиза гонит злая судьба. Это задание с самого начала характеризовалось тем, что с его стороны совершенно отсутствовал контроль за событиями. В ретроспективе он понял, что, планируя свой побег через морской город, он действовал с непонятным оптимизмом, а что касается выполнения плана… самый снисходительный наблюдатель сказал бы наверняка, что действия его отличались определенными истерическими излишествами.
Единственными светлыми воспоминаниями во всем фиаско были те часы, которые он провел с Низой, которая была живым символом нынешней некомпетентности Руиза.
Он сел, его застывшие мышцы запротестовали.
Нет, Низа была более, чем символ. Теперь она его ненавидит, но, может быть, она согласится выслушать объяснения, она же очень умна. Он вышел на площадку.
Большая часть труппы оказалась на площадке, кроме Низы и Фломеля. Старшины собрались в жестикулирующий кружок, в центре которого стоял Дольмаэро. Двое младших фокусников слушали ссору старшин. Остальные стояли вокруг мрачными группами, перешептываясь.
- Охо! - лицо Дольмаэро стало красным. Руиз никогда не видел его таким возмущенным. - Никакого значения не имеет, что вы будете делать, а что не будете. Неужели вы до сих пор не поняли ситуацию? Мы же чья-то собственность!
Старшина с рыбьей физиономией от возмущения стал заикаться.
- М-м-мы?! Мы - собственность?! Мы не рабы. Мы принадлежали к почтенной гильдии. Как же это мы можем быть собственностью?
Дольмаэро выглядел так, словно горько пожалел о своем взрыве искренности.
- Ну хорошо, может быть, собственность - не самое лучшее слово, Эдгерд. Но ведь ты не станешь отрицать, что мы, по крайней мере, пленники?
- Нет, но чья в том вина? Ты наш Старшина Гильдии, почему ты до сих пор ничего не сделал, чтобы защитить наше положение здесь? Какой толк иметь Старшину Гильдии, который не может ничего сделать для членов гильдии?
Эдгерд сжал свои тощие кулаки. Ропот одобрения пронесся по площадке.
Никто пока не заметил Руиза в тени дверного проема, и он сам постарался не привлекать внимания. Атмосфера на площадке была прямо-таки заряжена насилием и безумными поступками.
Широкоплечий парень с татуировками помощника дрессировщика ящериц протолкался вперед. Его мясистое лицо напряглось от бессильной досады.
- Да! - закричал он, и Дольмаэро отпрянул. - Воистину, никакого толка. Мы живем в этих конурах, нас заставляют есть какую-то чужеродную баланду. Теперь они заставляют нас поставить эту новую пьесу, но без всяких подобающих правилам жертв и молитв, без какого-либо договора об оплате, без привычного отдыха и развлечений, которые нам, артистам первого класса, полагаются. И почему?
- Скажи нам, Нусквиаль! - из толпы долетели одобрительные крики.
- Потому что мы дали самое лучшее представление, которое когда-либо видели в южных номархиях? Потому что наши судьбы оторвали от почвы Фараона? Потому что мы попали в лапы демонов? Нет! Я этому не верю!
Руиз был заворожен. Нусквиаля явно по ошибке подготовили к профессии дрессировщика. У парня был великолепный дар риторики и красноречия. Фараонцы слушали его, как зачарованные, ждали каждое его слово.
- Нет! - кричал Нусквиаль. - Я скажу, потому что наш Старшина Гильдии, некогда почтенный Дольмаэро, подвел нас. Разве он вступился за нас перед демонами, которые поймали нас в плен? А? Разве он потребовал от них удобств, которые нам по справедливости причитаются? Почему мы просто должны принимать жалкие крохи, которые Дольмаэро считает нашим уделом? Наша сила - в нашем единстве. Вот тот завет, который нам посылают поколения наших соратников по гильдии. Дольмаэро бессилен, если мы не согласимся выступать.
Нусквиаль прыгнул вперед и схватил Дольмаэро за плечо. Старшина Гильдии потрясенно отшатнулся, но здоровенный дрессировщик ящериц держал его крепко.
Лицо Нусквиаля пылало силой и кровожадностью. Двое старших фокусников отпрянули, желая встать подальше от любой неприятности, которая может произойти. Нусквиаль поволок Дольмаэро сквозь круг старшин к западной стене площадки, и Руиз заметил, что кое-кто из старшин встревожился. Но прочие члены труппы, казалось, объединились в своем возмущении против Дольмаэро.
Руиз неохотно последовал. Его естественные склонности и опыт подсказывали ему не ввязываться. Но он чувствовал странную уверенность, что умнее будет вмешаться. В первую очередь, Дольмаэро был умным, предприимчивым человеком, и труппе понадобится как раз такой вожак в предстоящие годы. И, кроме того, Дольмаэро был добр к Руизу. Во-вторых, если труппа убьет ценного члена новой собственности Кореаны, ее ярость тяжким бременем обрушится на труппу. Кое-что из ее чувств непременно попадет и на Руиза, если он не сделает никакого усилия предотвратить катастрофу.
Нусквиаль толкнул Дольмаэро к стенке, отступил назад и подобрал кусок камня. Дольмаэро выпрямился, сохраняя впечатляющее, но совершенно бесполезное достоинство. Все глаза были устремлены на Нусквиаля. Толпа подошла поближе. Нусквиаль занес булыжник высоко, словно трофей. Он не заметил Руиза, который прокладывал себе в толпе дорогу к нему.
- Этим оружием, - объявил Нусквиаль, - мы проложим себе путь к лучшим временам. Этим оружием мы смоем позор с нашей чести так, как велит освященная временем традиция. Этим мы покажем нашим захватчикам, что мы за люди.
Прежде, чем Руиз успел до него добраться, он швырнул камень изо всей силы. Дольмаэро уклонился от удара, но камень скользнул по его бритой голове, и старшина упал на колени, а лицо его залилось кровью.
Прочие тоже наклонились за камнями. Посреди этой суматохи Руиз слегка постучал Нусквиаля по плечу. Нусквиаль повернулся, лицо его было полно хищного возбуждения. Руиз влепил ему два удара наотмашь, по каждому уху, так быстро, что звуки ударов слились. Глаза Нусквиаля потускнели, и он упал, как подрубленное дерево, ничком в грязь, где и остался лежать, подергиваясь.
Во внезапно наступившей тишине Руиз выступил вперед. Он посмотрел вниз на растянувшегося дрессировщика ящериц, потом задумчиво потрогал его ногой. Нусквиаль лежал, как мертвый. Руиз убрал ногу и дал ему хорошего пинка по ребрам. Звук ломающейся кости потряс воздух.
Руиз обернулся к толпе.
- Добрый день, - сказал он приятным голосом. Он медленно обвел взглядом круг побелевших лиц, никто уже не собирался совершать необдуманные поступки. Руиз улыбнулся.
- Одна мудрость, перефразированная из древнего учения с Миров Рождения, - сказал он. - Пусть тот, у кого нет здравого смысла, первым бросит камень.

Предыдущая страница 18 Следующая страница


19 Рэй Олдридж

Стук брошенных на землю камней прозвучал на площади, и толпа испарилась.
Дольмаэро, стоя на коленях, пытался как-нибудь подняться на ноги. Руиз помог ему встать и добраться до затененной части сцены. Там он посадил Дольмаэро на строительные леса, которые поставили художники сцены, и пошел искать чистую тряпку и миску с водой.
Дольмаэро ничего не говорил, пока Руиз вытирал и промывал ему лицо, хотя он поморщился и тихо выругался, когда Руиз стиснул пальцами края раны, чтобы остановить кровотечение.
Когда Руиз закончил, Дольмаэро поднял на него печальные глаза.
- Вот еще раз ты спасаешь простаков от их же глупости.
Руиз, улыбаясь, пожал плечами. Это было не такое замечание, чтобы на него можно было ответить. Чуть погодя Дольмаэро улыбнулся в ответ.
- Не то, - сказал он, - чтобы я был неблагодарным. Но скажи мне, ради чего ты пошел на такой риск?
- То же самое чувство, которое должно было бы управлять твоим стадом, Дольмаэро. Страх перед гневом и неудовольствием Кореаны.
Дольмаэро кивнул.
- Да. На свой провинциальный лад я все же правильно догадался. Странно, как нечто столь прекрасное может быть столь смертельно опасным. А?
Руиз засмеялся.
- Я бы указал на одну закономерность, хотя, вне сомнения, ты и сам ее уже заметил: многие самые прекрасные вещи смертельно опасны. Например, возьми леди Низу.
- Низа? Я бы считал ее совершенно безвредным существом, которое представляет опасность разве что для самой себя.
- Безвредная? Спроси Фломеля про нее, когда в следующий раз его увидишь. Она вытащила пару швейных ножничек и замечательно старательно проветрила ему кишки.
Брови Дольмаэро взлетели на верхушку его лба.
- Значит, фокусник умер?
- Нет. Коновалы тут неплохие. И быстро работают. Я тебе могу спокойно поручиться, что скоро мы все вместе поедем в какое-то путешествие. Куда, я понятия не имею.
Дольмаэро долго переваривал эти сведения.
- Ты источник странных предсказаний, Вухийя.
- Зови меня Руиз, - сказал Руиз.
- Тогда, значит, Руиз. Это твое настоящее имя? А, ладно. Твои татуировки смылись, как я вижу.
Руиз потер лицо.
- Вот как, значит. Ну ладно, извини меня за оскорбительный вид, если тебе кажется таковым мое голое лицо.
Дольмаэро хлопнул его по спине и широко ухмыльнулся.
- Ты мог бы раскрасить лицо голубым и съесть собственные ноги, но меня ты никак не обидишь. Я, честное слово, у тебя в неоплатном долгу. Кроме того, голое лицо пугает. Мне кажется, что пугать - это часть твоего ремесла. Каким бы оно ни было.
Дольмаэро встал на ноги, пыхтя от усилия.
- Но теперь, - сказал он, - мне придется позаботиться о молодом Нусквиале. Он всегда был горячей головой. Вот почему я сделал его дрессировщиком ящериц, когда он хотел стать фокусником. Есть люди, которые не так хорошо обходятся с властью и силой, как ты.
Он зашагал через площадь, прежде чем Руиз смог его спросить, как ему найти Низу.
Но он весьма легко ее нашел, в ванной, где с ней возились три древние старухи-костюмерши, как понял их ремесло Руиз. Низа стояла на низенькой табуретке, а женщины пытались задрапировать на ней богатый красный бархат. Штуки других роскошных тканей лежали вокруг в беспорядке. Когда вошел Руиз, сперва костюмерши его не заметили, и он смотрел, как они прикалывали материю, отмечали длину и спорили пронзительными голосами. Низа посмотрела на него, и глаза ее глядели тускло и пусто сквозь него, пока она стояла, подняв руки, чтобы костюмерам было удобнее. Лицо застыло.
Прислонившись к бассейну, развалилось Айям, глядя на костюмеров. Руиз злобно посмотрел на существо, но оно нагло улыбнулось в ответ, совершенно не беспокоясь.
Когда костюмеры наконец посмотрели вокруг и заметили в дверях Руиза, они побросали свои ткани, булавки, мелки и мерные ленты и выскочили через заднюю дверь с пронзительными и хриплыми воплями.
Руиз надеялся, что сердце у них сильное, и такое потрясение они переживут. Он совершенно не собирался приводить к новым смертям среди собственности Кореаны.
- Можем мы поговорить? - спросил он.
Она посмотрела на него без видимого интереса и потом заговорила тихим чужим голосом:
- Почему нет? Ты спугнул старых ворон. Кроме того, ты можешь поступать, как тебе заблагорассудится, ты ведь это уже доказал.
Руиз подошел поближе. Низа все еще держала руки на весу, словно забыла, что они - часть ее тела. Руиз увидел, что зрачки ее стали с булавочную головку. В темноте ванной комнаты она, должно быть, вообще ничего не видала. Он почувствовал укол гнева.
- Неужели знахарь уж попользовал тебя своими зельями?
- Да. Так лучше, - на секунду в ее глазах вспыхнула искра далекого юмора. - Но мне кажется, они не будут в таком уж восторге от моего представления на этот раз.
Руиз посмотрел на ее лицо и не увидел там прежней Низы. В ее теперешнем состоянии не было никакого смысла объяснять ей смысл его поступков возле загона. Лучше подождать того времени, когда она сможет его понять, если вообще когда-нибудь такой момент наступит. Кроме того, Айям был существом Кореаны, которое наверняка донесет, с самыми неблагоприятными искажениями, все, что он может сказать Низе. Он повернулся и вышел.
С десяток охранников-Пунгов пришли за ними утром. Их согнали в центр площадки. Руиза, Низу, Айям-дильвермунера, двух фокусников-ассистентов и Дольмаэро.
Кроэль, фокусник, который играл роль Менка, попытался было сопротивляться Пунгу, который гнал его на площадку. Пунг слегка притронулся к нему нейронным кнутом, и Кроэль упал на землю, завывая и извиваясь. Кроэль был низкорослым, широкогрудым мужчиной с тяжелыми чертами лица и татуировками в древнем, манерном стиле.
Другой маг, Мольнех, веселый, тощий человек, помог Кроэлю встать на ноги и почистил его от пыли.
- Ну-ну, - сказал он, - разве это достойно?
- Достойно! - Кроэль все еще скулил. - Достойно, ты говоришь? А что достойного в этом омерзительном поношении? Когда мы присоединились к труппе, я решил было, что наши мучения окончились.
- Я тоже надеялся, - сказал Мольнех, глядя на Пунга и обнажая свои желтые зубы в угодливой улыбке.
Пунг показал ему нейронный кнут, и двое фокусников присоединились к остальным без дальнейших происшествий.
Вскоре появилась Банесса, войдя в портал. За нею Пунг тащил воистину несчастное существо, гуманоида неопределенного возраста и пола, в последней стадии голодного истощения или какой-то смертельной болезни, безволосое, одетое в неописуемые тряпки. Великанша тащила пригоршню мономолевых арестантских воротников с кодами, и сердце Руиза упало.
- Внимание, - сказала Банесса. - Вы собираетесь отправиться в короткое путешествие. Вы все должны будете надеть воротники охранной системы, без исключений.
- Извини меня, большая особа, - сказал Дольмаэро, - ты можешь нам сказать, куда мы отправляемся?
- Это неважно, - сказал великанша. - Имя или название вам ничего не скажет.
Но Айям захихикало и ответило.
- Я вам могу кое-что сказать. Вы собираетесь забраться глубоко под землю. Вы встретитесь с потрясающими людьми. Когда вы вернетесь обратно, вы будете такими милыми, такими послушными. Генчи…
Баронесса занесла над женомужем здоровенный кулак и сшибла его наземь.
- Заткнись, - сказала она.
Руиз едва заметил происшествие. Колени под ним подогнулись, и он почувствовал душераздирающее напряжение смертной сети в глубинах своего мозга. Страшное напряжение наполнило его, словно сеть была установлена на то, чтобы срабатывать при первом же упоминании генчей. Он смутно вспомнил слова Накера: "…серебряная пуля, нацеленная на какое-то чудовище…"
Он почти потерял сознание от усилия, которым он противостоял сети. Дольмаэро заметил его страдания и взял его за плечо.
- Тебе нехорошо? - спросил Дольмаэро.
"Нет!!! - кричал он сети. - Подожди!!! Еще хотя бы немножечко. Я отправлюсь туда, я узнаю, где они засели".
Словно услышав его, сеть перестала стягивать его в небытие так внезапно, что на долгий миг Руиз, казалось, завис над бездной, глядя в бесконечную тьму. Зрение его помутилось, и он ничего не слышал.
Потом все прекратилось, и он снова стоял на площади.
- Со мной все в порядке, - сказал он, стряхивая руку Дольмаэро. - Ничего особенного.
Но на самом деле все пошло наперекосяк. Теперь он знал, для чего его послали на Фараон. Да, совершенно справедливо, Лига была заинтересована в том, чтобы прекратить деятельность браконьеров. Но Лига была еще более заинтересована в том, чтобы поймать нелегально работающих генчей, которые были гораздо более ценны, чем любые человеческие силы или рабы. Лига прекрасно знала, что следы приведут его на Суук. А как только он достигнет Суука, надеялись они, его пошлют к нелегально практикующим генчам, которые специализировались на том, что превращали любое человеческое существо в органическую машину.
Он должен был умереть, прежде чем такое случилось бы с ним, и за это он был благодарен, но остальные вернутся домой из Анклава генчей существами без душ, без внутренней устремленности, которая свойственна всем разумным существам. До конца своих дней они смогут существовать только для того, чтобы доставить удовольствие своим хозяевам.
Он не мог смотреть своим товарищам по заточению в глаза.
Один за другим все члены группы были закованы в воротники, кроме Айям. Женомуж стоял поодаль от остальных, улыбаясь.
Руиз коснулся скользкого мономоля, который тесно охватывал его шею. Это была не такая уж сложная техника. За это он мог быть благодарен. На воротнике был локальный радар, инъектор, который мог впрыснуть успокоительное, и отрывающее голову взрывчатое вещество. Имея немного времени и несложные инструменты, он мог бы вполне снять его. Он подпитывал себя надеждой, словно она была каким-то слабеньким костерком. Постепенно часть его внутреннего равновесия вернулась к нему.
Банесса несла контрольную консоль, которая висела на желтой ленте между ее огромных грудей. Руиз удивился, как ее толстые пальцы могут работать с крохотными кнопками консоли. Ответ он получил, когда она включила и запрограммировала воротники. Она махнула кистью руки, и из кончиков пальцев появились тонкие металлические когти. Ими великанша ловко нажимала кнопки, и Руиз почувствовал вибрацию, когда воротник включился.
Мертвые маленькие глазки Банессы уставились на них. Она обвела взглядом их всех по очереди.
- Показываю, - сказала она. - Вы должны запомнить этот урок.
Она откинула назад голову существа рукоятью своего нейронного кнута. Вокруг шеи существа был такой же воротник, как и на них. Глаза существа закатились, и оно упало, когда Банесса отняла кнут от его шеи.
- Сперва, - сказала она, - воротник скажет мне, где вы находитесь, и, как бы далеко вы ни убежали, мы вас найдем. Во-вторых, если мы не хотим тратить на это силы, мы сделаем так.
Она показала Пунгу жестом, и он оттолкнул существо прочь. Несчастный споткнулся и отполз на полдюжины шагов в сторону. Тут Банесса щелкнула когтем по панели управления.
Они услышали небольшой взрыв, словно топор ударил по крепкому дереву. Голова раба отскочила прочь, тело упало, голова покатилась по земле, и немного крови пролилось в песок.
- Запомните это, - сказала Банесса, снова повесив консоль между грудей.
Она убрала когти, потом сделала знак охранникам-Пунгам.
- Пошли в воздушную лодку.
Все зашагали как можно быстрей.

25

Лодка была стандартным кораблем низкого полета и низкой скорости, согласно тем законам, которые управляли движением на поверхности Суука. Тяжелая мономолевая броня покрывала ее приземистое тело, а на панели управления было специальное устройство, которое давало возможность взорвать панель в случае нападения посторонних.
Они взошли на борт, Айям показывало дорогу, Банесса замыкала шествие. Великанша проследила, чтобы пленников приковали к низким металлическим скамьям по обеим сторонам тесного трюма без окошек. Женомуж проделывал эту работу с наслаждением. Айям, кажется, получало особое наслаждение от того, что затягивало как можно сильнее ремни, которые привязывали Руиза. Его сильные руки вздувались мускулами, и оно улыбалось своей отвратительной дильвермунской ухмылкой. Банесса осмотрела, как был привязан Руиз, и велела женомужу слегка расслабить ремни.
- Твоя хозяйка очень ценит вот этого, - сказала великанша своим странным жужжащим голосом. - Только посмей причинить ему вред, и она с тебя самого сдерет твою драгоценную шкуру.
Айям насупилось.
- Никогда невозможно понять пристрастия нашей Леди. Хотя, разумеется, где мне пытаться понять высокородную Кореану.
- Вот именно, помни это, - великанша потопала дальше и не нашла к чему придраться в отношении прочих пленников.
Руиз сидел на одной стороне с Дольмаэро, а два фокусника сидели напротив. Мольнех был ближе всего к Руизу, а скулящий Кроэль на дальнем конце. Низа была привязана по другую сторону прохода, глаза ее все еще тупо смотрели от всяких снадобий, каким ее накачали знахари. Он пытался чуть улыбнуться ей, но она уставилась на него без следа каких-либо заметных чувств.
Они ждали. Теплый влажный воздух Суука заполнил трюм, и заключенные томились в жаре. Айям уселось возле Низы и слегка развлекалось тем, что смотрело ей в одурманенное лицо. Женомуж стал гладить ее там, где рубаха чуть вздернулась над коленями, поглаживая колено девушки пальцами. Руиз яростно смотрел на происходящее. Айям посмотрело на него, злорадно улыбнулось, и пальцы его скользнули выше. Низа не обращала никакого внимания. Руиз отвернулся, и в конце концов Айям устало от своей игры и пошло к панели управления лодкой. До Руиза доносились голоса, и ему показалось, что он услышал искусственный голос киборга Мармо, который, казалось, был чем-то недоволен.
Топот ног по грузовому трапу сказал, что появились носилки, на которых прибыл Фломель. Айям рванулось вперед, чтобы подхватить носилки с летательного пузыря, который подталкивал охранник-Пунг, и женомуж привязал носилки к пустой скамье возле Низы. Фломель выглядел гораздо лучше, хотя медицинская прилипала все еще шнуровала его брюхо. Он выгнул шею и сообразил, что возле него сидит Низа.
- Помогите! - заорал он замечательно бодрым голосом. - Это она! Уберите ее! Она хочет меня убить!
Айям рассмеялось и похлопало его по щеке.
- Не беспокойся, о благородный сэр, ее когти острижены. Моя низкородная персона проследит за твой безопасностью.
Айям пристегнуло контрольный воротник-ошейник на тощую шею фокусника.
- Вот тебе ценный амулет. Нет-нет, не благодари меня.
Когда женомуж снова ушел вперед, заговорил Дольмаэро.
- Рад видеть тебя снова в таком бодром расположении духа, Мастер Фломель!
Фломель повернул голову, чтобы посмотреть, кто сидит на противоположной скамье.
- Это чудо, старшина. Ничто не сравнить с кошмарным ощущением, когда твои внутренности проскальзывают сквозь твои же пальцы… это заставляет по-новому ценить жизнь. Хотя я не рекомендовал бы это как обычное лекарство для повышения жизненных сил. А она не опасна? - Фломель кивком головы показал на Низу.
- По-моему, нет. Знахарь хорошо над ней потрудился. Она будет достаточно спокойна.
- Хорошо, хорошо. Ты что-нибудь знаешь про то, куда нас везут, старшина?
- Женомуж кое-что сказал нам, но мы-то все надеялись, что леди Кореана доверяет тебе полностью и сказала тебе, куда мы направляемся.
Фломель выглядел смущенным.
- Видимо, леди очень сильно занята. Иначе, я уверен, она бы подробно мне все рассказала. Но по замечаниям моих сиделок я понял, что мы направляемся, чтобы получить какое-то новое обучение или подготовку для того, чтобы лучше приспособиться к жизни на пангалактических мирах.
Он шмыгнул носом.
- Хотя я не понимаю, зачем вместе с нами посылают этого безродного. Еще одна загадка, да?
Фломель глядел на Руиза блестящими глазами.
Дольмаэро наклонился вперед.
- Пангалактические миры? Что это такое, если можешь, объясни.
Возбуждение появилось на лице Фломеля. Огоньки мониторов на его прилипале засветились янтарным светом. С маленьким шипеньем прилипала ввела Фломелю снотворное, и по лицу его разлилось блаженство.
- Теперь мне надо отдохнуть, старшина. Мы поговорим потом.
Глаза Фломеля закрылись, и вскоре он начал храпеть.
Если не считать шумных вдохов-выдохов спящего фокусника, в трюме снова воцарилась тишина.
Когда моторы лодки разогрелись, наполнив трюм металлическим визгом, фараонцы беспокойно зашевелились в своих оковах.
- Что это за звук, Руиз? Похоже на то, словно тысяча дровосеков разом натачивают топоры, - голос Дольмаэро срывался от напряжения.
- Это моторы - не о чем беспокоиться.
Мольнех повернулся к Руизу со взволнованным интересом.
- Как же так получается, - спросил он, - что ты столько знаешь? Пойми, я не хочу тебя ничем обидеть.
Руиз пожал плечами, но ответил Дольмаэро.
- Может быть, он с одного из этих "пангалактических миров". Ты же видишь, он не фараонец.
Дольмаэро кивнул на нетатуированное лицо Руиза.
- Да? - Мольнех улыбнулся. - Может быть, ты будешь так добр, что скажешь нам, какая судьба нас ждет?
Фокусник коснулся своего воротника-ошейника костлявым пальцем.
- Разумеется, я знаю, что это ошейник раба.
Прежде чем Руиз смог ответить, в трюм вошла Кореана, а за ней Мармо.
- Все на местах? - казалось, Кореана была чем-то мысленно занята.
- Да. В последний раз я спрашиваю тебя, разумно ли это? Подожди две недели, и сюда приедет коллектор из анклава. Надо ли брать на себя стоимость перевозки, вопросы безопасности, если это можно было бы отдать под их ответственность, а не под нашу? - Мармо сделал жест своим протезом, в котором теперь красовался нейронный кнут.
- В последний раз я скажу тебе, зачем это надо. Мы не можем начать репетиции, пока их не обработают. Время поджимает. И ты сам знаешь, в этом потоке у нас есть и еще одно опасное существо.
Она улыбнулась Руизу почти любящей улыбкой.
- Делай свое дело, Мармо, и все будет хорошо.
- Как скажешь.
Кореана погладила Руиза по плечу.
- Будь умничкой, - сказала она ему, наклонившись пониже. Потом она легко поцеловала его в щеку.
К Низе она повернулась нахмурившись. Она внимательно изучала замороченное наркотиками лицо Низы. Потом похлопала ее по голове хозяйским жестом.
- Вот мы позабавимся, когда вы вернетесь обратно!
Тон ее был бодрый. Она бросила на трюм последний взгляд и вышла.
Мормо уставился своими искусственными глазами на Руиза.
- Да уж, будь умничкой, - сказал киборг. - Я буду счастлив любому поводу покончить с тобой.
Он развернулся и полетел вперед.
Лодка оторвалась от земли, спотыкаясь и покачиваясь. Потом она медленно набрала скорость, пока не стала кружить над казармами на высоте ста метров. Фараонцы побледнели.
- Не беспокойтесь, - успокаивал их Руиз. - Это безопасный способ путешествия.
- Ну, если ты так говоришь, Руиз, - голос Дольмаэро слегка дрожал.
Кроэль заскулил. Мольнех привалился тощим плечом к своему коллеге-фокуснику, чтобы как-то успокоить его.
- Ну-ну, Кроэль. Парень из чужого мира говорит, что мы выживем. Это для меня вполне достаточно.
Мольнех лихо подмигнул Руизу. Руиз улыбнулся ему в ответ, удивленный выносливостью Мольнеха в таких чужестранных обстоятельствах. Он чувствовал, что в нем просыпается теплое чувство к похожему на скелет фокуснику. Мольнех казался самым лучшим и храбрым среди волшебников, невзирая на кажущуюся хрупкость. Руиз поразился, как трусливый Кроэль смог так хорошо сыграть бога рабства.
Моторы визжали, они летели над багряными джунглями, и так проходили часы. Руиз впал в дремоту, голова его склонилась на грудь.
Он проснулся, когда почувствовал удар от приземления. Руиз настороженно оглянулся вокруг.
- Ты быстро просыпаешься, - заметил Дольмаэро.
Низа смотрела на него огромными глазами. Только остатки наркотического дурмана теперь читались на ее лице.
- Ты тоже пленник, - сказала она.
Руиз улыбнулся и пожал плечами. Она не улыбнулась ему, а миг спустя отвернулась вовсе.
Банесса спустилась в трюм, а за ней шел Айям.
- Обед, - объявила великанша.

Предыдущая страница 19 Следующая страница


Контракт на Фараоне 20

Дильвермунский женомуж развязал их узы, постаравшись как можно больнее ущипнуть Руиза, пока снимал с него ремни. Банесса бесстрастно наблюдала. Ее когтистые пальцы нависли над консолью управления ошейников-воротников.
Они оставили Фломеля спать в носилках, но остальные сошли по трапу на травянистую полянку.
Солнце Суука ярко светило на перистую розовую траву, отбрасывало голубоватые отблески от окружающих их джунглей. За изогнутыми силуэтами деревьев притаилась шумная темнота. Чужие запахи щекотали нос Руиза.
Фараонцы, подавленные этими странностями, собрались кучкой возле грузового трапа лодки. Банесса показала на консоль воротников.
- Помните про урок. И еще про взрывчатое устройство у нас на борту. Оно убьет любого, кто перейдет установленную черту возле лодки. Кроме того, тут и бежать некуда.
Она посмотрела на джунгли, и даже на ее огромной морде появилось выражение страха.
Наконец Айям распределило между ними самоподогревающиеся пакеты корабельного рациона. Руиз показал фараонцам, как дернуть за полоску активатора, и они удивились этому чуду.
Руиз слопал свою порцию без остатка, хотя это была безвкусная аморфная масса, и посоветовал окружающим сделать то же самое.
- Ешьте, пока есть возможность, спите, пока есть возможность, - сказал он с улыбкой. - Это и есть секрет успешного путешествия.
Только Кроэль отказался от своей порции, и Руиз поделил ее с Мольнехом. Костлявый фокусник ел с огромным аппетитом, невзирая на свою худобу.
- Я и похуже едал, - сказал Мольнех, облизывая свои широкие губы, когда он выскреб последние крохи из упаковки.
Руиз коснулся плеча Низы.
- Тебе надо размять ноги, - сказал он. - Может скоро такого случая не представится.
- Да, - сказала она, и они пошли рядом в тени лодки, не касаясь друг друга.
- Скажи мне, - сказала она наконец, - скажи мне, почему? Это из-за тех металлических шершней? Банесса послала их, чтобы они привели меня обратно?
- Одного из них. Другой предназначался мне. Укол был бы страшен, ты ничего подобного никогда в жизни не знала.
Он обнял ее одной рукой за талию.
- У тебя не было шансов, Низа. Хотя попытка была неплоха.
Она отодвинулась от его прикосновения.
Дильвермунский женомуж увидел их и нахмурился. Потом заговорил с великаншей.
- Время грузиться обратно, - сказала Банесса.
Прежде чем их снова привязали, Банесса позволила им по очереди воспользоваться химическим туалетом лодки.
Лодка летела дальше. Руиз время от времени слегка дремал. Остальные потихоньку расслаблялись и тоже засыпали, кроме Кроэля, который сидел, скорчившись от страха, вращая выпученными глазами.
На следующей стоянке лодка села на высокую траву холмов, и пленники, спотыкаясь, вышли из трюма. Воздух был прохладнее, и легкий ветерок шевелил траву. Солнце быстро садилось за стену острых пиков далеко за широкими степями. На горизонте никого не было, кроме стада пасущихся животных, крохотных на этом расстоянии.
Банесса прислонилась своей огромной тушей к трапу и смотрела, как женомуж выполняет ее распоряжения. С верхней части трапа Мармо просматривал окрестности, пристроив на своем протезе шиповое ружье. Айям вытащило из лодки груду буйков-сенсоров и стало расставлять их через каждые несколько метров, отмечая границу стометрового круга с центром в лодке. Женомуж явно нервничал и вернулся в лодке с каплями пота на физиономии. Пот выступил явно от страха. Руиз сообразил, что в длинной траве водились хищники, хотя трудно было представить себе хищника, который избежал бы прицельного выстрела взрывного устройства лодки, которое пристрелило бы всякое существо, осмелившееся нарушить в любую сторону установленную границу. Возможно, Мармо просто перестраховывался.
Корпус лодки испускал охранительный свет. Он освещал круглое пространство возле лодки, и по краям пространства Айям воткнуло в землю несколько самозакапывающихся проводов. Провода шумно извивались в траве, потом, как огромные черви, пустили корни в землю.
По одному Айям прикрепило воротники пленников к поводкам-кабелям. Руиз удостоился этой чести последним. Когда Айям прикрепляло провод к ошейнику Руиза, оно прошептало: "Сегодня самая глухая вахта - моя. Приду к тебе с визитом в палатку. Будь готов. Или, может быть, сперва проведаю женщину. Я ее помещу в палатку с тобой рядом. Можешь лежать, слушать и предвкушать".
Женомуж усмехнулся и болезненно ущипнул Руиза за щеку.
Пальцы Руиза болели - так им хотелось сомкнуться вокруг глотки женомужа. Великанша стояла и наблюдала, пальцы ее скрючились над контрольной консолью. Он не верил, что она сразу включит кнопку, которая активирует взрывчатку, если он станет душить женомужа, но ему наверняка вкатят успокоительное, тем самым будут потеряны любые возможности, которые еще могут представиться.
Айям раздало ужин, который никак не отличался от обеда. Пока пленники ели, Айям достало надувные палатки из трюма лодки и поставило по одной возле каждого кабеля. Они раздулись, словно огромные белые колбасы, потом оба, Банесса и Айям, ушли в лодку. Мармо остался, его металлическое лицо медленно поворачивалось, пока он разглядывал травянистые степи.
Низа, казалось, вся погрузилась в думы, ковыряясь в еде. Она ушла в свою палатку без слова, хотя она быстро улыбнулась Руизу.
Дольмаэро присел в траве на корточки, доедая свой ужин, с каждым укусом делая брезгливую гримасу.
- Я полагаюсь на твои утверждения, что эта штука съедобна, друг Ав. Иначе я боялся бы, что меня отравят.
- Я ничего не гарантирую.
Дольмаэро рассмеялся.
- Ты осторожный человек. Скажи мне, почему мы остановились? Неужели летающее яйцо питается для полета энергией от солнца? Или страшные звери по ночам летают по небу?
- Это из-за Шардов, - ответил Руиз. - Они не разрешают никакого движения над землей в той части планеты, где ночь. Никаких ночных полетов.
- Шарды? Кто они такие?
Руиз сообразил, что говорил с ними без своей обычной осторожности. Но… Может быть, Дольмаэро полезно и даже интересно будет услышать описание Суука. Может, пригодится, если им удастся удрать от Кореаны до того, как генчи поработают над ними.
- Дольмаэро, ты знаешь про Акасту в городе царя?
Дольмаэро доел последний кусок своего ужина.
- О да. Такой квартал, где можно найти все, что душа пожелает, были бы деньги.
- Да. Так вот эта планета, которая называется Суук, это Акаста внешних миров.
- Суук… звучит как-то очень противно.
Руиз оглянулся. Никто больше не обращал на них внимания.
- Суук - это планета рабов и работорговцев, мир, где рождаются бандиты, мир, куда они сползаются умирать.
- Вот как? Значит, леди Кореана - бандит? Работорговля не разрешена во внешних мирах?
- О, бандит-то она бандит, это точно. Но рабство легально на большей части пангалактических миров. Она занимается кое-чем еще - она крадет рабов, которые ей не принадлежат.
- А кому они тогда принадлежат, кому принадлежали мы?
Руиз постарался скрыть неприятное чувство, которое вызвал в нем этот вопрос. Он снова недооценил Дольмаэро.
- Не знаю, - сказал он.
Дольмаэро подумал над этим, глаза его были ясными и непроницаемыми.
- А эти Шарды - это кто?
Руиз взглянул на небо, где блеск орбитальных платформ затмевал звезды.
- Суук принадлежит Шардам. Они правят здесь, тут действует их закон. Они не разрешают большим кораблям, крупным флотилиям или большим скоплениям маленьких кораблей приземляться на Сууке. Они не разрешают здесь никакого скоростного транспорта, никакого сильного оружия, никаких крупных городов. Они наблюдают за порядком вон оттуда, Дольмаэро.
Рукой Руиз показал на скопления орбитальных платформ в небе.
- А в остальном им наплевать, что здесь происходит, пока им платят налоги.
Дольмаэро уставился наверх, разинув рот от удивления.
- Какие они? Такие, как ты, Руиз?
Руиз смущенно рассмеялся.
- Нет. Они даже не похожи на людей. Гораздо страннее, чем Пунги. Представь себе речную ящерицу с дюжиной рук, а на каждой руке, на ладони, шепчущие рты с отравленными ядовитыми клыками.
Дольмаэро передернуло.
- Они когда-нибудь спускаются вниз?
- Никогда. Но на платформе есть страшное оружие. Они могут с помощью этого оружия дотянуться сюда и превратить меня в клуб дыма, совершенно не задев при этом тебя.
- Откуда они появились? Почему они разрешают преступникам пользоваться своей планетой?
- Никто этого не знает. Я слышал много догадок… Может быть, они очень старая раса воителей, уставшая от побед и завоеваний, но все еще пытающаяся поддержать свой прежний образ жизни. Они собирают плату за въезд с посетителей планеты и с туристов, весьма прибыльное дело. Может быть, они думают, что управляют каким-нибудь заповедником. Может, они просто считают наши выходки забавными и развлекательными для себя.
Несколько минут они сидели молча. Наконец Дольмаэро сказал:
- И они наблюдают? Они могут сейчас нас увидеть?
- Могут. Но смотрят ли они на нас в данный момент… этого я знать не могу.
Дольмаэро посмотрел на него расширенными от удивления глазами.
- По-моему, лучше мне сейчас пойти спать.
Старшина Гильдии заполз в свою палатку.
Руиз увидел, что он остался единственным из пленников, который еще не ушел в укрытие. Он вздохнул и пошел спать.
Проснулся он в ужасе, пропитанный холодным потом. Прошло несколько секунд, прежде чем он вспомнил, где он.
Он прерывисто дышал, и сердце его колотилось, словно он долго бежал.
Когда он успокоился, он услышал слабые царапанья и шорохи, звуки, которые резко отличались от спокойного фона ночных звуков Суука.
Руиз осторожно высунул голову из палатки. По положению звезд он решил, что время уже миновало полночь. Он прислушался. Звук раздался снова, из палатки Низы. Он изогнул шею, чтобы посмотреть на лодку. Никто не стоял на вахте на трапе лодки.
Адреналин выстрелил ему в кровь. Он выполз из палатки и стряхнул последние остатки сна. Наблюдал ли за ними киборг через мониторы панели управления лодки? Если нет, то у него мог быть шанс.
Он не мог дотянуться до угла палатки Низы. Поводок, к которому он был привязан, был слишком короток. Звуки, которые доносились из палатки, приобрели стучащий, сексуальный ритм. Руиз повернулся спиной и зацепил угол палатки каблуком. Нога запуталась в шнуре, и Руиз изо всех сил дернул.
Палатка подвинулась к нему. Руиз дернул снова, и когда злобная физиономия женомужа показалась из палатки, Руиз поймал его глотку в обе руки.
- Тихо, Низа, ни единого звука, - прошептал он настойчиво. Айям обвисло в мощных руках Руиза, но тот продолжал крушить его гортань под нажимом больших пальцев. Женомуж лягался и брыкался, пытался царапать лицо Руиза, но ослабел. Когда он умер, дрожа всем телом, на живот Руиза брызнула струя семени.
С дрожью омерзения Руиз отбросил труп прочь.
- Низа, - прошептал он, - с тобой все в порядке?
Из палатки донесся сдавленный всхлип.
- Низа! Дай мне его вещи! Быстро!
Он услышал, как она зашевелилась, секунду спустя блуза и брюки женомужа вылетели из палатки, а за ними последовало парализующее ружье, которое он носил, когда был на часах.
Руиз нетерпеливо обыскал карманы, бросая время от времени взгляды на лодку. Она оставалась такой же темной и тихой. Он стал надеяться, что остальные спали или потеряли бдительность.
В последнем кармане он нашел ключ, который отпирал его поводок. Он затолкал труп женомужа в свою собственную палатку, потом забрался в палатку Низы.
В темноте он еле-еле мог видеть ее, скорчившуюся у дальней стены. Глаза ее таращились в темноту.
- Оно мертво? - спросила она.
- Да. Слушай меня внимательно. Я попробую попытаться захватить лодку. Я отстегну твой поводок. Ключа от ошейника-воротника у меня нет. Если мне удастся сделать то, что я задумал, все будет хорошо.
Он открыл замок поводка и бросил ключ ей на колени, потом нежно похлопал ее по ноге.
- Если я не вернусь через полчаса или около того или если ты услышишь возню в лодке… ты, может быть, захочешь побежать к периметру из сенсоров. Попадание из взрывного устройства несет мгновенную и безболезненную смерть. Никакой боли. Понятно?
Она кивнула.
Он повернулся, чтобы уйти. Она протянула руку и на секунду задержала его руку в своей.
У подножия трапа Руиз на секунду задержался и прислушался. Ничего. Он взобрался по трапу, виляя бедрами, как Айям, на случай, если у лодки было специальное оборудование, чтобы различать людей по моторике. На верхней площадке трапа шлюз был открыт и темнел.
Он прислонился к холодному металлу, крепко перехватил парализующее ружье и нырнул внутрь. Трюм был пуст, если не считать маленькой красной лампочки, которая горела над входом. Он быстро прошел до конца трюма в отсек команды к контрольной рубке. Руиз увидел, что в командную рубку ведет лестница. Руиз аккуратно взобрался по ней и осторожно поднял глаза над уровнем пола.
Он не увидел никаких признаков присутствия киборга или великанши, но из прохода, ведущего на корму, лился свет. Именно там находились каюты команды. Он не увидел никаких камер слежения, никаких устройств для обнаружения посторонних.
Он почувствовал, что удача на его стороне.
Руиз раздумывал. В первую очередь ему нужна была Банесса. Ее консоль управления ошейниками представляла самую большую опасность. Где она? Если она была вместе с Мармо, ситуация была безнадежна. Похожи они были на закадычных друзей? Пожалуй, нет.
Руиз решил, что Мармо предпочтет общество бортового компьютера, там, в контрольной рубке. Банесса может быть в каюте. Он пошел по коридору, откуда шел свет.
Каюта Банессы была самой последней и единственной незапертой. Дверь была слегка приоткрыта, поэтому Руиз осторожно приложил глаз к щелке.
Великанша лежала голая на койке на спине, ее гигантские ступни были обращены к Руизу. Массивные формы ее брюха и груди не давали ему возможности увидеть ее лицо, но он ясно мог различить рогатый шлем сенсопередатчика у нее на голове. Спала она или нет? Смогла ли она настолько погрузиться в свое сенсорное удовольствие, чтобы не прореагировать, когда он рванется в каюту? Была ли она снабжена подкожным изолирующим полем, которое предохранило бы ее от влияния парализующего ружья? "Весьма вероятная ситуация", - решил он. Подкожные изолирующие поля были стандартным приспособлением против восстаний рабов.
Он заметил землистый пряный запах в каюте. Великанша застонала, задвигала бедрами верх-вниз, потом раскинула колоны. Руиз подавил безумное желание хихикнуть. Он поиграл парализующим ружьем. Ему явилась мысль, противная мысль, но, вполне возможно, единственная, которая могла его спасти. Руиз пожал плечами. Банесса была надсмотрщицей рабов и убийцей. Он подумал. Сейчас не время для рыцарства. Он положил большой палец на курок парализующего ружья и взвел его до упора.
Руиз рывком распахнул дверь, бросился вперед, вогнал дуло парализующего ружья между ног Банессы, где, как он искренне надеялся, она не была защищена изолирующей сетью поля. Он отшатнулся от нее, но она была беспомощна, она вся тряслась, пятки колотили по койке. У нее оставалось достаточно сил, чтобы выпустить свои когти, махать руками вверх-вниз, но глаза ее слепо смотрели, и рот открылся для вопля, на который у нее уже не хватило дыхания.
Руиз отскочил в сторону от ее когтей, закатился за ее койку, нашел там ленту, на которой висела консоль управления ошейниками. Он скрестил запястья, обвил ленту вокруг кулаков и изо всех сил затянул ее на шее великанши. Он поблагодарил небо за то, что лента оказалась крепче, чем выглядела.
Проходили минуты, а великанша все еще подергивалась. Когда она затихла, Руиз медленно встал, растирая онемевшие руки.
Руиз был страшно рад, что ему не пришлось вести с великаншей честный поединок. Он почувствовал себя воистину весьма удачливым.
Он взял консоль управления, скрутил ленту в двойную петлю и повесил ее себе на шею. Потом он обыскал каюту. Он нашел множество странных вещей: стенной шкафчик, полный смехотворно крохотного белья, коробку, полную сенсорной порнографии самого развратного сорта, огромную банку, полную отрезанных человеческих пенисов, которые плавали в консерванте голубоватого цвета, множество ящиков с устаревшим и просто древним оружием. Но нигде он не мог найти ключа от ошейников, воротников.
У Мармо должен быть ключ, надеялся он. Он отказывался верить, что Кореана оставила ключ у себя, чтобы потом послать его со специальным посыльным, хотя в этом был бы свой смысл. Он отказывался даже думать о такой возможности, потому что у Кореаны там, в казармах, должен был быть более мощный передатчик, настроенный на воротники. Она наверняка сама взорвет их, если лодка не сможет достичь своего предназначенного порта.
Он покопался в оружии Банессы. Он вытащил тонкий пружинный кинжал, заткнул его за голенище. Он нашел прекрасно сделанные боло, их шары, призванные своей тяжестью захлестывать веревку на шее жертвы, были выполнены в виде черепов. Он продел их в петлю на поясе. Он нашел старый осколочный автомат с желтым прикладом из слоновой кости и севшей батарейкой. Он неохотно отложил его в сторону. В последнем ящике он нашел ржавое старинное оружие, пистолет-автомат с химическими зарядами, револьвер голубой стали, который стрелял невзрывающимися пулями. Он щелкнул обоймой: чудо, но в ней были патроны, медные, позеленевшие от старости. Он аккуратно проверил каждый патрон, отбросил тот, у которого явно проржавела гильза. Может быть, один или два из них все еще удастся выстрелить.
В конце концов, преодолевая свое омерзение, он вытащил обратно парализующее ружье, но оно совершенно очевидно перегорело.
Он осторожно выбрался обратно в коридор. Его борьба с великаншей вроде бы как прошла незамеченной. Он проверил остальные каюты, нашел их по-прежнему запертыми. Ему придется удовлетвориться тем оружием, которое он пока что нашел.
Руиз двигался так бесшумно, как только был в силах, уравновешивая осторожность и скорость. Он вспомнил совет, который он дал Низе, и почувствовал укол тревоги за нее. Сколько времени прошло? Он встряхнулся, оттолкнул прочь эти мысли, сосредоточился на непосредственной задаче.
Коридор вел его вперед, в носовой кубрик. Как раз перед входом в салон была лестница, которая вела в рубку управления. Тут Руиз на миг остановился и собрался с силами.
Потом он медленно поднялся по лестнице и заглянул в рубку. Киборг стоял возле иллюминатора из армированного стекла, неподвижный, и молча глядел на темные степи. Свет на потолке был выключен. Десятки зеленых и янтарных контрольных огоньков горели на главной панели управления, бросая подрагивающие отсветы на полированный металлический череп Мармо. На киборге не видно было никакого оружия, хотя его правый манипулятор не был виден Руизу.
Руиз глубоко и медленно вздохнул, на миг закрыл глаза. Он перехватил древний револьвер в другую руку, а потом вытащил из-за пояса боло.

26

Руиз поднялся в рубку управления, раскручивая на ходу боло. Мармо резко обернулся, и, к ужасу Руиза, в руках киборга оказалось осколочное ружье. Руиз выпустил боло.
Казалось, боло пролетело через разделяющее их пространство, словно ленивая птица в замедленном сне. Его вращающиеся шары-черепа отбрасывали теплые отблески. Ружье неумолимо поднималось на уровень груди Руиза. Руиз бросился в сторону и вниз. Пол был немыслимо далеко внизу. Падая, он прицелился в Мармо из старинного револьвера, но первый его выстрел обернулся бессильным щелчком.
Осколочное ружье выстрелило с мягким прерывистым кашлем как раз в тот момент, когда боло ударили в киборга. Осколки пролетели дождем как раз по тому месту, где только что стоял Руиз, потом рикошетом отлетели от обшивки каюты, один из осколков вонзился Руизу в спину.
Цепи боло крепко сомкнулись, прижав ружье к телу киборга на секунду в совершенно бессмысленном для стрельбы положении.
Руиз охнул и снова нажал курок. Револьвер грохнул, в замкнутом пространстве раздался ушераздирающий грохот, и пуля отбросила киборга к иллюминатору. Мармо отлетел от армированного стекла, видимо, неповрежденный, но он выпустил из руки осколочное ружье. Киборг пролетел вперед, раздирая цепи боло, но Руиз оказался скорее. Он одним прыжком преодолел расстояние до ружья, схватил его и навалился на спину киборгу. Он прижал дуло к мягкой полоске плоти под подбородком киборга.
- Тихо, - сказал Руиз, - или я проделаю в тебе дырку. Ты мой, жестянка.
Мармо повернул голову и посмотрел в глаза Руизу.
- Это я понимаю. Поосторожнее, пожалуйста, я гораздо более хрупок, чем кажусь.
Руиз стянул концы цепей боло покрепче, завязал концы узлом. Из сапога он выловил кинжал, вонзил его в плечо Мармо и резал до тех пор, пока не отрезал гидравлические механизмы, которые управляли металлической рукой Мармо.
- Разве это уж так необходимо? - казалось, Мармо просто любопытствует.
Руиз ему не ответил.
Стальные пустые глаза Мармо уставились куда-то через плечо Руиза. Волна беспокойства затопила Руиза, и он крутнулся, чтобы выглянуть в иллюминатор. Маленькая белая фигурка бежала к сенсорным буйкам, расставленным возле лодки.
- Низа, - прошептал Руиз.
Он схватился за консоль управления воротниками. На ней рядами были расположены красные и желтые кнопки. Цветные коды отмечали каждый воротник, поэтому он легко отыскал кнопки, которые относились к воротнику Низы, но у него не было никакой возможности узнать, какие кнопки могли взорвать воротник, а какие впрыскивали парализующее средство. Низа уже почти добежала до периметра, и над головой Руиз услышал визг орудийного лафета - взрывное устройство лодки просыпалось. Руиз дикими глазами оглядел рубку. Он не мог найти на панели управления кнопки, которые относились к оружию. Да если бы он смог их найти, времени перенастроить оружие у Руиза не было.
Руиз сунул Мармо под нос консоль управления воротниками.
- Которые убивают, желтые или красные? - требовательно спросил он.
- Желтая, - ответил Мармо, заметно поколебавшись.
Пальцы Руиза задрожали над консолью. Потом он нажал желтую кнопку. Только на секунду он закрыл глаза и обессиленно привалился к стеклу иллюминатора. Он не услышал никакого взрыва, и когда он открыл глаза, то увидел Низу, лежащую на траве в шаге от невидимой смертельной черты периметра. Он повернулся как раз вовремя, чтобы уклониться от бросившегося на него киборга. Мармо ударился о стекло с силой, которой было вполне достаточно, чтобы расплющить Руиза. Сила удара на миг помутила сознание киборга. Руиз прыгнул на него, зажал согнутую в локте руку на шее Мармо, потом уперся ногой в основание летательного пузыря киборга. Руиз пнул его как следует, и киборг медленно перевалился на бок и упал с грохотом.
Мармо заговорил тоном мягкого упрека.
- Это очень неприятная ситуация. Я не могу сам подняться из этого положения.
- Ты мне солгал. Мне бы надо тебе башку свернуть, - сказал Руиз. - Но я маленько повременю. Кто знает, может, я даже оставлю тебя в живых, если ты найдешь способ оказаться мне полезным.
Мармо вздохнул.
- Смею надеяться, смогу.
- Давай начнем вот с чего. Где ключи к нашим ошейникам?
- Боюсь, что единственный экземпляр у Кореаны.
Руиз встал на колени возле киборга и улыбнулся. Он поднял свой кинжал и стал методично разрезать плотную ткань, которая соединяла голову и торс Мармо.
- Фу, как варварски. Надо воспользоваться ружьем. Это настолько эффективнее… - искусственные глаза Мармо закатились.
Руиз засмеялся и нажал посильнее. Кончик стилета скользнул между соединениями, и показалась капля яркой крови. Киборг задергался и попытался извернуться в сторону.
- Подожди! - сказал Мармо. - Я вдруг вспомнил, что запасной ключ заперт под главной консолью управления.
Руиз захлопнул пружинный нож. Потом подошел к панели управления и заглянул под нее. Он увидел, что среди переплетения проводов был пристроен маленький черный ящичек. На нем поблескивал красный огонек возле крохотной клавишной панельки.
- Ну и как, можно поверить, что ты назовешь мне код? - спросил Руиз.
- Да, задача, - мягко ответил Мармо. - Дай подумать.

Предыдущая страница 20 Следующая страница


21 Рэй Олдридж

Руиз выглянул в иллюминатор. Низа все еще лежала возле периметра. Он почувствовал внезапный приступ беспокойства.
- Думай быстрее, - предупредил он киборга, потом снова открыл свой пружинный нож.
- Спокойно, спокойно, я вспомнил. Перевали меня к этому ящику, и я его открою. Если он заминирован, то на меня придется основная сила удара.
Руиз уперся ногой и перевалил киборга. Три поворота - и киборг лежал на боку возле панели управления.
- Тебе придется отпустить мою руку из-под цепей, - сказал Мармо.
- Минуточку, - с помощью кончика ножа Руиз аккуратно отделил панель на груди Мармо. Внутри была главная батарея питания киборга. Руиз как следует схватился за нее.
- Что ты делаешь? - в голосе киборга появились нервные нотки.
- Я тоже не тугодум, - ответил Руиз.
Мармо вздохнул, показалось даже, что он как-то обмяк. Руиз освободил человеческую руку Мармо из-под цепей боло. Киборг протянул руку и постучал по ящичку-сейфу. Из него выпал ключ - полоска мнемонического пластика.
Руиз подхватил его.
- Спасибо, - сказал он вежливо и выдернул батарею питания киборга.
Мармо обмяк и затих. Руиз выбежал из контрольной рубки по трапу через трюм - в ночь.
Руиз снял ошейник с Низы прежде, чем с себя. Он поднял ее на руки, пронес мимо остальных, которые стояли возле своих палаток, на лицах у всех застыло выражение сонного удивления.
Когда они проходили мимо Фломеля, фокусник выступил вперед и поймал Руиза за руку.
- Что происходит? - потребовал ответа Фломель. - Что вы задумали?
Руиз посмотрел на Фломеля, поднял осколочное ружье. Фломель побледнел и руку с плеча Руиза снял. Руиз пронес Низу по трапу в трюм, в лодку. За спиной он слышал возмущенный шепот и спокойный бас Дольмаэро.
Он положил Низу на кушетку. Казалось, дышала она без труда, цвет лица у нее был вполне хороший, и, положив голову ей на грудь, он услышал, как сердце ее спокойно и ровно бьется. Секунду он постоял на коленях возле нее, прижимаясь щекой к теплу ее тела. Он поймал прядь ее волос между пальцами и подивился их шелковистости. Он зарылся лицом в ее волосы, вдохнул их запах.
Страшные картины вставали перед его внутренним взором, картины того, что могло произойти: бегущая Низа, бесцветный кашель взрывного устройства, брызги плоти и крови, это драгоценное тело, распластанное взрывом, как зарезанное животное, просто разлагающийся кусок мяса, в котором не было бы уже Низы. Он оттолкнул от себя эти видения. Этого не произошло. Он не мог понять, почему его все еще всего трясло.
Чуть позже он подошел к Мармо и обыскал многочисленные карманы, прорези и ячейки для хранения предметов, которыми изобиловал летательный пузырь киборга. Главным образом он нашел огромную коллекцию миниатюрных компьютерных игр, которые скоро легли поблескивающей кучкой рядом с киборгом. Но Руиз обнаружил и полезные вещи. Он нашел многофункциональный маленький киберщуп, который, вне сомнения, Мармо использовал для того, чтобы следить за своим механическим здоровьем. Он нашел еще три обоймы для осколочного ружья. Ему попался универсальный ключ ко всем каютам лодки. Нашел он и кредитную микросхему, которая, как он подумал, должна была послужить для уплаты в конце их путешествия. Он нашел пневматический шприц-ружье, которое было сделано в том же самом стиле, что и их ошейники-воротники, и, наверное, содержало противоядие от успокоительного средства, впрыскиваемого воротником. Он нашел кусок бумаги, смятый и покрытый каракулями, которые должны были означать, очевидно, расписание выхода на связь, и при этой находке сердце Руиза упало. Следующий вызов должен был состояться в полдень.
Когда Руиз опустошил все тайники на летательном пузыре Мармо, он засунул все полезное в собственные карманы и вернулся к кушетке, на которой лежала Низа. Она не выражала никаких признаков пробуждения. Он привязал ее к койке, чтобы она не причинила себе вреда, если попробует подняться до того, как к ней полностью вернутся силы.
Руиз сошел по трапу, неся с собой осколочное ружье и батарею питания Мармо. Остальные пленники сидели около своих палаток, широко открыв глаза в свете, падающем из лодки. Руиз улыбнулся Дольмаэро, послал мрачный взгляд Фломелю, кивнул Мольнеху. Кроэль заскулил и уполз в свою палатку.
- Кое-что переменилось, - сказал Руиз. Он зашвырнул батарею питания далеко в темноту.
Фломель с мучительным усилием поднялся на ноги.
- Это как же? - спросил он требовательно. - Что еще за ужасные вещи вы натворили? Я слышал все про тебя и твои убийственные принципы. Если только ты принесешь вред слугам Леди, ты будешь тяжко наказан, ты еще об этом пожалеешь.
Вопреки своему характеру Руиз был поражен.
- Ты все-таки дурак, Фломель. Как ты себе представляешь, что ты такое? Один из ее "слуг"? Ты же был ее рабом, вещью, которую можно было покупать и продавать.
- Ты лжешь, - зарычал Фломель. - Ты еще за это заплатишь, ох, как заплатишь!
Руиз понял, что бессмысленно что-нибудь объяснять фокуснику. Он вздохнул и поднял консоль управления ошейниками. Глаза Фломеля выкатились из орбит. Он отпрянул, подняв руки жестом защиты.
Дольмаэро встал на ноги.
- Погоди, Руиз, - сказал он. - Мастер Фломель дурак, но неужели он должен за это умереть? Если мы поубиваем всех дураков, то кто же останется?
Фломель бросил на Дольмаэро злобный взгляд, и Руиз подумал, что Фломель не скажет Дольмаэро спасибо за такое заступничество.
Руиз коснулся желтой кнопки возле цветного кода воротника Фломеля. Фокусник повалился без сознания.
- Он останется жить, так я, по крайней мере, полагаю, - сказал Руиз. - Но я извлеку из него кое-какую пользу. Мне кажется, у меня есть противоядие от анестетика, который содержится в воротниках. Я поставлю опыт на нем, прежде чем я попробую его на Низе.
Он подошел к Дольмаэро и прижал ключ от воротника к его шее. Воротник упал на землю. Дольмаэро задумчиво потер шею.
- Как тебе это удалось? Я поражен так, что не могу найти слов.
- Банесса умерла, а получеловек теперь покалечен так, что не сможет нам вредить. Я расскажу вам об этом потом. - Руиз посмотрел на Мольнеха. - Мольнех, я должен спросить тебя: "Если я тебя освобожу, будешь ты поступать так, как я тебе скажу?"
Мольнех нервно улыбнулся.
- Я полагаю, что выбирать мне между твоими приказаниями и тем, что мне придется ждать тут прихода Леди.
- Нет, я тебя здесь не оставлю. На Сууке есть множество интересных хищников. Без взрывного устройства, которое охраняет периметр, ты скоро станешь их обедом или ужином. Я не оставлю даже Фломеля, но мне придется запереть его в трюме.
Тощий фокусник замигал.
- Ты совсем не такой кровожадный, как нам сказали. В любом случае, у меня нет никакого желания снова встретиться с Леди. Она, как мне кажется, будет весьма выведена из себя событиями этой ночи. Веди нас.
Руиз снял с него ошейник.
- Спасибо, - сказал Мольнех.
- На здоровье, - ответил Руиз, - но как насчет Кроэля? Он способен вести себя разумно?
Мольнех надул губы.
- Не хочется мне высказывать насчет него никаких предположений. Как вы думаете, Старшина Гильдии? Мы хорошо знаем, что в таких делах вы судите правильно.
Дольмаэро почесал в затылке.
- Не знаю. У Мастера Кроэля разум негибкий и хрупкий, а при таких обстоятельствах… Не думаю, что ему можно полностью доверять.
- Тогда, пока что, мы на нем оставим ошейник. Как насчет Фломеля? Может логика и разумные доводы пробить его череп?
Дольмаэро посмотрел на распростертого фокусника.
- Фломель разумный человек, пусть и весьма неприятный. Может, он и послушается. Кстати, где то странное существо, не то женщина, не то мужчина?
- Мертво, в моей палатке.
Дольмаэро поднял бровь, но вопросов не задавал.
Дольмаэро и Мольнех внесли спящего Фломеля в трюм, все еще в ошейнике. Он бешено храпел.
- Как вам кажется, сможете вы привести Кроэля? - спросил Руиз Мольнеха.
- Попробую.
- Вот ключ от поводка, - сказал Руиз, вытаскивая ключ из палатки Низы. - Ошейник мы ему пока оставим.
Руиз смотрел с вершины трапа, пока тощий фокусник присел на корточки возле палатки Кроэля и разговаривал с ним несколько минут.
Немного погодя Кроэль вышел из палатки, неуверенно двигаясь, опираясь на тощее плечо Мольнеха.
Мольнех помог Кроэлю подняться в трюм, шепча ему какие-то слова ободрения. Кроэль тяжко плюхнулся на скамью, уставившись в пол.
- Мастер Кроэль, - сказал Руиз. - Пожалуйста, выслушайте меня внимательно.
Фокусник кивнул не поднимая глаз.
- Положение изменилось, но к лучшему. Это я тебе обещаю.
Кроэль снова кивнул, совсем как ребенок, - жест, совершенно нелепый в таком крупном человеке, как он.
Дольмаэро коснулся спины Руиза, там, где кровь от попавших в тело осколков просочилась сквозь ткань.
- Ты ранен, - сказал он.
Руиз поморщился.
- Это не такая уж страшная рана. Но если ты будешь так любезен, что вытащишь осколки, я тебе буду очень благодарен.
Дольмаэро улыбнулся.
- Ну, это я наверняка смогу сделать.
Руиз нашел аптечку и спустил с плеч свой комбинезон. Дольмаэро пользовал его весьма бережно. Когда он закончил работу, а раны Руиза были покрыты псевдокожей, Дольмаэро заговорил с вежливым любопытством:
- Я ожидал, что у такого человека, как ты, будет на теле гораздо больше шрамов.
Руиз улыбнулся и хлопнул Дольмаэро по плечу.
- Я держу свои шрамы внутри, там, где им и полагается быть.
Руиз принес шприц-ружье, прижал его к шее Фломеля. Фокусник дернулся, когда Руиз нажал на курок, и его глаза тут же широко открылись. Он попробовал встать, булькая что-то от бессильной ярости.
- Заткнись, - сказал ему резко Руиз. - Молчи и слушай, или я тебя снова усыплю. Ты больше не командуешь.
Лицо Фломеля застыло, и глаза загорелись нехорошим огнем. Но он захлопнул пасть. Руиз вздохнул.
- Ладно. Слушайте все. Вы наверняка уже догадались, что Кореана - работорговка. Она собиралась сделать так, чтобы вы поставили спектакль для будущих ваших покупателей. Я скажу вам так: труппы фокусников с фениксом с Фараона обычно получают высокую цену на пангалактическом рынке - она за вас получила бы неплохую сумму.
Дольмаэро заговорил.
- Почему ты здесь, Руиз? Ты же не с Фараона.
Руиз машинально солгал.
- Случай. Я просто турист, которого занесло на Фараон. Я был так же поражен, как и вы все, когда нас схватили.
Дольмаэро задумчиво потер подбородок.
- Как насчет того, что рассказал Мастер Фломель? Ну, что ты прыгнул на сцену как раз перед тем, как нас похитили.
- Да, - сказал Мольнех. - Я тебя тоже видел.
"Прекрати недооценивать Дольмаэро", - сказал себе Руиз. Он стал выдумывать на ходу.
- Я просто пытался как следует сфотографировать вас своей камерой. Это такая машинка, которая делает картинки, ее все туристы носят с собой. Я поскользнулся и упал. Но все это сейчас совершенно неважно. Теперь нам предстоит решить, что же делать.
- А что мы можем сделать? - спросил Дольмаэро.
- Разумный вопрос. Сперва нам необходимо убрать огромный труп из одной каюты. Потом я постараюсь привести в себя Низу. Потом мы обследуем лодку и решим, можем ли мы ею управлять.
Они оставили Кроэля в трюме, привязав его к скамье. Фломель шел за ними в нескольких шагах, словно боясь оказаться вместе с остальными. Возле двери Банессы Руиз остановился.
- Там, внутри, мерзкое зрелище. Но нам необходимо выволочь ее оттуда. Если нам оставить ее здесь, она начнет нестерпимо вонять через несколько дней.
Он толкнул дверь, и она открылась. Великанша лежала на койке с почерневшим лицом и раскинутыми ногами.
- Будет нелегко, - сказал Дольмаэро. - Она, должно быть, весит килограмм двести. Как же ты смог ее одолеть?
Руиз покачал головой, не желая вдаваться в подробности.
- Застал ее врасплох. Теперь выкатите ее с койки, и мы посмотрим, сможем ли мы ее выволочь.
Фломель встал в головах койки. Он коснулся сенсорного шлема.
- Что это?
Руиз поднял шлем, бросил его с размаху об пол и смял под ногами.
- Тебе не следует этого знать, Мастер Фломель.
Пока Дольмаэро и Мольнех выкатывали труп на палубу лодки, Фломель шлялся по каюте, рассматривая вещи, которые там были. Он стал было поднимать инкрустированный кинжал, но Руиз покачал головой. Фломель бросил ему взгляд, кипящий ненавистью, но отпрянул. Он пошел дальше и наткнулся на банку, в которой великанша держала у себя заспиртованные мужские члены.
- Что это?.. - стал было спрашивать Фломель.
Он побледнел.
- Приятная личность, а, Мастер Фломель? - Руиз улыбнулся Фломелю, и тот в первый раз за все время не нашелся, что ответить.
Фломель стоял, погруженный в мысли, а на лице его было мрачное пессимистическое выражение.
Тем временем остальные связали трупу запястья проволокой от сенсорного устройства и приготовились попробовать выволочь тело.
- Хорошо, что мы принялись за это до того, как она окоченела. Нам бы никогда ее не выволочь, - сказал Дольмаэро.
Они втроем едва смогли двигать ее, таща по полу слаженным усилием. Когда они добрались до трюма, Кроэль дернулся, но Мольнех постарался его успокоить. Фломель тащился за ними, думая о чем-то своем.
- Теперь я собираюсь привести в себя Низу, - сказал Руиз. - Скатите Банессу вниз по трапу. А ты поможешь, - показал он на Фломеля.
- Я? Да что я, безродное существо, чтобы касаться мертвецов?
Руиз нахмурился.
- Я не стану тебя убивать за то, что ты дурак. Но кормить тебя я не обязан, и я могу держать тебя на цепи в трюме, если ты не станешь помогать остальным и слушать то, что тебе говорят.
На секунду казалось, что Фломель может броситься на Руиза. Но после долгого молчания он кивнул, мрачно соглашаясь.
- Хорошо, - сказал Руиз. Он прижал ключ к ошейнику Фломеля, снял его и вышвырнул. Потом он вышел из трюма.
Низа тихо лежала на кушетке. Руиз несколько секунд сидел возле нее, восхищаясь ее красотой. Она все еще была прекрасна, невзирая на трагические события ночи. Он прижал шприц-ружье к ее шее, и она ахнула. Когда глаза ее открылись, Руиз был потрясен темным и мрачным их взглядом.
- Нет-нет, все в порядке, Низа, - сказал он и поднял ее. Чуть помедлив, она обвила руками шею Руиза.
- Я подумала, что умерла, - сказала она шепотом, - и была этому рада. Потому что я подумала, что ты умер.
- Мы оба живы. Если нам немного повезет, то мы и останемся в живых.
Он дотронулся до ее шеи, там, где на ней раньше был ошейник. Потом поцеловал линию ее щеки.
Чуть позже она слегка отпрянула от него и оглянулась по сторонам тесной рубки управления. Увидела перевернутого Мармо и задрожала.
- Он мертв?
Руиз проследил ее взгляд.
- Нет, не мертв, мне кажется, но совершенно обезврежен. А великанша, та мертва. Остальные как раз выбрасывают ее тело.
- А остальные?
- Все в безопасности.
- Ты должен убить фокусников, Руиз. Или оставить их здесь. Им нельзя доверять. Они считают себя лучше остальных.
- Ты хочешь сказать… что они похожи на принцесс?
Она передернулась, не зная, смеяться или обижаться.
- Нет, Руиз, я серьезно. Так было бы безопаснее. И ведь ты можешь без труда убить, правда?
- Ты так думаешь?
Казалось, она увидела в его лице нечто неприятное. Она отодвинулась и обхватила себя руками.
- Ты многих убил в своей жизни, Руиз?
Он встал и подошел к иллюминатору.
- Кое-кого, - ответил он.
- Что?
- Я сказал… - он обернулся и посмотрел на нее. - Ладно. Миров много, Низа, и все они полны жизни. И один из этих триллионов… кое-кто не заслуживает жизни. Кроме того, разве ты сама не просила меня только что убить фокусников? Уверяю тебя, невзирая на то, что они с тобой делали, они только чуть менее невинны, чем ты. Почему же они заслужили смерть?
- Хорошо. Ты прав. Пусть себе живут. Я за ними присмотрю.
Руиз рассмеялся.
- Хорошее решение проблемы.
Низа почувствовала первые проблески надежды, когда она увидела, как Руиз изучает систему управления лодкой. Его сильные руки, казалось, знали, чего они касаются. Они ласкали переключатели и лампочки, экраны и кнопки, медленно постигая смысл этих загадочных вещей. Он был почти богом, он мог разрушать с божественной небрежностью. "Может быть, - думала она, - он может творить чудеса столь же легко".
Когда солнце поднялось над розовыми степями, Руиз попросил ее раздать питательные упаковки бывшим пленникам. Низа подошла к шкафчику, который он ей указал, покопалась в непривычном замке, наконец открыла его.
- Будь поувереннее, - сказал ей Руиз. - Не пугай Фломеля. Если он попытается сделать тебе что-нибудь нехорошее, Дольмаэро его остановит. Когда покончишь с этим, приходи обратно.
Она отнесла упаковки в трюм. Дольмаэро и Мольнех приняли свои порции с радостью. Кроэль посмотрел на нее тупо, глаза его стали пустыми, и руку он не протянул. Она поставила упаковку рядом с ним на скамью.
Когда она подошла к Фломелю, старший фокусник уставился на нее, и лицо его поочередно выражало то ненависть, то страх.
- Мастер Фломель, - сказала она, протягивая ему еду. - Это не яд. Руиз Ав не велит мне снова пробовать убивать тебя, поэтому я не стану.
Он схватил упаковку, сжав губы в тонкий шнурок.
- Приятного аппетита, - сказала она.
Когда она проходила мимо шлюза, то увидела великаншу, которая лежала, раскинув руки и ноги у подножия трапа. Труп уже начал привлекать внимание огромных жуков-стервятников с переливчатыми крылышками. Когда один из жуков залетел внутрь и укусил Мольнеха в щеку, Руиз убрал трап и закрыл шлюз.
- Приходите в контрольную рубку, - сказал Руиз.
Он повернулся и добрым голосом заговорил с Кроэлем, который все еще корчился на скамье.
- Мастер Кроэль, вы подождете нас? Вверху опасные машины, и вам спокойнее будет находиться здесь.

Предыдущая страница 21 Следующая страница


Контракт на Фараоне 22

В рубке управления Руиз наклонился и облокотился на главную панель управления.
- У нас тут одна закавыка.
Только Дольмаэро рассмеялся, хотя Мольнех тоже улыбнулся своей широкой зубастой улыбкой.
- Да, так вот… - ухмыльнулся им в ответ Руиз. - Я хочу сказать вот что: лодка запрограммирована везти нас туда, куда велела Кореана. Я не могу изменить курс. Поэтому мы должны либо ехать в лодке в этом направлении или отправиться куда-нибудь пешком. По-моему, здешние степи слишком опасны. Я не так много знаю относительно диких животных в этой части Суука, но люди Кореаны чего-то очень боялись.
Руиз не упоминал о том, что послание-на-задание постепенно шевелится у него в мозгу, настоятельно требуя, чтобы он продолжал расследование. Послание-на-задание слабело, поскольку прошло уже много времени и смертная сеть своими судорогами тоже его ослабила, но, по крайней мере, оно оставалось достаточно сильным, чтобы причинять ему неудобства, а значит, делать его менее сильным и эффективным в сложных ситуациях.
Мольнех заговорил.
- Я тоже боюсь. Тут в траве живут голодные существа. В этом я уверен. Но что бы ни имела в виду Кореана относительно нашей судьбы, мне теперь это вовсе не нравится.
- И мне тоже, - ответил Руиз. - Но есть и кое-какие хорошие новости. Мы можем вести лодку по заранее запланированному маршруту к месту ее назначения, а если мы увидим хорошее место, где можно остановиться, скажем, деревню, откуда мы сможем переправиться к нейтральной стартовой площадке, - программа не запрещает мне посадить лодку.
- Тогда именно это мы и должны сделать, - заговорил уверенным тоном Фломель.
Руиз с удивлением посмотрел на фокусника.
- Мне приятно, что ты соглашаешься с моей оценкой ситуации, Мастер Фломель.
Лицо Фломеля стало маской дружелюбия, и Руиз подумал, что никогда еще фокусник не выглядел более предательским существом.
- Есть такая поговорка: когда дует ветер из Ада, даже самое сильное дерево должно кланяться, - Фломель улыбнулся весьма страшненькой улыбкой.
Руиз посмотрел на Низу и увидел, как по ее лицу пробежало выражение омерзения. Она внимательно смотрела на Фломеля. Когда ее взгляд на секунду встретился с глазами Руиза, он ей подмигнул.
Дольмаэро сидел на самом кончике стула. Казалось, он чем-то обеспокоен. Он ломал пальцы, потом уставился в пол.
- Как ты считаешь, Старшина Гильдии? - спросил Руиз. - Скажи нам свое мнение.
Дольмаэро поднял взгляд. Ему явно было не по себе.
- Я думаю, что твой план - единственный возможный в наших условиях. Но… Руиз Ав, я должен тебя спросить: каковы твои намерения по отношению к нам? Право владения нами перешло к тебе? Можем ли мы надеяться вернуться на Фараон?
Руиз заморгал.
- Нет-нет, я не собственник вам. По мне, вы свободны. Любой, кто захочет уйти, волен это сделать хоть немедленно. Он может направляться куда пожелает. - Он повернулся и посмотрел на Низу. - Хотя мне было бы очень жаль, если бы кто-нибудь так поступил. Что же касается того, чтобы вернуться на Фараон…. мне очень жаль, но я боюсь, что это маловероятно, по крайней мере, на этом этапе.
Низа оторвала взгляд от Фломеля и посмотрела на Руиза, на ее лице отразился шок. Остальные, словно зеркала, повторили на лицах ту же гримасу.
- А-а-а-а, - тяжело сказал Дольмаэро. - Это удар, Руиз Ав. Но не совсем неожиданный. Пока ты не завладел лодкой, я вообще и думать бросил о таких надеждах. Все же, не скажешь ли ты нам, почему мы не можем найти какой-нибудь способ вернуться?
Руиз чувствовал себя не в своей тарелке. Как он мог сказать им, что по пангалактическим законам они все еще оставались собственностью Лиги Искусств, и единственный способ для них когда-нибудь вернуться на Фараон - это попасть туда в виде груза со стертыми личностями и памятью? Он старался выиграть время.
- Путешествия между звездами очень дорогие, и мало какие корабли заглядывают на Фараон.
Дольмаэро печально наблюдал за ним.
- Боюсь, что это не вся правда.
Руиз посмотрел себе под ноги.
- Нет. Это сложный вопрос. Мы поговорим об этом позже, если хотите. Но теперь нам надо двигаться. Я жду, что Кореана должна связаться с нами. Она будет очень не в себе, если никто из ее прислуги не отзовется на ее вызов. Я проверил, как мог, нет ли в лодке систем дистанционного управления, и мне кажется маловероятным, что она сможет перехватить лодку и управлять ею помимо нас. Но я не уверен. Поэтому я хотел бы оказаться как можно дальше отсюда, прежде чем она позвонит.
Руиз повернулся к главной панели управления и стал готовить лодку к полету. Не оборачиваясь, он сказал:
- Всем сесть на кушетки и пристегнуть ограничительные сетки. Возможно, полет нас ждет не гладкий.
Когда мотор стал визжать и лодка поднялась в небо Суука, он оглянулся и посмотрел на них. Все напряженно сидели в сетках. На всех лицах было неуверенное одинаковое выражение.
Но Низа улыбалась, глядя на него, и глаза ее были полны такого нежного чувства, что сердце его взлетело, как на крыльях.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • 19 (Страница 14)
  • 20 (Страница 14)
  • 21 (Страница 15)
  • 22 (Страница 16)
  • 23 (Страница 17)
  • 24 (Страница 18)
  • 25 (Страница 19)
  • 26 (Страница 20)


Рэй Олдридж

Контракт на Фараоне

Цикл: "Освободитель" - 1

 Читать книгу

Аннотация

Техническое совершенство пангалактической цивилизации достигло невиданных вершин. Гигантская корпорация - Лига Искусств - тысячелетиями контролирует здесь узаконенную работорговлю. С тайной миссией на Фараон прибывает профессиональный убийца Руиз Ав. Однако его сознание контролирует смертоносная сеть-ловушка, готовая мгновенно уничтожить своего носителя, если тот сделает неверный шаг...Второе произведение настоящего издания - "Император всего".

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Рэй Олдридж - Биография

Рэй Олдридж

На основную страницу

Биография

Автобиография (взято с сайта автора, перевод. Ильи Новака):

Я сопротивляюсь желанию писать о себе в третьем лице. Надеюсь, вы понимаете, что я имею в виду, особенно если читали подобное на сайтах других, менее закомплексованных художников... "Рэй Олдридж, всемирно-известный гончар, филантроп и литератор, Живое Национальное Достояние (по крайней мере, он был бы им, если бы Живое Национальное Достояние имелось у нас в США)". Но когда я читаю одну из этих эпических биографий, то не могу отделаться от ощущения, что художник написал это сам, прикидываясь кем-то еще, кто покланяется художнику... и немного увлекаясь этой ролью. Так что давайте обойдемся менее экстравагантной, но зато, я надеюсь, и менее смешной хроникой моей жизни. Скажу вот что: я избежал необходимости называть кого-либо "боссом" в течение почти тридцати лет (не считая, конечно моей жены). Вернувшись домой после армии, я понял, что наибольшее удовольствие доставляет мне лепка горшков - и с тех пор занимаюсь этим уже в течение множества лет. Я не хочу утверждать, что стал феноменально успешным в финансовом или эстетическом смысле. Я слишком неделовой человек для того, чтобы зарабатывать много денег. Но это было чудесное время - до тех пор, пока я не устал от нищеты. Начался период, когда я с помощью моей жены Ненси создавал витражи научной фантастики. В конце концов мы очень устали от подобной формы голодания, и Ненси получила настоящую работу. Я стал писателем. Из огня да в полымя. Но, как это ни странно, я имел достаточный успех как писатель, продав много рассказов и три романа. Я дважды был финалистом Nebula. Потом появились дети, трое из них в быстрой последовательности. У Ненси была настоящая работа, я же стал домохозяйкой. Я продолжал писать (по большей части научную литературу) и занимался ВЭБ-дизайном. На протяжении всего этого времени я лепил горшки. Наконец я пришел к выводу, что никогда не занимался работой, которая нравилась бы мне так же, как гончарство. Когда дети стали старше и пошли в школу, я решил снова всерьез взяться за глину. Сообщите мне Ваше мнение о том, что я делаю".