Рэй Олдридж - Император мира

1 Рэй Олдридж

О, можно ль с помощью сакрального искусства
иль остроты ума и чувства
промчать на сердца быстрых скакунах?
О нет.
Вон капли крови на камнях.
- вырезано на столбе входных ворот Селадона Уинда, фабулярия Моревейника

1

Украденная воздушная лодка следовала своим заранее запрограммированным курсом, пролетая в десяти метрах над розовыми степями Суука, в направлении далеких голубых гор.
Руиз Ав смотрел на панель управления. Казалось, все хорошо. Моторы гудели, компас ровно указывал стрелкой, куда полагается, коммуникативное устройство благословенно молчало. Его фараонские пассажиры заснули, измученные бурными событиями предыдущей ночи. Он обернулся и посмотрел на них. Особое удовольствие он находил в том, чтобы любоваться Низой, которая спала, наклонив голову на сторону, а прядь черных блестящих волос попала в уголок рта, пухлогубого и чувственного. Три фараонца с татуированными лицами спали в остальных сиденьях противоперегрузочной конструкции. Четвертый сидел в цепях в трюме под палубой, все еще в рабском ошейнике со взрывным противопобеговым устройством и страдая от культурного шока.
Руиз почувствовал странную смесь веселого расслабления и страха от предчувствия чего-то ужасного.
С одной стороны, он все время увеличивал расстояние, которое отделяло его от работорговки Кореаны Хейкларо, что было очень хорошо. С другой стороны, он ждал, что она вот-вот свяжется с лодкой - и это было очень плохо. Она наверняка захочет поговорить со своим адъютантом, престарелым киборгом-пиратом по имени Мармо, которого Руиз обезвредил, вырвав у него батарею питания и выпихнув его из лодки, когда они взлетали над степью. Или она захочет позвать Банессу, свою великаншу-надзирательницу, которую Руиз убил, захватывая лодку.
Очень скоро Кореана будет в страшной ярости на Руиза, а Кореана относилась к таким людям, которых во гневе надо было очень и очень страшиться. Руиз видел, как она избавлялась от нестандартных рабов, переживая при этом не более, чем обычный человек, когда он вырывает сорняк с поля.
И все же его положение безусловно стало гораздо лучше. Прошлой ночью он был пленником в трюме лодки, привязанный за шею среди своих сотоварищей по плену. Сегодня утром шею его очень приятно ничего не связывало. Даже пусть он не мог изменить курс лодки, он мог управлять ее скоростью, он был почти уверен, что он смог бы заставить ее сесть, если бы ему представилась какая-нибудь другая, более благоприятная, возможность для бегства. Он полагал, что ему удалось обезвредить дистанционное управление лодки, поэтому Кореана не сможет перехватить управление лодкой, хотя в этом он не мог быть совершенно уверен - управляли лодкой не вполне знакомые ему биомеханические системы.
Время проходило, а коммуникативное устройство по-прежнему молчало. Голубые горы надвинулись заметно ближе, и стало очевидно, что они направлялись в промежуток между двумя вершинами гор.
Он почти подчинился осторожному оптимизму, когда коммуникатор загорелся и прозвонил приятный сигнал. Ужас немедленно вернулся к нему, хотя он был почти уверен, что на лодке не было взрывного устройства с дистанционным управлением. Почти.
Он секунду обдумывал и отбросил мысль о том, чтобы скрыть сам факт своего похищения лодки. Он мог бы разрушить видеочасть телефона и исказить передачу голоса, но он не сомневался, что Кореана и Мармо пользовались каким-то паролем, предназначенным специально для таких случаев. Он полагал, что, если он просто поставит работорговку перед фактом того, что он захватил лодку, он сможет и ее саму захватить врасплох. Это могло оказаться полезным.
Руиз протянул дрожащий палец и нажал выключатель канала передачи.
Видеоэкран расцвел красками радуги, потом вихрь красок успокоился и превратился в совершенное лицо Кореаны. Она довольно долго всматривалась широко раскрытыми глазами в свой экран, неподвижно стоя возле него, видимо, совершенно ошеломленная тем, что видит Руиза Ава, который смотрел ей в глаза. Ее поразительные глаза расширились, кожа побледнела, потом рот ее искривился.
- Ты, - сказала она, и омерзение исказило ее голос. - Ты! Мне бы убить тебя в первую секунду, когда я тебя увидела.
- Видимо, да, - сказал Руиз самым приятельским тоном, на который он только был способен.
- Не знаю, почему я когда-то могла считать тебя симпатичным, - сказала она, - ты самое ничтожное существо. Никогда больше не сделаю такой ошибки.
- Наверное, нет, - сказал Руиз и вздохнул. У Кореаны было лицо, спроектированное одним из самых великих художников пангалактики, поэтому даже отвратительные чувства, которые боролись на лице Кореаны, не могли окончательно испортить шедевр и блистательную работу художника. Было что-то страшно извращенное, думал Руиз, в том, что такая прелестная женщина, которой можно было только восхищаться, желала ему самой мучительной смерти.
Она овладела собой.
- Где Мармо?
- Где-то в степи.
- Мертв?
- Не знаю, - ответил Руиз и улыбнулся, вложив в свою улыбку максимум обаяния. - Он амортизирует падения летательным пузырем?
Она побелела еще сильнее, на миг глаза ее запылали нечистым огнем. Про себя она пробормотала добравитское ругательство.
Руиз помолчал, думая, стоит ли дразнить ее дальше. А почему бы и нет?
- Но Банесса мертва, если тебе это надо знать. Я задушил ее вот этим, - он показал ей консоль управления воротниками-ошейниками на ленте.
Она рассмеялась, хотя в ее смехе не было ничего веселого, только резкое карканье.
- Хотела бы я на такое посмотреть… но мне кажется, ты врешь, Руиз Ав. Это же была настоящая гора, слишком большая для тебя. Как мог с ней справиться невооруженный человек? Ты трюкач и ловчила, это я запомню, когда верну тебя обратно.
Она дернула какую-то кнопку управления, которую Руиз видеть не мог, и, к его ужасу, воздушная лодка закачалась и резко пошла вниз в ответ на прикосновение.
Остальные проснулись, издавая самые разные звуки паники, хватаясь за ограничительную амортизационную сетку.
Фломель, фараонский фокусник, закричал голосом, который срывался от ужаса:
- Леди Кореана! Я в этом совершенно не виноват, я бы предупредил ваших сподвижников, если бы только знал, что затевает этот дикий зверь!
Руиз оглянулся через плечо и увидел, что Дольмаэро ударил Фломеля по физиономии мясистой рукой.
- Заткнись, - сказал спокойно Дольмаэро.
Фокусник уставился на Старшину Гильдии, лишившись дара речи от возмущения такой непочтительностью.
Руиз сосредоточил все свое внимание на панели управления. Она все еще была выведена из строя, но он с удовлетворением отметил, что она не отвечала как следует и на попытки Кореаны перепрограммировать маршрут лодки. Она наклонилась на левый борт, потом вообще отклонилась влево от сперва намеченного курса, но совершенно не собиралась поворачивать назад, как, вероятно, пыталась заставить ее Кореана.
На видеоэкране лицо Кореаны отражало множество чувств: триумф, потом недоумение, потом досаду. Она снова выругалась, снова дернула за свои рычаги управления, что вызвало только то, что лодка еще более отклонилась влево и стала двигаться очень неприятно, как-то одновременно и покачиваясь, и подпрыгивая, отчего остальные пассажиры ее застонали.
Руиз выглянул в иллюминатор и увидел, что лодка больше не устремлена в просвет между двумя вершинами голубых гор, но вместо этого теперь она целилась носом прямо в отвесную скалу. Он схватился за рычаг скорости, пытаясь как можно больше затормозить лодку, пока она не зависла в воздухе над таллусовым склоном, все еще дрожа и покачиваясь от странного движения, каким Кореана пыталась направить ее на скалу.
- Заставь ее остановиться, - сказала Низа тихим осторожным голосом.
Кореана, видимо, услышала, потому что по ее губам скользнула отвратительная улыбка.
- Он не сможет этого сделать, - сказала она.
Лодка дернулась и задрожала, потом рванулась вперед, прямо на скалу.
- Если я не могу привести вас обратно, то, по крайней мере, сделаю все, что в моих силах.
Руиз покачал рычаг скорости из стороны в сторону, но теперь лодка окончательно вышла из-под контроля. Он смотрел на стремительно надвигавшуюся стену камня, а лодка все набирала скорость. Краем глаза он видел жадный взгляд Кореаны, словно она надеялась на то, что коммуникатор выдержит удар достаточно, чтобы дать ей вовсю насладиться мучительной смертью Руиза.
На миг сознание его опустело, потом он мысленно увидел изуродованное тело в разбитой и покореженной лодке. Не свое. Низы.
Он стер образ из своего сознания. Почему-то он подумал о безумном Кроэле, который когда-то был мастером-фокусником с Фараона.
С этой мыслью пришел импульс, и он его немедленно использовал, как подсказку своей интуиции. Он поднял консоль управления ошейниками, которую он еще раньше настроил на ошейник Кроэля. Он намеревался использовать инъектор снотворного, если Кроэль начал бы проявлять признаки опасного для окружающих помешательства. Но теперь он нажал большим пальцем кнопку детонатора.
Из трюма донесся глухой грохот, и шум моторов изменился, став тоном выше, громче и громче, пока не достиг последнего душераздирающего визга - и тут в лодке воцарилась полная тишина. Руиз схватился за подлокотники своего кресла и надеялся на лучшее.
Как раз перед тем, как лодка упала и ударилась в таллусовый склон, Руиз посмотрел на лицо Кореаны на видеоэкране. Работорговка смотрела на него с напряжением во взгляде, и Руиз подумал, что он никогда не видел ее такой прекрасной и такой страшной.

2

С невероятным везением воздушная лодка ударилась в таллусовый склон носом вверх, плашмя шлепнувшись на покрывавшую склон гальку и отскочив к основанию скалы. Первый удар почти вырвал Руиза из кресла, но ему удалось удержаться за поручни. Он надеялся, что остальные удержались в креслах, но, в любом случае, предохранительная амортизационная сетка должна была удержать их в целости и сохранности до той поры, пока вся лодка целиком не пришла в негодность.
Лодка проехалась вверх, подняв облако пыли, ее обшивка скрежетала по гальке склона. Лодка замедлила скольжение, врезалась в выступ на вершине склона и остановилась.
Секунду лодка неустойчиво качалась, и Руиз испугался, что она может скатиться вниз. Он подумал, какова высота этого обрыва. Вел ли этот склон в пропасть или же мягко спускался в глубокую долину? Он не помнил. Все его внимание было сосредоточено на мстительном лице Кореаны.
Но потом лодка остановила свое покачивание. Руиз не слышал ничего кроме того, как рвало Фломеля. Видеоэкран был темным, и контрольная панель - мертвой.
- Ну что же, - сказал Руиз, - нам все еще везет.
Он повернулся и посмотрел на остальных.
Низа вцепилась в амортизационную сетку, лицо ее было бледно и серьезно. Мольнех криво усмехался и подобрал подол своей рубахи подальше от Фломеля, которого все еще рвало. Дольмаэро был совершенно бесстрастен и смотрел в иллюминатор.
Фломель, наконец, справился со своим желудком.
- Придет день, и ты пожалеешь о своих поступках, безродный, - сказал он, хватая воздух ртом, как рыба. - Теперь ты разрушил поразительный волшебный корабль леди Кореаны, и мы остались в дикой пустыне без помощи.
Руиз вздохнул.
- Фломель, ну почему тебе так надо быть столь преданным идиотом? Разве ты не можешь понять, что Кореана пыталась расплющить всю лодку об эту скалу?
Он показал на экран переднего обзора, на котором виднелся темный песчаник.
Фломель злобно уставился на него.
- Глупости. Во всем виновато твое копание в этих кнопках. Если бы не это, мы до сих пор в удобстве и безопасности путешествовали бы к месту нашего назначения. Если ты думаешь, что я не вижу насквозь твое подлое вранье, то ты меня страшно недооцениваешь.
- Не беспокойся, я не могу тебя недооценивать. Но я согласен, что в одном отношении дела были бы лучше, если бы я не "копался" и не вмешивался, - сказал устало Руиз. - Ты все еще был бы привязан в грузовом трюме.
Последовало короткое молчание.
- Кстати, о грузовом трюме, как насчет Кроэля? - спросил хриплым голосом Дольмаэро.
Руиз пожал плечами.
- Мне очень жаль, - сказал он, но никто из присутствующих, казалось, не понял смысла его слов. - Кроэля нет в живых.
- Но как ты об этом узнал? - спросил потрясенный Мольнех.
Руиз встал с кресла.
- Я убил его. Я не мог придумать никакого другого способа спасти нас.
Аварийный шлюз уцелел достаточно, чтобы Руиз и Дольмаэро вручную смогли немного приоткрыть его. Остальные промчались мимо безголового тела Кроэля, но Дольмаэро вместе с Руизом немного задержались, глядя на небольшую рваную дыру в машинном отделении, которую прорвало, когда Руиз взорвал ошейник Кроэля. Дольмаэро обратил свой взгляд на Руиза.
- Как ты додумался до этого?
- Не знаю. Удачная идея, проблеск интуиции. Для нас, по крайней мере. Хотя, думаю, если бы я этого не сделал, Кроэль все равно был бы теперь мертв - только вместе с нами всеми. Поэтому он в любом случае не выжил бы. Ну-ка, помоги мне с этими продуктовыми упаковками. Лодка несла достаточно припасов, чтобы хватило еще на один день, но теперь нас меньше, поэтому, если мы будем осторожны, нам может хватить еды на несколько дней.
Дольмаэро повесил полевые рационы на свое широкое плечо.
- Кроэлю и так оставалось жить ненамного дольше. Душа его уже убежала. - Он пожал плечами и отвернулся. - Ты странный человек, Руиз Ав, хотя я очень надеюсь, что ты не обидишься на мои такие слова. Ты можешь убить своих врагов так же легко, как любой другой человек может прихлопнуть клопа. А потом ты сожалеешь о смерти бедного Кроэля, который ничего для тебя не значил. Но я боюсь за твое поразительное везение. Хватит ли нам его?
- Нам бы только смыться с Суука. Если моего везения на это хватит, то большего я и не прошу.
Снаружи Руиз осмотрел свою маленькую группку выживших. Они все столпились вокруг шлюза, лица у них у всех были несчастные, кроме как у Низы. Податливость Руиза и его чувствительность к ее красоте были причиной большей части его сложностей в последнее время… но свои прелести в этом тоже были. Он еще раз восхитился ее гладкой бледной кожей, ее огромными темными глазами, длинными черными волосами, густыми, мягкими, посверкивающими медными отблесками, ее грациозным телом, длинными ногами. Ее очарование сочеталось с быстрым умом и восхитительно сильным характером.
Он улыбнулся ей. Она ответила ему нежным кротким взглядом, заметив который, Фломель издал негодующее фырканье.
Руиз посмотрел на Фломеля, худощавого человека средних лет с жестким взглядом и самодовольными напыщенными манерами. На его бритом черепе выделялись татуировки старшего фокусника. Фломель был таким же рабом и пленником, как и все остальные, но его непоколебимая важность и глупость заставляла его относиться к своему зависимому положению как к своеобразной форме защиты. Его еще предстояло убедить, что Кореана собиралась продать его труппу тому, кто заплатил бы больше.
Руиз считал Фломеля опасным человеком и даже сейчас был уверен, что Фломель замышляет какое-то предательство. Руиз покачал головой. Что такое с ним случилось, что он не мог просто так убить фокусника, как диктовал ему здравый смысл?
Возле Фломеля стоял Мольнех, который с любопытством оглядывался кругом. Он был высок, неуклюж и тощ до измождения. На голове Мольнеха тоже были татуировки фокусника, и он помогал Фломелю ставить мастерские пьесы-иллюзии, которые сделали фараонские труппы с жертвами-фениксами столь популярными на пангалактических рынках. Руиз невольно восхищался Мольнехом, его оптимистическим приятием его резко переменившихся обстоятельств. Он не мог не сравнивать замечательную выносливость Мольнеха с фатальной хрупкостью Кроэля, который непривычностью Суука был введен в состояние коматозной паники.
Наконец, тут был Дольмаэро, приземистый, полный серьезный человек, татуированный зигзагообразными красно-зелеными узорами Старшины Гильдии. Он был главой бригады обслуживания труппы - десятков рабочих сцены, дрессировщиков зверей, костюмеров, плотников, лекарей и прочих специалистов, чье мастерство под сценой и за сценой делало возможными фантастические трюки фокусника. На Фараоне его положение было подчиненным по отношению к фокусникам… но на этом новом мире он постепенно занимал главенствующее положение. Дольмаэро серьезно относился к своей ответственности по отношению к людям, подумал Руиз, и ум его был быстрым и гибким. Когда лодка-ловушка Кореаны захватила как их, так и Руиза Ава с жестокого мира Фараона, Руиз считал, что его маскировка почти само совершенство. Но Дольмаэро был первым человеком, который заподозрил, что Руиз не фараонец.
Дольмаэро никогда не пытался использовать эти сведения во вред Руизу, и Руиз все еще был ему за это благодарен. Он испытывал нечто вроде осторожных дружеских чувств к Старшине Гильдии, невзирая на их совершенно различное происхождение, невзирая и вопреки риску, который всегда присутствовал в дружеских связях, создававшихся при таких сомнительных обстоятельствах.
Задумчивые глаза Дольмаэро смотрели на Руиза.
- Кажется, ты в хорошем настроении. Завидую твоему легкому сердцу. Мое же слишком тяжело от множества вопросов.
Руиз беспокойно посмотрел на Дольмаэро. В случае с Низой им управляло чувство. Но его ответственность по отношению к прочим пленникам так и не стала ясной для него самого. Может быть, что он все-таки должен был объяснить Дольмаэро хоть что-нибудь.
- Я расскажу вам, что смогу, - сказал он Дольмаэро. - Что вы хотите знать?
Дольмаэро вздохнул.
- Боюсь, что я слишком мало знаю про наши обстоятельства, чтобы даже задавать разумные вопросы. Все же… Куда Кореана собиралась нас отправить, прежде чем ты убил ее гигантскую прислужницу и разоружил ее механического человека? Ты об этом знаешь?
- Да.
Эта тема наполнила Руиза неприятными ощущениями - словно мурашки поползли по его спине, в желудке стала подниматься тошнота, на лбу вдруг выступил холодный пот. В глубине сознания зашевелилась смертная сеть, напомнив, что он будет убит, если почувствует в себе щупальца генча. Он передернулся.
- Да. Кореана собиралась послать нас к генчу, чтобы обезопасить нас.
- Обезопасить?
Дольмаэро посмотрел с сомнением, словно он был абсолютно уверен, что Руиза Ава невозможно сделать безопасным.
- Генчи… они инопланетяне, гораздо более странные, чем Пунги, которые управляли казармой для рабов. Они отвратительные существа, но не в том причина, по которой я их боюсь. Они посвятили столетия изучению человеческого мозга и мышления. Они знают нас слишком хорошо. Они могут заставить человека сделать все, что угодно или стать кем угодно.
- А как насчет нас?
- Процесс, который был запланирован для нас, иногда называется деконструкцией. Если нас взяли бы в подземелья в анклав генчей, они разложили бы наши мозги на кусочки и перестроили бы нас таким образом, чтобы мы стали совершенными рабами. Наша главная верность состояла бы не в том, чтобы оставаться верным самому себе, а в том, чтобы быть верным Кореане - или любому человеку, который купил бы нас у нее.
- Звучит очень сложно, - сказал Мольнех. - Наверняка существуют менее сложные способы следить и управлять рабами. На Фараоне мы вполне справляемся. Если раб бунтует, мы его распинаем, или выставляем его на колу в пустыне, или используем его в Искуплении, которое не освящено богами. Остальные рабы смотрят на это и получают урок.
Руиз нахмурился. Иногда он забывал, что прочие пришли с примитивной планеты, что их культурная матрица была совершенно иной. Его особенно беспокоило, что Низа одобрительно кивала своей очаровательной головкой, видимо, находя высказывания Мольнеха совершенно разумными и очевидными.
Но потом ему пришло в голову, что его собственные этические стандарты были более в области теории, нежели практическими. При этой мысли он почувствовал страшную подавленность. Может быть, ему сама мысль о том, что раба можно распять, кажется варварской. И все-таки Руиз Ав уничтожал невинные жизни в ходе каждого дела, которое он выполнял. Множество людей умерло после того, как он прибыл на Фараон: началось с охранника на стене, которого он вынужден был убить, потом Денклар, трактирщик, проститутка Релия, надзиратель Ронтлесес - их смерть запятнала его руки. После того, как его поймали и переправили на Суук, список его жертв стал слишком длинным, чтоб его можно было перечитывать и пересчитывать жертвы. Иногда Руиз Ав казался себе самому чем-то вроде случайной и безжалостной эпидемии чумы, которая ударяла наугад, мутировала, от которой не могло быть ни излечения, ни защиты.
Что-то, видимо, отразилось на его лице, потому что Низа заговорила голосом, полным беспокойства и заботы:
- Что такое, Руиз? Может быть, этот новый способ более милосердный, но у нас на Фараоне не научились перестраивать умы.
- Милосерднее? - Руиз горько рассмеялся. - Нет. Генчи делают кукол, марионеток в человеческом образе. Но это больше нельзя назвать живыми людьми. Самое страшное то, что генч превратил бы меня в машину во плоти. И ужаснее всего то, что я сам бы этого не заметил, я продолжал бы считать, что я остался таким же человеком, как и был. Но в один прекрасный день мой владелец приказал бы мне распороть себе брюхо и развесить кишки по кустам, и я подумал бы, что это вполне разумная просьба, и немедленно так бы и сделал. Даже тогда я не понял бы, что потерял свою настоящую личность.
Последовало молчание, поскольку все обдумывали мерзкую картину, которую нарисовал перед ними Руиз. Даже Фломель, который старательно игнорировал разговор, казался потрясенным.
Немного погодя Дольмаэро посмотрел вверх. Потом он потер свою тяжелую челюсть и почесал татуированную голову.
- Что же, - начал он веско, - я не хочу показаться неуважительным, но… если дело обстоит так, как ты нам рассказал, и эти генчи могут вытворять такие вещи… почему же тогда они не правят всем миром? Или же они все-таки правят?
Руиз в очередной раз был поражен быстрым пониманием положения, которое Старшина Гильдии выказывал уже не впервые.
- Хороший вопрос, Дольмаэро. Генчи не так-то легко могут сделать такое. Усилие по полной деконструкции человеческого мозга существенно уменьшает жизненные силы генча и его полное выздоровление - процесс длительный и не всегда благополучно заканчивающийся. Они могут выполнять меньшие преобразования в человеческом сознании с куда меньшим для себя вредом.
Руизу пришло в голову, что странно было то, что Кореана смогла устроить деконструкцию пяти рабов, таких, как он сам и его сотоварищи, и почему она готова была заплатить чудовищные, астрономические суммы, которые полагались за услуги подобного рода. Однако он очень скоро обнаружил, что ему трудно обдумывать что бы то ни было, связанное с Кореаной - от этого у него начинала болеть голова.
Потом его отвлекли мрачные воспоминания. Он вспомнил Фактора Лиги Искусств на Дильвермуне, который нанял его на работу в этот раз… а потом генча, который работал на Лигу и согласился выполнить установку послания-на-задание и смертную сеть в его мозгу. К своему удивлению он обнаружил, что пришел к решению никогда больше не позволять никому вмешиваться в его мозг независимо от того, примет ли он когда-нибудь подобное задание. Руизу Аву пришло в голову, что, если он благополучно переживет свои теперешние неприятности, то, наверное, найдет себе другую профессию. Маловероятная возможность, подумал он и отмахнулся от этих мыслей.
- Кроме того, - продолжал Руиз Ав, - генчи раса не техническая - кажется, что они не могут или не хотят разрабатывать машины для того, чтобы усилить свои возможности. Иначе они действительно могли бы управлять пангалактическими мирами. О, время от времени какой-нибудь самолюбивый генч достигает существенного влияния, превратив в живые машины несколько влиятельных людей. Частично это зависит от везения, мне кажется, но по большей части они не стремятся к власти, потому что они не заинтересованы во власти как таковой. Помимо этого, существует совсем не так много генчей - и большинство из них сами пленники.
- Довольно ценные пленники, как я полагаю, если их можно заставить делать свое дело по приказу хозяина, - заметил Дольмаэро.
- Да, они очень ценные, - Руиз еще раз был вынужден проглотить неприемлемую правду. Становилось совершенно очевидно, что Лига Искусств послала его не выследить тех, кто браконьерски перехватывал ценных рабов с принадлежащего Лиге Фараона, а привести Лигу к анклаву генчей на Сууке.
Руиз посмотрел вниз по склону, убедился, что покатая россыпь гальки кончалась отвесным обрывом, и передернулся.
Дольмаэро посмотрел следом за его взглядом, улыбнулся.
- Надо же, какая удача. Надо мне не забыть держаться поближе к тебе, Руиз Ав.
Руиз вздохнул.
- Мы еще далеки от безопасности. Везенье приходит и уходит, Старшина Гильдии.
- Как ты думаешь, что нам теперь делать? - Дольмаэро внимательно наклонился вперед.
Фломель заговорил резким кислым тоном.
- Нам надо положиться на милость леди Кореаны. Она наверняка поймет, что мы не имели ничего общего с бессовестными и беззаконными поступками этого безродного. Скоро она прилетит, чтобы спасти нас из этого страшного места.
Руиз потрясенно захохотал. Даже прочие фараонцы смотрели на Фломеля расширенными глазами, словно он был причудливым зверем из зверинца, которого приучили исполнять экзотические трюки.
Дольмаэро только покачал головой.
- Фломель, Фломель, - сказал Мольнех. - Теперь не время шутить, да и ты не отличался никогда хорошими шутками. Милость леди Кореаны кажется мне весьма ненадежным капиталом. Разве ты не помнишь, какую милость она оказала Касмину, твоему любимому надсмотрщику? Она перерезала ему глотку и сожгла его в пепел.
- Мне кажется, что Фломель слишком глуп, чтобы усваивать какие-нибудь уроки, - сказала Низа. - Он вроде Кроэля, только он лучше скрывает это.
Она посмотрела на Фломеля мстительными глазами.
- И он закончит свои дни как Кроэль, если ему повезет.
Фломель побагровел и сжал кулаки. Секунду Руиз думал, что Фломель ударит Низу, и он качнулся вперед, полный горячего желания наконец совершить нечто буйное. Наконец представлялась возможность покончить с предательским фокусником. Пальцы его болели от желания переломить тощую шею Фломеля.
Фломель посмотрел ему в глаза и попятился, споткнувшись, назад, внезапно побледнев.
Руиз глубоко вдохнул и выдохнул, постепенно расслабив тот оскал, что застыл на его лице.
Остальные смотрели на него перепуганными глазами. Даже Низа отпрянула прочь, словно вдруг потеряла в нем уверенность. Сердце его сжалось, и он смог улыбнуться ей.
Ее ответная улыбка была искренней, хотя немного настороженной, за что он не мог ее винить. Ей надо было бы быть совершенно безумной или абсолютно глупой, чтобы полностью доверять ему… а она ни к безумным, ни к глупым не относилась.
- Ну что же, - сказал он наконец нетвердым голосом. - Можешь ждать тут Кореану, если хочешь, Мастер Фломель. Она прилетит сюда через пару дней или даже быстрее. Этот скальный выступ послужит тебе навесом, но мы не можем оставить тебе никакой еды. - Он улыбнулся уже другой улыбкой. - И все же, я могу почти гарантировать тебе, что ты голодной смертью не умрешь.
Фломель посмотрел себе под ноги.
- Старшина Гильдии, - сказал он тихо, - что ты мне посоветуешь?
Дольмаэро неохотно задумался.
- По-моему, Мастер Фломель, Руиз Ав - наша единственная надежда. Мы тут все равно что младенцы в пустыне, где полно пылевых волков. Мне кажется, что нам надо следовать за ним до тех пор, пока он нам это позволяет.
- Тогда я должен принять твой совет, - пробормотал Фломель.
Руиз был разочарован.
Он осмотрел оружие, которое ему удалось спасти с разрушенной лодки. Он пристегнул к поясу осколочное ружье Мармо - единственное реально эффективное оружие, которое у них было. Из коллекции старинного оружия Банессы он взял старинный кинжал, тяжелый двусторонний нож-штык, маленький дамский крисс с ножнами, которые можно было пристегнуть к ноге, и короткую дубинку из чистой меди с шипастой головкой. У великанши было и более современное оружие: парализатор, обойма жалящих искателей - но, как большая часть личного оружия, они были запрограммированы так, чтобы повиноваться только лично владельцу. Он бросил их вместе с ее телом.
Он дал кинжал Дольмаэро, который держал его так, словно не имел никакого представления, как с ним обращаться. Руиз вспомнил, что в течение многих поколений на Фараоне не было войн. Ему придется все время помнить, что от Старшины Гильдии ему не придется многого ожидать, если им придется встретиться с враждебными силами прежде чем они выберутся с Суука.
- Проденьте кинжал в ваш пояс, Старшина Гильдии, - обучал Руиз Дольмаэро. - Нет, вот так. Если вы заткнете его за пояс так, как раньше, вам не удастся избежать кастрации, если вы, не дай бог, споткнетесь.
Кинжал-крисс в ножнах Руиз дал Низе.
- А мне как это носить? - спросила она.

1 Следующая страница


Император мира 2

- Я тебе покажу, - Руиз встал на колени и приподнял край ее рубахи, наслаждаясь шелковистостью ее кожи. Когда он пристегнул ей крисс, то он оказался снаружи ее бедра. Руиз с трудом заставил себя отнять руки от ее тела. Голова его на миг закружилась от желания. Он понял, что все еще он находится во власти тех безумных романтических порывов, которыми наградил его уловитель умов Накер.
Дубинку он вручил Мольнеху.
- Эх, жаль, что у нас нет большего арсенала оружия, - сказал он.
- Неважно, - ответил Мольнех, с восторгом размахивая дубинкой вверх-вниз. - Нам и этого хватит.
Руиз закатал рукав рубахи и привязал стилет к внутренней стороне руки куском крепкой ткани.
Фломель выступил вперед.
- А где мое оружие? - спросил он.
Руиз повернулся к Фломелю, пораженный его наглостью.
- Извини. Но ведь тебе вряд ли понадобится оружие острее, чем твои мозги.
Фломель открыл было рот, чтобы поспорить, но потом закрыл его и удовлетворился мрачным взглядом.
- Ну, - сказал Руиз. - Вот что нам придется делать.
Очень жаль, объяснил им Руиз, что система питания лодки была невосстановимо повреждена, и поэтому взрывное устройство, которое могло стрелять, теперь им не пригодится. Иначе они могли бы подождать здесь и устроить засаду для Кореаны, когда она прилетит, а она прилетит обязательно.
Он объяснил свой план фараонцам. Они пройдут по перевалу и, может быть, набредут на какое-нибудь поселение или, по крайней мере, на более удобную тропинку. Потом они постараются выйти на какой-нибудь космодром и убраться прочь с Суука.
Руиз намеренно не говорил более подробно, что может случиться с фараонцами после этого. Он сам этого не знал. Он хотел дать Низе возможность остаться с ним, если ей захочется. Он смог бы выкупить ее у Лиги Искусств. Прочие могли удрать на любые планеты пангалактики с его полного благословения, или же он смог бы так устроить, чтобы они могли переправиться на Фараон, хотя Лига настояла бы на том, чтобы их всякие воспоминания были бы стерты, прежде чем они были бы отпущены в их родной мир.
Фараонцы, казалось, тоже не слишком интересовались, что могло их ждать, так что Руиз мог не обсуждать этот вопрос с ними, хотя Дольмаэро выглядел так, словно в нем зрело огромное количество вопросов. Руиз был благодарен, что Дольмаэро пока этих вопросов не задавал и дал Руизу возможность отдохнуть от них.
Руиз справедливо и поровну распределил питательные пакеты. Только Фломель жаловался, что ему приходится что-то нести, а остальные довольно весело приняли свой драгоценный груз. Руиз одарил Фломеля мрачным взглядом, и фокусник успокоился.
В рюкзаки с питательными пакетами Руиз засунул несколько весьма полезных вещей: три самонадувающиеся палатки, флягу с водой на каждого путешественника и импрегнированные плащи от дождя.
Наконец, он взял один из самоукореняющихся поводков, к которым они были привязаны прошлой ночью. Фломель посмотрел на него и обнажил зубы в гримасе омерзения.
Солнце немилосердно припекало спину Руиза, когда они впятером пробирались к перевалу, но с гор время от времени дул холодный ветер, который заставлял его иногда поеживаться. Они перебрались через таллусовый склон и нашли еле видную тропинку, которая вела к проходу между пиками горы. На тропинке не видно было никаких следов того, что ею недавно пользовались, поэтому Руиз не очень-то надеялся, что они скоро найдут хоть что-нибудь, напоминающее поселение. Тем не менее, он был столь же счастлив, как и тогда, когда он высадился на Фараоне. Он был свободен, если не считать послания-на-задание, которое время от времени подталкивало его вперед, к смертной сети, которая таилась в глубинах его мозга. До тех пор, пока он мог надеяться оставаться свободным, смертная сеть будет вести себя тихо и не беспокоить его. Только если он окажется в безнадежном плену у врагов Лиги или в непосредственной опасности умереть, либо открыть тайны Лиги, сеть попробует убить его и послать его самые последние воспоминания в штаб-квартиру Лиги на Дильвермуне.
Руиз заставлял себя быть оптимистичным. Все, что ему надо было сделать - это послать информационную торпеду в Лигу, где он детально объяснил бы, какие открытия ему удалось совершить. Местоположение и личность браконьера, который все это время воровал ценных рабов с Фараона и самый факт того, что анклав мошенников-гончей существовал на Сууке. Когда он сделает это, сеть и само послание-на-задание испарятся из его мозга, и он по-настоящему освободится.
Он дал себе волю и любовался гладкими стройными ногами Низы, пока она поднималась по тропинке прямо впереди него.
На вершине прохода они остановились, и Руиз осмотрел местность по другую сторону гор. Холмы у подножия были гораздо зеленее, густой лес за ними показывал, что это была более влажная сторона горной цепи. На дальнем горизонте видна была еще одна горная цепь в тумане. Широкая долина между ними, казалось, простиралась без конца и края в обе стороны.
К своему восторгу, Руиз разглядел прямую линию, которая шла вниз к центру долины, параллельно горам, может быть, в тридцати километрах от них. Она была слишком далеко от них, чтобы как следует разглядеть и понять, но она походила на прямую автостраду, которая прорезала лес. По ней могли ездить машины, достаточно быстрые для того, чтобы увезти их прочь в какое-нибудь убежище, прежде чем появилась бы Кореана.
- Это похоже на сады моего отца, - сказала Низа, которая стояла совсем близко от него. - Где они берут всю эту воду?
Руиз улыбнулся ей.
- Она здесь падает с небес, все время. По крайней мере, достаточно часто, чтобы деревья росли без ухода.
Она посмотрела на него недоверчивыми глазами.
- Конечно, - сказала она снисходительным тоном, словно была уверена, что он смеется над ней.
- Нет, правда, - сказал он. - Погоди, сама увидишь.
Говоря это, он заметил темные тучи, которые скапливались на севере.
- Собственно говоря, нам лучше поторопиться, прежде чем нас отсюда смоет.
Фломель сел на землю.
- Я должен отдохнуть. Кроме того, пора поесть.
Руиз вздохнул.
- Я от тебя устаю, Мастер Фломель. Я тебя не могу здесь оставить. Ты наверняка сказал бы Кореане, куда именно мы пошли. Это произойдет задолго до того, как она кончит тебя убивать. Поэтому, либо ты пойдешь вперед без всякого принуждения и жалоб с твоей стороны, или я оборву твою жизнь прямо здесь и сейчас. Я могу сделать это безболезненно.
Фломель быстро встал.
- Я иду, - сказал он кисло.
- Ты уверен? - мягко спросил Руиз. - Боюсь, что наш союз плохо кончится для одного из нас. А есть для смерти места и похуже.
Он показал рукой на широкое небо, зеленые пространства земли, чистый ветер, который дул из-за гор.
- Есть и худшие способы умереть.
- Нет, - сказал Фломель с большим энтузиазмом. - Я пойду.

3

Тропинка, хотя и крутая, была в лучшем состоянии, чем на той стороне перевала, поэтому они быстро спускались по ней. К этому времени солнце уже наполовину скатилось по полуденному небу, и они спустились к лесистым подножиям холмов, где деревья были древние и высокие. Руиз задал им быстрый темп, но, за исключением случайного бормотанья Фломеля, никто не жаловался. Пока они шли по тропинке вниз, солнце совсем село, и скоро оно спряталось за облаками, а потом стало еще темнее от ветвей деревьев, которые нависали над тропинкой. Фараонцы сбились в кучку, поскольку им было не по себе от такого изобилия зелени. Единственное обитаемое плато Фараона было таким сухим и бесплодным местом, что только самые богатые и влиятельные фараонцы могли позволить себе содержать сады.
- Что за люди могут жить в таком странном месте? - спросила Низа приглушенным тоном.
- Не знаю. Вероятно, всякие разные люди, как это бывает везде на свете, - Руиз говорил рассеянным голосом.
Ему передалось смутное беспокойство остальных. Лес был достаточно густой, чтобы в нем можно было устроить сотню засад.
Его рассеянность Низа приняла за упрек и отпрянула, и он тут же пожалел о своем тоне.
Невзирая на беспокойство Руиза, ничто и никто не прыгнул на них из густого подлеска. Никакие снаряды и пули не полетели в них, никакие сети не свалились на голову. К тому времени, когда сумерки сгустились над ними, его отряд устал и натер ноги, все они еле тащились, если не считать Мольнеха, который был столь же свеж и бодр, как в начале их пути. По-видимому, его хрупкое тело таило в себе незаурядную выносливость.
Они оказались в поясе известняковых слоев на склоне горы. Кое-где осевшие породы сформировали пещеры. Как раз перед ними в стороне от тропинки зияла здоровенная пасть пещеры. Крыша ее выдавалась вперед как раз так, чтобы защитить их от дождя, который грозил вот-вот начаться, но пещера была слишком неглубока, чтобы привлечь крупных хищников. Пятна сажи на нависающем козырьке крыши указывали на то, что остальные путешественники раньше, чем они, разбивали лагерь на этом удобном месте, но следы все были старые, поэтому Руиз решил объявить здесь привал. Он возлагал все свои надежды на шоссе, которое он увидел с горы. До него они дойдут утром, а ковылять по темноте, спотыкаясь на неровностях тропинки, не сэкономит им время. По крайней мере, цель не стоила риска вывихнутых щиколоток и ночных хищников, которые могли красться в темноте, чтобы поживиться.
Фломель угрюмо уставился на убежище.
- Это здесь мы собираемся провести ночь? В этой сырой дыре?
Руиз крякнул.
- Будь доволен, что ты не на перевале до сей поры. Что тебе еще понадобится убежище от непогоды, - сказал он.
За последние несколько дней его неприязнь к фокуснику стала гораздо сильнее. Дело было даже не в том, что Фломель устроил первую смерть Низы в той самой пьесе с фениксом, и даже не в том, что он с готовностью и радостью убил бы ее снова по приказу Кореаны. Дольмаэро и Мольнех были равно виноваты в этом. Никто из фараонцев не видел аморальности в жестокости самой пьесы с фениксом, и даже сама Низа, которая в попытке избежать второй смерти попробовала пропороть портновскими ножницами кишки Фломеля.
Нет, Фломель в этом смысле был невинным продуктом своей примитивной культуры, точно так же, как Руиз Ав принадлежал к своей собственной, более цивилизованной.
Но Фломель видел остальных людей только с точки зрения того, могут ли они быть чем-нибудь полезны Фломелю.
Руиз нахмурился, пораженный неприятной мыслью. А намного ли Фломель отличался от него самого? Да, конечно, разница огромна, сказал свирепо самому себе. Иначе я преспокойно убил бы змееныша и жил бы намного легче.
Он встряхнулся. Эти мысли начинали выстраиваться в беспокойную линию.
Он приказал остальным мужчинам поставить палатки под навесом, пока он и Низа собирали хворост для костра. Он мог быть вполне уверен, что Кореана не нагонит их до вечера следующего дня, поэтому костер представлялся вполне безопасной роскошью.
Видимо, многие годы прошли с тех пор, когда последний путник пользовался этим убежищем. Возле пещерки было полным-полно хвороста для костра. Но они ушли подальше, чтобы поговорить без помех.
Низа наклонилась поближе к Руизу, когда он отламывал сухие ветки с маленького поваленного дерева. Он вдохнул чистый запах ее волос. Он улыбнулся и глубоко вздохнул. Она повернулась и посмотрела на него сквозь темную завесу своих волос.
- Я тебя чем-нибудь рассердила? - спросила она.
Голос ее звучал почти враждебно.
- Нет, разумеется, нет, - ответил он. - А я тебя чем-то рассердил?
Она улыбнулась его серьезному тону, и лицо ее стало веселее.
- Нет, на самом деле нет. Но ты стал совсем другим с тех пор, как мы захватили лодку.
- Должно быть, так, - Руиз положил деревце на два камня и сапогами расколол его ствол на несколько кусков, которые удобно было бы сунуть в костер.
- Это потому, что я занимаюсь сейчас своим привычным делом, а не жду возможности действовать. Хотя… ждать с тобой вместе было слаще любого ожидания, которое мне когда-либо доводилось пережить.
Улыбка ее стала теплее, глаза засияли долго сдерживаемыми слезами.
- Я так счастлива это слышать, Руиз Ав. Хотя, может быть, я унижаю себя, когда так говорю. Нет… Это неправильно. Я принцесса, но я уверена, что в своем краю ты тоже принц.
Он похлопал ее по руке.
- Я вырос рабом.
Глаза ее расширились.
- Тогда принцы в твоем краю воистину должны быть велики и могущественны.
Он рассмеялся.
- Я знаю нескольких особенно могущественных. В пангалактических мирах люди любого ранга, даже рабы, могут сделаться царями и королевами, если они так захотят, и если они смогут перегнать, перебороть и перехитрить всех прочих желающих быть правителями. А претендентов много, очень много.
- Твои сильные мира сего не очень отличаются от наших.
Казалось, она немного тоскует по родине и чуть разочарована, что вселенная не оказалась более справедливым и счастливым местом. Она выпрямилась, прижав к груди охапку хвороста, которую она собрала.
- Ладно, пусть так. Ты мне сказал, что сейчас занимаешься той работой, которую привык делать. Что же это за работа?
Руиз пожал плечами.
- Она весьма проста: задача ее - остаться в живых. Я надеюсь преуспеть еще несколько дней, чего вполне достаточно, чтобы нам убраться с Суука.
Она с любопытством на него посмотрела, наклонив набок хорошенькую головку, словно оценивала его.
- Моя уверенность в твоем умении и будущем растет день ото дня. Мы с тобой сегодня разделим палатку?
- Если хочешь, - он почувствовал приятное незнакомое доселе тепло.
- Да, именно этого я и хочу, - сказала она и шутливо толкнула его округлым бедром.
Позже, когда маленький костерок бросал оранжевые отблески на нависающий козырек крыши пещеры, пятеро поели в полном молчании. Глядя на широкое лицо Дольмаэро, Руиз увидел, что Старшина Гильдии придумал новые вопросы.
- Что? - спросил Руиз.
- Ты не обидишься? - Дольмаэро поднял на Руиза настороженные глаза.
- Нет, говори свободно.
Иногда Руиза очень печалило, что он наводил ужас на всех, с кем сталкивался. Разумеется, Дольмаэро видел, как Руиз совершал на его глазах насилие и убийства - поэтому он вряд ли мог упрекнуть Дольмаэро в излишней осторожности с ним.
Дольмаэро вздохнул и потупился.
- Значит, я могу довериться твоей сдержанности.
Старшина Гильдии долго смотрел в огонь.
- Я бы хотел, чтобы ты рассказал мне правду о себе и о Фараоне. Кто ты на самом деле? И кто такие мы? И какое тебе дело было до нас?
Руиз не был готов к таким прямым вопросам. Его первым порывом, который родился из-за целой жизни, проведенной в камуфляже и неправде, было сказать максимально убедительную ложь - он говорил себе, что все еще должен лгать, чтобы защитить свои тайны или рисковать тем, что спровоцирует свою смертную сеть. Усилия Накера, незаконного уловителя умов, и то, как сеть почти стянулась после его неудачного бегства из рабских казарм Кореаны, несколько ослабили крепления сети… но если Кореана снова поймает его после всего, что было, и он окажется беспомощным в ее руках, сеть непременно сработает, и он умрет. Если бы генчи взяли его и стали пытаться что-нибудь сделать с его мозгом, он тоже непременно бы умер. Если какой-либо иной враг Лиги возьмет его в плен и он окажется беспомощным, он умрет, потому что сработает сеть.
Ему пришло в голову, что, если он скажет фараонцам правду, риск будет невелик, в сравнении с этими остальными возможностями. В конце концов, если кто из них и вернется на Фараон, то только после того, как память у него будет окончательно стерта.
Он вдруг почувствовал страшную усталость от обмана. Осторожность испарилась.
- Вы уверены, что вам хочется знать все эти вещи?
Дольмаэро веско кивнул. У Мольнеха был его обычный вид ясноглазого, дружелюбного любопытства. Фломель презрительно вздернул верхнюю губу и притворился, что он ко всему равнодушен.
- Пожалуйста, скажи нам, Руиз Ав, - попросила Низа.
Так он и сделал.
Он объяснил, что он - вольнонаемный проводник политики Лиги Искусств, человек, чья профессия предполагает причинение боли, наведение ужаса, совершение различных страшных преступлений. Никто, казалось, этому не удивился, даже Низа. Руиз немного даже поразился тому, как легко она приняла эту неудобоваримую правду. Никогда не забывай об этом, думал он. Она происходит из чужеродного общества, каким бы человеческим не был ее род генетически. Почему-то эта мысль не убедила его. Может быть, ему было все равно до тех пор, пока она оставалась тем, кем была - Низой.
Он объяснил, что его наняли, чтобы вынюхать браконьера, который похищал ценных рабов с Фараона. Невзирая на его внезапное отвращение к обману, он был очень осторожен и впрямую Лигу не называл, описывая свое задание и своих работодателей неопределенными словами и уклончивыми фразами. Лига Искусств была не в чести на Сууке, поскольку она была одной из наиболее эффективных межзвездных корпораций и имела сильную полицейскую службу. Он не мог рисковать тем, что один из фараонцев может проговориться и сказать название Лиги в присутствии кого-нибудь из местных.
Но даже и так в его рассказе выявился настоящий статус Фараона. Эти сведения оказались менее приемлемыми для его слушателей.
- Пожалуйста, - сказал Дольмаэро, - объясни дальше. Фараон - чья-то собственность? Словно плантация кошачьих яблонь?
- Что-то в этом роде, - ответил Руиз Ав.
- Но что хотят от нас миры пангалактики? Золото? Змеиное масло?
- Кое-какая часть масла действительно идет на экспорт, - сказал Руиз. - Но главным образом богатство Фараона составляют его фокусники. Вот почему Кореана украла вашу труппу в Биддеруме. Однажды в один прекрасный день она продала бы вашу труппу какому-нибудь коллекционеру театральных курьезов. За огромное количество пангалактических денег.
Дольмаэро словно позабавили эти новости, хотя и невеселые.
- Значит, мы - скот? Или танцующие пылевые медведи?
- Ну нет. На пангалактических мирах институт раба ограничен множеством человеческих весьма гуманных законов. Весьма маловероятно, что с вами стали бы плохо обращаться, если бы вас забрала официальная пангалактическая организация. Теперь насчет Кореаны… вот она могла бы продать вас любому чудовищу, какое только нашлось бы в пангалактике, и никто бы ей не был указ.
Мольнех остолбенел и молчал.
Низа отвернулась и заговорила тихим голосом:
- Я всегда считала, что Фараон принадлежит моему отцу.
Из всех реакций самой странной была реакция Фломеля. В его глазах зажегся огонь злобной вызывающей гордости, хотя его лицо по-прежнему выражало только демонстративную незаинтересованность в том, что говорится. Казалось, он глядел на Руиза с иной, чем прежде, более изощренной ненавистью. Это выражение на лице фокусника заставило мурашки пробежать по спине Руиза.
- Как давно мы в таком положении? - спросил Дольмаэро.
- Много поколений. Вскоре после того, как ваш народ превратил фокусы в высокое искусство.
Низа издала сдавленный стон горечи и скорби. Руиз дотронулся до ее плеча.
- Что с тобой?
- Нет, ничего. Просто… Я помню, как не так давно, хотя сейчас мне кажется, что это было в какой-то прошлой жизни много веков назад, я стояла на террасе моего отца над городом и выпила тост за своих предков. За тех, которые первыми бродили по Фараону, представляя свои примитивные трюки. За тех, чья смекалка и изобретательность подарили мне такую прекрасную жизнь. А теперь я вижу, что они и сделали меня рабыней…
- Нет, - сказал он, - не все так плохо. У вас не было крупной войны с тех пор, как вы стали миром - поставщиком фокусников. Триста лет назад разразилась чума, которая могла бы убить три четверти населения, если бы ей дали распространиться. Владельцы Фараона остановили чуму, прежде чем она успела как следует начаться.
Она спрятала лицо в ладонях.
- Охотничьи дирго моего отца вполне довольны - они очень давно забыли, что это такое - привольно бродить по пустыням и охотиться. Они получают мясо дважды в день, а егеря следят за тем, чтобы они достаточно много двигались. Наверное, это хорошо.
Руиз не мог найти успокоительных слов для нее. Он обнял ее за плечи и притянул ее поближе. Она секунду сопротивлялась, потом спрятала лицо у него на груди.
Дольмаэро заговорил снова, хотя на этот раз он, казалось, говорил больше сам с собой, нежели с Руизом.
- Я должен найти способ как-нибудь добраться обратно до своей труппы. Я должен попытаться забрать их обратно домой. Я отвечаю за них, пойми. Большая часть их не искала ни славы, ни вознесения в Землю Вознаграждения. Они работали, чтобы прокормить свои семьи. Скажи мне, Руиз. Теперь, когда не стало фокусников, что сделает Кореана с теми, кто остался в ее власти?
Руиз покачал головой.
- Не знаю, Старшина Гильдии.
Он не видел, чем страшная правда может быть полезна Дольмаэро. По всей вероятности, Кореана просто умертвит остальных, если она будет уверена, что никогда не вернет себе фокусников. Что ей за прок от труппы фокусников без главных фокусников?
Прошло немного времени, огонь почти догорел, пока только несколько угольков не отсвечивало красным в пепле. Ночной воздух был прохладен и свеж, даже влажен, и Руиз остро чувствовал тепло Низы рядом с ним. Он обнаружил, что мечтает, что хорошо бы остановить мгновенье, чтобы он мог так вот сидеть с ней все время, что можно было бы найти способ остановить дугу его жизни здесь и сейчас, прежде чем она скатилась бы вниз к болезненному концу, который, по всей вероятности, ждет его через день-два. Весь день он старался отогнать от себя мысль, что пешком они от Кореаны не спасутся, невероятность того, что средства транспорта, которые пользуются этой автострадой, захотят подвезти такую группу оборванцев, как они.
Всю свою жизнь он отличался талантом отгонять от себя те мысли, которые ему не хотелось думать, талант, который сослужил ему хорошую службу в его авантюрных и буйных приключениях. Теперь, казалось, он потерял эту способность. Он посмотрел вниз, на темную гладкую головку Низы. Может быть, она стала слишком драгоценной для него, но, если и так, с этим он ничего не хотел делать.
Дольмаэро пошевелился.
- Еще один вопрос, если ты позволишь. Потом я должен буду пойти спать. А то не смогу пройти завтра того, что предстоит.
Руиз кивнул ему.
- Тогда скажи мне… кто же ты такой, что помогаешь нам так, как ты это делаешь? Я знаю, что тебе нравится Благородная Дама… это написано у тебя на лице. Но остальные, все мы? Прости меня за то, что я так говорю, но ты не похож на человека, который совершает по прихоти акты милосердия и сострадания.
Руизу Дольмаэро тоже нравился, и ему начинала нравиться энергичная личность Мольнеха. Все-таки Дольмаэро по сути вопроса был прав. Почему он решился спасать и остальных?
Он успешно подвел базу под свои чувства.
- В ответ я надеюсь на вашу помощь.
Дольмаэро развел руками.
- Но что мы можем сделать? Мы не учились насилию и борьбе, и мы ничего не знаем в этом мире.
Руиз немного подумал.
- Во-первых, вот что: мы должны установить вахту, так что один из нас всегда будет бодрствовать. Я не знаю, какие хищники живут в этих лесах и какие люди. В любом случае мы не должны позволить застать себя врасплох. Поэтому… Мольнех, будешь стоять первую вахту?
- Разумеется, - просиял тощий фокусник.
Руиз взглянул вверх. Он увидел, что угрожающие дождем и бурей тучи сдуло прочь, и сквозь просветы в ветвях проглядывало звездное небо.
- Видите вон ту яркую звезду? - он показал на просвет в кронах деревьев. - Когда она зависнет над этим белокорым деревом, позовите меня, и я встану на свою вахту. А я разбужу Дольмаэро, который потом разбудит Низу.
- А мне что делать? - ухмыльнулся Фломель.
Руиз осторожно отодвинул Низу и встал на ноги. Он взял самоукореняющийся кабель, который накануне забрал из разбившейся лодки.
- Иди сюда, Мастер Фломель. Я тебе подоткну одеяльце поуютнее.
Фломель пошел за ним к самой дальней от костра палатке.
- Ты обязательно должен меня привязать, словно необъезженное верховое животное?

Предыдущая страница 2 Следующая страница


3 Рэй Олдридж

Руиз установил поводок, включил укореняющийся механизм, посмотрел, как тот ввинчивается штопором в скалу.
- Должен, пока тебя не объезжу.
- Я знаю, что грубо разговаривал с тобой, но я же не причинил тебе никакого настоящего вреда. Почему ты мне настолько не доверяешь?
Фломель усмехался кривой улыбкой, даже в смутном свете выражение его лица поражало готовностью к предательству.
Руиз пристроил второй конец поводка вокруг шеи Фломеля и запер его.
- Инстинктивно, скажем так.
- Я многое узнал в эту ночь, Руиз Ав. Как могу я заслужить твое доверие? - улыбка трепетала на тонких змеиных губах Фломеля.
Руиз рассмеялся.
- Пока что мне трудно себе даже представить нечто подобное. Может быть, ты что-нибудь и придумаешь.
Он подергал за поводок, убедился, что тот прочен и надежен.
- Спокойной ночи.
Мольнех занял свой пост сбоку от их укрытия и стоял неподвижно на фоне серого камня. Его трудно было заметить в темноте, поэтому Руиз одобрил его действия. Мольнех был смекалист и гибок в приспосабливаемости к новым условиям. Может, он по-настоящему пригодится.
Дольмаэро улегся спать, и только Низа сидела у потухшего костра, сгорбившись, прижав колени к груди. Он подошел к ней и поднял ее на ноги.
- Пошли отдохнем, - сказал он.
Она посмотрела на него со странно непроницаемым выражением лица, и на миг он подумал, что вот сейчас она скажет, что больше не хочет делить с ним палатку. Он вряд ли смог бы винить ее, если принять во внимание все те неприятные вещи, которые он сегодня ей сказал про ее мир и ее жизнь.
Но тут она взяла его за руку и повела в палатку.
Они лежали, тесно прижавшись, тела их соприкасались с головы до ног. Хотя в их объятиях не было страсти, Низа, очевидно, черпала успокоение в близости Руиза.
Неожиданно это успокоило и самого Руиза. Он обнаружил, как приятно просто держать ее в объятиях, чувствовать, как ее сердце бьется рядом с его сердцем. Ее запах, ее теплое дыхание, щекотное прикосновение ее волос, - все это было удовольствием, вполне достойным этого момента.
Чуть погодя дыхание ее сделалось ровным, и она заснула - но Руизу спать не хотелось. Кто знает, может быть, ему никогда более не придется насладиться подобным счастьем?
Два часа прошли как одно сладкое мгновение.
Когда Мольнех пришел, чтобы позвать его стоять выбранную им вахту, Руиз почувствовал острый укол сожаления. Он осторожно выпутался из объятий Низы, надеясь не разбудить ее. Она пошевелилась, издала невнятные сонные звуки, потом, казалось, снова впала в глубокий сон.
Снаружи низкий туман лежал возле самой земли по колено Руизу. Лес был почти неестественно тих, если не считать храпа, который доносился из палатки Дольмаэро.
- Все в порядке? - прошептал Руиз Мольнеху.
Мольнех кивнул, показал белые зубы в ухмылке.
- Можно сказать одно: ничего не случилось. Это хорошо?
Руиз ухмыльнулся в ответ.
- Время покажет, о волшебник.
Мольнех хихикнул.
- Я необыкновенно ободрен, Руиз Ав.
Он вытянул тощую, как у скелета, руку, и положил ее на плечо Руиза.
- Мы все очень верим в твои необыкновенные умения. Даже Фломель, хотя восхищение его неохотное и ему самому от этого больно.
Мольнех снова хохотнул, но потом посерьезнел.
- Наши жизни в твоих руках, но, принимая во внимание все на свете, я уверен, что дела могли бы быть и хуже.
Руиза странно тронула эта речь.
- Надеюсь, что ты прав, Мастер Мольнех. Мы сделаем все, что сможем. Кто знает, может, этого окажется достаточно.
Мольнех снова похлопал его по плечу, потом отвернулся прочь и заполз в палатку Дольмаэро. На миг храп стих, потом снова возобновился.
Руиз нашел себе сиденье поудобнее на куче поваленного камня, как раз перед пещерой. Он настроился на долгую ночь. Ему совершенно не хотелось спать, а Дольмаэро, самый старший и грузный из них, завтра вынужден будет исчерпать весь свой запас силы и выносливости, чтобы идти с ними наравне.
И, если он не мог подарить Низе ничего другого, он, по крайней мере, мог дать ей еще несколько часов сна. Он старался не думать о том, что это могла быть ее последняя ночь.
Когда Руиз покинул палатку, Низа проснулась. Она пыталась снова впасть в уют сна, но сон не пришел к ней сразу же. В сознании ее клубились нелегкие мысли, словно они так и поджидали возможности подловить ее одну.
Она думала про Айям, гермафродита Кореаны, чье неосторожное решение изнасиловать Низу дало возможность Руизу Аву захватить воздушную лодку. У нее все еще болело все внизу, там, где мерзкое существо пыталось проникнуть в нее, но боль постепенно проходила. Она вспомнила, как страшно и молча Руиз Ав выволок это существо из ее палатки и задушил его. Эта мысль наполнила ее острым мстительным удовлетворением. Существо умерло с таким изумлением на физиономии, словно в своей смерти получило какую-то странную награду.
Руиз Ав, такой странный человек, такой тревожный клубок тайн. Сегодня в палатке, казалось, он без слов понял, что она более всего нуждалась просто в его ободряющем присутствии, его объятиях и больше ни в чем.
Нет, не в том дело, думала она, что он не умел искусно заниматься любовью. Он был и яростен и нежен, он, казалось, лучше, чем она сама, знал, где ей приятно, когда до нее дотрагиваются, он мог замечательно чувствовать темп ее страсти. В постели его рот, обычно сложенный такими детскими складками, становился мягким. Его красивые руки, руки убийцы, которые не знали пощады, касались ее с такой нежностью, когда именно нежность и была ей нужна, и крепко сжимали ее, когда наставало время силы.
Его страсть и темперамент почти пугали, если бы не приносили ей такого всепоглощающего удовлетворения. Она чувствовала в его страсти то же самое напряжение, которое бывало на его лице, когда он убивал своих врагов. Это было одновременно завораживающе прекрасно и страшно.
Ее воспоминания про Руиза Ава зашли в неприятные области, и она заставила себя думать о предстоящем дне. Что нового она увидит, какие поразительные вещи, которые никогда не существовали на Фараоне?
Потом по ней пробежала дрожь беспокойства. А какие новые чудеса совершит Руиз Ав, чтобы спасти их от Кореаны? Низа пришла к тому, что ее доверие к Руизу Аву стало почти фаталистическим, она отказывалась верить, что Кореана может оказаться лучше него, переиграть Руиза Ава, невзирая на все преимущества, которые были у работорговки: воздушные лодки, страшное оружие, чудовищные приспешники.
Нет, думала она, снова погружаясь в дремоту, Руиз Ав как-нибудь справится. Сознание ее опустело, и она заснула.
Потом ей стали сниться сны.
Сон начался хорошо. Она снова была Низой, любимой дочерью царя. Снова при ней были все ее удовольствия: ее рабы, ее прелестные комнаты во дворце, ее книги и игры - и обожание всех и каждого, кто знал ее. Она отдыхала в качалке, глядя на прохладные зеленые сады ее отца, на ней было ее любимое платье - длинное, с высокой талией и огромными рукавами-бабочками, расшитыми крохотными блестящими ящеричными чешуйками и сшитое из голубого адского шелка.
Все было так, словно эти прошедшие недели никогда не существовали, ее заключение, ее мучительная роль в пьесе с фениксом, ее смерть в последнем акте, ее воскресение и плен инопланетян, ее странная привязанность к убийце Руизу Аву. Все-все это оказалось каким-то сном-кошмаром, который быстро таял в ее памяти.
Она прогнала крохотный голосок, который шепотом убеждал ее, что это есть сон, и голосок умолк.
Теперь она двигалась по полированным коридорам дворца ее отца, скользя легко, как листок, с той поразительной плавностью, которая дается только в снах. Дорогие знакомые сцены проплывали перед ее спящим взором. Пол из фарфоровых изразцов, на котором она играла ребенком, изразцы сотен оттенков слоновой кости. Фонтаны, в которых она купалась. Прохладные сумрачные комнаты, в которых она играла со своими любовниками - иногда это были сыновья и дочери благородных домов, а иногда просто искатели приключений с городских площадей.
Краткая тьма спустилась на ее сон, пока она не очнулась вновь на своей любимой террасе, выше всех, кроме одной, башен дворца. Солнце ослепительно светило на город, и она чувствовала благодарное изумление. Все это принадлежало ей, дворец, великий город, громада Фараона за стенами города. Все это принадлежало ей, всем она могла распоряжаться.
Она почувствовала восторг, от которого у нее закружилась голова. Она стала такой легкой от радости, что не удивилась, простирая руки, что рукава ее платья превратились в крылья бабочки.
Она поднялась, взлетев над всем, движения ее были быстры, как мысль, нечеловечески грациозны.
Дворец под нею стремительно уменьшался, и солнце становилось все жарче, но она рвалась вперед и вверх, быстрее и быстрее, пока крылья ее не занялись огнем и она сама не превратилась в комету с огненным хвостом.
Слишком поздно ее охватило беспокойство. Она обнаружила, что пролетела мимо солнца, что его живительное тепло более не достигает ее. Фараон превратился в песчинку, затерянную в пустыне.
Она посмотрела вверх. Над нею было нечто вроде блестящего черного потолка, гладкий купол, у которого не было ни начала, ни конца. Она постаралась замедлить свой полет, чтобы ее тело не разбилось об этот сияющий черный барьер, но не смогла замедлить движение. Она продолжала подниматься вверх.
Наконец крохотное круглое отверстие появилось в гладкой до сих пор поверхности. Тут до нее дошла страшная правда: она увидела, что Фараон и все на нем существовали в чудовищном стеклянном кувшине - а она сама вот-вот пролетит в его горлышко. Закрыто ли оно какой-нибудь пробкой?
Она безболезненно скользнула по гладким стенам, все выше и выше, и замедлила ход, когда горлышко сузилось и ее тело все теснее прижималось к стеклу.
Наконец она застряла, протянув руки вверх, бешено работая ногами. Она старалась протиснуться выше, царапая стекло. Крылья ее рвались, и от этого ей теперь стало больно, страшно больно, но она не обращала внимания на боль и продолжала сражаться за свое освобождение. Она подвинулась на волосок, потом еще чуть-чуть. У нее возникло страшное чувство, что туннель собирается сомкнуться и выдавить из нее жизнь. Она сделала последнее судорожное усилие, от которого чуть не порвались мышцы.
И она вылезла на край горлышка кувшина, где она прижалась к краю, и выглянула наружу, на звездные пустыни. Ее крылья превратились в кровавые ошметки боли, а звезды были холодными огнями, без тепла и смысла, в невозможной дали.
Она была перепугана, но страх ее был странно полон восторга, и в тот момент ей не хотелось просыпаться.
Остальную часть ночи Руиз сидел неподвижно, погруженный в свои мысли, только частью сознания следя за тихим лесом. Он почти не видел надежды на их спасение, вот разве что та автострада, до которой они собирались добираться с утра, оказалась бы оживленной, да еще по ней ездили бы существа необыкновенной доверчивости и наивности. Потому что кто еще остановился бы помочь им?
Когда появится Кореана, она, несомненно, привезет с собой механические искатели-вынюхиватели или каких-нибудь животных-следопытов - это были стандартные средства, которые применяли все преуспевающие работорговцы. В зависимости от эффективности поисковых устройств Кореаны, она поймает их завтра днем или на следующее утро - если Руиз не сможет найти эффективного способа для них убраться из этого района.
Руиз посмотрел наверх сквозь кроны деревьев, увидел яркие звезды, сияние орбитальных платформ Шардов. Если бы прошел дождь, как это раньше обещала погода, то поисковые устройства замедлили бы свою работу.
Он беспокоился об этом, но никак не мог найти зацепку для решения на гладкой поверхности этой проблемы. Он мог попробовать сделать засаду. У него было осколочное ружье. Но у Кореаны, вне сомнения, будет оружие и потяжелее. Если ее Мокрассарский воин оправился и будет вместе с Кореаной, то встреча с работорговкой будет безнадежной, даже если она будет настолько глупа, что затеет с ним ближний бой.
Нет, все зависело от того, найдут ли они быстрый транспорт, то есть все зависело от того, насколько им повезет. Эта печальная реальность заставила его от бессилия скрипеть зубами. Ему всегда везло, но он всегда был настолько осторожен, чтобы не верить в везение.
Никогда не надо нуждаться в везении. Это и был секрет удачливости, теперь удача была ему нужна.
Когда серый свет зари стал просачиваться сквозь ветви деревьев, несколько крупных капель дождя упали сквозь кроны, разбиваясь о лесную подстилку. Потом они остановились.

4

Руиз торопил прочих поскорее покончить с утренними делами - за завтраком, пакованием вещей, упражнениями, чтобы размять затекшие мышцы.
Дольмаэро, казалось, ночной сон освежил, но он подошел к Руизу и спросил слегка враждебным тоном:
- Почему ты не разбудил меня на мою вахту?
- Мне не хотелось спать, - ответил Руиз. - Зачем в таком случае мучиться нам обоим?
- Ну хорошо, только в следующий раз разбуди меня. Я могу выполнять свои обязанности.
- Я знаю, - сказал Руиз, понизив голос до доверительного шепота. - Собственно говоря, у меня для тебя на сегодня есть задание. Я попросил бы тебя повнимательнее последить за Фломелем. Низа тоже будет за ним смотреть, но она недостаточно сильна, чтобы остановить его, если он задумает сделать какую-нибудь глупость.
Дольмаэро кивнул.
- Как скажешь. Это странно… было время, когда труппа была для меня всем… и, невзирая на противные черты Фломеля, я считал его великим человеком. Он был таким замечательным фокусником, - Дольмаэро вздохнул. - Но времена меняются, и я понимаю, что был глуп.
- Нет-нет. Ты не был глуп, Старшина Гильдии. Ты был, как все остальные. Ты делал все, что мог, используя то, что ты знал.
- Возможно… это так хорошо с твоей стороны, что ты так сказал, - Дольмаэро вернулся к пакованию своих вещей.
Тропинка теперь была глаже и шире, и они быстро шли по ней. Какое-то время Руиз с удовольствием позволял себе идти рука об руку с Низой, следом за остальными. Он чувствовал себя немного нелепо, словно школяр, но Низа, видимо, не видела ничего недостойного в таком проявлении чувств. Ее рука крепко держалась за его руку. Иногда она поднимала к нему свое милое личико и улыбалась.
К середине утра они стали проходить мимо свидетельств недавнего пребывания здесь человека: пластиковые обертки от еды, выброшенные предметы одежды, маленькие кучки угля там, где разводили костер. Руиз заставил себя быть осторожнее и внимательнее. Он отпустил руку Низы и объявил привал.
- Нам теперь надо быть осторожнее, - сказал он остальным. - Я собираюсь пробежаться вперед и посмотреть, все ли там безопасно и можно ли нам идти. Вы пойдете за мной более медленным шагом. Если вы услышите или увидите что-то, чего вы не понимаете и что покажется вам опасным - если вы встретите кого-нибудь, например, - сойдите с тропинки и прячьтесь в лесу.
Руиз посмотрел на Фломеля, на хитрое выражение его лица.
- Прежде всего, не давайте Фломелю никуда убежать.
Он отстегнул от пояса поводок и пристегнул его на шею Фломелю. Второй конец поводка он вручил Дольмаэро.
- Если он попытается закричать или иным путем привлечь внимание - убейте его, как можно тише и быстрее. Вы сможете это сделать?
Дольмаэро кивнул, лицо его посерьезнело. Он потрогал кинжал, который носил за поясом.
- Можешь на меня положиться, Руиз Ав.
Выражение лица Фломеля менялось от возмущенного к недоверчивому, однако он ничего не говорил.
Руиз наклонился и коснулся губами губ Низы, прошептав ей на ухо так, чтобы только она одна могла слышать:
- Следи за ними всеми.
Потом он сбежал по тропинке с холма.
Когда он оказался на много сотен метров впереди, он замедлил шаг до более осторожного. Лес не переменился, хотя тропинка стала широкой дорогой, вымощенной кирпичами цвета охры.
Ему на дороге стали попадаться каменные скамьи с причудливо вырезанными ножками и спинками, и ему пришло в голову, что тропинка эта служит для кого-то полянкой для пикников. Но он не встретил никаких туристов, хотя искренне на это надеялся. Лучше всего бы встретить туристов со скоростной воздушной лодкой, бронированной и ощетинившейся оружием. Он посмеялся сам над собой. С тем же успехом он мог мечтать, чтобы эти туристы оказались настолько бездонно глупы, чтобы воспользоваться каким-либо оружием из того, что будет нести на себе такая лодка.
Нет, единственное, что ему нужно - это пять отдыхающих с пятью, скажем, моторизованными велосипедами.
Тропинка петляла по лесу красивыми извивами, и Руизу приходилось бы срезать дорогу напрямик, он бы так и сделал, не будь подлесок таким плотным. Именно из-за извивов тропинки он мог видеть только на небольшое расстояние вперед. В воздухе чувствовались какие-то другие запахи, и он ощущал чувство того, что немедленно должно что-то случиться. Он предположил, что неподалеку должна быть развилка автострады, и стал придерживаться тенистой стороны тропинки, внимательно следя за тем, чтобы все время оставаться одному.
Руиз обошел последний поворот тропинки и обнаружил, что его автострада, на которую он возлагал такие надежды, по сути оказалась каналом.
Тропинка обрывалась на солнечной полянке, на которой стоял причал-возвышение, построенный из блестящего розового гранита, над причалом возвышался декоративный портал с воротами - две колонны в форме вставших на задние лапы куниц, которые поддерживали резную крышу в виде двух крылатых рептилий, чьи морды целовались в воздухе. Там и тут на причале возвышались полосатые шесты, на которых все еще развевались выцветшие кусочки ткани, оставшиеся, видимо, с тех пор, когда причал был покрыт разноцветным тентом.
Непосредственное впечатление, которое создавалось от этого причала, наводило на мысль, что им очень давно никто не пользуется, и сердце Руиза упало.
Он медленно подошел к причалу, все еще настороженный, но с нарастающим чувством бесполезности. Недавно набросанный на тропинку мусор заронил в него напрасные надежды, но то, что у причала был такой покинутый вид, убило эти надежды окончательно.
Он взошел по ступенькам и прошел через причал к каналу. Сам канал находился в безукоризненном состоянии. В нем были две узкие полосы воды, разделенные монобетоном. У спокойной неподвижной воды был неприятно маслянистый вид, но никакого мусора на поверхности воды не было видно. Это было обнадеживающим знаком того, что каналом, может быть, время от времени пользовались. Он посмотрел налево. Канал прорезал деревья к югу совершенно прямой линией, и хотя ветви деревьев нависали над каналом, ни одна из веток не спускалась настолько низко, чтобы помешать прохождению баржи. Казалось, деревья регулярно подрезали.
Руиз подошел к краю канала. В стены канала были встроены отталкивающие излучатели, как раз над линией воды, что указывало на то, что канал строили люди хорошего технического уровня. Никакая растительность не портила стены канала, что еще раз подтверждало высокий уровень инженерной мысли.
Он сел на край канала и стал обдумывать, какой выбор у него есть. Было ли у него время построить плот? Может быть. Он мог использовать осколочное ружье, чтобы валить деревья, но это наверняка сильно уменьшит его заряд. Но что тогда? Когда придет Кореана, ее запаховые искатели наверняка приведут ее к каналу, и ей не понадобится долго стараться, чтобы их найти. Кроме того, сомнительно, чтобы они могли толкать плот шестом быстрее, чем они просто будут идти пешком.
Может быть, им удастся замести след - пройти по каналу по течению пару часов, а Фломеля столкнуть с плота в лес, чтобы сбить с толку искателей? Нет. Если не принимать во внимание, что Кореана никогда не будет настолько глупа, а удача редко улыбается людям до такой степени, это могло бы стать только краткой мерой отвлечения погони. Все их запаховые отпечатки были наверняка в картотеке Кореаны, в ее компьютерах, и наверняка она уже запрограммировала искатели. Она либо проигнорирует запах Фломеля, либо разделит силы, чтобы поймать всех.
Он рассеянно бросил веточку в воду канала. Она секунду лежала на воде, потом он почувствовал в облицовке канала высокочастотные вибрации. Он вскочил и отошел в сторону, но успел еще увидеть, как веточка задрожала и растворилась в вихре пены. Вибрация прекратилась.
Он отбросил идею плота, так же, как и несколько полусложившихся мыслей о том, чтобы использовать канал в качестве места, где можно спрятаться.
Он прошел несколько шагов к югу по краю канала и увидел, что по сторонам его существовали замечательные возможности спрятаться, особенно возле причала. Не было никаких проблем с тем, чтобы прыгнуть из укрытия на палубу проплывающей мимо баржи, если баржа не будет слишком быстро двигаться и на ней не будет слишком много стражей или оружия.
Как только эта мысль промелькнула у него в мозгу, он услышал постукивание мотора и посмотрел на север, тут же увидев баржу, которая медленно двигалась к нему по ближайшему каналу. Он отступил назад в заросли кустов и стал ждать.
Когда баржа подплыла поближе, он увидел, что на ней, очевидно, не было пассажиров или команды. Собственно говоря, это, наверное, была автоматическая грузоперевозочная баржа, сильно вооруженная от любителей поживиться тем, что плохо лежит, но на глаз никакого оружия на ней видно не было. Корма ее сияла бесцветной сталью, обшивка округленно переходила на борта.
Она казалась самим совершенством. Когда она немного проплыла мимо его укрытия, а он все еще не видел никаких оборонительных видов оружия, он решился на риск и прыгнул на борт. Баржа двигалась довольно быстро, невзирая на внешнее впечатление от ее медлительности, поэтому Руиз споткнулся, прежде чем восстановил равновесие.
Ничто не выстрелило в него, к его удивлению.
Он повернулся и увидел причал, который быстро удалялся от него, деревья туннелем смыкались над каналом. В безопасности, подумал он. Если повезет, Кореана никогда его не найдет, - ее искателям придется обнюхивать оба берега канала, что им придется делать с гораздо меньшей скоростью, чем та, с какой он теперь двигался. Если баржа не привезет его в фатально безвыходную ситуацию, он выживет.
Теплое чувство счастья, которое его пронизало, немедленно погасло.
Низа. И все остальные, но главным образом Низа. Солнечный причал стал всего-навсего ярким пятнышком в тенистом зеленом канале. Нет, не будь дураком, сказал он себе. У них и раньше не было никакого шанса - что изменилось? Если он сейчас соскочит с этой баржи, кто знает, когда подойдет следующая? Может быть, пройдут дни. Или недели. Задолго до этого его шкура украсит апартаменты Кореаны.
Но была Низа. Он не мог знать, что Кореана учинит с Низой и остальными бежавшими, но это наверняка не будет приятным. Мысленно он уже видел, как остальные доходят до причала и видят, что его нет. Как они подумают, что случилось? Фломель наверняка поймет, в этом он был уверен. Это была как раз такая штука, которую наверняка бы выкинул Фломель, попадись ему такая возможность.
Руиз вздохнул и повернулся, приготовившись спрыгнуть на берег. Он увидел пространство между деревьями и прыгнул. Как раз в тот момент, когда он это сделал, послание-на-задание завизжало в его мозгу, что он поступает неправильно.
Он чуть не свалился в канал, но все-таки достал до берега и свалился, покатившись по земле. Послание-на-задание страшно терзало его болью. Оно не могло убить его так, как могла это сделать смертная сеть, - но боль могло причинять чудовищную. В настоящий момент волнами боли послание-на-задание говорило ему следующее:
- Руиз Ав, ты отклонился от выполнения миссии, которая была возложена на тебя Лигой Искусств и которую ты подрядился выполнить.
Руиз лежал растянувшись, вздрагивая от боли, зубы он стиснул, чтобы не закричать, пока послание-на-задание не прекратило свое наказание. Чуть позже он сел, все еще дрожа. Никогда больше, никогда, пообещал он себе. Никогда больше он не позволит никому копаться в своем мозгу, имплантировать чужие данные вместо его собственных.
Когда он собрался с силами, он встал и начал идти по берегу, назад к причалу.
Прочие как раз пришли, когда он снова оказался на причале. Они стояли тесной настороженной группкой у подножия причала, неуверенно озираясь по сторонам. Они не сразу увидели его.
Он остановился за последним пучком густых веток и секунду наблюдал за ними. Широкое лицо Дольмаэро выказывало смесь разочарования и беспокойства. Мольнех озирался по сторонам, спокойно настороженный. Фломель, все еще привязанный к поводку, который держал Дольмаэро, сиял злорадством.
Низа стояла чуть в стороне от остальных, и, казалось, пыталась набраться спокойствия и уверенности.
Она защищала меня, подумал он, и сердце его наполнилось теплом.
Руиз вышел из своего укрытия, и они подскочили.
- Привет, - сказал он.
Он злорадно наблюдал, как лицо Фломеля вытянулось, но свет, засиявший в глазах Низы, был для него лучшей наградой.
- Мы боялись за тебя, - сказал Дольмаэро с редкой для него осторожной улыбкой.
Мольнех ухмыльнулся, на его лице-черепе это выражение показалось диким и странным.
- Ох, конечно. Но еще мы были самую капельку обеспокоены относительно наших собственных шкур.
Руиз рассмеялся.
- Глупости. Мы все куда храбрее, чем те, кто позволяет себе подобные чувства.
Низа обняла его.
- Я не волновалась, - сказала она.
- Вы слишком оптимистичны, Благородная Дама, - сказал Руиз таким странным тоном, что она секунду остолбенело смотрела на него.
- Ну хорошо, спасибо. По крайней мере, это может оказаться крупной удачей, - продолжал Руиз, показывая на канал.
- Что это такое? - спросил Мольнех.
Фараонцы происходили из такого мира, где вода была слишком ценной и редкой, чтобы так спокойно оставлять ее под открытым небом.
- Это "канал", - сказал он, используя пангалактическое слово. - Это низкоэнергетическая транспортная система. Такие штуки, которые называются баржами, плавают по ним, их толкают внутренние моторы или подталкивают специально сконструированные суда.
- Странно сложная система для такого мира, где можно с такой же легкостью пролететь по воздуху, - заметил Дольмаэро, словно он не мог до конца поверить в такую странную идею.
- Вполне возможно, - сказал Руиз. - Но она надежно работает, тратит мало энергии и обеспечивает безопасное и красивое средство транспорта. Например, мы бы не врезались в стену горы, если бы мы путешествовали баржей.
- И то правда, - согласился Дольмаэро.
- А как нам вызвать одну из таких барж? - потребовал ответа Фломель.
Руиз улыбнулся грустной улыбкой.
- Ты как раз попал в точку нашей теперешней ситуации, нашей главной страшной проблемы. Мы никак не можем вызвать баржу - мы просто можем надеяться, что одна из них появится прежде чем Кореана догонит нас.
Фломель презрительно фыркнул. Остальные стояли с убитым видом, кроме Низы, которая, вероятно, слишком привыкла полагаться на удачливость Руиза.
- Не так все плохо, - сказал Руиз. - Одна такая баржа проплыла по каналу несколько минут назад. Я прокатился на ней на небольшое расстояние, чтобы увидеть, насколько это было возможно.
- Значит, ты вот где был? - вид у Дольмаэро был немного скептический, и Руиз сообразил: он знает меня лучше, чем все остальные, даже Низа.
- Да. Баржи движутся быстро, но не так быстро, чтобы мы не успели вскочить на борт - при условии, что палубы их не охраняются, так же, как это было с той баржей, на которую вскочил я.

Предыдущая страница 3 Следующая страница


Император мира 4

- А пока что нам делать? Поедим, что ли? Уже почти обед. - Мольнех выглядел веселым, но голодным.
- А почему бы и нет?
Они сидели на ступеньках причала и ели последние запасы с лодки Кореаны. Руиз пытался отогнать от себя мысли о неприятности, которая, по его мнению, должна вскоре произойти. У него не было разумных оснований надеяться, что до того, как Кореана их нагонит, по каналу пройдет еще одна баржа. Все же, зачем портить такую прекрасную минуту. Солнце припекало его спину, и Низа сидела возле него, ее бедро тесно и приятно прижималось к нему. Возможно было, что Кореана не явится раньше завтрашнего утра - если ее не будет, он мог надеяться на то, что проведет еще одну ночь в объятиях Низы. Что же, это было самым лучшим способом провести свою последнюю ночь.
Нет! Он не должен смиряться, не должен сдаваться! Спокойное рациональное поведение в данной ситуации - не самое лучшее. Рациональное, разумное существо в его положении давно бы погибло.
Он осмотрел причал с точки зрения возможности устроить на нем засаду. У него было осколочное ружье. Остальных он мог попрятать в кустах. Он мог привязать Фломеля к одному из шестов, которых так много было на причале, словно жертвенную козу. Возможно, Кореана решит, что Фломель оказался для них обузой, когда они убегали, и остановится, чтобы расспросить его. Кто мог сказать наверняка… Возможно, Кореана окажется достаточно глупа, чтобы появиться из своей лодки без оружия, и тогда он смог бы подстрелить ее. Он посмотрел на резные ворота. Если воздушное судно Кореаны появилось бы на небольшой высоте, что обязательно произойдет в том случае, если она будет использовать механические искатели, Руиз, может быть, сможет спрятаться на верхней планке ворот, в складках крыльев одной из гранитных рептилий.
Ну что же, это был план, пусть и не самый лучший. Все же это было лучше, чем покорная кротость, с которой Руиз начинал принимать обстоятельства.
Руиз покончил со своим обедом и прислонился спиной к теплому камню. Допустим, появится еще одна баржа. Как он сможет переправить всех на борт? Баржи наверняка двигались со вполне приличной скоростью. Руиз был в хорошей форме и мог бы какое-то время бежать по берегу с достаточной скоростью, чтобы успеть прыгнуть на борт, но в остальных он не мог быть настолько уверен. У них был всего один выход - прыгнуть на борт. Любой, кто не сможет, будет оставлен, это было неизбежно. Фломель постарается быть как можно более тяжким крестом. Если он начнет волочить ноги, это может их всех чудовищно задержать.
Остальные доели обед и молча сидели по другую сторону ступенек причала, бесцельно осматривая окрестности.
Руиз встал.
- Пошли, - сказал он. - Нам надо обсудить нашу стратегию.
Остальные поднялись. Дольмаэро рывком поднял на ноги Фломеля. Фокусник теперь смотрел на Старшину Гильдии с той же самой бешеной ненавистью, которой он обычно дарил Руиза.
- Пошли к каналу, - сказал Руиз.
Когда все они оказались на берегу, Руиз заговорил.
- Задача перед нами стоит более сложная, чем это кажется на первый взгляд. Баржи движутся достаточно быстро, и у нас есть всего один шанс - прыгнуть на борт, если предположить, что на них нет ни экипажа, ни оборонительного оружия, как это было на последней барже. Кроме того, мы не знаем, с какой стороны баржа пойдет. Если она пойдет на юг, это будет самое лучшее, поскольку мы находимся на этой стороне канала. Однако, если она пойдет на север, она поплывет по дальней полосе воды.
- А как мы до нее доберемся? - спросил Дольмаэро.
- Хороший вопрос. У меня есть план. Возможно, он сработает.
Руиз посмотрел на деревья на северной стороне полянки. Он выбрал нависающую ветку диаметром с шею Фломеля, вытащил осколочное ружье и выстрелил залп. Вращающиеся осколки проволоки разрезали ветку и уронили ее в канал, где она задрожала и распалась в пыль.
Мольнех осторожно отступил от края канала.
- Я-то надеялся выкупаться, - сказал он с кривой улыбкой.
Руиз улыбнулся и пожал плечами.
- Не советую, - сказал он и повернулся к Фломелю. - Теперь я тебя должен предупредить, Мастер Фломель. Если ты будешь мне хоть в малейшей степени мешать, я в тебя выстрелю из этого ружья. Я не могу позволить Кореане поймать тебя, потому что ты немедленно ей расскажешь про нас, хотя ты заслуживаешь именно поимки Кореаной.
Фломель сглотнул, глаза его расширились.
- Понимаю.
На миг фокусник показался покорным и разумным.
- Как бы там ни было, - продолжал Руиз, - если мы увидим баржу, которая движется на север, я попробую повалить дерево через первую полосу воды, и мы все должны будем перебраться, прежде чем баржа доплывет до причала. Потом мы должны распределиться вдоль берега по очевидным причинам. Я прыгну первый, поэтому смогу помочь ловить вас. Потом Низа, за ней Дольмаэро, потом Фломель и после всех - Мольнех. Это та техника, которую вам придется использовать. Прежде чем баржа поравняется с вами, вы должны бежать что есть сил в том же направлении, куда движется баржа… Когда она поравняется с вами, бежите еще немного быстрее и прыгайте на борт. Если повезет, никто из нас не сломает щиколотку.
- Опять это слово - повезет, - сказал Дольмаэро. Но он улыбался.
- Боюсь, что так, - ответил Руиз.
Фараонцы расположились в тени ворот и стали ждать. Дольмаэро и Мольнех постарались привести свои заросшие головы в приличное бритое состояние, пользуясь кинжалом, который Руиз дал Дольмаэро. Они по очереди скоблили друг другу головы, цирюльник старательно работал, а тот, кого брили, делал страшные физиономии, пока не слишком острый нож производил свою работу - и вред.
Чуть позже они неохотно согласились побрить Фломеля. Руизу показалось, что на простоватом лице Мольнеха показалось определенное удовлетворение, когда он причинял муки старшему фокуснику.
Но в конце концов все они пришли в общественно приемлемый вид, и их татуировки засверкали на солнышке.
Руиз решил дать своим волосам преспокойно расти, поскольку его камуфляж как продавца змеиного масла был окончательно провален и скомпрометирован. Кроме того, черная щетина на голове уже довольно сильно затемняла его начавшие бледнеть татуировки.
На полянке воцарилось молчание. Единственными звуками, которые Руиз слышал, были легкие щелчки и постукивания, доносившиеся от Мольнеха и Фломеля, которые тренировались в упражнениях на ловкость рук, пропуская маленькие камешки и веточки между пальцами. Руиз посчитал это весьма трогательным проявлением веры. Было весьма маловероятно, что фокусникам придется снова практиковать свое высокое искусство, даже если бы они и смогли удрать с Суука - но все же они оставались преданы своей профессии.
Через какое-то время и эти звуки прекратились, и по причалу пронесся легкий, как вздох, ветерок. В этой еще более глубокой тишине Руиз услышал плеск падающей воды.
Он повернул голову. Ему показалось, что звук шел от северного края полянки, где тоненькая тропинка вела в лес.
- Подожди здесь, - сказал он Низе. - Позови меня, если ты увидишь или услышишь что-нибудь - особенно подплывающую баржу.
Он ушел в лес, следуя тропинке. Меньше чем в пятидесяти метрах от полянки он набрел на чашу фонтана.
Фонтан ронял маленькую струйку прохладной воды на статую из бронзы, которая изображала какое-то пасущееся животное. У него была голова, которая весьма напоминала оленя со Старой Земли, нежная и испуганная, но у этого животного было шесть длинных, крепких ног. Фонтан питал чистое маленькое озерцо, окруженное низким барьером розового гранита. С дальней стороны озерца вода, переполнявшая его, стекала через стенку барьера и дальше в канал.
Руиз сидел на краю бассейна несколько минут, болтая рукой в воде. Он закрыл глаза. Он сидел там, а его сознание было благословенно свободно.
Он прошел обратно к остальным и сказал им про фонтан. Он повернулся к Низе и сказал:
- Хочешь выкупаться? Ты должна быть готова немедленно вылезти из своей ванны, если появится баржа. Даже если это будет означать, что ты должна прыгнуть на борт голая и мокрая.
Низа восторженно улыбнулась.
- О да! Я буду готова выскочить в любой момент, обещаю… но так хорошо будет снова стать чистой.
- Ладно. Благородная Дама выкупается первой, потом все остальные по очереди.
Она раздевалась на ходу, когда они оба шли по тропинке, отдавая ему свою одежду, как только снимала ее с себя. Когда они поравнялись с бассейном, она уже бежала вперед, нагая и прекрасная. Она бросилась в прохладную воду озерца и погрузилась в нее со вздохом наслаждения.
- Ох, как же это прекрасно, - сказала она. - Я провоняла казармами, Айям, настойками, которые в меня вливали знахари, прежде чем я согласилась сесть в лодку.
Она зачерпнула пригоршню серебристого песка со дна бассейна и стала яростно скоблить себя.
Руиз несколько минут смотрел на нее, насыщаясь зрелищем ее красоты, она не возражала против этого. Ее движения даже наполнились той кокетливой истомой, которую он нашел такой привлекательной, когда она первый раз купалась в рабских казармах, в тот день, когда они стали любовниками. Но теперь обстоятельства стали совершенно другими, и, хотя ее тело столь же сильно восхищало его взор, как и в первый день, он был слишком поглощен прочими заботами, чтобы ответить, но так, как следовало бы, и с тем же жаром, какой тогда его охватывал.
Чуть позже он встал на колени возле того места, где вода перетекала через край, и стал отмывать ее одежду в ручье, как только мог, потом выжал ее и развесил на низких кустиках, чтобы она высохла.
Она улыбнулась, словно он сделал нечто оригинальное и забавное.
- Спасибо, Руиз.
Он пожал плечами.
- На доброе здоровье. Может быть, ты то же самое сделаешь для меня, пока я буду мыться.
Секунду она смотрела на него так, словно сочла это замечание оскорблением. Ноздри ее раздулись, она открыла рот, словно собираясь выпалить какую-нибудь обидную фразу. Но потом она увидела, что он улыбается, и ее раздражение, казалось, испарилось, она рассмеялась.
- А почему бы и нет? Должна же у меня быть новая работа в этом новом мире, раз я больше не принцесса. Может быть, я стану прачкой.
- Ты станешь самой красивой прачкой на Сууке, - ответил он.
- Ты так думаешь? Но ты почему-то ко мне не присоединился.
- Хотел бы, но что, если баржа появится в самый неподходящий момент? Если мне внезапно пришлось бы выбирать между спасением и наслаждением, то боюсь, что я стал бы нерешителен.
- О-о-о, - сказала она, но глаза ее сияли. - Ну что же, по крайней мере, я была бы сейчас лучше, чем в прошлую ночь.
- Ты для меня была вполне хороша и прошлую ночь, - ответил он.
Когда она закончила мыться, он разделся и оттер грязь с тела так быстро, как только смог. Краем глаза он видел, как она неопытными и неловкими движениями полощет его белье в ручье. Когда он надел свою одежду, она была совершенно мокрая и не намного чище, чем до этого, но он торжественно поблагодарил ее.
Фараонцы потрусили к фонтану, когда Руиз и Низа его покинули. Руиз предупредил их, что они должны быть готовы к тому, чтобы быстро действовать, и оставил их плескаться.
Руиз провел остаток дня на берегу, прислушиваясь, не покажется ли баржа, но главным образом, уделяя внимание Низе, которая сидела возле него, прислонясь к его плечу. Она рассказывала ему о своей прежней жизни на Фараоне, как бывало тогда, когда они проводили вместе дни в плену в роскошных апартаментах Кореаны. Теперь Руиз заметил разницу в ее отношении к собственным рассказам. Прежде она пересказывала чудеса дворца своего отца с огромной гордостью. Теперь ее воспоминания, видимо, были приглушены всем тем новым, что она узнала. Все обстояло так, словно она смотрела через обратный конец телескопа, так что все, что она припоминала, выглядело меньше и куда более убогим в сравнении с тем, что она видела с момента своего плена. И все же… ее ностальгическая любовь к тому, что она потеряла, была куда более очевидна, чем раньше, когда она уже не считала, что любимые радости полагаются ей сами по себе.
По мере того, как время шло, солнце садилось за горизонт, а никакая баржа все не появлялась, Руиз становился все беспокойнее. Наконец он решил, что должен приготовиться к худшему. Если Кореана действовала, не теряя ни секунды, она вполне могла появиться в течение следующего часа.
Он созвал остальных.
- Послушайте, - сказал он, - есть шанс, что Кореана заявится сюда, еще до захода солнца. Если нет, мы в безопасности в течение ночи. Помните, что Шарды не разрешают средствам транспорта с высокой скоростью передвигаться по ночам на Сууке. Но… если она появится, нам надо быть готовыми.
- Я собираюсь спрятаться на верхушке ворот. Там я могу стрелять как следует. В любом случае, если Кореана появится, вы будете действовать сами по себе. Постарайтесь попасть в лес и спрятаться там.
Он послал Дольмаэро и Фломеля на южный край полянки.
- Вы смотрите и слушайте. Если вы услышите, как что-нибудь подходит - кричите. Если Фломель попробует мешать, столкни его в канал.
Он прижал к себе покрепче Низу, поцеловал ее.
- Ты и Мольнех будете следить с севера.
Она сжала его изо всех своих сил, потом ушла без слова.
Когда все оказались на определенных им постах, он сам вскарабкался на ворота. Он сделал это с трудом из-за скользкого гранита, но барельеф был вырезан достаточно глубокими линиями, чтобы можно было в нескольких местах поставить ногу и схватиться рукой. Он дотянулся до верхушки, потом осторожно подтянулся и улегся в щели между телом рептилии и ее сложенным крылом. Он был достаточно высоко, чтобы видеть поверх большей части деревьев. Может быть, он сможет увидеть лодку Кореаны заранее и даст знак остальным бежать в лес.
Руиз Ав попробовал найти позу поудобнее, но только отчасти ему это удалось. Он был максимально готов. Он пробовал не думать ни о чем, кроме удовольствия, которое он получит, убив Кореану.

5

Чувства Руиза Ава бежали по крутой колее. Сперва они упали до фаталистского отчаяния, пока он ждал, когда на горизонте покажется воздушная лодка Кореаны. Но, когда солнце упало за горизонт, а она все еще не появилась, его надежда расцвела как цветок. Еще одна ночь. Было ли это слишком большой дерзостью - просить такую милость у своего везения? Он стал думать, что, возможно, это не слишком дерзко.
Он был так взволнован своим видением того, что их гибель откладывается, что он не прореагировал на тот момент, когда Мольнех закричал.
- Что?! - закричал он ему в ответ.
- Что-то приближается! - однако крик Мольнеха не был таким уж радостным.
Руиз последний раз посмотрел на просвет между пиками горы. Никакого признака Кореаны. Он выполз из своего убежища и обнаружил, что ноги у него занемели от неудобного положения.
Он спрыгнул на землю, едва не упав, и заковылял к Мольнеху и Низе как только мог быстро.
Кореана мерила шагами контрольную рубку разведывательного флиттера, который она забрала со всего космического корабля.
- Ты можешь заставить эту штуку двигаться быстрее? - спросила она у существа, которое сидело за пультом управления.
Пилот повернулся к ней, разинув свою кошачью пасть в пародии на улыбку.
- Да, госссспожа. Можно лететь и посссскорее. Ессссли Шарды ссссмотрят на насссс, как это вссссегда и бывает, мы можем стать прелесссстной кометой, которая будет пылать этак метров шесссстьссссот. Но тогда боюссссь, нам придетсссся осссстановитьсссся.
Глаза существа сверкали - так он был доволен собственным остроумием.
Она не ответила. Она давно научилась относиться к сарказму Ленша как к своеобразной плате за его службу у нее. Видимо, такая наглость была частью его крепко развитого мозга на - кошачьей основе - даже генчи не могли вытащить это качество из его мозга без того, чтобы не повредить интеллект и эффективность работы Ленша.
Разумеется, она знала, что Шарды наблюдают. Инопланетные собственники Суука проводили в жизнь свои законы, весьма своеобразные, с поразительной жестокостью и четкостью. Они запрещали определенные виды транспорта, крупные военные корабли, большие военные соединения, ядерное оружие и многие другие удобные элементы современного оружия. Со своих орбитальных платформ они карали нарушителей немедленно и безжалостно.
Иногда это бывало неудобно. С другой стороны, если бы не это, не эти безумные предписания, пангалактические миры с их законами и полицией давным-давно дотла бы выжгли криминальные дела, которые таким буйным цветом ныне процветали на Сууке.
- Терпение, - сказала Кореана самой себе.
Под разведывательным флиттером проплывала мимо розовая степь. Голубые горы, где Руиз Ав разбил ее воздушную лодку, все еще были только слабым пятном на горизонте. А солнце уже было очень низко. Они никогда не доберутся туда до темноты, а разведывательный флиттер наверняка не был сконструирован так, чтобы приспособиться к медленному наземному движению - единственному, которое Шарды разрешали после захода солнца. Ей придется приземлиться, а тогда Руизу Аву придется до утра подождать своей заслуженной награды.
На какое-то время Кореана погрузилась в мечты о том, что она сделает с этой весьма хлопотливой для нее личностью. Руиз украл ее лодку и несколько самых ценных рабов, убил двоих из ее наиболее полезных приспешников, почти убил бедного Мармо. Теперь Мармо находился в грузовом отсеке, где его пытался починить брат Ленша, Фенш. Медицинская прилипала старательно лечила те фрагменты плоти, которые еще оставались в киборге. Фенш же управлял ремонтным роботом, который чинил механизмы Мармо. Кореана обзывала себя сентиментальной дурой. Если бы она не остановилась, чтобы подобрать Мармо на его изуродованном летательном пузыре, а потом не стала бы идти обратно по собственным следам, чтобы найти батарею питания, они добрались бы до разрушенной лодки задолго до темноты.
У дальней стенки каюты ворочался Мокрассар, его когти скрежетали по пластиковому покрытию палубы. Он только что вышел из ячейки, где залечивал раны в панцире, и вонь от него была особенно мерзкой, но Кореана давным-давно научилась не обращать внимания на эту вонь. В конце концов, это была вонь богатства - очень немногие весьма богатые люди могли себе позволить иметь раба-Мокрассара, к тому же такого прекрасного воина.
Она спустилась в грузовой отсек, где Мармо лежал, прижатый к ремонтному станку. Нижняя часть лица киборга была бледной, на коже выступили капли пота, но он пришел в сознание, и слабая улыбка играла на его губах.
- Как дела? - сухо спросила Кореана.
- Гораздо лучше, спасибо, - ответил Мармо.
Кореана потянула воздух носом. Ее чувства к старому пирату были неоднозначными. Он был с нею уже долгое время, он был существом, которого она могла, пожалуй, назвать своим другом, он всегда находил способ оказаться полезным. С другой стороны, он, видимо, совершил какие-то неразумные поступки. Как же еще Руиз Ав смог завладеть лодкой?
- Что произошло, Мармо? - она всеми силами пыталась подавить раздражение.
Окуляры киборга с тонким шипением сменили фокус, словно он смотрел не на Кореану, а на какое-то воспоминание.
- Он переиграл меня. Я не знаю ничего из того, что случилось с Айям и Банессой, кроме того, что они оба, должно быть, мертвы.
- Да.
Кореана нашла огромный труп великанши и меньшие по размерам останки Айям, покрытые пресытившимися стервятниками. Они лежали неподалеку от того места, где находилась батарея питания Мармо.
- Можешь ты рассказать подробнее?
- Это была вахта Айям, как раз после полуночи. Я был в рубке управления, Банесса в своей каюте. Я понял только то, что Руиз Ав вскочил в люк, ухмыляясь, как демон, размахивая каким-то примитивным оружием. Я смог выпустить заряд - у меня было осколочное ружье - но я все-таки промахнулся, и цепи плотно обвились вокруг меня. На момент я оказался совершенно беспомощен, а потом Руиз Ав выстрелил в меня из какого-то древнего баллистического оружия, и снаряд выбил у меня из руки ружье.
Мармо глубоко вздохнул.
- С этого момента все события развивались не в мою пользу, и скоро он опрокинул меня на спину, а Руиз Ав стал пропиливать мне шею тупым ножом. Он не оставил мне другого выбора, и я должен был помочь ему.
- Ты мог бы выбрать смерть, а не предательство.
Мармо вздохнул.
- Может быть. Но должен тебе сказать, не думаю, что это помогло бы как следует. Этот человек не принадлежит к человеческому роду. Ты уверена, что надо его преследовать? Это может принести больше беды, чем выгоды.
Кореана на него уставилась. Что такое случилось со старым чудищем? В его пиратские дни он должен был перенести гораздо более серьезные поражения. Те жалкие остатки плоти, которые все еще держались на его костях, свидетельствовали о страшных ранах. Что такое был Руиз Ав, если не просто ловкий трюкач с хорошими рефлексами?
- Хорошо, - сказал Мармо, - пусть так. Если ты хочешь непременно его заполучить, я помогу тебе. Как и всегда. Но давай дадим друг другу клятву никогда больше не допускать ту же ошибку: недооценивать его. Мы должны быть очень-очень осторожны.
- Мармо, - сказала она, - он причинил мне страшную обиду, во многих отношениях. Я должна причинить ему еще большую боль, прежде чем я снова смогу быть счастлива. Ты понимаешь?
- Да, Кореана, - сказал он самым слабым шепотом.
Руиз Ав добрался до берега, где стояли Мольнех и Низа, и посмотрел на север.
- Что это, Руиз? - спросила Низа.
Он не был вполне уверен. Казалось, приближалась целая флотилия барж, но их очень трудно было рассмотреть на таком расстоянии. Он прищурился от ярких бликов, которые бросало на воду заходящее солнце, и стал ждать.
Секунду спустя он увидел, что на баржах были странные высокие надстройки, огромные невиданные лица, может быть, даже фигуры животных. Они выглядели немного как плавучие украшения на каком-то водяном параде.
- Погодите здесь, - сказал он остальным. - Если вы увидите, что я прыгаю на борт, прыгайте следом за мной. Если со мной что-то случится, бегите прочь.
Он как можно скорее направился к приближающимся баржам.
Чуть позже он был всего лишь в пятидесяти метрах от ведущей баржи и сразу бросился с берега в дремучие лозы, которые давали замечательную возможность спрятаться.
Прежде чем он мог принять решение, надо было в считанные секунды рассмотреть очень много деталей. Всего по реке плыли шесть барж, все были чуть длиннее, чем та грузовая, которая проплыла чуть раньше. Кроме того, у них у всех были более крутые бока. Скульптуры, которые были приварены к их во всех отношениях ничем не примечательным палубам, были странные, даже немного пугающие. На носу каждой баржи были красивые удлиненные лица красивых мужчин и женщин, но они были слишком крупными для скорченных человеческих тел, с которыми они были слиты. Казалось, что громадноголовые гиганты встали на колени на палубах барж. На лицах их было выражение отстраненного восторга - широкие глаза, спокойные улыбки. Скульптуры были выкрашены в сочные основные цвета радуги, а половые признаки их были преувеличены. Груди были массивными висячими грушами, которые занимали фордек от борта до борта. Пенисы были огромными, словно древесные стволы, перевитые венами, они занимали всю длину палубы и загибались кверху под подбородками фигур. Огромные болтающиеся цепи шли от тяжелых поясов на талиях фигур к бортам.
Но он не видел никаких следов того, что на палубе была какая-либо команда. Первая баржа прошла по каналу в вихре пены. Руиз увидел два стандартных шлюза безопасности, вделанные в борта, по штирборту и бакборту. Однако он не увидел никаких следов оружия с машинным разумом - что, впрочем, ничего не означало.
Прошла и вторая баржа. Руиз не смел больше медлить. Когда третья баржа поравнялась с ним, он прыгнул из своего укрытия и пробежал параллельно барже несколько метров. Он едва мог угнаться за нею. Остальным придется помогать. Он свернул поближе к краю канала, подпрыгнул и благополучно приземлился на палубе.
Ничто не попыталось убить его, и он крикнул остальным, чтобы они приготовились. Баржа быстро приближалась к причалу.
Он услышал крики Дольмаэро, который расставлял остальных так, как они первоначально планировали. Он почувствовал прилив благодарности к компетентному и умному Старшине Гильдии.
Низа бежала вдоль берега, и он поймал ее, когда она прыгнула, чтобы не дать ей упасть. Он поставил ее на ноги и повернулся, чтобы поймать протянутые руки Дольмаэро, когда Старшина Гильдии потерял опору под ногами и стал падать в воду. Вес Дольмаэро грозил стащить Руиза в воду, повалить его с ног, но он изо всех сил тянул, и вытащил Старшину на палубу, где тот растянулся на животе.
Прежде чем он смог восстановить равновесие и повернуться, Фломель ударил его, стараясь схватить его осколочное ружье, когда сила удара отбросила Руиза от него. Ярость ослепила Руиза. Он присел на корточки и вихрем развернулся, вложив всю силу движения в руку и сжав кисть в тугой кулак. Он на полном ходу ударил Фломеля по лбу. Фокусник отлетел назад, врезался, раскинув руки, в огромное стальное бедро статуи, потом словно стек на палубу, будто в нем совсем не было костей. Однако ружье каким-то образом отлетело от палубного покрытия и с плеском упало в канал.
Мольнех появился рядом с Руизом. Видимо, он был более гибким, сильным и ловким, чем остальные. Он хотел было протянуть Руизу руку, но увидел выражение его лица и отшатнулся. Он даже защитным жестом поднял руки к лицу.
- Успокойся, - пропищал он. - Беда уже случилась, и Фломель за нее заплатил.
- Заплатил? - спросил Руиз, пытаясь овладеть собой. - Если он сдох, то легко отделался.
Низа встала на колени возле фокусника, который действительно выглядел как труп.
- Дышит. Давайте сбросим его в канал, - предложила она.
Лицо ее побелело, словно бумага, если не считать двух красных пятен на щеках.
Выражение ее лица было однозначно хищное, и это почему-то выбило Руиза из его собственной ярости. Он подумал о том, что не может того быть, чтобы он выглядел точно так же, хотя его жесткое лицо наверняка гораздо больше практиковалось в таком страшном выражении, чем ее юное и гладкое.
- Нет, - сказал Руиз, - оставьте его в покое. Если он выживет, я собираюсь его продать первому работорговцу, которого встречу. Если когда и жил на свете человек, который заслуживал бы рабства - то это Фломель.
Руиз приказал своему стаду стоять смирно, пока он не обследует баржу. Дольмаэро серьезно кивнул головой, Низа нежно похлопала по руке. Мольнех был занят тем, что рывком пытался посадить Фломеля в более удобное положение, поэтому он даже не поднял глаз.
Несколько минут Руиз прохаживался по палубе, не находя никаких очевидных приспособлений для поддержания безопасности на борту, никаких потайных люков, кроме тех шлюзов безопасности, которые он увидел еще с берега. Хотя с берега это не было заметно, баржа была спроектирована так, чтобы дать пассажирам на палубе хоть какой-то комфорт. В различных нишах и закоулках баржи были сиденья и скамьи, которые были покрыты красным камнем-пуховиком. Под аркой, образованной висячими яичками и пенисом фигуры, была роскошная полукруглая ниша, в которой пол был устлан ковром - это позабавило бы Руиза, если бы настроение у него не было таким мрачным. Потеря осколочного ружья нанесла их шансам выжить тяжкий удар. Как он мог оказаться столь небрежным и беззаботным? Естественно, что Фломель хлеб себе зарабатывал тем, что у него были быстрые и ловкие руки. Очень немного можно было найти в мире рук столь же быстрых, как руки фокусников с Фараона. И все же Руиз горько обвинял себя.
Со спины фигуры была спиральная лестница, которая и вела к спине статуи. Руиз осторожно поднялся по ней, но нашел, что верхняя палуба столь же пустынна, как и нижняя. На верхней палубе стояли ряды скамей, которые напомнили ему лодку для прогулок по рекам и экскурсий. Впереди проход с лестничкой вел в наблюдательный пост в черепе статуи.
И нигде он не мог найти способа проникнуть вовнутрь баржи.
Какое-то время он постоял на наблюдательном возвышении, облокотясь на отполированные перила, глядя на туннель деревьев, по которому они проплывали. Солнце почти совсем спустилось за горизонт. Все озарялось тем неуверенным золотистым светом, который освещает мир тогда, когда тени на землю падают самые длинные. Он чувствовал глубокую усталость, которая ничего общего не имела с физическим утомлением. Та незыблемая скала, к которой он привык, выстраивая на ней свою жизнь, казалось, поколебалась. Он больше как будто не в состоянии был следовать тем принципам, которые успешно вели его ранее по жизни. Например: врага нужно убивать как можно скорее, лишь только представится удобный случай. Ему бы надо было убить Фломеля давным-давно, разумеется, ему и сейчас еще не поздно было это сделать. И так он, конечно, и поступит - вот только преодолеет это внезапно возникшее в нем отвращение к убийству.
Но еще важнее для его существования было правило: никого не дари своим доверием. А он нарушил это правило тысячи раз с тех пор, как встретил Низу.
Ему стало страшно. Это был такой страх, какого он не чувствовал уже долгие, долгие годы. Он даже не помнил, когда последний раз испытывал нечто подобное. Он наклонил голову и положил ее на руки. Если он не забыл бы столь крепко, как плачут, наверное, сейчас он мог бы заплакать.
Руиз краем глаза уловил какое-то движение и поднял голову. Над широкой спиной ведущей баржи кто-то смотрел на него сквозь ограду наблюдательного возвышения. Мгновение спустя человек смущенно встал. Руиз увидел тощего старика, одетого в лохмотья, которые когда-то можно было назвать роскошной одеждой. У старика было тощее волчье лицо, страшно свалявшаяся грива седых волос и большие очень светлые глаза. Выражение его лица было настороженное, но дружелюбное, словно он понятия не имел, кем это Руиз может быть, но не хотел рисковать и чем-либо его обидеть.
Они посмотрели друг на друга. Потом старик поднял хрупкую руку и приветственно помахал ему, жест был настолько незначителен, что можно было принять его просто за старческое дрожание рук.
Руиз помахал ему в ответ, не намного сильнее.
Двое других людей появились по сторонам старика. Одна из них была молодая девушка, в тряпье вроде того, что было на старике, хотя ее одежда была почище. Лицо ее было круглым и неприметным, но она улыбалась с подлинным дружелюбием.
Вторым оказался молодой человек, на котором был невзрачный комбинезон какой-то армейской формы, такие можно по дешевке купить в магазинчиках уцененных товаров тысяч миров. У него было широкое лицо с грубыми чертами, вид у него был глупо самоуверенный. Он демонстративно плечом отпихнул в сторону старика, как только убедился, что никто его за это не упрекнет, а потом уставился на Руиза с бычьей враждебностью на физиономии.
Руиз беззвучно рассмеялся, потом снова помахал им - на сей раз с более веселым видом и отчетливее. Молодой человек открыл рот от удивления, потом захлопнул его с раздраженным видом.
Руиз отвернулся, но на душе у него стало спокойнее, раз на баржах не они одни ехали зайцем. Видимо, остальные использовали эти баржи точно так же. Может быть, они были столь же невежественны, как и Руиз, в том, что касалось опасностей такого путешествия, но, по крайней мере, то, что они были живы, уже обнадеживало.
Он прошел к концу наблюдательного возвышения и уставился на остальные баржи, но, если на них и плыли пассажиры, никого не было видно.
Он чувствовал, глядя на широкое стальное лицо фигуры на следующей барже, что оно невольно его завораживает. Это было лицо женщины с огромными глазами, прикрытыми тяжелыми веками, высокими точеными скулами, каскадом густых волос. Рот ее был чуть более полным, чем могло бы считаться красивым, словно его распирало какое-то внутреннее давление. Пропорции и детали были изысканно выполнены, очень отличаясь этим от грубого гротескного тела. Тела были смехотворны. Это лицо было необыкновенно эротически притягательно.

Предыдущая страница 4 Следующая страница


5 Рэй Олдридж

Он вернулся назад на нижнюю палубу, где Фломель начинал стонать и проявлять прочие признаки того, что он приходит в себя. Мольнех смывал кровь там, где кулак Руиза рассек кожу на лбу Фломеля, и он посмотрел на Руиза со странным двусмысленным выражением.
- Череп у него, может, и треснул, но вроде как не проломлен, - сказал Мольнех тоном, в котором можно было услышать и упрек, и одобрение.
- Мне плевать, - грубо сказал Руиз, - если он выживет, я заставлю тебя отвечать за его поведение - остальные недостаточно быстры.
- Да, - сказал Мольнех. - У Фломеля всегда были ловкие пальцы. Мне очень жаль, что из-за него мы потеряли оружие, Руиз Ав.
- Ладно, вот его поводок, Мольнех. Я пристегну его к шее Фломеля. Вот второй конец поводка и ключ от него. Если тебе придется оставить его где-нибудь, продень поводок в щель или оберни вокруг какого-нибудь крепкого столба, который невозможно выдрать из основания, и застегни его с помощью ключа. Понял?
- Я буду сторож ему, Руиз Ав, - к Мольнеху, очевидно, вернулось его обычное настроение веселого и жизнерадостного ожидания грядущих событий:
- Отлично. Вот что, еды у нас не осталось, но у нас все еще целы наши фляги с водой, а пустые животы в течение пары дней нас не убьют. Самое главное вот в чем: мы с каждой минутой все дальше от Кореаны, что, на мой взгляд, лучше всякой еды.
Только Мольнех, казалось, на миг усомнился в справедливости такого взгляда на жизнь.
Руиз рассказал остальным про свои открытия и находки, про свои догадки относительно прочих пассажиров. Он приказал Мольнеху и Дольмаэро ждать в выстланной коврами нише, где они, если хотят, могут поудобнее устроить Фломеля. Он встал и взял Низу за руку.
- Будьте начеку, - сказал он мужчинам. - Позовите меня, если увидите что-нибудь странное.
Низа хихикнула, и Руиз проследил направление ее взгляда, устремленного на огромный фаллос, который простирался по всей длине баржи.
- Ладно, понял, - поправился он. - Если увидите что-нибудь странное и опасное.
- Мне и это кажется весьма опасным, - сказала она. - Что за народ поклоняется таким странным идолам?
- Не знаю, - признался он. - Я думаю, мы это скоро обнаружим, но, надеюсь, не прежде чем как следует удалимся прочь от Кореаны.
Потом он привел ее на наблюдательное возвышение, где они сидели вместе, тесно прижавшись друг к другу, в молчании, пока солнце не упало в воду и не сгустились сумерки.

6

С приходом полной темноты баржа озарилась миллионами крохотных огоньков. Бусинки мягко светящегося разноцветного огня тесно прижимались друг к другу на каждом борту, на каждом боку статуй. Руизу пришло в голову, что баржи, должно быть, представляют из себя замечательное зрелище, если любоваться ими со стороны канала. Он подумал, что интересно было бы знать, смотрит ли на них кто-нибудь.
Низа зарылась лицом в его плечо.
- Мне трудно заставить себя поверить в это, - прошептала она. - А ты? Ты уверен, что это не какой-нибудь лихорадочный бред? Или, может быть, мы с тобой свалились в одну из сказок про гоблинов, какие няня мне в детстве рассказывала? Такие сказки няни рассказывают детям, чтобы их напугать.
- Ты так думаешь? - спросил он.
- Может быть.
- Если это сказка про гоблинов, то что нам делать?
- Я никогда не была плохой, - сказала она и рассмеялась. - Ну ладно, была, только иногда и редко. В любом случае, герой всегда точно знает, что нужно делать. Он никогда не беспокоит принцессу дурацкими вопросами на этот счет. По крайней мере, он ее не спрашивает, ту, которую он спасает, что, по ее мнению, им надо делать.
Руиз вздохнул.
- Из этого следует, что я не слишком уж хороший герой.
- О нет, - ответила она и коснулась его лица. - Ты замечательный герой.
Она подняла к нему лицо и нежно его поцеловала. Ее губы были такими мягкими и так нежно прижимались к его губам, словно спелый сочный плод, липкий от сладости, но в то же время полный жизни и энергии. Его рот потом покалывало иголочками там, где она его поцеловала.
Руиз только сейчас осознал, что они теперь в большей уединенности, чем за все прошедшие дни. Он снова поцеловал ее, более настойчиво, и почувствовал, как ее язык скользит по его губам. Он задышал тяжелее, и сердце его застучало.
Она оттолкнула его, медленно и плавно, и он отпустил. Глаза ее, казалось, стали немного ошеломленными, губы припухли. Она долго смотрела на него неподвижным взглядом, потом, все еще глядя ему в глаза, она легла на скамью на спину.
Он подумал, не опасно ли ему так забываться именно теперь. Он решил, что ему все равно, хотя какая-то древняя его часть в ужасе скорчилась от такой беззаботности.
Он легко коснулся ее колена дрожащими пальцами. Лицо ее расслабилось, и она возвела взгляд вверх, к звездам. Он медленно, восхищаясь красотой ее кожи, поднял край ее рубахи, гладя сильные мышцы ее ног. Он расстегнул подвязку, которая прижимала к ее бедру кинжал, и уронил его на палубу.
Когда его руки поднялись выше, она вздохнула, и ее бедра раскрылись. Он встал на колени возле нее и стал целовать ее колено, потом поцелуями проследил линию внутренней поверхности ее бедра, пока она не задышала бурно и прерывисто и не выгнулась ему навстречу, подставляя свои бедра его поцелуям.
Много позже она встала на колени на скамье, нагая, сжимая перила, ее влажные пряди волос спутались на спине, голова была закинута, она постанывала в такт его сильным толчкам. Его руки впились в ее бедра, и он смотрел на ее тонкую талию и округлые ягодицы, которые образовывали перевернутое сердечко, он восхищался ее красотой.
Он стал двигаться быстрее, и она стала двигаться ему навстречу, нежно толкая его бедрами, голос ее стал хриплым и прерывистым.
Как раз перед тем, как они испытали последнее жгучее наслаждение за эту ночь, он взглянул вверх и увидел совершенное лицо статуи на той барже, что следовала за ними. Может быть, это было навеяно лихорадочным восторгом минуты, но в тот миг ему показалось, что статуя наблюдает за их соединением, и что глаза ее сияют ничем не смущенным удовольствием. Словно бы статуя восхищалась жаром страсти между Руизом и Низой. Впечатление было поразительно острым. В этом взгляде статуи было что-то извращенное, и в то же самое время в нем было нечто настолько свирепо эротичное, что Руиз подчинился ему, задрожав всем телом, вжимаясь как можно сильнее в тело Низы, как только можно глубже. Он вливал в нее свои жизненные соки волна за волной невыразимой радости. Она заметалась под ним, беззвучно что-то выкрикивая, протянула назад руки, чтобы впиться в его бедра и прижать его к себе еще теснее.
Потом они лежали на скамье вместе. Руиз прикрыл их сброшенными ими рубахами. Это помогало сохранить то тепло, которое еще источали их тела, и потом он целиком отдался восхитительному чувству, которое он испытывал, лежа с Низой под звездным небом. Он находил почти дух захватывающее удовольствие в том, чтобы чувствовать мельчайшие движения ее влажной плоти рядом с его телом. Он пронзительно чувствовал тонкости ее тела, там, где они соприкасались. Мягкость ее грудей, слегка колкое давление ее сосков на его груди, перистое легкое прикосновение ее волос, более жесткие волосы и скользкое тепло между ног, там, где она сжала бедрами его бедро.
Он сообразил, что в ее любовных порывах появилось нечто новое. Та сдержанность, которую он раньше чувствовал в ней, в тот первый раз в купальном бассейне, та сдержанность, вторая относила их близость к разряду случайных связей, - исчезла.
Она отдавалась ему без ограничений и сдержанности. Он подивился про себя, что же изменилось для нее.
Когда они наконец заговорили, сперва они вели речь о каких-то мелочах. Сладость и мягкость ночного воздуха, красота звезд, которые проскальзывали сквозь проплывающие мимо ветви деревьев, успокаивающее мурлыканье моторов баржи.
Низа оперлась на локоть и рассеянно погладила его грудь.
- Ты знал о том, что женщины на Фараоне рожают детей только когда захотят? Каждый месяц, когда кончается кровотечение, они пьют отвар корня далафреи - а потом, когда они выпили его, до тех пор, пока кровь не придет снова, они могут получать удовольствие безо всяких последствий. Пангалактические женщины делают то же самое?
Руиз не был готов к ее вопросу и заговорил не подумав.
- У них есть другие способы. И у пангалактических мужчин тоже. Но тебе можно не волноваться. Когда тебя взяли в плен, то доктор приживил тебе вот это.
Он дотронулся до кожи на ее левом предплечье, где противозачаточная капсула чуть выступала над кожей еле заметным бугорком.
Она с любопытством пощупала легкую припухлость.
- А-а-а, - сказала она голосом человека, который сделал печальное открытие, - это для того, чтобы рабы оставались в товарном виде?
Он кивнул, ему стало досадно за свою бестактность. Он прижал ее к себе покрепче, и она не стала протестовать.
- Это очень легко убрать, - сказал он. - Это можно сделать в любой момент, когда ты захочешь.
Меж ними воцарилось молчание.
Наконец она заговорила задыхающимся шепотом.
- Я никогда тебя об этом не спрашивала, но я много об этом думала. Там, далеко, на твоих пангалактических мирах, есть женщина, которой сейчас хочется, чтобы ты был там? Есть ли такая, к которой тебе хотелось бы вернуться?
- Нет, - ответил он. - Никого такого нет.
Он улыбнулся.
- Я честно признаюсь, что я бы больше хотел быть там, чем здесь, но я не пожелал бы ни за что на свете другого спутника.
Это была правда. Он искренне собирался перестать постоянно задумываться, почему он так изменился и что в нем пошло в перекос.
Он знал, что с ним не так, как раньше.
- Нет, мне не хотелось бы быть с кем-то другим, - сказал он.
"Даже, - подумал он, - если это означает, что я должен буду навсегда остаться где-то здесь и больше не увидеть дома".
- О-о-о, - сказала она и каким-то чудом пристроилась рядом с ним так, что стала еще мягче.
Долгие мирные минуты спокойно проходили.
Он пребывал в том приятном промежутке между сном и явью, пока не услышал, как Мольнех вскрикнул.
- Руиз Ав!
Он резко вскочил на ноги, чуть не уронив Низу на палубу.
Мольнех снова прокричал его имя, но теперь в его голосе не было тех ноток паники, что раньше, поэтому Руиз все-таки оделся, прежде чем подойти к лестнице.
- Подожди меня здесь, - сказал он Низе, которая, совершенно очевидно, все еще была сонная. Она кивнула, роскошно потянулась и наклонилась, чтобы собрать свою одежду.
Руиз спустился по лестнице и пробежал к тому месту, где стояли Мольнех и Дольмаэро. Он увидел, что они таращатся во все глаза на что-то, что лежит на палубе.
Когда Руиз посмотрел вниз, он очень удивился, увидев поднос из нержавеющей стали, на котором стояло множество стеклянных сосудов, две буханки поджаристого хлеба, круг сыра, корзина, которую переполняли маленькие золотистые гроздья винограда, и маленькая зеленая фарфоровая вазочка с тремя красными цветами. С одной стороны стояла стопка пластиковых чашек и салфетница с бумажными салфетками.
- Откуда это появилось? - спросил Руиз.
Дольмаэро пожал плечами.
- Не знаю. Я как раз встал и стал прогуливаться по барже, - у меня ноги затекли. Несколько минут назад здесь такого не было. Теперь вдруг появилось. Я позвал Мольнеха. Он позвал тебя.
Руиз повернулся к Мольнеху.
- А Фломель?
- Привязан как следует, - сказал Мольнех. - Но приходит в себя. Его жалобы бесконечны. Голова у него болит, он весь болит, на нем живого места нет. Его достоинство фатально оскорблено, и он очень голодный.
- Беда какая, - рассеянно сказал Руиз.
Он снова посмотрел на палубу, не увидел в ней никаких швов и стыков, которые могли бы указывать на то, что в ней может быть скрытый люк, из которого могла появиться еда.
В его собственном желудке бурчало, живот посылал ему недвусмысленное сообщение. Все они были голодны. Безопасно ли было есть эту пищу? Он поднял один из сосудов, открыл пробку и понюхал. Вино.
- Тогда ты должен сделать вот что, - сказал он Мольнеху. - Принеси Фломелю сосуд вина, хлеб и сыр, пригоршню винограда. Скажи ему, что мы уже поели. Не хочет ли, дескать, и он. Если он спросит, откуда взялась еда, скажи ему, что я обнаружил запасы еды для пикников на верхней палубе и вломился в эту кладовку.
Мольнех кивнул.
- Он поверит. А если он поест и выживет?
- Тогда мы все поедим.
Они все поели, и таинственная пища не принесла им никакого вреда. Руиз и Низа снова ушли на верхнюю палубу, где Низа облокотилась на поручни и смотрела на проплывающий мимо лес. Руиз сел возле нее и пытался разгадать значение их странных обстоятельств.
Какие возможности лежали перед ними? Самое простое объяснение состояло в том, что они путешествовали с щедрыми и благожелательными отшельниками. Но это казалось абсолютно абсурдным. Почему это отшельники станут путешествовать в таком, мягко говоря, экстравагантном стиле? А если в их обычаях было давать широкой публике бесплатные поездки по реке, еду и вино, почему же баржи не были усеяны гостями?
Может быть, баржи были какими-то ловушками, специально рассчитанными на то, чтобы ловить наивных, неосторожных и бродяжек? Тогда, для таких-то изысканных ловушек, они были весьма неэффективны. Потому что пока, насколько он мог судить, они поймали только восьмерых бродяг, причем пятеро из них попали на эту баржу чистым случаем. И все же это объяснение показалось ему наиболее логичным.
Ему пришло в голову, что можно было бы проверить эту теорию, просто посмотрев, позволит ли ему баржа спрыгнуть с нее. Но сегодня ночью, в темноте он с трудом мог бы избежать того, чтобы врезаться в какое-нибудь дерево на берегу и размазать себя по стволу. Может быть, утром он попробует.
Разумеется, если они проплывут мимо каких-нибудь цивилизованных поселений, тогда они все покинут баржу, если только это окажется возможным.
- Ты хочешь спать? - спросила Низа.
- Немножко, - ответил он, сам удивившись, что это правда..
- Тогда сегодня ночью ты спи первым, а я буду смотреть в оба и караулить.
Он повернулся и прижался щекой к этому прекрасному бедру.
- Хорошо, - сказал он.
К его величайшему изумлению, он действительно заснул, глубоко и крепко, лежа на скамье и положив голову на колени Низы.
Может быть, ему даже снились сны, хотя из-за давней своей привычки он немедленно подавил желание вспомнить свой сон, как только Низа потрясла его за плечо, чтобы разбудить его. Он вынырнул из сна и сел, потряс головой. Был ли этот приятный сон хоть раз в его жизни? Он никогда этого не узнает.
Свет с неба шел холодный и серый, и в воздухе была та прохлада, которая всегда сопутствует заре. Руиз удивился, увидев, что ночь прошла. Он не намеревался столь долго спать. Он встал и взглянул на проплывающий мимо лес.
Низа неуклюже пошевелилась, словно мышцы ее затекли.
- Я хотела, чтобы ты подольше поспал, - сказала она. - Но я слышала, как Дольмаэро тебя звал.
- Что случилось?
- По-моему, ничего серьезного, он не был похож на человека, который чем-то взволнован. Может быть, завтрак появился, - она потянулась, потом потерла спину и поморщилась.
Он коснулся ее щеки.
- Тебе надо было переложить мою голову на скамью. Ты - самая мягкая подушка, но тебе не надо было так каменеть ради моего удовольствия.
Она рассмеялась и игриво откинула его руку.
- Но ведь ты кое-где закаменел ради моего удовольствия, - сказала она. - И я хочу тоже делать для тебя то, что могу. Ведь сколько всего ты сделал для меня! Я уже и счет потеряла. Ну а я что для тебя сделала?
- Очень много, - ответил он, и в этом он был совершенно искренен.
Действительно, это был завтрак - еще один поднос стоял на палубе. На нем было блюдо, доверху наполненное все еще горячими пышками, белая чаша, в которой были бледно-голубые крутые яйца, сосуды с темно-красным вареньем и медом, и огромный кувшин с каким-то пенистым розовым соком.
Дольмаэро стоял возле подноса, и вид у него был слегка торжествующий. Мольнех выглядел голодным до смерти.
- Одна загадка разрешилась, - сказал Дольмаэро.
- А? - спросил Руиз.
Дольмаэро показал на живот статуи.
- Это появилось вот отсюда. Тот металл открылся, спустился поднос, он висел на тонкой палочке. Поднос опустился на палубу, палочка убралась внутрь, а металл закрылся, как и раньше.
- Это объясняет только "как", но совсем не объясняет "почему", - заметил Мольнех. - Но я не жалуюсь. Кто бы мог подумать, что подобные вещи могут происходить? Для отчаявшихся беглецов мы живем совсем неплохо.
- Возможно, - сказал Руиз. - В любом случае мы можем пока поесть, раз пышки еще не совсем остыли. - Он поднял поднос. - Фломель привязан как следует?
- Разумеется, - ответил Мольнех обиженным тоном. - Я старательно выполняю все твои распоряжения.
- В таком случае пойдемте на верхнюю палубу, где лучше вид на канал, и где нам не придется выслушивать вопли Фломеля, - сказал Руиз.
Кореана выругалась и пнула ногой останки головы Кроэля, непродуманный поступок, который оставил пятно на ее закованной в броню ноге и вызвал еще один взрыв ругательств. Грузовой трюм ее разрушенной воздушной лодки весь пропах смертью и горелой изоляцией. И еще Мокрассаром, который стоял рядом с ней в настороженной позе и всегда наготове.
Мармо подлетел вперед на своем подремонтированном летательном пузыре и осмотрел дыру в стене машинного отсека.
- Безумная удача, - мрачно заметил он, - разве ты не замечаешь, насколько этот человек удачлив? Даже слишком удачлив?
- Брось свои дурацкие пиратские суеверия, Мармо, - Кореана обратила к Мармо свирепый взор. - Вместо этого ты мог бы начать придумывать какой-нибудь полезный совет - поскольку именно за это я тебе и плачу.
- Воистину, - но он более ничего не говорил.
Она подошла к шлюзу и сделала знак Феншу принести ремонтного робота из разведывательного флиттера. Она приказала Мокрассару убрать останки Кроэля. Когда огромный насекомообразный воитель вынес тело, она бешено потрясла головой.
- Он причинил мне огромный финансовый ущерб. Теперь труппа с фениксом разбита, и кто знает, насколько удастся починить лодку.
- С другой стороны, - сказал Мармо, - ты собиралась размозжить лодку о скалу, пока он тебе в этом не помешал.
Она задумчиво посмотрела на Мармо холодным взглядом.
- Хорошо, что ты мне об этом напомнил, Мармо. Я страшно рада, что ложкой собирала тебя, размазанного по стене, чтобы ты мог помогать мне таким вот манером.
- Прости, - сказал он присмиревшим голосом.
Она кивнула.
- Я собираюсь дать Феншу час, чтобы он смог оценить масштабы разрушений. Если он сможет починить ее, я оставлю его здесь с братом. Он сможет привести лодку обратно. Она может понадобиться мне в смысле оружия.
- Все, что есть у Руиза Ава - это осколочное ружье и несколько мясницких ножей.
- Тем не менее. Ну а теперь, поскольку он мог оставить тут импровизированные мины-ловушки, осмотри-ка остальную часть лодки. Когда все будет безопасно, позови меня.
К тому времени, когда все они наелись, свет дня уже лился с неба в полную силу. Стало ясно, что лес переменился. Они встречали время от времени какие-то полянки, заросшие кустами, деревья были более молодыми, словно здесь лес был посажен только в последние сто лет или около того.
- Посмотри, - сказала Низа, - это дорога?
- Вроде бы, - ответил Руиз, изучая прогалину в деревьях, пока они проплывали мимо. Маленький причал прилепился к каналу. В нем не было тех декоративных черт причала, с которого они спрыгнули на баржу, но построен он был из такого же розового гранита.
- Может быть, нам надо подумать о том, чтобы покинуть баржу, - дорога, кажется, недавно была использована для значительного движения. Может быть, мы возле какого-то города, где мы можем пересесть на другое средство передвижения, получше.
- Может быть, и нет, - ответил Мольнех, потирая пузо. - И у меня нет никаких возражений против таких условий, что здесь.
- Вот как? - Руиз поднял бровь. - А знаешь ли ты, что на многих мирах существует обычай давать осужденному на смерть преступнику замечательный обед как раз перед тем, как отвести его на казнь?
- На Фараоне мы так не делаем, - сказал Мольнех, но вид у него был потрясенный.
- Кроме того, - продолжал Руиз, - Кореана поймет, что мы отправились в такое путешествие. Она скоро нагонит нас. Еще до полудня, если у нее хватит ума, чтобы облететь канал, прежде чем послать за нами запаховые искатели.
- Она не дура, - мрачно сказал Дольмаэро.
- Да уж.
Руиз решил, что сейчас как раз настало время посмотреть, можно ли было сойти с баржи. Он поднялся, наклонился через перила и посмотрел вперед, надеясь увидеть достаточно открытое пространство, чтобы попробовать свой эксперимент.
Он очень удивился, когда увидел, что они подплывают еще к одному причалу, и еще больше поразился, когда увидел, что возле причала стоит огромная группа людей. Он отпрянул от поручней, повернулся, чтобы сказать об увиденном остальным, и заметил, что барка замедлила ход.
- Что такое? - спросил Дольмаэро.
- Не знаю. - Руиз понятия не имел, что ему делать. Пока они не увидели никакой угрозы для себя, было нежелательно проявлять враждебность по отношению к кому бы то ни было. - Нам придется подождать и посмотреть, как мне кажется.
Теперь и остальные увидели причал, и вопросов больше не было.
Они замедлили ход и почти что дрейфовали. Баржа поравнялась с причалом, и они теперь смотрели вниз на толпу. Казалось, она разделилась на большое количество пожилых людей, которые были одеты во что-то вроде черных траурных одежд, и меньшую группу почти голых молодых людей, которые носили какие-то кусочки цветного шелка. У стариков лица были мрачные, молодые, казалось, праздновали какое-то счастливое событие, но никто из них не посмотрел вверх на Руиза.
Центром печали, или празднества, оказалась молодая пара, которая стояла в более нарядной части толпы. У них было на лицах одинаковое выражение счастливого и решительного предвкушения, хотя Руиз был уверен, что под этим фасадом он заметил и изрядную долю беспокойства и неуверенности. Они были совершенно наги, если не считать раскраски на теле и цветных лент в волосах.
Баржа, на которой плыли Руиз и его спутники, проплыла мимо. Потом все баржи остановились. Юноша и девушка выступили вперед и, держась за руки, повернулись и помахали толпе. Старики с каменными лицами провожали их глазами. Остальные захлопали в ладоши и закричали им что-то приветственное..
Молодая пара исчезла за огромными грудями статуи.
Баржи снова возобновили свое скольжение с легким толчком, и причал стал отходить назад. Как раз перед тем, как он исчез из виду, Руиз увидел, что старики стали уходить с причала, а молодежь усаживалась на травке во двое и по трое.
Низа покраснела и отвернулась.
- Как странно, - сказала она, - почему им так хочется заниматься этим прилюдно?
Руиз пожал плечами.

Предыдущая страница 5 Следующая страница


Император мира 6

- Еще одна тайна.
Все это зрелище наполнило его еще более мрачными мыслями относительно их благодетелей - в том, что они увидели, был характерный привкус какого-то упадочнического религиозного культа. Тревожные мысли бродили у него в мозгу. Может быть, они стали пленниками одного из многочисленных незаконных культов, которые столь процветали на Сууке? Кое-кто из них практиковал весьма неприятные ритуалы. Надо было решительно посмотреть, смогут ли они покинуть баржу. Он повернулся к остальным.
- Если мы сможем, то должны попробовать покинуть баржу. Я попробую посмотреть, могу ли я спрыгнуть с нее. Если мне это удастся, то вы последуете за мной.
Мольнех нахмурился.
- Я не уверен, что Фломель такой сильный, ведь он был ранен.
Руиз пожал плечами.
- Оставаться ему нельзя. Заставь его быстро прыгнуть тем или иным путем.
- Как скажешь, Руиз Ав.
- Осторожно, - сказала Низа, лицо ее стало серьезным.
Руиз вывел их на нижнюю палубу, где Мольнех отвязал Фломеля и подтолкнул его к середине баржи. Фломель таращился на Руиза с равным выражением страха и ненависти, оскалив зубы в вызывающей усмешке.
Руиз не стал обращать на него внимания, подошел к борту, собрал тело в комок. Как раз перед тем, как он приготовился выброситься на берег, в его сознании прозвучал голос, спокойный и сильный, как колокол.
- НЕТ! - сказал он, очень спокойно.
Он не мог совершенно остановить свое движение, но голос удивил его до того, что он не ударился о предохранительное поле баржи так сильно, как мог бы.
Все же этот удар выбил голос у него из сознания. Поле запылало ярко-желтым огнем.
Он отскочил на палубу, упав почти без сознания.
В следующую секунду он почувствовал, что Фломель прыгнул ему на спину и стал колотить его.
- Вот наш шанс! - вопил Фломель. - Помогите мне прикончить его!
Потом вес Фломеля каким-то чудом исчез с его спины. Руиз перекатился, встал на ноги, и увидел, что Фломель скорчился возле колена статуи, держась за ребра, хватая ртом воздух.
Дольмаэро прыгал по палубе, держа рукой ногу и гримасничая от боли.
Руиз быстро оценил ситуацию, хотя он все еще чувствовал тошноту и головокружение от столкновения с предохранительным полем баржи.
Он кивнул Дольмаэро.
- Спасибо, Старшина Гильдии. Чтобы прибить мерзавцев, надо кое-что понимать в этом.
- Так я и понял, - сказал Дольмаэро, осторожно ступая на ногу и морщась.
- Как нога?
- Не сломал, как мне кажется…
- Ну и хорошо.
Мольнех выглядел менее веселым, чем всегда, он пристегнул Фломелю поводок, поддернул его так, чтобы тот встал на ноги, и повернул его лицом к нише возле статуи.
- С тобой все в порядке, Руиз? - спросила Низа.
- Более или менее. Но я боюсь, что наш круиз не окончен.

7

Кореана подняла разведывательный флиттер со склона, где лежала ее поврежденная воздушная лодка, оставив позади Фенша и Ленша. Ленш весело помахал ей и уполз назад под лодку.
- Ты счастливее, чем была? - спросил Мармо.
Кореана злобно воззрилась на него.
- Я даю им три дня, чтобы починить лодку, если они будут работать чуть прилежней, чем я от них жду.
- Но, по крайней мере, лодку хоть можно починить.
- Да, в этом что-то есть, полагаю. - Она полетела по направлению к проходу между пиками горы, покрыв за несколько минут то расстояние, которое Руиз и его маленький отряд преодолевали несколько часов.
- Что может быть самым худшим? Если он добрался до канала, он мог поймать баржу, но баржи очень медленно плывут. Он пока что не мог добраться до Моревейника, если даже он поехал на юг. А где еще он мог бы найти здесь быстроходный транспорт? Если он отправился на север, то искатели по запаху найдут его прежде, чем он доберется до космодрома Ледяных Ворот.
Кореана все еще была насуплена.
- У тебя это все так просто получается.
- А разве нет?
- Мне раньше тоже так казалось, но он - скользкая змеюга. - Ее рот опустился уголками вниз, и она впала в мрачное молчание.
Наконец Мармо снова заговорил.
- Вот какая кислая мина! Если ты не перестанешь так обращаться со своим лицом, то скоро его потеряешь. Разве оно не стоило тебе больше, чем десяток таких воздушных лодок?
- Оно гарантировано на сто лет, - ответила она. Но все же она улыбнулась с искусственным весельем и пригладила щеки ладонями. - Ты действительно думаешь, что оно может испортиться?
- Нет, - ответил он. - Я просто дразнил тебя.
Она рассмеялась, и жесткая линия ее рта немного расслабилась.
Она снова нахмурилась, когда они добрались до причала.
- Они здесь были, - сказала она.
Мармо прищурился и посмотрел в армированное стекло иллюминатора.
- Пошли сперва искателей или Мока. Это очень хорошее место для засады.
- Хорошо… Но они исчезли. Я это чувствую.
- Может быть.
Несколько минут спустя они стояли на причале, глядя на кучку пустых оберток из-под еды.
- Интересно, сколько времени назад они уехали, - сказала она, глядя на своих искателей по запаху. Это были два высоких паукообразных механизма, у которых были обонятельные сенсоры и мощные автоматы, встроенные в тела. Один отправился на юг, второй на север.
- Может быть, они не поймали баржу. Может быть, искатели поймают их в нескольких милях к северу или югу.
- Ну да, как же, - сказала презрительно Кореана.
Скоро искатели вернулись с неудачей, потому что не смогли подхватить запах ни на севере, ни на юге. Она не удивилась. Она подняла разведывательный флиттер и повела его по прямой к югу.
- До Моревейника всего несколько дней, даже самой быстрой баржей, - сказала она. - Мы быстро промчимся сперва туда. Если мы их там не увидим, то пойдем к северу. Если мы его не найдем с воздуха, то вернемся сюда и пустим искателей.
- Хороший план, - угодливо сказал Мармо.
Руиз обхватил свою раскалывающуюся от боли голову, пока Низа нежно и осторожно массировала ему шею. Это приятное ощущение не могло отвлечь его от несчастного их положения. Они стали пленниками неизвестных существ. Они путешествовали к неизвестной им цели, перед ними встала неведомая судьба.
На дальней стороне верхней палубы Мольнех и Дольмаэро тихими голосами обсуждали возможные мотивы, руководившие их похитителями.
Дольмаэро относился ко всему мрачно.
- Они рабовладельцы, кто же еще! Во всей огромной вселенной, кажется, нет больше категорий людей, как только рабы или рабовладельцы.
- Ну стали бы рабовладельцы нас так хорошо кормить? Ты стал бы тратить столько усилий на то, чтобы твои рабы были столь сладко накормлены и так хорошо бы себя чувствовали? Ну ладно, ты бы, может, и стал, Старшина Гильдии, но ты нетипичное существо.
По мнению Руиза, на суждения Мольнеха в преувеличенной степени влияли кулинарные переживания.
Дольмаэро покачал головой.
- Может быть, им это вообще не доставляет никаких хлопот. Многие из тех вещей, которые я считал невозможными, так легко и просто здесь делаются. Они летают, воскрешают мертвых… Может быть, для этого народа горячие пышки и свежевыжатый сок дается столь же легко, как нам черствый хлеб и вода.
- Вполне возможно, - ответил Мольнех, но вид у него был все-таки скептический.
Руиз перестал обращать на них внимание и стал изучать лес. Он все более молодел и начинал выглядеть гораздо ухоженнее, чем в тех местах, которые они уже проплыли. Все чаще лесные массивы перемежались проложенными в них дорогами, старательно ухоженными полями и подстриженными газонами. Время от времени они проплывали мимо поселений. Многие состояли просто из грубых хижин, кое-где встречались охотничьи домики, элегантно построенные из камня и дерева, а однажды они даже проехали мимо замка, выстроенного из какого-то блестящего голубого материала, вроде керамических блоков. Он весь словно состоял из тонких шпилей и летящих зубчатых крепостных стен.
- Что это такое? - спросила Низа.
- Богатый дом, - рассеянно ответил он.
"Как раз подходящее место, - подумал он, - чтобы украсть воздушную лодку". Горькие бесполезные уколы сожаления больно ранили его душу. Вскоре Кореана доберется до них, и что тогда? Даже если предохранительное поле действовало в обе стороны, Кореана, вероятно, владела достаточно мощным оружием, чтобы разбить его - наверняка даже у ее Мокрассара такое оружие было.
День тянулся медленно. Чуть погодя Дольмаэро и Мольнех потеряли интерес к своему спору. Мольнех пошел вниз подкарауливать, когда появится их следующая трапеза, а Дольмаэро неподвижно сидел, глядя на проплывающие мимо виды.
У Руиза было чувство горького поражения, и он не мог придумать ничего ободряющего, что можно было бы сказать Низе. Она же, казалось, не относилась к его молчанию как к чему-то грозному или обидному, и он был благодарен ей за ее тихое общество. Он попытался продумать план действия, но ничего не мог выдумать, даже самая дикая идея почему-то не приходила ему в голову. Он подумал, уж не истощил ли он свою фантазию - вот это была бы действительно ужасная вещь.
Наконец от его мрачного настроения его отвлекло какое-то неуловимое изменение в атмосфере, чувство приближающейся опасности, изменения в самом движении воздуха вокруг них. Он услышал странный звук, словно ветер постанывал в тоннеле. Лес впереди стал как бы светлее, словно они приближались к просеке.
Руиз поднялся и пошел на наблюдательную вышку, за ним последовала Низа.
Они стояли на вышке вместе, когда лес кончился и они выплыли на солнечный свет и свободное пространство.
Сердце его упало и взлетело одним резким биением.
- О-о-о… о-о-о… - прошептала Низа. - Что это?..
Руиз глубоко вздохнул.
- Местные зовут это место Лезвием.
- Значит, ты знаешь, где мы?
- Думаю, да.
Теперь баржи двигались сквозь пустынную и бесплодную скалистую местность. Впереди них, казалось, кончался мир, земля уступала место бледно-голубому небу. Канал обрывался в пустом воздухе, казалось, канал превратился в тонкий длинный палец неподвижной воды, которая никуда не вела, ничем не поддерживаемая, кроме монобетонных берегов.
Баржи начали замедлять ход, но по их теперешней скорости торможения очевидно было, что баржи так и не остановятся, прежде чем они доберутся до края. Ветер завывал, продувая пространство насквозь, подгоняя их к краю обрыва.
Низа впилась в его плечо.
- Мы погибнем?
- Наверное, пока нет, - сказал обнадеживающе Руиз.
Он выгибал шею, пытаясь увидеть хоть краем глаза, что лежало впереди, внизу, под обрывом.
Баржи замедлили ход еще больше, и первая из них вылетела в пустое пространство. С ней ничего не случилось, и он почувствовал, как Низа слегка расслабилась. Потом баржа перед ними проплыла в воздухе, тоже без каких-либо печальных последствий.
Когда пришла их очередь, Руиз увидел то, что и ожидал.
Может быть, в тысяче метрах внизу в двадцати километрах от них по прибрежной равнине из яркого океана поднималась к небу куча странных причудливых силуэтов, высоко вздымаясь в ясное небо. Они не были похожи ни на что, доселе известное миру, нечто вроде изуродованных небоскребов или же страшно изрезанных и перекрученных гор, которые иногда в основании даже были уже, чем наверху.
С такого расстояния, на котором они были, невозможно было даже оценить размах этих строений.
- Как же это… Как же может сразу существовать столько воды? Это ведь вода, правда? А это… это строения? - глаза Низы вылезали на лоб.
- Это вода, хотя и не того сорта, чтобы ее пить. Место это называется Моревейник.
Она посмотрела на него.
- Ты здесь бывал?
- Множество раз.
- А что это за место такое?
Руиз вздохнул.
- Это город своего рода. Или, можно сказать, тысяча самых разных городов. Но главным образом, это то место, где рождаются пираты и куда они приползают умирать.
К этому времени и последняя баржа скользнула в никуда. Мольнех с грохотом примчался вверх по лестнице, бледный от ужаса. Все-таки, с удовлетворением отметил Руиз, Мольнех хотя бы сохранил способность двигаться. Дольмаэро вцепился в поручни, лицо его застыло, на нем выступил обильный пот. В первый раз с тех пор, как Руиз познакомился с ним, Старшина Гильдии выглядел так, словно не способен был вообще что-либо делать. Может быть, он просто страдал страхом высоты.
Оглянувшись на край обрыва, который они перевалили, Руиз почувствовал дрожь того же самого страха. Скала черного базальта, казалось, поднималась сзади в бесконечность, а равнина была так далеко внизу, что она казалась ненастоящей - панорама в какой-то туманной картине.
Он взял Низу за руку и присоединился к остальным.
- Не бойтесь, - сказал он.
- О, разумеется, нет, - сказал Мольнех, осторожно облокачиваясь на поручень. Видимо, он достаточно овладел собой, чтобы еще оказаться способным на саркастические замечания.
Руиз усмехнулся.
- Нет, правда. Это такое устройство, оно зовется "шлюз", если я только не ошибаюсь самым страшным образом. Нас аккуратно опустят на равнину, где мы продолжим свое путешествие.
- Правда? - Мольнех встряхнулся и попытался улыбнуться.
Как раз в это время баржи, которые до того казались неподвижными, вздрогнули и стали опускаться.
Дольмаэро взвизгнул, а потом покраснел и смутился. Он постарался оторвать руки от поручня.
- Меня это очень уж внезапно застало, - объяснил он, но вид у него стал спокойнее, когда они уже не находились на самом верху.
Бока шлюза были из того же самого серого монобетона, который облицовывал берега канала по дороге сюда. По мере того, как они опускались вниз, маленький квадратик ясного неба над шлюзом становился все меньше и меньше, и на барже зажглись огни.
При этом мягком освещении Руиз заметил, что стены шлюза были изрисованы самыми разнообразными рисунками. Видимо, в прочный монобетон они были вожжены различными бластерами, шли они в основном по вертикали, причем почерк растягивался в зависимости от скорости, с которой вандал опускался или поднимался в шлюзе. Многие надписи состояли из обычных инициалов, имен, дат, но остальные состояли из лозунгов, обращений и посланий. Большая часть была на незнакомых языках, неведомых алфавитах и значках, но поблизости от дна огромной шахты Руиз увидел надпись, которую смог прочесть.
"Оставь надежду, коль не можешь плавать". Так гласила надпись, и Руиз рассмеялся.
Они остановились, баржи покачивались и подпрыгивали на маленьких волнах.
- Не знаю, что хуже, - сказал Дольмаэро, - повиснуть на небе или быть погребенным заживо.
Прошла минута, огромные ворота шлюза поднялись, и баржи выплыли на солнечный свет.
Воздух неожиданно задушил их. Было градусов на пятнадцать жарче, и воздух был пропитан влагой.
Руиз почувствовал запах моря и подумал о том разложении, которым вечно веяло от Моревейника.
Теперь они двигались мимо давно возделываемых полей, которые перемежались время от времени болотами или тоненькими извилистыми ручейками. Тут было много усадеб, но стили были чрезвычайно разнообразны. Некоторые из них были построены просто агрессивно архаически. В полях, которые окружали подобные дома, команды надзирателей присматривали за типичными крестьянскими работами на затопленных полях. Прочие усадьбы были кубиками из стекла и бетона, а поля вокруг них были полны сияющих механизмов и роботов.
- Что это за штуки? - спросила Низа.
- Механизмы? Да просто машины.
- А почему не на всех полях работают машины? - спросил Дольмаэро. - Наверняка они больше могут сделать, чем просто рабы.
- Ну да, конечно. Но это не настоящие фермы, а просто так, для развлечения, - сказал Руиз.
Дольмаэро страшно удивился. Руиз попытался объяснить.
- На пангалактических мирах очень небольшое количество пищи выращивается - большая часть производится из элементарного сырья. Эти же фермеры либо выращивают пищу для своего удовольствия или заняты этим для поставок изысканных деликатесов.
Дольмаэро покачал головой.
- Значит, эти фермы - собственность богатых, которые просто играют в крестьянский труд? Очень странно.
- Да… собственно говоря, это богатые пираты, что не совсем то же самое, что богатые люди.
- А что такое пират?
- Ты же одного такого встретил, - сказал Руиз. - Помнишь Мармо? Он некогда был пиратом, пока не вышел на покой и не занялся работой полегче. Пираты - воры, убийцы, похитители людей. Ареной их деятельности служит им космос.
Дольмаэро задумчиво потер подбородок.
- Значит, они занимаются примерно той же работой, что и ты?
Руиз остолбенел.
- Ну… Наверное, можно сказать и так, - он почесал голову. - Но я совершаю свои беззакония и безобразия по распоряжению законно зарегистрированной деловой организации. Может быть, в этом и заключается разница.
- О да, разумеется, я не имею в виду никакого оскорбления, - Дольмаэро выглядел весьма скептически настроенным.
Руиз пожал плечами, и беседа прекратилась.
Солнце палило их, воздух был такой, что дышать было практически невозможно, поэтому они очень скоро перешли на нижнюю палубу, чтобы поискать там места попрохладнее под брюхом статуи.
Только поздним полуднем Кореана догнала их. Руиз и Низа сидели вместе возле поручня у борта, глядя на плоский ландшафт, который проплывал мимо. Шпили Моревейника уже приблизились настолько, что, казалось, зловеще нависали над ними, и Руиз стал надеяться, что они достигнут города прежде, чем Кореана найдет их.
Тут разведывательный флиттер Кореаны промчался мимо них, в десяти метрах от земли, в пятидесяти метрах сбоку. Он развернулся и снова пронесся рядом, обжигая их струей горячего воздуха, и Руизу показалось, что ему видны черные волосы Кореаны сквозь армированное стекло кокпита.
Он рывком поднял Низу на ноги и помчался в нишу под статуей, где они могли найти хоть какое-то убежище. На бегу он закричал остальным, которые скатились в нишу за секунду до того, как он и Низа прибежали.
- Боюсь, что это Кореана, - сказал Руиз.
Фломель подергал свой поводок и уставился на Руиза покрасневшими глазами.
- Теперь, безродный, ты уж точно получишь все, что заслужил, - сказал он злорадно.
Кореана рассмеялась с подлинным удовольствием.
- Замечательно! - сказала она.
Она увидела, как Руиз Ав и его фараонская шлюха помчались, чтобы спрятаться под гениталиями гротесковой статуи, которая венчала баржу.
- Ты их видел?
- Да, - ответил Мармо.. - Ты узнала баржи? Интересно, чьи они?

Предыдущая страница 6 Следующая страница


7 Рэй Олдридж

- Нет, я таких барж раньше не видела… Но какая разница? Чего нам бояться существ, которые украшают свои суда такими смехотворными чудищами? Должно быть, это примитивные дикари.
- Возможно.
Она снова рассмеялась.
- Хотя, ты должен признаться, место, где укрылся Руиз Ав, кажется мне поразительно подходящим.
Мармо издал неопределенный звук.
- Ну ладно, - сказала она, - посмотрим, настолько ли они глупы, чтобы сдаться. Если эту труппу фараонцев нам удастся заполучить обратно без потерь, то из этого фиаско еще можно будет что-нибудь спасти.
Она замедлила скорость своего флиттера до тех пор, пока он не полетел рядом с баржей и включила мегафон.
- Руиз Ав! Я тебя вижу! Нет никакого смысла прятаться. Выходите все с пустыми руками, и мы забудем об этом неприятном эпизоде.
Усиленный мегафоном голос Кореаны был легким и звонким.
Руиз осторожно выглянул за край ниши-ямки. Разведывательный флиттер летел всего в двадцати метрах от правого борта. Если бы сюда переносной бомбомет или хотя бы тяжелый огнемет…
- Ну, выходите же… Признаюсь, я раньше немного погорячилась. Я очень обрадовалась, что вы смогли выключить моторы лодки, прежде чем я своим взрывом скверного характера чуть не спровоцировала отвратительный несчастный случай. Мои люди говорят, что повреждения не столь уж велики.
Прошла минута, и она снова возобновила свои увещевания.
- Я поторопилась послать вас к генчам. Наверняка ваш интеллект и смекалка слишком ценный товар, чтобы рисковать им столь глупо. Теперь я понимаю, каким приятным пополнением вы станете в моем деле, честное слово. Мы вместе станем такой замечательной рабочей группой… Вы не выходите? Ну хорошо, не могу же я винить вас в том, что вы мне не доверяете… Но честное слово, я хотела бы помириться с вами. Фараонцы принадлежат мне. Вышли их ко мне, Руиз Ав, и можешь отправляться своей дорогой, никакой обиды между нами не будет. Хотя я надеюсь, что ты изменишь свое решение и в один прекрасный день поступишь ко мне на службу.
Флиттер отлетел ненамного. Фломель улыбался, словно он действительно ждал, что Руиз отпустит его под покровительство Кореаны. Руиза терзало серьезное искушение именно так и сделать. Это как раз было то, чего Фломель и заслуживал.
- Что дальше? - спросил Дольмаэро.
- Она еще немного поговорит. Потом она начнет стрелять. Я не думаю, что она настолько обезумела или настолько глупа, чтобы взойти на борт баржи. Нет, она удовлетворится тем, что постарается разнести нас на клочки издалека.
Низа прижалась к нему, обняв его обеими руками, закрыв глаза.
Фломель ахнул.
- Ты нас не отпускаешь? Почему? Почему? Ты настаиваешь на том, чтобы мы погибли вместе с тобой?
Руиз вздохнул.
- Все остальные могут спокойно отдаться в плен Кореане, но мы, ты и я, Фломель, должны жить и умереть вместе. Кроме того, баржа нас не выпустит.
Мольнех вздрогнул.
- Я не такой храбрый, чтобы рискнуть надеяться на ее милосердие, а вы, Старшина Гильдии?
- И я того же мнения.
Руиз чувствовал черную ненависть к работорговке, не потому, что она вот-вот собиралась его убить - он и так не рассчитывал умереть в своей постели, а потому, что она собиралась украсть у него жизнь, которую он мог бы провести с Низой. Он притянул ее покрепче к себе и сосредоточился на драгоценных ощущениях этого мига: прикосновение ее тела к нему, ее запах, звук ее дыхания. Он успешно прогнал от себя мысли о том, что могло бы их ждать в долгой и прекрасной жизни.
Кореана снова заговорила, и теперь ее голос прерывался от злобы и предвкушения насилия.
- Ладно. Пусть. Можешь оставить себе женщину - мой прощальный тебе подарок. Но вышли ко мне остальных. Ты же знаешь, что они - моя собственность!
- Не собираешься? - прошло несколько секунд, и пушки разведывательного флиттера развернулись, и на солнце блеснули их дула.
Руиз прижал Низу к полу ниши, закрывая ее своим телом. Предохранительные поля баржи вспыхнули сияющим светом, когда снаряды ударили по ним, и уши лежавших заложило от страшного не то визга, не то воя.
На миг атака прекратилась, и Руиз почувствовал вибрацию моторов, которая передавалась сквозь палубу. Он поднял глаза и увидел, как желтая пика огня выстрелила из баржи и коснулась флиттера Кореаны. Он наклонился и отлетел в сторону, покачиваясь и подпрыгивая в воздухе неверными короткими скачками. Он пролетел над несколькими полями, через ряды заборов, прежде чем шлепнулся в болото.
Руиз вскочил на ноги и смотрел, сжав кулаки. От всей души он надеялся, что произойдет еще один взрыв. К сожалению, ничего подобного не случилось.
Вскоре картина упавшего в болото флиттера осталась позади. На барже несколько рядов весьма внушительного оборонительного оружия развернули свои жерла и медленно исчезли под палубой, откуда и появились. Палуба без малейшего следа сомкнулась над ними.
- Вот черт! - сказал он, терзаясь радостью пополам с неуверенностью.
- Что такое? - прокричал Дольмаэро, который с остальными все еще лежал на полу ниши.
Руиз присел на край ниши, тяжело опустившись.
- Мы в безопасности, пока что. Но вот Кореана, может быть, еще жива.
День клонился к закату, и появился еще один ужин. На сей раз Руиз следил за этим, надеясь проникнуть наконец внутрь баржи. Но поднос появился из закрытой ниши, которая по размерам была как раз такова, чтобы вместить поднос, и больше ничего.
В сумерках баржа подплыла к границе между землями, арендуемыми богатыми пиратами за пределами города, на прибрежной равнине, и городом Моревейником. Таможенная башня раскорячилась над каналом, здание, похожее на огромного бронированного паука, присевшего на нежных резных колоннах.
- Это что такое? - спросил Дольмаэро.
- Таможня. Они нас не побеспокоят.
Пиратские владыки, которые правили почти всей деятельностью Моревейника, мало заботились о том, кто и с какими товарами приплывал в их водяной город. Новоприбывшие были ценностью, которая приносила в город товары и свои знания и умения. Но куда подозрительнее относились господа пираты к тем, кто пытался покинуть город. Они не любили давать людям разрешение на то, чтобы покинуть Моревейник… кто знает, какие сокровища они попытаются вывезти контрабандой?
Так оно и было, их баржа прошла под основанием таможенной башни, и они увидели в том канале, через который суда выплывали из города, небольшую ржавую баржу, привязанную к одному из досмотровых причалов. Ее команда стояла рядком, лицом к стене, положив руки за голову, а за командой наблюдали вооруженные охранники. Десятки инспекторов в форме копались на барже, размахивая детекторами, отрывая обшивку баржи, прожигая дыры для проверки то здесь, то там.
Их баржи не останавливали, как и предсказывал Руиз, хотя, когда они снова выплыли на солнечный свет, на том конце таможенной крепости, множество людей высыпало на берега канала, на нависающую над ним галерею, и стали делать им какие-то двусмысленные жесты. Пираты переговаривались между собой шепотом, тихо смеялись, потом снова ушли в глубь крепости-башни.
Наконец они прошли приливной шлюз и углубились в лабиринты вод Моревейника. Над их головами скрученные башни вздымались в темнеющее небо. Они даже загораживали большую часть неба так, что его не возможно было увидеть. Происхождение этого огромного муравейника невозможно было себе представить, разум отказывался выдвигать предположения при близком взгляде на это сооружение. Временами здания поднимались с оснований, которые явно были возведены человеком, по крайней мере, металл посверкивал сквозь коросту времени, которая покрывала все здесь, в городе. В других местах здания казались продуктом природы, поскольку они совершенно беспорядочно вздымались вверх, состоя из камня, грязи и древних деревьев, которые свисали с террас, что выступали над каналом.
Основания башен насквозь были прогрызены туннелями, проходами, входами, одни из них были на уровне воды, некоторые - повыше, кое-какие были освещены специальным светом, который давал сигнал, если входил кто-то посторонний, прочие входы были темными и неприветливыми.
Остальные, кроме Руиза, таращились на все это, открыв рты. Суда, которые сновали по этим грязным водам, варьировали от потрепанных джонок с раскрашенными парусами и галер с рабами-гребцами до новейших скиммеров и игольчатых лодок. Люди были столь же пестрыми, что и их суда, представляя собой все варианты человеческой расы. Иногда случайный инопланетник вызывал аханье из груди фараонцев, которые не так уж много видели инопланетян за время пребывания в рабских казармах.
Руиз сосредоточился на том, чтобы запомнить, каким путем они прибыли в Моревейник, и попытался запомнить вехи на своем пути в пиратский город.

8

Кореана бранилась тихим, ядовитым, монотонным потоком. Она висела вниз головой в амортизационной сети, не в состоянии что-либо разглядеть из-за грязи и растений, которые облепили смотровое стекло кокпита.
Судно слегка пошевелилось и снова осело. Она прекратила ругань. На это еще будет время потом, после того, как она изыщет способ, чтобы не дать флиттеру окончательно погрузиться в болото.
Она отстегнула застежки сети и плашмя упала на потолок. Флиттер снова закачался и она почувствовала, что начинает бояться. Какой глубины было болото?
Она исследовала себя, согнула и разогнула руки и ноги. Разбитых мышц и переломанных костей вроде бы не было, хотя все у нее болело.
Она подползла к перевернутой панели управления полетом. Посмотрела на показания приборов. Снова выругалась. Флиттер был совершенно мертв и бесполезен. Взрыв, который царапнул его, удивительно методично и последовательно выжег всю систему управления и энергоснабжения.
Она услышала щелчки и скрежет и повернулась. Мармо старательно переворачивался так, чтобы принять вертикальное положение.
- Ты в рабочем состоянии? - спросила она.
- По-моему, да, - был ответ. - Как Мокрассар?
- Не знаю, - она поднялась и осторожно стала пробираться по потолку, направляясь в грузовой отсек. Когда она протиснулась вверх, в люк, она увидела Мокрассара, который стоял у шлюза, открывшегося при взрыве. Одно из его срединных щупалец висело на тонкой ниточке хитина.
Насекомообразный воитель в остальном казался неповрежденным, а его срединное щупальце снова отрастет, хотя эта травма наполовину снижала его способность стрелять, поскольку его срединные члены несли в себе приживленное оружие.
Мокрассар повернул голову, чтобы посмотреть на нее, и по нервному скрежещущему движению его жвал она увидела, что он готовится к бою. Он наклонил голову, мгновенное молниеносное движение - и он откусил прочь жалкие остатки срединного щупальца.
- Что такое? - Кореана подошла к шлюзу и осторожно выглянула через щелку. Она увидела за границами заборов-клеток, которыми было ограждено поле-болото, куда она упала, шеренгу крестьян-сторожей, которые таращились на ее флиттер. На них были шляпы с перьями, и в руках они несли древние предметы оружия: пики, аркебузы, арбалеты. За ними на элегантном механическом скакуне сидел всадник в латах. Латы имитировали стальные пластины, но Кореана была уверена, что на самом деле они гораздо более современные, поскольку не видно было, чтобы всаднику от них было бы тяжело. Всадник носил широкий украшенный меч на перевязи, перекинутой через спину. Скакун, который был более всего похож на стальную лошадь, у которой вместо копыт были когти, была снабжена и более мощным оружием. В ее нагрудной пластине были два отверстия-амбразуры.
Кореана сузила глаза. Мало было того, что она завязла посередь грязной лужи, так для полного счастья ей сейчас не хватало еще и взбешенного местного землевладельца.
Вооруженный всадник приподнялся в стременах и окликнул ее.
- Эй, вы, во флиттере! Выходите с пустыми руками по одному, чтобы я вас всех видел.
- Ну как же, сей момент, - сказала она шепотом.
Она потуже затянула шлем, защелкнула забрало, проверила застежки, которые держали шлем на остальной части брони.
- Даю вам последний шанс, - прокричал землевладелец.
Через несколько секунд пламя чихнуло их груди скакуна.
Вращающийся снаряд ударил в шлюз и разлетелся, засыпав вход осколками стекла. Мокрассар дернулся, потом посмотрел на нее. Осколки изрешетили его камзол, но отскочили от панциря, который был не слабее брони, которую она носила. Однако по одному из его сложных фасетчатых глаз пришелся удар, и теперь из раны сочилась густая желтоватая жидкость.
Кореана оскалилась. Крестьяне двигались на них, по колено погружаясь в болото, поднимая свои аркебузы и целясь в них с мрачной решимостью.
- Сперва, - сказала она, - убей всадника. Потом остальных.
Мок кивнул и превратился в одно сплошное движенье-вихрь. Он ударился о шлюз, открыв его свои весом, пронесся мимо крестьян, прежде чем они успели прореагировать, рванулся к всаднику по дуге, чтобы избежать выстрелов его механического скакуна. Однако скакун реагировал быстро и развернулся, чтобы защитить своего всадника, прежде чем Мокрассар выбрался из болота. Он снова стал стрелять, но Мокрассар уже сообразил, как надо петлять, чтобы избежать выстрелов скакуна, поэтому следующий снаряд промазал. Он взорвался в воздухе, перебив половину охранников и тяжело ранив остальных.
Кореана получала свое обычное удовольствие от того, что наблюдала Мока в действии, хотя исход битвы был предрешен в первую же секунду. Мокрассар прыгнул, оторвав голову всаднику одним рывком своего уцелевшего срединного щупальца. Он продолжал движение до тех пор, пока энергоружье его щупальца не уставилось в амбразуру на груди скакуна. Тогда Мокрассар нажал на курок, тем самым выжигая дотла весь внутренний механизм металлического скакуна, отчего тот застыл, не закончив начатого движения, а тогда Мокрассар уже мчался, чтобы покончить с оставшимися крестьянами.
Как замечательно, думала она, иметь такую неостановимую машину разрушения. Она вспомнила тот раз, когда приказала Мокрассару пощадить Руиза Ава, не убивать его. Какая это была глупость! Она никогда больше не будет проявлять такой мягкотелости. Когда в следующий раз Руиз Ав попадет ей в руки, он умрет мгновенно. Или же нет, лучше он будет долго жить, но так, чтобы ему оставалось только мечтать о мгновенной смерти. Да… так будет лучше.
Мармо подошел и встал с нею рядом, потом выглянул, чтобы посмотреть на Мока, который неподвижно стоял среди исковерканных и изуродованных тел.
- Это что такое?
- Местный болотовладелец, который возражал против того, что мы сели в его владениях без разрешения его милости.
- А-а-а-а… А что теперь?
Она пожала плечами.
- Ленш и Фенш последуют за нами, когда починят лодку и смогут ее повести. Мы могли бы, конечно, попытаться пробиться в усадьбу, но ее, вне сомнения, хорошо охраняют, и если бы у нас не было Мокрассара, он взял бы нас в плен. Эти отставные пираты обычно наживают себе кучу врагов, и поэтому хорошо вооружены - этот уж точно был хорошо вооружен, невзирая на его игрушки с крестьянами и скакунами.
- Лучше всего подождать здесь и надеяться, что у сквайра нет друзей, чтобы отомстить за него, - он выглянул и осмотрел окрестности болота. - Кажется, эта местность болотистая, но неглубокая, так что мы в ней не утонем.
Кореана кивнула.
- Да, так и есть. Давай сидеть тихо. Кошмарная штука - ожидание, но и оно когда-нибудь кончится. Я проведу время, размышляя, как лучше всего заставить Руиза Ава расплатиться за его грехи.
Мармо с любопытством на нее посмотрел.
- Сейчас он уже в Моревейнике. Наверняка он исчезнет к тому времени, когда мы снова сможем двигаться.
Она злобно посмотрела на него.
- Нет! Я снова его изловлю. Я отказываюсь верить, что он может от меня убежать. Кроме того, как он сможет избежать пиратского сканирования? Разве они позволят такой опасной личности сесть на борт какого-нибудь из их челночных кораблей?
- Тебя он обманул, - сказал ей Мармо.
Она беззвучно оскалилась, потом заговорила смертельно монотонным голосом.
- Да. Но теперь этот вопрос перестал быть только деловым. А ты разве забыл? Он знает относительно генчей. Что, если он узнает, что это не просто несколько инопланетных мошенников, что, если он узнает, что тут на самом деле творится, а к тому же разнесет сведения об этом по всему Моревейнику? Мы окажемся разорены, а один из пиратских правителей завладеет генчами. Мы должны убедиться, что он умрет.
- Понятно, - сказал Мармо.
Если у него и были какие-нибудь дурные предчувствия, то он оставил их при себе.
Когда стало совершенно темно, только несколько мягких полосок света осветили баржу - как раз достаточно для того, чтобы плыть в безопасности. Руиз обратил внимание на то, что те, кто их захватил, предпочли тихую незаметность пышной праздничности освещения прошлой ночи, и он мысленно похвалил их осторожность.
В Моревейнике умные существа старались не привлекать к себе внимания.
Ночь не принесла им никакого облегчения от жары, и Руиз пытался проигнорировать ручьи пота, которые струились по его телу, но это было практически невозможно. Этот воздух должен был казаться еще хуже фараонцам, которые провели свою жизнь на горячей планете, но на ней не было влажности, поскольку сама вода была там редкостью. Дольмаэро доставалось от этого климата особенно сильно. Он постоянно протирал свое широкое лицо тряпкой, и в его дыхании слышалось нездоровое хрипение. Руиз очень надеялся, что он не заболеет.
- Ой, какое высокое! - Низа сказала это, вытянув шею и закинув голову, чтобы рассмотреть особенно высокий и закрученный шпиль. Нижние террасы, которые начинались в ста метрах над водой, были усеяны крохотными, с булавочную головку, зелеными и голубыми огоньками. С этих террас доносился веселый, какой-то праздничный гомон, составленный из музыки странной, отрывистой, смеха и случайных воплей восторга. Видимо, какой-то праздник как раз отмечали, или, может быть, именно в этой части Моревейника жили те, кто торговал удовольствиями.
Руиз почувствовал укол зависти к веселящимся, и больше, чем просто жалость к себе самому. Он сравнил свою маленькую невеселую группку с совершенно беззаботными людьми наверху. Сравнение заставило Руиза почувствовать свое положение как совершенно вопиюще несправедливое.
Чтобы отвлечься, он стал рассказывать Низе про Моревейник.
- Он даже еще больше, чем кажется, этот Моревейник. Большая часть его строений расположена ниже уровня моря. Многие из тех, кто живет в Моревейнике, никогда не видели солнца.
Дольмаэро заговорил.
- Значит, ты бывал здесь раньше, Руиз? Что ты про это место знаешь? У тебя есть здесь друзья или союзники?
Руиз рассмеялся.
- Никто не знает особенно много про Моревейник, даже те, кто здесь живет. Я в свое время встречал несколько местных жителей, было такое время, но, даже если мы и попробуем их найти, это может оказаться пустой затеей. А если мы тут кого-то и найдем, у них нет никаких причин, чтобы нам помогать.
Вне всякого сомнения, какое-то количество агентов Лиги в Моревейнике существовало, подумал он, но они должны быть в глубоком подполье, так что с ними не было никакой возможности связаться. Могущественные властители-пираты, которые правили Моревейником, были самыми злейшими врагами Лиги. Любой агент Лиги, который попал бы к ним в руки мог бы ожидать в лучшем случае жалкую смерть.
Он мог припомнить только одну личность в Моревейнике, которую, может быть, можно было бы убедить помочь ему. Но Руизу очень уж не хотелось рассматривать эту возможность. Человека этого вряд ли можно было назвать другом, а союзником он мог стать только в том случае, если обстоятельства сделали бы такой союз выгодным для него, и если бы Руиз смог бы принудить его помочь.
Руиз уже стал жалеть о том, что он был настолько откровенен с фараонцами. Если бы кто-нибудь из них сказал бы все, что узнал про Руиза Ава, могли бы возникнуть серьезные неприятности. Его приступ искренности овладел им тогда, когда он практически был уверен, что не переживет наступающего дня, и все же, он оказался просто преступно неосторожным.
- Значит, - говорил Дольмаэро, - ты все еще не знаешь, кому принадлежат эти баржи? И что они от нас хотят?
Руиз пожал плечами.
- У меня такое ощущение, что в этом не будет ничего ужасного, - сказала Низа, совершенно неожиданно.
Воистину, даже в неверном свете фонариков лицо ее не было омрачено страхом или неуверенностью, и Руиз подумал, что хотел бы сейчас чувствовать такой же оптимизм.
Дольмаэро с сомнением покачал головой.
- Разве что-нибудь из того, что случалось с нами в этом мире, не было ужасным?
- Конечно! - ответила Низа.
- Что именно? - с вызовом спросил Дольмаэро.
- Горячие пышки, - ответил Мольнех, показав свои огромные зубы в ухмылке.
- Мое воскресение, - сказала Низа, - и еще кое-какие происшествия были не так уж плохи, - она со значением посмотрела на Руиза, и тот почувствовал, что его сердце радостно вздрогнуло.
Дольмаэро неопределенно хмыкнул, но глаза его посверкивали, и Руиз увидел, что мучительные путешествия не совсем стерли добрый юмор толстого Старшины Гильдии.
- Я мог бы вам еще кое-что рассказать про Моревейник, - предложил Руиз.
- Пожалуйста, - сказал Дольмаэро.
- Хорошо. Вы не задумывались над тем, как он был построен?
- Еще бы!
- Вот так задумываются все прочие. Когда люди впервые прибыли на Суук, Моревейник уже стоял, хотя там жили только животные и несколько неразвитых инопланетян. Те, кто первыми исследовали город, решили, что эти шпили - природные образования, пока не обнаружили в них первые Двери. Небоскребы эти были полые, по большей части, но разделенные на миллионы уровней, коридоров, шахт. Никто не знает, на какую глубину простираются эти строения, но поговаривают о поселениях, которые находятся в нескольких километрах ниже уровня моря.
- Кто их сотворил? - глаза Дольмаэро вылезли из орбит от удивления.
- Этого тоже никто не знает, но я слышал множество теорий. Хотите, расскажу свою самую любимую? Кое-кто считает, что просто какие-то расы бросали здесь свои межзвездные корабли, пока они не опускались в землю, и это продолжалось несколько миллионов лет.
- Чьи звездные корабли? Шардов?
Руиз пожал плечами.
- Маловероятно. Их уровень технического развития малопримечателен. Никто не строит таких больших межпланетных кораблей. Может быть, эти строения были построены теми, у кого Шарды отвоевали Суук, хотя это событие состоялось сравнительно недавно.
После этого никто не заговаривал, и лица их всех были серьезные.
Может быть, подумал Руиз, разговоры про безмерные миллиарды лет так подействовали на них. В первый раз, когда он посетил Моревейник, он чувствовал такое же ощущение своей ничтожности.
Нота, на которой гудели моторы баржи, слегка изменилась. Прямо впереди у подножия одного из шпилей поменьше были узенькие воротца. В согласии с украшениями на баржах, столбы, которые эти воротца поддерживали, были выполнены в виде фаллосов.
Когда они подплыли поближе, Руиз увидел, что вокруг столбов были сделаны барельефы, правда, неглубокие, которые изображали совокупляющиеся фигуры.
Низко расположенные красные огоньки подсвечивали воду изнутри.
Видимо, они наконец прибыли к месту своего назначения.
Баржи вошли в лагуну, расположенную между крутыми скалами из чего-то, похожего на черный сплав, и остановились, покачиваясь, возле широких металлических полок - причалов. Единственными звуками были постукиванья барж о причал, и Руиз пытался заставить себя быть повнимательнее и настороженнее.
Причальные кнехты поднялись из причала со слабым жужжанием моторов, спрятанных под настилом. Из барж выползли канаты и зацепились за кнехты.
Тут же все стихло.
- А что теперь? - спросил Дольмаэро.
Руиз покачал головой.
- Кто знает? Мольнех, иди и приведи Фломеля. Нам надо приготовиться.
Мольнех кивнул и заторопился на правый борт, где был привязан Фломель.
Руиз взял Низу за руку. Она пожала ему руку и положила голову ему на плечо.
Они стояли и ждали.
Прямо перед их баржей несколько резких пощелкиваний раздалось изнутри стены. Точно такие же звуки эхом пронеслись по стене там, где стояли остальные баржи. С пневматическими вздохами в стене поднялись несколько дверей, уйдя вверх, по двери напротив каждой баржи.
Почти сразу же люди стали выходить из барж и заходить в эти двери. Из баржи, которая тащилась за ними, вышла прелестная молодая пара, из баржи прямо перед ними - трое своеобразных бродяг, из головной баржи вышли примерно полдюжины человек, все в скрывающих фигуру балахонах.
Руиз посмотрел на их дверь. Голубые полоски огоньков освещали металлический коридор, который поворачивал в сумрак в десяти метрах от входа.
- Пойдем? - хрипло спросил Дольмаэро.
Руиз изучающе посмотрел на причал. Окружающие все здесь вертикальные стены не давали возможности взобраться на них, потому что не за что было ухватиться. Поэтому выбраться на свободу наверх они не могли. Не могли они и уплыть по каналу. Невзирая на шутливые надписи на Лезвии, никто в здравом уме не плавал без защитного костюма в мутных водах Моревейника. Кроме болезнетворных микробов, яда, предательских течений, потонувших странных машин, было в водах Моревейника еще и множество хищников, паразитов, которые жили мусором, который выбрасывали жители Моревейника. Самые страшные хищники среди них были маргары, огромные бронированные рептилии, которые были такими большими, что могли одним глотком заглотить небольшую лодку. Но кроме них были еще и другие, бесчисленное множество, размерами от маргара до крохотных мозготочцев, которые населяли канализационные трубы и энергонакопители, которые сжигали мусор.
Что с ними случится, если они останутся на борту? Руиз вздохнул. Он был пессимистом. Наверняка баржи будут поставлены на фумигацию, чтобы избавиться от возможных паразитов. Их можно будет таковыми посчитать, если они откажутся покинуть баржу.
- Пойдем, - сказал он с неохотой.
Они гуськом сошли с баржи. Руиз шел первым. Он неохотно выпутал свою руку из Низиной - лучше быть готовым к немедленным действиям. За ней шел Мольнех, ведя Фломеля, который корчился и дико вращал глазами. Дольмаэро замыкал процессию. Он шел медленным и достойным шагом.
Руиз на секунду помедлил, прежде чем войти в дверь.

Предыдущая страница 7 Следующая страница


Император мира 8

Ему надо было убедиться, что остальные двери не дают возможности убежать, потом он покачал головой и вошел внутрь.
Коридор поворачивал вправо и спускался под небольшим углом. Их шаги отдавались странным эхом, когда они спускались по нему. Потом Руиз сообразил, что они просто повторяют контуры спиральной башни, спускаясь по спирали же вниз. Они шли к самым корням строения.
Коридор был совершенно ничем не примечателен, если не считать трех осветительных полосок. На полу не было пыли, стены были отполированы до блеска. Чистый прохладный воздух лился из вентиляторов, которых не было видно. В остальном тишина была полнейшая.
Коридор внезапно кончился в широком зале с высокими потолками. Их уже ждал служебный робот. Робот стоял неподвижно, пока они все не вошли в зал, а потом заговорил на чистом, ничем не отмеченном пангалактическом языке.
- Ваши комнаты готовы, - сказал он.
- Что эта штука говорит? - спросил Дольмаэро.
- Видимо, нас ждали, - ответил Руиз по-фараонски. - Нам дают комнаты.
- Или камеры - пробормотал мрачно Дольмаэро.
- Возможно, - ответил Руиз.
- Идемте, - сказал робот, и его шасси наклонились, чтобы ехать вперед.
Робот провел их к первой двери из полудюжины.
- Ваша, - сказал он Руизу.
Дверь медленно распахнулась. Руиз подумал над тем, насколько умно принять такое приглашение. Он оглянулся. Никаких приспособлений для охраны видно не было, но он не сомневался, что они существуют. Их благодетели, захватившие их в плен, несомненно, очень любили пользоваться потаенным оружием. Он вздохнул. Какой у него был выбор? Он стал было подталкивать Низу перед собой, но робот вытянул манипулятор и не дал Низе войти.
- Теперь каждый из вас должен быть один, - сказал робот.
Руиз был на грани того, чтобы броситься на механизм с голыми руками, но он подавил это желание. Он ободряюще улыбнулся Низе, поднял ее руку и нежно ее поцеловал.
- Эта штука говорит, что мы все должны жить тут раздельно, Низа. Мне кажется, что пока лучше повиноваться. Будь настороже и помни, всегда найдется выход, если мы будем достаточно умны.
Руиз повернулся к Мольнеху.
- Тебе придется отпустить Фломеля, я полагаю. Мы должны доверять нашим хозяевам в том, что они сами присмотрят за ним.
Он снова повернулся к Низе, чтобы насмотреться на нее.
Потом он вошел внутрь, и дверь захлопнулась за ним.
Его комнатка была маленькой, снабженной всем необходимым и большей частью предметов роскоши, какие могли бы понадобиться пангалактически цивилизованному человеку. Стены сияли мягким белым светом, пол был из теплого, слегка упругого камня-пуховика. Воздушный гамак занимал один угол комнаты. Напротив него в воздухе витало плюшевое левикресло перед темным холоэкраном. Ему почему-то очень не хотелось включать его. В конце концов, он мог бы узнать нечто неприятное о своих хозяевах, которые, похитив их, так гостеприимно пригласили его в комнату и наверняка ожидали, что он воспользуется холоэкраном. Но он мог подождать. В дальней стене виднелась ниша автоповара, как раз над обеденным столиком, прикрепленным к стене.
Руиз подскочил, когда дверь слева от него открылась. Внутри зажегся теплый свет и манил туда. Он услышал, как вода капает в душе.
Он пожал плечами и решил как следует вымыться.
Потом, завернувшись в мягкий халат, который ему подал автоматический шкаф, когда он вымылся, он уселся в левикресло и стал смотреть на холоэкран. Наконец он решился.
- Ладно, что же, - сказал он наконец, - включайся.
На миг экран запылал всеми цветами радуги, потом быстро сосредоточился на изображении необыкновенно красивого человека.
У него было узкое лицо с тонкими прекрасными чертами и прозрачными зелеными глазами. Он улыбнулся профессионально приветливой улыбкой и заговорил гладким баритоном.
- Приветствую тебя, ищущий, - сказал он. - Давай представимся друг другу. Меня зовут Хемерте Ро-диамде. А ты кто?
Руиз не видел смысла в том, чтобы изобретать себе вымышленное имя - остальные быстро выдадут его ложь.
- Руиз Ав.
- Интересное имя. Ты происходишь из старых поселенцев с Земли?
- Мне примерно так рассказывали. Кто может сказать наверняка?
Хемерте снова улыбнулся.
- Верно. Мы думали осеменить звезды, но среди нас всегда были крепкие и замечательные сорняки.
Руизу трудно было следовать за его мыслью.
- Наверное, - сказал он, - не скажешь ли ты мне, кто вы и где мы находимся?
Хемерте раскрыл глаза в театральной гримасе удивления.
- Ты разве не знаешь? Зачем же тогда ты вскочил на борт Искателя Жизни?
Руиз решил, что это название относится к барже.
- У нас сложилась чрезвычайная ситуация - не было никаких прочих средств транспорта, а мы бежали, спасая свои жизни.
- А-а-а-а, - лицо Хемерте разгладилось, когда он понял смысл сказанного. - Значит, вы не намеренно искали у нас спасения?
Руиз почувствовал интерес.
- Спасения?
Спасение и убежище - это то, что им было нужно, если только цена этому не была чрезмерно большая.
- Такова цель Искателей Жизни, принести к нам тех, кто надеется удостоиться спасения и убежища.
Это прозвучало многообещающе, хотя, очевидно, достойные спасения проходили испытания.
- Ясно, - сказал Руиз Ав, хотя ничего не понимал.
- Хорошо. Если вернуться к твоим вопросам, то я - автономное воплощение одного из наших основателей, который расстался с жизнью своей первой плоти почти тысячу шестьсот лет назад. Но это Глубокое Сердце, где бессмертная любовь побеждает вечную смерть.
Речь эта была произнесена с видимым фанатизмом, который должен был зажигать сердца. Однако прозвучала эта речь так, что в ней ясно слышалось то, что она заезжена. Руиз порылся в памяти, надеясь отыскать какие-нибудь сведения о том, что известно о культе, который называет себя Глубоким Сердцем. Ничего определенного он не мог сказать, но это имя он явно где-то слышал. Рано или поздно он, конечно, припомнит.
- Возможно, - сказал Руиз, - но не могли бы вы объяснить подробнее?
- Может быть, - снисходительно сказал Хемерте, - но сперва Объединенные должны будут собраться и обсудить значение вашего присутствия здесь и наш ответ на это.
- Могу ли я спросить, какие варианты вашего ответа будут рассматриваться?
Хемерте улыбнулся.
- У нас много возможностей. Можем выбросить вас маргарам, которые плавают в глубине лагун, или продать вас на рынке рабов уровнем выше. Такова обычная судьба тех, кого находят недостойным, - это отбивает охоту у игриво настроенных людей прыгать на Искатели Жизни.
- О!
- И, может быть, вам предложат убежище, - Хемерте внезапно стал очень серьезным. - У тебя есть определенная жесткая красота - если твой разум соответствует твоему телу, ты можешь найти среди нас место.
Руиз подумал, не стала ли его улыбка кислой.
- А других возможностей нет?
Хемерте покачал головой.
- Такое бывает весьма редко.
- А-а-а…
Хемерте неожиданно стал краток и холоден.
- Может быть, ты захочешь помочь нам устроить поудобнее прочих членов твоей группы. Их язык невозможно опознать, не мог бы ты помочь?
- Это уроженцы Фараона, они говорят на главном диалекте планеты, - сказал Руиз Ав и дал координаты системы.
- Спасибо. Мы через несколько минут принесем модуль адаптера, а наши банки данных соединены с хорошими машинами.
- Отлично, - сказал Руиз бесцветным голосом.
- Да, неплохое начало, - сказал Хемерте. - Ну, а теперь спите, восстанавливайте силы, наслаждайтесь. Докажите нам, что вы в состоянии получать удовольствие от этих простых вещей.
Руиз кивнул.
Прежде чем превратиться в облачко цветных вспышек на экране, Хемерте подмигнул Руизу и сказал:
- Я просто дразнил тебя, когда говорил насчет маргаров.
Низа тоже воспользовалась душем и халатом, но она не имела никакого понятия относительно того, для какой цели может служить холоэкран, поэтому она не обращала на него внимания, пока он не зазвенел и не наполнил комнату туманным разноцветным светом.
Женщина, чье изображение наполнило экран, ободряюще улыбнулась Низе.
- Не бойся, - сказала она мягким тихим голосом.
- Я не боюсь, - ответила Низа. К своему удивлению, она обнаружила, что это было правдой. Неужели она стала привыкать к чудесам?
- Замечательно.
Низе показалось, что женщина была такой же поразительной, как Кореана, только в другом стиле. Тело ее, наряженное в облегающее шелковое одеяние, было полное, более женственное, с роскошными формами. Казалось, она немного старше Кореаны, а ее гладкое овальное лицо несло на себе отпечаток красоты, отполированной годами, в нем была та опытная красота, которую, как подумала Низа, лицо Кореаны никогда не будет иметь. Низа подумала про себя, сколько же лет могло на самом деле быть этой женщине.
- Меня зовут Репента, - ответила женщина. - Как зовут тебя?
- Низа.
- Красивое имя. Оно тебе подходит, - женщина улыбнулась с подлинным теплом. - У тебя будет множество вопросов. Мы уже поговорили с Руизом Авом, который, как мы поняли, ваш вожак. Мы понимаем, что вы сели на Искателей Жизни по ошибке, мы очень осторожно рассмотрим, что с вами делать. А пока что я буду тебе помогать, чем смогу. Позови меня в любое время, сказав слово "включись".
Низа задумалась.
- А можешь ты мне сказать, кто вы и почему вы посылаете такие баржи? Ведь вы это делаете, да?
- Да, ты совершенно правильно нас поняла, ты очень сообразительна. Мы посылаем Искателей Жизни, чтобы расширить силу и глубину любви, которая всегда ждет человека в Глубоком Сердце - так называют это место, нашу коммуну.
- Я не понимаю.
- Пока нет. Но скоро поймешь. Может быть, здесь для тебя найдется убежище - ты очень красива, и мы имеем все доказательства тому, что ты умеешь любить.
- Простите, что? - Низе трудно было следовать за смыслом слов Репенты.
Репента рассмеялась.
- Смотри.
Она волшебным образом растаяла на экране, ее заменила темнота, потом маленькие искорки.
Низа несколько секунд смотрела на экран, прежде чем поняла, что холоэкран показывает ей сцену прошлой ночи, когда она и Руиз Ав любили друг друга на барже. Она смотрела, стараясь понять, что же именно она чувствовала в этот миг. Частично она была возмущена и оскорблена - она считала эти минуты интимными, драгоценными, принадлежащими только ей, еще Руизу. Но тело ее вспомнило восторг этих минут и отреагировало. Она почувствовала, как сердце ее стучит сильнее, как пробуждается желание. Она невольно восхищалась той грацией, с какой Руиз Ав ее касался. Ничего неуклюжего в его движениях не было и в ее - тоже, словно страсть их действий каким-то образом подняла их над маленькими неловкими жестами, которые неизбежно делают люди, охваченные менее сильными страстями.
Когда запись кончилась и женщина появилась снова, Низа почувствовала острый укол потери, разлуки, которая, видимо, отразилась на ее лице.
- Нет, не волнуйся, - сказала Репента. - Наша традиция такова, что в первую ночь в Глубоком Сердце искатели жизни должны оставаться одни, и поэтому тебе нельзя к нему. Но все будет хорошо, это я тебе могу обещать, потому что я это чувствую всем сердцем, Низа. Двое таких любовников наверняка найдут себе место в Глубоком Сердце.
Низа не могла ничего ей сказать. Она терзалась между гневом и смущением - и еще ее отвлекала страсть, которую она так ясно вспоминала. Она подумала, нет ли какого-нибудь способа, заставить женщину уйти, пусть даже от нее, Низы, ждут, что она станет задавать вопросы.
Словно прочитав мысли Низы, Репента улыбнулась и сказала:
- Теперь спи. Потом позовешь меня, если я тебе понадоблюсь.
Руиз спал неспокойно и проснулся от запаха завтрака, который автоповар подавал ему на стол.
Он ел медленно. Он намазывал маслом последнюю пышку, когда холоэкран ожил и зазвенел.
Женщина, которая на нем появилась, была стройна и высока, а в лице ее была нежная сила и уверенность, которые делали ее прекрасной, несмотря на то, что черты ее лица были не совсем правильны.
- Привет, Руиз Ав, - сказала она, словно они были старыми знакомыми.
- Привет. Кто ты? - спросил Руиз.
Она рассмеялась, показав очаровательно неровные зубы.
- Разве ты меня не узнаешь? Разумеется, я Хемерте.
Внезапно Руиз Ав поймал то воспоминание, которое относилось к Глубокому Сердцу, он с трудом выволок это воспоминание из подсознания. Теперь он знал, где они были, и что именно хотели от него обитатели этого странного места. Однако, подумал он, могло быть и хуже.
- А, - сказала она, - ты про нас знаешь?
- Да, полагаю, что да.
- Хорошо, хорошо. Это означает, что к испытанию ты не придешь неподготовленный.
Руиз, казалось, вновь потерял нить того, о чем идет речь.
- Испытание?
- Иди за роботом, когда он за тобой придет, - сказала Хемерте и растаяла на экране.
Робот остановился перед следующей дверью. Когда дверь отошла в сторону, вышла Низа. Увидев Руиза, он бросилась к нему.
- Странное место, - сказала она, прижавшись к нему.
- Правда, - сказал он, пригладив рукой ее блестящие волосы.
К ним присоединился Дольмаэро, потом Мольнех и Фломель.
- Как спали ночь, Старшина Гильдии? - спросил Руиз.
- Вполне сносно, - Дольмаэро, казалось, был бледен и не уверен в себе. Руиз снова подумал, все ли у того в порядке со здоровьем.
- Еда была великолепная, - сказал, ухмыляясь, Мольнех.
К фломелю вернулась его былая самоуверенность, он ничего не говорил, но Руиз прекрасно видел, что его ненависть к Руизу не потеряла своей силы и ярости.
Они пошли следом за роботом по еще более неприметному коридору.
Дольмаэро шагал рядом с Руизом.
- Что тебе удалось узнать, Руиз Ав? - спросил он.
- Кое-что. Я вспомнил немногое, что знал про это место, Глубокое Сердце, и про тех, кто здесь живет. Они называют себя Делящимися.
Дольмаэро выпятил губы.
- Звучит высокопарно… но неопределенно. Делящиеся чем? А как их называют другие?
Руиз улыбнулся.
- Очень по-разному… но больше всего и чаще всего их называют Трахальщиками.
- Непристойно, - заметил Дольмаэро, - а что это значит в самой их ситуации, применительно к тому, что они делают?
- Да, что это может значить, Руиз? - Низа легонько потрясла его за руку.
Руиз стал думать, как лучше объяснить им.
- Ну… это такие люди, которые возвели в культ сексуальные переживания. Это очень трудно поддается краткому объяснению, но они считают, что самое высокое человеческое предназначение - это давать и получать сексуальное удовольствие. Все их законы и организации направлены на то, чтобы распространять это мнение.
Низа пожала плечами.
- Я знавала таких людей. Что такого особенного в этих Трахальщиках?
Выражение ее лица ясно говорило о том, что она не находит ничего ужасного в таких воззрениях.
Руиз немного растерялся, но он продолжал объяснять.
- Они заходят весьма далеко в том, чтобы как можно больше разнообразить свои переживания. Они считают, что человеческие существа сделаны так, что наивысшее удовольствие они получают с новыми и новыми любовниками, поэтому они нашли способ максимально усилить эту новизну, новизну своих совокуплений.
- И все же они не кажутся мне такими необычными и странными, - ответила Низа.
На лице Дольмаэро было написано легкое отвращение.
- Они не составляют постоянные связи и союзы между любящими? Они проводят каждую ночь с другим любовником?
- Еще того похлеще, - сказал Руиз.
Они озадаченно посмотрели на него.
- Они проводят каждую ночь с другим любовником, но еще и в новом теле.
- Как такое может быть? - спросил Дольмаэро.
- У них есть способы меняться личностями от тела к телу. Так же легко, как вы можете сменить одежду. Для них это очень разнообразит сексуальные переживания, которые им доступны. Но они всегда ищут новообращенных, потому что… - Руиз заколебался. Сколько он должен им сказать?
- Они никогда не умирают - их разум живет столько, сколько они того хотят. Поэтому они должны находить себе новых любовников где-то еще, чтобы избежать излишней повторяемости. Вечность - долгая штука.
Они казались потрясенными.
- Они разве никогда не стареют? У них не бывает несчастных случаев? - казалось, Низа настолько захвачена этой мыслью, что глаза ее расширились от потрясения.
Он глубоко вздохнул.
- На пангалактических мирах люди живут столько, сколько они могут себе позволить - зажиточные могут вообще жить вечно, если захотят. А если Делящиеся теряют тело в каком-нибудь несчастном случае, то они всегда могут заменить его каким-нибудь телом со стертой памятью, купленным на невольничьем рынке. Или же особью из клона, у которого подавлены проявления личности.
Низа, видимо, терзалась какими-то побочными мыслями. Наконец она заговорила тихим голосом.
- А ты, Руиз? Сколько тебе лет?
Руиз мысленно обругал себя за то, что не увидел личных моментов в его потрясающих откровениях с ними.
- Я чуть старше, чем кажусь, - ответил он мягко.

Предыдущая страница 8 Следующая страница


9 Рэй Олдридж

После этого долгое время никто не заговаривал, словно они с большим трудом переваривали эти необычайные откровения.

9

В конце концов они дошли до большого зала. Внизу широкого амфитеатра была круглая сцена, на которой находились человек шесть поразительно красивых мужчин и женщин, которые поджидали их в левикреслах. Концентрические полукруги сидений уходили в темноту за сценой. Только первый ряд был занят прочими путешественниками с барж.
Руиз и его группа прибыли последними. Когда они уселись, женщина, которая сегодня звалась Хемерте, встала и заговорила.
- Приветствую вас, искатели, - сказала она с улыбкой и взглядом, который, казалось, на момент застывал на каждом из них. - Сегодня мы узнаем, как вы можете послужить Глубокому Сердцу. Мы должны применить отбор. Вечность бесконечна во времени, но не в пространстве. Остальные должны будут отдать нам свою свободу, чтобы покрыть наши расходы. В любом случае вы внесете свою лепту в самый грандиозный эксперимент в истории любви и желания.
"Невеликое утешение для тех, кто не будет избран", - подумал Руиз.
- Поэтому давайте начнем без долгих разговоров.
Она показала рукой, и робот ввез автокувез по проходу на сцену. В нем скорчился генч. Может быть, это был самый больной генч из всех, которых Руиз видел за свою жизнь. Его сенсорные пучки высохли и крошились, глазные пятна застыли на черепе в причудливых комбинациях. Его бесформенное морщинистое тело напоминало бумажный пакет гнилого мусора. Провода и трубки соединяли его с автокувезом, а на нижнем подносе автокувеза щелкали и жужжали моторы и приборы. За автокувезом плелись два робота, вооруженные мягкими манипуляторами и ловчими петлями.
- Что такое это существо? - прошептала Низа голосом, полным омерзения.
- Помнишь, я тебе рассказывал про генчей? Вот этот один из них, хотя явно не самый здоровый.
- Значит, они хотят взять в плен наши мозги? - спросил Дольмаэро.
- Думаю, что нет, - ответил Руиз. - Кажется, это существо слишком старо и нездорово, чтобы оно смогло пережить хоть одно такое усилие.
Трое бродяг с соседней баржи сидели слева от Фломеля. Крупный молодой человек злобно уставился на Руиза.
- Заткнись, - сказал он, - в этот священный миг не должно быть пустой болтовни.
Руиз спокойно посмотрел на него.
- Ты прав, вне всякого сомнения, - ответил он вежливо, - прими мои извинения.
Молодой человек выпятил подбородок с довольным видом.
Генч остановился перед первым из одетых в белые одежды искателей, протянул к нему тонкое щупальце и притронулся ко лбу искателя. Человек дернулся и окаменел.
На платформе судьи собрались вокруг специального табло. Они перешептывались вместе, указывая на табло, потом покачали головами.
Прошла минута, и Хемерте заговорила.
- Мне очень жаль, - сказала она, - ваше тело безупречно, но ваш ум поверхностный, негибкий, оторванный от ваших страстей. Вы самолюбивы, но не преданы вашим идеям.
Она сделала жест, и робот-охранник взял человека за плечо и увел.
Оценка кандидатов продолжалась. Из шести в белом только двое были приняты. Остальных в молчании увели прочь. Видимо, эти люди придерживались стоических правил поведения.
Генч потянулся к пухлой молодой женщине в лохмотьях. Она повернула к генчу свое личико с таким невинным видом, что Руиз был даже немного потрясен.
На этот раз судьи очень долго совещались, не в состоянии прийти к общему решению. Наконец Хемерте выступила вперед.
- Нам очень грустно, честное слово - это было жестокое и трудное решение, - сказала она. - Твое тело несовершенно, но тела можно заменять без всякого труда. Беда в твоем сознании. Ты страстная, ты разумная, интеллигентная от природы, у тебя есть энтузиазм и желание сделать себя лучше и делать лучшее, на что ты способна. Твоя беда в том, что ты никогда не была прекрасна и поэтому не научилась принимать поклонение.
Она наклонила голову и подождала, чтобы охранники-роботы взяли девушку. Но Хемерте все-таки не кончила свою речь.
- Все же ты такой многообещающий материал, что мы не можем просто продать тебя на невольничьем рынке. Вместо этого мы сделаем вот что: мы сделаем тебя прекрасной и вернем тебя домой. Когда ты решишь, что научилась всему тому, чему должна научиться, снова приходи к нам. Если, конечно, захочешь.
Когда роботы пришли, чтобы увести ее, она на секунду схватилась за руку старика с лисьим лицом, а потом ушла, в слезах и улыбаясь.
Старик шел следующим по очереди. Совет судей был краток, и Хемерте высказалась весьма определенно.
- Ты один из нас, - сказала она, улыбаясь.
Крупного молодого человека судили столь же быстро, но не положительно.
- Ты безрадостная скотина, - сказала Хемерте, - я поражаюсь твоей наглости и тому, что ты осмелился предстать перед нами.
Секунду он сидел в шоке. Но, когда механизмы схватили его в мягкие манипуляторы, он завопил и стал вырываться.
- Но ведь вы взяли старика - этого высохшего сучка, который… у которого не стоит уже сто лет, он сам не помнит, зачем живет.
Элегантное лицо Хемерте осветилось презрением.
- Неужели ты воображаешь, что способность человека любить зависит от состояния его желез? Тело его можно будет обновить. А вот твое сознание никогда не поднимется над его теперешним тупым состоянием.
Его увели роботы, а он все лягался и вопил.
Судьи обошлись с красивой молодой парой быстро, но более мягко. Хемерте сказала им, что они слишком молоды и вели жизнь наивысшего комфорта и блаженства.
- Все же, если вы когда-нибудь избежите рабской участи, вернитесь к нам. Может быть, вам не нужно ничего более, чем опыт, который вы приобретете, будучи рабами, для того, чтобы присоединиться к нам.
"Они приняли это очень храбро, - подумал Руиз. - И они вроде как приняли совет Хемерте всерьез. Они воистину были юны".
Генч притронулся к Фломелю, который отпрянул прочь и потом упал безвольно, как тряпка, когда генч коснулся его нервной системы.
Судьи, казалось, отпрянули от омерзения, лица их застыли от подавленной реакции на то, что они увидели.
- Нет, - сказала Хемерте, ничего не объясняя. - Но мы немного подождем, прежде чем отправим тебя на рынок. Обстоятельства всей твоей группы слишком необычны. Ты не просился в вечность добровольно.
Фломель передернулся и судорожно вздохнул, когда генч отпустил его.
Генч перешел к Мольнеху.
- Нет, - снова сказала Хемерте, но на сей раз она заговорила с хорошим чувством. - Твои страсти отличаются от наших. Если бы вместо Глубокого Сердца мы звались бы Глубоким Желудком, ты стал бы нашим правителем.
К удивлению Руиза, судьи долго совещались по поводу Дольмаэро. Но потом Хемерте, печально покачивая головой, объявила его неподходящим кандидатом на вечность.
- Ты был красивым молодым человеком и снова смог бы стать таким, и у тебя достаточно ума и духа, чтобы поселиться среди нас, но твоя верность уже отдана другому… и ты не можешь взять свое слово назад.
Низа прижалась к плечу Руиза, когда генч передвинулся к ней. Глаза ее расширились от страха. Руиз похлопал ее по руке.
- Не бойся, - сказал он, - это не больно и скоро кончится.
В ее лоб погрузилось щупальце, и она окаменела.
Судьи столпились возле экранчика, улыбаясь и перешептываясь.
- В отношении этой нет никаких сомнений, - сказала Хемерте, долго изучая данные. - Она совершенно приспособлена для вечности. Она всегда была чувственна, всегда была прекрасным существом. Ее культурная матрица завораживающе чужеродна. И у нее есть глубина чувств человека, который однажды уже умирал. Превосходно. Мы должны ее иметь.
Руиз почувствовал тошнотворную смесь облегчения и потери. Наверняка ее существование в Глубоком Сердце было бы для нее лучшей судьбой в сравнении со всем тем, что ее могло ждать. Гораздо лучше, чем ее первоначальное предназначение, которое состояло в том, чтобы играть феникса в труппе Фломеля, пока она не умрет множество раз. Это было лучше, чем смерть вместе с Руизом в какой-нибудь темнице Моревейника. Лучше, чем стоять на помосте невольничьего рынка, чтобы быть проданной в какой-нибудь третьеразрядный бордель.
Но она больше не будет принадлежать ему. И он был уверен, что она была способна на более широкую жизнь и интересы, он был уверен, что у нее были и прочие таланты, помимо постельных. Разве это не разновидность рабства - провести свою жизнь, совокупляясь в Глубоком Сердце? Неважно, какое бы глубокое удовольствие это ни приносило, в конечном итоге обязательно должна прийти пустота.
Генч убрал свое щупальце из Низы и подошел к Руизу. Он почувствовал холодный укол, когда щупальце пронзило его череп, и потом - ничего.
Когда он проснулся, это был медленный мучительный процесс. Он пытался вернуться в сознание, словно выплывал из какой-то темной вязкой жидкости.
Он открыл глаза и увидел, что он вернулся в свою не то комнату, не то тюремную камеру. Возле него сидела Хемерте, на ее элегантном лице было выражение глубокой озабоченности.
- Ты не сказал мне, что ты из Лиги, - сказала она.
Он кашлянул и прочистил глотку.
- Я вольнонаемный. По контракту.
Слабость собственного голоса напугала его.
- В любом случае, мы чуть не убили тебя. Старый генч задел послание-на-задание, и он утверждает, что оно вызвало к жизни смертную сеть. Почему-то она стабилизировалась, прежде чем успела взорвать тебя изнутри. Ты в сорочке родился, что остался в живых. И у меня нет объяснения этому.
Руиз снова кашлянул.
- Сеть стирается и слабеет, - ответил он.
Непонимание отразилось на ее лице.
- Ну, что бы там ни было. Во всяком случае, мы хотим тебя. И женщину тоже. Вас обоих.
- Зачем же это я вам нужен?
Хемерте странно посмотрела на него.
- А ты не знаешь? Ты разве вообще не способен заглянуть в себя? У тебя странный и богатый разум, Руиз Ав. У нас в Глубоком Сердце нет никого похожего на тебя. Ты сексуалист, чувственная личность, но ты и стоик. Ты развратник - и спартанец. Ты занимаешься любовью и приносишь смерть с одинаковой ловкостью. Ты наиболее интересный из всех, кто пришел к нам, ты подлинная тайна.
Кое-кто из нас боится тебя. Эти готовы были убить тебя, пока ты лежал без сознания. Они говорили, что ты разнесешь по всей нашей общине раковые клетки нигилизма, которые развратят и съедят нашу общую душу. Но большая часть наших единомышленников хотела бы у тебя поучиться. Приходи к нам, и ты никогда не останешься один.
- Нет, - сказал Руиз.
- Нет? Альтернатива ведь - рабство.
- Я был рабом. Для меня это временное состояние.
Хемерте разволновалась.
- Мы не можем заставить тебя присоединиться к нам - тогда ты воистину станешь для нас раковой опухолью. Можем ли мы пойти с тобой на сделку?
- Есть вещи, которые я должен доделать.
- Послание-на-задание? С этим мы можем справиться. Генч слишком слаб, чтобы справиться со смертной сетью, но он может стереть из памяти послание-на-задание, а тогда сеть сама постепенно разрушится.
- Дело не просто в этом, - сказал Руиз.
Он внезапно почувствовал прилив ужаса, который пытался скрыть. Остаться здесь, в Глубоком Сердце, вовеки, не имея взамен ничего, кроме бесконечно повторяемого удовольствия совершенно безличного сексуального единения… вдруг все это показалось ему кошмаром. На что же это похоже, навеки похоронить себя заживо в гробнице жадной плоти?
- У меня есть прочие обязанности.
- Какие? Теперь я хочу тебе сказать, что женщина должна остаться. Сначала она может даже протестовать против этого, но наши данные о ее характере уверили нас, что она в самом скором времени приспособится, и тогда она станет одной из нас. Может быть, ты и способен устоять перед нашими убеждениями, ты гораздо старше и закаленнее, чем она, ты больше пережил и стал жестким. Но она - совсем иное дело.
- Я не уверен.
- Неважно, - сказала Хемерте, - она должна остаться. Но именно ты нужен нам больше всего. Скажи мне, почему ты так отчаянно сопротивляешься, почему ты так возражаешь? Многие рискуют своей свободой, рискуют попасть в рабство, но все равно приходят к нам - лишь бы иметь такой шанс, а ты отказываешься без колебаний. Почему?
Руиз сел на постели, чувствуя, что силы постепенно возвращаются к нему.
- Возможно, потому, что я не могу посвятить себя только одному виду удовольствия. Перспектива кажется мне необыкновенно тоскливой - постоянно делать одно и то же.
- О-о-о, ты нас недопонял. Неужели ты думаешь, что мы проводим все наше время в постели? Нет, мы, человеческие существа, не наделены такой необычайной жизненной силой. Мы скоро заболеем, если будем так поступать. У нас есть и остальные интересы помимо этого. У нас есть все стандартные развлечения: видео, эмотигога, психоделические средства. Хобби очень распространены у нас. Я сама развожу рыбок-огневок. Кроме того, я могу делать обычный фарфор, хотя, надо признаться, мои тела различаются по способностям и ловкости, поэтому качество моей работы непостоянно, иногда хуже, иногда лучше, и временами я впадаю в досаду. Но все-таки в один прекрасный день мы все научимся делать фарфор, когда мой дух пройдет через все тела.
- Это очень привлекательно, - сказал Руиз, - но боюсь, мне покажется, что меня в какой-то степени стало меньше…
- Нет-нет. Совершенно очевидно, что ты совершенно нас не понимаешь. Пожалуйста, послушай: ты совсем не представляешь себе, на что это может быть похоже, - сказала она. Лицо ее загорелось внутренним убеждением, взгляд словно устремился в какие-то ее внутренние переживания. - Я знаю, тебе представляется это так, словно все, что мы ищем от жизни - это грубое и примитивное наслаждение, которое человек получает, совокупляясь с кем-то почти незнакомым. Я же знаю как они называют нас там, наверху. Трахальщики, правда? Но в нашей вере есть нечто гораздо большее. Поверь мне, пожалуйста: чувства нарастают по мере того, как меняются тела, каждое тело прибавляет нечто новое к нашему опыту и познанию жизни. Ты проникаешь в тело любимой, а потом в тебя проникают, когда ты становишься женщиной, ты можешь слить свою плоть и с ним, и с нею, а потом еще с кем-то, и еще, и еще, пока ты не начнешь чувствовать то, что мы ценим превыше всего, всепоглощающее единство с нами всеми, со всеми остальными великими душами, чувство, что ты любишь всю вселенную настолько, насколько это возможно почувствовать и постичь человеческому существу. Ты не можешь понять, на что это похоже.
Она просияла, и против своей воли Руиз почувствовал, что его тронула сила и искренность ее слов.
- Да, - сказал он, - но…
Вдруг настроение ее переменилось. Она, казалось, разгневалась. Она оскалила свои красивые зубы и заговорила резким голосом.
- Мы можем заставить тебя пожалеть, что ты не присоединился к нам. Мы можем продать тебя на уровень ниже, где находится стадион гладиаторов. Там ты тоже будешь жить вечно, но там ты будешь убивать и будешь убитым каждый день. Ведь разве не лучше любить и быть любимым вместо этого?
Руиз ничего не сказал.
- Или же, - сказала она, - мы можем причинить боль и горе тем, о ком ты заботишься. Мы можем продать твоих друзей в очень тяжкие условия работы и жизни. Но если ты придешь к нам, мы их отпустим.
Руиз пожал плечами.
- Отпустите на свободу? Одних и таких наивных в Моревейнике? Не очень-то хорошая приманка. Сколько, интересно, они пробудут на свободе и в живых?
Она втянула воздух и овладела собой.
- Извини, пожалуйста, - сказала она, - я говорила в гневе. Это было очень глупо. Мы никогда не сделаем ничего столь постыдно мстительного, если ты к нам не присоединишься. Мы цивилизованные люди. И все же, невольничий рынок в Моревейнике открыт для всех, а ты получил бы очень высокую оценку от владельцев стадиона гладиаторов. Так мне кажется…
Руиз не мог придумать, что бы ему сказать. Он обдумывал свои возможности. Если он не останется, если он каким-либо образом убежит, бросится в жестокий мир Моревейника, какие у него шансы на то, что он выживет и сможет добраться домой? Мало. Но даже и в этом случае перспектива закопать себя в постоянном сексуальном аду в Глубоком Сердце была кошмаром.
Прежде всего, думал он, в Глубоком Сердце он навсегда потеряет тот особый глубинный контакт, который он установил с Низой. Только раз в тысячу лет случайная комбинация может привести к тому, что он окажется в постели именно с ней. Если они оба останутся в Глубоком Сердце. Да и то маловероятно, что они при этом будут в той плотской оболочке, которую они носят сейчас.
Он попытался объяснить.
- Разве ты не замечала никогда разницы между людьми, которые жили во всяких мирах, ходили по земле тысяч планет и по мостовым миллионов городов, и теми людьми, которые были рождены в доме, где родились их деды и прадеды? Которые провели всю свою жизнь в одном месте?
- Люди городов, - продолжал он, - они умны, искушены и гибки сознанием, и часто те, кто остается в родном доме, завидуют им в их искушенности. Но есть свои преимущества, и в том, чтобы оставаться в одном месте на протяжении всей своей жизни. Их окружение приобретает для них важность, глубину, которую никогда не дано почувствовать путешественникам… И в такой стабильности люди могут гораздо глубже познать самих себя. Иногда им в голову приходят и более глубокие и серьезные мысли. Ты понимаешь, о чем я говорю?
Она улыбнулась.
- Интересная аналогия, очень интересная. Мне кажется, я понимаю, о чем ты говоришь и почему ты так чувствуешь - но ведь не всегда людей можно удержать на одном месте скажем, на хуторе, на ферме? Ты ведь не буколического склада человек, верно? Сколько неведомых странных и чуждых миров ты посетил? Хотя в одном я тебе уступлю - очень мало кто из людей столь привязан и изначально соединен со своим телом так, как ты. Это одна из причин, почему ты нам так отчаянно нужен. Мы можем столькому научиться от тебя. Но, по крайней мере, мне приятно видеть, что твои возражения основаны на большем, чем просто слепой страх.
Ему в голову пришла мысль. В ней таилось и холодное омерзение, но он заставил себя все равно рассмотреть ее.
- Может быть, мы сможем договориться, - сказал он.
Она улыбнулась и обняла его.
- Надеюсь. Что ты предлагаешь?
Он слегка отпрянул от ее объятий, но она, казалось, не заметила этого.
- Сперва мне придется обсудить это с Низой, прежде чем я смогу сформулировать свое предложение. Ты можешь это устроить?
Она посмотрела на него вдруг ставшими настороженными глазами.
- Возможности убежать у тебя нет, Руиз. Мы знаем твои возможности, поэтому мы приняли все меры предосторожности.
Он покачал головой.
- Ты ошибаешься в своем представлении обо мне.
- И мы будем постоянно за тобой наблюдать. Не будет у вас возможности говорить наедине.
- Я понимаю, - сказал он.
Робот впустил Низу в его комнатку и закрыл дверь, оставив их наедине.
Низа бросилась в его объятия.
- Я подумала, что ты умер, - прошептала она и прижалась к нему. - Когда это чудовище коснулось тебя, ты отпрянул, а лицо твое стало таким чужим и странным. Чудовище упало со своей тележки и завизжало. Когда они тебя уносили, ты, казалось, не дышал.
Он прижал ее крепче к себе, забыв про наблюдательные мониторы, которые наверняка подсматривали за ними.
- Со мной все в порядке. А с тобой?
- Со мной все отлично. Они со мной прекрасно обращались. Моя комната не такая роскошная, как та, в которой меня держала Кореана, но я не жалуюсь, - она хихикнула.
Он подвел ее к кушетке.
- Сядь со мною. Я должен спросить, что ты думаешь о моем плане.
Она с удивлением посмотрела на него, словно ей никогда не приходило в голову, что у нее могут спросить совета.
- Герои никогда не спрашивают принцесс, что им делать.
- Это не сказка с гоблинами, Низа, - сказал он с улыбкой. - Но сперва скажи мне, они объяснили тебе, на что будет похожа твоя жизнь, если ты с ними останешься?
- Да, - сказала она, опуская взгляд, - объяснили.
- И как ты насчет того, чтобы остаться? - Руиз задал этот вопрос с неожиданной для себя трепещущей неуверенностью, хотя он изо всех сил стремился говорить спокойным голосом. А если она хочет остаться?
Она наклонила голову и исподлобья посмотрела на него.
- Руиз, я должна тебе кое-что объяснить. На Фараоне я жила ради удовольствий плоти. Я держала рабов ради единственного предмета - чтобы они удовлетворяли меня в постели в те ночи, когда я не могла найти ничего более пикантного.
На сердце у него стало тяжко, и он отвел глаза.
- Но, - продолжала она, - теперь все переменилось. Если Делящиеся пришли бы ко мне тогда, я бы с радостью пошла за ними. Теперь - нет. Теперь у меня есть ты, - она приложила руку к его щеке. - Ведь ты со мной, да?
- Да, - благодарно сказал он.
- Они мне все объяснили, Руиз. Я никогда не буду с тобой в том виде, в каком мы сейчас. Наши тела перейдут к другим личностям, а наши личности - к другим телам. Я ведь тебя потеряю, правда?
- В своем роде, да. Но ты здесь будешь в безопасности - Кореана никогда тебя не найдет.
Она слегка отпрянула от него.
- Ты хочешь, чтобы я всерьез подумала над их предложением?
Он кивнул.
Низа встала и вздохнула. Она подошла к автоповару и ловко нажала несколько кнопок. Когда она вернулась, в руках у нее были два бокала бледно-желтого вина.
- Держи, - сказала она, предложив один Руизу.
Минут пять она сидела и потягивала вино, глядя на стену, не обращая внимания на Руиза.
Наконец она повернулась к нему и заговорила осторожным голосом:
- Позволь мне спросить тебя: если мы убежим с Суука, возьмешь ли ты меня в то место, которое ты считаешь домом? Позволишь ли ты мне быть тебе подругой жизни, по крайней мере, до тех пор, пока мы удовлетворяем друг друга своим присутствием?
Лицо ее казалось совершенно спокойным.
- Да, - ответил он. Он почувствовал вдруг такую чистую радость.
- Тогда я не желаю здесь оставаться.

Предыдущая страница 9 Следующая страница


Император мира 10

Нежная улыбка, предназначенная только для него, расцвела на ее красивых губах.
- Ты понимаешь, что перед нами все еще множество опасностей? Что нас может поймать Кореана или какие-нибудь другие неприятели?
- Разумеется, - сказала она с легким упреком. - Неужели ты думаешь, что я настолько ненаблюдательна? Я же заметила, что ты притягиваешь трудности и неприятности. И все же… если ты до сих пор жив, значит, каким-то образом ты умеешь из них выпутываться. Это же что-то значит.
- Может быть. Ну что же, тогда вот какое предложение я хочу тебе сделать. А потом передам его Делящимся.
Он сказал ей про свои идеи. Сперва она была озадачена. Когда она поняла суть сказанного после его объяснений, она передернулась.
- Это так странно, Руиз. Так странно. Ты можешь доверять им, они поступят по-честному?
- Надеюсь. Собственно говоря, я и так им уже доверился. Они подслушивают нас, когда мы с тобой сейчас разговариваем.
- О-о-о…
Несколько минут они сидели рядом в уютном молчании.
- Я кое-что заметила, - сказала она. - Ты их уже давно не называешь Трахальщиками.
Перед ними стояла Хемерте.
- Вы, конечно, понимаете, что мы и прежде уже рассматривали такую возможность. В некотором роде вы предлагаете нам то, что мы и сами могли бы взять, не спрашивая вашего разрешения.
- Это не совсем так, - ответил Руиз. - Ваш генч должен был вам сказать, что мой мозг очень сильно замкнут сам на себя. Многие области памяти заблокированы. Если вы просто снимете копию с моего мозга и клонируете тело, чтобы держать сознание, у вас будет та же самая проблема, что и сейчас. Ведь вы утверждали, что вам нужно именно мое добровольное участие.
Хемерте глубоко вздохнула.
- Тогда давайте я повторю все вами сказанное, чтобы убедиться, что я вас правильно поняла. Вы двое согласны разрешить нам снять с вас полные личностные матрицы и добровольно дадите нам клетки тела для клонирования. Ты, Руиз, обещаешь открыть для матрицирования наиболее закрытые интимные уголки своего мозга, чтобы твой дубликат стал бы полностью открыт для нас.
- Я не даю никаких гарантий, что мой дубликат лучше отнесется к пребыванию здесь, чем отнесся я, - сказал Руиз.
- Я понимаю. Мы не волнуемся насчет этого. Мы более всего, волновались относительно самозащищенных участков твоего сознания. В остальном ты - само совершенство. Но что ты потребуешь в обмен?
- Когда процедура закончится, ты нас отпустишь - Низу, Дольмаэро, Мольнеха и меня. Ты дашь нам лодку в хорошем рабочем состоянии и личное оружие. Ты уберешь послание-на-задание из моего мозга. Вы купите у меня за справедливую рыночную цену раба Фломеля - а он ценное существо, фокусник с Фараона. Наконец, ты дашь моим друзьям информационное погружение, чтобы они могли изучить пангалактический торговый язык. Пока что они говорят только по-фараонски, что не дает им ни единого шанса выжить в Моревейнике, если со мной что-нибудь случится.
Хемерте засмеялась.
- По-моему, ты слишком высоко ценишь себя, Руиз Ав. Но, очевидно, ты веришь, что мы держим свое слово.
Руиз пожал плечами, чувствуя тошнотворную беспомощность.
- Не могу найти никакой альтернативы тому, что я должен вам доверять. Боюсь, на старости лет я растерял все остальные возможности.
Хемерте похлопала его по плечу.
- Нет. Твои инстинкты все еще сильны и здравы. Мы соглашаемся на твои условия, они для нас - мелочи.
Постепенно Руизу становилось лучше. Помолчав, он спросил из редкого у него желания поддержать светскую беседу.
- Сколько времени пройдет, прежде чем новый Руиз и новая Низа будут жить в Глубоком Сердце?
Хемерте немедленно оживилась и с гордостью заговорила:
- О, у нас самая лучшая техника по эту сторону Дильвермуна. Мы выращиваем клетки в дисперсионном растворе, а потом используем мономанипуляторы, чтобы реконструировать тело, клетка за клеткой. Никакой примитивной эмбриоакселерации. Сколько времени пройдет? Неделя, ну, самое большее, десять дней. Несколько дней понадобится, чтобы приживить личность.
Эти сведения наполнили Руиза странным леденящим ощущением.
- Тогда я немедленно должен буду уехать.
Вчетвером они стояли на причале, в парном солнечном свете Суука. За нос и корму к причальным кнехтам была привязана низкая обтекаемая лодка, которая питалась от бесшумных магнетических полей. Ее кокпит был покрыт колпаком из армированного стекла, который сейчас был поднят.
Дольмаэро удивленно разглядывал лодку.
- Ей-богу, Руиз, эти последние события кажутся мне еще более удивительными, чем то, что ты захватил воздушную лодку Кореаны. Каким же это образом ты отвоевал нашу свободу?
Руиз смущенно пожал плечами.
- Я продал кусочек себя. И кусочек Низы. И Фломеля целиком.
В потайном кармане его нового комбинезона лежал цилиндрик дильвермунской валюты, тысяча четыреста иридиевых пластинок бумажной толщины. Энергомет был пристегнут к его предплечью под рукавом, и в действие он приводился вживленными под кожу сенсорами. У пояса у него висело осколочное ружье, крохотные парализаторы размером с перечницу были вложены в каждый его сапог. Тут и там в одежде он спрятал остальное оружие: ножи, нейронный усыпитель, монолиновую гарроту.
- Какую часть от себя и Низы ты продал? - спросил озабоченно Дольмаэро.
- Ту, которую не видать, - коротко ответил Руиз. Низа пожала ему руку.
- А-а-а, - Дольмаэро слегка отпрянул, словно от испуга. - Ну что же, новый язык, который ты нам купил, замечательная вещь. Я теперь думаю такими мыслями, которые мне раньше и в голову не приходили.
- И мне тоже, - откликнулся Мольнех. - Это не самое приятное чувство. Руиз Ав, может, у тебя на то действительно была причина?
Руиз повернулся к Мольнеху.
- А если почему-то я не смогу переводить для вас, как вы справитесь с обстоятельствами?
Мольнех потер подбородок.
- Не хочется даже думать о такой возможности. Мы, деревенские дураки, в таком сложном мире, без защиты Руиза Ава? Нет, такого кошмара я не могу себе представить.
- И я тоже, - сказал Дольмаэро.
Руиз улыбнулся.
- Что же, время идти, - сказал он, - пора. - Он шагнул на палубу быстроходной лодки. Лодка закачалась, посылая во все стороны волны по спокойной глади лагуны.
- Иди сюда, - сказал Руиз, поднимая руку, чтобы поддержать Низу, ступившую за ним. - Поехали, пока Делящиеся не изменили своего решения.
Когда Дольмаэро и Мольнех уселись на кормовой скамье, а Низа пристегнулась возле Руиза, он нажал рычаг, который закрывал колпак. Зажглась контрольная панель, и от моторов донесся слабый шум. Он нажал кнопку, и причальные канаты втянулись.
Он взялся за рычаг управления, и лодка стала набирать ход, уплывая от причала, оставляя за собой пенистый серебристый след.
Когда они оказались на внешней стороне лагуны, направляясь в извилистые каналы, Низа оглянулась, чтобы посмотреть на резные ворота.
- Такое странное чувство, Руиз. Подумать только, что наши вторые "я" будут вечно жить в Глубоком Сердце, делая такие вещи, которые я никак не могла бы вообразить… Это очень беспокойное чувство и все же… мы с тобой в какой-то степени будем жить вечно.
Руиз рассеянно кивнул, уже полностью погрузившись в свои планы. Он пытался отогнать от себя те мысли, которые сейчас так занимали Низу. Его сознание все еще чувствовало себя как бы раненным, как бы хуже приспособленным к миру, словно произошла какая-то существенная дезинтеграция, когда он открыл запертые до сих пор области памяти и сознания. Он чувствовал себя так, словно в нем что-то вышло из-под контроля. Будто его мысли больше не служили ему, словно они отказывались оставаться в границах, которые он всегда им отводил. Его собственный разум впервые за много лет показался ему неведомым миром. Может быть, думал он, это отчасти потому, что исчезла тяжесть послания-на-задание, оставив его с головокружением и неуверенностью во всем.
Как только внимание его отвлекалось и он начинал представлять клоны, медленно развивающиеся в своих резервуарах-инкубаторах, он переводил свои мысли на другие рельсы.
Низа снова заговорила.
- Это так странно, Руиз. Я вот думаю: то, что я чувствую, наверное, должны чувствовать крестьяне, когда они должны продавать своих детей работорговцам или обречь их на смерть от голода.
В ее голосе была такая тоскливая нота, что он обнял ее за плечи и притянул к себе.
- Мы приняли жестокое решение, но все позади. Кто знает, может, их жизни станут намного спокойнее наших.

10

К тому времени, когда Ленш и Фенш нашли Кореану, через два дня после катастрофы, ей уже стало основательно тошно: из-за болота, из-за ее сотоварищей, из-за запаха смерти, который пропитал каждую щелочку разведывательного флиттера, из-за собственного кисловатого запаха ее немытого тела.
Воздушная лодка осторожно подошла, и, хотя ей приятно было видеть, что котообразные братья выказывали все признаки осторожности в действиях, она к тому же сгорала от нетерпения покончить с болотом. Никто их не терзал, и она не увидела никаких признаков того, что в усадьбе есть какая-то еще жизнь… но кто знает, когда остальные, выжившие обитатели дома наберутся достаточно храбрости, чтобы отомстить за хозяина.
- Скорее, - закричала она, размахивая руками из разбитого шлюза. Но братья сперва окружили несколько раз место катастрофы, видимо, ища, нет ли мин-ловушек, прежде чем они приземлились на краю болота, на брезгливом расстоянии от горы трупов, которые окружали флиттер.
Не ожидая, когда выйдет Мармо и Мокрассар, Кореана вышла наружу и стала пробираться по колено в болоте. Она подошла к шлюзу лодки как раз в тот момент, когда Лент открыл шлюз и осторожно выставил свою короткую морду.
Его брови любопытно поднялись.
- Ты вроде как плохо выглядишь, хозяйка.
Она без слов оскалилась на него и протолкалась мимо, собираясь немедленно влезть в ближайший душ. Она мечтала об этом больше, чем о чем-то другом, кроме смерти Руиза Ава.
Когда она обнаружила, что братья еще не добрались до того, чтобы починить поломанную канализацию и водопровод лодки, ее гнев наполнил лодку так, что никто не смел сказать и слова, даже братья, которые обычно отказывались пугаться ее гнева и неудовольствия.
- Куда нам ехать, хозяйка, - спросил наконец Фенш. - Домой?
Она повернула к нему лицо, на котором было неописуемое изумление.
- Ты что, спятил? Домой?! Нет, конечно, в Моревейник, причем как можно быстрее!
Руиз вел лодку по малолюдным каналам, пытаясь вспомнить маршрут, которым он некогда ездил и с тех пор успел изрядно подзабыть. Каналы становились все пустыннее. Они не встретили на дороге никаких привычных гадостей Моревейника: ни малолетних пиратов, которые практиковали свою будущую профессию, ни рэкетиров, которые обирали тех, кто проезжал по каналам, принадлежащим тем или иным пиратским группировкам, ни безумцев, которые искали в каналах самых гнусных развлечений, обычно состоявших в случайных убийствах.
Остальным нечего было сказать, поэтому Руиз с полной свободой составлял, а потом отбрасывал план за планом. Сложностей было много. Стартовые площадки космических кораблей Моревейника находились под контролем пиратских властителей, которые применили жесткую систему проверки своих пассажиров. Если Руиз попытался бы купить себе место на челночном корабле, хотя бы на платформу Шардов, ему стали бы задавать всяческие неудобные вопросы. Кто вы? Что вы делали на Сууке? Связаны ли вы каким-либо образом с Лигой Искусств или какой-либо другой супрасистемной организацией? Их технология послойного ментоскопирования наверняка будет гораздо лучше, чем у Кореаны. Наивно предполагать, что он мог бы обмануть или еще как-то перехитрить их. А что, если Кореана решит передать по средствам массовой информации, что она объявляет награду за их поимку? Это была обычная тактика работорговца, который разыскивал свою пропавшую собственность.
Единственный космопорт в Моревейнике, который не подчинялся пиратским владыкам, принадлежал различным инопланетным посольствам, которые были, если можно так сказать, еще более заражены манией преследования, чем пираты.
Если им разрешат покинуть город, они могли бы попробовать поехать к берегу, на запад, к Протекторату Камфок, где существовали крупные торговые организации и при них космопортовый комплекс. Но такое путешествие представлялось опасным. Хотя кое-какие местные торговцы и передвигались на этой трассе, ее постоянно обшаривали и пираты в поисках дополнительного заработка.
Они могли бы попытаться украсть воздушную лодку, которая могла бы подвезти их до любого нейтрального космопорта, но в Моревейнике воровство было образом жизни, и что-то столь ценное, как воздушная лодка, не могло остаться просто так, без тщательной защиты. А отъезд с Суука все равно оставался бы проблематичным.
Сами напрашивались многочисленные наземные маршруты, но у них у всех были свои опасные особенности, и Кореане было бы легче найти их таким образом за пределами запутанных лабиринтов Моревейника.
Руиз устало потряс головой. Ему нужна была помощь, пусть он и опасался риска, который обязательно присутствовал в таком обращении. Он знал только одно место в Моревейнике, куда он мог бы обратиться за помощью подобного рода, но он наверняка окажется в таком положении, что его заставят как следует заплатить за эту помощь. Он только надеялся, что цена не будет слишком высока.
Он попытался прекратить думать, дать себе время насладиться их новой свободой. Кто знает, как долго она продлится? Постепенно ему удалось отогнать заботы.
Часом позже они подплыли под низкую широкую арку, которая была снабжена надписью из кованого железа. Надпись гласила: "Казармы Алмазной Фасолинки". Внутри был причал, на котором толпились всяческие лодки, от бронированных канонерок до потрепанных деревянных джонок.
Руиз повернулся к окружающим.
- Вы мне доверяете? - спросил он.
- Конечно, - улыбнулась Низа.
- Почему нет? - ответил Мольнех и пожал плечами.
Подумав, кивнул осторожный Дольмаэро.
- Хорошо, - ответил Руиз.
Он показал рукой на причал у самой дальней стены. Два робота-охранника стояли часовыми по обеим сторонам бронированной взрывоустойчивой двери, которая пока была закрыта.
- Мне нужно оставить вас в безопасном месте, пока я поеду и попытаюсь устроить так, чтобы мы могли улететь с этой планеты. Это единственное место, которое я мог придумать.
- А что это, Руиз? - спросила Низа.
- Казармы для рабов, - ответил он. - Они служат проезжающим работорговцам, которым нужно место, чтобы на время где-то держать свой товар, пока они не найдут более постоянного места или не приведут рабов на аукцион.
Лица их вытянулись.
- Ох, - сказала Низа тихо.
- Пожалуйста, - сказал он, - не бойтесь. Никто вам здесь не причинит вреда, и даже если Кореана найдет вас здесь, ей придется нанять армию, чтобы вас отсюда отбить. Эти казармы находятся под защитой пиратских властителей. Ей надо быть совсем сумасшедшей, чтобы поссориться с ними.
- Она и есть сумасшедшая, Руиз, - сказала Низа.
- Не до такой степени, - сказал он и подумал: "Нам надо на это надеяться, другого выхода нет".
Прошла минута тягостного молчания, потом заговорил Дольмаэро:
- А что случится с нами, если ты не вернешься?
- Это такая ситуация, при которой у меня нет решения.
Казармы придерживались таких правил, при которых они держали рабов у себя до тех пор, пока заранее оплаченное время не заканчивалось. Потом, после небольшого кредитного периода времени, рабов продавали на рынке.
- А возможно то, что ты не вернешься? - Дольмаэро говорил неохотно, но решительно.
- Случиться может все, что угодно, - ответил Руиз, - но, честное слово, Дольмаэро, я не знаю, что еще можно сделать. Вы не понимаете, какое опасное место Моревейник. Вы не проживете в нем и дня, если вас никто не защитит. Есть, конечно, гостиницы, но их система безопасности смехотворна. Кореана, не прилагая никаких усилий, выследит вас и поймает, если я оставлю вас там. Я оставлю достаточно средств в казармах, чтобы вас кормили неделю. Я наверняка должен вернуться к этому времени.
- Я тебе верю, - сказал Дольмаэро веско. - Но я волнуюсь. У нас совсем нет никакой возможности влиять на собственную судьбу… Это очень неприятное чувство. Все же я полагаю, что и в самом худшем случае мы окажемся в том же самом положении, в каком были, когда нас поймала Кореана.
- А нельзя мне пойти с тобой? - спросила Низа.
- Прости, но нет. Я, вероятно, столкнусь со многими неприятностями. Я гораздо более успешно с ними справлюсь, если мне не придется волноваться за то, что я должен защищать еще и тебя.
Она опустила глаза.
- Понимаю, - сказала она.
Лодка подъезжала к причалу.
- Я должен вас просить сыграть подобающие вам роли. Говорите, когда вас спрашивают, смотрите, потупив глаза, кажитесь подавленными. Вы будете слушаться? - Руиз посмотрел на каждого по очереди. Они все кивнули. Он особенно долго смотрел на Низу. Потом, спрятав этот жест под контрольной панелью лодки, он пожал ей руку. Он не смел сделать никакого другого нежного жеста, ведь за ними, несомненно, наблюдали. Казармы выставляли над уличным входом мониторы безопасности.
- Прежде всего, не говорите ничего такого, что надзиратели могут воспринять как неподобающее для рабов. Будьте последовательны в своих действиях, и вы будете в безопасности.
Лодка коснулась причала и выпустила причальные канаты. Руиз вытащил свое осколочное ружье и сделал подгоняющий жест.
- А ну выходи, - заорал он, - все выходите!
Фараонцы выгрузились на причал, весьма правдоподобно сгорбившись, лица их вытянулись от отчаяния. Руиз последовал за ними, ловко выпрыгнув и подталкивая их ко входу, который был вделан в стену возле взрывостойкой двери.
Механические охранники смотрели на них без интереса, приподняв наизготовку свои парализаторы. Замок открылся, и они оказались внутри.
Длинный стальной коридор, слабо освещенный, тянулся прочь в темноту. В интервале десяти метров сверкающие знаки указывали на боковые коридоры. Знаки отражали качество казарм и свободные места в данном классе камер. Через каждые пять метров камеры наблюдения и автоматические пушки сканировали коридор.
- Тут самообслуживание, - сказал Руиз.
Он провел свою группку по главному коридору на несколько сот метров, пока они не прошли за пределы той секции казарм, где были только камеры минимальных удобств и служб.
Свет стал попадаться чаще, и по силе он стал ярче, на полу оказался мягкий ковер, из скрытых репродукторов полилась спокойная музыка. Но автоматические пушки были все еще хорошо видны.
Руиз свернул в боковой коридор, нашел там три соседних ячейки. Он провел Дольмаэро и Мольнеха в первые две, надавив ладонью на зеленую пластинку идентификатора, потом подставил глаз красной линзе идентификации сетчатки глаза. Он бросил полдюжины дильвермунских монет в прорезь возле каждой камеры.
Потом он открыл дверь в камеру Низы. Она кротко вошла внутрь, но потом повернулась, посмотрела на него. Руки ее были сложены на груди, глаза огромны. Она не улыбалась.
Когда он закрыл дверь, он почувствовал, что в его сердце словно открылась рана. Он боролся со страшным чувством, что видел ее в последний раз. "Нет, - подумал он. Все будет в порядке".
Но у его обнадеживающих мыслей была холодная слабость и неуверенность.
Кореана добралась до Моревейника перед самым закатом. Она послала Фенша в рубку, чтобы тот следил за взрывной пушкой. Моревейник был местом неспокойным даже для тех, кто прилетел в бронированной воздушной лодке.
Только они пересекли невидимую границу между прибрежной равниной с ее усадьбами и беседками и вошли в густой воздух Моревейника, как ее окликнула пиратская канонерка, которая слетела на них из закатных лучей и приказала им подняться выше.
Закипев от этого нового промедления, она приказала Леншу подчиниться.
Канонерка шла рядышком, все ее бортовые пушки были направлены им в борт. Видеоэкран зажегся, и она ударила по кнопке связи.
Старое лицо в шрамах уставилось на нее.
- Назовите себя, - сказал лениво пират.
- Кореана Хейкларо и ее экипаж, - она враждебно уставилась на пирата - в ее нечастых визитах в пиратскую столицу ей никогда раньше не препятствовали.
- В Моревейнике по делам?
- По делам, - огрызнулась она.
- А-а-а, - сказал пират, улыбаясь ледяной улыбкой, - ну что же, по данным моего компьютера вы известны в Моревейнике - вы и прежде здесь бывали, если вы та, за кого себя выдаете. Можете пролетать.
- Как любезно с вашей стороны.
Теперь он рассмеялся, словно она была дерзким, но не очень умным ребенком.
- Должен вас предупредить, что мы можем оказаться не столь любезными, если вы попробуете покинуть Моревейник. В последнее время события очень беспокоят нас. Все покидающие Моревейник гости подвергаются послойной ментоскопии. Вы уверены, что ваши дела не терпят отлагательств, Кореана Хейкларо?
Она зарычала и отключила видеоэкран.
- А вы уверены, Кореана, что наши дела такие срочные?
Она даже не потрудилась ответить.
- Где мы остановимся? - спросил Ленш с сиденья пилота.
- Держи курс на "Веселый Роджер". Можно с тем же успехом продумывать месть в комфортных условиях.
- Прекрасный выбор, - воскликнул Ленш, облизывая свои мохнатые щеки.
"Веселый Роджер" был гостиницей, которую обычно посещали богатые пираты и их клиенты с посторонних миров, которые иногда включали в себя тех, кто прилетел на Суук выкупить похищенных близких, торговцев, которые прилетали в Моревейник, чтобы купить пиратские грузы, посредники, которые торговались в подобных же сделках, или люди прессы, которые брали интервью у знаменитых грабителей и мародеров для видеопрограмм. Отель пользовался репутацией хорошо охраняемого до тех пор, пока клиенты сами не плошали и не расслабляли собственную систему безопасности.
Они оставили воздушную лодку в тяжелобронированном гараже-ангаре. Кореана приказала Феншу оставаться на борту, к его великому раздражению, но она не хотела давать грабителям никаких шансов.
Номер был сносный. С отдельными спальнями для них для всех, с отдельным входом, где можно было запереть Мокрассара - с глаз долой и подальше от его запаха.
После душа Кореана почувствовала, как к ней возвращается самоуверенность, и чувство необходимости немедленно что-то делать поутихло в ней. Она развалилась на огромном диване, закутанная в теплый халат, пока Ленш опытными движениями расчесывал ей волосы.
- Что теперь? - спросил Мармо.
- Утром мы посетим невольничьи рынки. Руиз Ав, наверное, уже успел продать остальных. Ему понадобится наличность, и они будут мешать его подвижности в действиях.
Мармо издал скептическое хмыканье.
- Ты уверена? Когда он захватывал лодку, у меня сложилось сильное впечатление, что он очень дорожит женщиной. - Мармо потер шею, словно вспомнил прикосновение ножа Руиза.
- Глупости. Он избавится от них - это то, что в первую очередь сделала бы я, а он не отличается от меня.
Руиз вел лодку на максимальной скорости на запад, через темные лабиринты в сердцевине Моревейника. Ночь скрывала его и превращала каналы в смутно освещенные каньоны, по которым плыли только прочие неосвещенные суда. Много раз Руиз избегал столкновения только в последний момент. Он стал волноваться, что его способность сосредоточиваться начинает подводить его.
Он надеялся, что, укрыв фараонцев в самом безопасном месте, которое он мог придумать, он сбросит с себя груз ответственности, который давил на него с того самого времени, когда он приземлился вместе с ними на Сууке. Но на самом деле он чувствовал это бремя сильнее, чем всегда. Он не мог совершенно освободить свой мозг от мыслей о них. Он постоянно думал о том, какие страшные ситуации могут возникнуть. Мысленно он видел, как Низа ждет в своей клетушке, а дни все проходят… Пока однажды охранники не придут за нею и не уведут ее на невольничий рынок. Он думал, будет ли она горько обижена на него, если он погибнет прежде, чем успеет вернуться к ней. Он на это надеялся. Ей будет легче, если всю свою горечь она сосредоточит на нем.

Предыдущая страница 10 Следующая страница


11 Рэй Олдридж

Он яростно замотал головой. Сентиментальные бесполезные мысли. Он вдруг почувствовал страшное раздражение на самого себя. Если он не мог сосредоточить свои силы самым лучшим образом, он заслуживал неудачу.
Гнев промывал его мозг волнами, счищая все слабые и нежные чувства, которые не могли принести ничего хорошего Руизу Аву именно сейчас - вместо них остался твердый жесткий комок цели и силы.
Низа сидела на своем тоненьком матрасе и с тоской вспоминала свои роскошные апартаменты, которыми она так наслаждалась в Глубоком Сердце. Ее теперешние квартиры отнюдь не радовали ее. Стены камеры были сделаны из стали. Простая светящаяся пластинка на потолке бросала резкий свет на несколько предметов мебели: стул с прямой спинкой, сухой отгороженный пленкой уголок, где находился сухой душ, смывавший грязь с тела специальными волнами, в другом углу - туалет за ширмой, оконце для подачи еды и кран с водой под маленьким зеркальцем. Над зеркальцем был видеоэкран. Несколько минут назад лицо андрогина появилось на экране, объяснило, как пользоваться теми или иными вещами в комнате, потом сказало, что два раза в день ей можно будет выйти погулять через заднюю дверь комнатки, чтобы пообщаться со своими сотоварищами по плену в установленный в казармах период общения и отдыха.
Она посмотрела на себя в зеркало. И в этой все еще красивой, но измученной молодой женщине ей трудно было узнать Низу, любимую дочь короля. Что переменилось? Глаза ее стали глубже, словно они видели больше странного и страшного, чем можно увидеть человеку ее положения, чем можно было от нее ожидать с точки зрения выносливости. Рот, вроде бы, остался таким же мягким и пухлым, как раньше, хотя и в нем был какой-то обиженный нюанс, а линия губ была странной - не улыбка и не гримаса.
Она думала про Руиза Ава, этого странного человека, такого замечательного. Действительно ли она доверяла ему, когда она согласилась, отвечая на его вопрос. Он был таким загадочным. Иногда она думала, что мотивы его поступков остаются тайной для него самого.
- Так же, как и для всех прочих, - сказала она вслух. - Ничего такого особенного.
Безобразное подозрение не однажды приходило ей в голову с той поры, как она стояла, глядя в последний раз на его сильное жесткое лицо, и дверь в ее камеру закрывалась. Каждый раз она со стыдом отталкивала его, и все же оно не уходило. Что, если Руиз Ав выбрал этот способ, чтобы избавиться от нее и от остальных?
- Нет! - она не будет верить в такое.
Пока не будет.
Руиз притормозил лодку и стал пробираться между ржавеющими остатками какой-то решетки. Из маслянистой воды торчали металлические острия, вздымаясь в ночные туманы. Он был в разлагающемся центре Моревейника, где обитали его наименее почтенные и богатые жители. Дома здесь были в скверном состоянии, если можно так сказать о пещерах неизвестного происхождения, часть из них наполовину сползла в море, часть склонила верхушки вместе, поддерживая друг друга в ненадежной стабильности. Почти никаких огоньков не видно было над водою, хотя время от времени лодка проскальзывала по слабому свечению, идущему откуда-то из глубин.
Руиз искал приметы, пытаясь сравнить свои воспоминания о последнем посещении этого места с тем, что он видел во тьме.
Вот оно! Металлический прут от решетки, который слегка напоминал человека, распятого вверх ногами - это он помнил. Он повернул лодку к низкому переплетению ржавых балок и увидел проем там, где и ожидал его увидеть.
Он проехал под грубой аркой из сваренных вместе балок в лагуну к причалу, где была привязана только одна канонерка, правда, бронированная. Ее блестящий корпус наполовину сидел в воде, привязанный к торчащему из глубины металлическому стержню.
Он развернул лодку и объехал амфибию - канонерка могла и летать и плавать - восхищаясь ее округлыми моторными бульбами, тремя встроенными орудиями, рядом торпедных орудий по всей срединной линии борта. Если бы только у него было достаточно инструментов, чтобы разоружить охранную систему лодки, все его хлопоты и проблемы были бы решены. Но что было думать о пустом, напомнил он себе, если лодка принадлежала Публию, как он подозревал, ее охранительные системы должны были быть воистину весьма хитроумны.
Он вздохнул и позволил своей лодке подплыть к кое-как сколоченному причалу на самом внутреннем крае лагуны. Он только мог надеяться на то, что Публий все еще был хозяином этой части Моревейника и что его существа позволят Руизу войти нетронутым. Может быть, они примут его за клиента - в своем роде, он и был клиент.
Лодка прикоснулась к причалу с мягким металлическим звоном, и Руиз поднялся. Он поднял колпак лодки из армированного стекла и установил мониторы-охранники. Он очень остро сознавал, что в этом отношении лодка недостаточно защищена, но у него не было времени устраивать на ней сложные сигнализации и ловушки. Первый же компетентный вор, который попадется навстречу, украдет его лодку. Он мог только надеяться, что этого не случится. Или что это уже не будет тем или иным образом иметь значения.
Он цепью привязал лодку к пристани и пошагал в пещерную тьму за пристанью, выглядывая изобретателя чудовищ.
Лабиринт Публия был таким же страшным, как всегда. Стены были вырезаны из древнего топленого камня ржавого черного цвета, кое-где встречались полосатые вкрапления мутно-красного стекла. Низкие потолки поддерживали свечение люминесцентного мха, бросавшего голубоватый свет на сырой пол, на лужи застоявшейся воды и склизкий камень.
Руиз старался идти бесшумно, насколько это было возможно, насторожив уши, поскольку он старался услышать, не таится ли где-нибудь в лабиринте кто-нибудь из чудовищ Публия. Но сперва все, что ему удавалось услышать, была капель воды с потолка и стен и очень слабое гудение мощных моторов внизу. Все-таки он нес свое осколочное ружье в одной руке, поставив наизготовку парализатор в другой.
По мере того, как он углублялся в лабиринт, проходы становились все уже, пересечения коридоров все многочисленнее, все более запутанными, а свет все слабее. Он надеялся, что не забыл дорогу: прошло довольно много времени с последнего его посещения этого страшного места.
В некоторых местах светящийся мох погиб совершенно, поэтому Руиз пробирался сквозь бархатистую тьму с исключительной осторожностью, боясь, что с каждым новым шагом может поставить ногу на нечто такое, что совсем ее откусит. Ему стали слышаться неприятные звуки: далекий рев, топанье тяжелых лап, вздохи страшных существ в темноте. Ни один из этих звуков не означал непременно нечто страшное. В лабиринте была весьма своеобразная акустика, и вполне возможно было, что ни одно из чудищ Публия не подкрадывалось к нему.
Он начинал чувствовать, как вес небоскреба над ним давит на него. Стал побаиваться, что ненадежная и прогнившая конструкция может выбрать именно этот момент, чтобы подчиниться законам притяжения и обрушиться на него. Он знал, что страх этот нерационален, неразумен. Этот небоскреб простоял в Моревейнике под своим теперешним углом к земле миллион лет.
Воздух был жаркий и парной, густой от разнообразной вони. Когда он углубился в лабиринт, он все чаще стал натыкаться на гниющие куски мяса, которые валялись там и сям по коридорам - неудачные попытки создания чудищ или остатки других посетителей, может быть. Свежий помет чудищ был еще одним риском - Руизу никак нельзя было вляпаться во что-нибудь, а потом идти в скользких сапогах.
Он уже начинал мечтать, чтобы какое-нибудь чудовище появилось. Он мог бы перестать высматривать его и начать действовать.
Когда же оно появилось из бокового коридора, он понял, что за дурацкое желание это было.
Оно было высокое, мускулистое, худощавое, со смутно человекообразным торсом и головой длинномордой рептилии. Лапы его были как-то странно приделаны к туловищу и сгибались в неожиданных местах, - уж слишком много в них было суставов, - но его когти были длинные и острые, и оно прыгнуло на Руиза, выставив лапы и намереваясь его разорвать.
Руиз навел на него осколочное ружье и послал взрыв, который по диагонали разорвал ему грудь. Чудовище упало ничком, все еще собираясь схватить Руиза, но он поднырнул под лапу и отскочил в сторону.
Видимо, осколки перерезали чудовищу позвоночник, потому что оно могло теперь только ползти за Руизом, опираясь на одни передние лапы, скрежеща когтями по камню, на котором хотело найти опору. Оно попыталось заговорить, не то ругаясь, не то молясь. Полуоформленные слова почти можно было разобрать.
Руиза слегка затошнило, но он направил еще один выстрел между желтыми глазами. Существо умирало медленно. После того, как Руиз уже прошел мимо, он все еще слышал скрежет когтей по камню и шарканье ползущего тела.
Он старался не думать о том, чем бы он мог стать, если бы Публий был в плохом настроении. А это бывало часто. Руиз совершенно не рассчитывал на милосердие и доброту Публия, если такие качества вообще в нем существовали. Он только мог надеяться, что изготовитель чудовищ согласится оказать ему услугу или продать ему услугу по той цене, какую Руиз сможет заплатить.
Он никогда не мог понять пристрастия Публия к его сумасшедшему искусству - Публий, казалось, обитал в человеческом теле, но Руиз не мог себе представить, что такое означало бы - оказаться на миг в голове Публия. Не говоря о том, чтобы жить с таким мышлением, как у него.
А в последний раз, когда Руиз видел Публия, изобретатель чудовищ развлекался тем, что рассказывал Руизу, какие замечательные существа могут быть сделаны из его, Руиза, сырого мяса.
Руиз передернулся. До этого момента он не вспоминал даже, насколько он ненавидел и боялся своего бывшего сотоварища по оружию.
Кореана не могла уснуть, поэтому она сидела в своей роскошной постели и приказала Леншу принести ей стакан молока со снотворным и тарелку масляного печенья. Пока она ждала, чтобы снотворное оказало свое действие, она занялась тем, чтобы просмотреть на холоэкране в спальне предложения, которые печатал в бюллетене официальный невольничий рынок. Она начала с того товара, который должен быть продан на следующий день.
Сперва она предположила, что Руиз Ав окажется достаточно хитер, чтобы выставить свой товар на продажу под фальшивым именем и данными, чтобы она не сумела проследить его, прежде чем он продаст фараонцев и смоется. Поэтому она установила поисковые параметры по принципу поиска товара с планет Жестокого Мира, низкой технической культуры, который обладал бы артистическими умениями и навыками. Она была уверена, что Руиз Ав не сможет устоять перед искушением получить хорошую цену за свои трофеи, а если бы он продал их как необученных примитивов, он получил бы жалкие гроши за мужчин, хотя, впрочем, женщина принесла бы неплохой доход от подземных борделей, если бы ее туда продать.
Официальный рынок в Моревейнике был огромен, и она просмотрела уже сотни фотографий и статистического материала без всякого успеха, казалось, все работорговцы затоварились на Моревейнике примитивными артистами: исполнителями танца дождя с Пуэбло, певцами пламени с Ада II, дрессировщиками с Серебряного доллара, страстодраматиками с Золотого Ока.
Ее веки начали слипаться, а она посмотрела только малую часть каталога. Прежде чем бросить окончательно, она решила проверить, не сделал ли Руиз Ав глупости, хоть один раз. На этот раз она поставила единственный поисковый параметр: товар родом с Фараона. На холоэкране немедленно появилась жесткое наглое лицо Фломеля, презрительно глядящее на Кореану.
Она с восторгом захлопала в ладоши и прочла статистический материал. Когда она дошла до строки "владелец", она нахмурилась. Теперь Фломелем владела организация, называемая Глубокое Сердце, что означало, что Руиз Ав еще раз оказался противоестественно быстр. Все-таки, она введет свой доаукционный взнос на Фломеля, а завтра она выжмет из него досуха все полезные сведения. Она напечатала трансферный код на своем портативном компьютере и очень обрадовалась, когда строка "владелец" зарябила, стерлась и взамен старой надписи возникло ее имя. Тогда, ободренная успехом, она стала продолжать свои поиски, и была страшно удивлена, когда не нашла никакого упоминания об остальных. Неужели Мармо, в конце концов, оказался прав? Неужели Руиз снова сделал нечто непредсказуемое и отпустил своих компаньонов на свободу? Или же, что еще более необъяснимо, неужели он продолжал защищать их и оберегать?
Нет. Она покачала головой в яростном отрицании. Он не мог до такой степени оказаться глуп, так что скоро ее собственность вернется к ней.
А потом она найдет Руиза Ава.

11

Теперь Руиз был очень близок к центру лабиринта Публия. Он уже сто раз свернул, прошел несколько километров. Он не видел никаких больше чудовищ, и теперь он больше и не ждал встречи с каким-нибудь из них. Изготовитель чудовищ использовал свои неудачные экземпляры для того, чтобы патрулировать внешние проходы лабиринта, таким образом прогоняя нежелательных посетителей. Однако он запрещал этим существам возвращаться в лаборатории, где они родились, чтобы тем самым не отвращать хорошо платящих клиентов. Они часто приходили посмотреть на его чудеса.
Свет стал лучше, теперь мох время от времени перемежался полосками биолюма над головой, а полы стали чище и суше. Руиз стал беспокоиться о том, как примет его Публий. Согласится ли он вообще увидеться с Руизом, не вышвырнет ли он его прочь, приказав убить? Он настолько погрузился в эти невеселые мысли, что не сразу заметил шорох приближающихся навстречу шагов, и чуть не столкнулся с группой торговцев, которые, очевидно, только что вышли из внутреннего святилища со своими покупками.
Он скользнул в боковой коридор, как раз за миг до того, как первый охранник вышел из-за поворота. Он отступил к стене и замер.
Они его не увидели, но его не впечатлила охрана торговцев: он мог бы безболезненно убить с полдюжины охранников и забрать их товары, которые как раз выносили в двух больших, покрытых тканью, клетках, которые несли по восемь потных маленьких носильщиков. Трое торговцев были грасицианцы, в роскошных костюмах-колоколах, на них были модные инкрустированные драгоценностями маски, а от коридорной вони они прижимали к носам ароматические шарики.
Руиз подумал про себя, что интересно было бы узнать, какие кошмары они приобрели у Публия.
Когда они прошли, он пошел дальше и вскоре дошел до высокой ротонды в центре лабиринта.
Свет здесь был немилосердно яркий, а трое рабов-Дирмов, охранников, караулили шлюз безопасности Публия. Это было строение из монобетона и брони над эскалатором, который должен был доставить Руиза в царство Публия, вниз.
Охранники немедленно направили тяжелые энергометы в грудь Руизу. Он остановился, поднял руки, показав, что они пусты, потом закинул руки за голову.
- Я здесь, чтобы встретиться с Публием, - сказал он и стал ждать.
- Имя? - потребовал Дирм.
- Руиз Ав?
- Цель визита?
- По делу.
При упоминании о деле Дирмы немного расслабились. Тот, кто говорил с Руизом, что-то прошептал в рацию, приколотую у него на обшлаге.
Чуть погодя и прослушав то, что ему сказали, он поднял свое оружие и жестом показал Руизу подойти, но второй так и не опускал своего оружия, продолжая целиться в Руиза.
Первый охранник закинул свой энергомет за спину, когда Руиз подошел к нему, и опытным жестом похлопал его сверху вниз, ища скрытое оружие. Потом он использовал детектор запаха и оружия, чтобы отнять у него остальное, что не обнаружилось при ручном обыске.
Когда охранник удовлетворил свои подозрения в отношении опасности Руиза для его хозяина, он отошел назад и сказал:
- Вашу собственность вы сможете забрать обратно, когда пойдете назад.
Руиз искренне и яростно надеялся, что он действительно пойдет назад и что вернется он в том самом облике, в котором входил сейчас. Но все, что он сказал, были вежливые слова:
- Благодарю вас.
Охранник кивнул и нажал на переключатель на своей манжете, где располагались панели управления многочисленными охранными устройствами. Армированная дверь отошла в сторону, потом - декоративная решетка лифта-эскалатора. Руиз шагнул внутрь кабины и увидел, как решетка захлопнулась. Сияющая палладиевая филигрань немедленно превратилась в картину воющих морд и человеческих лиц, которые были искажены ужасом до невероятности.
Руиз вздрогнул и подумал, умно ли с его стороны было разыскивать Публия.
Но было уже слишком поздно, и он сосредоточился на том, чтобы отточить детали своего рассказа, пока он быстро пролетал мимо различных уровней до самого основания башни, таящегося глубоко в земле.
Казалось, он падал целую вечность, и в душу его закралось подозрение, что Публий решил сбросить его в нежилые уровни ниже своей лаборатории, чтобы таким образом избавиться от него.
Лифт настолько резко замедлил ход, что колени Руиза слегка подогнулись. Видимо, маленькая шуточка Публия. У этого существа было беспощадное и весьма эксцентричное чувство юмора.
Дверь скользнула в сторону, чтобы показать Публия, который стоял в холле, широко раскинув руки для приветствия. Или, может быть, ему показалось, что это Публий, потому что тело, которое было у человека, было незнакомо Руизу. Это было высокое худощавое тело с презрительным аристократическим лицом. Наверняка это был Публий, потому что у кого еще можно было бы заметить это безумное свечение в глазах, как не у него?
- Руиз, - радостно сказал Публий, - неужели? Мой старый друг, неужели ты наконец выбрался меня навестить?
Руиз осторожно вышел из лифта.
- Публий?
- А кто же?
Руиз позволил Публию закинуть руки ему на шею, и сам смог изобразить ответное объятие. Публий, вероятно, не заметил отсутствия энтузиазма в объятиях Руиза. Он схватил Руиза за плечи и осмотрел с головы до ног, а брови у него прыгали вверх-вниз от любопытства.
- Все еще очень красив, как вижу, - сказал он Руизу одобрительным тоном, - ты просто пропадаешь на этой костоломной должности для Лиги. Я всегда тебе говорил, я знаю, что ты от меня это слышал сто раз, но повторю опять: стань печально знаменитым, а потом продай свой клон. Со временем ты станешь богатым источником телесного материала, не успеешь и глазом моргнуть. Я тебя сам куплю, превращу тебя в этакую ручную змейку и продам какой-нибудь богатой вдовушке вместо комнатной собачки.
Руиз сглотнул и подавил омерзение.
- Я больше не работаю на Лигу, Публий.
Публий рассмеялся низким журчащим звуком, который странно напоминал звук стекающей из ванны воды.
- Ну да, конечно. Не беспокойся. Я никогда никому не скажу, что ты из Лиги, хотя я не могу обвинять тебя в чрезмерной осторожности, в конце концов, это же Моревейник.
- Нет, честное слово, - сказал Руиз. - Я на них больше не работаю.
- Неужели? Вот это мне странно - такой адреналиновый наркоман, как ты, вдруг отрекся от убийства, грабежа и высокой оплаты? Что же такое случилось? Может, ты умираешь? Может, влюбился?
- Не говори глупостей, - сказал Руиз, пытаясь проговорить свои слова убедительно.
- Ты прав, ты прав. О чем я думал? - Публий снова рассмеялся. - Ты же знаменитый Руиз Ав, образец и идеал безрассудного куража, самодостаточности, которого никогда не соблазняют нежные предметы, который безоговорочно предан своему собственному бесконечно гибкому кодексу чести.
Теперь в голосе Публия сквозили кислые нотки, и Руиз боялся, что он вспоминал их совместные подвиги на Линии, когда Руиз покинул ряды освободителей-волонтеров, которыми командовал Публий.
- Э-э-э… - сказал Руиз, пытаясь найти другую тему для разговора, - как твои дела?
- Ты правильно сделал, что спрашиваешь, - прокричал Публий громовым голосом. - Когда же в последний раз ты приходил сюда, ко мне, чтобы шантажом вынудить меня оказать тебе еще одну услугу? Тридцать лет назад? Сорок? Много времени прошло, мое искусство расцвело, мое состояние приумножилось, мое влияние существенно усилилось, хотя не вполне достаточно, достаточно никогда не бывает.
Публий сбросил маску хорошего настроения и благодушия и его отвратительная внутренняя сущность стала просвечивать сквозь его новую плоть.
- Ну, а тебе какое дело до всего этого, Руиз Ав? Что тебе на сей раз от меня надо? Старый друг…
- Ничего такого особенного, Публий, - сказал Руиз.
Он пытался не выказывать ни страха, ни досады, хотя был охвачен ужасом.
- Нет? Ничего особенного? Я поражен. Так что это твое "неособенное" означает? И что ты за это заплатишь?
- Руиз глубоко вздохнул.
- Мне нужен транспорт до платформ Шардов, для меня и для трех рабов. Я могу заплатить приличную сумму.
Публий сделал небрежный жест-отмашку.
- И ничего более? Такая простая вещь, поистине! - лицо его исказилось, маской изумления и недоверия. - Ты что, спятил? Что тебя заставило думать, что я могу такое устроить, даже для тебя? Пиратские владыки в последнее время находятся просто в какой-то истерике от мании преследования. Разве ты этого не знал? Мои клиенты кипят в отелях, они не могут покинуть город, а их товары гниют в складах, пока купившие их торговцы не возвращают их обратно в Моревейник, туда, где купили. Мне пришлось убыть чертову дюжину жалобщиков за последние два месяца - не могу же я позволить им порочить мою репутацию.
- Я этого не знал, - сказал мрачно Руиз.
- Ты только что попал в город, да? Ну ладно, ты мне польстил тем, что так высоко обо мне думал. Ладно, ладно… Мы пройдемся по лабораториям и поговорим.
Публий приклеил на физиономии чрезвычайно хитрую, почти гротескную улыбочку и подмигнул, видимо, окончив свою вступительную речь.
- Дела никогда не бывают столь плохи, как они могут еще быть, правда?
Он положил руку Руизу на плечи и потащил его из холла, в мир белого кафеля, нержавеющей стали и ужаса.
Лаборатории Публия были чрезвычайно обширны, занимали они тысячи квадратных метров, и всегда в них кипела деятельность. Творческая страсть изготовителя чудовищ равнялась только его алчности. Эти два мощнейших стимула вместе смогли заставить лаборатории выдавать продукцию на полную мощность. Руиза всегда удивляло, что пангалактическая страсть к чудовищам могла идти нога в ногу с манией творчества Публия. Это было еще одним примером непознаваемого разнообразия вселенной и ненасытного аппетита существ, которые ее населяли.
Публий провел его мимо отгороженной ямы-арены, в глубине которой десятки приземистых и крепких медведеподобных воинов рубили и кололи друг друга длинными ножами - они скалились, рычали, их белые клыки блестели. В их движениях было нечеловеческое проворство и ловкость.
- Это отборочные состязания, - сказал Публий, поясняя. - Мы начали примерно с двухсот экспериментальных экземпляров. Еще день-два - и покажутся самые лучшие, хотя мы проведем отборочные состязания еще раза два, чтобы исключить возможность случая. Но они будут просто находкой для какого-нибудь фашиста-маньяка на планетке из жестокого Мира, правда?
Он просиял отеческой улыбкой, которая не могла казаться ничем, кроме пародии на творческую гордость.
- Им придется, конечно, надевать ошейники, но нет ничего совершенного… А то и намордники пригодятся… А с другой стороны… Руиз, ты вроде как неплохо владеешь кинжалом? Так вот, ты против двоих таких и двух минут не продержишься.
Возле одной из опорных колонн был стеллаж высоких и узких инкубаторных резервуаров, чье содержимое было закрыто ширмой. Публий остановился возле них и отодвинул ширму в сторону, показав троих взрослых человеческих особей, мужчин и одну женщину. У них была та пухлая бесформенность, которая отличает выращенные в резервуарах клоны, прежде чем их выливают в форму и придают им человеческие личности. Но Руиз уже сейчас видел, что они будут очень привлекательны. Все они по цвету глаз и волос походили на Публия, и Руиз вдруг понял, кто они такие.
- Да, - сказал Публий, - они - это я. Страховка. Если я когда-нибудь умру, их выльют в форму и натравят друг на друга. Самый сильный получит мою личность.
Руиз пришел в ужас. А что, если клоны решат скооперироваться? Выдержит ли вселенная трех Публиев?
Мимо сновали лаборанты, техники, сгорбив плечи и опустив глаза, словно они боялись своего работодателя точно так же, как Руиз.
Они прошли мимо ряда ячеек с окошками, в каждой ячейке сидели различные образцы человеческих игрушек. Кое-кто из них был чем-то большим, нежели просто мужчиной или женщиной, их соматипы были преобразованы на основе какого-нибудь животного стандарта. Среди них была стройная девушка-ящерица, томная и спокойная, которая все время облизывала языком глазные чешуйки. Язык у нее был длинный и раздвоенный. В следующей ячейке сидел мальчик с лицом мастифа. Тело его было мускулистым и кривоногим.
Они прошли мимо женщины без рук, с лысой бесформенной головой, ее гладкая кожа блестела от слизи. Андрогинное существо гладило свои пушистые перистые усики-антенны. У него было насекомообразное туловище, а на груди свернулось щупальце.
Но остальные были еще более странными. Казалось, они частично были составлены из существ, для которых не было аналогов на Старой Земле, хотя Руиз знал, что свой генетический материал Публий в основном берет из человеческого ДНК. Публий в этом отношении был пуристом. Руиз отворачивался от решетчатых щупалец, силикоидных каменистых панцирей, пульсирующей массы желтой хрящеватой клетчатки. Вот еще какое-то весьма шишковатое существо, покрытое сенсорными пучками, как у генча, которое пыхтело через трехстворчатые ротовые отверстия. Симметрия дополнялась тремя пухлыми грудями, тремя влагалищами.
Генчеобразное существо заставило его передернуться, и его охватила волна смятения. Он почувствовал, как его смертная сеть начала стягиваться, потом стабилизировалась. Он избегал думать про генчей, с тех самых пор, как появился в Моревейнике, видимо, это происходило по какой-то причине. Он подумал, что не худо бы знать, сколько еще таких неудачных попыток смертной сети он мог бы вынести, прежде чем или сеть распадется, не вынеся напряжения, или он потеряет вкус к жизни.
- Это образчики. Есть тут что-нибудь такое, что тебе хотелось бы попробовать? - Публий хлопнул его по спине, рассмеялся своим странным булькающим смехом. - Нет-нет, я просто посмеялся над тобой. Я знаю, ты у нас скромник.
Они прошли операционные, в которых лаборанты и техники в белых халатах оперировали клонированные существа, разрезая их и сшивая в новые формы. В других комнатах стояли клавиатуры ДНК, где работники Публия создавали новые расы чудовищ для клиентов, которые готовы были заплатить побольше за то, чтобы их игрушки могли размножаться. Банки полусозревших клонов плавали в прозрачном питательном растворе, автокувезы катались туда и обратно, некоторые из них везли гротескные трупы, прочие везли анестезированных чудовищ в различной стадии законченности.
И над всем этим, достаточно сильный, чтобы Руиз стал давиться, витал особый тошнотворный запах, который Руиз всегда ассоциировал с Публием и его работой. Это были миазмы органической вони, химикалий, запах буйной примитивной жизни и случайной небрежной смерти, запах создания и ужаса.
Наконец они дошли до помещений, которые Публий использовал для жилья, когда ему приходилось оставаться в лабораториях подолгу. После бешеной активности они оказались в тихой изоляции.
Публий захлопнул замок и повернулся к Руизу, на его лице явно отразилось усталое презрение.
- Ну что, будешь шантажировать меня снова? Снова угрожать? Неужели тебе никогда не надоест держать над моей головой погибель, которая может разрушить все то, чему я отдавался долгие годы? Ты же не можешь жить вечно, неужели у тебя нет никакой пощады?
Руиз принял униженную манеру.
- Ты сам не оставил мне никакого выбора, Публий. Если бы я не принял предосторожности, ты бы меня немедленно погубил. Я столь же сильно, как и ты, жалею о том, что ты доверил мне тайну своего происхождения. Если бы этого не произошло, ты бы не ненавидел меня столь свирепо, а я не был бы вынужден прибегать к шантажу.
Давным-давно, у костра на привале, на Линии, тяжело раненный и бредящий Публий открыл Руизу свою величайшую тайну: что он родился в Ковчеге рабов Дильвермуна, а не был незаконным отпрыском благородного рода с мира Ях, как он это утверждал. Руиз не понимал силы, с какой Публий защищал свое вранье, пока многие годы спустя изготовитель чудовищ не попытался убить его, и тогда Руиз понял, что означало для Публия это притворство и игра в благородную кровь. Чтобы защитить себя, он оставил в надежном месте меморандум, который должен быть передан по всем каналам оповещения и средствам массовой информации, если только Руиз внезапно пропадет или погибнет.
В более поздние годы, Руиз стал беспокоиться, что Публий жил с угрозой разоблачения так долго, что эта угроза перестала его пугать.
- Честное слово, я хотел бы, чтобы ты убедил меня, что мои предосторожности были напрасны.
Публий крякнул. Он прошел по ковру, что покрывал пол его гостиной, и достал из бара графин и стаканы. Он налил и предложил Руизу рюмку бледно-сиреневой жидкости.
- Ладно, по крайней мере, ты можешь пить со мной без страха, что я тебя отравлю. Очень немногие могут сказать то же самое.
Руиз кивнул и отпил.
- Я очень плохой мальчик, - сказал Публий, садясь на заваленный подушками диван и показывая Руизу на ближайшее кресло. - Теперь: как тебе убежать. Где твоя маленькая дорогая космическая лодочка? "Вигия", правильно? Память у меня замечательная.
- Спрятана на очень далекой планете. Я прибыл на Суук зайцем.
- Почему-то мне это кажется очень подходящим тебе способом, - сказал Публий. Глаза его перестали излучать свой сумасшедший блеск. На миг он показался просто обыкновенным человеком. - А что у тебя было за задание, если не секрет?
Руиз пожал плечами.
- Да нет, больше не секрет. Меня наняли, чтобы выловить браконьера на одной из планет Жестокого мира.
- И как, преуспел ты в этом? Нет, дурак я, что спрашиваю. Ты же не знаешь неудач, правильно?
- Я знаю, кто браконьер, - сказал Руиз.
- Ну вот видишь, я был прав, - Публий глотнул жидкость из рюмки и пополоскал ею рот, прежде чем проглотить. - Так вот, давай предположим, что ты добрался до платформ Шардов, - ты хочешь оттуда добираться коммерческим транспортом?
- Да.
- А-а. Ну хорошо, как я уже сказал, пиратские властители в данный момент впали в истерику. Видимо, они напали на какой-то грандиозный секретный план или открыли великую тайну… Они не знают, что с этим делать. Кое-кто кричит, что надо это уничтожить, кое-кто стоит за то, что надо открытие использовать. Тебя удивит, если я тебе скажу, что я тоже знаю эту тайну?
Руиз покачал головой.
Публий рассмеялся своим странным смехом.
- Во мне тебя ничто не удивляет, а? Может быть, именно поэтому я и не топчу тебя, как ничтожного жучка, каким ты, по сути, и являешься. Ты помогаешь мне надеяться на что-то, на то, что я могу превзойти самого себя. Разумеется, я собираюсь использовать эту тайну, если, конечно, смогу наложить на нее лапу. Скажи мне, как звучит: Публий, Император Всего?
Руиз едва мог придумать, что сказать.
- А что это за тайна? - наконец спросил он.
Публий хихикнул.
- Да ведь это же тайна, разве ты не слышал, что я сказал?
- А-а-а…
Публий принял деловой вид.
- Опять же, я не говорю, что Моревейник невозможно покинуть, но это стало необыкновенно трудно. Дорого. И опасно. Я мог бы помочь тебе - но сперва ты должен оказать мне услугу. Нет, не пытайся грозить мне тем, что ты меня разоблачишь. Я больше не боюсь этого. Я вырос из тайны своего происхождения настолько, что мне уже совершенно неважно, каким оно было. - Публий усмехнулся злорадной улыбкой. - Какой добрый знак, что после всех этих лет ты появляешься как раз тогда, когда мне больше всего нужен именно такой человек, как ты.
Руиз вдруг от напряжения почувствовал страшную слабость.
- Что ты хочешь, - прокаркал он, - чтобы я сделал?
- Очень простую вещь, для такого наемного убийцы, как ты, - сказал Публий. - Я хочу, чтобы ты убил человека.
Наутро Кореана взяла Ленша и Мармо на главный невольничий рынок Моревейника - прокторы отказались впустить на аукцион Мокрассара, поэтому ей пришлось оставить его возле главного шлюза безопасности.
Фломеля держали в одном из отдельных бараков, которые напрямую примыкали к помосту, поэтому она вошла туда первая, ответила на все запросы идентификационного процессора, чтобы он смог установить, что именно она является новой владелицей Фломеля, и открыла дверь в камеру, где тот находился.

Предыдущая страница 11 Следующая страница


Император мира 12

Фокусник сидел на своей узкой койке, сгорбив плечи в отчаянии, когда дверь отползла в сторону. Он взглянул и увидел Кореану.
По его лицу пробежала волна чувств, которых Кореана совершенно не ожидала. Она полагала, что увидит ужас, желание вымолить прощение, а вместо этого он показался ей сперва изумленным, а потом восторженным.
- Благородная Дама! - сказал он радостным тоном. - Я знал, что ты придешь!
Кореана была несколько сбита с толку. Либо Фломель был куда умнее, чем она полагала, или он совершено не понимал своего положения. В любом случае она вполне охотно подыграет ему.
- Значит, ты так и надеялся?
- О да! Я знал, что ты меня не бросишь. Остальные были совращены этим безродным продавцом змеиного масла, но только не я! Я знаю, что на самом деле Руиз Ав безродный убийца, вор, возмутитель душ! Я знал, что моя вера будет вознаграждена… и вот ты пришла!
Кореана улыбнулась. Она с удовольствием хотела принять его помощь, хотя она собиралась наказать Фломеля, - если не за то, что он участвовал в захвате ее воздушной лодки, то хотя бы просто за то, что он присутствовал, когда это событие произошло. Она, однако, была человеком гибким и могла отложить это наказание. Она уселась возле Фломеля и похлопала его по колену.
- Расскажи мне все, что знаешь, - предложила она.
Кореане потребовалось все ее невеликое терпение, чтобы выслушать рассказ Фломеля. Воспоминания фокусника постоянно включали в себя воспоминания о том, какие безобразные поступки были допущены по отношению к его достоинству и персоне. Много раз Кореане приходилось прерывать рассказ, прежде чем Фломель окончательно терял нить рассказа. Казалось, он был не в состоянии понять, что ей совершенно не интересны были его личные чувства, она же собрала воедино все силы, которые у нее были, чтобы вытерпеть его излияния и продолжала улыбаться и сочувственно кивать головой в нужных местах.
Когда Фломель сказал относительно того, как их оценивали и судили в Глубоком Сердце, ее интерес усилился.
- Он стал размахивать руками, его схватили судороги, и он стал пускать пену изо рта самым вульгарным образом, - сказал Фломель. - Вот так обнаружилось его низкое происхождение. Может быть, он умер. Он, по крайней мере, лежал на носилках почти неподвижно, когда его вынесли. Лицо у него совершенно посинело.
- Погоди, - сказала она, - попробуй вспомнить, - они вынесли его спокойно или же торопились при этом что есть мочи?
Фломель нахмурился.
- А какая разница?
Она исчерпала запасы своего терпения. Она резко протянула руку и схватила Фломеля за глотку, сдавив ее усиленными специальными волокнами мышцами. Он попытался говорить, но мог только сипеть. Он наполовину поднял руки, словно хотел оторвать ее хватку, и она стиснула его сильнее, так что глаза его вышли из орбит.
- Ты, - сказала она, - моя собственность. Ты не смеешь спрашивать у меня объяснений. Понял?
Он кивнул, лицо его исказилось от боли. Она отпустила его глотку, но не окончательно.
- Ну, говори, - сказала она.
- Быстро вынесли, - прохрипел он, - они его вытащили быстро.
Она отпустила его и встала.
- Тогда он, вероятно, все еще жив, как я думаю. Мне кажется, я почувствую, если он вдруг умрет - мы каким-то образом связаны. Может быть, это моя потребность удовлетворить свою месть… Что еще, Фломель?
Он потер глотку и прокашлялся.
- Не так уж много я могу сказать, Леди. Они отвели меня в мою комнату, а утром привели меня вот в это место. Я остальных не видел, и ты - первый человек, которого я вообще увидел здесь.
Она отвернулась от него и задумчиво обратилась к Мармо.
- Интересно… Он все еще в Глубоком Сердце? Что ты о них знаешь, Мармо?
- Я провел всю прошлую ночь, подключившись к банкам данных, но очень трудно найти полезные сведения. Это саморазвивающаяся корпорация, которая зарегистрирована на Дильвермуне, но совершенно ограниченная в своих владениях здесь. Они именно здесь и обосновались и большего не хотят. Они исповедуют культ сексуального разнообразия…
- Мне не интересна их философия, Мармо. Я вот что хочу знать: как хорошо охраняется их цитадель? Насколько трудно туда проникнуть?
Мармо минуту помолчал.
- Вспомни, что я сказал относительно полезных сведений. Но я могу высказать предположение: они достаточно хорошо защищены. Почти за две тысячи лет с тех пор, как были построены их теперешние владения, архивные записи показывают, что успешной попытки вторжения в цитадель Глубокого Сердца не было. Это в какой-то степени удивительно, поскольку они, по слухам, очень богатая корпорация. Они наверняка должны были бы привлечь внимание пиратских властителей.
- Не ободряет… - сказала задумчиво Кореана. Она отказывалась принять факт, что Руиз Ав мог найти себе убежище там, где она могла его не достать. - Но мы должны попробовать сделать все, что мы можем, а, Мармо? Пошли, проведаем друга.
Она повернулась к Леншу.
- Надень ошейник на фокусника и забери его в подходящие рабские казармы. Хорошая репутация у Алмазной Фасолинки. Потом встреть нас в гостинице.
Руиз откинулся назад, осторожно поставив в сторону свой бокал.
- Я не наемный убийца, - сказал он.
- Что ты говоришь? - удивился Публий. - С каких пор?
- Я никогда и не был наемным убийцей.
- Нет, разумеется, нет. Но ты всегда был готов убить любое существо, которое могло помешать выполнению твоего задания, кем бы оно ни было. Скажи мне, сколько трупов ты оставил за собой во время выполнения этого последнего задания?
У Руиза ответа не было.
Публий рассмеялся своим неприятным смехом с искренним весельем.
- Вот видишь? Ну какая тебе разница - одним трупом больше, одним меньше? А? А я тебя могу заверить, что это очень скверный человек, почти такой же скверный, как я сам - он заслуживает, чтобы его убили, почти так же сильно, как я этого заслуживаю. Помоги мне в своем лучшем стиле решить мою проблему, и я отправлю тебя с планеты, независимо от того, чего это будет стоить в деньгах, во времени или в крови. Но если ты не выполнишь мое маленькое поручение, то я порежу тебя на кусочки и наделаю игрушек из твоего сырого мяса. Я устал беспокоиться насчет твоего дурацкого маленького шантажа. Человек, вроде тебя, в конце концов обязательно погибает, кто раньше, кто позже, поэтому почему бы не управиться с этим, да и с плеч долой? Через сто лет кому какое будет дело? Только не мне.
Руиз напряг мускулы и приготовился прыгнуть на Публия. Создатель чудовищ когда-то был ужасающим противником, но, может быть, с течением времени его навыки устарели, может быть, Руизу удалось бы подавить его, взять заложником, пока ему не удалось бы удрать из его лаборатории?
Руиз поднял руку странным жестом, и дула парализаторов выдвинулись из стены позади него, нацелившись на Руиза.
- Не делай глупостей, старый друг - и пожалуйста, не заставляй меня задумываться, уж не считаешь ли ты меня настолько глупым, чтобы сидеть и болтать с тобой, незащищенным ничем, кроме твоей замечательной доброй воли. Должен тебе сказать, что я был бы страшно оскорблен, если бы мог вообразить, что ты про меня мог такое подумать. А ты знаешь, какой у меня вспыльчивый характер.
Руиз обмяк в кресле. Чувство бесполезности всего накатило на него. Что еще он мог ожидать? Что он войдет и Публий поможет ему из несуществующей доброты своего характера? Этакое-то чудовище? Глупо, очень глупо.
- Кто этот человек? - спросил Руиз.
Публий встал и грациозным жестом поманил его.
- Пошли. Я тебе его покажу.
Руиз стоял вместе с Публием, глядя в окошечко в камере. Он увидел человека среднего роста и сложения, одетого в относительно модный комбинезон. Лицо его было ничем не примечательное, с ровными чертами, он не был ни толст, ни тощ. Волосы его тоже были неопределенного цвета: ни каштановые, ни белокурые, подстриженные в консервативном стиле. Он сидел в удобном кресле, лицо его лишено было всякого выражения, если не считать легкой настороженности. Руиз подумал, уж не шпион ли это какого-то государства или организации - человек идеально подходил для этой роли по своей внешности.
- Кто это, - спросил Руиз.
- Его зовут Алонсо Юбере.
Руиз был удивлен.
- Почему тебе нужна моя помощь? Вот он сидит. Почему бы тебе не убить его самому?
Публий рассмеялся, и по лицу его расплылось злорадное удовлетворение.
- О, это не тот Алонсо Юбере, которого тебе предстоит убить. Нет-нет. Это другой Алонсо Юбере, тот, в руках которого тайна. Ты знаешь, та самая тайна, которая так распалила пиратов.
Руиз напустил на себя вид холодного равнодушия.
- Видишь ли, этот Юбере на самом деле - мой старый слуга, которого я разобрал на части и перестроил в эту непримечательную личность. Увы, бедный Хедрин - он хорошо мне служил, но мне его тело нужно было больше, чем ему. Кстати, очень давно я генчировал Хедрина. Всем нужен, по крайней мере, хоть один приспешник, которому можно было бы доверять. Поэтому его верность, как и его внешность, абсолютна.
- А-а-а, - сказал Руиз спокойно.
- Ты начинаешь понимать? Это старая как мир идея - заменить ключевую личность дубликатом, который принадлежит тебе. Ты знаешь, насколько невыносимы и длинны в наши дни идентификационные процедуры, поэтому такие попытки больше не предпринимаются, и они не так часто увенчиваются успехом. А Юбере - самый осторожный из людей, кого я знаю. Его идентификационные данные очень трудно заполучить. Но, - продолжал Публий, протянув руки вперед и шевеля пальцами, - мои виртуозные способности обращаться с плотью и духом стали просто фантастическими, они более чем соответствовали этому заданию, и Хедрин стал Юбере во всех отношениях, кроме своей основной верности.
- Понятно. Однако почему бы просто не нанять убийцу на рынке?
Публий ударил его по плечу.
- Так это и был мой план, пока ты не появился у меня на пороге, точно по волшебству. А кто я такой, чтобы издеваться над подарками судьбы и смотреть дареному коню в зубы?
Кроме того, я очень верю в твои навыки и умение. Если вообще возможно добраться до Юбере, ты тот человек, который сможет это сделать.

12

Кореана кипела и бушевала. Достаточно скверно было то, что Алонсо Юбере заставил ее ждать, так он еще и отказывался встретиться с нею лицом к лицу! Она была оскорблена… и обеспокоена.
Его непримечательное лицо спокойно уставилось на нее с холоэкрана.
- Дела идут неровно, Кореана. Каким-то образом пиратские властители узнали нашу тайну или хотя бы достаточно для того, чтобы они полезли в это дело с пеной у рта. Мне угрожали, и даже мои генчи обеспокоены. А они неглупые существа. Ты сама это знаешь. Они просто не светские личности.
Кореана была потрясена.
- Не может быть!
- Увы, но это факт. Ты, случайно, не знаешь, каким это образом они вышли на нашу тайну?
- Не говори глупостей, - огрызнулась она, - у тебя есть тысячи прочих клиентов, любой из которых мог запросто все выболтать.
Однако ей стало весьма не по себе. Неужели Руиз Ав каким-то образом догадался, что она посылала их в Моревейник, чтобы их обработали? Может быть. Но не это было ключевым моментом тайны, которую она разделяла с Юбере и прочими работорговцами их организации.
- Пиратские властители знают насчет машины?
Губы Юбере искривились.
- Лучше не упоминать вслух подобных вещей, даже здесь, - предостерег он. - Нет, полагаю, что нет. Они знают только то, что неестественное количество генчированных рабов недавно появилось на рынке, и они полагают, что у кого-то есть несколько незарегистрированных генчей, которых этот кто-то не иначе как прячет в подвале. Этого вполне достаточно, чтобы они впали в бешенство от зависти и жадности, такова уж их натура. К сожалению, они быстро вышли на меня и полагают, что я и есть та самая личность. Может быть, мне придется бежать. Будь готова сделать то же самое.
Кореана набрала побольше воздуху.
- У меня здесь есть неоконченные дела. Это и твои дела тоже, поэтому пойдет только на пользу, если ты поможешь мне их завершить. Ты помнишь группу фараонских фокусников, которых я собиралась направить сюда для обработки? Они убежали, и один из них знает, что я везла их для генчирования. А он не фараонец, он пангалактик, в тому же вольнонаемный служащий Лиги… и он весьма способная личность, полная разнообразных талантов и возможностей. Чем дольше он останется в живых, тем больше вероятность, что он распространит сведения, которыми владеет.
Юбере наклонился вперед, лицо его приобрело выражение жадного интереса.
- Что именно он знает?
- Не очень-то много - просто то, что он и остальные должны были быть подвергнуты обработке генчами. Они убежали, прежде чем лодка достигла Моревейника, и он, по всей видимости, не знает, что генчи находятся здесь. Но он весьма умен и смекалист. Не хочу, чтобы у него было достаточно времени над этим подумать.
- Что ты хочешь от меня?
- Мне нужен убийца. Очень хороший убийца, кто-нибудь такой, кто специализируется на сложных ситуациях. Самым лучшим вариантом будет такой, при котором ты дашь мне генчированного убийцу, чтобы не было никаких сомнений в его верности и лояльности.
Юбере откинулся назад, так что его лицо на холоэкране перестало быть четким и превратилось в случайный набор пятен основных цветов радуги. Он довольно долго молчал, пока Кореана не стала терять терпение.
- Ну? Ты можешь?
Лицо его снова возникло в фокусе, глаза его блестели, и Кореана прямо-таки могла видеть, как за этими глазами в гениально гибком и изобретательном мозгу вращались шестеренки и колесики мыслей.
- Да, конечно. У меня есть как раз такой человек, который тебе нужен. Оставь твоих киборга и Мокрассара. Иди за роботом, которого я пришлю. Мы посмотрим на того убийцу, которого я тебе дам, и ты сможешь его немедленно забрать, если захочешь.
Робот провел Кореану в изощренно сделанный шлюз безопасности, врезанный в древнюю облицовку стены. Как только она оказалась внутри, ее обыскали, сканировали, просветили рентгеном и сняли с нее все внешнее оружие. Наконец робот сомкнул на ее руке лапки нейтрализатора. Теперь, если бы она постаралась выстрелить из сонического ножа, встроенного в ее указательный палец, все, что ей удалось бы - это отстрелить себе руку.
На противоположном конце шлюза ее ждал Алонсо Юбере, его непримечательные черты были сосредоточены, руки сложены на животе.
- Пошли, - сказал он и пошел по коридору.
Она никогда до сей поры не бывала в его крепости, и откровенно разглядывала все, что попадалось по сторонам, стремясь удовлетворить свое любопытство. Стены коридора были из отполированного нержавеющего сплава, чистого, светлого, ничем не украшенного. Потолок был непрерывной светящейся панелью, пол - из губчатых серых изразцов. Ей показалось, что она различает запах дождевых червей, который всегда ассоциировался у нее с генчами. Генчи жили глубоко внизу, и если запах действительно и был, он был весьма слабым и неясным.
Они подошли к ряду комнат, в которые были встроены специальные наблюдательные панели. В каждой из них было стекло, которое давало возможность тем, кто находился снаружи, видеть происходившее внутри. Другая сторона казалась тем, кто находился в комнате, зеркалом. Когда они проходили мимо комнат, она заглядывала в панели, примечая, какой именно товар ее сообщники-работорговцы привозили сюда на обработку генчами. Она увидела множество таких особей, которые вызвали ее алчность, зависть и досаду, но Юбере быстро шел вперед, поэтому времени на более спокойное наблюдение за чужим товаром у нее не было.
Одно из существ привлекло ее внимание. Они прошли мимо этого окна слишком быстро, поэтому она не могла быть абсолютно уверена в том, что совершенно точно узнала, кто был пленник, но она была на тот момент убеждена, что увидела в камере Иванта Тильдореаморса, одного из наиболее могущественных пиратских властителей, прославленного своей редкостной жестокостью и таким же страшным и непредсказуемым чувством юмора. У нее на лице было все то же самое выражение любопытства и невинного интереса, но мысли ее понеслись вихрем. Неужели Юбере генчировал пиратских властителей Моревейника? Очень опасно, подумала она, но вполне дерзко и предусмотрительно.
В конце коридора был лифт, в который Юбере ввел ее. Дверь захлопнулась, и кабина полетела вниз. В этот миг Кореаны коснулась холодная рука страха. Она посмотрела на бесстрастное лицо Юбере. Неужели он отводил ее к генчам, чтобы обработать ее и совершенно увериться в том, что она для него больше не будет представлять никакой опасности? Нет-нет: ведь процесс требовал многодневных приготовлений, прежде чем он мог быть проведен, а ее люди мигом сообразят, что что-то нечисто, если она не вернется в самое ближайшее время. Разумеется, они не могли бы спасти ее из крепости, в которую Юбере превратил свою цитадель, но они тут же распустили бы сведения о том, как предательски он с ней обошелся, об этом узнали бы остальные работорговцы в организации Юбере, и они наверняка успели бы уничтожить его прежде, чем Юбере смог бы уничтожить их личности и автономность.
Юбере наверняка рассмотрел такую возможность… поэтому пока она могла считать себя в безопасности.
Но она сама удивилась, почему ничего из этих мыслей не пришло ей в голову раньше, прежде чем она позволила провести себя в тайные тайных крепости Юбере. Неужели ее страсть к отмщению была столь сильна, что затмила ее инстинкт самосохранения? Может быть. Но ведь были и другие причины, прекрасные, разумные причины, по которым Руизу Аву полагалось бы быть мертвым.
Лифт задрожал, ударился о пол шахты и остановился. Они вышли из него в другой мир, который был темнее, чем покинутые наверху комнаты. Здесь стены были из какого-то серого сплава, шишковатые, на них виднелись словно потеки и складки, как будто стены были повреждены и оплавлены каким-то древним пожаром. По металлу стекали струйки грязной воды, местами встречались отложения минералов в виде блестящих белых кристаллов. Единственная полусевшая осветительная трубка извивалась неровными петлями по стене, бросая на окружающее голубоватый свет.
- Мы уже в логове генчей? - спросила Кореана. Здесь запах был сильнее.
Юбере покачал головой.
- Нет. Это гораздо глубже, Кореана.
- Насколько же ниже уходят этажи небоскреба?
- Никто этого не знает. Нет, может быть, генчи знают, но они никому не скажут.
Его небрежные спокойные слова заставили Кореану насторожиться. Почему-то ей представлялась совсем другая картина - что Юбере держал своих генчей в аккуратных небольших клетушках, что они покорно подчинялись ему и его прихотям. То, что, как оказалось, Юбере не совсем владел ситуацией и его никак нельзя было назвать хозяином положения, заставило дрожь пробежать по ее спине. Она подумала про себя, что, наверное, она не знает еще множества тайн.
- Сколько же их здесь? - спросила она.
- Я и этого не знаю, Кореана.
- Это как же такое может быть?
Он резко остановился.
- Ты не понимаешь моих отношений с ними?
Она начинала потихоньку сердиться.
- Видимо, нет.
Он сильно сдавил ее плечо.
- Видимо нет, а? Я ими не владею. Я просто посредник. Я даже не поставляю им охрану… Ты знаешь, что у них тут множество народу, люди, которые жили в анклаве черт знает сколько столетий? Они больше уже, конечно, не люди, да и как они могли ими остаться?
Он говорил с такими дикими, горящими глазами, что ее раздражение переросло в сильнейшее беспокойство.
- Нет, они давно уже не люди, но именно они сделают крайне затруднительной, если не невозможной, попытку пиратских владык захватить анклав, неважно, сколько солдат они сюда пришлют. Они не люди. Для того, чтобы выполнить то, что выполняю я, они годятся не больше, чем генчи. Поэтому генчи и пользуются мною как посредником, как мальчиком на побегушках между своим анклавом и человеческим населением Моревейника. Они сами невысокого мнения о своих способностях управляться с городом, но со мной они чувствуют себя вполне надежно. Они мне доверяют.
В этот миг, когда он почти вплотную приблизил свое лицо к ее и какая-то странная смесь гордости и отчаяния засверкала в его бесцветных глазках, Юбере выглядел почти как инопланетянин.
- Понятно, - сказала она.
Он отпустил ее и отпрянул, потом пошел дальше быстрым шагом.
- Нет, ничего ты не понимаешь. Все же, они делают то, что я попрошу. Они платят мне тем, что позволяют мне использовать свою роскошную машину для того, чтобы делать для нас наших марионеток, поэтому жаловаться не на что.
Она прибавила шагу, чтобы не отставать.
- Я не жалуюсь, - сказала она понизив голос, - но… что они тут делают?
В голосе его была странная легкость.
- Они говорят, что они Становятся Достойными… Что это такое, я сказать не могу. Может, они становятся достойными богами или демонами.
Это были подземные темницы Юбере, наконец поняла она. Они пошли мимо дверных проемов, которые были блокированы болевыми полями и засовами. Из этих темных проемов доносились звон цепей, стоны, проклятия. Что это, враги Юбере?
Когда они подошли к цели, она начала уставать, на нее давило то, что эти темницы были такими древними. Над головой она чувствовала огромный вес небоскреба, словно физический вес, который ее давил, прижимал к анклаву генчей, к его неприятным тайнам. Она также заметила, что и любопытство ее исчерпалось. Все, что она хотела, сводилось к тому, чтобы получить своего убийцу и поскорее убраться восвояси.
Юбере зажег свет, и одна из камер озарилась.
В стимуляторе мышц лежал мужчина, глаза его были закрыты, тело напружинивалось мышцами и выгибалось, пока машина делала упражнения с его телом. Кожа его была плотно натянута поверх массивной мускулатуры, никакого жира на буграх мышц не было. Лицо его казалось достаточно обыкновенным, может быть, оно было чуть маловато для такого массивного тела, но в этом лице она увидела нечто такое, что ее поразило. Она все еще не могла понять, откуда возникло такое ощущение, когда Юбере заговорил:
- Мой брат Реминт.
Тут она увидела сходство и удивилась, почему она сразу не поняла, в чем дело.
- Он был одним из моих самых доверенных и ценных помощников, - сказал Юбере почти мечтательно, - ах, какой мы были парой! Мой интеллект - и его совершенная убийственная сила. Но он потерял правильный путь, позволил своему воображению предать свой разум.
Он стал предателем. Я сохранил его для специальных заданий с того самого дня, как закончил его генчирование. Его первым заданием было уничтожить его сотоварищей-конспираторов, что он и сделал поразительно эффективно. Я приказываю ему постоянно поддерживать форму, быть всегда готовым к службе. Разумеется, я держу его здесь не для того, чтобы засадить его в темницу. В этом нет никакого смысла. Но его необходимо защищать от врагов, а их много и они настойчивы.
- Насколько он владеет своим искусством?
Юбере посмотрел на нее с легким раздражением.
- Не родился еще на свет убийца, который был бы способен противостоять Реминту. Только весьма маловероятная у остальных людей удача в свое время спасла меня от него и отдала его в мои руки для отмщения.
- Значит, он неудачник? - она вспомнила, что Мармо говорил насчет везения Руиза Ава.
- Только один раз ему не посчастливилось, - ответил Юбере. - Именно тогда, кстати сказать, я и почувствовал, что я воистину судьбоносное существо.
На миг он заулыбался - это была первая улыбка, которую Кореана когда-либо видела на его лице.
Он снова коснулся переключателя, и решетка скользнула в сторону, болевое поле потускнело и погасло.
- Реминт, - сказал Юбере. - Ты мне нужен.
Реминт выключил машину и отстегнул ее ремни. Он выбрался из ложа машины и подошел к ним. Двигался он с грациозной экономичностью, которая немного напомнила ей движения Руиза Ава. Его лицо отличалось каким-то отстраненным выражением, в нем была огромная сдержанная сила, напряжение укрощенной ярости - и она вдруг безоговорочно поверила в ту оценку, которую Юбере дал своему брату.
Реминт остановился в шаге от брата, и ненависть сделала его лицо страшной маской.
- Да, - сказал Юбере Кореане, - он все еще меня ненавидит. Но он должен мне служить. О, разумеется, эта ненависть столь же искусственна, как и все эмоции, которые наполняют его душу, но она по-прежнему такая же активная и жаркая для него. И то искусственное унижение, которое он переживает, когда вынужден мне служить… ну что же, это было самое лучшее, что могли сделать генчи, и меня это очень устраивает.
Юбере посмотрел на своего брата со странно нежной гордостью.
- Что за машина для убийства наш Реминт, Кореана. Ты знаешь, что однажды он убил Мокрассара в невооруженной схватке? Правда, Мок был старый и болел какой-то болезнью вроде гниения хитина, но все же - что за колоссальная победа. А теперь он гораздо сильнее: кости у него все укреплены, волокна мышц утроены. Моносеть вживлена ему под кожу. Прочие рефлексы тоже усилены. Мне кажется, он мог бы даже одолеть твоего Мока, хотя он, действительно, уж очень страшен… Во всяком случае, Реминт, ты должен подчиняться этой женщине, как ты подчинялся бы мне. Разумеется, не в том случае, если она прикажет тебе сделать нечто, что затрагивало бы мои интересы и вредило бы мне. Но ты уже и так это понимаешь, правда, братишка? Понимаешь навсегда и во веки веков, а?
Кореана подавила дрожь. Она всегда считала Алонсо Юбере бесстрастным расчетливым человеком - как же она ошибалась!
Только когда она вывела Реминта и взяла его с собой, ей пришло в голову, что она так и не узнала, что за план или поступок заставил Реминта обратиться против своего брата.
Фломель нашел, что его новое обиталище ничуть не хуже прошлого. Воистину, эта каморка была чуть лучше, чем камера.
Когда открылась задняя дверь и женщина на видеоэкране сказала ему, чтобы он вышел и пообщался бы со своими товарищами по заключению, он с радостью повиновался.
Он вышел из двери и оказался в высокой комнате с красивым потолком. Вокруг стояли маленькие кучки людей, разговаривая между собой. Прочие совокуплялись в небольших задрапированных нишах или сидели за столами, играя в настольные игры. Фломель с неодобрением поджал губы. Что за вульгарные и фривольные люди эти жители пангалактики! На Фараоне рабы тоже не отличались серьезностью характеров и помыслов. Возможно, во всей разнообразной галактике люди не особенно отличались друг от друга.
Он расхаживал среди прочих пленников, избегая смотреть кому-нибудь в глаза и не обращая внимания на непристойные действия в нишах.
Вдруг он окаменел, не в силах поверить собственным глазам. Дольмаэро, Мольнех и Низа сидели за маленьким столиком, попивая из высоких стаканов и глядя на остальных рабов.
Его первым порывом было радостно броситься к ним, чтобы обратиться к ним, как к потерянным и вновь обретенным дорогим друзьям, но тут он вспомнил, как они сотрудничали с тем безродным убийцей, даже в тех унижениях, которые негодяй заставлял его переживать. В душе Фломеля закипело бешенство, и он сжал кулаки. На секунду ему захотелось подбежать к ним и уничтожить голыми руками. Руиза Ава нигде не было видно, их никто не защищал. Однако тут он взял себя в руки. Ему надо быть терпеливым. Скоро Кореана придет за ним, а пока что он мог повысить свою ценность в ее глазах, разузнав, что можно. Кореана их накажет, он не сомневался. Он собрался с духом, приклеил на лицо радостную улыбку и бросился к ним, выкрикивая радостные приветствия.
Низа в ответ на его крик подняла голову и увидела Фломеля, на лице которого красовалась настолько лживая улыбка, что по спине у нее пробежала дрожь ужаса.

Предыдущая страница 12 Следующая страница


13 Рэй Олдридж

- Дольмаэро! Мольнех! Как я рад вас видеть! - он еще шире осклабился своей непристойной ухмылкой. - И ты тоже здесь, Низа! Разумеется! А где твой храбрый продавец змеиного масла?
Она не могла заставить себя заговорить. Внезапное, совершенно неожиданное появление Фломеля казалось ей недобрым предзнаменованием.
Но за нее ответил Дольмаэро, сдержанно, настороженно, но вежливо.
- Мы понятия не имеем, Мастер Фломель. Он оставил нас тут, чтобы найти на нас покупателя - так он сказал. Но какая неожиданность, что ты тоже здесь.
- Да, я сам удивился, - сказал Фломель. Он подтащил к столу еще один стул и сел без приглашения. - Значит, он бросил вас на произвол судьбы, - сказал он злорадно, и на лице его заиграла улыбка, которая, правда, тут же сменилась выражением сочувствия и сострадания.
- Боюсь, что так, - сказал мрачно Дольмаэро, и Низа почувствовала восхищение тем, как ловко тот притворяется. Может быть, Старшине Гильдии надо было бы стать фокусником. Он более правдиво играл свою роль, чем Фломель свою. С другой стороны, видимо, ненависть Фломеля к Руизу Аву была настолько сильна, что тот не мог ее как следует скрыть. Дольмаэро же действовал из более расчетливых и спокойных мотивов.
- Ну что же, я никогда не доверял его милости и щедрости - а вы помните, чем он ответил на мою осторожность? Он скверный человек, и я рад, что вы наконец-то разделили мое мнение о нем. Хотя мне очень печально видеть, что вы пришли к такому концу, - сказал Фломель голосом, в котором неискренность так и звенела.
Низе пришлось изо всех сил сдерживаться, чтобы не защищать Руиза. Она сжала зубы и резко кивнула.
Фломель положил ей на плечо руку успокаивающим жестом. Она постаралась не отпрянуть.
- Особенно это разочарование должно было ударить по тебе, дорогая моя, - сказал он со снисходительной улыбкой.
Наверное, Дольмаэро почувствовал, как ей плохо, потому что он быстро заговорил, словно чтобы отвлечь Фломеля от триумфально-мстительных чувств.
- А как насчет тебя, Мастер Фломель? Каким образом ты оказался здесь?
Легкое смущение на миг отразилось на лице Фломеля и потом рассеялось. Низа подумала, что он наконец выбрал, что именно ему соврать.
- Это получилось в результате довольно запутанных событий, Старшина Гильдии - я должен признать, я в них мало что понял. Те, которые всех нас взяли в плен, забрали меня в другую, куда менее удобную камеру, где, видимо, меня купило какое-то влиятельное лицо в городе, которое послало со мной своего слугу-инопланетянина, чтобы он привел меня сюда. Странное существо, которое ходило и говорило как человек, но у которого была физиономия и манеры домашней кошки. Очень странно. Что, интересно, произойдет со мной теперь? Я понятия не имею.
Фломель, казалось, погрузился в раздумья о своих таинственных обстоятельствах, но потом философски пожал плечами.
- Ну ладно, что поделаешь, мы вдалеке от старого доброго Фараона. Здесь все происходит совершенно по-иному. А, Мольнех? - он добродушно толкнул тощего фокусника локтем под ребра.
Ответная улыбка Мольнеха была немного болезненной, но Фломель, казалось, этого не заметил. Он продолжал свои размышления вслух.
- Похоже на то, что нам придется приспосабливаться. Значит, вы считаете, что Руиз Ав пока еще вас не продал и только собирается? Может быть, он и не станет, может быть, он вернется за вами через какое-то время и сдержит те обещания, которые он вам дал - дал тогда, когда ему была нужна ваша помощь. Может ведь такое быть?
Хитрое выражение мелькнуло на лице Фломеля, и Низа решила, что он проверяет их - не осталось ли в них искры доверия к Руизу Аву.
Дольмаэро печально покачал головой.
- Боюсь, что нет. Мне кажется, что мы неправильно судили о нем. Мне теперь кажется, что он просто весьма убедительный лжец.
Он посмотрел на Низу. Ей показалось, что он просит ее помочь ему убедить Фломеля. Низа сумела утвердительно кивнуть.
Может быть, Фломель примет ее молчание за бессильную ярость и не увидит, на ком эта ярость сосредоточилась.
Фломель рассмеялся жестоким довольным смехом. Низе вдруг пришло в голову, что у Фломеля была тайна, в которой он находил огромное удовольствие, и она подумала, что хотелось бы знать, какие неприятные последствия эта тайна повлечет для них.
- Скажи мне, - начал Руиз Ав, - какие трудности ты предвидишь в том, чтобы добраться до Юбере?
Они вернулись из камеры, где фальшивый Алонсо Юбере расхаживал в послушании и полном спокойствии. Теперь они все трое сидели в гостиной Публия, попивая сиреневую настойку. Присутствие дублета остро мешало Руизу, хотя он сказал себе, что в этой ситуации нет ничего отличного от компании полуавтономного робота. Но роботы не пьют сладких наливок, облизывая губы после каждого глотка. Роботы не смотрят на человека чистыми невинными глазами, явно выражая желание помочь и сотрудничать. Роботы не дышат, в их металлической груди не бьется сердце, а мозги их состоят из холодных кристаллов, а не теплой плоти. Руиз никогда не был близко от человека, который прошел обработку генчирования, по крайней мере, если и был, то об этом не знал. Поэтому присутствие дублета причиняло ему острое беспокойство. Что чувствовало это человеческое существо нечеловеческого происхождения? Неужели его чувства столь радикально отличались от всего того, что чувствовали остальные обычные люди? А если нет, что же тогда можно было сказать о ценности и верности жизненного опыта самого Руиза Ава, если невозможно было отделить настоящее переживание от искусственного?
Публий кивнул на фальшивого Юбере.
- Алонсо может рассказать тебе все про свои обстоятельства и окружение. Хотя он не вполне уверен в нескольких важных деталях. Самое печальное, что это включает систему защиты его крепости, а она наверняка должна быть еще более впечатляющей, чем мы можем ожидать.
Руиз встряхнулся, оторвав себя от своих бесплодных размышлений.
- Мне бы хотелось обсудить сперва прочие важные детали. Однако мне не хотелось бы, чтобы ты счел, что я тебе не доверяю… Но факт тот, что я действительно не доверяю тебе. Откуда мне знать, что ты сдержишь свое слово, если я подменю Юбере своей марионеткой?
Публий покачал головой в притворной скорби, хотя рот его все время стремился искривиться в безумной усмешке.
- Руиз, Руиз… Ты меня удивляешь. Мы же такие преданные друг другу товарищи. Как же ты можешь подозревать меня в двойной игре?
Это казалось таким эксцентрично риторическим вопросом, что Руиз не знал даже, что ему ответить.
Публий рассмеялся.
- Ладно, ладно. Ну хорошо, дай подумать… Какие гарантии тебя успокоили бы?
- Пока что воображение меня подводит, - сказал сухо Руиз. - Давай обсудим твое предложение поподробнее. Может быть, тогда что-нибудь придет мне в голову.
- Справедливо, - сказал Публий добродушным голосом. - План по сути дела такой: ты проникнешь в крепость Юбере, забрав с собой моего Юбере. Как только ты окажешься внутри, ты найдешь и уберешь настоящего Юбере, присмотришь за тем, чтобы моя марионетка была как следует поставлена на это место, и уйдешь. Что может быть проще, что может быть чище сработано?
- Прости мою подозрительную натуру, но… что тебя остановит от того, чтобы расправиться с настоящим Руизом Авом после того, как работа будет старательно выполнена?
Публий поднял брови.
- Лояльность? Благодарность?
- Недостаточно, - ответил Руиз. - Однако… вернемся к твоему плану. Как ты себе представляешь наше проникновение в крепость?
- А! Тут я уже проделал многое из твоей работы. Мои люди нашли частично отрезанный проход, который находится всего на несколько сот метров ниже ватерлинии. Наш самый лучший расчет - у нас были старые карты: один из бывших узников Юбере и, что самое важное, вполне опознаваемые отбросы, которые выливаются из соседнего выпуска трубы, показывают, что этот проход соединяется с самыми нижними уровнями цитадели Юбере. Хотя быть в этом абсолютно уверенными мы не можем. Возможно, тебе придется провести кое-какие исследования на месте, чтобы пробраться в его логово, но здесь я полностью доверяю твоим способностям.
У Руиза доверия было куда меньше.
- Допустим, я попадаю вовнутрь. Что дальше?
Публий кивнул фальшивому Юбере, который отставил свою рюмку и наклонился вперед с серьезным выражением на своем непримечательном лице.
- Я сконцентрировал основную часть своих охранных войск на верхних и более доступных уровнях своей крепости, как этого и можно было ожидать. Насколько я знаю, они состоят из полувзвода ударных войск, натасканных в Сид-Корпе, десятка или более роботов-убийц, которых недавно сконструировал Виоленсия-Мурамаса, и полуразумной сети наблюдения, которую четыре года назад установила корпорация Клирлайт Роботикс. Структура верхнего уровня и его охраняемых входов построена по привычным образцам, насколько я знаю, приемный холл с возможностью общаться только по холосвязи, безопасные замки по последнему слову техники и пересекающиеся запутанные лифтовые шахты. Это район, который можно довольно легко занять даже без использования тяжелого вооружения. И, разумеется, использование тяжелого вооружения для того, чтобы проникнуть в мою крепость, немедленно вызовет быструю и безжалостную реакцию Шардов.
- Хотел бы я только, чтобы моя оборона была такой же мощной, - сказал Руиз. - Но хорошо, продолжай.
Марионетка кивнула.
- Потом, на втором уровне есть казармы для моих машин и войск. Под этими казармами моя квартира - тоже хорошо защищена, хотя менее старательно, как верхний уровень. Потом уровень лабораторий, прочие места, где я работаю.
- А что это за работа? - спросил Руиз.
Спазма безумия исказила черты марионетки, потом выражение разума полностью исчезло с его лица, но тут же все восстановилось. Глядя на это, Руиз почувствовал укол ужаса и болезненного любопытства. Было такое впечатление, словно марионетка на миг пережила легкий сбой в контактах, словно она на миг перешла в иной мир, чем те люди, которые ее окружали.
Но ему нельзя отвлекаться, решил Руиз.
- Нет, мне нужно знать больше, чем то, что ты мне сейчас рассказываешь. Кроме того, разве я сам не увижу, что против меня сможет сделать Юбере, когда проникну на его уровень. Меня беспокоит твоя позиция, Публий. Ты говоришь почти так, словно не надеешься, что я выживу.
Публий зловеще уставился на Руиза. Наконец он заговорил нехотя и с досадой.
- Ну, как хочешь. Скажи ему, Алонсо.
Марионетка добродушно усмехнулась.
- Я делаю надежных людей. Иными словами, я делаю людей надежными.
Прошла долгая томительная минута, прежде чем мозг Руиза переварил все данные, пока сознание его было болезненно пустым - и вдруг понимание с ревом бури заполонило все его клеточки мозга. "Только не это! - подумал Руиз. - Это как раз то место, где сидят генчи, куда Кореана собиралась нас отправить. Это как раз то место, где Лига хотела заставить меня умереть". Смертная сеть задрожала и застонала в черных глубинах на дне его сознания. Но на сей раз он почувствовал, как ее ткань стала рваться и разрушаться. На невыносимо долгий миг он повис между жизнью и смертью, только краем сознания слыша, что марионетка продолжает что-то бормотать, что Публий смотрит на него с изумлением и беспокойством, что он сам сидит на стуле, что кругом ароматный воздух, который он никак не может вдохнуть - и то, что самая его суть куда-то ускользает во тьму. Внутренний голос его визжал ему какие-то предостережения без слов, он покачнулся, глаза его закатились, поэтому он видел только ржавую, кровавую тьму и звезды, которые мелькали на фоне теплой черной пустоты.
Потом вдруг все это закончилось, и он почувствовал, что Публий прижимал его к спинке кресла, держа в выхоленной руке инъектор.
- Нет! - закричал Руиз.
Он оттолкнул Публия прочь, и изобретатель чудовищ, пораженный этим неожиданным проявлением силы, споткнулся, попятившись обратно.
- Со мной все в порядке!
Публий держал инъектор наготове.
- Ты заставил меня поволноваться. Я подумал, что Юбере меня опередил, то есть, предвидел все мои ходы на десять вперед, - он все еще выглядел очень нерешительно, словно был совсем сбит с толку. - Ты вел себя так, словно тут не обошлось без работы генчей.
- Так оно и есть, без генчей не обошлось, - сказал Руиз. - Смертная сеть.
Он вытер внезапно выступивший на лбу крупными каплями пот. Он еще раз прислушался к себе, ожидая почувствовать тяжесть смертной сети, но она пропала.
А он все еще был жив.
Публий смотрел на него так, словно он только что отпустил шутку в дурном вкусе.
- Разумеется, - съехидничал он. - А почему же ты все еще жив?
Руиз рассмеялся, дрожа от восторга.
- Я ее истрепал, как мне кажется. Но хватит об этом. Что лежит ниже лабораторий Юбере?
Марионетка ответила так, словно ничего не произошло.
- Мои темницы.
- А ниже?
- Неизвестно, - ответил Публий, прежде чем марионетка могла бы заговорить.
У Руиза сложилось твердое впечатление, что двойник собирался сказать что-то еще, но бессмысленно было настаивать на этом. В тот момент, когда заговорил его хозяин, реальность двойника, мир, в котором он жил, переменился. Теперь марионетка верила только в то, что сказал Публий.
- В любом случае, - продолжал Публий, - тот выход, который ты используешь, соединяется с уровнем темниц, как нам кажется… поэтому неисследованные глубины небоскреба не важны для твоей миссии.
- Как скажешь…
- Именно так, - сказал резко Публий.
- Тогда давай я уточню. Ты говоришь, что мне придется спуститься вниз - на сколько метров?
- Шестьсот тридцать шесть, - сказал дублет, пытаясь искренне помочь, за что заработал злобный взгляд от Публия.
- Я должен нырнуть на шестьсот метров вниз, противостоя маргарам и мозгоедам, открыть запечатанный вход, вломиться в темницы Юбере, пробиться к его лабораториям или, что еще хуже, к его жилому уровню, и все это время тащить с собой твоего дублета, убить Юбере, проследить, чтобы двойник начал работать как следует, и чистенько убраться обратно. Правильно я тебя понял?
- Абсолютно правильно, мой старый друг Руиз.
- Ах как замечательно.
Публий фыркнул.
- Ты все видишь в самом неприглядном свете. Я удивлен, что ты выжил в своей профессии столько времени. Убийство и грабеж, знаешь ли, не самые подходящие призвания для реалистов. Но я уже устроил кое-какие вопросы. У меня есть невидимый для сонара батискаф, который готов к погружению. У него есть накладной ремонтный шлюз, так что ты даже не промокнешь, если случайно что-нибудь сломается. Тебе будет дана возможность пользоваться моими деньгами, чтобы нанять солдат для задания, разумеется, в разумных пределах. Батискаф вмещает только восемь человек экипажа и пассажиров. Твое снабжение по части оружия будет самым щедрым. Что больше ты можешь хотеть?
- Способ, которым я могу не дать тебе вонзить нож мне в спину, в том маловероятном случае, если я преуспею и выживу во время выполнения задания.
Публий вздохнул.
- Готов выслушать любые твои предложения, Руиз.
Руиз потягивал сиреневую жидкость.
- Это вопрос, который требует серьезного размышления. Дай-ка я вернусь к себе, где остановился, и попробую подумать.
Публий усмехнулся и покачал головой.
- Не будь дураком, Руиз. Я теперь никак не могу выпустить тебя из-под своего контроля. Ты весь переполнен самыми опасными сведениями. Я здесь приготовил тебе апартаменты, и тебе можно размышлять тут над гениальными идеями сколько твоей душеньке угодно, по крайней мере, до завтра.
Выражение его лица переменилось, словно потемнело, и он посмотрел на двойника беспокойным взглядом.
- Пиратские владыки все больше беспокоятся и нервничают, и кто знает, насколько они еще отложат свое нападение на Юбере. Они еще не знают толком, каким образом он связан с тайной, и, разумеется, им трудно сделать любое совместное усилие, ведь для него надо объединяться… Тем не менее они работают в этом направлении.
Кое-что в последнем высказывании заставило Руиза насторожиться.
- А что дает тебе право считать, что твой Юбере сможет лучше выступить против пиратов, чем настоящий?
- Весьма остроумный вопрос, который свидетельствует о твоей наблюдательности, Руиз, - сказал Публий, но в голосе его звучало недовольство. - Не знаю, почему я попытался обмануть тебя. Ну что же, могу сказать, что в моем распоряжении есть ресурсы, которых нет у настоящего Юбере, и я могу ими воспользоваться в нужный момент.
Руиз чувствовал себя неожиданно и странно ослабевшим, лишенным возможности управлять событиями - он только мог чувствовать, и то весьма смутно, что под тем фасадом, который ему представил Публий, есть еще весьма глубинные механизмы, которые работают и работают в этом сложнейшем деле. Он страшно досадовал, когда ему приходилось сейчас думать об этом. Он посмотрел на изобретателя чудовищ, и только страшное усилие воли позволило ему не показать омерзение, которое переполняло его.
- Что ж, - наконец сказал он. Голос его звучал легко, а на губах застыла обаятельная улыбка. - Надеюсь, что ты меня устроил в приличной комнате, Публий. Мы, которые собираемся погибнуть, заслуживаем хорошего сна ночью.

13

Кореана молча забрала своего наемного убийцу в "Веселый Роджер". Мармо, который ждал ее в приемной Юбере, говорил с нею только односложно, и, если она не считала бы совершенно твердо, что Мармо исчерпал свой запас человеческих чувств давным-давно, она подумала бы, что Реминт перепугал старого киборга.
Когда они пришли в свой номер, Ленш явно был испуган зловещим присутствием убийцы, его кошачьи черты все время искажались если не трусливым неодобрением, то яростью.
Она сама считала брата Юбере более чем внушительным и устрашающим, так что она не могла по-настоящему сердиться на реакции окружающих.
Она приказала Реминту усесться на оттоманку в углу, где он тихо сидел, уставясь в пространство, словно компьютер, который ждал, когда ему введут инструкции.
Ее самой горячей потребностью была ванна. Может быть, она только воображала себе это, но она все еще чувствовала легкий запах генчей, который пропитывал все в крепости Юбере, и эти чужеродные молекулы словно липли к ней с поразительной настойчивостью.
Она долго нежилась в теплой ванне, думая про отдельные вещи бесцельно и отрывочно.
Она заметила, что ее совершенная кожа стала чуть суше, чем раньше, ее руки нуждались в маникюре. Чуть позже, пока она терла намыленной губкой груди, она почувствовала тупое сексуальное напряжение во всем организме. В конце концов, они уже много дней не видела свои эротические игрушки, своих ручных рабов. Ее растущие потребности были вполне естественны. Возможно, она потом пошлет за кучей человеческих игрушек. У "Веселого Роджера" был контракт со многими фирмами, которые поставляли атрибуты подобных удовольствий. Она думала над тем, чтобы позвать Ленша, он бы немедленно удовлетворил ее, но как любовник он был совершенно неинтересен. Как большинство существ со значительными изменениями ДНК в сторону кошачьей природы, Ленш стремился совокупляться в коротком, жестоком стиле, совершенно небрежно - что на данный момент совсем не привлекало Кореану.
На миг она подумала про убийцу - каково это? Лежать в этих нечеловечески сильных объятиях? Она тут же прогнала от себя эту мысль с дрожью страха. Сегодня ей что-то не хотелось приключений, что для нее никогда не бывало характерно.
Что-то заставило ее подумать про Руиза Ава. Извращенное тоскливое чувство накатило на нее, поэтому она откинулась на спину в ванне и стала вспоминать, как однажды она сгорала от похоти, глядя на красивую плоть Руиза Ава.
Она охватила ладонями свои маленькие груди и провела большими пальцами по скользким от мыла кончикам сосков. После того, как Мокрассар чуть не убил Руиза Ава, она послала его в те же комнаты, где она держала ту фараонку. Комнаты были оборудованы стандартными наблюдательными мониторами, и она вспомнила те времена, когда наблюдала за тем, как эти двое сливались воедино на шелковой постели женщины.
Кореана скользнула рукой вниз по животу, и пальцы ее задвигались в ленивом ритме. Руиз Ав был красив, на него приятно было смотреть… да и на женщину тоже… Кореана просто не могла дождаться, когда они снова окажутся в ее руках… Но это было только до тех пор, пока женщина наполовину убила ее собственность, пока Руиз Ав не украл ее лодку и груз. Она желала их обоих свирепым желанием. Она откладывала момент наслаждения, чтобы предвкушение сделало бы наслаждение более сладким. Она просчиталась, прождав чуть дольше, чем было можно.
Но они оба были так хороши. Руиз и фараонка, их тела сплетены, они доставляют себе удовольствие всеми способами, какими мужчина и женщина могут удовлетворить друг друга.
Ее память наполнили образы этих двух тел, слитых в искусной страсти, и пальцы ее задвигались быстрее.
Невзирая на всю ее ярость, она все еще хотела его. Если бы каким-то чудом Реминт в этот момент привел бы Руиза в ее ванную, она заставила бы его удовлетворять ее снова и снова. Она выгнула спину, так что ее бедра поднялись из воды. Она откинула голову и почувствовала, как начинаются первые спазмы оргазма.
Она подумала: а тогда, когда вся сила Руиза Ава исчерпалась бы, она заставила бы его умереть.
Она испытала наивысшее наслаждение, дрожа от этой сладостной для нее картины смерти Руиза Ава.
Позднее, собранная и полная холодной решимости, Кореана вышла, чтобы проинструктировать своего убийцу-наемника относительно предстоящей ему задачи.
- Послушай, Реминт, - сказала она, - есть на свете человек, которого зовут Руиз Ав. Это мой враг. Это опасный человек, который владеет еще и опасной информацией. Мы считаем, что он до сих пор в Моревейнике. Твоя задача будет состоять в том, чтобы найти его и обезвредить. Ты должен в первую очередь придерживаться следующих правил. Есть несколько решений задачи, я перечислю их тебе в порядке убывания их идеальности, так сказать. В идеале, ты должен доставить мне его живым. Если это не получается по каким-то причинам, ты должен убить его и принести мне его голову как неоспоримое доказательство его смерти. Понимаешь?
Реминт кивнул только один раз, резким решительным жестом. Сила его сосредоточенного внимания была почти пугающей, подумала Кореана. Но она продолжала:
- Есть и еще кое-какие, менее важные подробности твоей задачи. Руиз Ав похитил трех рабов, которые принадлежат мне. Я хочу заполучить их обратно, если задача их освобождения не затруднит и не поставит под угрозу выполнение тобой основного задания. Ты в первую очередь должен поймать или убить Руиза Ава.
Она довольно долго ждала, прежде чем сообразила, что он не станет задавать никаких вопросов, если ему это не предложат.
- Что тебе необходимо знать для того, чтобы начать работу? - спросила она.
Впечатление было такое, что какие-то мощные моторы стали работать в глубине его каменно-холодных глаз. Они запылали целеустремленностью и, к ее удивлению, в них появилось нечто похожее на интеллект.
- Сперва, - сказал он, - скажи мне все, что ты знаешь или полагаешь про этого человека.
Руиз медленно расхаживал взад-вперед по толстому ковру в комнате, которую отвел ему Публий, который сам же и проводил его в нее.
- Эти апартаменты я держу, чтобы производить впечатление на торговых магнатов, - сказал Публий, делая руками широкий жест. Этим жестом он обвел все роскошные предметы комнаты. - Позвони, если тебе что-нибудь понадобится.
Он с минуту ждал от Руиза какой-нибудь реакции, потом пожал плечами и улыбнулся. Потом покинул комнату.
Руиз едва заметил все это. Он слишком был занят своими мыслями о том, как ему обеспечить свое дальнейшее существование. Как мог он избежать того, чтобы выполнять грязную работу Публия? Он попытался рассмотреть имеющиеся у него альтернативные варианты и весьма помрачнел, когда понял, что никаких таких вариантов у него просто нет. Публий поймал его, и почему-то он был уверен, что Публий не блефовал, когда сказал, что теперь ему было наплевать на те сведения, которыми Руиз владел против него. Удрать от Публия казалось маловероятным. В конце концов, Публий весьма сильно уважал те умения и навыки, которые Руиз имел по части насилия и убийства. Видимо, он и принял подходящие меры против того, чтобы Руиз не сбежал, когда ему заблагорассудится.
Многие часы Руиз посвятил решению этой проблемы. Наверняка Публий не собирался дать ему долго прожить по окончании его миссии. Это Руиз воспринимал как само собой разумеющееся. Но какой возможный нажим он мог оказать на Публия, чтобы использовать в своих целях?
Он стал рассматривать потенциальные источники такого нажима.
Люди честные могут быть связаны словом. Публий пообещает ему все, что угодно, и это не будет означать ровным счетом ничего.
У него было не то положение, чтобы воспользоваться запугиванием. Публий просто посмеется над ним, и совершенно справедливо.
Мог ли он каким-либо образом использовать те жалкие клочки сведений, которые Публий предоставил в его распоряжение? В этой идее таились некоторые возможности, но он был мрачно уверен в том, что Публий никогда не подпустит его к терминалу компьютера информации - единственный такой терминал скоренько убрали при его появлении двое из лаборантов изобретателя чудовищ. Да и кому он мог поведать свой рассказ, чтобы потом иметь возможность навредить Публию? Кто будет хранить эти сведения в сейфе, пока Руиз Ав вернется, и если он вернется? Его единственные друзья на Сууке были заперты в рабской казарме. Ему пришло в голову, что надо было немного больше времени посвятить тому, чтобы спрятать их в более надежном месте. Но в то время он был уверен, что Кореана уже идет по их следам, что она уже настигает их - а дела требовали неотложного его участия.
Жадность Публия казалась ему наилучшим источником нажима. Каким образом он мог бы перевести поток жадности Публия в полезное ему русло, использовать ее так, чтобы она лила воду на его, Руиза, мельницу?
Он покачал головой, словно для того, чтобы стряхнуть паутину рассеянности. Потом уселся и стал растягивать напряженные мышцы. Вот теперь и настало время для четкого и ясного мышления. Он глубоко вздохнул и собрался.
Первое: что Публий ценит? Его репутация, видимо, уже не была для него столь же важна, как когда-то. Его лаборатории, разумеется, но Руиз не видел возможности, каким образом он мог бы взять эти огромные территории в залог без чьей-либо помощи. Его чудища? Его сотрудники? Нет… Публий часто утверждал во всеуслышание, что нет на свете незаменимых личностей - за исключением, разумеется, Публия.
Тогда что же еще? Было ли в плане, задуманном Публием, такое важное ядро, которое Руиз мог бы захватить в залог, действуя в одиночку?
Он задумался. Был ли у Публия генч? Чем больше он над этим думал, тем больше приходил к выводу, что иначе быть не могло. Марионетка, которую Публий создал с целью заменить Алонсо Юбере, прошла деконструкцию. Вопрос в том, произошло ли это в собственных лабораториях Публия? Возможно. Если так, то был ли Публий настолько заинтересован в услугах Руиза, чтобы рискнуть генчем как заложником? Полагаю, подумал Руиз, это зависит от того, насколько Публий азартный игрок и насколько высоко он оценивает мои шансы преуспеть. Вероятно, Публий рассчитывает добраться до гораздо большего количества генчей, если он заменит Юбере - но, если Руиз потерпит фиаско, у Публия не останется генчей вообще. Может быть, у Публия были двое генчей - он наверняка был достаточно богат для этого.
Если так, то он может согласиться рискнуть хотя бы одним.
Этого казалось недостаточно. Он стал колотить кулаком по лбу, в паническом бессилии что-либо придумать. Что он мог сделать? Должно же быть что-то. Он отказывался верить, что он стал чем-то вроде орудия, которое Публий может выбрать, использовать, а потом выбросить. Кроме того, от него, от его изобретательности и находчивости зависели другие.
Невзирая на то, что он изо всех сил старался сосредоточить внимание на задаче схватить Публия за глотку и поставить его под свой контроль, рассеивающие внимание мысли продолжали проползать в его сознание.
И все они были связаны с Низой.
Наконец он притушил огни и лег на кровать, заставив свое тело расслабиться. Может быть, он слишком устал, чтобы как следует думать со своей обычной смекалкой, подумал он и поэтому усилием воли заставил себя заснуть.
Реминт допрашивал Кореану, пока не истощил все запасы ее знания и терпения. Этот процесс показал ей самой, да и ему, как немного она, по сути, знала про Руиза Ава. Она нашла этот допрос неприятным, но Реминт был неумолим, поэтому она не могла запретить ему задавать вопросы, чтобы не притупить его будущую эффективность.
Что, в действительности, она знала про Руиза Ава? Она знала, как он выглядел, как говорил, как двигался. Она знала, что он был опытный убийца, беспощадно решительный. До какой-то степени она понимала основу его почти патологической уверенности в себе. По крайней мере, ей это казалось уверенностью в себе. Она знала, что он может быть очень обаятелен. Он был великолепным лжецом, и она начинала подозревать, что он лгал ей и во время послойного ментоскопирования… И что он был чем-то гораздо большим, чем просто свободным художником в области незаконной работорговли. Как мог кто-нибудь вроде Руиза Ава существовать в таких неинтересных условиях?
Кто же он был на самом деле… и почему он решил сам напроситься к ней в гости, подвергнуть себя ее пристальному вниманию?
Поток вопросов Реминта свернул на тему привязанностей Руиза Ава. Реминт задал сотни вопросов относительно первой попытки Руиза убежать через маринарий ее соседа по территории, Лорда Преалла.
В конце концов Кореана потеряла терпение и спросила:
- Ты думаешь, что у него были какие-то помощники? Ты что, считаешь, что он - часть враждебной нам организации?

Предыдущая страница 13 Следующая страница


Император мира 14

Реминт откинулся на спинку дивана и ответил не сразу.
- Ну? - поторопила она.
- У него помощников не было. Таково мое мнение, основанное на этих весьма скупых данных. Он просто очень-очень хороший специалист и еще он очень удачлив.
Кореана с любопытством посмотрела на убийцу.
- Ты веришь в удачу? Странно. Как такое может быть?
Реминт пожал плечами.
- А как еще ты можешь объяснить скрытые механизмы, по законам которых существует эта вселенная? Ты веришь в судьбу, которая пощадила моего брата и погубила мою жизнь?
Казалось, сам этот вопрос ему не интересен. Он привел этот пример только в качестве иллюстрации к своим мыслям. Кореана почувствовала, как мороз пробежал у нее по коже.
- А в ответ на твой второй вопрос я хочу сказать, что считаю, что его действительно послала какая-то организация, хотя, возможно, не та, которая бы специально была враждебна именно тебе. Он может оказаться агентом Лиги - поскольку они владеют той планетой, на которой ты браконьерствовала.
Кореана пришла в ужас.
- Но ведь у него не было смертной сети! Как же он мог быть послан Лигой?
Реминт стал говорить поучающим тоном.
- В первую очередь, не все агенты Лиги снабжены смертной сетью. Этот взгляд на вещи - старательно поддерживаемый миф, разработанный Лигой, чтобы напугать своих врагов. Во-вторых, эти сети можно весьма успешно повредить - если не убрать, то замедлить их действие. По тому, как ты описала мне события на стартовой площадке, откуда они должны были отправиться на обработку генчами, я могу сделать вывод, что как раз в этот момент Руиз Ав испытал на себе воздействие частично активизированной сети.
- Но ведь все это к делу не относится. Руиз Ав сейчас действует без всякой внешней помощи, насколько я понимаю.
- А теперь, - сказал Реминт, к которому вернулась вся его нечеловеческая сосредоточенность, - расскажи мне о прочих рабах, с которыми он сбежал.
Она так и сделала. Он не пощадил ее, не оставил ей ничего личного, заставил подробно рассказать, какие планы она вынашивала относительно Руиза Ава и фараонки по имени Низа. Пока она описывала то, что теперь сама считала совершенно безмозглой похотью, Реминт не проявлял никаких признаков презрения или возбуждения, что еще более в ее глазах усилило ее впечатление от него как от нечеловека.
Потом он расспросил ее относительно Фломеля, о том, что фокусник рассказал ей относительно действий Руиза Ава с момента их побега. Потом он расспросил Мармо насчет Глубокого Сердца, и Мармо молча протянул убийце заряженную и записанную информационную дискету, которая хранила результаты предыдущих поисков Мармо.
Несколько часов спустя Реминт вдруг перестал задавать вопросы. Он откинулся назад, и словно покрывало упало на его лицо. Казалось, он покинул свое тело и отправился в какое-то другое измерение.
Кореана ждала со всем спокойствием, на которое ее хватало, но прошло около часа, прежде чем Реминт заговорил снова.
И все, что он сказал, было:
- Понимаю.
Кореану охватила страшная досада.
- И что теперь, могучий Реминт? Что ты станешь делать со всеми премудрыми выводами, к которым ты пришел?
Он посмотрел на нее без всякого выражения.
- Я не пришел ни к каким выводам, - сказал он.
- Нет? Так каков же, в таком случае, твой план? Ты организуешь нападение на Глубокое Сердце?
- Преждевременно, - ответил Реминт. - Сперва я должен поговорить с твоим рабом Фломелем.
- Почему? Зачем? Я и так тебе сказала все, что он знает относительно Руиза.
- Нет. Ты сказала мне все, что он сказал тебе относительно Руиза. Маловероятно, что ваше знание одинаково.
- Тогда, пожалуйста, - сказала она, направляясь в спальню. - Ленш тебя отведет в казармы.
Как почти всегда это и бывало, сон Руиза был спокоен, без сновидений, но его мозг, как и всегда, продолжал решать проблему, которая была сейчас всего важнее. Поскольку самой важной была задача, как взять под контроль Публия, он проснулся с зачатками плана.
Он постучал по плоскому экрану коммуникатора. Он немедленно пробудился к жизни. Появился один из наименее страшных монстров Публия, женщина со странно удлиненным телом. В ее глазах были огромные лиловые зрачки, окруженные пылающей красной склерой. Руиз давно еще пришел к выводу, что у каждого из чудищ Публия была примерно одинаковая доза чудовищности. Значит, свою долю это существо несло внутри.
- Да? - сказала она.
- Я бы хотел повидаться с Публием, - сказал Руиз.
- Я пошлю к вам провожатого. Публий оставил приказ, чтобы вас привели к нему в любое время, когда вы пожелаете, без всякого промедления.
Провожатым оказалась тонкая, как угорь, женщина с серой эластичной кожей и лицом хищной рыбы. На жабры у нее были надеты водные пузыри, и говорила она через вокодер.
- Пойдемте со мной, - приказала она, и больше от нее нельзя было добиться ни слова.
Публий работал в своей личной лаборатории, склонившись над прибором микрохирургии. На подносе лежал под наркозом младенец, кожа на его лице с одной стороны была отрезана и оттянута в сторону. Публий резал лицевую мускулатуру ребенка, используя лазерные лучи толщиной с иголку.
Руиз проглотил свою ненависть и омерзение и подождал, пока Публий закончит и повернется к нему, выключив приборы.
- А я время от времени делаю немножко работы для души, - сказал Публий. - Это дает мне возможность не очень-то зависеть от техников и второстепенных ассистентов, так сказать, поддерживает кровообращение в пальцах.
- Давай поговорим относительно того дела, которое ты просишь меня выполнить, - сказал Руиз.
- Разумеется. Ты что, нашел способ получить гарантию на мои обещания? - Казалось, Публия это страшно развлекает, словно он был совершенно уверен, что, как бы ни был Руиз хитер, он, Публий, все равно сможет его перехитрить.
- Не вполне удовлетворительный способ. Но все же сперва расскажи мне, как именно ты собираешься переправить меня с Суука.
Публий пожал плечами.
- Я собираюсь использовать свою способность применяться к любой ситуации, Руиз. Ты же знаешь меня, знаешь, что я оппортунист, человек, который старается воспользоваться любой возможностью. Я сделаю для тебя то, что покажется мне самым подходящим в тот момент.
Руиз наградил его скептическим взглядом.
- Меня это не удовлетворяет. Я прошу тебя быть более конкретным и подробным, Публий.
Публий нетерпеливо побарабанил пальцами по кувезу с младенцем.
- Ладно, ладно, если тебе уж так необходимо быть таким подозрительным… Я тебе скажу, что я имел в виду. Хотя, должен тебе сказать, что твоя позиция довольно недружелюбна.
Руиз кисло рассмеялся. Что он мог ответить?
- Когда ты вернешься, Руиз, увенчанный лаврами успеха, чтобы, как я полагаю, потребовать свою плату, я предполагаю воспользоваться тем, что один из пиратских властителей должен мне услугу. Он переправит тебя на одну из платформ наблюдения Шардов, где ты сможешь пересесть на коммерческий транспорт обратно в Дильвермун.
Руиз нахмурился.
- Значит, теперь я вынужден буду доверять не только тебе, а еще и какому-то звездному пирату? Не так уж мне это и нравится. Ты меня не убедил.
Публий издал досадливый звук.
- Ей-богу, ты просто терзаешь мое терпение своими бесконечными подозрениями. Ну ладно, ладно, если ты не доверяешь мне, я предложу тебе надеть бешеные ошейники, тебе и мне, и поеду с тобой на платформу под начало Шардов, чтобы положиться на их милость.
Руиз не ожидал, что Публий сделает такое смелое предложение. Бешеные ошейники были последним словом договорной технологии и весьма притом эффективным средством. Двое людей, которых обстоятельства вынуждали полагаться друг на друга, могли, если их дело не требовало долгого времени, надеть одновременно взрывные ошейники, которые можно было активировать благодаря контроллеру, находящемуся в руках каждого из них. Однако, если один из тех, кто надел такой ошейник, терял голову или погибал при каких-либо обстоятельствах, ошейник другого участника договора немедленно взрывался. Эти ошейники снабжались фильтрами доброй воли, так что их невозможно было включить без согласия того, кому они надевались. Как только ошейники были надеты, снять их можно было только с согласия обоих участников сделки. Их главное ограничение заключалось в том, что это были приборы ближнего действия. Расстояние между участниками сделки или какой-нибудь массивный предмет между ними немедленно делал ошейники бесполезными.
- Ты наденешь такой ошейник со мной вместе прямо сейчас? - спросил Руиз.
- Не будь смешон. Я очень верю в твои навыки и умения. Ты это и так знаешь. Но, в конце концов, ты принимаешься сейчас за весьма опасное задание, и с тобой может случиться всякое.
- Ага, - сказал Руиз, - значит, проблема остается. Как я могу доверять тебе, пока не выполню задание?
Публий пожал плечами.
- Это твои проблемы, Руиз. Разве твоя ночь тяжкого раздумья не породила никаких планов?
- Я не уверен. Скажи мне, есть у тебя генч?
Лицо Публия слегка сморщилось, словно он откусил от исключительно кислого лимона.
- Да. И что с того?
- Один у тебя есть или несколько?
- Да, да. Трое, собственно говоря, хотя один почти мертвец, а еще один едва натаскан в их умениях и искусствам.
- Угу. Отлично, - сказал Руиз, чувствуя, что кое-какая надежда у него появляется.
- Вот тебе мое предложение. Разреши одному из твоих генчей следовать со мной, надев со мною вместе бешеные ошейники. Я буду полагаться на твою жадность. Даже ты не настолько богат, чтобы списать на накладные расходы генча. Когда мы вернемся, я отстегну генча от ошейника, как только мы с тобой наденем такие же ошейники. Все будут в безопасности и счастливы.
- Абсурдно! - рявкнул Публий. - Почему это я должен рисковать таким значительным количеством своей собственности? - лицо его исказилось оскалом ярости, но, как Руиз и надеялся, коварный огонек засветился в глубине его взгляда.
- Потому что ты очень сильно веришь в мои умения и везение.
Четверть часа Публий кипятился и шумел, но в конце концов он согласился отпустить с Руизом своего самого молодого и неопытного генча.
А Руиз очень надеялся, что самодовольство и самомнение Публия заставили его недооценить хитрость Руиза.
Когда Ленш вернулся с Реминтом вместе из рабских казарм, пилот, казалось, преодолел свой начальный страх.
- Хорошие новости, - объявил он, влетая в комнаты Кореаны. - Догадайся, кого мы нашли.
Реминт быстро шагнул в комнату, схватил Ленша за руку и потряс его так, что у того застучали зубы.
- Заткнись, скотина, - сказал он. - Я буду докладывать. Именно так я выполняю порученные мне задания.
В этой фразе не было никаких эмоций или волнения, просто холодная целеустремленность.
Кореана передернулась, но постаралась, чтобы лицо ее было столь же невыразительным, как и физиономия Реминта.
- Что такое вы обнаружили?
- Мы нашли твоих остальных рабов, - сказал Реминт. - Я из этого сделал тот вывод, что Руиза Ава больше нет в Глубоком Сердце. Твой раб Фломель сказал кое-что, что позволяет мне еще более укрепиться в этих подозрениях.
Кореана не могла удержаться от улыбки.
- Воистину хорошие новости. А что такое сказал Фломель?
- Он говорит, что остальные убеждены, что Руиз Ав оставил их здесь, чтобы потом найти на них покупателя на невольничьем рынке. Я прикинул и считаю, что это более чем вероятно.
- Я была права, - сказала Кореана, обращаясь к Мармо. - Видишь, он очень похож на меня… Но я куда более умная. Как нам теперь действовать?
Реминт каменным взглядом смотрел на нее.
- Я придерживаюсь гипотезы, что он весьма не скоро вернется за своими рабами и деньгами за них, если вообще вернется. Несомненно, он устроил все так, чтобы получить деньги не лично, а на счет. Если только мы не сможем получить содействие от прочих рабов - или если казармы откажутся нам помочь, - то тут след и оборвется.
Кореана уселась на кровати и посмотрела на Реминта.
- Не думаю, что мы можем попросить казармы помочь нам. Их дело и его процветание зависит от их репутации относительно непродажности. Поэтому мы просто возьмем остальных. Давай их купим, хотя мне до смерти тошно платить хорошие деньги за то, что и так по закону мое.
Реминт слегка отрицательно покачал головой.
- Невозможно. Руиз Ав велел держать их в передержке неделю. Я проверил по приходным книгам казарм.
Мармо пошевелился.
- Может, он все-таки собирается вернуться за ними?
- Маловероятно, - ответил Реминт. - Возможно, он надеется избежать твоего преследования, пока след не остынет окончательно.
- Да, так и есть, - сказала Кореана. - Значит, мы должны взять их из казарм силой.
Мармо вылетел вперед и стал бешено протестовать.
- Кореана! Ты же натравишь на нас всех пиратских властителей! Твоя страсть к отмщению совершенно вырвалась из-под контроля. Пожалуйста, образумься!
Кореана повернулась к нему и заговорила смертельным голосом.
- Мармо, ты не понимаешь, какие вопросы поставлены здесь под удар. Вопрос теперь уже не касается личного отмщения. Наше выживание поставлено на карту. Реминт, посмотри, как можно выполнить такой план.
Он кивнул и повернулся, чтобы уйти.
- Пошли, Ленш, - сказал он, - нам нужно нанять хворосту - нам понадобятся отвлекающие силы.
Ленш обратил на Кореану умоляющий взгляд, но она ответила ему бесстрастным взором. Он повесил голову и поплелся прочь.
Шесть часов спустя Реминт вернулся. За ним шли четверо фараонцев, в шоке, сбитых с толку, они вместе были соединены цепями за шею. Фломель посмотрел на нее затравленными глазами, узнал ее и закричал ей:
- Леди Кореана, я так счастлив вас видеть! Не могли бы вы снять с меня цепи? Ваш человек обращался со мной совершенно непочтительно.
Реминт ударил Фломеля ребром ладони, и звук удара прогремел в тишине. Фломель упал на спину, рот его был окровавлен, глаза выпучены.
Реминт передал поводок от цепи Кореане.
- Что, пойти, что ли, нанять ментоскописта для послойной ментоскопии?
- Да, - ответила она. - Но будь поосторожнее с ментоскопистом - не хочу, чтобы им повредили мозги. А где Ленш?
- Он позволил охранникам казармы захватить себя; Я убил его, прежде чем они смогли забрать его с собой.
Когда Реминт уладил вопросы с ментоскопией, фараонцев увели в клетку, которую установили в одной из гостевых спален номера. Реминт пришел к Кореане с докладом.
- Мы оба в наших рассуждениях были неправы, - сказал он. - Руиз Ав собирается вернуться за ними. Он сказал им, что помещает их в самое безопасное место, которое он на тот момент мог найти, что он постарается сыскать для них всех возможность переправиться с планеты и пойдет искать транспорт. Они не до конца уверены, что он вернется, даже женщина не вполне в нем уверена, но я не сомневаюсь, что он их не бросил и вернется за ними, как только сможет. - Реминт помолчал и потом продолжил: - Руиз Ав, кажется, заразился нежными чувствами. Они станут причиной его гибели, точно так же, как они довели до гибели меня.
Кореана изучающе посмотрела в его невыразительное лицо, с отвращением и интересом одновременно. Реминт не проявлял ни жалости к себе, ни презрения к своей судьбе. Видимо, его брат не разрешил оставить ему никаких человеческих чувств, кроме той ненависти, которую Реминт питал к Юбере.
- Что ты предлагаешь? - спросила она.
- Я оставил в казарме ложные следы, которые позволят проследить нас до определенного места, которое мне хорошо известно. Я буду держать это место под наблюдением.
Реминт откинул рукав, показал ей плоский портативный видеоэкран, пристегнутый к его запястью.
- Когда пиратские властители появятся, я позволю им идти по ложному следу. Когда нас проследит Руиз Ав, я выслежу его там и убью.
Кореана кивнула, на нее план Реминта произвел хорошее впечатление.
- Разумный план. Сколько нам ждать?
- Он оставил за них плату на неделю. Поэтому нам не следует ждать больше шести дней, поскольку он оставил их там вчера. Он может вернуться за ними в любой миг, но мне кажется, что ему придется искать несколько дней, в самых худших условиях. Ему придется попотеть, прежде чем он сможет найти способ выбраться из Моревейника в настоящее время.
Она восторженно рассмеялась.
- Хорошо-хорошо. Я должна найти время, чтобы их обработали у Юбере, прежде чем он явится за ними. Как хорошо. Их ты можешь забрать к Юбере, чтобы продолжить выполнение нашего плана.

14

- А что теперь? - спросил Публий.
- Войска, - ответил Руиз.
Публий согласно кивнул.
- Можешь взять кого захочешь из моих казарм с охранными рабами.
Руиз только фыркнул.
- Ну да, разумеется. Нет уж, позволь мне выбирать своих собственных людей. Я буду чувствовать себя не в своей тарелке, если меня будут окружать твои прихлебатели. Возьми-ка меня с собой в Спиндинни и захвати с собой побольше звонкой монеты.
Публий стал было спорить, но без особого запала. В конце концов он приказал принести рабский ошейник. Он застегнул его вокруг шеи Руиза.
- Не могу рисковать тем, что ты удерешь от меня, прежде чем я запру тебя в батискафе, отправляя на задание. Ты можешь сыскать себе такую возможность, пока мы шляемся по городу. Извини, что я такой подозрительный, но ты начал эту лавочку, Руиз.
Руиз устроил ошейник на своей шее как мог поудобнее. Он казался ему гораздо тяжелее, чем он был в действительности.
- Дай мне хотя бы куртку с высоким воротником. Люди, которых я хочу нанять, не захотят работать на пленника или раба. Рабов посылают на безнадежные задания гораздо чаще, чем свободных людей.
- Пожалуйста.
Когда они вылезли из лабиринта, Руиз увидел, что его скоростную лодочку действительно украли. Он этого ожидал, и, как бы не повернулось дело с Публием, эта лодочка больше ему не понадобится, но все равно это происшествие обозлило его.
Публий привел с собой двух Дирмов - рабов-охранников, и теперь эти двое под руки вели Руиза к той самой бронированной воздушной лодке, которой он восхищался только вчера - хотя ему казалось, что прошло гораздо больше времени с тех пор, как его впустили в крепость изобретателя чудищ.
Публий был напряжен и необщителен. Руиз сделал вывод, что изготовитель монстров чувствовал себя будто раздетым, незащищенным вдали от своей берлоги. Ему доставляло определенное удовольствие то, что Публий чувствовал такое беспокойство и дискомфорт. Однако Руиз был настолько осторожен, что не показывал своего наслаждения.
Дирмы запечатали шлюз, и один из них сел на сиденье пилота, аккуратно вывел лодку из лагуны. Через несколько минут они уже входили в гавань Спиндинни.
- Я пошлю с тобой Хьюи, - сказал Публий, показывая пальцем на одного из Дирмов. - Хьюи, ты должен вести себя так, будто ты принадлежишь Руизу, если только он не попытается от тебя удрать. В этом случае ты просто сорвешь его башку. Ясно?
Дирм торжественно и серьезно кивнул.
Публий поднял вверх контроллер ошейника Руиза.
- И помни про это, Руиз. Я не стану колебаться, если мне придется оторвать тебе голову, даже если я хоть немного начну нервничать. Не заставляй меня нервничать.
Руиз глубоко вздохнул.
- Пошли, Хьюи, - сказал он.
По другую сторону внутреннего шлюза Хьюи вернул Руизу его оружие, потому что ни один человек в здравом уме не войдет в Спиндинни невооруженным. Потом он открыл внешнюю дверь, и они вышли на разваливающуюся пристань Спиндинни.
Спиндинни был развлекательным комплексом, который посещали не состоящие в союзах торговцы, поэтому он служил еще и местом, где можно было кого-нибудь нанять, столицей для заключения контрактов. Руиз и Хьюи спокойно вошли, не получив никаких вопросов от роботов-убийц, которые стояли возле дверей - видимо, они выглядели достаточно грозными, чтобы по праву находиться в Спиндинни. Ведь в этом месте крутились и вольные солдаты, и авантюристы, и наемные убийцы, на что так рассчитывал Руиз.
Как только они прошли внутрь, Руиз испытал острый приступ ностальгии. Воздух показался ему таким родным, насыщенным запахами его профессии: пот, алкоголь, дым, ружейная смазка, озон… Грубые голоса, которые неслись изо всех дверей и окон, окружавших пристань. Он услышал внезапный резкий хохот, проклятия и ругань, фальшивое пение, звон стаканов, пофыркиванье трубок, вздохи и стоны.
Он покачал головой. Каким странным ему казалось то, что он вообще жил когда-то такой жизнью… хотя это было совсем не так давно.
- Пойдем-ка в комнату сообщений, - сказал он, и Хьюи послушно пошел за ним.
Комната сообщений была островом гигиенического технологического спокойствия, в парных и дымных глубинах Спиндинни. Там были стекло и хром, мягкий гул машин. Руиз уселся возле терминала компьютера и ввел свои требования и шкалу оплаты. Когда он покончил с этим, он снял кабинку для бесед и пошел ждать, когда его потенциальные войска выползут из своих берлог и появятся для интервью.
Четыре часа спустя у него было пять наемников, которых он посчитал компетентными личностями. Этих он отобрал почти из сотни кандидатов, которые к нему обратились. Публий позволил ему выбрать шестерых, но Руиз начинал разочаровываться. К тому же он стал уставать. Каждый новый сеанс с ментоскопом - это было устройство ограниченного действия, которое он использовал для того, чтобы проверить правдивость своих кандидатов - отнимал у него очередную порцию сил. Холомнемонические океаны людей, которые обращались к нему из числа завсегдатаев Спиндинни, были просто темными и мутными водами со страшными опасностями.
Пока что его силы состояли из весьма обильно покрытого шрамами воспитанника гладиаторских стадионов в нижних уровнях, киборгированного клана знаменитого освободителя Номуна, двух серьезных женщин с мира Ях, которые виртуозно владели игольчатым лазером, и маньяка-зверятника, которому страшно нравилось постоянно находиться в шкуре росомахи. Зверятник, наверное, был ошибкой, подумал Руиз, доведенный до отчаяния истощением и досадой на весьма бедный материал, из которого ему приходилось выбирать. Зверятник, вне всякого сомнения, был свиреп, он был опытен в убийствах, но мог ли он в случае необходимости контролировать свое второе я, особенно в тех ситуациях, где требовалось больше холодного разума, нежели свирепости? Руиз не был в этом уверен.

Предыдущая страница 14 Следующая страница


15 Рэй Олдридж

Пока они ждали, когда Руиз закончит отыскивать своего последнего рекрута, трое мужчин играли в карты в углу комнаты. Женщины держались за руки и смотрели на Руиза большими золотистыми глазами.
Когда он почти приготовился сдаться и удовлетвориться тем, что он уже нашел, в комнату для бесед ввалилась знакомая фигура - высоченный тощий и угловатый тип, который заплетал свои жидкие седые волосы в жидкий же конский хвостик. Его шишковатое лицо было еще и украшено зеленовато-голубыми полосами раскраски, а одет он был в потрепанный комбинезон, украшенный сувенирными заплатками - нашивками из дильвермунских туристических развлекательных центров.
- Я еще пока не опоздал? - спросил Олбени Евфрат, слегка покачиваясь. Он прищурясь посмотрел на Руиза, потом шагнул вперед. - Руиз? Руиз Ав? Ты что это делаешь в этом дьявольском логове?
- Тебя ищу, - ответил Руиз не совсем шутливо. Он не вполне владел собой, и радость его выражалась во всей его фигуре, не говоря уж о физиономии. Олбени был не святее любого, кто убивал и сражался за деньги и для извращенного удовольствия, которое можно найти в разрушении и убийстве. Но Руизу уже дважды в прошлом приходилось сражаться с Олбени, и он видел, что Олбени способен действовать и из верности и из сострадания. Это очень редкие качества в наемнике-солдате. У него с Олбени завязалась осторожная дружба, пусть даже во втором случае их совместных действий на Линии они кончили тем, что оказались на противоположных сторонах баррикад. Наиболее выдающейся личной слабостью Олбени было его пристрастие к различным химическим развлечениям. В данный момент он казался абсолютно пьяным.
- Меня, стало быть, ищешь, - сказал заплетающимся языком Олбени. - Как странно. Ладно, вот он я, нашелся. Где работа?
- Подкрадываться и вынюхивать, вот где, - сказал Руиз. - А еще и убрать по возможности.
Олбени с сомнением покачал головой.
- Не знаю, Руиз. Никогда не стремился к работе, где нужно было хладнокровие.
- Знаю. Но тут овчинка стоит выделки. Цель очень уж необходимая. Убить ее надо во что бы то ни стало - от этого зависят судьбы очень многих людей.
Тут не было никакой лжи, подумал Руиз.
Олбени вздохнул.
- Ладно, раз ты так говоришь. Не думаю, что ты стал бы мне врать. Ты всегда на сей счет был блаженненьким и никому не врал.
- Отлично, - сказал Руиз. - Давай-ка мы тебя протрезвим, а потом поедем. Дело богатое, но и срочное тоже.
Они все сидели в кабине бронированной воздушной лодки Публия, кроме Публия, который понял все здравомыслие предложения Руиза не показываться на глаза наемникам.
- Один из них может тебя случайно узнать и сломаться в приступе моральных угрызений, - сказал ему Руиз.
Олбени протрезвел, но его все еще трясло. Бортовая аптечка пристегнула ему на запястье трансфузионную манжету и накачивала его восстановительными средствами.
- Итак, - сказал Олбени, - в чем план состоит?
Они ехали в гараж, где Публий держал свою помесь батискафа с подводной лодкой, и у Руиза было несколько минут, чтобы посвятить его в тот план, который они разработали совместно с фальшивым Юбере. Он объяснил, где и как они вломятся во владения Юбере в небоскребе-пещере. Он подробно обсудил, хотя и не вдавался в ужасающие или мерзкие детали, какие препятствия могут им встретится по дороге. Все они прошли специальную тренировку в военном искусстве в городской обстановке и имели немалый опыт в этих вещах, столь необходимых для этого нападения, хотя Руиз старался надеяться, что им не придется вступать ни в какие неравные сражения.
Время от времени один из наемников пытался задать вопрос относительно того, кто же их объект поражения или же выяснить, где расположены уровни, на которых им предстоит драться, но Руиз уклонялся от этих вопросов как мог дипломатичнее. Он чувствовал неприятное ощущение ответственности за тех убийц, которых он нанял, особенно с тех пор, как к ним присоединился Олбени. Он был уверен, что, узнай хоть один из них, в чем все дело и кого они собираются убрать, Публий тут же позаботился бы о том, чтобы ни один из них не прожил бы достаточно долго после завершения операции, чтобы распространять какие-нибудь слухи.
Когда он покончил с обсуждением плана, он предложил задавать вопросы.
- Вопросов нет? - спросил он, оглядывая лица вокруг себя. - Порядок. Когда мы приедем в гараж, то каждый сможет выбрать для себя то оружие, которое ему больше нравится, Олбени, ты будешь нашей ищейкой. У тебя всегда был прекрасный нос на неприятности.
Он кивком показал на клон-киборга.
- Хаксли займется противоразведочным оборудованием. Это его специальность.
Зверятник, которого звали Дурбан, заговорил сдавленным голосом.
- А я?
- Первый на тропе. - Руиз повернулся к бывшему гладиатору, который вообще не назвался. - А ты будешь прыгать вперед по очереди с Дурбаном, словно играете в чехарду. Так будет надежнее. А вы двое будете прикрывать с флангов, - сказал он женщинам, которые называли себя Мо и Чоу.
- А как насчет тебя самого? - спросил Олбени. - Мы, похоже, всю грязную работу будем делать.
- Хотел бы я быть на вашем месте. Я буду пасти неопытных.
Широкие бесстрастные лица приобрели кислое выражение.
- Это кто же такие будут? - спросил зверятник Дурбан.
Руиз неохотно ответил:
- Генч и небоевой невооруженный дублет.
Теперь лица стали упрямыми и хмурыми.
- Что за черт, - слабо сказал Олбени.
Руиз пожал плечами.
- Ну, именно потому вы и получаете большие деньги. Что я еще могу вам сказать?
- А как насчет такой фразы: "Если вы передумали, то можете вылезать возле первого попавшегося на дороге небоскреба?" - спросила одна из женщин с мира Ях.
- Извините, - сказал Руиз, покачав головой. - Вы же подписались на контракте. Отказ работать означает, что вас продадут в Яме Невольников, только и всего.
- Ты стал жестче, чем я тебя помнил, - сказал Олбени, смущенно покачивая головой.
- У меня контракт еще жестче, чем у тебя, - ответил Руиз, думая о ноже Публия.
Прежде чем они поднялись на борт батискафа, Публий послал Хьюи, чтобы тот привел к нему Руиза. Когда Руиз появился в командирской рубке, Публий стоял у большого иллюминатора с армированным стеклом, глядя на мигающие огни Моревейника. Рубка была освещена только центральной гроздью слабых красных лампочек, якобы для того, чтобы угодить маленькому генчу, который терпеливо ждал в углу. На кушетке в углу рубки сидел фальшивый Юбере и улыбался своей нечеловеческой улыбкой. Четверо охранников-Дирмов стояли по стенам рубки, время от времени ощупывая свое оружие и внимательно глядя на Руиза.
Когда Руиз вошел, Публий поднял руку в приветствии.
- А Руиз! Готов ли ты повернуть течение истории?
- Полагаю, да, - с сомнением ответил Руиз.
Публий поморщился.
- Руиз, у тебя нет никакого ощущения величия этой минуты. Это позорно. Я бы хотел, чтобы ты чувствовал важность твоего задания. Когда ты вернешься с победой, вселенная навсегда переменится.
Руиз начинал уставать от помпезности и напыщенности Публия, но свое презрение он старался скрывать.
- Я рад, что ты мне доверяешь, император Публий.
Публий снова просиял.
- О, конечно! Но теперь надо заняться делом.
Он поманил пальцем, и молоденький генч прошлепал по полу и подполз к ним.
- Дай я сниму твой рабский ошейник, - сказал Публий.
Руиз наклонил голову, и Публий прижал молекулярный ключ к замку ошейника.
- Насколько лучше без него, правда? - сказал Публий. - Ты уверен, что обязательно должен надеть бешеные ошейники с моим генчем?
Руиз даже не потрудился ответить.
- Ну, ради бога, - Публий вынул из ниши металлический футляр и открыл его, показав Руизу два ошейника. - Полагаю, ты захочешь их осмотреть.
Руиз поднял ошейники из гнезд и поднес их к тому месту, где свет был немного поярче. Он заметил, что они были производства Сид Корпа, обычно это служило знаком надежности. Он проверил, не повреждены ли их печати. Он прогнал оба пульта управления ошейниками через их обычную диагностическую цепь, и все это время Публий с нетерпением на него глядел.
- По-моему, с ними все в порядке, - сказал Руиз без особой уверенности.
- Разумеется, с ними все в порядке. За кого ты меня принимаешь?
- За хитрого человека, - сказал Руиз.
- Ну, тогда ты, разумеется, прав, - сказал снисходительно польщенный Публий, - тогда продолжай с ними действовать.
Руиз повернулся к генчу.
- Публий объяснил тебе все устройство и подробности сделки?
Один из ротовых треугольников генча задрожал, потом открылся. Генч заговорил тоненьким свистящим голосом.
- Я должен быть заложником.
- Верно, - ответил Руиз. - Ты понимаешь, как работают ошейники?
- Да.
- Тогда поподробнее объясни, как ты это понимаешь, - предложил Руиз.
- Если я умру, ты умрешь. Если ты умрешь, я умру.
- Правильно. Кроме того, как только мы наденем ошейники, их можно будет снять только по обоюдному согласию.
- Я прекрасно это понимаю, - сказало существо.
- Отлично. Тогда давай приступим, - Руиз защелкнул ошейник у себя на шее, потом пристально смотрел, как Публий надевал ошейник на шейное сочленение генча, прикрепляя его покрепче анестезирующими скрепками. Руиз взял в руки свой пульт управления. Генч открыл еще один рот и протянул манипулятор к своему пульту управления.
Они оба нажали соответствующие кнопки, и Руиз почувствовал, как его ошейник щелкнул и активизировался. Его охватило плохое предчувствие, но он отогнал его. Ему понадобятся все его способности и навыки, каждый миг сосредоточения, чтобы выполнить задание Публия, а потом выжить после благодарности Публия.
- Поехали, - сказал он.
Подводная лодка тихо скользила сквозь черные глубины Моревейника, нащупывая дорогу пассивным сонаром, пролезая сквозь густые дебри глубин. Множество раз Руиз слышал стремительный всплеск от проплывающего рядом маргара, а сонар постоянно ловил звуки от меньших форм жизни, моторы от прочих, не столь замаскированных подлодок, прохождение прочих лодок по поверхности воды. Сонар анализировал вибрации отражения звука от этих предметов и потом реконструировал зеленоватый призрачный образ подводной стены небоскреба на экране холорезервуара. Сонар отмечал их собственное положение красной точкой, которая ползла вниз по огромной стене почти с незаметной скоростью. Руиз какое-то время внимательно смотрел на экран, потом убедился, что автопилот субмарины работает как следует, и прошел на корму сквозь переполненный грузовой трюм, где наемники сидели со своим вооружением. Он сделал знак Олбени, который поднялся и пошел за ним в личную каюту, где генч и фальшивый Юбере ждали.
- Ты наш радар на случай неприятностей, Олбени, - сказал Руиз, - посмотри на эти бешеные воротники и скажи, все ли с ними в порядке.
- Посмотрим, что я смогу сделать, - сказал Олбени.
Он стал раскладывать щупы и анализаторы для проверки приборов.
Через полчаса он поднялся, старательно исследовав ошейник генча, морща нос от вони, которую издавал генч.
- Этот вот ошейник подлажен, - сказал Олбени. - На том куске, где расположен рецептор, проложена мономолекулярная пленка, которая не пропустит разрушительный сигнал. Когда твой босс тебя убьет, генч не помрет.
Руиз покачал головой. Жадность Публия была монументальна. Он даже не пожелал пожертвовать своим маленьким генчем, чтобы уничтожить Руиза, не вызывая в нем подозрений. Он почувствовал себя немного обиженным. Он протянул руку к панели управления под потолком и включил видеокамеру.
- Давай-ка запишем это на пленку, - сказал он, - может быть, потом понадобится. Можешь ты прочистить фильтр от этой пленки-мономолекулы?
- Без проблем, - ответил Олбени, приложил атомный стиратель к ошейнику и установил таймер.
Руиз обратился к генчу, который бесстрастно принимал действия механика.
- Ты про этот трюк знал?
- Нет. Но я ценная собственность. Вполне логично было бы предположить, что мой владелец захочет меня защитить. Ты собираешься сообщить ему, что его трюк не удался?
Руиз неопределенно хмыкнул. Когда Олбени объявил, что ошейник в рабочем состоянии, он сказал:
- Окажи мне услугу, Олбени. Возьми-ка двойника и выведи его отсюда куда-нибудь. Развлекай его, как хочешь, только видимых синяков, в случае чего, не оставляй. А мы должны посоветоваться.
Олбени схватил фальшивого Юбере за руку. Двойник спокойно улыбнулся и пошел вперед без протеста. Руиз захлопнул пневматическую дверь за ними и повернул кремальеру. Потом выключил камеру.
- Нам надо посоветоваться, - сказал он генчу.
Низа, держа спину прямо, сидела прикованная к голой стальной скамье за спиной сиденья Реминта. Возле нее Фломель бормотал ругательства. Он проклинал ее, Руиза Ава, злую судьбу, которая привела его к такому несчастному концу.
- Заткнись, - наконец огрызнулась она, устав от его постоянного хныканья. - Ты так и собираешься продолжать столь же презренным образом себя вести?
Фломель злобно уставился на нее.
- Шлюха… Это тебе надо бы помалкивать. Это твоя вина, что все так случилось. Безродного убийцу ты соблазнила в Биддеруме - так он бросился на сцену и наши злые судьбы были предрешены. Если бы не он, мы теперь выступали бы перед принцами пангалактических миров.
Дольмаэро, который сидел спина к спине с Низой, издал звук недоверия и изумления.
- Маловероятно, Мастер Фломель. И наши умы более не принадлежали бы нам, и наши души тоже, не вступись за нас Руиз Ав.
- Ну и сколько еще наши души будут нашими? - спросил Фломель. - Кроме того, если бы я никогда не узнал, что мой мозг был переделан, какая мне разница? Для меня это не кажется уж таким страшным событием.
- Правильно, так и должно было бы быть, - сухо сказал Мольнех.
- Что ты этим хочешь сказать? - спросил Фломель, распаляясь.
- Ты всегда куда более заботился о внешнем проявлении вещей, нежели об их сути. Для тебя это было в порядке вещей, когда мы были фокусниками, такой взгляд даже в чем-то помогал тебе работать. Такова была природа нашего искусства. Но теперь мы - рабы, - Мольнех казался куда мрачнее, чем Низа когда-либо видела его раньше. Она теперь слишком поздно поняла, сколько утешения она черпала в его веселой надежности.
Фломель продолжал скулить, совершенно не слушая, что ему говорят, поливая еще более живописными и выразительными проклятиями Руиза Ава, пока Низа уже более не могла оставаться безучастной.
- Стыдился бы, - сказала она, - Руиз Ав оставил тебе жизнь, когда мы все были готовы тебя убить. Если бы он не был столь милосерден, ты не смог бы сказать Кореане, где мы находимся. Мы все еще были бы по-прежнему в рабских казармах, а Руиз пришел, чтобы вывести нас оттуда и увезти с этого ужасного мира.
В этот момент массивный человек, который вел лодку, повернул голову и отрывисто сказал:
- Вы ошибаетесь.
- Что ты имеешь в виду? - спросила холодно Низа.
Реминт был для нее страшной личностью. Он казался стилизованным воплощением разрушения, не вполне человеком. В казармах она видела, как он спокойно убивал десятки людей из охранных войск казармы. На лице его ни разу не возникало другого выражения, кроме мощной сосредоточенности.
- Фломель вас не предал, - сказал Реминт. - Как вы думаете мы нашли Фломеля?
- Как? - требовательно спросила Низа, чувствуя страшное ощущение надвигающейся беды.
- Руиз Ав сказал нам, где вы. Он надеялся выкупить вашими жизнями свою, и он хотел заключить с нами сделку. Но ему это не поможет. Мы его все равно найдем, так что он предал вас совершенно напрасно.
- Я тебе не верю, - сказала Низа. Она злобно уставилась на Реминта. - Ты нас, должно быть, считаешь дураками. Если бы Руиз Ав продал нас тебе, то вам не пришлось бы взрывать казарму, чтобы до нас добраться и сражаться с охранниками, чтобы нас похитить.
- А он вас нам не продал. Он уже продал вас кому-то еще. Ваши новые хозяева были весьма спесивы и несговорчивы, поэтому они не хотели продавать вас ни за какую цену, вот почему нам пришлось действовать столь грубо и прямо. - Реминт пожал плечами и вернулся к слежению за курсом лодки.
Низа яростно смотрела на Реминта сквозь пелену жарких слез. Но она более не была абсолютно уверена в том, что он лгал. А в том месте, где раньше было ее сердце, теперь зияла сплошная кровавая рана.
Руиз внимательно рассматривал генча. Как все существа его породы, он был довольно отвратителен с точки зрения человека. Тело его, покрытое желтоватой висящей кожей, поросло словно сухой травой - это была сенсорная клетчатка. Три глаза хаотически путешествовали по его приплюснутому черепу, - и он испускал тошнотворный запах.
Казалось, он смотрел на Руиза Ава с не меньшим вниманием, по крайней мере, так еще ни один генч не смотрел на человеческое существо, которое не собиралось причинять ему вреда.
- Слушай внимательно, - сказал Руиз. - Твой хозяин собирается убить тебя, чтобы убить меня.
- Ты ему не собираешься сказать относительно того, что ты починил бешеный ошейник?
- Да, но никакой разницы это не составит. Ему очень надо убить меня, и он готов даже пожертвовать тобою.
Генч затрепетал ротовыми отверстиями - жест скептицизма у генчей.
- Я слишком ценная собственность.
- Совершенно верно, ты ценная собственность. Но твоя ценность значительно упадет, если я преуспею в своем задании.
- Как такое может быть?
- Может, поскольку человек, которого мы собираемся убрать, владеет огромным количеством генчей - таким, что твоя смерть представит собой только весьма незначительную потерю капитала для Публия.
Генч совсем притих. Руиз терпеливо ждал, пока тот переварит информацию.
Через пять минут он заговорил снова.
- Это правда?
Руиз кивнул головой.
- Ты убедишься в этом, как только мы окажемся внутри крепости. Феромоны множества генчей переполнят твои обонятельные центры.
Прошло еще пять минут.
- Что я должен сделать, чтобы выжить? - спросил наконец генч.
Руиз откинулся назад, осторожно позволив себе надеяться.
- Давай подумаем. У меня есть предложение, но это только начало, а не само решение. Давай снимем бешеные ошейники.
Генч задрожал в ответ - это было жестом отказа.
- Публий сурово накажет меня, если я это сделаю. Это он мне подробно объяснил. Ты не можешь себе представить, какие страшные угрозы он мне высказывал.
- О, как раз могу представить, - сказал Руиз. - Но ты не понял главной логики ситуации. Если мы не снимем бешеные ошейники, то Публию нужно будет только убить тебя, чтобы убить меня. Если мм их снимем, он должен убить непосредственно меня и тем самым пощадит тебя, если уж на то пошло. Хотя, если быть с тобой до конца откровенным, я собираюсь оставить тебя у себя как заложника, что бы мне это ни принесло.
- Понятно.
- Лично я не желаю тебе никакого зла. Но я хочу выжить.
- Это вполне понятно, - генч, казалось, не чувствовал никаких плохих чувств к Руизу, но тот предостерег себя самого от того, чтобы строить какие-то предположения в отношении этого существа, основанные на сравнении его с человеком.
Руиз вынул пульт управления ошейниками из кармана.
- Мы должны нажать отключающую кнопку одновременно.
Генч не двигался. Потом тонкое желеобразное щупальце вынырнуло из его второго рта, и кончик обернулся вокруг кнопки пульта.
- Да, я готов, - сказало существо.
Они оба нажали на кнопки, и ошейники, издав несколько приглушенных щелчков, упали на пол.
Руиз глубоко вздохнул, потер шею там, где ошейник слегка натирал ему шею. Он хотел насладиться этой чуть большей степенью свободы, но время убегало так быстро.
- Насколько ты преуспел в уловлении человеческих умов?
- У меня пока что только минимальные успехи. Но со временем я научусь.
- Времени больше нет, - сказал резко Руиз. - Что ты знаешь насчет того, как можно нырнуть в холомнемонический океан деконструированной личности?
Генч поежился.
- Об этом трудно даже подумать… холомнемонический океан такого человека - это холоднее место, которое озарено Неприятным ярким блеском.
- Что можно сделать с таким человеком, каковы шансы преуспеть?
- Без того, чтобы разрушать и заново перестраивать личность? Очень немного можно выполнить, - генч неуклюже поерзал. - Мне не хватает в этом опыта.

Предыдущая страница 15 Следующая страница


Император мира 16

- Ну, а если отставить в сторону такой обширный процесс, для которого у нас нет ни времени, ни возможностей, что мог бы ты сделать, чтобы не дать Публию использовать свою марионетку без нашего на то согласия?
Генч снова притих. Руиз почувствовал, что его терпение истощается, но он подавил импульс тормошить и торопить генча. Если он приведет к тому, что генч забьется в истерике, все будет потеряно.
После молчания, затянувшегося, казалось, бесконечно, генч неуверенно заговорил.
- Такая постановка вопроса кажется мне непонятной. Мой опыт в подобном предательстве ничтожен. Может быть, я к такому неспособен.
- Глупости, - сказал Руиз. - Ты разумное существо. Ни один род, ни одна раса не достигает высокого развития разума без того, чтобы она не прибегала к предательству. Давай я перефразирую вопрос: что мы можем сделать, чтобы наше выживание было необходимым для Публия? Я хочу предложить тебе такую возможность: что, если ты подавишь, скажем, блокаду на пути нервных рецепторов марионетки так, чтобы он не в состоянии был отреагировать на приказы Публия? Можешь ты сделать эту блокаду зависимой от какого-нибудь кода или пароля, который был бы известен только нам?
Глазные пятна генча прекратили свое бесконечное блуждание, словно он сфокусировал всю свою энергию на том решении, которое предложил Руиз.
Наконец, когда Руиз почти совсем решил, что генч стал жертвой какого-то самогипноза со смертельным исходом, существо заговорило.
- Этот вариант кажется, по крайней мере, возможным, - сказало оно.
Руиз задумался. На нем больше не было ошейника, поэтому теперь он мог повернуться и сбежать в какой-нибудь темный и дальний угол Моревейника, надеясь спастись там от гнева Публия. Но он не будет от этого в лучшей ситуации, если говорить о побеге с Суука. Нет, его самая большая надежда была в том, чтобы раздобыть крючок, за который он мог бы зацепить Публия.
Руиз вскочил на ноги.
- Давай попробуем, - сказал он и пошел на нос лодки, чтобы привести марионетку.

15

Подводная лодка приближалась к глубине, на которую она была максимально рассчитана. Она поскрипывала под давлением черной воды, когда они наконец оказались возле древнего заброшенного выхода. Руиз внимательно смотрел на картинку, которую сонар рисовал на экране холорезервуара, подталкивая судно сантиметр за сантиметром, поближе к вертикальной стене. Вход выглядел как круглая вмятина двух метров в диаметре, которая была грубо перегорожена сварными металлическими решетками, которые теперь были совершенно бесформенными от ржавчины.
Они коснулись стены со всей осторожностью, на которую Руиз был способен, но от удара подлодка загудела, словно колокол. Остальные озабоченно смотрели, как он взял манипуляторами ремонтный шлюз, приспособил его края к неровностям стены и активировал его молекулярные крючья.
Помпа заработала, запыхтела, и звуки показались неестественно громкими.
- Пройдет несколько минут, прежде чем мы сможем проникнуть в камеру и начать прорезать дорогу, - сказал Руиз.
Все посмотрели вниз, под ноги. Синхронный жест, который заставил Руиза задуматься, может, они все слышали те же самые рассказы, которые слышал и он - относительно огромных прожорливых чудовищ, которые, свернувшись, покоились в глубинах Моревейника, никогда не поднимаясь к поверхности. Он засмеялся, отчего остальные уставились на него сердито и подозрительно.
Когда шлюз очистился, он сделал знак Олбени.
- Ты хорошо управляешься с горелкой, поэтому ты в числе избранных. Второй горелкой займусь я сам.
Вдвоем они пробрались в камеру шлюза, надев маски и респираторы. Они начали резать капающий металл решеток, которые перегораживали вход. Жирный белый дым заполнил камеру, и мир Руиза сузился до горения огненного луча и яркого сияния расплавленного металла, который сбегал по решетке на пол и всасывался аспиратором горелки. Он пытался не думать о предстоящей операции, о шансах, которые были против его успеха. Он вполне успешно прогнал эти мысли - но он не мог совершенно забыть про Низу, которая ждала его в рабских казармах, и, если он никогда не вернется и погибнет, она никогда не узнает обстоятельств его смерти.
Через десять минут шипенье горелки Олбени изменило тон, приобретя то дребезжание, которое указывало на то, что он прорезал до воздушного пространства за решеткой.
- Стоп! - сказал Руиз, но Олбени и так уже выключал горелку.
Руиз осторожно пропустил тоненький щуп-прослушиватель сквозь тонкий шов, где Олбени прорезал сквозь металл, и включил усилитель на полную мощность.
- Затаи дыхание, - сказал он Олбени.
Ничего. Руиз внимательно слушал секунд тридцать. Он слышал только самое упорное молчание и тишину. Не было даже основных звуков: вздохов вентилятора, вибраций генераторов и даже тех самых маленьких и тонюсеньких звуков жизни, которые проходят и просачиваются даже сквозь самые глубокие слои Моревейника.
- Может быть, наш работодатель был прав, - сказал он, откладывая щуп. - Возможно, про этот проход никто не знает.
Олбени ненадолго оживился.
- Ты хочешь сказать, что мы еще можем пробраться и выжить?
- Этого я не говорил, - ответил Руиз, однако он улыбнулся и похлопал Олбени по плечу. - Давай-ка прорежем еще немного.
Часом позже они прорезали в паутине решеток пробку толщиной в метр, которой можно было заткнуть проход. Они пропихнули тиксотропическую смазку в шов, потом просунули с полдюжины автоматических ломиков во внешние края шва и запустили их в ход.
Медленно-медленно прорезанная пробка скользнула внутрь со скрипом и стоном. Руиз надел свое вооружение.
- Убедись, что остальные готовы - пусть наденут оружие и проверят, все ли необходимое снаряжение они с собой взяли, - сказал он Олбени, который кивнул и вернулся обратно в лодку.
Руиз стал думать, что бы еще такое сделать, чтобы увеличить свои шансы на выживание, но ничего не приходило ему в голову. Казалось, теперь все зависело от того, насколько хорошо Публий собрал данные разведки о проходе и его использовании - и от того, сколько удачи судьба оставляла Руизу. Он вспомнил мрачные высказывания Дольмаэро относительно удачи и везения и улыбнулся. Он обнаружил, что ему не хватает Старшины Гильдии.
Пробка вылетела из отверстия, и ломики вытолкнули ее наружу на полметра, как раз столько, сколько нужно было, чтобы пропустить человека. В шлюз с пыхтением прошел воздух. Олбени набрал воздух в анализатор, склонился над экранчиком и сказал:
- Вполне чистый.
Он снял свой респиратор и скорчил кислую рожу. Руиз тоже снял маску. Слабый запах генчей портил весь воздух. Он поморщил нос, потом надел шлем и опустил очки-забрало.
Остальная команда стояла, ожидая приказа, и Руиз кивнул Дурбану-зверятнику.
- Вперед, - сказал он.
Дурбан энергично ринулся мимо него. Жучок, персональной шпули, который он носил у основания черепа, давал ему быстроту рефлексов, жестокость и решительность его тотема росомахи. Он посмотрел на Руиза сияющими глазами и улыбнулся. Росомаха, которая переполняла мозг Дурбана, смотрела на Руиза из этих человеческих глаз, счастливая тем, что собирается попасть туда, где ей можно будет удовлетворить свои жестокие импульсы.
Дурбан пролез в щель с грациозным и ловким изгибом тела, и Руиз затаил дыхание, ожидая звуков, которые могли бы означать засаду или автоматическое оружие, которое реагировало бы на вторжение. Но никаких звуков не последовало, и через минуту Дурбан прошептал:
- Идите!
- Хаксли, - сказал Руиз киборгу, который тащил противообнаружительные приборы. - Пролезай и устанавливай все это.
Потом Руиз послал в щель, покрытого шрамами бывшего гладиатора и одну из прикрывающих женщин с лазером, потом показал щель марионетке. Фальшивый Юбере улыбнулся своей пустой улыбкой и прошел.
Руиз отправился обратно в подлодку, проверил, достаточно ли надежно панель управления была защищена от постороннего вмешательства, и чтобы защитные системы подлодки были настроены на самоуничтожение, если кто-нибудь посмеет войти, пока Руиза не будет. Генч скорчился в самом темном углу, и Руиз настроил свет на самый мягкий уровень.
- Мы вернемся, как только сможем, - пообещал он существу, и оно издало шипящий звук согласия.
- Если Публий попробует сконтактироваться с тобой, ты будешь в гораздо большей безопасности, если не станешь отвечать, - сказал он.
- Я запомню, - сказал генч. - Пока что в настоящий момент ты кажешься мне более заслуживающим доверия, нежели Публий. Пока что ты не лгал. Я чувствую запаховые метки-подписи многих членов Настоящей Расы.
По телу Руиза прошла дрожь предчувствия.
- Сколько их?
- Больше, чем я могу разобрать и разделить на отдельные индивидуальные метки. Их больше, чем я полагал. Я вообще не думал, что такое количество генчей может где-то существовать вместе… Я очень молод и неопытен… и все же - их очень-очень много. Может быть, когда ты вернешься, ты позволишь мне уйти к ним.
- Если обстоятельства позволят, - ответил Руиз.
- Понимаю.
Туннель был высотой метра три. В свете шлемовых ламп, укрепленных на головах команды Руиза, стены из грубого сплава, казалось, закруглялись влево. Руиз посоветовался с Олбени, который нес крохотный отражающий радар на предплечье.
- Что ты на нем видишь? - спросил Руиз.
- В моем спектре - никакой активности, - сказал Олбени, наморщив сосредоточенно лоб. - Каждые тридцать три метра встречаются провалы - наверное, какие-то ниши без дверей.
Руиз заставил своих людей идти вперед. Впереди шел зверятник, его прикрывали с фланга женщины, двигаясь так, чтобы все время держать под прицелом окружающее пространство, безымянный гладиатор шел на приличном расстоянии сзади них. Он держал поводок фальшивого Юбере. Прямо перед ним шел Хаксли, киборг, неся противообнаружительное устройство. Прямо за Руизом тащился Олбени со своим грузом детекторов.
- Пользоваться только шлемофонами на минимальном уровне, - сказал Руиз, - всем двигаться крадучись, ясно?
Семь пар глаз обратились на него из темноты. Каждая пара глаз со своим совершенно особенным выражением - предвкушением, любопытством, страхом.
Марионетка казалась невозмутимо спокойной.
Руиз оглянулся на Олбени.
- Ты нас ведешь, пилотируй! - скандал он.
- Давайте-ка рысью, - ответил Олбени, - когда мы потеряемся, я вам скажу.
Они шагали по пустому туннелю много километров, и Олбени подтвердил предположения Руиза, что они слегка поднимались.
- Это правильная дорога, босс, - сказал он, - так ведь?
- Вроде бы, - ответил Руиз. Они шли за навигационным шариком, которым снабдил их Публий. Его данные поблескивали на информационном экранчике Олбени.
Через равные промежутки они проходили открытые дверные проемы, обрамленные овалами какого-то серебристого сплава. При первом таком проеме Дурбан приостановился, потом упал на брюхо и попытался заглянуть через порог.
- Пустой склад или кладовая, - сказал он и пошел дальше. Прочие двери оказались столь-же невинного свойства.
На отметке три с половиной километра Олбени застыл в полшага.
- Активность, - прошептал он, и остальные резко остановились. - У меня тут самая малость электромагнитных волн… что-то вроде небольшой пульсации.
Хаксли постучал ногтем по своим индикаторам.
- Недостаточно для того, чтобы распознать, что там такое, - сказал киборг скрипучим басом. - Мне бы надо подобраться поближе.
Руиз подумал, потом подозвал одну из женщин-лазерщиц.
- Чоу, ты и Дурбан проведете Хаксли и Олбени вперед, пока они не смогут разобрать, что же такое там происходит. Потише, пожалуйста, не пользуйтесь коммутаторами за пределами пятидесятиметрового диапазона.
Она кивнула, и четверо скользнули во мрак. Через несколько мгновений они пропали за поворотом туннеля. Еще в течение двенадцати ударов сердца Руиз мог разобрать отблески их шлемовых ламп, а потом в темноте не осталось ничего.
Руиз ждал, сжимая в одной руке поводок марионетки, держа в другой плазменный огнемет. Оставшаяся с ними лазерщица присела у стены туннеля в пятнадцати метрах дальше впереди, гладиатор ждал за их спинами, привстав в дверях пустой кладовой.
- Ну что же, немного времени и места у нас есть, чтобы поговорить с глазу на глаз, - сказал фальшивый Юбере. - Может, ты бы все-таки мне сказал, что такое делал со мной генч? Публий мне ничего не сказал насчет того, что я нуждаюсь в дополнительных модификациях.
- Видимо, Публий тебе далеко не все говорит.
- Нет, разумеется, нет. Но все-таки это странно. Ты уверен, что это не твоя собственная идея?
- А если бы и так, неужели ты думаешь, что я тебе про это скажу?
Лицо марионетки исказилось, но только на миг.
- Меня опасно даже в шутку дразнить такими вещами, - сказал фальшивый Юбере голосом, который внезапно стал диким и мрачным, словно из его тела заговорил другой человек.
Руиз оценивающе посмотрел на марионетку. Что же это такое? Была ли марионетка, и таким образом Юбере, не совсем таким спокойным существом, как Публий хотел заставить Руиза поверить?
- Извини, - сказал Руиз, - разумеется, я действовал согласно инструкции Публия. Разве я смог бы противостоять такому мощному чудовищу, как он? Кто, интересно, настолько храбр или настолько глуп?
Лицо марионетки вновь приобрело выражение приветливой отстраненности.
- Что же, если ты так говоришь… Ладно, тогда другой вопрос. Почему ты обязательно держишь меня на этом поводке? Ведь ты должен был бы знать, что я не посмею нарушить инструкции Публия.
- Мне так больше нравится, я лучше себя так чувствую, - ответил Руиз. - Кроме того, уже и так совершенно очевидно, что тебе он дал одни инструкции, а мне - другие.
Через полчаса Руиз услышал в коммуникаторе шепот Олбени:
- Идите.
Через несколько минут, когда они дошли до Олбени, он был один.
- Я оставил остальных присмотреть за тем, как будут развиваться события, - сказал Олбени, в его голосе были надтреснутые нотки. - Нам придется все это проделать, босс?
Руиз кивнул.
- Что ты обнаружил?
- Странное и страшное что-то. Что такое у тебя с генчами? Ты словно из кожи вон лезешь, чтобы свести с ними знакомства поближе.
Руиз действительно заметил, что вонь генчей усилилась по мере того, как они с Олбени шагали дальше.
- Плевать, не в этом дело, Олбени, - огрызнулся он, - что такое ты нашел?
Олбени вздохнул.
- Стало быть, не надо обращать на меня внимание. Ну что же, мне на это плевать. Хорошо, мы нашли страшно большую дыру в небоскребе. Этот туннель там и кончается. Словно огромная дыра проела туннель, когда случилось что-то, что вызвало к жизни эту дыру. Дыра в поперечнике около ста пятидесяти метров, приблизительно цилиндрической формы, а над этим туннелем и под ним сотни точно таких же. По стенам этой дыры идет спиральная рельсовая дорога, которая минует туннели в стене - мне кажется, что это более позднее добавление к архитектуре. Дыра идет вверх примерно на полкилометра, если верить моему радару, но вниз она идет намного дальше - на три километра. Но я могу сказать тебе такое: она, дыра эта, воняет так, будто там живет вся раса генчей, на дне.
- Что за активность засек твой радар?
Олбени покачал головой.
- Понятия не имею. Она прекратилась, как только мы подобрались поближе. Мне кажется, что это был поезд или трамвай: то ли спускался, то ли поднимался.
- А как насчет наблюдательных приборов?
- Хаксли говорит, ничего там нет. Он понимает в этом деле?
Руиз не обратил внимания на вопрос. В данных Публия яма или дыра не фигурировала. Видимо, данные Публия насчет крепости Юбере были неполными и несовершенными. Он надеялся, что навигационный шарик не был теперь совершенно бесполезным.
Он повернулся к марионетке.
- Что это такое?
Марионетка дружелюбно покачала головой.
- По-моему, я просто забыл про это. Как странно, что меня удивляет такая важная деталь в собственном доме.
Он казался доподлинно сбитым с толку, пусть даже на миг.
- Можем мы попасть на рельсовую дорогу? - спросил Руиз.
- Она проходит в двадцати метрах под нашим туннелем, по спирали огибает стену и проходит дальше снова над нашим туннелем в шестидесяти метрах над ним, - сказал Олбени. - Но ты сам посмотришь. Мы уже почти пришли. Тут есть немного рассеянного света, в этой дыре, так что шлемовую лампу можно выключить.
Как только Руиз убрал свой свет, он заметил мягкое красное свечение в конце туннеля. Желудок его подскочил к самой глотке, и он почувствовал, как на лбу у него выступает пот.
- О да-а-а, - сказал Олбени.
Красноватое сияние было как раз тем светом, который предпочитали генчи, которые установили у него в мозгу смертную сеть и послание-на-задание. Он почувствовал призрачное сжатие в мозгу, словно призраки этих конструкций все еще существовали в его сознании. Странная слабость подкатила к горлу, он безжалостно боролся с нею, добивая ее своей целеустремленностью.
Они добрались до конца туннеля, где остальные лежали на животах. Киборг впустил в яму множество щупов и анализаторов. Создавалось такое впечатление, что он удит рыбу невидимой удочкой. Чоу, лазерщица, подальше отползла от края, вжалась лицом в пол туннеля. Дурбан казался сжавшейся пружиной разрушения, убийства и насилия, которая только ждала приказа, чтобы развернуться и действовать стремительным броском. Он одарил Руиза плотоядным взглядом, когда тот подполз и улегся с ним рядом.
- Уменьши-ка свою персональную шпулю, - приказал Руиз.
Дурбан ответил ему бессловесным ревом, нечеловеческой гримасой… но потом протянул руку к основанию черепа и уменьшил силу внушения.
Может оказаться, что зверятник станет обузой и элементом риска, подумал Руиз, прежде чем заглянуть в дыру.
Казалась, что беспокойный красноватый свет исходил от стен, и он подивился прихоти Алонсо Юбере, который таким образом освещал свое жилище и эту огромную дыру; Судя по его дублету-марионетке, он никогда бы не заподозрил в нем такую страсть к драматическим эффектам.
Рельсовая дорога имела только одну колею, которая была вделана в неровную поверхность стены этой дыры с помощью костылей-скоб, металл блестел, как бывает только при частом использовании. Колея до бесконечности по краям дыры, ее легкое посверкивание терялось в темноте вверху и внизу.
Руиз подполз поближе, чтобы суметь заглянуть подальше в яму. Глубину скрывали клубы жидкого пара или тумана, они отбрасывали красное свечение так, что создавалось впечатление, что со дна дыры на Руиза таращится огромный красный глаз.
- Что-то быстро падает, - сказал киборг, поспешно убирая свои щупы-анализаторы.
Руиз взглянул вверх. Крохотная точка приближалась, выросла до размеров маленькой фигурки, которая падала совершенно безжизненно, кувыркаясь, как тряпичная кукла. Секундой позже Руиз увидел, что это женщина, лицо ее было скрыто длинными черными волосами, которые развевались от силы ее падения.
Потом она пролетела мимо, ближе к дальней стороне ямы, чем к Руизу, поэтому он так и не смог внимательно рассмотреть ее. Она беззвучно исчезла в красной бездне.
Он был потрясен до глубины души совершенно нелогичным убеждением, что он только что видел, как навстречу своей смерти падала Низа. Нет-нет… она в безопасности там, в рабских казармах. Он выругал себя за свою глупость. Вселенная была полна стройных черноволосых женщин. Было невероятным эгоцентризмом думать, что именно эта, только что упавшая вниз, была каким-то образом связана с ним, Руизом Авом.
- Генчей кормят, - сказал Олбени.
- Понял, - ответил Руиз несколько треснувшим голосом. Генчи: были стервятниками, они были способны переварить продукты разложения почти любого вида жизни, основанного на углероде. Ему не хотелось даже думать, на что похоже дно этой страшной дыры. Вот это как раз похоже на страшную сказку с гоблинами, Низа, подумал он, и почему-то; именно при этой мысли, смог отбросить свой ужас и омерзение. Герой всегда спасает принцессу, подумал он.
Киборг снова растянул свою сеть щупов и спустил на рельсы сенсор. Он долго изучал данные сенсора, потом протянул экранчик аппарата Олбени, который включил прибор в свою собственную сеть детекторов.
- Эй, - сказал Олбени, - по-моему, кто-то медленно съезжает вниз.
Хаксли снова втянул свои щупы, и остальные рассыпались назад по туннелю, чтобы не оставлять слишком ясный инфракрасный тепловой след своего пребывания.
Руиз отдал поводок марионетки одной из женщин-лазерщиц. Теперь он, Хаксли и Олбени были единственными, которые остались на краю дыры.
Тонкое жужжание достигло ушей Руиза. Он посмотрел вверх и увидел далеко вверху поезд, который довольно быстро спускался, ползя по спирали по стене ямы, на скорости, которая вызвала трение о рельсы и тем самым слышимый звук.
Когда поезд спустился до точки как раз над ними на противоположной стене, Руиз присмотрелся к поезду через крохотный светоувеличительный телескоп, который ему вручил Олбени. Он увидел только голую раму - раму основания вагона, под которой были прикреплены ролики минимального трения, на них поезд и скользил. Между краями рам были настелены полы-основания, на которых сидели примерно по шесть человек. Всего таких усеченных вагонов было шесть. Головы пассажиров мотались с каждым толчком поезда, видимо, они находились под действием какого-то наркотика или наркоза. Гигантские Дирмы сидели по обоим концам поезда, они смотрели в противоположные стороны, держа наготове парализаторы. Перед одним из них была панель управления, из которой торчали различные переключатели и рычаги. На их странных чужеродных черепах были многочисленные шрамы, это были ритуальные украшения, которые Руиз узнал по узору.
Олбени крякнул.
- Дирмы бесстрашные, - сказал он. - Наш объект, видно, с денежками.
Руиз пожал плечами.
- А кто стал бы нанимать нас, дорогостоящих головорезов, чтобы просто прирезать нищего за углом?
- Верно. Ну хорошо, мы можем их просто-напросто срезать с сидений. Настоящая работа начнется как раз тогда, когда мы их уберем. Надо будет поймать поезд, прежде чем он удерет от нас. А он-то движется с неплохой скоростью.
- Давай подождем, пока они будут двигаться обратно, - сказал Руиз.
- Ну, конечно, - Олбени принял обиженный вид. - Неужели я похож на туриста, которому не терпится побывать в генчевском Диснейленде?
Руиз улыбнулся.
- Вроде нет. Как, по-твоему, нам нужно это сделать?
Олбени задумчиво потер щеку.
- У нас тут небольшая проблема. Сестрички из мира Ях маленько страдают агорафобией - по-моему, ментоскопируя их, ты не придал этому значения. Я не знаю, какой толк от них будет там.
Руиз задумался.
- Если наш работодатель дал нам правильные сведения - не считая существования этой дыры, о которой он и сам не знал - тогда мы сможем пробраться через черный ход в доме нашего объекта. В этом случае нам не все понадобятся. Мы оставим сестер здесь, в туннеле, чтобы они держали для нас открытым отверстие.
- Тут столько под вопросом, Руиз, - сказал Олбени.
Поезд пронесся по стене ямы. Руиз повернулся к Хаксли.
- Возьми все, что можешь, и проверь эту штуковину на переключатели-ловушки, разрывные соединения, антипассажирские устройства - словом, ты сам знаешь, чего искать. Я не знаю, как долго у них займет путь по кругу, но, когда они вернутся, нам придется встретить их наготове и во всеоружии.
Они молча ждали, пока Хаксли работал со своими щупами и анализаторами. Поезд прошел прямо под ними, и Руиз в душе ожидал, что Дирмы поднимут голову и как раз их увидят, но нет, они продолжали спокойно и невозмутимо таращиться перед собой.
Когда они исчезли из поля зрения со своими бессознательными жертвами, Руиз повернулся к Хаксни.

Предыдущая страница 16 Следующая страница


17 Рэй Олдридж

- Что у тебя получается?
- Не могу точно сказать, что выловил все, но… есть переключатели на мертвеца, которые настроены на жизненные показатели Дирмов. Тут нет проблем, если Мо и Чоу еще не разучились стрелять. Эти переключатели вообще плохо защищены. Удар из игольчатого лазера в центральные соленоиды вполне сможет их обезвредить. Ей-богу, дурацкое устройство. Главное сенсорное устройство вроде как заключено в мономолевую броню, но периферия легко уязвима.
- Что еще?
- Тут есть еще устройство выборочной идентификации, мне так кажется. Если оно работает так, как я понял, то кто-то сверху время от времени вызывает, а один из них отвечает. Всовывает какую-то часть тела в идентификатор. Что могут всунуть такие вот Дирмы?
- Локтевые шипы, - ответил Руиз.
- А-а-а. Тогда нет вопросов. Просто-напросто оставим под рукой один такой локоть и будем надеяться, что сможем распознать сигнал вызова. Потом, есть еще антизахватное поле - оно включается, если какой-то человек пытается без разрешения прыгнуть в поезд между остановками. К счастью, наш работодатель не пожадничал насчет оружия, и я считаю, что мне удастся подстроить нашу броню так, чтобы она давала невидимый резонанс с этим полем - если, конечно, переливы узора поля не очень сложные.
Олбени тихо рассмеялся.
- Ого, великий Хаксли, какое облегчение! Иначе нам пришлось бы бросить все дела и кротко так потрусить обратно в нашу теплую подлодочку. Вот незадача была бы, а?
Хаксли ответил Олбени ледяным взглядом, но ничего не сказал.
- Потом, - продолжал он, - есть там еще и множество чисто механических приспособлений: огнеметы ближнего действия, покрытие из проволоки-путанки, бритвенные поручни. Это больше по твоей части, Олбени, но эти штуки электронно подсоединены к центральному монитору управления, поэтому вот еще одна задача для лазерщиц.
Есть и еще одно устройство, оно как бы замкнуто на сам поезд, оно основано на низкотехническом блоке инерционного движения и оно, по-моему, должно реагировать на любые внезапные изменения в скорости поезда.
- Как насчет самой дыры? - спросил Руиз.
- Ничего, насколько я знаю, - сказал киборг, пожимая металлическими печами. - Если бы у нас была неделя и нужное снаряжение, мы могли бы взобраться по стене, и никто бы нас не заметил, если бы не пришел специально посмотреть, что в дыре делается. Однако рельсы снабжены детекторной проволокой, которая раскаляется добела при прикосновении, поэтому взобраться по скобам мы просто не сможем.
- Значит, так, - сказал Олбени, - давайте-ка я подытожу, что и как. Наши струхнувшие сестрички должны достаточно хорошо взять себя в руки, чтобы пробить соленоиды, мы должны придушить Дирмов так, чтобы не попортить им локотков, а потом мы вынуждены влезть на эту штуку так, чтобы она не замедлила хода. Пусть даже она будет двигаться настолько быстро, что мы рискуем сломать ноги, если приземлимся неудачно. Потом, кроме того, мы должны избежать огнеметов и проволоки-путанки, тем более не хвататься за бритвенные поручни. И после всего мы въедем наверх, где нас будет поджидать торжественная встреча только потому, что мы упустили какую-нибудь деталь или сунули в сканер не тот локоток. Перебейте меня кто-нибудь, если я не прав.
- Думаю, надо бы поговорить с Мо и Чоу, - сказал Руиз. - А ты пока поломай башку над тем, как нам попасть на сам поезд.
Руиз пошел по туннелю назад, туда, где две сестры с мира Ях прижались в углу между стеной и полом, каждая судорожно прижимала к себе свой лазер, словно в нем находила какое-то утешение и поддержку, касаясь холодного стекла и металла.
- Мне очень жаль, что вы так перепугались, - сказал Руиз, - но вы нам понадобитесь, когда поезд пойдет обратно.
- Слишком глубоко, - сказала Мо, голос ее дрожал от напряжения. - Ну невероятно глубоко. Ты нам сказал, что мы будем ползти по пещерам.
Тон ее был только очень отдаленно обвинительным. Она была настолько охвачена ужасом, что он перебил все остальные чувства.
- Я и сам так думал, - сказал Руиз. - Но оказалось, что все не так. Это очень скверно. Я собираюсь поставить вас на выходе из туннеля. Вы должны для нас прожечь кое-какие приборы. Сможете?
Чоу уселась и стряхнула с себя судорожно сжатую руку сестры.
- Попробуем сделать. Но, если ты думаешь, что мы собираемся нырять в эту дыру, ты очень и очень ошибаешься.
- Да нет же, нет, я ничего такого от вас не хочу. Да и какой мне там от вас толк? Я оставлю вас здесь охранять наши тылы, после того как мы заберемся на поезд. Вы нас подождете.
Плоское широкое лицо Чоу просветлело.
- Мы разобьем лагерь подальше в туннеле, там, где мы не увидим этот страшный свет и не почувствуем глубины.
Руиз кивнул и направился обратно к краю дыры.
- Установи линию огня сестрам и скажи, куда стрелять сперва, а куда потом, - сказал он киборгу.
Прошло более часа, прежде чем Руиз услышал снова пение рельса.
Они использовали это время, чтобы сформулировать и отполировать свой план. Он слишком сильно зависел от совершенства исполнения, пессимистически подумал Руиз, но это было лучшее, что он мог сделать. Он не верил, по правде говоря, что они смогут придумать нечто лучшее, пока поезд совершит еще один круг. Кроме того, кто мог знать, что произойдет дальше: поезд вполне мог отправляться к генчам раз в неделю. А ему всегда везло больше всего, когда он быстро и не задумываясь импровизировал.
Руиз послал зверятника Дурбана, гладиатора, марионетку по горизонтальной трещине в стене, которая расширялась настолько, что могла их спрятать. Они были на пятьдесят метров выше и на несколько метров ближе к рельсу - это была точка, с которой впрыгнуть на поезд было чуть-чуть полегче. Руиз замкнул поводок марионетки на запястье гладиатора и сказал безымянному человеку, что посадить на поезд марионетку - это главная и самая важная задача. Поэтому марионетка должна сесть на поезд без повреждений.
Руиз, Олбени, Хаксли и сестры лежали на животах у края туннеля, проверяя друг друга, насколько хорошо они усвоили свои роли в надвигающейся атаке. Сестры прожгут дыру в соленоидах переключателя, настроенного на Дирмов, так, чтобы механизмы замкнулись в позиции "норма". Олбени попытается уничтожить столько механических препятствий, сколько сможет. Хаксли был не очень силен в обращении с оружием дальнего действия, поэтому его задачей будет как можно успешнее переправить на борт приборы свои и Олбени.
Руиз отвел себе наиболее трудную задачу - убить Дирмов. У Дирмов существовали множественные рассеянные по всему телу скопления мозга, это был остаток-рудимент от их предков-динозавров. Благодаря сложному и ненадежному процессу мозги эти могли быть усилены за счет основной ткани мозга Дирмов, пока у инопланетянина этой породы не оказывался интеллект, как бы рассеянный по всему телу, что делало почти невозможным обезвреживание этого существа, по крайней мере, одним выстрелом.
Руизу придется продырявить несколько стратегических мозговых центров чудовища, прежде чем оно окажется бессильным сообщить о нападении на них, и это представлялось почти невозможной задачей.
Затем, предполагая, что все остальное пошло хорошо и Хаксли не заметил никаких дополнительных сигнализаций на поезде, они все должны будут прыгнуть в пространство, привязавшись программируемыми моноластиковыми спускателями - это были специальные канаты, которые были способны растягиваться, чтобы поглотить силу удара от приземления, но не способны сокращаться и тем самым утащить их снова наверх. Если расчеты Олбени были правильны, они будут висеть в двух метрах над поездом, когда он будет пролетать под ними.
Им придется упасть, миновать любые ловушки, которые мог не заметить Хаксли, избежать повреждения конечностей и тел и не упасть с платформы поезда. Потом им придется поймать марионетку, а потом остальных двух членов команды.
После этого им придется гадать, что встретит их наверху ямы.
- Это должно быть уже нетрудно, - сказал Олбени, хищно оскалясь.
Руизу, однако, было не смешно. Всю свою жизнь он бросался в ситуации неизвестности и насилия, будучи уверен, что непременно выживет, как это у него всегда и получалось. Однако он, казалось, больше не мог вступать в битву с тем же безличным маниакальным запалом, который уберегал его от неудач все это время, и он не понимал как следует, что именно изменилось. Может быть, думал он, это все потому, что он больше не может столь же равнодушно рассматривать возможность собственной смерти. Теперь ему так отчаянно хотелось жить, с такой силой и яростью, которая только крепла с каждым днем.
Он изумился тому, что прожил много лет не замечая того, что, по сути дела, ему было все равно, жив он или умер.
- Проснись, Руиз, - прошептал Олбени, который толкнул его локтем и показал, что поезд приближается.
Поезд шел по наклонной по направлению к ним, продвигаясь вверх несколько медленнее, чем он шел вниз - это уже радовало. На нем были шесть пассажиров, и они не были под наркозом. Они лежали на своих подстилках с абсолютно пустыми взглядами. По спине Руиза пробежал холодок - это наверняка были деконструированные личности, которые возвращались от гончей.
Руиз присмотрелся в окуляр длинноствольного газомета, который он нес пристегнутым к рюкзаку как раз для такого случая. Чешуйчатое лицо Дирма оказалось в фокусе, его шрамы от операций по усилению мозга были хорошо видны как раз над ноздрями существа. Его глаза цвета лунного камня тупо смотрели, словно перераспределение интеллекта отняло у него что-то очень существенное.
Руиз перевел прицел на левое плечо Дирма, в его левой руке был переключатель скоростей поезда.
- Ну, - сказал он и выстрелил.
Его оружие выпустило сверхзвуковую струю замороженного газа, которая ударила Дирма и с шипением и взрывом оттаяла.
Прежде чем Руиз мог увидеть, какой вред он причинил Дирму, он уже снова стрелял в правый плечевой мозг, в мозг живота, в левое бедро, в левую икру. Он перевел огонь на другого Дирма, который начинал реагировать на гибель своего партнера, поднимая правую руку к кнопке тревоги. Руиз ударил его в мозг правого плеча, затем, прежде чем Дирм смог поменять руки, в левое плечо, а потом в остальные мозговые центры.
Он смутно видел точки белых искр, когда игольчатые лазеры прострелили соленоиды, более темные вспышки огнемета Олбени, когда тот прожег остальные механические устройства на ближайшей к ним стороне поезда.
Стрельба закончилась через две секунды.
- Пока что все чисто, - рявкнул Хаксли.
Они все трое перебросили оружие и приборы через плечо и перекатились через край туннеля в пустоту.
Падение длилось бесконечное мгновение, пока замедление не дернуло Руиза и не поставило его в вертикальное положение. Он подождал, пока поезд не оказался почти под ним, потом ударил по пряжке замка, тот отстегнулся, и Руиз упал последние два метра. Он приземлился на одного из пассажиров. Это было как падение на кучу песка, и удар был смягчен. Он смог удержаться на ногах и прыгнул на первого Дирма, который был еще жив и слабо пошатывался, пытаясь идти. Газомет превратил в кашу его сочленения вместе с мозгами, и Дирм не проявлял никаких признаков того, что какая-нибудь часть его интеллекта уцелела.
Руиз взмахнул своим маленьким соническим ножом и отрубил лапу существа как раз под левым разбитым плечом. Он оторвал лапу, перерезал предохранительные ремни Дирма и пинком сбросил инопланетянина с сиденья через борт поезда.
Он повернулся и увидел, как Олбени сражается с другим Дирмом, над которым он, очевидно, не столь хорошо поработал. В одной его лапе оставалось достаточно силы, и он сопротивлялся усилиям Олбени спихнуть его с сиденья, шипя и замахиваясь рукой, как дубинкой, на голову Олбени.
Руиз одним прыжком преодолел весь поезд и отрезал плечо чудища одними взмахом своего сонического ножа. Этот Дирм еще сохранял остатки сознания и уставился в остолбенении на обрубок руки, пока Руиз и Олбени содрали его сообща с сиденья и спихнули в дыру.
Пассажиры стали потихоньку реагировать на нападение, стали подниматься со своих подстилок, а лица их стали приобретать враждебное выражение, когда они начали соображать, что их захватчики явно не друзья их хозяевам.
Однако их поползновение сопротивляться Хаксли подавил в зародыше, потому что он прострочил их очередью из осколочного ружья. Они молча попадали назад, мертвые и умирающие, кровь фонтаном брызнула в воздух.
- Пока еще все ничего, - доложил Хаксли, глядя на крохотный, пристегнутый к запястью экранчик.
Секундой позже Дурбан плюхнулся на трупы и прокатился по ним, покрывая свою броню красными пятнами. Потом гладиатор и марионетка упали на пол поезда… И тут все пошло хуже.
Гладиатор, тяжелого сложения человек, который, видимо, уже не был таким гибким, как раньше, в лучшие свои годы на гладиаторском стадионе, споткнулся и налетел на бритвенные поручни, которые ограждали дальний край платформы. Он ахнул и навалился на поручень, который ожил и завизжал высоким тоном. В секунду его вибрирующие лопасти прорезали броню гладиатора и глубоко врезались ему в кишки. Он пытался отпрянуть от страшно острых лезвий, ноги его заскребли по полу поезда. Поручень, наверное, уже прогрыз его тело до самого позвоночника, когда он сделал последний рывок и перевалился через борт вниз.
Руиз рванулся к марионетке, которая все еще была пристегнута к запястью гладиатора. Гладиатор уже перевалился так, что поводок натянулся, как раз в тот миг, когда Руиз приземлился рядом с дублетом, сделав нечеловеческий прыжок. Но Олбени увидел, что происходит, и вцепился в двойника как раз в тот миг, когда он почти был притянут к поручням. Сам Олбени при этом очень неловко выгнулся, почти лежа на трупах, а нога его была для упора очень ненадежно подсунута под край платформы.
- Сделай же что-нибудь, - сказал хрипло Олбени. - Мне их долго не удержать.
Руиз подскочил к поручню, остановившись в дюйме от лопастей, с которых капало красное месиво. Гладиатор висел на поводке, пытаясь другой рукой поймать свои кишки, выпадающие кровавыми петлями из разодранного живота.
Вдруг он поднял голову на Руиза. Глаза его остекленели от шока, но он заговорил:
- Слишком скользкие они, Руиз.
Он слишком сильно впал в шок от боли, чтобы прореагировать быстро, но, когда Руиз стал пилить его поводок соническим ножом, он стал шептать:
- Нет, нет, нет, нет, - говорил он, - не хочу идти генчам на съедение, не надо. Нет, нет, нет.
Жесткие волокна плохо поддавались. Гладиатор умолял. Руиз не отрывал глаз от ножа.
Он не смотрел вниз даже тогда, когда поводок наконец разорвался, и с воплем человек полетел вниз.

16

- Пока что все кажется чисто, - сказал Хаксли, сидя посреди трупов, разложив вокруг себя детекторы, не обращая внимание на кровь, которая пятнала его броню. - Я-то волновался, что здесь могут оказаться сенсоры веса или что-нибудь из ряда вон выходящее.
Марионетка поднялась на ноги. Этому двойнику, видимо, было глубоко безразлично, что его чуть не разрубили пополам лопасти поручней.
- Во многом я очень консервативный человек, - сказал он совершенно спокойно.
- Кому какое до этого дело? - спросил Олбени. - Может, тебе, Руиз?
- Нет. Возьми свое оружие и избавь нас от остальных ловушек, Олбени.
Руиз взял конец поводка, вынул из кармана замок и прикрепил поводок к раме поезда.
- Дурбан, помоги мне столкнуть тела вниз.
Зверятник взглянул на него, глаза его засияли от удовольствия. Он слизнул каплю крови с перчатки и произнес странный мурлыкающий звук.
- И прикрути-ка потише свою персональную шпулю, - велел Руиз.
Дурбан оскалился и зарычал, и секунду Руиз думал, что тот на него набросится, поэтому он наклонился к зверятнику с ножом наготове, причем сознание его стало абсолютно свободным, спокойным и чистым в первый раз за много-много дней. От силы взгляда Руиза на броне зверятника, казалось, даже щели заблестели. Руиз словно чувствовал, какие вибрации передаст нож его руке, когда пробьет броню Дурбана и с шипеньем войдет в его тело.
Дурбан стал подниматься, губы его вздернулись, обнажив зубы. Висящее в воздухе насилие, казалось, окрасило свет в еще более темные красные тона, и Руиз почувствовал, как его гнев превращается в черную радость.
Вдруг зверятник остановился. Страх и кровожадность боролись на его лице. Он задрожал и опустил глаза. Секундой позже он поднял руку и уменьшил силу шпули на затылке. Хотя он не поднимал глаз, Руиз почувствовал, как к Дурбану потихоньку возвращается способность мыслить по-человечески.
- Правильное решение, - одобрил Олбени, который прятал в тот момент осколочное ружье, нацеленное до того в спину Дурбана. - Очень неправильная и скверная идея - ссориться с Руизом, хоть он на вид и вполне безобидный парень.
Руиз почувствовал, как отступает его собственная ярость, а на смену ей приходит пустое сожаление. Но он выключил свой нож и загнал его снова в чехол на запястье.
- Если ты еще раз переведешь шпулю на максимальную передачу, я ее с тебя срежу, - сказал он бесцветным голосом.
Он и Дурбан стали сбрасывать трупы с поезда. Зверятник работал охотно и прилежно, хотя все еще побаивался смотреть Руизу в глаза. Руиз не чувствовал к нему даже остатков своего раздражения, потому что всем существом думал о том, что встретит их наверху.
Они двигались по спирали вокруг дыры, на уровень выше как раз того туннеля, откуда они выпрыгнули. Руиз посмотрел сквозь окуляр своего телескопа и увидел Чоу, которая помахала им рукой и скрылась в туннеле, в темноте.
Олбени ходил по поезду, выжигая оставшиеся огнеметы, крохотные инъекторы которые выстреливали дозой парализующего средства в любую протоплазму, которая коснулась бы их сенсорных полей. Олбени использовал одно из ружей Дирмов, чтобы активировать механизмы ловушек, а потом своим ружьем выжигал их дотла.
Он держал лапу Дирма наготове.
- Когда мы покончим с этим поездом, я собираюсь бросить эту штуковину генчам на пожирание. Может, кто-то из них нажрется так, что помрет или будет блевать до смерти.
Руиз подумал, живет ли внизу кто-нибудь из человеческого рода или, может быть, достаточно сообразительный генч, чтобы доложить соплеменникам, что с небес пошел внезапный дождь пищи. Он ничего не мог с этим поделать. Поезд должен был бы остановиться под их общим весом: его команды убийц, мертвых Дирмов, предыдущих убитых им пассажиров. Он попробовал представить себе, каково это было бы - жить на дне этой ямы, что за человек смог бы прожить среди огромного количества генчей, которые переполняли эту яму. Такого он себе представить не мог. Такие люди должны были бы стать настолько странными, что их и людьми было бы трудно назвать.
Он подошел и уселся возле Хаксли, который озабоченно хмурился.
- Что такое? - спросил Руиз.
- Я не уверен, - ответил киборг, постукивая по экранчику приборов и проверяя, насколько хорошо присоединены его сенсоры. - Я не получаю тех данных, которые должен был бы получать. По всем логическим данным наверху должны быть такие же установки безопасности, как и на поезде, если не сильнее, а тем временем у меня на приборах почти ничего нет. Собственно говоря, ничего там и нет. Или наш объект слишком самоуверенный человек и не ждет нападения снизу, или же у него оборудование, которое для меня слишком сложно.
Руиз посмотрел на дублета.
- Что именно там такое? - спросил он.
Фальшивый Юбере пожал плечами.
- Как у всех людей, у меня есть и свои настроения и свои слабости. Слабые места тоже.
- Что бы это значило? - сказал Олбени, который только что закончил свои операции по обезвреживанию поезда.
Двойник поглядел на них без всякого выражения.
- Метафоры и иллюзии - вот орудия гибкого ума.
- Что бы это значило? - повторил Олбени. - Руиз, мы теперь практически в безопасности. Я не хочу возиться сейчас с путанкой. Чтобы эту дрянь выжечь, мне придется потратить существенную часть заряда оружия. Если ты не возражаешь, нам просто придется быть с ней поосторожнее.
Путанка - это была своеобразная циновка, которая шла по периметру поезда, как раз на внешней стороне бритвенных поручней. Неосторожная нога, которая становилась на такую циновку, немедленно заставляла путанку выстрелить заряд острых колючих шипов в ногу. Даже броня не служила достаточной защитой от путанки, потому что шипы все равно пробивали броню и вонзались в ногу. Руиз однажды ступил на путанку - и до сих пор помнил страшные ощущения, которые испытал, пытаясь вырваться - шипы и колючки разрывали мышцы и сухожилия. Вылетая из тела, они издавали влажное чмоканье.
- Мы будем осторожны, - сказал он.
Поезд упорно поднимался вверх по рельсу, и Руиз встал у панели управления, готовый вжать локоть Дирма в опознавательную чашу сканера, если по коротковолновому коммуникатору, встроенному в панель, поступит такое требование.
Однако коммуникатор оставался темным, и ничто не мешало их дальнейшему продвижению.
Чуть позже Руиз успокоился настолько, что позволил себе рассматривать стены ямы, которая на этом уровне была еще более пронизана туннелями, словно червячными ходами. Из отверстий некоторых из них доносились звуки, которые свидетельствовали, что в них кипела жизнь, мягкие шумы, случайный проблеск света, щекочущие в носу запахи инопланетной чужеродной кухни. Руиз подивился про себя и подумал, что за существа основали свои дома настолько ниже человеческих, уровней обитания Моревейника. Судя по данным Публия, они все еще находились намного ниже самого низкого уровня темниц Юбере. Им еще предстояло подниматься и подниматься.
Когда человеческий род появился на Сууке, планета была населена разнообразными нечеловеческими расами. Некоторые из них деградировали до жалких примитивных племен, и они пребывали на планете целой эпохи. Прочие оказались на планете сравнительно недавно, многие в результате крушения крупных кораблей или по ошибке.
Когда люди преуспели в том, чтобы взять власть на Сууке, некоторые из этого племени убрались в глубины Моревейника, под самые его корни.
Во всяком случае, никто из обитателей ямы не подошел к отверстиям туннеля, чтобы поглядеть на них, и Руиз понял, что Дирмы развлекались тем, что стреляли по местным жителям, теория эта тем более казалась ему правильной, что он заметил на стенах следы недавнего применения энергетического оружия.
Темная крыша ямы все приближалась к ним, и Руиз заметил, что это был небольшой купол, построенный из металлолома: балок, переложенных кусками плавленого камня, даже не полированного. Видимо, титаническое оружие некогда в страшной битве прорезало дыру сквозь весь небоскреб - а потом кто-то быстро починил разрушения. Как давно это было?
Теперь он видел окончание рельсовой дороги - она проходила за изогнутую мономолевую баррикаду как раз чуть ниже основания купола. Баррикада, так же, как поезд, казалась гораздо новее своего окружения.
- Давайте сядем, - сказал Руиз. - Я усядусь в одно кресло, Хаксли в другое, Олбени и Дурбан на пол, а между нами марионетка, наш Юбере. Мы не знаем, чего нам ожидать, но, что бы мы ни обнаружили, будьте готовы действовать быстро, убраться с этого поезда в мгновение ока и забраться за что-нибудь твердое и непробиваемое. Проверьте, чтобы ваша броня хорошо сидела на вас, чтобы никаких щелей, проверьте свое оружие, расслабьте мышцы.
- Ладно, мамочка, - сказал Олбени.
Руиз проигнорировал его.
- Нам надо произвести как можно меньше шума. Хаксли, ты поглядывай на свои сенсоры, если только тебе не придется в пожарном порядке кого-нибудь остановить в бою. Нам надо знать немедленно, в тот же миг, если кто-нибудь даст знак нашему объекту, что хорьки у него в курятнике.
- Я уже сейчас кое-что поймал, - сказал Хаксли, - немного. Похоже просто на утечку радиации из огнемета класса Конда. Если это так, то кто-то наверху носит большое ружьецо.
Олбени посмотрел на Руиза и демонстративно передернулся.
- О-о-о-о, - прошептал он, - дело-то становится интересным, босс. Кто из того, кого мы знаем, может позволить себе Конду?
Руиз покачал головой, но почему-то в этот миг он вспомнил огромного Мокрассара Кореаны, который грациозно носился почты по воздуху, стреляя из ледомета.
- Ты с Мокрассаром когда-нибудь танцевал, приходилось? - спросил он.
Глаза Олбени театрально расширились. Он задумчиво постучал себя по груди.
- Нет… нет, я вроде как пока живой, значит, нет.
Хаксли казался задумчивым.
- Может быть, и эта тварь, хотя мне не хочется верить в такое. Мокрассар, с хорошо защищенным огнеметом, - нечто такое трудно будет преодолеть, если твой враг может себе позволить такую дорогую роскошь. Давай надеяться на то, что это просто робот-убийца с такими сенсорными устройствами, которые мне трудно обнаружить.
- Четверо хорошо подготовленных людей могут иногда и Мокрассара убить, - сказал Руиз, - если у них такой же технический уровень. Мы наверняка понесем потери, но надежда все равно есть.
- Большое спасибо за твою вдохновляющую речь, Руиз Ав, - сказал Олбени, который продолжал ухмыляться, но за стеклом его шлема видно было, что он побледнел.
Баррикада в конце рельса быстро приближалась, и Руиз проверил свое оружие в последний раз. Поезд замедлил ход, и как раз в этот момент за ними захлопнулась шлюзовая дверь.
Поезд остановился у платформы, которая была совершенно пуста, если не считать коридорного электрокара, который поджидал, чтобы, очевидно, забрать пассажиров назад в крепость Юбере. Прошел долгий мирный момент, и они стали подниматься со своих мест. Руиз начинал надеяться, что они каким-то чудом проникли в крепость Юбере без особых конфликтов с охраной.
Тут из темного отверстия на заднем конце платформы выступил Мокрассар.
В то застывшее мгновение, в течение которого Мок соображал, что оказался лицом к лицу с врагами, и прежде чем команда наемников могла отреагировать на его присутствие, глаза Руиза отметили несколько совершенно неважных деталей.
Мокрассар был чуть ниже того, который был рабом Кореаны, и краска, которой он украшал свое тело, была нанесена чуть менее сложными узорами, указывая на то, что он происходит из менее знатного рода. На нем не было никакой одежды, и его шестиногое тело блестело свежим здоровым хитином. Руиз не заметил на нем никаких встроенных киборгизированных орудий, таких, как энергометы, встроенные в срединные члены Мокрассара Кореаны. Но Мокрассару Юбере не нужны были подобные подкрепления его естественной силы. Срединные члены этого существа были заняты огромным энергометом, лампочки, указывающие на боевую готовность оружия, горели зеленым светом на гашетке оружия.
Сцена разразилась резкими движениями и суматохой. Мок отскочил в сторону и поднял энергомет.
Руиз был готов к тому, что Мок постарается отпрыгнуть в сторону, и по тому, как он держал свое оружие, правильно угадал направление прыжка. Поэтому у него был шанс выжить. Он спрыгивал со своего сиденья на поезде, стреляя из осколочного ружья, и содрогание от орудийной отдачи отбросило его и повалило на спину. Ему удалось сохранить правильный прицел во время этого непредвиденного падения, и поток вращающейся проволоки с заостренными концами обрушился на насекомовидную голову существа. Большая часть проволочных колючек отскочила от хитина, не причинив особого вреда, но фасетчатые глаза Мокрассара погибли, превратившись в желтые слизистые дыры.
Он открыл пасть и завопил, этот высокий пронзительный звук перекрыл взрывы остального оружия. Руиз неуклюже приземлился на платформу и почувствовал, как что-то впилось в его правое плечо. Он не стал обращать внимание на рану и продолжал стрелять, надеясь, что хоть одна проволока прострелит сквозь пасть Мокрассара в какой-нибудь еще важный сенсорный канал. Даже ослепнув, это существо могло вполне эффективно стрелять, пользуясь чувством слуха и нюха. Он перекатился на тот случай, если страшное существо решит выстрелить по звуку его падения, и как раз в тот миг, когда он откатился, огромный огнемет превратил это место в лужу огненного сплава.
Все это заняло меньше секунды, а потом огнемет Олбени нашел голову Мока и снес ее одной вспышкой зловонного дыма. Мок танцующим движением отскочил обратно, движения его были слишком быстрыми, чтобы можно было проследить за ними, его огнемет палил непрерывной очередью, прожигая дыры в баррикаде, оплавляя ручьями металла ту дверь в туннеле, из которой он вышел.
Наконец Олбени удалось попасть в огнемет Мокрассара, и он распался взрывом розовых искр. Мокрассар отшвырнул пылающие куски оружия и продолжал кружиться по платформе неверными шагами, топая своими огромными нижними конечностями, размахивая средними руками, все время дотрагиваясь своими крохотными передними конечностями до того места, где была голова, словно пытаясь найти ее.
- Колени! - прокричал Руиз и сконцентрировал огонь на нижних конечностях Мокрассара.
После паузы, которая показалась им вечностью, но длилась не более, чем три или четыре секунды, Мок улегся в луже желтой жидкости, все еще подергиваясь, его члены были отрезаны, грудь прошита в нескольких местах.
Руиз мучительно поднялся на ноги. Его плечо болело нестерпимо, и вскоре ему станет трудно им двигать. Он поэкспериментировал с рукой, понял, что пока может ею двигать, но ощущение было такое, что кто-то загнал гвоздь между лопаткой и плечом. Он приказал походной аптечке вколоть ему местное обезболивание и противовоспалительное средство. После крохотного укола плечо немедленно почувствовало себя лучше.
Олбени был уже у двери, глядя, прищурясь, в темный коридор.
- Пока никто не прореагировал, - заметил он.
Хаксли стоял на краю платформы, глядя на свои сенсорные датчики.
- Тут пока тоже ничего, - сообщил он.
Руиз посмотрел на поезд, где фальшивый Юбочке лежал все еще на животе лицом вниз, опираясь на локти, глядя на происходящее без особого интереса. Он, казалось, не пострадал ни от каких шальных осколков, и Руиз с облегчением вздохнул.
К сожалению, зверятник Дурбан или поскользнулся, пытаясь выбраться из поезда, или упал назад с платформы, стараясь избежать огня Мокрассара. Он лежал на путанке, глядя вверх, глаза его были широко открыты и стеклянисто смотрели вверх, время от времени он подергивался, когда колючки выстреливали в его тело все новые и новые побеги.
Олбени посмотрел на Руиза.
- Что теперь?
Руиз перешагнул через Дурбана на платформу поезда. Зверятник посмотрел на него, и стало ясно видно, что перед ним не человеческое существо, а умирающая росомаха, загнанная навеки в какие-то отдаленные уголки своего звериного сознания. Все человеческое, что когда-то было в этом существе, было потеряно вовеки.
Дурбан стал поднимать осколочное ружье, которое он все еще держал в руке, но Руиз пинком отшвырнул его. Дурбан зарычал и стал извиваться в тисках путанки, но не мог пошевелить свое тело. Попытка освободиться только выстрелила новые порции колючек в его тело и череп. Он завизжал и содрогнулся, но только на миг, пока Руиз не наклонился и не выстрелил милосердным жестом в середину его.
Руиз помог дублету подняться.

Предыдущая страница 17 Следующая страница


Император мира 18

- Пошли, - сказал он, расстегивая поводок. - Осторожнее, путанка.
Двойник легко спрыгнул на платформу.
- Где мы? - спросил Юбере Руиз.
Марионетка только пожала плечами.
- По-моему, мы наверху моего трубопровода. Тебе так не кажется?
- Похоже на то. Скажи мне, почему ты держишь здесь так мало людей? Двое охранников-Дирмов и Мокрассар? Это не так много, чтобы защитить такой ценный секрет.
- Секрет здесь как пароль. Чем меньше людей знают про этот секрет, тем лучше. А еще лучше, если это инопланетяне, которые не понимают самой сущности этого секрета.
Руиз внимательно посмотрел на ложного Юбере. Показалось ему или и вправду в голосе и манерах двойника появилось больше хитрости по мере того, как они приближались к назначенному месту? Это имело свой смысл, поскольку в тот момент, когда реальный Юбере был устранен, а фальшивый занял его место и приступил к выполнению своей роли, Руиз становился опасным и ненужным. Вероятно, Публий отдал своей марионетке жесткие приказания касательно этого момента.
Он провел двойника через платформу и вручил поводок Олбени.
- Посиди-ка с ним минутку, - сказал он.
Олбени кивнул и обернул кончик поводка вокруг своего кулака, хотя внимание его оставалось сосредоточенным на коридоре, который вел прочь от платформы.
Руиз подошел к Хаксли, который бродил вокруг, вытянув щупы своих детекторов.
- Ничего, - сказал Хаксли удивленным тоном. - Я не могу найти никаких следящих устройств, это просто чудо.
Действительно, лицо Хаксли озарилось чем-то вроде суеверного ужаса.
- Не увлекайся, - сказал Руиз, - вспомни сеть безопасности Клирлайт, мы же знаем, что Юбере установил ее по всей крепости.
- Тогда почему она нам еще не попалась?
Это был хороший вопрос, и Руиз решил над ним подумать. Но сперва он понизил голос и сказал Хаксли:
- Без того, чтобы сделать это явно, проверь-ка нашего дублета на встроенное оружие или коммуникативные устройства.
- Ты не доверяешь нашему работодателю? - спросил Хаксли.
- Дурацкий вопрос, - ответил устало Руиз. - Ты мне доверяешь?
- Ну… если честно говорить, то да, - Хаксли, казалось, поразился его вопросу. - Олбени про тебя хорошо говорит, и, кроме того, обычно я воспринимаю такие вещи как бы шестым чувством. Мы не ждем, что ты умрешь за нас, ничего такого мелодраматического, но мне кажется, что ты настолько честен, насколько может себе позволить человек, который занимается таким делом.
Руиз вздохнул.
Секундой позже Хаксли вернулся назад.
- У него есть одноразовый игольчатый лазер в правом указательном пальце и бомба в брюхе.
- Маленькая?
Хаксли пожал плечами.
- Относительно маленькая… Но, если ее разорвет, я не хотел бы быть ближе, чем в паре сотен метров.
Руиз подумал. Потом он снова ступил на поезд и снял с него свой рюкзак. Он прикрепил его к одной из балок, постучал по циферблату непроницаемого для посторонних таймера.
Потом он встал и снял с себя оружие, которое было для него самым тяжелым: снайперский газомет, энергомет и его зарядную обойму.
Он оставил при себе только ножи, свое осколочное ружье и обойму легких гранат, вызывающих контузии.
Олбени поднял брови, послав Руизу вопросительный взгляд.
- Надо стать маневренным, - объяснил Руиз. - Тут у нас весьма скользкий дьявол.
Они быстрым шагом пошли по коридору. Олбени в пятидесяти шагах впереди, потом Хаксли с поводком марионетки, закрепленном на кольце его брони, Руиз замыкающим в пятидесяти шагах позади.
Руиз пытался сосредоточить внимание на этом моменте, на смутно и слабо освещенном металле, который облицовывал стены и пол коридора, но чуть позже, когда ничего неожиданного по-прежнему не происходило, а Хаксли не обнаруживал никаких признаков наблюдения, его мысли стали блуждать. Ему казалось, что последние годы своей жизни он провел, идя по пустым коридорам, направляясь навстречу событиям, над которыми он не имел почти никакой власти.
Он стал потакать себе, что привело к философским размышлениям самого бесполезного сорта. Он стал смотреть на себя и своих людей как на могильных червей, которые бродят по минерализованным венам какого-то мертвого стального гиганта, лихорадочно разыскивая еще и еще кусочек падали, которой можно было бы поживиться.
В конце концов ему пришлось вслух рассмеяться над этими претенциозными эгоцентрическими фантазиями. Хаксли оглянулся, словно желая понять, что такого смешного Руиз нашел при таких обстоятельствах. Руиз улыбнулся ему, что не уменьшило озадаченности киборга и его удивленного вида.
- Как у нас там, Хаксли? - спросил Руиз, тихо говоря в микрофон своего шлема.
- По-прежнему никакого признака системы слежения Клирлайт. Ты знаешь, у меня появилась теория. Хочешь послушать?
- Еще бы.
- Ну, значит, так… Здесь наш объект проводит секретную операцию, такую секретную, что он должен хранить ее в тайне от своих самых ответственных и главных сил безопасности. От тех же самых войск особого назначения Сид Корп, которые ты упоминал. Или, если они генчированы, то от своих техников и служебного персонала. И, разумеется, даже генчированные войска не стали после этого умнее, чем были раньше, они вполне могут брякнуть что-нибудь неподходящее, как и каждый нормальный живой человек. Во всяком случае, он боится только нападения сверху, похоже на то, поэтому вполне возможно, что здесь у них остался вполне чистый проход в самые глубины здания.
- Надеюсь, что ты прав, - сказал Руиз без особой убежденности.
Они продолжали идти дальше, и вскоре внимание Руиза снова рассеялось. Он обнаружил, что снова переживает приятные воспоминания про Низу - ее лицо в солнечном свете, ее лицо в мягком освещении баржи. Когда он сообразил, что делает, он испугался. Что-нибудь смертельное может в любой момент объявиться у него на дороге, и, если это что-то застанет его в приятных воспоминаниях о женщине, он может никогда больше ее не увидеть.
Он встряхнулся, попытался крепко ухватиться мыслями за свою смертность и за то, что его могут весьма скоро и неожиданно убыть.
- Стоп, - прошептал Олбени. - Иди-ка сюда, Руиз.
Руиз быстро пробежался вперед.
Олбени привстал на колено возле мостика, который соединял разорванный участок коридора. Видимо, когда-то этот небоскреб распался, таким образом сместив этажи, что один участок оказался на метр выше другого.
Высокий зал открывался по другую сторону мостика, и в коридоре видны были яркие огни.
- По-моему, мы почти у цели, - сказал Олбени.
- Мне кажется, ты прав, - сказал Руиз, - давай-ка сюда Хаксли - пусть поищет, нет ли тут чего.
Руиз внимательно осмотрел мостик, потом взобрался по нему и осторожно приблизился к залу, вытягивая щупы на тонких мономолевых стерженьках. Руиз и Олбени спрятались под расселиной, двойник сидел с ними рядом, и лицо его было полно спокойного безразличия.
Прошло пять минут.
Вернулся Хаксли, лицо его было бледным и потным под стеклом шлема.
- Система Клирлайт начинает действовать как раз с того края коридора, по-моему, я могу ее отвлечь, но ненадолго.
Он вытянул свернутый кабель-программатор, воткнул его в розетку на бедре бронированного костюма Руиза. Он пощелкал пальцем по своему информационному экрану, нахмурился, пощелкал еще.
- Порядок, - сказал он, - не могу гарантировать, сколько времени эти сигналы смогут обманывать систему.
Пока он говорил, он по очереди подключал к своей броне всех остальных.
- Давайте-ка быстрее, пока не поменяются коды и не оставят нас тут всех нагишом.
- Что еще тебе удалось увидеть? - спросил Руиз.
- Взрывные устройства над замками безопасности. Они, кажется, окаменели от долгого неиспользования. Надеюсь, Олбени хорошо управляется со взрывчаткой, на тот случай, если марионетка не сможет нас провести. В этот зал вливаются многие прочие коридоры, но, если верить навигационному шарику, нам придется пройти через шлюз безопасности, чтобы добраться до нашего объекта.
Руиз глубоко вздохнул и еще раз вколол себе обезболивающее в плечо, чтобы гарантировать его нормальную работу. Потом он снял поводок с фальшивого Юбере.
- Настал твой час, - сказал он. - Веди нас внутрь.
В тот же миг, когда с него сняли поводок, двойник, казалось, преобразился, стал выше ростом.
- Разумеется, - сказал он величественно.
Он пошел к мостику, словно уже находился в своих владениях, и остальные пошли за ним треугольником, Хаксли и Олбени непосредственно за спиной двойника, а Руиз замыкал шествие.
Под светом ярких ламп зала Руиз чувствовал себя страшно уязвимым. Он приказал себе не смотреть на дуло взрывного устройства, которое торчало над шлюзом безопасности, даже когда сдвоенные дула пригнулись, чтобы проследить его путь по залу.
Марионетка не обращала никакого внимания на устройство и величественным шагом подошла к шлюзу. Без малейшего колебания двойник приложил глаз к сканеру сетчатки, а ладонь к пластике замка.
К великому облегчению Руиза армированные двери шлюза разошлись. Они столпились внутри, двери захлопнулись, и открылись внутренние двери.
- Входите, - сказал двойник.
Он повел их из шлюза в жилые комнаты Юбере.
Внутри охранник-Дирм, привалившись, стоял возле стены. Он как раз поворачивался к ним, когда Руиз ножом перерезал ему глотку. Охранник умер только со слабым бульканьем в глотке, а Олбени помог Руизу уложить тяжелый труп на пол.
Руиз вопросительно посмотрел на Хаксли. Киборг изучал свои детекторы, потом покачал головой и улыбнулся.
Они прошли сквозь большую приемную-гостиную, украшенную в довольно суровом вкусе, с чисто-белыми стенами и ковром, скромно обставленную кушетками с резными ажурными спинками, вырезанными из какого-то черного блестящего дерева. Эффект был какой-то странно нереальный, словно они сошли со старой выцветшей фотографии.
Зал, полный великолепных картин, вел в личные апартаменты жилища. Руиз прошел мимо них, даже не взглянув, но даже взгляд искоса убедил его, что картины оставляют тревожное впечатление: яркие жгучие цвета и искаженные фигуры - взгляд безумца.
В конце зала из бельевой появилась горничная и, заслышав их шаги, подняла на них глаза. Она ахнула и уронила сверток полотенец, которые несла, потом развернулась, будто собиралась бежать. Но потом она увидела, что один из закованных в броню людей был Юбере, и лицо ее исказилось от смятения и непонимания.
Руиз прыгнул к ней, нанес ей удар кулаком в висок, потом осторожно положил ее на пол.
- Сентиментальное ты существо, - прошептал Олбени. - Она наверняка генчирована. Когда ты станешь уходить отсюда, она проснется и вырежет живьем твое сердце.
Вероятно, Олбени прав, мрачно подумал Руиз. Он решил в следующий раз быть более решительным со следующим слугой, которого они встретят, но они больше никого не увидели, пока не дошли до своей цели.

17

Юбере они нашли в ванне. Его облицованная белым кафелем ванная была совершенно непримечательна - невелика, а серебряно-золотая ванна не того сорта, куда легко влезут дюжины три ближайших друзей. Но она была очень и очень красива. Ее удобно наклоненная спинка была инкрустирована полудрагоценными камнями: черные опаловые бабочки летали среди нефритовых бамбуковых стеблей.
Объект был один и намыливал себе спину щеткой с длинной ручкой, когда они ворвались в дверь.
Казалось, его не очень удивило их внезапное вторжение. Он перевел взгляд от нацеленного на него оружия на лица тех, кто это орудие держал, и ностальгически улыбнулся.
- А вы ведь от Публия, да? - спросил он.
Он посмотрел на двойника, словно восхищаясь великолепной работой, которую Публий проделал.
- Хитроумное чудовище, - сказал он и вздохнул. - Никогда мне не следовало быть таким алчным, чтобы докатиться до совместных дел с Публием.
Он посмотрел на Руиза, и выражение какого-то кисло-сладкого изумления отразилось на миг на его лице и пропало. У Руиза осталось нелогичное, но очень неприятное впечатление, что Юбере узнал его. Нет, сказал он себе, такое невозможно.
- Убейте его, - сказал двойник.
- Какие у тебя данные? - спросил Руиз у Хаксли.
Киборг пожал плечами.
- Ничего. Странно это. Ни тебе сигнализации, ни сенсоров, ни дистанционного наблюдения.
Дублет улыбнулся.
- Мы люди, избранные судьбой, а, Алонсо? Какое нам дело до той защиты, которая так нужна людям меньшего масштаба?
- Совершенно верно, - согласился Юбере. Он внимательно смотрел на Руиза. - Что же такое мог тебе пообещать Публий, что ты согласился сюда прийти? Ты не генчирован. Уж это я могу сказать с первого взгляда.
Руиз не обращал на него внимания. Он был все равно что мертв.
Но Юбере заговорил снова.
- Полагаю, что я должен испытывать некое удовлетворение от того, что знаю точно, что ты ненадолго меня переживешь.
Он стал снова тереть себе спину, закрыв глаза. На лице его появилось чувство удовольствия.
Руиз выпустил очередь, которая снесла верхнюю половину черепа Юбере и забрызгала симметричными каплями крови бабочек и бамбуковые стебли. Он закинул оружие за спину и отвернулся.
- Порежь его на кусочки и сунь его в утилизатор, - сказал Руиз Олбени.
Он слепо держался за свою цель и решительно отказывался думать о том, что он только что сделал. Он слышал бульканье и шипенье, потом выразительные звуки, которые сопровождали расчленение тела на такие мелкие кусочки, которые потом можно было бы засунуть в утилизатор ванной комнаты.
Глаза марионетки сверкали, и он повернулся к Руизу словно для того, чтобы поздравить его. Он протянул ему правую руку, но Руиз прихлопнул эту руку к краю ванны и, ударив своим соническим ножом, рассек указательный палец двойника и его одноразовый лазер.
Фальшивый Юбере ахнул и вздрогнул, попробовал было отдернуть руку назад, но потом стоял смирно, пока Руиз не убрал нож и не отпустил его руку.
Кровь полилась из бронированной перчатки двойника, капая на кафель. Он прижал пораненный палец другой рукой и посмотрел на Руиза, но в глазах его не было обвиняющего выражения.
- Публий предупреждал, что ты человек наблюдательный и острого ума.
Он вздохнул и посмотрел на свой изуродованный палец. Потом он подошел к аптечке, нашел самозалечивающий пластырь, обернул его вокруг пораненного пальца и активизировал.
- Ну что же, - сказал новый Юбере. - Я хотел бы выбраться из этой брони. - Он открыл высокий гардероб черного дерева, который стоял у противоположной стены, и выбрал элегантный костюм-комбинезон из голубовато-серого шелка. - Подходит?
Олбени поднял на него взгляд от своей кровавой работы и рассмеялся.
- Что бы это значило? - спросил он.
- Быстрее давай, - ответил ему на это Руиз.
- Теперь у нас времени, сколько угодно, - сказал весело и небрежно Юбере. Он стряхнул с себя броню и вытер свое тощее тело надушенным полотенцем, потом быстро оделся.
- Ты бы не хотел тоже переодеться? - спросил Юбере. - Ты не волнуешься, что кто-нибудь заглянет, почему люди в бронированных комбинезонах шатаются по крепости?
Олбени снова рассмеялся.
- Нет, Юбере, он умнее, чем ты думаешь.
Он бросил последний кусок настоящего Юбере в утилизатор и стал замывать ванну.
Руиз толкнул Юбере стволом своего осколочного ружья.
- Пойдем-ка найдем коммуникатор и убедимся, что твои слуги и работники тебя принимают. Хаксли, возьми с собой свое снаряжение. Олбени, прикрывай нас в нескольких футах сзади, но не стреляй, разве что в совершенно безвыходной ситуации. И, Юбере, без всяких там больше выходок, иначе все капиталовложения, что Публий в тебя сделал, просто пропадут.
- Я буду очень осторожен, - ответил дублет. - Будь, пожалуйста, и ты осторожен.
- Хорошая мысль, - ответил Руиз. - Хаксли, взведи его бомбу на предохранитель, на случай, если нам придется его убить.
Новый Юбере провел их в коммуникационный центр, двигаясь с убедительной легкостью и уверенностью. Руиз не смел открыто целиться в Юбере из страха, что кто-нибудь из людей Юбере увидит и отреагирует нападением. Он чувствовал очень неприятное ощущение того, что совершенно не владеет ситуацией, но ему необходимо было установить, насколько новый Юбере унаследовал авторитет и власть старого.
- Когда мы доберемся до центра, сперва ты устроишь так, чтобы мы отсюда беспрепятственно выбрались, - сказал он. - Ты дашь нам провожатых обратно до поезда.
Юбере с любопытством посмотрел на него.
- Разве ты не хочешь выйти верхом? Мы же теперь правим здесь, разве нет?
Руиз без слов посмотрел на него, и Юбере пожал плечами.
- Как пожелаешь.
Хаксли бросил на Руиза встревоженный взгляд. Он чувствовал, что на всякий случай должен объяснить все Хаксли и Олбени.
- Наш работодатель надеется, что мы сами облегчим ему задачу, как от нас избавиться. Он специально поставит людей наверху - но, вполне возможно, что второй подлодки у него нет. А на подлодке у нас есть генч, жизнь которого позволит нам торговаться с нашим хозяином.
Хаксли показался Руизу еще более встревоженным.
- Что тебя заставило принять работу от такого мерзкого существа, Руиз?
- Необходимость.
Олбени фыркнул.
- Не давай ему себя обмануть, Хаксли. Ему такие дела нравятся - чем опаснее хождение по лезвию, тем ему приятнее, если говорить про Руиза Ава. У него всегда было такое вот шило в заднице.
Руиз хотел было запротестовать, сказать, что он переменился, но понял, что Олбени над ним только посмеется.
Коммуникационный центр был занят только техником в черном мундире и двумя охранниками-Дирмами - хотя эти не были прооперированы для усиления мозга и на них не было брони. Когда они вошли в комнату, Руиз сразу стал рассчитывать угол огня и последовательность целей для поражения. Дирм справа казался более чутким и внимательным, чем охранник слева, а техник вообще не обращал на них никакого внимания.
Юбере подошел к главному информационному центру и положил лениво руку на черное стекло. Он рассеянно постучал по экранчику и потом, повернувшись к ближайшему Дирму, бросил ему: "Убей их".
Дирм только начинал соображать и поднимать оружие, чтобы прицелиться, как Руиз очередью распорол его торс, отбросив силой взрыва охранника к стене. Руиз развернулся, нажал на гашетку еще раз, не попав во второго Дирма в тот момент, когда тот тоже попытался выстрелить, но тоже не попал в цель. Тут зашипел энергомет Олбени и разрезал охранника напополам.
Руиз повернулся и увидел, что Хаксли лежал на полу, слабо дергая ногами, а из дыры в груди поднимается дымок. Когда он понял, что произошло, он увидел, как Олбени прицелился в Юбере, а его бугристые черты лица исказила убийственная ярость.
- Нет! - рявкнул Руиз. - Пока его не убивать!
На миг ему казалось, что Олбени все равно это сделает, и он знал, что сможет убить Олбени раньше, чем будет убит Юбере - его оружие все еще было направлено на первого Дирма, который еще не подох.
Но Олбени зарычал, отбросил в сторону энергомет и одним взрывом превратил в пар голову техника в черной рубашке, который только что стал подниматься со стула.
Облегчение пронизало Руиза до дрожи.
Юбере откинулся спиной на панель управления.
- Что же, попробовать все равно стоило, - сказал он почти весело.
Руиз пытался сохранить ясность мышления, хотя он чувствовал почти непреодолимое желание уничтожить марионетку.
- Как мне тебе объяснить ситуацию попроще? - спросил он Юбере. - Если ты по-прежнему будешь продолжать крутить нам динамо, план своего хозяина просто окончится ничем. Разве ты не видел, что я сделал там, на поезде? Мой рюкзак полон тороидальной взрывчатки.
Руиз посмотрел на часы, которые были вделаны в предплечье его бронированного комбинезона.
- Если мы не вернемся через двадцать восемь минут, этот заряд обрушит купол и запечатает эту дыру навеки.
Юбере вскочил на ноги и выпрямился. Лицо его немедленно претерпело целую гамму превращений от снисходительного веселья к напряженной холодной ярости.
- Тебе придется заплатить страшную цену за то, что ты мне помешал, когда Публий до тебя доберется, - сказал он сквозь зубы.
На миг глаза его горели почти человеческим безумием, потом он овладел собой.
- Разумеется, мертвый - это мертвый, поэтому, видимо, я не должен винить тебя за то, что ты сопротивляешься.
- Вот и отлично, - ответил Руиз. - А теперь сделай все необходимые распоряжения.

Предыдущая страница 18 Следующая страница


19 Рэй Олдридж

Юбере поглубже вдохнул, потом произнес в микрофон коммуникационного центра резкие краткие распоряжения. Закончив, он посмотрел на Руиза, снова совершенно спокойный.
- Ты доволен?
- Посмотрим, как оно пойдет, - сказал Руиз.
Олбени встал на колено возле Хаксли, который наконец затих.
- Умер, - мрачно отрапортовал Олбени.
Руиз почувствовал острую глубокую скорбь. Хаксли показался ему весьма приличным человеком, для такого, который занимается наемными убийствами, а теперь он погиб, словно никогда не существовал, и его доверие к Руизу оказалось бессмысленным.
Он покачал головой, чтобы отвлечься - он снова тратил время на бессмысленные эмоции. Каждое их тех существ, которое он уничтожал в ходе этой ночи, тоже было сперва таким же живым, как Хаксли, и их жизни были столь же существенны и важны для них.
Как сказал двойник, мертвый - это мертвый.
Руиз помог Олбени снять неповрежденные детекторы с Хаксли и повесил большую их часть поверх своей собственной брони.
- Мне кажется, что пока я должен буду перенять работу покойного Хаксли, - сказал он.
Олбени устало поднялся.
- Угу. Твоя армия редеет помаленьку, Руиз.
Прошла минута, и затем еще один взвод охранников-Дирмов вбежал в комнату трусцой и остановился, чтобы сообразить, что за резня тут произошла. Они схватились было за энергометы, которые были у них на груди, но Юбере резко заговорил.
- Подождите! - сказал он, властно подняв руку. - Это друзья. Они спасли меня от предательства. Вы должны провести их через шлюз безопасности нижнего уровня, потом вернуться сюда и убрать эту грязь. И присмотреть за тем, чтобы коммуникационный центр был бы снова укомплектован подходящими людьми. Защищайте жизнь этих людей до последней капли крови. Мы им многим обязаны. И мы собираемся отплатить им. - Зловещий блеск снова вернулся в глаза Юбере.
- Благодарим вас, - сказал Руиз для эффекта. - Мы были счастливы вам помочь. Кстати, знали ли вы, что жизнь - словно кинжальная лоза, которая цветет только один раз?
Когда он сказал кодовую фразу, которую генч оставил в мозгу двойника, Юбере слегка обмяк, и огонь в его глазах потух. Он не сможет принять никакого решения, даже самого ничтожного, до тех пор, пока Руиз не произнесет контрфразу. Этой фразой генч связал волевую нейронную сеть дублета. Он не сможет даже решить, следовать ли ему приказам Публия. Если почему-либо Руиз не скажет эту контрфразу, Юбере останется тут сидеть и помирать с голоду, если, конечно, кто-нибудь из его людей не осмелится отнести его в медицинский отсек, чтобы его там кормили внутривенно.
- Ну что же, - сказал Руиз, - до свиданья и удачи.
Дирмы отконвоировали Руиза и Олбени до шлюза, глаза их дико вращались от с трудом сдерживаемой паники. Казалось, они приняли нового Юбере без малейших сомнений и вопросов. Однако они вообще считались весьма доверчивой расой - вот почему они были весьма популярным пушечным мясом. Они с поклоном провели Руиза и Олбени в шлюз и убежали рысью.
Когда закрылась внутренняя дверь; Олбени сказал:
- Пока что все неплохо. Что ты сделал с марионеткой?
- Подрезал его ниточки, пока мы не сможем отсюда выбраться. Это дает нам возможность торговаться с нашим работодателем.
- Эх, хорошо бы ты сделал это немного раньше.
- Я мог сделать это только один раз. Извини, пожалуйста.
Олбени пожал плечами.
- Что делать, работа эта жестокая и грязная, и я знаю, что ты о нем жалеешь, о Хаксли. Что теперь?
- Бежим, - сказал Руиз и быстро зашагал по длинному коридору.
Куски разнесенного взрывами Мокрассара все еще шевелились, когда они добрались до платформы поезда десять минут спустя. Руиз посмотрел на это и передернулся. Лицо трупа Дурбана приобрело грязно-голубой оттенок. Мертвые глаза все еще смотрели в потолок, но тускло и невыразительно. Руиз почувствовал укол непривычной брезгливости при мысли о том, что ему придется ехать в обратную дорогу с трупом, но не было никакой возможности убрать его из сцеплений путанки.
Руиз обезвредил заряд взрывчатки в рюкзаке, и потом они аккуратно забрались на поезд. Руиз уселся в сиденье водителя. Ему понадобилась только пара секунд, чтобы разобраться в рычагах и кнопках, и поезд пополз по рельсам обратно вниз.
Чтобы убить время, он старательно занялся детекторами Хаксли, устанавливая их так, чтобы в любой момент выследить постороннюю активность на их трассе, особенно внизу. Это нужно было на всякий случай: вдруг кто-то из инопланетных обитателей туннелей решит наконец отомстить за гибель своих соплеменников проклятому поезду, или - мысль и вовсе неприятная - Публий подстроил им какую-нибудь ловушку к их возвращению. Ему пришло в голову, что он не отдал недвусмысленного приказа сестрам с мира Ях смотреть в оба за обоими концами туннеля, на тот случай, если опасность появится с той стороны, откуда они пришли. У него возникло очень неприятное чувство. Он стал беспокоиться, что сестры, когда он уходил, были слишком озабочены тем, чтобы убраться подальше от того ужаса, какой в них вселяла глубина дыры, чтобы обращать серьезное внимание на то, что могло твориться за их спинами.
Возможно, сказал он себе, у него просто развивается паранойя. С другой стороны, Публий, человек с колоссальным талантом наживать себе врагов, все еще был жив после стольких лет омерзительного поведения, что говорило в пользу того, что он ведет себя последовательно и хитроумно.
Опасность состояла в том, что Публий мог решить убить Руиза, прежде чем тот смог бы открыть ему то, как он обошелся с его, Публия, марионеткой. Руиз хотел надеяться, что, услышав, что произошло с двойником, Публий станет выбирать между своим бешенством и своей жадностью и скупостью, и что жадность победит.
- Что-то случилось? - спросил Олбени.
- Наверное, ничего, - ответил Руиз.
- Не очень мне нравится такой ответ, - сказал Олбени.
Руиз улыбнулся ему.
- Что же, я на тебя за это не в обиде. Мне очень неприятно, что я впутал тебя в такую кашу, Олбени.
- Не ври, пожалуйста, - ответил Олбени, но тоже ухмыльнулся.
Путешествие продолжалось без происшествий, хотя Руиз несколько раз замечал крадущиеся движения в различных туннелях, словно обитатели их с любопытством пытались выяснить, почему происходит столько необычной деятельности в привычном поезде. Никто, однако, не появился в открытую, и Руиз устоял перед искушением воспользоваться своим телескопом - он не хотел показаться чересчур заинтересованным тем, что его напрямую не касалось.
Когда они оказались всего в нескольких сотнях метров над входом в их туннель, Руиз вынул телескоп и стал всматриваться вниз, в противоположную от них сторону стены, где и находился вход. Он подстроил фокус и увидел Чоу, которая стояла у края туннеля с легкомысленно откинутым забралом шлема и приветственно махала рукой. Разрешающая способность телескопа была слишком невелика для Руиза, чтобы он мог разобрать, какое выражение лица было у нее.
Руиз свернул телескоп и повесил его на комбинезон.
- Дерьмо собачье! - сказал он.
- Что?
- Мне кажется, сестер нет в живых - а это означает, что нас поджидает Публий. Но, по крайней мере, он не убил нас, как только завидел. Он любит смотреть на мучения жертв. Это одна из его самых больших слабостей, и в один прекрасный день она приведет его к гибели, как я надеюсь.
Руиз покусал губы, потом настроил свой шлемофон на длинноволновую передачу.
- Публий? Ты меня слышишь? Если ты меня сейчас убьешь, ты пропал. Я не поверил ни на миг в представление Чоу - и она, и ее сестра были в последней степени агорафобы.
Прошло несколько секунд. Потом Чоу отступила назад и упала мягко, словно кукла.
- Что ты хочешь сказать этими словами, что я пропал? - Публий говорил напряженным шепотом. - Ты теперь мой, Руиз. Ты никуда не денешься. Если ты повернешь обратно, наверх, мне достаточно только связаться с моим новым Юбере, и он перехватит и прикончит тебя. Или, может быть, я просто выстрелю запаховый искатель, чтобы он тебя нашел, хотя мне очень не хотелось бы портить свой новый поезд трупами.
Руиз вздохнул. Как он и надеялся, самое плохое было позади. Ничто не давалось легко с такими чудовищами как Публий - этот создатель монстров вполне мог помериться с ним хитростью, и, может быть, даже превосходил его в этом. Он глубоко вздохнул и вынул свой пистолет из сапога, маленькую штуковину, которая стреляла бронебойными большими пульками. Пульки, попав в тело, взрывались. Он приставил дуло к своему виску так, что при нажатии курка его мозг обратился бы в такую кашу, что даже Публий не смог бы просеять ее на предмет выделения памяти.
Голос Публия переполнял его шлем.
- Какой же ты дурак. Неужели ты думаешь, что мне важно, смогу я порезать тебя на игрушки или нет? Или что мой маленький генчишка взорвется, когда взорвешься ты? У меня кое-что побольше поставлено на карту. Я просто-напросто соберу несколько клеточек и отклонирую, чтобы потом повеселиться.
- Это будет очень даже здорово, - сказал Руиз. - Но ты все еще ничего не понял. Ты уже пробовал связываться с Юбере?
- Нет, - сказал Публий, и в голосе его зазвучала самая крохотная нотка неуверенности. - А что? Неужели ты потерпел фиаско? А если и так, то почему бы мне тебя не убить? И кстати, где мой генч?
Руиз с удовлетворением отметил, что Публий, видимо, не вламывался в подлодку.
- Я оставил его в подлодке.
- Неужели? Вот уж неосторожно с твоей стороны.
- Нисколько. В первую очередь, как мог ты быть настолько глуп, чтобы решить, что я не понимаю, что для тебя одним гончем больше, одним меньше - никакой разницы. Во-вторых, на мне больше нет твоего бешеного ошейника. В третьих, я воспользовался генчем, чтобы кое-что добавить к твоей куколке. Убей меня - и ты никогда не получишь возможности использовать твою марионетку, даже если он сейчас сидит в контрольной рубке своей крепости, командуя всем, чем можно.
Последовало страшное зловещее молчание, которое прерывалось только тяжелым дыханием.
Наконец Публий заговорил, и его голос был полон холодного сдерживаемого бешенства, которое напугало Руиза больше, чем все хвастливые угрозы.
- Почему я должен тебе верить?
- Свяжись с Юбере.
- А если ты провалился, и там сидит настоящий Юбере? Тогда настоящий узнает, кто действовал против него, и даже я не хотел бы оказаться лицом к лицу с Юбере в открытой войне.
- Вот вождь какая проблема, а? - Руиз старался изо всех сил говорить холодным равнодушным тоном.
Прошло еще время, а поезд тем временем полз все ближе и ближе к туннелю.
- Что мне делать? - спросил он Олбени.
Руиз перевел коммуникатор на близкое действие, чтобы он мог говорить с Олбени так, чтобы его не слышал Публий.
- Ничего. Или он больше нуждается в той каше, которую он заварил с Юбере, чем в мести - или мы уже покойники. Или хуже. Может быть, тебе лучше было бы снести себе башку энергометом или прыгнуть к генчам в яму, чем позволить Публию взять тебя в восстановимом состоянии.
- Он такой гад?
- Еще хуже.
Они приближались к туннелю, и Руиз уменьшил скорость, держа пистолет наготове возле виска. Они проскользнули и остановились прямо под входом в туннель. Стали ждать.
Из туннеля донесся страшный звук. Это не походило на звук, какой могло издать человеческое существо. Похоже было, что какой-то хищник, лев или огромный страшный медведь, начал таким образом рычать. Сперва Руиз не мог понять, откуда такой звук может исходить, однако потом сообразил, что Публий получил подтверждение слов Руиза и теперь ревел от ярости.
Звук внезапно прекратился. Огромный робот-убийца с потрепанным и пораненным панцирем подполз ко входу в туннель и спустил вниз кабель с магнитными пряжками на конце. Руиз поднял руку, поймал пряжку и пристегнул ее к груди комбинезона.
Олбени посмотрел на него и побледнел.
- Хорошо ли ты подумал, Руиз? - голос его дрожал. Казалось, Олбени потерял свою веселую браваду перед лицом чудовищного гнева Публия.
- Я не знаю, какой у нас еще есть выбор, Олбени. Там, внизу, - генчи, вверху - люди Юбере, которые, вероятно, начинают уже удивляться, что такое случилось с их хозяином. Они станут нервничать и искать ответы на вопросы, а ответов у нас нет.
- Наверное, ты прав, - сказал с сомнением Олбени.
- Не знаю насчет этого, но у меня есть небольшая возможность шантажировать Публия, который всем сердцем увлекся этой кашей с Юбере. Не думаю, что он попытается нас убить, пока у него есть надежда, что этот его план еще сможет сработать.
Олбени поглядел вверх на робота-убийцу.
- Надеюсь, эта овчинка стоит выделки, - сказал он.
Он пристегнул кабель к своей броне, и робот стал подтягивать их вверх.

18

Чоу лежала, как куча тряпья, теперь на ее броне были видны наспех заделанные дыры. Прибор из сплава и черного пластика, прикрепленный к ее спине, был трупоход, который Публий использовал, чтобы заставить ее тело двигаться как приманку, когда попытался завлечь их в туннель тихонечко.
Робот-убийца вел их дальше в туннель, и они прошли мимо тела Мо, вжавшееся в угол между полом и стеной, словно она и умерла-то, насмерть перепуганная глубиной дыры.
Публий устроил небольшой лагерь подальше от ямы и ее вони. Теперь он сидел за складным туристическим столом, скорчившись над своим обедом, вглядываясь в картину на экране видеосвязи.
- Что ты сделал с моим мальчиком, Руиз? - спросил он тоном светской беседы.
Руиз посмотрел через плечо и увидел нового Юбере, который стоял там, где они его оставили. Лицо его казалось спокойным, но Руизу показалось, что в глазах марионетки он заметил тупую абстрактную муку.
- Не беспокойся. То, что мы сделали, не обязательно останется с ним до конца жизни. Все, что мне нужно сделать - это сказать ему несколько правильных слов, и с ним все будет в порядке.
Раненое плечо Руиза начинало болеть. Он поступил глупо, взяв пистолет в правую руку. Он так долго его держал у виска, что анестезия быстро улетучивалась. Ему уже хотелось опустить руку, но Публий несомненно дал указание роботу-убийце схватить его, как только Руиз изменил бы точность прицела в собственную голову.
- А-а-а… Что же, это неплохие новости. По крайней мере. И что мне надо сделать, чтобы завоевать твое снисхождение и согласие сказать эти слова?
- Выполнить наш уговор.
Публий издал нетерпеливое причмокиванье.
- Неудобно и хлопотно.
Руиз ничего не сказал. Позиция Публия была вполне предсказуема.
Публий вздохнул.
- Ладно, хорошо. Я знаю, когда я проиграл. - Глаза его блеснули, и он приобрел такой предательский вид, какой только в человеке возможен. - Что нам теперь делать?
- Подождать здесь полчаса, потом следуй за нами. Мы встретим тебя на подлодке, где мы с тобой наденем бешеные ошейники.
Рука Руиза пылала от усилия, с которым он держал пистолетик, и он боялся, что Публий заметит его слабость.
Публий пристально посмотрел на него.
- Ты что, придумал еще какие-то хитрости, а, Руиз?
- Если даже и так, то это не больше того, что ты заслуживаешь, - сказал устало Руиз. - Но нет. Мне нужна твоя помощь. Сдержи свое слово, помоги мне и моим рабам бежать с Суука, и ты можешь продолжать свои интриги здесь без всяких помех.
Публий постучал пальцами по столу, делая вид, что тщательно все обдумывает. Наконец он широко улыбнулся, что придало его лицу страшное выражение.
- Я убедился. Будет, как ты скажешь. Я присосался своим шлюзом к твоей подлодке. Мои люди сейчас стерегут твой шлюз. Я свяжусь с ними и скажу, что ты идешь. Чтобы тебя не трогали.
Он помахал рукой, как бы отпуская их, и вернулся к своему обеду.
Руиз секунду постоял, почти не в состоянии поверить, что Публий их так легко отпускает, потом повернулся и пошагал по туннелю, а за ним шагал Олбени.
Олбени продолжал оглядываться через плечо, пока они не оказались за поворотом туннеля, а огни лагеря Публия потерялись из виду.
- Ну и дружки у тебя в наши дни, - сказал он.
Руиз решил, что теперь безопасно опустить руку. Боль, которую он при этом испытал, заставила его покачнуться и оступиться. Он споткнулся, но Олбени подхватил его под мышки и удержал от падения.
- Ты что, дыру заработал, Руиз? - спросил Олбени.
- Нет, - сказал Руиз. По-моему, я немного ободрал плечо, когда мы дрались с Мокрассаром. Болеутоляющее уже перестает действовать.
Он приказал походной аптечке вколоть ему еще порцию и почувствовал, что аптечка поползла по спине к плечу, ее маленькие когтистые лапки покалывали кожу.
- Ну и слава богу, - за стеклом забрала глаза Олбени казались очень большими. - Ты меня в это дело впутал, я надеюсь, что так же и выпутаешь. А что там такое ты говорил насчет того, что он тебе должен помочь выбраться с Суука? Возьми и меня с собой, ладно? Мне тут приключений хватило на целое столетие.
- Я не смогу заплатить тебе, пока мы не доберемся до Дильвермуна.
- Ну и ладно. Если я туда когда-нибудь доберусь, то велю, чтобы мне ноги к стали приварили. Никогда больше оттуда не уеду.
Руиз усмехнулся.
- Ты и прежде так говорил.
- На этот раз я серьезно, - ответил Олбени.
Почему-то Руизу стало чуть веселее, и это был только благодаря теплому прикосновению анестезатора.
Он снова зашагал по туннелю быстрым шагом.
Когда они оказались возле шлюза, Руиз снова поднял пистолетик.
Олбени посмотрел на него.
- Погоди-ка, - сказал он, - давай-ка я тебе пристрою взрывчатку под шлемом так, чтобы ты мог ее акт пировать ртом. Тебе легче будет с этим управляться.
Руиз остановился и подумал, почему ему самому не пришло это в голову. Походное снаряжение Олбени включало в себя взрывчатку и переключатель дистанционного контроля, а его броня остановит робота-убийцу Публия от того, чтобы схватить и отобрать у него оружие.
Олбени потребовалась только минута, чтобы пришлепнуть тонкую полоску взрывчатки в блин, провести к ней провод и укрепить всю конструкцию под шлемом Руиза.
- Ты хочешь, чтобы переключатель был наготове, по-настоящему? - спросил Олбени.
- Ох, конечно, - ответил Руиз. - Не хочу доставаться Публию живым, чем бы дело ни обернулось.
- Ну как хочешь, - сказал Олбени, вводя провод в переключатель. Он подал крохотную коробочку Руизу, который прикусил ее, тем самым включив в ней ток.
- Пошли, - сказал Руиз сквозь стиснутые зубы. Он сунул пистолетик обратно в сапог и пошел дальше.
Когда они были в сотне метров от конца туннеля, Руиз остановился.
- Иди первым, - сказал он. - Скажи им, что у меня в шляпе бомба, ну, на тот случай, если Публий велел им схватить меня, при первом невнимательном движении.
Олбени улыбнулся.
- Думаешь, он на такое способен?
Однако он пружинисто побежал вперед, видимо, совсем не вымотанный мучениями прошедшей ночи.
Руиз нашел его возле шлюза, в одиночестве, Олбени крепко сжимал энергомет.
- Есть проблемы? - спросил Руиз.
- Нет. Тут стояли только весьма странного вида личности, но я им сказал убираться обратно в свою лодку, они и послушались. Без шума.
Руиз прошел в шлюз лодки и увидел, где именно люди Публия прорезали полусферическую оболочку. Множество чудовищных морд смотрели на них через дыру, но ничего не говорили.
Руиз положил ладонь на панель замка лодки и приложил глаз к анализатору сетчатки. После томительных секунд замок лодки открылся.
Когда они оказались внутри, Руиз языком коснулся предохранителя своей импровизированной бомбы и вытащил детонатор изо рта. Челюсти его болели, и он почувствовал, насколько же ему стало легче.
Генч ждал его в рубке управления, скорчившись в углу, его сенсорные щупальца сжались. Когда он узнал Руиза, он приподнял свое шишковатое тело и загудел.
- Ты выжил. Я удивлен.
- И я тоже, - ответил Руиз. - Ты молодец и умница, что не пустил Публия внутрь.
- Я надеюсь, что больше никогда его не увижу.
- Хотелось бы мне, чтобы так оно и было, - с сожалением сказал Руиз. - Но нам придется пригласить его на борт и попытаться контролировать его действия.
Генч отвалился назад и замер.
- Мне тоже это не очень-то нравится, - сказал Олбени. - Почему бы нам просто не отрезать за собой все и не удрать, пока у нас есть шанс?
- А ты знаешь способ выбраться сейчас из Моревейника? - спросил Руиз.
Олбени моментально погрустнел.
- Нет. Пиратские принцы в страшном волнении. Они и друг друга-то с планеты не выпускают, что говорить о чужих. Они уже сбили вниз с полдюжины кораблей-челноков.
А вот это дурные вести, подумал Руиз. И очень странные вести. Возможно, тут замешано нечто большее, чем просто зависть и жадность. До сих пор за пиратами не водилось стремление погубить торговлю, которая пока только приносила им прибыль, только для того, чтобы поймать несколько мошенников-генчей, неважно, насколько ценными рабами они могли бы быть. Он отогнал эту мысль для того, чтобы рассмотреть ее попозже. Публий был более насущной проблемой.
- Публий утверждает, что знает, как можно убраться с Суука.
- А ты ему веришь?

Предыдущая страница 19 Следующая страница


Император мира 20

Руиз пожал плечами.
- Он скользкий тип, это верно. Но он, как любой другой человек, может обладать скрытыми возможностями, в данном случае - помочь нам уехать отсюда. К тому же у нас против него кое-какие преимущества, которых у нас нет ни с кем другим, у кого в руках была бы реальная власть.
- Ну что ж… - сказал Олбени, однако в его голосе особого энтузиазма не слышалось.
Руиз посмотрел на него и почувствовал совершенно необъяснимую симпатию. Невзирая на все свои недостатки, Олбени сейчас был для него чем-то, что больше всего походило на настоящего друга на этой неприглядной планете. Он проявил по отношению к Руизу лояльность и веру в него. Без Олбени Руиз уже был бы мертв.
- Мне очень жаль, что я втянул тебя в такую гадость.
- А-а-а-а… не ври, - сказал Олбени.
Но он ухмыльнулся и ударил Руиза по здоровому плечу.
- Слушай, пока я смотрел на это чудовище за обеденным столом, я вспомнил, что мы не ели со вчерашнего дня. Мы же не можем сражаться, питаясь паром, а? У нас есть еще несколько минут, прежде чем тебе придется снова закусить пулю и терпеть. Давай посмотрим, что здесь есть.
Руиз кивнул.
Они пошли обратно через переоборудованный грузовой отсек, где так недавно сидела и ждала остальная часть команды Руиза. Маленькое пространство теперь казалось таким большим, когда оказалось пустым. Руизу представилось, что бесплотные духи все еще населяют это место, все они смотрели на него мертвыми обвиняющими глазами. Он передернулся, потом прогнал эту фантазию. Если бы его преследовали духи всех, кого ему пришлось уничтожить в ходе своей жизни, ему не хватило бы стадиона, чтобы их вместить.
Личные каюты на корме были оборудованы простым автоповаром, которого Олбени терзал до тех пор, пока тот не приготовил и не выставил бутерброды с пряным мясом и резаными маринованными огурцами. Он передал один из бутербродов Руизу и снова мучил прибор, пока тот не выдал пластиковые чашки дымящегося бульона.
- Не так уж и плохо, - сказал Олбени, усаживаясь с чашкой в одной руке и бутербродом в другой. Казалось, он удивительно легко и спокойно себя чувствует. Руиз приписал это частично тому, что Олбени почти не знал Публия, а частично тому, что мозг Олбени был больше настроен жить одним моментом, чем его собственный.
Он не мог удержаться от того, чтобы не заглядывать в будущее навстречу новым неприятностям и в прошлое - чтобы подсчитать горькие ошибки.
Он подумал про Низу первый раз за все эти часы. Как она там? Стала ли она думать, вернется ли он к ней вообще? Только два дня прошли для нее. Хотя для него эти дни показались неделями.
- Итак, - сказал Олбени, - кто эти рабы, которых ты берешь с собой? Ценное имущество?
- В какой-то мере, - ответил Руиз.
- И?.. - Олбени, казалось, ждал, что Руиз объяснит.
Руизу очень хотелось именно так и сделать. Воцарилось молчание, оно затянулось, пока Олбени не дожевал остатки своего бутерброда и не схлебнул с шумом последние капли бульона.
- Скажи мне, - сказал Олбени, - почему ты обременяешь себя "в какой-то степени" ценными рабами, когда, как мы оба прекрасно знаем, тебе понадобится все свое везение, чтобы просто унести ноги и свою шкуру с Суука? Тут я чую какую-то тайну, Руиз.
Руиз пожал плечами.
- Ну же, Руиз. Расскажи мне про этих людей хоть что-нибудь, пока мы ждем прихода этого чудища.
- Ладно, - ответил Руиз. - Они с Фараона. Фокусник, ремесленник и принцесса.
- Фараонский фокусник? Он немалого стоит, даже без труппы. А почему тут еще и ремесленник?
- Старшина Гильдии знаменитой труппы, которая теперь развалилась.
- Ясно. А принцесса? Она чем ценна?
Руиз заколебался с ответом, и проницательные глаза Олбени, казалось, внимательно учли все проявления его неловкости.
- Она довольно красива, - наконец сказал Руиз.
Олбени откинулся назад и презрительно фыркнул.
- Красива? Ну и что? Пангалактические миры полны красавиц. Все могут быть настолько красивыми, насколько пожелают. Красивая? На Дильвермуне некрасивость или уродство настолько редки, что шлюха, которая согласится сделать себе операцию, чтобы получить какое-нибудь интересное уродство, заработает себе состояние.
Олбени покачал головой, и в глазах его зажглось на миг некое злорадное любопытство.
- Не может быть! Уж не хочешь ли ты мне сказать, что ты вляпался по уши? Ну и дико несообразная страсть! Я надеюсь, что не собираешься мне сказать, что все эти ребята погибли только потому, что Руиз Ав - жесткий Руиз Ав, беспощадный Руиз Ав, смертельный Руиз Ав наконец нашел свою половину? И мне, по всей видимости, по той же причине предстоит отдать свою жизнь? Ну, нет! - казалось, он по-настоящему распалился, когда закончил свою тираду.
Руиз злобно уставился на него. Что сказать? Если они выживут в этой ситуации достаточно успешно и долго, чтобы высвободить Низу и остальных, правда станет очевидна, так что какой смысл был врать?
- По сути ты прав, - сказал он резко.
Глаза Олбени вылезли на лоб, словно он в действительности не ожидал услышать такого подтверждения своим словам. Лицо его стало спокойным и невыразительным, неестественно спокойным. Руиз подумал, что не собирается ли Олбени напасть на него, такое странное выражение лица было у Олбени, и он приготовился отразить атаку, сжавшись в комок.
Но, к его великому удивлению, Олбени разразился сочным хохотом.
- Ну и почему бы нет? Я-то думал, что за свою жизнь всякого навидался, чтобы никогда больше не удивляться, - да вот, видать, ошибся. Не такое уж плохое чувство, а? Я хочу сказать, ты, наверное, еще больше удивился, чем я.
Руиз подумал и решил, что нет. Что говорило про него это внезапное чувство?
То, что, видимо, он долго носил его ростки в сердце, пока оно, наконец, не укоренилось. Как странно, подумал он.
Ему не хотелось делиться своими сокровенными мыслями с Олбени, который либо снова стал бы смеяться над ним, либо стал бы нервничать - такие мысли не могли не зародить в Олбени сомнение в Руизе как в эффективном убийце и солдате.
Но прежде чем их молчание стало напряженным, раздался звонок, который возвестил, что в шлюзе появился Публий, который наконец пришел.
Руиз посмотрел на Олбени.
- Помни, Публий - это настоящее чудовище. Ничего из того, что он говорит, нельзя принимать за чистую монету. Под любым его предположением всегда лежат многие слои различных значений и хитростей. Нам надо быстро использовать наше преимущество, прежде чем он сообразит, как ему обвести нас вокруг пальца. Будь начеку - то, что сейчас будет происходить, гораздо опаснее, чем наш визит в крепость Юбере.
Олбени мрачно кивнул, и они снова прошли через подлодку в шлюз.
Руиз позволил Олбени открыть шлюз, пока он оставался на линии огня, на случай, если у Публия наготове уже был план. Но создатель чудищ вошел, держа над головой ящичек черного дерева в серебряной оправе. Он явно кипел от непочтительного отношения Олбени. Он повернулся и увидел Руиза. Потом начал опускать руки.
- Нет! - рявкнул Руиз. - Руки вверх и повернись ко мне спиной.
Он прицелился в Публия из осколочного ружья.
Публий побагровел и принял вид вызывающей ярости. У Руиза на миг возникло чувство всепоглощающей власти. Ему внезапно нестерпимо захотелось убить Публия и избавиться от него и от его предательства. Он потом найдет другой способ убраться с Суука, такой, который не подвергал бы их опасностям ярости этого чудовища и создателя чудовищ. У них была субмарина. У них было оружие и кое-какие деньги. У них был генч, которого можно было бы продать на невольничьем рынке в Моревейнике. Этого вполне хватило бы. В этом он был уверен. Его палец покрепче нажал курок, почти непроизвольно.
Публий, наверное, увидел свой смертный приговор в этом лице. Он побледнел и быстро повернулся к стене. Палец Руиза слегка расслабился.
Олбени захлопнул и запер шлюз, взял у Публия ящичек. Он аккуратно открыл его, предварительно исследовав своими детекторами. Там были два бешеных ошейника, элегантные орудия, инкрустированные золотом и украшенные рубинами цвета голубиной крови.
- Убери с них свои грязные лапы, - сказал Публий.
Олбени поставил ящичек на стол и прижал свой энергомет к почкам Публия.
- Давай-ка выбьем из него малость пыли, а, Руиз?
- Может быть, потом так и сделаем, - сказал Руиз сдавленно.
Публий казался ему средоточием всей беспорядочной, жестокой и бессмысленной ненависти в мире, он, казалось, символизировал всю жестокость существования, все те недостатки человечества, которые извечно сговаривались против любви, процветания и счастья. Его ненависть к этому монстру внезапно вспыхнула бешеным огнем. Он схватил Публия за воротник и, крепко ударив его об стену, прижал ему под челюсть свое осколочное ружье.
- Проверь-ка его на вшивость, - сказал он Олбени.
Олбени прижал сенсорные щупы к телу Публия, медленно и внимательно провел ими по телу. Он вытащил нейронный кнут из рукава Публия, парализатор из сапога, пневматический пистолет, стреляющий дротиками из ножен на затылке. Олбени продолжал свое обследование, меняя частоты анализатора, бормоча под нос что-то непонятное. Наконец он захлопнул анализатор и кивнул Руизу.
- У него в правом указательном пальце сонические ножи и в левом локте тоже. В ключице - небольшой игольчатый лазер. В правой ушной кости - передатчик-приемник, что-то вроде маленькой рации, и видеокамера за левым глазом. В правой ягодице у него большая бомба для самоубийства. Все, что я нашел.
- Распори-ка его, - скомандовал Руиз.
Олбени вопросительно поднял брови.
- И глаз тоже?
- Да, - сказал Руиз. - Не волнуйся насчет его мяса. Публия такими вещами не удивишь. Он всегда может себе нарастить мясцо.
Публий аж стал заикаться от негодования.
- Ты что же такое делаешь? - завопил он. - Ты же на меня работаешь, Руиз Ав. Это скверный способ заработать премиальные.
Руиз недоверчиво рассмеялся.
- Давай, не мешкай, - сказал он Олбени.
Олбени пожал плечами.
- Как скажешь.
Он вынул хирургический лазер и стал орудовать им над Публием в самых разных местах, отрезая кабели питания, выжигая сенсоры. Когда он покончил с этим, он отступил назад и направил свой большой гранатомет на создателя чудовищ.
- Он весь твой, Руиз.
Руиз развернул его и прижал свое осколочное ружье к глотке Публия, направив его так, чтобы дуло смотрело в мозг.
- Ей-богу, надо бы тебя убить, - сказал он, и в этот миг идея показалась ему почти непреодолимо соблазнительной.
К Публию вернулся его вид пренебрежительной уверенности в себе, и он улыбнулся, как ему самому казалось, весьма обаятельно.
- Ну-ну. Я же не сделал ничего, чего ты бы сам на моем месте не сделал.
В этом была какая-то доля правды - но это только потому, что Публий был Публий. Так, по крайней мере, Руиз сказал себе. Да, он ухватился за шанс предать Публия, потому что он знал, что Публий в то же самое время был занят тем же самым. Он смущенно кивнул.
- Разве так всегда не бывает? - спросил Публий.
Руиз бурно покачал головой. Любые размышления на этом этапе были бы совершенно бессмысленны и даже губительны. Вселенная была такой, какой была, и ему пришлось в ней жить.
- Садись, - сказал он и подтолкнул Публия к стулу.
Создатель чудовищ аккуратно и осторожно уселся, стараясь не задеть те части тела, которые только что пропахал лазером Олбени.
- Что же нам теперь делать, Руиз? Я признаю, что я побежден. Я должен положиться на твое чувство спортивной честности и на то, что тебе отчаянно хочется убраться с Суука. Я все еще могу это устроить.
- Откуда мне это знать наверняка?
Публий выразительно пожал плечами.
- А кто еще тебе поможет? И я вполне согласен надеть с тобой бешеные воротники. Если это не послужит для тебя доказательством моей честности, то я не знаю… Тогда вопрос с моей марионеткой тоже может говорить в пользу моего искреннего желания тебе помочь. В настоящий момент твоя жизнь для меня только менее ценна, чем моя собственная.
Руиз исследовал ошейники, которые лежали в открытом ящичке.
- Меня впечатляет твоя кротость, - сказал он ехидно.
- Ну что же, но пока ты, действительно, оказался лучшим из нас двоих, - ответил Публий рассудительно.
Руиз посмотрел на Олбени.
- Принеси сюда старые ошейники, - сказал он.
Олбени заговорщически улыбнулся и пошел на корму.
На гладкой физиономии Публия появился слабый намек на тревогу, и Руиз невероятно позлорадствовал. Он позволил этому злорадству отразиться на лице.
Вернулся Олбени, неся в руке бешеные ошейники, которые надевали Руиз и генч.
Руиз протянул руку и взял ошейник, который надевал генч.
- Ты прав, - сказал он Публию, - мы должны на время стать союзниками. Чтобы показать тебе, что я с этим примирился, я даю тебе не тот ошейник, который ты надевал на генча - не обязательно твоим ноздрям, таким тонким и нежным, чувствовать эту оскорбительную вонь.
Тревога на лице Публия стала явной.
- Нет-нет, - сказал он, - я и слышать об этом не хочу. Я принес куда более красивую пару, она гораздо больше подходит двум таким стильным джентльменам, как мы с тобой.
- Надень ему ошейник, - сказал Руиз.
Публий отпрянул, провалившись в кресло до предела.
- Неужели ты не доверяешь мне даже в такой мелкой детали?
- Нет.
Публий застонал от досады.
- Ты очень жесткий человек, Руиз.
Олбени защелкнул ошейник на шее Публия, и Руизу показалось, что самоуверенность Публия немного поубавилась. Он обнаружил, что это доставляет ему колоссальное удовольствие. Он надел ошейник генча, морща нос от вони, которая сильно пропитала металл и пластик ошейника.
Олбени вручил Публию контроллер ошейника, который Публий взял дрожащими пальцами. Руиз подумал, может быть, его ошейник имел в себе какую-нибудь дополнительную ловушку, которой Публий теперь так боялся. Или, может быть, его сбило с толку такое развитие событий, которое лишило его возможности выполнить еще какое-нибудь предательство, которое он замыслил.
- Включи ошейник, император Публий, - сказал Руиз, взяв свой собственный контроллер.
- Руиз, - начал Публий мягким рассудительным голосом.
- Выполняй, что говорят, - сказал Руиз. - Или я тебя убью - и конец делу.
Публий открыл рот, потом захлопнул его, потом кивнул. Они оба включили свои ошейники, и они защелкнулись на их шеях.
Руиз прикрепил контроллер к петле на своем ошейнике и засунул в кобуру свое осколочное ружье.
- Теперь, - сказал он Публию, - разве тебе не стало лучше?
Он почувствовал, словно у него гора с плеч свалилась. Он стал надеяться, что сможет справиться успешно с создателем чудовищ.
- Да, разумеется, - сказал мрачно Публий. - Вне всякого сомнения.
Сзади, в темноте, зашевелился молодой генч, привлекши внимание Публия.
- Как это ты его убедил снять свой ошейник? - спросил Публий, присматриваясь к инопланетянину.
- Это как раз было легко, - ответил Руиз. - Я рассказал ему кое-что про тебя.
Публий улыбнулся скорбной улыбкой.
- Ну вот, теперь ты неуместно шутишь, Руиз. По крайней мере, обращайся со мной достойно. Пожалуйста.
- Да ради бога. Иди к коммуникатору и скажи своим людям убраться. Пожалуйста.
Публий тяжело поднялся и пошел к коммуникатору. Он дал указания своим людям. Руиз не мог заметить никаких приказов с подвохом, что, впрочем, ничего не означало. Публий повернулся к Руизу.
- И что теперь?
Руиз немного растерялся оттого, что у Публия совершенно не было никакого позерства и выпендрежа - это было настолько же странно, как если бы в одно прекрасное утро солнце встало бы на западе.
- Теперь поедем и заберем моих рабов.
Молодой генч выполз вперед.
- Ты меня освободишь? Ты сказал, что сделаешь это, если появится такая возможность.
Руиз с сожалением покачал головой.
- Извини. Мне могут и дальше понадобиться твои услуги.
Он оценивающе посмотрел на Публия.
Публий побледнел.
- Это существо нетренированное и необученное. Ты и так уже мог причинить непоправимый вред моему Юбере. И… - рука Публия поднялась к ошейнику, он стал еще бледнее. - И, кроме того, я уничтожу нас обоих, если ты попробуешь изменить что-нибудь в моем мозгу.
Руиз вздохнул. У него и не было никаких надежд, что молодой генч сможет как-нибудь изменить личность Публия, не причиняя ему серьезных мозговых повреждений. Наверняка какой-либо вариант послания-на-задание, который давал бы Публию возможность полностью владеть своим разумом, был за пределами возможностей генча. Он с наслаждением продолжал бы терзать Публия и дальше, но если создатель чудищ продолжал бы еще дальше верить в то, что ошейник Руиза каким-то образом расстроен, он мог бы совершить нечто непоправимое и неожиданное от своего отчаяния.
- Давай-ка я тебя успокою, - сказал он, - мы обнаружили мономолевый слой на ошейнике генча, который ты туда наложил. И мы убрали этот слой прежде чем убедить его, что в его же интересах помочь нам всем, чем только можно.
Публий поднял голову резким хищным движением.
- Откуда мне знать, что я могу всему этому верить?
- Дай-ка ему вот это, Олбени, - Руиз вытащил кубик с записью, которую он сделал во время разговора с молодым гончем, и швырнул его Олбени.
Публий опытными руками включил кубик. Свет с маленького экранчика освещал его лицо неровными бликами.
Руиз слушал тихие звуки своего собственного голоса.
В конце концов Публий удовлетворился, что Руиз говорит ему правду, и выключил кубик. Он улыбнулся, снова почувствовав уверенность.
- Ты меня убедил, Руиз.
Руиз почувствовал глубокий слой презрения под словами Публия.
- Отлично. Все, что мне надо - это убраться прочь с Суука. Если ты со мной будешь играть в честную игру, то ты получишь назад свою марионетку. Попробуй только обмануть меня снова, и я снова прищучу тебя так, что тошно станет. Просто из досады. Помни, что ни ты, ни я не принадлежим к людям, которые скажут другим все, что мы знаем, поэтому укроти себя и попробуй использовать элементарную осторожность.
- Совершенно верно, Руиз, - Публий вернулся в свое кресло, лицо его стало гладким и приятным.
Генч выполз поближе к яркому свету.
- Тогда почему ты не хочешь меня отпустить? Создатель чудищ стал кротким и готов сотрудничать.
Публий рассмеялся.
- Потому что Руиз Ав не лучше меня. Его обещания означают не больше моих, но ничуть не более милосерден, не больше меня справедлив. Ты обречен на разочарования, юный генч, если ты будешь доверять этому человеку.
- Пока что он доказал, что достоин доверия, - сказало инопланетное существо. - И он не обещал мне мою свободу, он только сказал, что сделает все, что будет возможно. Ему ничего не стоило бы мне врать, как врал мне ты.
До них сквозь обшивку донеслись звуки подлодки Публия, которая отшвартовывалась от них. Отключение шлюза давало булькающие странные звуки. Руиз почувствовал неожиданный порыв, которому он какой-то миг старался не поддаваться. Но порыв все сильнее захватывал его. Почему-то он почувствовал, что непростительной наглостью будет вести себя точно так же, как Публий повел бы себя на его месте, что оскорбится источник его везения, каким бы он ни был. А ему везение еще очень и очень может понадобиться.
Ему пришла в голову еще одна вещь. Тут был единственный генч, который мог бы снова привести марионетку Юбере в рабочее состояние. Если Публий каким-либо образом вернул бы себе контроль над генчем, ему больше не понадобился бы Руиз и его кодовая фраза.
- Порядок, - сказал он генчу, - можешь уходить. Тебе, вероятно, не стоит воспользоваться поездом - тем транспортным устройством, которое ты найдешь в конце туннеля, - там есть очень опасные механизмы. Но ведь генчи очень неплохо лазают, правда?
- Правильно, - сказал генч своим бесцветным тихим шепотом.
Он приподнял ногу и показал несколько резинистых присосок.
- Тогда тебе придется спуститься вниз по стенам туннеля, в которых живут неприятные существа. Ты сможешь это сделать? До той глубины, где живут существа твоей расы, очень далеко отсюда.

Предыдущая страница 20 Следующая страница


21 Рэй Олдридж

- Смогу, - ответило существо. - Я могу отдыхать и даже спать на вертикальной стене - мы так адаптировались к условиям родной планеты.
Руиз кивнул Олбени, который провел генча к шлюзу и проводил его до конца туннеля.
Публий сидел тихо, но на губах его играла презрительная усмешка. Руиз знал, о чем думал Публий: что генч все еще принадлежал ему, поскольку он вскоре будет владеть анклавом, которым раньше правил Юбере. Руизу было на это наплевать. Его деяние осторожного милосердия, как ни странно, заставило его почувствовать себя лучше. И уже воздух в подлодке начинал очищаться.
Руиз подошел к панели управления, включил сонар и смотрел на то, как красная точка подлодки Публия потихоньку начинала подниматься наверх. Он услышал как захлопнулся шлюз и дальше грохот, когда Олбени завинчивал кремальеру.
Вернулся Олбени, отшвартовал их собственное судно от стены небоскреба, оставив ремонтный шлюз на месте, чтобы туннель не залило водой.
- Курс? - спросил он.
Руиз дал ему координаты казарм Алмазной Фасолинки, и Олбени ввел их в автопилот. Подлодка задрожала и начала свой медленный подъем к поверхности.
- Ну, - сказал Руиз, - давай поговорим о твоем приятеле-пирате.
Публий поднял руку и сделал предостерегающий жест.
- Ты что, хочешь вытащить из меня все мои тайны?
На Руиза надвигалась колоссальная усталость. Он не спал уже много дней, внезапно он почувствовал себя тугодумом и страшно уязвимым. Внезапно он подумал, хватит ли ему сил противостоять Публию.
- Прекрати, - сказал он, - теперь мне надо знать все. Если ты пока еще не начал думать, как ты вывезешь нас с Суука, теперь самое время качать планировать.
Кроме того, подумал Руиз, любое время и силы, которые Публий потратит на обдумывание этого плана, существенно сократит время и силы, которые он мог бы потратить на коварство в отношении Руиза.
Публий потер подбородок.
- Значит, ты решил уехать с Суука?
- Да-да. Разве я не говорил тебе это множество раз, так, что я уже и счет потерял?
- Я мог бы предложить тебе кое-какие альтернативы, - сказал весело Публий. - Богатство, которое ты себе не можешь вообразить, крепкую цитадель в Моревейнике, новое тело. Много прочих весьма привлекательных вещей. Потом, когда закончится кризис среди пиратских владык, ты обнаружишь, что уехать с планеты совсем не так сложно, если тебе тогда это все еще будет нужно.
- Пожалуйста, не приводи меня в бешенство, Публий. В моем теперешнем настроении это может оказаться фатальным для нас обоих. Скажи мне, какой у тебя план, или давай придумывать его вместе.
Публий с сомнением покачал головой.
- Ты настаиваешь?
- Да.
- Ладно. Ладно. Ты знаешь Иванта Тильдореаморса?
- Понаслышке.
Тильдореаморс был одним из самых кровожадных пиратских властителей, глава одной из самых старых корсарских семей, члены которой терзали пангалактические миры множество столетий. Ему приписывали прямолинейную свирепость и однозначную ярость, какие редко встречались даже в Моревейнике, где все, кто выживали и процветали, должны были быть своего рода чудовищами.
- А? Ну что ж, Ивант должен мне услугу, и так случилось, что я в курсе одной из самых больших его тайн, которой я теперь должен поделиться с тобой. Ивант держит космодром в сотне километров к востоку на побережье, и один из его челноков там сейчас наготове.
Руиз отнесся к этим новостям скептически.
- К востоку Огненные Пустыни. А Лезвия Нампа не дают неверным проникать в пустыни.
- В общем, верно. Однако Ивант снабжает Лезвия тем, что для них свято.
- Ясно. И как мы туда доберемся?
- Разумеется, на барже.
- Брось дурить меня, Публий. Ни один владелец баржи в здравом уме не поедет на восток.
Публий выглядел чрезвычайно самодовольным. Видимо, ему доставляло большое удовольствие показывать Руизу, что он уже составил план как переправить их с Суука - удивительный пример хитрости, поскольку ясно было, что он никогда не рассчитывал, что Руиз живым выберется из визита в крепость Юбере.
- Ты ошибаешься, Руиз, - сказал он, - раз в жизни, но ошибаешься. Одна баржа ходит на восток, два раза в год. Жертвенники… и солнцестояние близко.
Руиз почувствовал, что его затошнило от дурного предчувствия.
- Расскажи подробнее.
- О, ты и так уже догадался, что я имею в виду. Секта Жертвенников уже сейчас готовится к путешествию. Нам только надо облачиться в подходящие одежды, выдрать пару прядей волос, перепачкать лица, попрактиковаться в причитаниях, и мы как раз подойдем для этой роли. Мне так кажется, что пиратам сроду не придет в голову шмонать на таможне Жертвенников - в конце концов, они же отправляются умирать либо в мясницких лабораториях Лезвий, либо среди костров Пустынь.
- А как ты нам предложишь избежать подобного же конца?
- Очень просто! Мы наденем ливреи Тильдореаморса под наши жертвеннические одеяния. Когда мы достигнем пустынь, то снимем рясы и представимся посланниками Тильдореаморса. Мы потащим с собой несколько килограммов ганджи как доказательство нашей подлинности и доставим травку этим муллам. Лезвия проведут нас к челноку, и мы улетим.
Руиз задумался над планом. Если Публий говорил правду, план казался вполне осуществимым, хотя, правда, не очень удобным. Перспектива морского путешествия на много миль в дырявом протекающем корыте, да еще в тесном соседстве с несколькими сотнями религиозных фанатиков, это было малопривлекательно. Но в сравнении с теми трудностями, которые они уже пережили, это казалось совсем не таким страшным. Я вел весьма оригинальную жизнь слишком долго, подумал Руиз про себя.
Он позволил себе подумать о Низе и об их близящемся воссоединении. Невольная улыбка озарила его лицо.
Публий улыбнулся в ответ, видимо, ошибочно приняв выражение лица Руиза за одобрение.
- Тебе нравится, а? Я так и думал.
Руиз нахмурился.
В каком же странном мире, должно быть, живет Публий. По внешнему виду казалось, что изобретатель чудовищ успел забыть, на что он готов был пойти, чтобы только окончательно убедиться, что ему никогда не придется говорить Руизу относительно этого плана. Неужели теперь он ждал, что Руиз забудет его предательство и будет общаться с Публием так, словно они были союзниками? Может быть, Публий надеялся, что необыкновенная сила его личности, как следует направленная на Руиза, заставит того забыть о каких-нибудь существенных предосторожностях? Но если так, то изобретатель чудовищ будет жестоко разочарован. Руиз никогда не мог бы забыть, что у Публия был необыкновенно гибкий ум, даже если этот ум был до непристойности ненормален.
- По крайней мере, он кажется выполнимым, - сказал неопределенно Руиз. - Очень многое зависит от того, сколько правды ты говоришь в деталях - а мы оба знаем, как маловероятен факт, что ты говоришь правду.
Публий принял обиженный вид, провоцируя у Руиза приступ почти истерического хохота, который он старательно подавил. Не следует проявлять перед создателем чудовищ никаких слабостей. Пока что Руиз чувствовал свой перевес перед Публием, и он больше, чем Публий, презирал смерть. Как только Публий почувствует его преданность Низе, равновесие опять переместится в сторону Публия.
Но он не мог удержаться от предвкушения, что снова увидит ее, и чувство это было таким насущным.

19

Кореана шагала по своему номеру в гостинице, словно только что посаженный в клетку хищник, тот, который еще не привык к регулярным кормлениям и отвратительному ограничению пространства в клетке. Мармо плавал в воздухе в темном углу, играя в свою вечную игру против своих же сопроцессоров. Огоньки его видеоэкрана поблескивали на его металлическом лице, и единственными звуками, слышными в темноте, были шаги Кореаны из угла в угол и постукивание пальцев Мармо по клавиатуре компьютера.
Ее мокрассарский охранник неподвижно застыл в ожидании в холле.
В остальном ее номер был совершенно пуст. После того, как он доставил фараонских рабов в крепость Юбере, Реминт планировал набрать побольше наемных убийц, чтобы оставить их как свою небольшую армию в ловушке, которую он поставил для Руиза. Она много часов не получала от него никаких известий.
Когда наконец раздался сигнал коммуникатора, она подпрыгнула и цветисто выругалась. Мармо подплыл к панели коммуникатора, но она рванулась вперед и ударила ладонью по сенсору выключателя.
Холодное напряженное лицо Реминта заполнило экран.
- У меня есть значительные новости, - сказал он своим бесцветным голосом.
- Что?
- Руиз Ав выплыл в Спиндинни. Он заключил полдюжины контрактов позапрошлой ночью и отправился куда-то в тяжеловооруженной лодке. У него была с собою куча денег, и он нанял лучших, кого только можно было найти. Если такие вообще водятся в Спиндинни. Он очень мало говорил про свои намерения во время интервью с кандидатами в наемники, но из того, что я понял, спрашивая тех, кого он отверг, Руиз Ав собирается совершить нападение и убийство.
Кореана молчала, переваривая эти сведения.
- Кого он собрался убрать? - спросила она наконец.
Реминт пожал плечами.
- Нет, действительно, четких данных, но мне кажется, на основании того, что я собрал, что маловероятна возможность того, что ты станешь жертвой. Навыки и опыт тех, кого он все-таки взял к себе, указывают на то, что его объект имеет большую социальную важность и сильнее защищен.
- Ясно, - она нашла эту идею неприятной для себя. Как это Руиз Ав мог так скоро отказаться от войны с ней и отправиться на какое-то другое дело? Она еще заставит его пожалеть о своем пренебрежении к ней, о том, что он забыл ее таланты и настойчивость. О да!
- Где он добыл деньги? И бронированную лодку?
- По всей вероятности, он работает на кого-то, чьи ресурсы гораздо богаче твоих. Это может усложнить задачу его поимки, если только он выживет после своего задания.
Казалось, Реминт совершенно к этому равнодушен, он просто делился своими наблюдениями и соображениями, не придавая никакого значения эмоциональной подоплеке вопроса.
Но Кореана немедленно пришла в бешенство от того, что Руиз Ав может умереть прежде, чем она залечит свои раны его кровью и мукой.
- Что мы можем сделать?
- На этом этапе - очень мало. Я нанял убийц и расставил их на постах при своей ловушке. Я поставил наблюдение возле рабских казарм. У тебя есть еще инструкции для меня?
- Нет, - сказала она. - А что насчет моих фараонцев? Ты их доставил? Были какие-нибудь трудности?
- Никаких особенных. Однако я не видел своего брата. Обыкновенно он никогда не упускает возможности посмотреть на меня и поиздеваться.
Бесстрастное лицо Реминта зажглось ненавистью, на миг оно стало демонической маской. Потом это выражение пропало с его лица, словно Реминт не мог долго поддерживать такую свирепость, и он снова стал размеренной машиной для убийства.
- Пока что у него на уме куча других вещей, - сказала Кореана.
К тому времени, когда подлодка приблизилась к поверхности, Публий, казалось, вернул себе все свое многоречивое настроение и помпезность.
- Теперь мы должны встретиться с бронированной лодкой. Я возьму в свои руки управление.
- Нет, - сказал Руиз, - пока что нет, а может статься и вовсе нет. Я знаю, как управляться с такой подлодкой, тем более с армированной воздушной лодкой: На борту такой штуковины, посреди твоего экипажа, мне что-то трудно расслабиться. Поэтому мы пока что останемся под водой.
Казалось, Публий собирается спорить, но потом он, видимо, вспомнил про свое достоинство и без слова подчинился.
Двигаясь в десяти метрах под поверхностью воды, Руиз послал подводную лодку, на ее самой лучшей скорости, сквозь извилистые каналы к казармам Алмазной Фасолинки.
Когда они прибыли, им пришлось подниматься на поверхность в целях проникновения в лагуну, где стояли казармы. Он раскрыл жалюзи иллюминаторов, по мере того, как мутная вода сбегала с бортов. Он немедленно понял, что что-то такое не в порядке. Лагуна была почти пустынна, если не считать остовов нескольких сожженных судов, которые плавали в дальней стороне лагуны. Большая часть осветительных огней погасла, а часть была заменена наспех установленными на осветительных мачтах голыми лампочками, которые бросали резкий голубоватый свет на причал и на фалангу роботов-убийц, которые теперь охраняли вход в казармы. Сам вход превратился в дыру с рваными краями в металле.
Сердце Руиза подпрыгнуло в груди и застряло у него в горле. Что-то было страшно не так, как надо. Он надел бронированный костюм, как только лодка резко ударилась о причал. Прежде чем лодка выпустила причальные канаты и намотала их на кнехты, он уже отвинчивал потолочный люк.
- Внимательно за ним следи, - сказал он Олбени. - Если он сделает что-то, что ты не поймешь или не разгадаешь сразу, убивай его. Не беспокойся обо мне - я буду вне пределов досягаемости. Кроме того, может статься, что я только что потерял смысл жизни и мне больше не столь уж важно, выживу я или нет. Если ты станешь колебаться, прежде чем его убить, тогда мы оба можем погибнуть, так что не сомневайся и не зевай.
Он выбрался наружу. Когда он спускался по приваренной лесенке на причал, он услышал, как Публий начал что-то говорить оживленным любопытным голосом. Он надеялся, что Олбени достаточно умен, чтобы не болтать.
Он приземлился на обе ноги, спрыгнув с лесенки на причал, и поднял обе руки в знак своих мирных намерений. Ближайший робот-убийца пронес через причал и схватил его руки мягкими захватами.
- Что ты хочешь? - спросил он немодулированным механическим голосом. Он выпустил детекторы и проверил, какое оружие Руиз носит с собой.
- Там, внутри, моя собственность, - ответил Руиз.
Он заметил, что на роботе-убийце цвета одной из влиятельных пиратских семей. Оглянувшись, он увидел, что большая часть известных ему пиратских домов отправила сюда своих роботов-убийц, чтобы они стерегли казармы. Что такое могло случиться?
- Произошли непредвиденные обстоятельства, - сказал робот. - Твое имущество может быть повреждено или в настоящий момент недоступно.
Руиз почувствовал, что у него задрожали колени. Мышцы его грозили превратиться в воду.
- Какие еще непредвиденные обстоятельства?
- Нам не дано указание обсуждать происшедшие события. Ты можешь забрать свое имущество, если оно не повреждено и доступно. Если же нет, тебе придется разговаривать с управляющим.
Робот отпустил его запястья и отодвинулся в сторону. Руиз кивнул и прошел внутрь, словно в кошмаре.
Казармы наверняка были сценой какой-то кровавой бойни. Трупы сражавшихся убрали, но тут и там были брызги уже ставшей коричневой крови, всюду был запах недавней страшной резни. Запах разложения, экскрементов, мочи, настойчивая вонь энергетических разрядов. Руиз стал идти все быстрее и быстрее, пока не добежал до тех камер, где он оставил Низу и остальных.
Двери были открыты, дверные проемы чернели, изуродованные теми же энергометами, которые разрушили входы в казармы. Самое странное, что двери, казалось, взорвали изнутри.
Он резко притормозил свой бег, ловя ртом воздух, хотя такой краткий пробег вообще не должен был бы стать для него нагрузкой. Он не мог заставить себя немедленно войти в ее камеру.
Из той камеры, где Руиз оставил Дольмаэро, выполз андроид. На нем была серебряно-голубая униформа казарм Алмазной Фасолинки.
- Тут были твои рабы? - спросил он.
- Да, - ответил Руиз слегка дрожащим голосом.
Андроид на миг замер. Видимо, это была слишком примитивная модель, чтобы она легко могла переключаться с одного режима позиций и мнений на другой. Потом андроид улыбнулся чудовищно гротесковой искусственной улыбкой.
- Пойдем, - сказал он, - Алмазная Фасолинка хочет с тобой поговорить.
- Погоди, - ответил Руиз Ав. - А где моя собственность?
- Пропала. Нам очень жаль. Алмазная Фасолинка поговорит с тобой об этом поподробнее.
Руиз протолкался мимо андроида в камеру Низы. Андроид попытался было загородить ему дорогу, хотя особой решимости в его движениях не было, и существо только неловко подергало его за броню.
- Пожалуйста, - сказал снова андроид. - Алмазная Фасолинка срочно просит вас к ней прийти.
Руиз не обращал на это никакого внимания. Он блуждал по маленькой камере, ища хоть какого-нибудь намека на то, какая судьба постигла Низу. Дверь на прогулочный двор тоже была сожжена дотла, но аккуратно, словно тот, кто работал энергометом, очень старался, чтобы не причинить вреда тому, кто находился в камере. Очевидно было, что напавшие пришли со стороны прогулочного двора, прорвались сквозь камеры и вышли наружу. Взяли ли они Низу и остальных с собою? В камере он не нашел кровавых пятен, никакого признака того, что использовали смертельное оружие - и его сердце немного оживилось. Ему представилось, что в камере оставался еще слабый запах духов Низы под всеми мерзкими запахами насилия и резни в казармах. Он поднял ее подушку, прижал ее к своей закованной в броню груди.
- Когда это случилось? - спросил он андроида, который стоял в дверях, ломая руки в механической имитации смущения и раскаяния.
- Алмазная Фасолинка будет счастлива полностью все вам объяснить, - сказал он. - Пожалуйста, поймите, что возмещение ущерба нашим клиентам и их полное удовлетворение - наша главная задача. Алмазная Фасолинка постарается компенсировать вам ваши потери, хотя вы должны понимать, что Алмазная Фасолинка тоже понесла тяжелые потери.
Руиз беззвучно оскалился. Алмазная Фасолинка не потеряла ничего столь ценного, как Руиз. Но, по крайней мере, были хоть какие-то доказательства, что Низа была жива. Не умерла. Кто забрал ее? Первая мысль, которая ему пришла в голову, была - Кореана Неужели она на самом деле была столь безумна, что инспирировала налет на казармы? Как она вообще могла каким-то образом найти фараонцев? В Моревейнике таких казарм было несколько. Большая часть из них старательно хранила имена своих покровителей и клиентов в тайне, но Алмазная Фасолинка отличалась в этом отношении больше остальных. Может быть, у самой Алмазной Фасолинки он узнает побольше.
Он вышел в коридор и увидел, что теперь четыре робота-убийцы не давали ему пройти. Теперь стало ясно, что ему не придется уйти, не поговорив с Алмазной Фасолинкой. Даже если бы он и не хотел сам этого сделать.
- Пошли, - сказал он андроиду.
Алмазная Фасолинка оказалась вовсе не тем человеком, которого Руиз ожидал увидеть. Это была маленькая аккуратная женщина, у которой была внешность человека средних лет. Ее узкое лицо не носило никаких следов украшающих красок, нос у нее был длинный, губы тонкие и бесцветные. Свои седые волосы она носила в пучке на затылке, стянув их так, что, казалось, ей самой от этого больно.
Ее кабинет казался какой-то декорацией из исторической холопьесы, которая была поставлена по мотивам культуры Старой Земли. Свет был тусклым и коричневатым. Темно-зеленые тусклые папоротники стояли в горшках на круглых столиках, а стены были покрыты обоями в выцветших голубых розах. Единственной дискомфортной нотой во всей декорации был большой блестящий робот-убийца, который неподвижно стоял в дальнем углу, хотя на его полированной голове был кружевной чепчик, а в когтистых лапах - горшок герани, чтобы он хоть как-то вписывался в окружающий декор.
Алмазная Фасолинка показала ему на кривобокую кушетку весьма неудобного вида, и они вместе уселись на нее. Руиз снял свой шлем и перчатки. Он вдруг остро стал чувствовать, что его броня потрепана и покрыта кровавыми пятнами.
Казалось, она совершенно не смущается его внешним видом.
- Мы оба с вами понесли потери, - сказала она без всяких вступлений. Она всунула ему в руку рюмку на тонкой ножке, полную зеленой настойки. Потом бегло улыбнулась и пригубила свою рюмку.
- Вы назвали свое имя - Руиз Ав? Это, случайно, не имя знаменитого внедрителя Лиги Искусств с Дильвермуна? Вы утверждаете, что это вы и есть?
- Нет, - сказал он. - Насчет моих рабов. Кто их забрал?
Он поставил свой бокал, даже не пригубив..
- Может быть, вы предпочитаете чай? - спросила она.
- Нет. Скажите мне, что вы знаете про тех, кто разграбил ваши казармы?
Она снова осторожно пригубила свою рюмку.
- Я-то надеялась, что вы мне в этом поможете.
- Каким образом я могу что-либо знать про этих людей? - Руиз попытался изобразить удивление.
Алмазная Фасолинка уставилась на него своими пронзительными глазками.
- Потому что я считаю, что нападение было организовано с единственной целью - завладеть вашим имуществом.
- Что заставляет вас так думать?
- Многие вещи. И моя интуиция, которая часто оказывается права в таких вопросах. Во-первых, два дня назад была сделана попытка вытащить ваши данные из наших банков данных, но попытка была весьма неуклюжая. Естественно, она не удалась. Как раз перед этим наши казармы посетил весьма печально известный наемный убийца по имени Реминт. Он расспросил еще одного фараонского раба по имени Фломель, который был допущен на прогулки в тот же самый двор прогулок, что и ваши рабы. Ведь ваши рабы были с Фараона, правильно я помню?
- Да.
Снова Фломель. Руиз снова проклял себя за свою мягкотелость, ведь кому как не ему знать, что означает оставить в живых врага. Если когда-нибудь ему представится возможность, то он исправит эту ошибку. Какая страшная, трагическая ошибка, какое невероятное невезение… тот, кто купил Фломеля, разместил его здесь.
Алмазная фасолинка слегка отпрянула, словно Руиз позволил себе отразить свой гнев на лице.
- Хорошо, я продолжаю. На тех, кто напал на нас, была, разумеется, броня, были и маски, но анализ их антропометрических данных и моторики соответствуют данным Реминта. Странно, что он не принял никаких дополнительных усилий, чтобы скрыть свою личность. Он даже не потрудился сжечь мониторы сложения. Словно дело обстояло так, что он хотел, чтобы мы знали, кто совершил это и как… Наверняка он просто безумен, как наши пиратские владыки в последнее время. Они, кстати, охраняют безопасность моего дела, и они жаждут его крови больше, чем чего-либо на свете. А может быть; Реминт и вправду безумен - мои люди говорили мне, что он себя очень странно вел во время своего первого визита сюда.
- Что вы можете мне сказать относительно этого самого Реминта? - спросил Руиз.
- Минутку. Позвольте мне закончить свой рассказ.
- Продолжайте.
Почему-то Руиз понял, что нажим на Алмазную Фасолинку не даст ему никаких дополнительных сведений - лучше пусть расскажет о происшедшем, как ей самой понравится.
- Благодарю вас, - сухо сказала она. - Наконец, я думаю, что самое значительное в том, что захватчики увели ваших рабов живыми, и мне кажется, что они и были заинтересованы только в вашей собственности, хотя они сперва забрали и многих остальных. Это, вероятно, была попытка запутать дело. Выбор, казалось, сделан был наугад, в то время как все ваши рабы были с Фараона.
- Понятно.
- Кроме того, - добавила она, - мы нашли трупы двух других рабов, которые были взяты вместе с вашими. По всей видимости, их провели только на небольшое расстояние от казарм, прежде чем кто-то прожег дыру у них в голове и бросил на месте. К счастью, они были не столь ценными и были застрахованы.
Она пригубила свой ликер и налила себе еще рюмку.
- Поэтому, сами видите, у меня есть все основания интересоваться вами… и вашими врагами.
Она снова улыбнулась своей странной, отдаленной улыбкой.
Руиз запоздало сообразил, что, может быть, он попал в серьезный переплет. Он был столь занят тем, что держал в узде очевидную смертоносность Публия, что почти забыл, что Моревейник полон и других, не менее опасных людей.
- Кто еще этим интересуется? - спросил он.
Ее улыбка стала шире.
- Пока что, никто. Я кое-что утаила от пиратских властителей, хотя, разумеется, мне пришлось дать им данные касательно Реминта - они организовали внушительную погоню за его головой по всему Моревейнику. Если он покажется где-нибудь в одном из своих логовищ, его непременно немедленно схватят.
- Когда вы собираетесь сказать им относительно меня?
- Может быть, никогда, - ответила она. - Я вижу, что в том, чтобы разобраться в ситуации без их помощи есть определенное преимущество. Моя репутация была весьма сильно повреждена. Это будет стоить мне гораздо больше, чем просто замена нескольких людей из штата охранников или роботов-убийц. Я боюсь, что вред будет нанесен окончательно, если я не поднесу владыкам подходящий подарок, скажем, голову Реминта на тарелочке.
- До определенной степени наши цели совпадают, - сказал осторожно Руиз.
- Может быть. Скажите мне, кого вы в первую очередь подозреваете в том, что он мог забрать ваших людей. Кто мог быть настолько глуп, чтобы забрать их от меня, отсюда?
Руиз задумался. Нити этого клубка стали настолько перепутаны и сложны, что он уже не мог отыскать ту, которая принесла бы ему как можно больше выгоды. Он был сбит с толку и очень устал, не говоря уже о том, что ему трудно было увидеть, в чем сейчас лежит его выгода. Он не мог даже сообразить, где таилась самая страшная опасность. Но он попытался собраться с мыслями. Алмазная Фасолинка была деловым человеком. Ее интерес к тому, чтобы поймать напавших на нее, был совершенно понятен и очевиден. Почему бы не попытаться говорить с ней напрямую и открыто?
- Если я скажу вам, что я подозреваю, вы мне скажете, что сможете, про Реминта?
- Она кивнула.
- Хорошо. Насколько я знаю, мой единственный враг здесь или, во всяком случае, единственный враг, который знает, что я нахожусь в Моревейнике - это работорговка, которую я знаю как Кореану Хейкларо. Вы ее знаете?

Предыдущая страница 21 Следующая страница


Император мира 22

Публия он пока не мог упомянуть - он слишком зависел от создателя чудовищ. Любое подозрение, которое упадет на Публия, сократит шансы Руиза использовать связи, благодаря которым он мог бы убежать с Моревейника и с Суука.
- Это имя мне непосредственно не знакомо, - сказала Алмазная Фасолинка. Она подошла к письменному столу розового дерева и постучала по компьютерному экранчику, вделанному в него. - Нет, тут я не могу найти никакого упоминания о ней, в моих записях ее нет. А как она выглядит?
Руиз описал Кореану как мог бесстрастнее - ее манеры, ее стройное тело, ее бесценное лицо. Как ему казалось, он смог утаить в голосе гнев и ярость, но Алмазная фасолинка смотрела на него с понимающей улыбкой и внимательными глазами. Когда он закончил, она покачала головой.
- Нет. Наверное, она пользуется услугами других казарм, если она ведет какие-нибудь дела в Моревейнике, или, может быть, она пользуется частными услугами. А может быть и так, что она всегда общалась со мной через посредников. Фараонец Фломель был сюда доставлен кошкообразным, который назвал себя Ленш - и в этом есть еще одна возможная связь с Реминтом. Один из захватчиков был котообразным. Мы почти что поймали его, когда тот нападающий, которого мы считаем Реминтом, снес ему голову энергометом. К сожалению, осталось очень мало, чтобы сравнить его идентификационные данные с данными того существа, которое привело сюда раба фломеля. Но мне кажется, что они могут быть одной и той же личностью.
- Теперь скажите мне вот что. Почему вы считаете, что Кореана может иметь что-то общее с нападением на ваших рабов. Почему эти фараонцы ей так нужны?
Руиз внутренне не мог решить, стоит ли ему упоминать генчей, но решил в конце концов, что распространение таких сведений может оказаться глупостью, так как они мигом разойдутся, даже если Алмазная Фасолинка окажется человеком, невероятно крепко умеющим хранить тайны.
- Однажды было такое время, когда эти рабы принадлежали ей, прежде чем я их украл.
- А-а-а…
- Что стало с Фломелем?
Она улыбнулась.
- Его тоже забрали. Мы не нашли его тела.
Руиз стал думать. Кореана стала казаться ему вполне реальной фигурой за этим нападением. Если так, то теперь у нее снова собралась ее труппа фокусников с фениксом, за исключением умершего Кроэля. Но были ли финансовые соображения достаточно серьезны для нее, чтобы рискнуть гневом пиратских владык? Разумным ответом было бы "нет". Но насколько разумна была Кореана?
Ему нужны были дополнительные сведения.
- Скажите мне, что вы знаете о Реминте?
Алмазная Фасолинка пожала плечами.
- Несколько лет назад он был самым странным, самым леденящим кровь в жилах из наемных убийц Моревейника, а это уже говорит само за себя. Он смекалист, физически необыкновенно одарен, безжалостен. Вокруг его убийств и его талантов в этой области слагали легенды. Потом он вроде бы как пропал из поля зрения. Никто не мог доказать, что убил его, поэтому я просто решила, что он устал от своего ремесла и ушел на покой. И такое бывает. Были слухи, что его видели на Дильвермуне, на других отдаленных мирах, но я не верила этим сведениям. Знаменитые люди всегда кому-нибудь везде мерещатся, правда же? Мне очень странно было слышать о том, что он вообще появился здесь, когда в первый раз приходил сюда, когда он расспрашивал Фломеля. Насколько я знаю, это был первый раз за несколько лет, когда кто-то точно видел Реминта. Точнее, первый раз за четыре года.
- Он был вольнонаемным?
- Нет, тогда нет. Он работал на своего брата, человека по имени Алонсо Юбере. Возможно вы про него слышали. Он держит целый штат генчей и делает персональные личностные модификации, главным образом по поручению пиратских владык. Но поговаривали, что у них с братом черная кошка пробежала, как раз перед тем, как Реминт пропал. Мне кажется, что это правда. Алонсо необыкновенно осторожный человек - он никогда не позволил бы напасть на меня, если только мое дело не угрожало бы непосредственно его жизни, а я не могу себе представить, каким образом ваши рабы могли бы представлять для него какую-нибудь угрозу. Либо Реминт действует сам по себе, либо он работает на кого-то - такова моя догадка, не знаю, насколько она хороша.
Руиз почувствовал головокружение от страшного хаоса в мыслях. Алонсо Юбере. Он-то начинал строить теорию, которая была основана на личном желании Кореаны отомстить. Теперь эта мысль показалась ему слишком простой. Неожиданно слишком много совпадений оказалось в этой истории.
- С вами все в порядке? - спросила Алмазная Фасолинка. - Вы знаете Юбере?
- Я… встречался с ним. Очень кратко. - Он вспомнил темноволосую женщину, которая свалилась в яму на поедание генчам.
- Пожалуйста, скажите мне, когда именно произошло нападение?
- Позапрошлой ночью, в три часа утра. Они ворвались и сбежали в течение пятнадцати минут - весьма профессиональная работа во многих отношениях.
Руиз откинулся на кушетку, сердце его бешено колотилось. Эта женщина в яме могла быть Низой, у них было множество времени, особенно у Реминта, чтобы доставить фараонцев к Юбере, прежде чем Руиз проник в крепость.
Алмазная Фасолинка смотрела на Руиза, и ее проницательные глаза горели от любопытства.
- Видимо, мои рассказы огорчили вас. Почему?
Руиз чувствовал, что сейчас сломается под грузом ее сообщений. Он внезапно почувствовал, что больше, чем устал. Мысли его текли гораздо медленнее обычного, так что ему трудно было собрать их воедино, начало каждой мысли исчезало в каком-то ткано, прежде чем он успевал додумать ее до конца.
- Кореана хотела переправить фараонцев к Юбере, когда я украл их у нее, по крайней мере, мне так кажется.
- Если бы она тогда довершила переправку, это было бы чем-то губительным для ваших целей?
- Возможно, - он пытался не думать о том, что Низа может быть мертва, гнить в страшном мертвом супе на дне ямы. Даже если ее тело все еще было живым, может быть, ее уже обработали и превратили в нечто меньшее, чем человеческая личность? Что он может сейчас сделать? Ему нужно было время подумать, проанализировать, какой выбор у него есть. И он не мог быть полностью уверен, что Реминт действовал только по приказанию Кореаны. По крайней мере, было возможно, что за похищением стоял Публий. Он также был связан с Юбере, и ему тоже нужны были дополнительные рычаги, чтобы действовать против Руиза. Реминт, во всяком случае, мог еще и не доставить пленников к Юбере. Он попытался вспомнить те несколько мгновений, которые он провел с Юбере, прежде чем он его убил. Не было ли в них чего-то, что он должен был бы принять во внимание? Потом он вспомнил блеск узнавания, который мелькнул в глазах Юбере - в тот момент он просто отмахнулся от него. Каким образом мог Юбере что-нибудь про него знать, если ему предварительно не сказали про него либо Публий, либо Кореана?
Ему нужно было время подумать, но ведь у него не было этого времени. Если Низу забрали вниз, чтобы деконструировать, процесс уже могли начать. Он глубоко вздохнул и попытался прочистить мысли. Если ее взяли вниз, теперь уже слишком поздно. Но если она до сих пор была в темницах Юбере, тогда есть вероятность, что она какое-то время там и пробудет, поскольку липовый Юбере был не в состоянии приказать отправить ее туда, к генчам. Ему придется исходить из предположения, что так оно и случилось. У него получалось так, что ему надо скорее ловить Реминта, в надежде, что Низу еще не доставили к Юбере. Ему бы очень хотелось избежать нового вторжения в крепость Юбере, поскольку, выполняя эту операцию, он должен будет, по всей вероятности, снять свое заклятие с фальшивого Юбере и тем самым потеряет свое преимущество перед Публием.
Он потер лицо руками, горько жалея о том, что он так устал.
- Все в порядке, - сказал он. - Вам надо знать, кто и почему напал на вас, а мне надо вернуть себе свою собственность. Можете вы мне дать выписку из данных, которые касаются Реминта - его биография, его привычки, его логово, его приятели?
- Могу, и могу добавить туда же доклад, который мне представили присяжные судебные медики пиратов, - может быть, вы найдете там что-нибудь полезное для вас, хотя это было весьма чисто проделанная операция, - сказала Алмазная Фасолинка. - Но я вам все это дам при том условии, что вы поделитесь со мной всем, что узнаете. Я заплачу приличную сумму за все новые данные, которые вы добавите к моим архивам, плюс рыночную цену за тех рабов, которых вы потеряли. И очень хорошее вознаграждение за голову Реминта.
- Заметало, - сказал Руиз усталым и измученным голосом.
- Хорошо, - сказала она.
Она поднялась, взяла дискетку данных с письменного стола и уронила ее ему на колени.
- Но я хочу предостеречь вас - не будьте алчны. Узнайте все, что сможете, и не более того, получите ваши деньги - и будете жить дальше. То, что вы мне сказали, заставляет меня думать, что Реминт каким-то образом все еще связан со своим братом. Не делайте ошибки и не мешайтесь в дела Алонсо Юбере - он играет в Лиге большего масштаба, чем мы, простые смертные. Не пытайтесь заполучить голову Реминта, только разве что в вашу пользу будут невероятные шансы удачи. Он - легенда, как я уже сказала. Он - демон в человеческом образе.
- Наверное, ваш совет правильный.
Она усмехнулась - это была странно хищная усмешка на ее нейтральном сероватом лице.
- Так и есть. Разве что, может статься, вы и есть тот самый Руиз Ав?
Взвод роботов-убийц провел Руиза до выхода.
Снова на борту подлодки он был счастлив видеть, что Олбени все еще держал энергомет направленным на Публия. Он наполовину ожидал, что ситуация еще более ухудшится, чем она уже была.
Руиз вытащил из шкафчика поводок и швырнул его Олбени.
- Заведи-ка его в грузовой отсек и привяжи к скамейке.
Публий вскочил, лицо его озарилось всегдашней его гордыней, кроме того, оно стало багроветь.
- Это уж слишком, Руиз. Я тебе не пленник, мы союзники.
Он поднял голову, чтобы показать ему бешеный ошейник.
- Обращайся со мной как следует, не то я наши билеты прокомпостирую сию секунду. У меня есть мои клоны, какое мне дело до этой старой плоти?
Он вытянул к Руизу руку, в которой подрагивал контроллер. Пальцы скрючились над курком.
Руиз настолько устал, что ничего, кроме раздражения, не почувствовал.
- Тогда нажми - и покончим с этим, - сказал он.
Прошла долгая пауза, и Руиз стал думать, что Публий на самом деле хочет покончить со всеми вопросами. Он все еще не мог заставить себя полностью переключить внимание на происходящее.
Наконец Публий уронил руку и отвернулся. Ненависть, которую излучало его тело, можно было почувствовать в воздухе, как нечто осязаемое, почти видимое искажение воздуха.
- Нет, - пробормотал он, - не этому маленькому ничтожному человечку нас уничтожить. Надо думать и о более важных вещах, даже достоинство можно отбросить, если это необходимо. Если надо, значит, надо…
Он пошел впереди Олбени в грузовой отсек - и в конечном итоге до Руиза донесся щелчок застегиваемого поводка.
Олбени вернулся и положил энергомет со вздохом облегчения.
- Что теперь, Руиз? Я так понял, у тебя еще всякие хлопоты. Где твоя единственная любовь?
- Украли. Потом объясню.
Он попробовал злобно уставиться на Олбени, но слишком устал. Он отвязал подлодку от причала и вывел ее из лагуны, и, как только они вышли на чистую воду, он немедленно погрузил ее в глубину. Он настроил автопилот так, чтобы подлодка ушла на максимально возможную для нее глубину, а потом выключила моторы и бесшумно поплыла вместе с медленными течениями почти по дну Моревейника. Они там будут в наибольшей безопасности.
- Мне надо отдохнуть пару часиков, - сказал Руиз.
Он отогнал и подавил свои опасения. Низу он навсегда может потерять, если в своем теперешнем состоянии сделает какие-либо глупые ошибки. Это было бы фатально.
- Ты тоже устал и тебе тоже нужен отдых, я понимаю, но нам придется отдыхать по очереди. Даже с бешеным ошейником и поводком я не могу заставить себя доверять Публию. Он весьма хитер и смекалист.
- В этом сомневаться не приходится, - сказал Олбени. - Пока тебя не было, он рассказывал мне, как он собирается стать Императором Всего. Он меня даже заинтересовал, хотя и не сказал мне, как это может произойти. Но потом я вспомнил, что он не из того сорта, что может забывать и прощать, так что на его сторону не стоит переметываться ни в каком случае. А я тот парень, который держал дуло огнемета возле его башки.
- В твоей логике нет никакого изъяна, - сказал Руиз. - Слушай, я вырублюсь в кресле рулевого. Разбуди меня в два, и тогда будет твоя очередь.
Он приготовился вколоть себе снотворное и укрепляющие средства, потом сбросил с себя броню, он прикоснулся инъектором к плечу и откинулся в кресле. Глаза его сомкнулись, и он уснул.
Когда он понял, что это ему снится, первой его мыслью, затуманенной сном, была та, что он, слава богу, не вспомнит этого, когда проснется. У него никогда не было хороших снов, никогда… неважно, что они часто начинались очень хорошо.
Он был с Низой на причале, глядя, как она купается в маленьком фонтане. Воздух сиял тем золотым сиянием, нереальным блеском, какой всегда появляется вокруг сцен, которые люди помнят всю свою жизнь, вспоминая снова и снова. Такой блеск придают им только долгие годы воспоминаний. Уже в этом, сквозь сон думал Руиз, сон лгал. Эти события могли быть только всего пару лет назад.
Руиз смотрел на нее со странным чувством тоски и восхищения. Она старательно терла свою гладкую кожу, пользуясь черным песком со дна бассейна, и ее белокожее тело постепенно становилось розовым. Она одарила его милой улыбкой, и теплый янтарный огонек зажегся в ее черных глазах.
Низа казалась такой же грациозной, как бронзовое существо, которое стояло в центре фонтана, шестиногое хищное животное, видимо, какой-то исчезнувшей породы. Его прекрасная страшная пасть была оскалена. Длинные клыки, видневшиеся из пасти, позеленели от времени. Темная вода сбегала по его бокам и капала в бассейн, кипела, исходила паром, словно день был холодный, а вода - горячей. Было что-то захватывающее в том, что вода образовывала какие-то сложный узоры, протекая по броне, перемежаются сложные потоки, сходящиеся и расходящиеся струи завораживали.
Прошло много времени, и бронзовый хищник уже не казался таким грациозным. Его члены оказались толще и не так четко и красиво очерчены. Голова его казалась шишковатым вместилищем ненависти. Руиз оторвал взгляд от противной статуи и посмотрел на Низу.
Он издал сдавленный вопль ужаса. Пока он отвлекся, Низа продолжала старательно оттирать кожу, и результат был ужасен. Ее кожа, ее совершенно белая поразительная кожа исчезла, обнажив кровавое сырое мясо. Она все еще улыбалась ему, но губы ее исчезли, и теперь ее улыбка стала неестественно широкой, а зубы были запятнаны красным. Теперь он увидел, что в действительности песок состоял из темно-голубого кобальтового цвета стекла, которым Низа продолжала сдирать с себя свою плоть.
Он не мог подняться с облицовки фонтана, он не мог найти слов, не мог ничего произнести, ему казалось, что само тело его превратилось в камень. Он хотел удержать ее от того, что она продолжала разрушать свое тело, ведь наверняка было еще не поздно. Она все еще была жива, все еще двигалась, он уже один раз вернул ее к жизни из верной смерти. Почему бы не повторить это? Но он не мог действовать, он мог только смотреть, а она тем временем стала меняться еще страшнее, еще сильнее.
Она стояла и тут же гнила, вместо стекла она теперь мылась пригоршнями могильных червей, которые вползали, ввинчиваясь, в ее тело, и ее плоть пульсировала их не видимым глазу движением. Она была мертва, давно мертва, но почему-то двигалась.
Ее плоть темнела, разжижалась, спадала с нее в бассейн, который теперь казался мерзким отстойником, полным заразы и кипящего разложения.
Он ждал, наконец, что увидит чистую белизну кости, но то, что он увидел, оказалось бесконечно хуже. Когда в конце концов вся плоть отпала прочь, под нею он увидел блестящий металл робота-убийцы. Это существо - он не мог называть его Низой, - двигалось с быстротой и точностью насекомого к середине фонтана и положило свои когти на плечо бронзового животного.
Со стоном, который заставил Руиза подумать о давно запертых замках, которыми не пользовались, которые вдруг открылись глубоко под землей, зверь сошел с пьедестала и зашевелился.
Оба они, существо и зверь, движением, которое продолжалось века, перевели свои взгляды на Руиза. Их красные глаза были полны немеханическим голодом.
Чудовищно-синхронным движением они сделали шаг по направлению к нему, и робот-убийца поднял руку в страшном гротеске нежного объятия.
Он проснулся с воплем, не в состоянии вспомнить, что же напугало его так страшно.

20

Руиз пришел в себя, покрытый липким потом, чувствуя себя не намного лучше, чем перед тем, как он лег спать. Он потер лицо ладонями, протер глаза, выжидая, пока не пропадут последние следы сна. Он уже забыл содержание сна, но помнил, что в нем каким-то образом была Низа. И он почувствовал страшную пустоту при мысли, что потерял ее. Иногда ой жалел, что не помнит своих снов, пусть даже они бывают неприятными, каким наверняка был этот сон, так напугавший его.
Олбени вскочил и пошел к Руизу, но, видимо, передумал, и теперь стоял неподвижно, протягивая к приятелю руку жестом не то предостережения, не то успокоения.
- Черт тебя подери, Руиз, - сказал он, - у меня от тебя мурашки по коже. Ты в порядке?
- Еще бы. Все о'кей. - Руиз выбрался из штурманского кресла и увидел, что он проспал почти полных два часа, которые сам себе разрешил. Он размял свое раненое плечо и решил, что оно хорошо заживает, отвечая на тканевые стимулянты, которые ввела медицинская прилипала.
Олбени покачал головой.
- Что за дурдом, - сказал он, покачивая головой.
Лицо его было бледно в вырезе шлема, и он ей улыбался.
- Прости, - сказал Руиз. - Почему бы тебе не поспать? Мне надо просмотреть дискетку с данными, и надо составить хоть какой-то план.
Он начал снова втискиваться в броню, морщась от кисловатого запаха, который исходил от мономолевых сегментов.
Секунду Олбени не реагировал, потом, казалось, расслабился от какого-то напряжения, которое Руиз не заметил, пока Олбени не пошевелился.
- Ага. Ага. Наверное, я так и сделаю.
Он начал стягивать собственную броню, и Руиз заметил, что руки у него дрожат.
- Что тут происходило? - спросил Руиз.
Олбени пожал плечами и уселся в штурманское кресло.
- Ничего особенного. Мы в течении, которое идет на запад, плывем-дрейфуем со скоростью пол-узла в час. Там, на поверхности кой-чего творилось, как раз когда ты уснул, кто-то все время возился и трепыхался, включили тьму сонаров и опускали детекторные драги, такое ощущение, что кто-то чего-то искал. Это не нас, часом?
- Может, и нет, - ответил Руиз. - А еще что-нибудь было?
Олбени неловко и смущенно заерзал.
- Наш бывший работодатель… Он совсем без пятой клепки с поехавшей крышей, а? Он мне тут рассказывал про свое искусство, пытался меня напугать как следует. Должен тебе сказать, в этом он преуспел. Теперь мне понятно, почему ты сказал, что лучше хочешь умереть, чем попасть ему в лапы.
Он вздохнул и посмотрел на Руиза измученными глазами.
- И я тоже так решил. Надеюсь, ты можешь с ним управиться, Руиз.
- Мне тоже так кажется, - ответил Руиз, стараясь говорить как можно увереннее, - если вообще кто-то может с ним справиться.
- Ладно, - Олбени вздохнул и закрыл глаза. Секундой позже глаза его закрылись, и он начал храпеть.
Руиз потянулся, потом подошел к панели коммуникатора и засунул туда дискетку Алмазной Фасолинки.
Реминт снова позвонил, вскоре после рассвета, и разбудил Кореану от неспокойного сна, в котором ей снились страшная опасность, угроза гибели и побег. Сны ее были окрашены страшными картинами из безумных коридоров Добравита - это была протечка из намертво отрезанного от сознания ее детства и детских воспоминаний.
Мармо ответил на вызов, но Реминт настаивал, что он должен говорить только с Кореаной. К этому времени Кореана стояла в дверях, расчесывая спутавшиеся от сна волосы. Когда она увидела, чье лицо заполнило экран, она подошла к панели коммуникатора.
- Что такое?
- Еще одно наблюдение.
- Где?
Теперь она совершенно проснулась, ее плохие сны испарились в огне ее ненависти.
- В казармах. Он прибыл туда в маленькой подлодке, вошел внутрь на несколько минут, потом вышел, взошел на борт подлодки и уехал.
Бесстрастное лицо Реминта ничего ей не сказало.
- Ты его схватил? - она вся исполнилась восторга.
- Нет. Мы ожидали, что он прибудет в надводном транспорте - скажем, на воздушной лодке - и соответственно устроили все наши ловушки. У нас не было никакой возможности напасть на него в лагуне казарм. У нас были страшные трудности даже с тем, чтобы ввести туда шарик-шпион. Пиратские властители вне себя, они пылают от ярости, они вооружили казармы многочисленными роботами-убийцами, они меня повсюду ищут. Я боюсь, что моя полезность моему брату навсегда пострадала - настолько сильно она уменьшилась.
При этом отступлении от темы что-то зажглось в глазах убийцы.
- Но ты идешь за ним по пятам? Уж это точно?
- Нет. По выходе из лагуны лодка нырнула прежде чем мы успели прикрепить к ней отслеживающее устройство; Она ушла на максимальную глубину, а потом выключила моторы, и мы не в состоянии были уловить что-либо нашими детекторами.
- Идиот несчастный! - Ее восторг превратился в жгучую ярость. - Я тебе перережу глотку и скормлю тебя маргарам.
Реминт, казалось, совершенно не отреагировал на ее вспышку. Он откинулся назад, и в поле зрения камеры появился сонический нож. Он включил нож и притронулся лезвием дрожащего воздуха к своей шее.
- Это твой приказ?
Пока он говорил, лезвие впилось в его горло, немножко, но тонкая струйка крови побежала по лезвию и забрызгала линзу камеры крохотными красными брызгами.
- Нет! Нет! Не будь дураком! - она смотрела, как он выключил нож и спрятал его, видимо, совершенно не интересуясь тем, что красный ручеек бежал по упругим мускулам его шеи. Как она поняла, это было существо, на которое совершенно не распространялся человеческий опыт, она никогда не имела дела с такими людьми, хотя у нее было несколько генчированных рабов. Никто из них не проявлял такого ледяного неистовства. Реминт до своей деконструкции, должно быть, был незаурядным человеком.
Он взглянул на нее, глаза его не выражали никаких чувств.
- Мне продолжать?
- Да.
- Тогда следующее: Руиз Ав теперь обдумывает то, что он узнал в казармах. Мне кажется, что он станет разыскивать меня в моем некогда любимом месте, в фабулярии неподалеку от крепости моего брата. Пиратские властители уже посетили Селадон Уинд, как называется это место, и их агенты все еще сидят в каждой дыре и в каждом углу. Это он и так знает, но судя по моей оценке этого человека, он посчитает, что сможет открыть нечто новое, что упустили правительственные агенты. Что лорды были слишком глупы и упустили какую-нибудь важную информацию. Он совершеннейший эгоманьяк, я тоже таким когда-то был. Мы очень и очень похожи во многих отношениях.
Его отстраненность от того, что он говорил, была совершенно невероятна, хотя он и был просто роботом из плоти и крови, как его понимала Кореана..
Кореана задумалась.
- Ты его там поджидаешь?
- Я и мои многочисленные убийцы прячемся в соседнем дворце развлечений.
Она приняла решение.
- Пришли мне проводника. И я к тебе присоединюсь.
Взгляд его был спокойным и оценивающим.
- Твоя страстность может оказаться губительной для успеха моего плана.
Она оскалилась, зарычала и сказала:
- Пришли, говорят тебе.
Тут она выключила коммуникатор.
Потом она откинулась на спинку стула и стала думать про Руиза Ава, про его необъяснимое везение. Откуда-то из глубин поднялось воспоминание и стало ее терзать. Она вспомнила, как она думала относительно Руиза Ава, о том, берется ли его уверенность в себе из глупого незнания истинных опасностей его положения или она бралась из такой всепоглощающей силы, что ему действительно не надо было ее бояться.
Ее охватила дрожь, и она невольно поежилась. Нет-нет, это было смешно и нелепо. Множество раз она держала его жизнь в своих руках, много раз она могла без усилий погасить эту жизнь, и он не смог бы ей сопротивляться.
Спокойно, говорил ей крохотный голос изнутри, однако все еще Руиз Ав жив, и ставит тебе палки в колеса, и не обращает на тебя никакого внимания, занятый своими делами.
Несколько подзаголовков появились на экране, и Руиз дотронулся до первого, который гласил: ЗАПИСИ НАБЛЮДЕНИЙ. Полоска меню расширилась, показала свои подзаголовки, и Руиз выбрал ту, что гласила: НАПАДЕНИЕ НА КАЗАРМЫ.
Экран на миг очистился, потом его заполнило слегка зернистое изображение, резко освещенное, на экране появился крупный человек в зеркальной броне, который быстро прошел сквозь входной портал казарм, его сопровождали две меньшие фигуры, тоже в броне. В правом углу экрана высветилась надпись: РЕМИНТ Ю-ЮБЕРЕ И ДВОЕ НЕИЗВЕСТНЫХ.
Руиз внимательно изучал своего нового врага. Ему стало слегка нехорошо. Он никогда не встречал Реминта, но он ЗНАЛ, что он такое, это было знание, рожденное из бесчисленных кровавых столкновений, которые сделали Руиза тем, чем он был.
Руиз внезапно и совершенно убедился в том, что Реминт был как раз таким убийцей, какого он больше всего боялся, самый неприкрытый и самый смертоносный тип убийцы, человек, который полностью жил одним моментом, кого не беспокоили ни угрызения совести, ни предчувствия. Этот человек двигался так же легко, как обычно движутся недавние иммигранты с планет с более высоким уровнем гравитации, попавшие в легкие условия. Он производил впечатление силы, перед которой невозможно устоять, силы, которая была прочно и крепко связана. За этим забралом из зеркальной брони глаза Реминта, должно быть, скользили по сторонам, изучая, прицениваясь, взвешивая обстановку. Все оценивалось только с точки зрения цели, которой надо было достичь. Он немедленно уничтожил бы все, что могло помешать этой цели, причем сделал бы это безжалостно и эффективно.
Руиз притронулся к экрану, и в левом нижнем углу появилось изображение лица Реминта, каким он был во время своего первого визита в казармы. В чертах этого лица он смог увидеть кое-какие черты Алонсо Юбере, но сходство было смутным, неясным, его еще более смазывали усиленные специальными тканями кости и мышцы. Глаза, лишенные всякого выражения, мерцали в прорезях нечеловечески натянутой кожи лица. Если только можно было так сказать, то без брони убийца казался еще более страшным - настоящая машина для уничтожения.
Собственно говоря, это был он сам в недавнем прошлом, это было примерно такое же впечатление, словно он посмотрел в затуманенное зеркало и увидел там вдруг ухмыляющийся череп. Руиз передернулся. Можно ли было победить такого человека? Он никогда бы не посчитал это возможным, останься он сам прежним человеком, каким он был.
Экран разделился на две части и показал еще одну группу закованных в броню людей, их было всего четверо, и экран высветил надпись: ПРИСПЕШНИКИ РЕМИНТА Ю-ЮБЕРЕ, ЛИЧНОСТИ НЕ УСТАНОВЛЕНЫ.
Руиз нажал кнопку пуска изображения вперед и прокрутил пленку до того момента, когда захватчики оказались уже в здании казарм. Две группы вооруженных разбойников встретились возле закрытого входа на площадку для общих прогулок. Он увидел Фломеля, которому, вероятно, Реминт дал керамический взрывной карандаш. Фломель присоединил карандаш к механизму шлюза безопасности в прогулочном пространстве. Он увидел, как Фломель взорвал карандаш, тем самым расплавив механизм замка, что позволило Реминту и его людям проникнуть в пространство для прогулок и комнату общих игр.
Потом на экране появились вспышки и грохот оружия, разорванные взрывами тела, бег, визг, крики. Сквозь общую истерику разбойники двигались весьма эффективно, спокойно убивая каждого, кто пытался встать на их пути.
Они подложили петарды под внутренние двери, взорвали двери в камеры остальных фараонцев, ворвались внутрь. Явно задней мыслью последних нападавших было прихватить с собой по дороге несколько ближайших рабов и погнать их перед собой.

Предыдущая страница 22 Следующая страница


23 Рэй Олдридж

Руиз остановил запись и нахмурился. Он все еще был очень уставшим, но что-то в последовательности этих событий беспокоило его. Почему их попытка прикрыть истинные цели нападения была такой неуклюжей? Во всех остальных аспектах операции Реминт оказался блистательно холоден, он командовал нападением с нечеловеческой точностью.
Из какого-то глубинного слоя его привычной паранойи выплыла пузырьком мысль, и Руиз не мог не рассмотреть ее: что это, хорошо рассчитанная шарада, чтобы выманить Руиза Ава из укрытия?
Он покачал головой. Даже если это и был гамбит хорошо рассчитанного плана заманить его в ловушку, ему все еще оставалось на этот ход ответить. Он взял эту мысль на заметку, чтобы потом рассмотреть на досуге, и запустил запись прокручиваться дальше.
Охранные силы казарм наконец начали реагировать, и они притащили с собой мономолевые баррикады и тяжелые орудия, пытаясь предотвратить бегство нападавших.
Реминт, казалось, перешел в какой-то иной отсчет времени, так что движения его на пленке получились смазанными от невероятной скорости, невзирая на то, что Руиз максимально замедлил пленку.
Реминт рванулся вперед, прокатившись под баррикадами, прежде чем охранники смогли прореагировать и нацелить на него свои орудия.
Руиз смотрел эту кровавую расправу в замедленном проигрывании, в ужасе и завороженности. В движениях убийцы была какая-то кровавая красота, когда он разворачивался от одного охранника к другому, круша соническим ножом и стреляя из игольчатого лазера другой рукой. В одно мгновение полегли шесть охранников.
Один из них прожил достаточно долго, чтобы выстрелить плохо прицеленную очередь. Волна сверхзвуковых частиц срезала двоих из приспешников Реминта, чьи торсы превратились в осколки брони и кости. Только их ноги остались стоять, замороженные ледяным воздухом, изрыгая потоки крови.
Когда орудие выстрелило, Руиз услышал, как его сердце неровно забилось, словно оно сжалось от тревоги за Низу. Однако она и остальные были в центре кучки, которую образовали нападавшие, и взрыв миновал их совершенно.
Один из нападавших держал в руке нейронный кнут, которым он стегал пленников по ногам, как только они замедляли ход. В этот момент он коснулся кнутом Низы, которая споткнулась, она посмотрела наверх, прямо в камеру, взглядом, полным боли и потрясения.
Руиз остановил картинку и увеличил кадр, пока ее лицо не заполнило экран. Взгляд его остановился на чистых линиях ее лица, на скулах, на ясных черных глазах, которые блестели от слез, на красивых губах. Даже в апогее страха и потрясения черты ее отличались твердостью и силой. Можно было только восхищаться ею. Руиз подумал, что почти видит ее мысли. Она думала о побеге, а если это окажется невозможным - то о том, как выжить. Потом, в озарении, Руиз понял, что она думает еще и о том: ГДЕ РУИЗ АВ?
Он дотронулся до экрана, и пленка пошла дальше. Он смотрел с закаменелой решимостью, как разбойники промчались по коридорам на причал, где их ждала потрепанная бронированная воздушная лодка.
Разбойники, погоняя перед собой своих пленников, влезли в лодку. Она помчалась прочь, ее мощные моторы гремели, выбрасывая пышную струю выхлопного газа. Свет и горячие лучи огня вылетали из жерл ее орудий, когда она разбивала остальные суда, которые стояли в лагуне. Видимо, таким образом пытались отсечь возможность их преследовать.
Точка съемки камеры дрогнула и потом снова укрепилась. Впечатление было такое, словно снимали с лодки, преследующей похитителей.
Через несколько мгновений орудийное кольцо на лодке разбойников развернулось, и возникла вспышка оранжевого огня, экран побледнел. Потом возникла надпись: СЛЕДЯЩЕЕ УСТРОЙСТВО РАЗРУШЕНО.
Руиз нахмурился. Ему хотелось, чтобы он не чувствовал такого страха перед убийцей Реминтом. Этот страх подрывал его собственную эффективность.
Что-то холодное и жесткое зашептало в глубинах его сознания слова, которые он сперва прогонял, не желая их слышать. Однако шепот становился все громче, пока он не в состоянии больше был не обращать на него внимания. "ОСТАВЬ ЕЕ. Наверняка она все равно что мертва, - уговаривал его этот внутренний голос. - Она тебя погубит. Как ты можешь в этом сомневаться?"
- Наверное, сомневаться невозможно, - пробормотал он.
Но перед глазами его плыло лицо Низы, такое, каким он видел его на пленке: Прекрасное, нежное, правдивое. Она крепко укоренилась в его сердце. Он не мог бросить ее, неважно, каким бессмысленным мог оказаться путь, направленный на ее спасение. Он не мог ее покинуть. Если обстоятельства оторвали ее от него, он не думал, что сердце его еще сможет без нее биться.
Он заставил свое внимание сосредоточиться на проблемах момента и просмотрел материалы Алмазной Фасолинки до конца.
Когда он покончил с этим делом, он не перестал бояться Реминта Юбере, но он знал, где ему начать его искать.
Олбени сидел в кресле второго пилота, а Руиз проводил лодку в одно из отверстий под водой, которые вели в лагуну в самом сердце Моревейника.
- Ты четко уверен, что знаешь, что делаешь? - Олбени все еще был бледен и напряжен.
- Нет, - сказал Руиз настолько весело, насколько был в силах. - Но в какие-то времена, не так уж давно это было, наш человек, которого мы ищем, потратил массу времени и денег в Селадон Уинд. Может быть, тут я нападу на его след.
- Что тебя заставляет думать, что ты справишься с этим лучше, чем пиратские владыки? У них прекрасные шпионы, а шпионаж - не твоя специальность.
Олбени, казалось, крепко сомневался в нем.
Руиз пожал плечами. Он кое-что объяснил Олбени, на кого они охотятся, опустив несколько самых страшных подробностей.
- Мы с ним - два сапога пара, - сказал он, - я понимаю его лучше, чем пиратские владыки.
- Что-то не верится, - сказал с сомнением Олбени.
Руизу тоже не очень-то верилось, а что было делать?
Лагуна была сплошной огромной черной пустыней под высоченным куполом просевшего металла, пустота, километр в диаметре.
Руиз стоял на верхней палубе и смотрел вверх. По куполу ползали светящиеся червячки, которые образовывали переливчатые узоры холодных цветов. Видимо, это было древнее произведение биоискусства, которое умерло мучительной смертью.
По тихой стоячей воде были разбросаны опознавательные огни прочих судов. Руиз не так хорошо мог их разглядеть, чтобы точно сказать, есть ли среди них бронированная лодка Публия. Однако он предположил, что та лодка, которую Публий использовал только что, все-таки не здесь. Наверняка пираты нашли бы ее, будь Реминт настолько глуп, чтобы появиться здесь.
Они выбрали автоматический причальный буй. Как только он пришвартовал их причальные канаты, буй вызвал челночок, который, как и многие другие, поджидал у берега лагуны.
Челночок прибился к ним, и Руиз сошел по узеньким ступенькам, которые были вделаны в округлые бока подлодки. Олбени наклонился и облокотился на наблюдательную башенку подлодки, глядя вниз на Руиза. Его лицо терялось в темноте.
- Все же мне думается, что надо бы залечь на дно, пока не успокоится вся эта суматоха. Я знаю места, где нам будет сладко, сытно и уютно.
Он говорил странно бесстрастным тоном. Руизу вдруг показалось, что какой-то жизненно важный механизм разбился в Олбени. Он подумал, что бы это такое могло быть и когда это произошло. И почему то же самое пока не случилось с ним самим.
- Наверное, ты прав, - ответил Руиз, - но мне кажется, что у меня нет выбора. Если ты хочешь, я тут высажу тебя на берег без всякой обиды.
Олбени вздохнул.
- Нет уж, я при тебе останусь. Ты все еще везунчик, Руиз Ав. Мне что-то нужно, чего-то все время не хватает. Может быть, как раз этого. Кроме того, кто же будет присматривать за нашим милостивцем и благодетелем?
Руиз не знал, что и сказать. Челночок толкнулся в стенку подлодки и настойчиво загудел.
- Спасибо, - сказал он наконец, и шагнул в челночок. Он оглянулся на Олбени, когда челночок заскользил к берегу и стал удаляться от лодки.
Олбени помахал ему рукой и сказал тихо, так, чтобы было слышно по воде, которая хорошо доносит звуки:
- Удачи тебе, Руиз. Найди то, что надо именно тебе.
Челночок снова загудел, на сей раз вопросительно.
- Лабиринт Селадон Уинд, - сказал Руиз ему, и челночок повез его.
Руиз присоединился к процессии странных людей, которые шли по узкому причалу к воротам Селадон Уинд. Справа от него была пара старых пиратов, покрытых густой сетью шрамов, на них были типичные для их племени развеселые яркие комбинезоны из пламенного шелка, они приятельски обнимали друг друга за плечи и шептали нежные слова друг другу в грязные уши. Слева от него, на неприятно близком расстоянии, был какой-то варвар из пустынного мира, закутанный в черные одежды, из которых исходил лязг и звяканье многочисленного оружия. Руиз слегка отодвинулся от него и замедлил шаг, так что человек прошел мимо него, окутанный облаками немытого со времен потопа тела и сильного запаха гашиша. Дальше на причале стояла группа давно потерявших человеческий облик зверятников, с полдюжины мужчин и женщин с толстыми щетинистыми шкурами и свиноподобными мордами с торчащими белыми клыками. Они прыгали по причалу словно школьники на экскурсии.
Прямо перед ним шагала стройная высокая женщина, совершенно нагая, если не считать туфелек со стальными чешуйками и огромной гривы очень светлых волос, спрятанных в сетку, украшенную рубинами цвета голубиной крови. В других обстоятельствах Руиз непременно заинтересовался бы приятным ритмом ее походки.
Но сейчас все, о чем он мог думать - это страшная нечеловеческая уверенность и ловкость, с которой Реминт расправился со своими врагами. Было глупо беспокоиться о том, что он может встретить Реминта в фабулярии. Никто не мог бы оказаться настолько глуп или столь же нагл. Но это было начало следа, который мог бы привести к Реминту, и Руиз все больше и больше боялся этого наемного убийцы. Он чувствовал, как ускоряется биение его сердца, чувствовал пот, выступивший на лбу, хотя причал охлаждался мощными вентиляторами, и он ругал себя за свою слабость, которая может привести не только к его собственной гибели, но и к гибели Низы - если она все еще была жива.
Когда он подошел к дальнему концу причала, он смог подавить панику в сознании, хотя все еще чувствовал ее самым краешком мозга. Он встряхнул головой и попытался незаметно расслабить плечи.
Ворота были высокие, из какой-то имитации камня, они были вделаны в металлическую стену фабулярия. Глубоко вырезанные на фронтоне арки барельефы представляли собой элементы тысячи мифических традиций - большая часть человеческих существ, которые проходили под этой аркой, наверняка находили в изображениях этих барельефов что-нибудь знакомое для себя. Боги Старой Земли соперничали тут с диббуками мира Ях и андрозианскими чикчарнами. Аватары Змеиной Тайны извивались вокруг икон Хлорофиллового Ока. Нилотские суккубы похотливо льнули к святым Мертвого Бога. Эффект создавался такой, словно они сговорились создать мифический буйный хаос..
В центре арки была надпись на одном из архаических алфавитов Старой Земли, которую Руиз не мог расшифровать.
В стороне стоял высокий охранник-Мокрассар в плаще, расшитом драгоценными камнями, - это был привратник. Старательно поставленный прожектор отбрасывал слепящие искры от плаща охранника, но Руиз наметанным глазом оценил, что плащ скроен так, чтобы не стеснять действий воителя. Тщательно отрепетированным театральным жестом он поднял вокализатор и включил его. Оттуда раздалась явно записанная речь.
- Можете оставить оружие при себе, - пропел вокализатор сладким бесполым голосом. - Но помните - войдя внутрь, вы попадаете под юрисдикцию законов Селадон Уинда. Попробуйте только поранить или обидеть кого-то… и вы сами будете поранены и обижены. Попробуйте убить… и вы сами будете убиты. У нас есть последние устройства безопасности, которые снабжены самостоятельным разумом, поэтому не рассчитывайте на то, что вам удастся обмануть нашу бдительность.
- Не стану, - сказал Руиз Ав тоном нерадостной надежды и прошел в ворота Селадон Уинда.

21

Кореана появилась в соседнем дворце удовольствий как раз в тот момент, когда Руин Ав лязгал по причалу в фабулярий. Дворец удовольствий был совсем в упадке, его холл был грязен, ковер протерт до дыр, и в тот момент посетителей в нем совершенно не было. Существо неизвестной расы сидело за матовым окошком отсека безопасности, читая древнюю напечатанную книгу. Он не поднял глаз на Кореану и ее проводника, когда они зашагали к лифтам.
Ее проводник постучал по поцарапанной и избитой двери в длинном, скупо освещенном коридоре, и дверь приотворилась на волосок. Человек, закованный в броню, внимательно, но быстро осмотрел ее, прежде чем впустить.
Она немедленно почувствовала возросшее напряжение Реминта. Он наклонился над экраном, на который шарик-шпион передавал информацию. Экран стоял к самом темном углу обшарпанного номера. Реминт сперва совершенно не обратил внимания на ее приход, потом поднял на нее свой бесстрастный взгляд. Он не сказал ни одного приветственного слова.
Парочка мальчиков-игрушек скорчилась вместе на сальной, покрытой пластиком кровати, их разрисованные глаза были выпучены от страха, они крепко прижались друг к другу. Они смотрели на Кореану с жалкой надеждой на то, что она либо отпустит их, либо использует привычным для них образом. Она подумала, почему это Реминт попросту не убил их и не засунул тела в стенной шкаф. Но, может быть, он предчувствовал долгое ожидание и не хотел, чтобы в комнате поднялась вонь. Ей пришло в голову, что мальчики, наверное, думают, что в происходящем они тоже играют какую-то роль, что их присутствие здесь каким-то образом отражалось на событиях. Что-то в этой мысли не понравилось ей, от чего-то стало не по себе, но она не стала задумываться над этим.
- Он здесь, - сказал Реминт своим бесстрастным голосом.
Она пробежала через всю комнату и попыталась оттереть его плечом от экрана. Это было такое же ощущение, как если бы она попыталась оттолкнуть каменную гору. Потом он сам отодвинулся, и она смогла увидеть Руиза Ава, который шел по стальному причалу позади прекрасной нагой женщины. Его темное лицо ничего не отражало, кроме спокойной настороженности. Она попыталась представить себе, о чем он сейчас может думать - и не смогла.
- Чего ты ждешь? - спросила она Реминта.
- Я не могу трогать его здесь или в Селадон Уинде. Уинд предлагает услуги самым опасным существам во вселенной, тем более в Моревейнике - они готовы на все. Если бы Руиз Ав был бы настолько смекалист, что спрятал бы своих людей в Уинде, я никогда не смог бы вытащить их оттуда… Хотя мифогоги довели бы их до полного помешательства, если бы он их оставил слишком надолго.
- Так как же ты предлагаешь вытащить его оттуда?
- Мне кажется, я знаю, где он станет меня искать.
- И где же это? - резко спросила Кореана. Она начинала терять терпение от весьма скупых и мало что говорящих ей высказываний Реминта.
Ремонт какое-то мгновение не отвечал.
- В моих прежних снах. Я там спрятал ему приманку.
Селадон Уинд был весьма впечатляющим местом, если сравнивать его с прочими фабуляриями, которые посещал Руиз. Вход состоял из длинного узкого амфитеатра. Посетители прохаживались по выложенному белыми изразцами полу, а бледные холоизображения тысяч древних богов и демонов смотрели молча из рядов сидений, которые поднимались высоко к потолку. В дальнем конце белой колоннады были двери, в которые посетители проходили в ту часть фабулярия, которую они выбрали. Свет был слабым, красноватым, а в воздухе, вне всякого сомнения, витали феромонные соблазнительные струи. Руиз почувствовал, как настроение его становится мрачнее и более агрессивным.
Когда он подошел к колоннаде, он встряхнулся, словно пытаясь стряхнуть с себя все те опасные добродетели, которые он недавно приобрел: сострадание, милосердие, сочувствие, верность… Реминт не знает ничего такого, а сейчас ему надо стать максимально таким, как Реминт, если он надеялся пройти тропой убийцы в фабулярии.
Руиз заставил свой разум стать спокойным, а сердце жестким. Он пытался повернуть время вспять и снова стать тем смертоносным существом, которым он некогда был.
В некотором роде он преуспел.
Семь арок колоннады были украшены, каждая, оживленной холокартинкой, которая изображала, какого рода мифы можно было встретить в данной части фабулярия.
Руиз остановился и посмотрел на изображения.
Чуть погодя он обнаружил, что его внимание сильнее всего притягивает арка, которая изображает богиню, похожую на Кали, чьи четыре руки держали нож, гарроту, пульсатор и энергомет. Руки грациозно извивались, образуя узор, который через некоторое время начинал казаться чрезвычайно соблазняющим, а на черном лице богини была улыбка, которая казалась то свирепой, то ласковой. Черты ее лица были резкими, почти жестокими, а глаза ее горели едва сдерживаемым безумием. Ее шесть темных грудей были красивейшей формы и обнажены. Они подпрыгивали крайне соблазнительно с каждым ее движением, словно они были сделаны из какой-то божественной субстанции, которая была легче плоти.
Он прошел под арку, и механический проводник выскочил из ниши справа от него. Он предложил ему поднос с изысканными опьяняющими средствами, галлюциногенами и транквилизаторами. Когда Руиз отклонил их, проводник сказал:
- Идите за мной!
И скатился по чуть наклонному коридору с механической легкостью.
- Он почуял приманку, - сказал Реминт. - Он выбирает точно так же, как выбрал бы я.
Кореана смотрела на Руиза Ава, который быстрым шагом двигался за механическим проводником. Лицо его все еще ничего не выражало, но теперь на нем появился оттенок какого-то неуловимого чувства, которое беспокоило Кореану тем, что было ей как-то таинственно знакомо. Он казался еще более элементарно опасным, чем когда она видела его в последний раз.
В чем же была разница? Она посмотрела на Реминта, чье лицо было освещено зеленоватым светом экрана, и поняла, что у него и Руиза Ава одинаковое выражение лица.
Механический проводник провел Руиза Ава в большую ротонду, где свет казался еще тусклее, чем в центральном холле. В центре ротонды был искусственный бассейн, где светящиеся ночные угри проплывали под розоватыми водяными лилиями, оставляя на воде светящиеся следы. Из бассейна исходили запахи разложения и бешеной жизни. Высоко вверху Руиз Ав почувствовал присутствие компьютеризированного оружия, которое прослеживало ленивые движения посетителей.
- Это Зал Муки и Обновления, - сказал механический проводник и укатился прочь.
По периметру было около сотни или чуть больше трапециевидных отверстий, в каждом из которых была мифогога. Одни из отверстий были занавешены, тем самым указывая на то, что мифогога уже была занята посетителем или по другим причинам не работала. Но большая часть существ, которые обитали в этой части Селадон Уинда, сидели у порогов своих мифогог, ожидая клиента. Несколько прочих потенциальных клиентов блуждали по периметру, включая высокую женщину, следом за которой он прошел в Селадон Уинд.
Первым мифогогом слева был старый, покрытый шрамами мужчина, у которого на плече были татуировки Ретрантического надзирателя. У него была копна тоненьких седых косиц на голове. Он посмотрел на Руиза с вопросительным поднятием бровей. Руиз ответил ему взглядом, ожидая, что последует проблеск узнавания, который он ожидал увидеть в глазах того, кто создавал мифы для Реминта. Он не почувствовал ничего, кроме легкого отвращения.
Руиз начал прохаживаться по периметру, заглядывая в каждую мифогогу, мимо которой проходил, все еще окутанный холодной целеустремленностью, которую он взял на вооружение, когда вошел в холл фабулярия. Кое-кто из мифогогов отвечал на его взгляд ярким хищным взором, кое-кто отводил глаза, охваченный смутной тревогой в глубине своего странного и помешанного естества. Он прошел мимо женщины из Плакальщиц по Быкам, чьи волосы были причесаны так, что имитировали шипы, Дальметрианского ренегата, покрытого голубой чешуей, мальчика с жабрами, в чьих глазах затаилась древняя мудрость. Он плавал в гигантской рюмке мутно-зеленой жидкости - и еще там была дюжина других, столь же странных. Никто из них с ним не разговаривал. Видимо, администрация считала, что Селадон Уинд - место фешенебельное, и воспрещала какое-либо расхваливание услуг и товара.
И все же он почувствовал волну интереса, которая следовала за ним, пока он обходил ротонду, интереса, который, казалось, шел впереди его медленного обхода Зала. С внезапной спешкой распахивались все новые и новые занавески, и мифогоги вытягивали шеи, чтобы как следует его рассмотреть.
Их неожиданное внимание подстегнуло его на больший уровень осторожности, и он почувствовал, что он ближе к цели. Теперь он ощущал себя почти что прежней личностью.
Он шагал все дальше и дальше. Большая часть мифотворцев, казалось, очень гордилась своей пестрой эксцентричностью, словно качество их мифов и сказок могло хоть как-то зависеть от их странных нарядов и чувства вкуса. В моде явно было упадочничество, подумал Руиз. От него он начинал уставать. Кое-кто из мифогогов подмигивал ему, выразительно скалил зубы в усмешке, делал молча приглашающие жесты. Никто из них, казалось, не отличался тем стилем, который привлек бы внимание человека вроде Реминта.
Руиз начал обходить ротонды во второй раз.
Реминт переключил экран на другое следящее устройство. Кореана увидела человека с лицевым протезом из чеканного серебра, который смотрел невидящими глазами и молчал.
- Он здесь, - сказал Реминт.
- Как я его узнаю? - произнес человек металлическими губами.
- Как ты меня узнал?
Человек вздохнул и кивнул. На миг он наклонил голову, так что Кореана его не видела. Когда он снова поднял голову, на нем была грубая кожаная маска в виде лица Реминта Ю-Юбере.
Реминт выключил экран.
- Теперь нам остается ждать.
Руиз был уже на четверть пути вокруг ротонды, когда на две двери впереди него распахнулись занавески - те, которые при его предыдущем обходе были задернуты.
Когда он подошел к отверстию и увидел мифогога, который сидел на высоком деревянном стуле, он почувствовал неприятный укол узнавания и отступил на шаг. Наверху орудия зажужжали, почувствовав необычно быстрое движение.
Потом он увидел, что это не его враг, что это только маленький, плохо сохранившийся киборг, на котором была кожаная маска. Киборг не обращал на него никакого внимания, он смотрел на бассейн, сидя совершенно неподвижно.
Руиз почувствовал, как внимание остальных мифогогов усилилось, когда на него стали обращать внимание посетители, и он почувствовал себя немного не в своей тарелке. Он подошел поближе и прищурился на мифогога, который по-прежнему не обращал внимания на его присутствие. Интересно, какие слова по ритуалу надо сказать, чтобы воспользоваться услугами мифогога? Сперва Руиз даже не мог их вспомнить, потому что его никогда не привлекали искусственные мифы, которых столько было в распоряжении фабуляриев Дильвермуна, он не мог понять, что в них так притягивает остальных, поэтому он редко посещал подобные места.
Потом он вспомнил, что именно надо сказать.
- С кем говоришь ты, сказитель?
Лицо мифогога слегка повернулось в его сторону. Руиз понял, что киборг был слеп, эксцентричный выбор, свидетельствующий о желании эпатировать остальных, поскольку никто из живущих в пангалактике не был обречен на слепоту с развитием техники, тем более по своему выбору стать слепым…
Мифогог заговорил с небрежным, не вымученным красноречием:
- Я говорю с теми, кто владеет мечом, к воителям ночи обращены мои слова, к тем, кто соблюдает приличия и порядок, к праведным очистителям плоти. С теми говорю я, кто хранит убийство в сердцах своих.
Руиз поколебался. Его самые глубокие подозрения внезапно пробудились. Как мог он встретить такого человека, как Реминт Ю-Юбере, и не подозревать, что где-то для него расставлена ловушка? С другой стороны, неужели враги его были настолько глупы и самонадеянны, чтобы считать, что он сам, добровольно войдет в логово мифогога? В это трудно было поверить. К несчастью, он никогда не был человеком, который привлекал к себе глупых врагов.
Более того, как могли его враги знать, что он появится именно в этом месте, что можно было устроить ему такую сложную ловушку? Невзирая на то, что он считал, что неплохо понял характер Реминта Ю-Юбере, он не мог заставить себя поверить в то, что его мотивы могли бы быть столь же прозрачны для этого убийцы. А почему нет? - спросил какой-то протестующий голос в его сознании, но он подавил его и выступил вперед с кредиткой в руке.
- Я и есть один из них, - сказал он.
Кожаная маска не относилась к тем, которые могут отражать чувства носителя по его желанию, поэтому Руиз не мог ничего прочесть на лице мифогога, но у него было странное ощущение, что мифогог улыбнулся за слоем мертвого пластика.
- Я знаю, - сказал человек тихим голосом и вытянул вперед руку, чтобы взять кредитку.
Он спустился со своего стула и вошел в нишу, немного прихрамывая, сервомоторы в его ногах слегка повизгивали. Он остановился, придерживая занавеску, и, когда Руиз перешагнул порог, он отпустил ее, и она упала.
Мифогог показал ему на деревянный стул с прямой спинкой, в сам уселся на скамью, обитую мягкой кожей. Маленькая каморка была страшно темной, стены были увешаны гобеленами такими выцветшими и такими серыми, что Руиз никак не мог разобрать, что было на них изображено, хотя время от времени золотая нить отбрасывала мягкий отблеск от света единственной лампы, которая горела на маленьком столике, поставленном у стены.
Узкая дверь вела в жилище мифогога, и Руиз шагнул к нему одним быстрым движением. Он секунду слушал у двери, но ничего не услышал и ничего не почувствовал.
- Он не здесь, - сказал мифогог.
- Кто? - спросил Руиз, чувствуя, что у него волосы на затылке встают дыбом.
Мифогог засмеялся сухим скрипучим смехом.
- Ну как это кто? Реминт Ю-Юбере, чьей крови ты ищешь.
Руиз прижался спиной к стене, чувствуя панику и неожиданный гордый гнев.
- Откуда ты это знаешь?
Мифогог снова засмеялся, на сей раз еще более безумным смехом.
- От тебя просто пахнет всем этим, твоим поиском этого человека, тем, как ты в нем нуждаешься. Это такая сильная вонь, что любой человек скажет сразу, что ты ищешь его. Твоя тень так полна его личностью, что я словно бы вижу это. Кроме того, он сказал мне, что ты сюда придешь, и вот ты здесь, в чем невозможно ошибиться.
Руиз вытащил игольчатый нож из сапога.
- Что еще он тебе сказал?
Мифогог покачал головой в маске, раз, другой, третий, так, что маска покосилась в сторону, обнажив грубо отлитый металл под нею.
- Он приказал мне держать тебя здесь, заворожив своей старой коллекцией сказок, пока он не сможет что-нибудь предпринять, чтобы взять тебя. Что еще? И я мог бы это сделать, - тут можешь не сомневаться! Я бы рассказал тебе насчет Богини Шипов из Ниама и Как Она Нашла Свое Сердце - пусть даже оно совсем гнилое. Или почему яркие цветы вырастают там, где прошли Кронверкские Демоны, и почему эти проклятые цветы приносят безумие и смерть. И почему это безумие и смерть все-таки несут благо. Или почему Губастабл Болтливый заслужил свое ужасное прозвище. Все любимые сказки Юбере.
Слепое лицо поднялось к нему.
- И ты бы слушал, ты бы слушал. Если не из-за моего Великого и Прекрасного Голоса, тогда просто потому, что надеялся бы найти в моих рассказах ключ к тому, где он находится. Какой-нибудь кусочек сведений, который из меня не вытащили лорды-пираты.
Холодок пробежал по спине Руиза. Он почувствовал, что он не в своей привычной области, что он идет по мутному океану обмана, в котором, кроме того, плавает страшный неуловимый хищник. На него навалилось чувство беспомощности, и он осознал, что он слаб и одинок, словно все, что ему оставалось делать - это лягаться и размахивать руками в ожидании того, как вокруг его тела сомкнутся страшные челюсти.
НЕТ!!!
- А что от тебя узнали пиратские владыки? - спросил Руиз.
Мифогог пожал плечами.
- Да ничего важного. Послушай! Подойди к занавеске и осторожно выгляни. Ты ее видишь, женщину со стальными ногами?
Руиз вспомнил нагую женщину в туфельках со стальными чешуйками. Он перешел комнату и выглянул через маленькую дырочку в ткани.
Она была на дальней стороне ротонды. Она стояла неподвижно, глядя прямо на него через бассейн.
- Ты ее видишь? Она - марионетка пиратских владык. Она носит сталь на ногах и пахнет сексом, кровью и каким-то сладким порошком, хотя я не могу описать ее как-нибудь иначе. На что она похожа? Как она выглядит? Она красива? Мне кажется, она должна быть красивой… Она была с ними, когда они меня допрашивали, и я почувствовал, что она получает от этого удовольствие.
Руиз отошел от занавески и снова подошел к дверце в жилище мифогога. Он стал потихоньку приоткрывать дверь.
- Нет! - резко и настойчиво сказал мифогог. - У него там шарик-шпион, а еще один - в ротонде. Он бы и сюда поставил такой же шарик, если бы не то, что Селадон Уинд очень придирчиво относится к конфиденциальности, обеспечиваемой для его клиентов, поэтому здесь очень хорошая антишпионская техника.
- Почему ты мне все это рассказываешь? - спросил Руиз.
- Потому что я ненавижу его всей горькой пустотой моего сердца, - сказал мифогог страстно низким, полным чувств голосом.
- Это тот человек, который искалечил мне жизнь, пусть она и так была жалкой, прежде чем он встретил меня. Это он заразил меня нейрофагом, который пожрал мой глазной нерв, и все еще сидит, караулит в моем черепе, который никогда не позволит мне снова видеть - и все только ради его глупой прихоти. Моя слепота придает моим рассказам больше "мистической важности", как он сказал. Словно те великие слепые мифогоги древности не побежали бы немедленно и не купили бы себе новые глаза в тот же миг, как это стало бы для них возможно.
Он сплюнул, едва не попав Руизу на ногу.
- Ты разве его не боишься, разве ты чувствуешь к нему только ненависть? - Руиз почти шептал.
Мифогог слегка обмяк, словно слишком много чувств вытекло из него.
- Конечно, конечно. Вот тебе причина, по которой я не помог пиратским владыкам, если не считать того, что в то время я и сам не знал, где он находится. Но потом он пришел ко мне и стал говорить про тебя, про то, как он тебя схватит. Я не могу сказать, как я открыл, что он на самом деле мертв, но я это знал, и мне уже не было так страшно. Не так, как раньше…
- Мертв?
- Мертв! Теперь он - машина, чье-то бездушное оружие. Генчи сделали с ним все, что умели, и больше его нет. Может быть, теперь, когда он мертв, ты сможешь одолеть его и погубить. Сможешь? - киборг резко повернул голову к Руизу, и, хотя глаза его не видели собеседника, они все равно горели.
- Я должен попытаться, - ответил Руиз.
Почему-то слова о том, что Реминт был деконструирован генчами, на самом деле не удивили Руиза. События и обстоятельства его визита на Суук, казалось, приобрели своего рода непонятную закономерность и логику. Он чувствовал себя, как актер в какой-то бредовой пьесе, представлении, полном темной символики и сложной изысканной иронии.

Предыдущая страница 23 Следующая страница


Император мира 24

- Где он?
Мифогог долго молчал, пока Руиз не начал думать, как бы ему вытащить сведения из этого человека без того, чтобы привлекать внимание охранных устройств Селадон Уинда. Но наконец мифогог заговорил тонким ломающимся голосом, совершенно не похожим на тот драматический голос, которым он пользовался раньше.
- Если я скажу тебе и ты потерпишь неудачу, он покарает меня таким способом, про который мне не хочется и думать.
- Я не подведу, - ответил Руиз самым уверенным тоном, какой только мог изобразить.
Человек кивнул ему.
- Возможно. Ты очень похож на Реминта, каким он был, прежде чем они его убили.
Он, казалось, принял решение. Спина его выпрямилась, и он заговорил окрепшим голосом.
- Он велел сообщить ему во дворец развлечений Сладостного Блеска, который только на два уровня ниже Селадон Уинда, в этом же самом небоскребе. Я, конечно, не могу гарантировать, что он там, но… поищи его в комнате В-448.
- Спасибо, - ответил Руиз Ав и выскользнул наружу.
- Замечательное представление, - сказал Реминт киборгу, который вопросительно поднял голову.
Потом Реминт переключил экран на внешний шарик-шпион и последовал за Руизом в его поспешном уходе из Зала Муки и Обновления.
Кореана в изумлении покачала головой.
- Разве ненависть мифогога тебя не касается? Его чувства были несомненно подлинные. Разве небезрассудно оставлять такое опасное и полное ненависти существо в живых?
Реминт посмотрел на нее без всякого выражения и не ответил.

22

Насколько Руиз мог понять, женщина не последовала за ним, хотя ему показалось, что он почувствовал ее интерес, когда уходил из ротонды.
Он шел как мог быстро, чтобы не привлекать к себе нежелательного внимания. Проходя по залам и коридорам, он на ходу думал про шарик-шпион, который упоминал мифогог. Наверняка шарик все еще следовал за ним. Как ему избавиться от этого нежелательного шпиона еще до того, как он войдет во дворец увеселений?
Он покинул Селадон Уинд через задний выход, который был предназначен дня тех, кто не хотел афишировать свои развлечения и предпочитал оставаться неузнанным. Как только он выскочил из дверей, он повернулся и снова вошел в фабулярий.
Как он и надеялся, параллельный вход был снабжен приборами, которые уничтожали средства слежения, эта услуга оказывалась посетителям за дополнительную плату, и он ждал в шлюзе безопасности, пока приборы шлюза прочесывали воздух и вытаскивали из него шарики-шпионы, целых три штуки. Механическая рука выгребла их из дезактивационной камеры и протянула Руизу в запечатанном пластиковом пакетике.
Он посмотрел на них с некоторым удивлением. Три? Он подумал, что кто-то еще следит за его передвижениями. Почти наверняка один шарик принадлежал Публию. Может быть, Алмазная Фасолинка была вторым наблюдателем. Он пожал плечами, бросил бусинки в щель утилизатора и снова вышел из фабулярия.
Двумя уровнями выше Селадон Уинда он нашел рынок в зале с низким потолком. Пол был переполнен палатками, ларьками и киосками, которые продавали продукты, модные товары, оружие, многочисленные весьма грубые и примитивные формы развлечений: наркотики, телеигры, вспышки смерти и личностные протезы.
Руиз прохаживался по рынку, пока не наткнулся на киоск, который продавал различного рода информацию. Тут он купил свежую карту небоскреба.
На противоположной стороне зала Руиз нашел кафе. Под тентом старых растений с Прежней Земли были расставлены десятка полтора маленьких столиков. Растения были специально генетически обработаны, чтобы переносить голубоватый искусственный свет. Он уселся поближе к металлической ограде периметра зала, чтобы без помех наблюдать за остальными посетителями, не слишком беспокоясь, что кто-нибудь подкрадется к нему за его спиной.
Официанткой была женщина с лоботомией, которая выглядела совсем старухой. Она вручила ему меню и записала его заказ, все это молча, потом прошлепала к задней комнате, в которой стояли все машины, обслуживающие кафе. Она вернулась почти немедленно, неся то, что он заказал. Еда состояла из серого гранулированного протеина, а также гидропонно выращенных водорослей, все это было залито голубоватым соусом, причем водоросли светились различными оттенками. На вкус это было только немногим лучше, чем на вид, поэтому он все же съел поданное, пока изучал карту.
Карта, укрепленная в одноразовом экранчике, позволила ему как бы пройти сквозь небоскреб, уровень за уровнем, хотя весьма приблизительно. Главные особенности небоскреба были представлены в дополнительных видах на карте и на точках, которые увеличивались при нажатии на них, заполняя весь экран. Когда он обнаружил дворец увеселений Сладостного Блеска, он немедленно поразился тому, насколько это место подходило для устройства засады. Во всем дворце было только два входа, если верить карте, и один наблюдатель легко мог следить за обоими. Коридор, который вел в комнату В-448, служил еще только полудюжине прочих комнат, и в него можно было пройти только из единственной лифтовой шахты.
Он покончил с едой и посмотрел на людей, которые проходили по рынку. Он несколько минут наблюдал за ними. Никто из покупателей в шумной толпе не напоминал женщину в стальных туфельках.
Он выскользнул из кафе и разыскал магазинчик, который специализировался на продаже полных телесных масок. Магазинчик размещался в надувной огромной палатке, которая была покрыта металлизированными чешуйками, так что все строение напоминало гигантский артишок лавандового цвета. Продавщица, еще одна пожилая женщина, перенесшая лоботомию, обслужила его, не проявляя никакого интереса, и через несколько минут Руиз покинул магазинчик, превратившись в толстого купца. На нем был ядовито-зеленый надувной костюм, сверкающие, как зеркало, золотые ботинки по щиколотку и кокетливый розовый козырек-окуляр. Он также купил соматическое индукционное устройство, которое было прикреплено к затылку. Оно превратило его походку в поросячью трусцу, заставило его нелепо похлопывать руками по бедрам и повысило ему голос на целую октаву.
Он был уверен, что никто не сможет узнать его, хотя он побаивался, что, если он нарвется на одну из бандитских шаек, которыми кишел город, на него наверняка нападут. Телесная маска ограничивала его движения и мешала дотянуться до большей части его оружия, а забрало на лице мешало видеть как следует. Что было еще хуже, так это то, что ему пришлось оставить свою броню в общественной камере хранения, в ячейке, куда вломятся, как только он скроется из виду. Он чувствовал себя голым и уязвимым, защищенным только слоем синтетической губчатой плоти.
Но ему не приходил в голову никакой лучший план, поэтому он направился к общественным лифтам и спустился на уровень дворца удовольствий Сладостного Сияния.
В этот момент Реминт лежал на кушетке, и глаза его были закрыты. Кореана вспомнила, что точно так же выглядят роботы, подзаряжающие свои батареи. Лицо убийцы во время отдыха казалось еще менее человеческим, а его усиленные дополнительными мышцами черты лица были словно убийственная инопланетная маска. Она поражалась тому, как это он может спать, когда Руиз Ав находится так близко от его задуманной ловушки. Видимо, решила она, он не спал, а просто накапливал силы совершенно хладнокровным и продуманным образом. Она подумала о том, что может произойти, если она подойдет к кушетке и дотронется до него. Выживет ли она после такого эксперимента?
Она вернулась к экрану шарика-шпиона, который теперь показывал только коридор прямо перед дверью номера В-448. В последние несколько минут движение в коридоре оживилось. Толстяк в смешном зеленом надувном комбинезоне жеманничал и прижимался к плечу довольно неказистого мальчика-альбиноса, на котором был кожаный жилет. В нескольких шагах позади толстяка степенно шагал человек в черном космическом комбинезоне приверженца Мертвого Бога. Он был высок и тощ, как скелет. За ним плелась целая стайка девочек подростков, весьма ярко одетых. На их лицах было совершенно одинаковое выражение недетской покорности и смирения.
Свет в коридоре вдруг погас.
Кореана секунду в остолбенении сидела неподвижно, прежде чем она сообразила, что что-то не так. Она открыла было рот, чтобы крикнуть Реминту, когда замигал красный сигнал тревоги, зажегся и погас. В это коротенькое мгновение она увидела, как толстяк со страшной и удивительной скоростью движется по коридору, и на его лице застыло выражение такой нечеловеческой целеустремленности. Альбинос валялся, раскинув руки, на спине, а высокий аколит Мертвого Бога перепрыгивал через упавшего альбиноса тигриным прыжком.
Она повернулась и завизжала, чтобы предупредить Реминта, который уже поднимался с кушетки; когда дверь в комнату разлетелась в щепы, а толстяк ворвался в комнату, держа в руке осколочное ружье.
В этот прозрачный кусочек времени она увидела, что Реминт, невзирая на всю его нечеловеческую скорость, окажется слишком медлительным для этого человека, что толстяк убьет или покалечит Реминта прежде, чем убийца сможет достать оружие или вскочить на ноги так, чтобы скользнуть в сторону.
Но тут тонкая рука проскользнула в разбитую дверь и вколола иглу парализатора в шею толстяка. Толстяк скорчился, раскинул руки в стороны… потом упал на бок, совершенно беспомощный.
Руиз пришел в себя, когда двое из наемных убийц Реминта вырезали его из его телесной маски. Он не мог совершенно подавить сгон, когда его поврежденная нервная система стала реагировать на такое грубое обращение.
Лицо Кореаны витало над ним, преображенное мстительным наслаждением.
- О, как же я ждала этого момента! - сказала она голосом, звенящим от удовольствия.
Он полагал, что лучше будет даже не пробовать говорить, пока он окончательно не оправится от парализатора. Мышцы - его все еще были совершенно бесполезны. Он оглянулся и увидел высокую нагую женщину, в стальных туфельках, которая освобождалась от остатков своей телесной маски фанатика Мертвого Бога. Она одарила его холодной улыбкой и кивком головы.
- Неплохая попытка, - сказала она.
Видимо, она не служила у пиратов, как сказал ему мифогог. Остальное тоже было понятно без объяснений, главным образом, то, что Руиз Ав был первостатейным идиотом, который весьма и весьма заслуживал своей участи. Он вздохнул.
Реминт Ю-Юбере сидел на кушетке, сложив руки, и вид у него был весьма спокойный. Человек этот, казалось, совершенно не был тронут теми бурными событиями, которые происходили на его глазах. Генчирован, подумал Руиз и передернулся. Он станет таким же спокойным через очень маленькое время.
- Правильно, - прощебетала Кореана, словно она к своим навыкам добавила еще и чтение мыслей. - Ты теперь совсем мой.
Она вытянула руку и потрогала бешеный ошейник на шее Руиза.
- Это чей же? Неважно.
Она прикрепила модуль-отмычку к контрольной цепи ошейника и регулировала подавляющее поле, пока оно не оказалось в резонансе с полем ошейника. Ошейник щелкнул, раскрылся и упал.
- Вот так, - сказала она весело. - Реминт!
Убийца без всякого любопытства посмотрел на нее.
- Отвези нас обратно в крепость твоего брата, - приказала она.
Реминт кивнул.
- Как скажешь.
Он поднялся с кушетки и посмотрел на мальчиков для удовольствий. Мальчики, которые до сих пор были на кровати и лежали, сбившись в кучку, тоненько завизжали, когда его взгляд остановился на них. Он убил их двумя короткими вспышками игольчатого лазера.
Выражение неуверенности промелькнуло на лице высокой женщины, но она немедленно подавила его. Остальные двое убийц рассмеялись и вытащили контролирующий ошейник, который стали надевать Руизу. Однако потом передумали и достали на всякий случай специальную упряжь. Это было устройство, слегка напоминающее тот трупоход, которым пользовался Публий. Когда это устройство будет включено, Руиз не сможет сделать ни одного движения, кроме того, которое специально укажет тот, кто будет управлять упряжкой.
Когда они пристегнули упряжку Руизу, они перекатили его и посадили.
- Дайте мне панель управления, - сказал Реминт.
- Естественно, - ответил один из убийц и передал ему консоль.
Реминт дотронулся до панели одним пальцем, и все мышцы Руиза напряглись в страшной агонии. Сила и ярость боли были таковы, что Руиз сам удивился. Его измученная нервная система протестовала во весь голос. Он сжал зубы посильнее. Почему-то он не хотел признаваться, насколько ему больно.
Реминт в последний раз медленно оглянулся по комнате. Потом он убил остальных своих людей. Двое убийц упали так быстро, что не успели даже отреагировать. Высокая женщина, отличавшаяся быстротой реакции, успела только отпрянуть в сторону, прежде чем луч игольчатого лазера прожег ей грудину.
Руиз испытал нечто вроде безнадежного злорадства, когда он увидел ужас на лице Кореаны, пока она ждала, чтобы узнать, неужели и ей суждено умереть по плану Реминта. Но Реминт повернулся к двери и сказал:
- Пойдем. Алонсо ждет нас.
Какая-то предсмертная бравада заставила Руиза заговорить.
- Алонсо Юбере мертв, - ответил он им на их взгляд хриплым шепотом.
Если раньше Руиз считал Реминта устрашающим существом, то это впечатление побледнело и стерлось перед раскаленным добела напряжением, которое переполнило черты Реминта теперь.
- Что? - спросил убийца, затаив дыхание.
Руиз набрал побольше воздуха.
- Юбере мертв.
- Кто его убил? - спросил Реминт, подойдя поближе и придвинув свое страшное лицо к лицу Руиза, словно он хотел заглянуть сквозь его глаза в темную таинственную область его мозга.
Если бы он не был парализован, Руиз непременно бы отпрянул.
- Я, - ответил он.
- Ах, ах… - убийца закачался вперед-назад, покачивая головой, очень медленно и осторожно, словно боясь, что она взорвется от напряжения мыслей и чувств. - Ты убил его… почему?
- Мне заплатили, чтобы я это сделал.
- А? Кто? - губы Реминта растянулись в гримасе так, что показались зубы, невозможно было понять какое чувство его терзает.
Руиз еле смог вдохнуть воздух, чтобы ответить, но он вытолкнул из себя слова.
- Публий, создатель чудовищ, приказал убить Алонсо Юбере. Это была цена той помощи, которая была мне нужна.
По крайней мере, Публий не уйдет безнаказанным из этой заварухи. Его махинации привели Руиза к этому печальному концу, и Руиз почувствовал недвусмысленное удовлетворение в том, что представлял себе возможную встречу Реминта и Публия.
Реминт отпрянул назад, и холодная рассудительность разгладила черты убийцы.
- А, Публий. Этого мы знаем. Древний враг и коллега.
Он отвел глаза и секунду молчал. Потом спросил мягким тоном:
- Ты не станешь мне лгать, а, Руиз Ав?
- Нет.
- Я тоже думаю, что нет. Какой в этом теперь был бы смысл? - Реминт помолчал, потом заговорил все тем же тихим, мягким голосом. - Ты очень похож на меня, такое же орудие в чужих лапах, острая сталь для слабых рук.
- Можно задать тебе вопрос? - Руиз обнаружил, что его все еще гнала вперед его цель, даже в этот безнадежный момент.
Реминт серьезно кивнул.
- Спрашивай.
- Что ты сделал с моими людьми… с фараонскими рабами?
- Я доставил их в крепость моего брата. Кроме этого я ничего не знаю. - Реминт повернулся к Кореане и передал ей панель управления. - Теперь поступай, как считаешь нужным.
К Кореане вернулся дар речи.
- Погоди! Нам же все еще надо доставить Руиза Ава обратно в крепость.
Реминт покачал головой.
- Мои директивы в случае смерти моего брата берут верх над всем остальным и всеми другими инструкциями. Я теперь должен пойти, разыскать и наказать его убийцу.
Наемник направился к дверям.
Тут Кореана сделала серьезную ошибку. Она шагнула, загородив дорогу убийце, и, делая попытку удержать его, положила руку ему на грудь.
- Погоди-ка, - сказала она за миг до того, как он замахнулся своей бронированной рукой и ударил ее так, что она пролетела через всю комнату. Она ударилась затылком об стену, и панель управления вылетела у нее из рук. Она скользнула по стене, словно в ней совсем не было скелета, и осталась лежать на полу бесчувственной грудой; Она была либо без чувств, либо мертва.
Реминт ушел, а Руиз остался один в комнате, полной трупов, и не в состоянии пошевелить мышцами пониже шеи.
Проходило время, и мука в его теле постепенно проходила, поскольку периферийные нервы приспосабливались к упряжке. Он смотрел на Кореану и думал, мертва она или только без сознания, и, если она без сознания, через сколько времени она очнется. Администрация дворца наслаждений, казалось, не спешила расследовать, что там такое произошло в комнате В-448. Могли пройти долгие часы, прежде чем они послали бы детективов расследовать, что именно там произошло.
Прошло много времени, и он услышал слабый скребущийся звук с неожиданной стороны, и он резко повернул голову.
К своему удивлению, он увидел, как высокая женщина пытается повернуться и поползти вдоль стены. Лицо ее было страшно бледно, а рана в груди производила страшный сосущий, чмокающий звук. Видимо, лазер Реминта не совсем разорвал ее сердце. Вероятно, луч повредил ее позвоночник, потому что ноги ее бессильно волочились. Она медленно ползла, хватаясь скрюченными пальцами за грязный ковер, ее выпученные глаза застыли на панели управления упряжкой, которая все еще находилась в добрых двух метрах от нее.
Руиз не смел надеяться, что она справится. Его сознание словно углубилось в себя, и он не в состоянии был внимательно следить за ее усилиями.
Через несколько минут он впал в философское настроение и стал рассматривать поразительную живучесть женщины именно с этой точки зрения. В одно время как Реминт, так и Руиз Ав увлекались философией Совершенного Насилия. Если человек станет действовать с Совершенной Степенью Насилия, то никто и ничто не сможет противостоять ему - так они в то время считали. Но вот перед глазами Руиза было конкретное свидетельство того, что эта философия была не совсем справедлива и в ней явно были свои просчеты. Даже насилие не могло быть безукоризненно совершенным… даже Реминт, такой беспрецедентный экземпляр убийцы, какого ни свет, ни Руиз не видывали, оказался несовершенным в проявлении насилия. Женщина все еще была жива и мучительно продолжала ползти к панели управления упряжкой!
Когда ее вытянутая рука была всего в нескольких сантиметрах от панели, женщина уронила голову на ковер, и тело ее свели спазмы, которые Руиз принял за предсмертные. Он заскрипел зубами, и глаза его наполнились горячими слезами. Он подумал про Низу, но только на миг: отчаяние его было слишком глубоко, чтобы он мог долго думать о такой пронзительно дорогой ему женщине.
Но потом полумертвая женщина подняла голову снова, и рука ее вытянулась вперед в последней отчаянной попытке.
Ее дрожащий палец дотянулся до панели, упряжка выпустила из своих страшных тисков тело Руиза, и он весь обмяк, откинувшись назад. Внезапная свобода так поразила его, что он долго лежал неподвижно, совершенно не в состоянии собраться, не в состоянии действовать.
Потом он вскочил и содрал с себя ремни упряжки, с наслаждением разрывая их. Совершенно освободившись, он схватил то оружие, которое лежало к нему поближе, осколочное ружье, которое принадлежало одному из приконченных Реминтом наемников. Только тогда он повернулся к женщине, которая его освободила.
Она лежала неподвижно, и только ее глаза, которыми она следила за его передвижениями по комнате, показывали, что она все еще жива.
Он встал возле нее на колени, осмотрел ее рану. Видимо, ее усилия только ухудшили положение. Яркая артериальная кровь толчками выплескивалась из выходного отверстия раны под лопаткой. Лицо ее посинело. Она попыталась заговорить и не смогла.
- Да, - сказал он ей, желая утешить, - теперь я отправлюсь за ним и убью его, если смогу.
В глазах ее появилось сомнение, но это было выражение, в котором не было упрека, а почти улыбнулась.
Дыхание ее прекратилось, и глаза ее перестали смотреть.
Он собрал остальное оружие и бешеный ошейник и выскочил из комнаты, ступая неуверенными ногами.
Только после того, как он вышел из самого дворца удовольствий и направлялся к лагуне, ему пришло в голову, что он так и не убедился, как обстоят дела с Кореаной. Он замедлил шаг, искушение вернуться назад и проверить было слишком велико, но, если она пришла в себя и вызвала своих людей, комната во дворце все еще была бы великолепной ловушкой.
Он пошел дальше. Голова его все еще кипела мыслями о несовершенстве его собственного насилия, и он выругал себя дураком за эти мысли.
Руиз все еще ругал себя за то, как он вел себя и свои дела в последнее время, когда уже оказался на дороге, ведущей к причалу. Слабый неприятный звук проник в его сознание. Он резко остановился и заставил себя сосредоточиться на своем непосредственном окружении и на том, что надлежало делать немедленно.
Он прислушался. Потом до него дошло: кто-то визжал и кричал где-то далеко, по ту сторону лагуны. Звук отличался удивительной регулярностью, словно тот, кто кричал, делал паузу только для того, чтобы набрать побольше воздуха для следующего крика.
По всей вероятности, этот крикун ничего общего с Руизом Авом не имел. Моревейник был полон пыток и мук. Но даже если и так, ведь его, Руиза, не было несколько долгих часов, и кто знает, какую пакость мог измыслить Публий за это время?
Он дотронулся до бешеного ошейника, который был заткнут за пояс. Если Публий подготовил ему ловушку, она могла затрагивать и ошейник, ведь Публий явно считал его унижением для своего достоинства, неподходящим устройством для проверки его честности. Может быть, Публий потерял надежду вернуть себе управление своей марионеткой фальшивым Юбере? Может быть… Или Публий посчитал положение слишком опасным, тем более, что сейчас в него был замешан еще и Реминт. Еще вариант: Публий знал некую границу в своем плане, которую события теперь заставили его перешагнуть.
Нужен ли был еще Публий Руизу Аву? Крепость с генчами могла прийти в полный хаос в связи с абсолютной безвольностью и бездеятельностью фальшивого Юбере, что могло бы позволить ему пробраться в крепость тем же самым путем, что и ранее. Возможность сделать это без помощи и ведома Публия привлекала его невероятно. Руиз с сожалением покачал головой… ему все еще был нужен Публий.
Руизу пришла в голову еще одна возможность. Может быть, визжал именно Публий может быть, Реминт уже добрался до него.
Нет. Нет, почему-то он был уверен, что Публий благополучно сбежал, что он решил смириться со своими потерями и уйти с поля боя.
Он снял с пояса бешеный ошейник, взвесил его на руке, потом швырнул его высоко в воздух, так, чтобы он взлетел повыше и на самой высокой точке полета перелетел через охранительное поле причала.
Он взорвался с яркой вспышкой и таким грохотом, что у Руиза зазвенело в ушах. Секундой позже до него долетел второй взрыв.
Тут он заметил, что крик прекратился.
Задолго до того, как Руиз подошел к подлодке, он понял, что именно сделал Публий. Голова Олбени была бледным пятном на фоне наблюдательной рубки. Кровь его образовала более темные потеки там, где она разбрызгалась и сбегала по металлу.
Когда челночок Руиза подплыл поближе, он увидел тело Олбени, которое плавало, в тихих водах лагуны. Ноги и руки его все еще ритмично подергивались под действием нейросжигателей, которые Публий подсоединил к его телу.
Руиз взошел на борт. Публий подвесил Олбени за его жиденький "конский хвост", который был прибит к наблюдательной башенке металлической скобой. Потом он оставил Олбени вопить сколько душе угодно, пока не вернется Руиз и не взорвет бешеный воротник.
Глаза Олбени были полны крови.
Руиз медленно поднялся по лестнице. Он вытащил нож, отрезал голову от наблюдательной башенки. Она упала на палубу, подскочила и с плеском упала в лагуну.
Потом он сошел вниз и настроил автопилот на курс в лабиринт Публия. Публий все еще был ему нужен.
Кореана пришла в сознание, когда ее Мокрассар выносил ее из дворца развлечений. Она вдохнула показавшуюся ей ароматом знакомую вонь его тела и на миг потеряла все другие ощущения, кроме радости быть в живых. Ребра ее болели. Может быть, Реминт парочку ей сломал. Неважно. Ее ребра заживут.
Углом глаза она увидела Мармо, который медленно и молча летел рядом, держа в руках энергомет.
- Мармо… - прошептала она таким слабым голосом, что сам этот звук оскорбил ее уши.
- Кореана? - старый пират повернулся к ней. - Сейчас почти уже рассвело. Я стал волноваться, поэтому мы пошли следом за тобой.
Она любовно улыбнулась, глядя на его потрепанное полуметаллическое лицо.
- И очень правильно сделали. Где Руиз Ав?
Секунду Мармо ничего не отвечал ей.
- Твоего врага там не было, Кореана. Контрольная упряжка валялась разорванная на полу комнаты, мне показалось, один из наемников Реминта расстегнул ее прежде чем умереть.
Удовольствие от того, что она выжила, неожиданно померкло.
- Снова? - она не могла этому поверить.
- Плевать на это. Пора зарыться на самое дно, Кореана, пока эта буря не прогремит мимо. Моревейник просто завывает от паники и тревоги. Пиратские властители в страшном смятении. Сейчас все крайне опасно. Фенш караулит нас на воздушной лодке, чтобы увезти нас в безопасное убежище, где мы сможем переждать, прежде чем покинуть город, когда пройдет буря.
Она попыталась найти в себе достаточно гнева, чтобы отклонить это весьма разумное предложение, но почему-то, зажатая между роботоподобной жестокостью Реминта и непостижимой одержимостью Руиза Ава, она стала испуганной и пассивной. Она очень надеялась, что эта слабость у нее временная.
- Да, - согласилась она и обмякла в мощных лапах Мокрассара.

23

Притаившись в тени прилегающего соседнего небоскреба, Руиз проанализировал, какие еще охранники и охранные устройства остались караулить вход в гавань Публия, испытывая ироническое удовлетворение, что для этого он пользовался антиохранным устройством, которое было закуплено на деньги Публия и привезено обратно из крепости Юбере.
Он оставил подлодку подальше. Теперь ему надо приблизиться к Публию со всей хитростью и осторожностью, на какую он способен. У одного из фермеров, которые разбивали небольшие участочки на окраине Моревейника, он купил сампан, набитый ящиками с овощами. Стоило это совершенно смехотворную цену. На нем был запачканный кожаный жилет, потрепанные шорты и большая соломенная шляпа, тоже из этого самого источника, от фермера. Движения его были размеренными и неторопливыми, а свой маленький сенсорный экранчик он спрятал под кучей вонючих толстолистных качанов капусты.
Когда он расшифровал показания приборов, он съел обед, самый что ни на есть крестьянский: кусок сыра с голубоватыми прожилками, сладкую луковицу, полбуханки хлеба и пластиковую миску пряных слив. Это, как решил Руиз, был лучший обед, который ему пришлось съесть за последние недели. На дне лодки он нашел термос холодной воды, и он как следует напился, поглядывая на зеленые, покрытые растительностью, выступы на небоскребе, который над ним возвышался. Течение вынесло его лодку на полуденное солнце на какой-то миг, и жара пронизала его пораненную спину ласковым проникновением, пока он не подтянул канат и не вернулся в безопасную тень. Ему пришло в голову, как же это здорово - жить.
Он был поражен новизной этой мысли. Когда это он в последний раз думал подобным образом? На барже? Может быть. То сладостное путешествие, которому они не ведали конца, теперь казалось таким далеким во времени…
Он пожал плечами и полностью посвятил свое внимание расшифровке показаний приборов. Может быть, он что-то пропустил или что-то неправильно понял, но он не мог найти никакого свидетельства тому, что охранительные системы Публия все еще действовали. Либо его собственное оборудование плохо работало - либо Реминт добрался сюда первым.
В конце концов он закончил трапезу и отвязал канаты. Он вставил рулевое весло сампана в уключину и повел лодку через весь канал в лагуну, где находился причал Публия.
Вплыв туда, он увидел, что Реминт или еще какая-то враждебная сила тут определенно побывали. Воздух все еще был дымным от энергетических разрядов и вони расплавленного металла. Огромная бронированная лодка Публия все еще плавала в середине лагуны, и еще одна такая же лодка была причалена к пристани возле входа в лабиринт.
Все строение было совершенно полно тишиной, давящей и страшной. Разве что слабый шум горящей электроники доносился из тонущей бронированной лодки Публия. Руиз проехался по лагуне, внимательно глядя на приборы, чтобы определить, один он в этом месте или нет. Все указывало на то, что кроме него тут никого нет. Сампан тоже подскакивал на волнах лагуны. В тот же момент индикатор показал, что один детектор ближнего расстояния все еще оставался включенным при входе. Насколько Руиз мог сказать, это поле могло зарегистрировать только проход через дверь синтетических материалов, металла или другой неодушевленной материи.

Предыдущая страница 24 Следующая страница


25 Рэй Олдридж

Руиз вздохнул. Он ожидал худшего. Он снял с себя все свое оружие, которое спрятал на лодке под овощами. Может быть, недавно состоявшийся здесь бой отпугнет мародеров от такого непритязательного трофея, как лодка, полная зелени, овощей и фруктов. Он срезал декоративные металлические пряжки со своих полотняных туфель. Он посмотрел на пуговицы, которые застегивали его короткие штаны. Они, вроде бы, были вырезаны из толстой рыбьей чешуи. Он взял дубинку фермера, кусок плотного дерева длиной с руку, на которой была насажена грубо вырезанная голова маргара. Рукоять была отполирована частым употреблением и хорошо ложилась в его ладонь.
Он перешел на корму сампана и привязал канат к причальному кольцу. Потом сошел на пристань.
- Ты идиот, Руиз Ав, - сказал он себе. - Ты охотишься за самым крутым и жестоким человеком во всей вселенной. С палкой в руках вместо оружия.
Он смущенно рассмеялся.
Запах недавней смерти исходил из пасти Лабиринта, и Руизу Аву вдруг страшно захотелось иметь такую замечательную возможность: никогда туда не входить!
Однако он все равно туда вошел и обнаружил, что теперь лабиринт был населен только трупами. За каждым углом он находил все новые и новые трупы - иногда это были неудачные экземпляры творчества Публия, превратившиеся в кучки меха или чешуи, но чаще всего это были рабы-Дирмы, служившие охранниками. Убийства, по мнению Руиза, были совершены с той небрежной уверенностью и эффективностью, которая вообще характеризовала подход Реминта к своему ремеслу. Каждый ожог приходился точно на то место, где он мгновенно убивал, каждый отрезанный член говорил о том, что убийца метил в какую-нибудь жизненно важную функцию и хотел рассечь какой-либо важный нерв. Руиз исследовал оружие каждого убитого Дирма в надежде воспользоваться им, но убеждался всякий раз, что Реминт был очень скрупулезен и прожигал механизм каждого оружия своим игольчатым лазером.
Руиз никак не мог постичь, как же это Реминт смог пробраться в такой укрепленный лабиринт Публия в одиночку, и часто останавливался, чтобы прислушаться, не остался ли какой-нибудь охранник или прибор в живых. Он не нашел ничего, что могло бы его насторожить, и как раз это и насторожило его более всего.
Разрушение шлюза безопасности на входе собственно в сам лабораторный и жилой сектор лабиринта еще более поразило Руиза. Видимо, Реминт пробивался через лабиринт, используя опаляющие бомбы и большой запас лестничных снарядов. Шлюз безопасности был открыт взрывом, а броня висела длинными клочьями там, где дыра открывалась в лифтовую шахту.
Руиз подкрался к дыре и выглянул вниз. Опал, который покрывал стены шахты, был покрыт следами от скалолазных крюков и кошек, которыми Реминт, вероятно, воспользовался, чтобы спуститься вниз, к лабораториям Публия. Руиз глубоко вздохнул. У него крюков не было. Его единственным путем казалась маленькая и хрупкая лестница для технического обслуживания лифта, которая была страшно покорежена взрывами, которые пропороли вход в шахту. В некоторых местах она провисла и вплавилась в стену. В других местах она просто висела оторванными клочьями.
Ему так хотелось бросить все и уйти назад, на солнце, к ящикам редьки и морковки, забыть все, что произошло раньше, сменить имя и стать другим человеком, кем-то, кому не придется спускаться вниз к чему бы то ни было, ждущему его на дне шахты.
Но путь к Низе вел вниз. Публий все еще был его главным входным билетом в крепость Юбере. Он подумал, жива ли еще Низа, а если и жива, то что она думает про Руиза Ава. Ненавидит ли она его, что весьма и весьма вероятно?
Он покачал головой, повесил дубинку на пояс и начал спуск вниз.
Руиз едва мог поверить, что он пережил этот спуск, когда наконец оказался внизу шахты. Дважды он поскальзывался и спасал себя от падения, только ухватившись за ступеньку, мимо которой пролетал. Однажды пролет лестницы оторвался под ним и ударил его об стену, едва не вырвав из его рук скобу, за которую он держался. Но эти приключения уже не казались ему серьезными, хотя поврежденное плечо снова начало болеть.
Шахта была взорвана на трех уровнях, словно Реминт устанавливал свои взрывные заряды специально для того, чтобы отвлечь внимание оставшихся в живых людей Публия и разделить их силы на разные источники опасности. Из абсолютной тишины, которая исходила из прежде весьма полных деятельности лабораторий Публия, Руиз сделал вывод, что план Реминта преуспел.
Он стал беспокоиться, что Реминт уже убил Публия или пытал его до такого состояния, что создатель чудовищ стал совершенно бесполезным.
- Вот какие мысли тебе теперь в голову лезут? - прошептал он самому себе.
Очень глупо, подумал он сухо, начать обращаться к логическому мышлению в это время, когда уже поздно что-либо сделать.
Поэтому он вошел в мертвые лаборатории.
Тишина угнетала и давила. Руиз крался по этажу, перебегая из одного укрытия в другое, почаще останавливаясь, чтобы ощутить, не осталось ли еще каких-нибудь приборов или людей Публия, которые могли бы ему помешать.
Он ничего не услышал.
Тут и там он натыкался на тела техников, которые, очевидно, вооружались тем, что было под рукой и всяким импровизированным оружием - ножами, дубинками… Их посылали против Реминта. У одного убитого он забрал нож с длинным тонким лезвием, который он привязал к руке тряпкой, так что рукоять лежала чуть выше его запястья. Ни одна дубинка не показалась ему такой же удобной, как оружие фермера, поэтому он держал фермерскую дубинку наготове.
Несколько из последних жертв прожили достаточно долго, чтобы спрятаться под скамьями или заползти под машины или за стеллажи. Неужели Реминт потерял часть своей смертоносной эффективности? Может, он начинал уставать? Может, он был ранен? Это казалось весьма обнадеживающим знаком, и настроение Руиза потихоньку стало подниматься.
Когда он услышал звяканье стали о сталь, он стал вдвое осторожнее, но скоро обнаружил, что звуки исходят из вырытого амфитеатра, где медведеподобные воители все еще слабо замахивались друг на друга. Их молниеносная скорость слегка замедлилась, силы их были на исходе. Но все же события в лаборатории явно не отвлекли их от врожденной свирепости и желания убивать. Все еще их было довольно много. Руиз решил, что перед ним последний этап отборочных боев.
Он с минуту смотрел вниз, на их сражения, почти завидуя их несложным страстям.
Руиз прошел дальше несколько шагов, потом замер возле аквариумов, где Публий держал свои клоны на случай внезапной травмы или смерти. Повинуясь порыву, он отодвинул стекло, которое держало аквариум в полной тьме.
Три копии создателя чудовищ беспокойно заворочались, разгибая свои мягкие тела и неловко протирая глаза. Руиз почувствовал такую силу ненависти, которая сдавила ему горло. Стало трудно дышать. То, что эти клоны были в самом строгом смысле неповинны в преступлениях Публия, не меняло ничего в силе его чувств.
Он подумал о том, чтобы взять с собой одного клона, но этот клон не будет ничего знать о текущих распоряжениях или местонахождении Публия, тем более, что пока он еще даже не будет похож на Публия. Почти наверняка фальшивый Юбере и не подумает признавать авторитет клона.
Он наклонился и коснулся панели управления, и питательная жидкость, которая поддерживала жизнь клонов, стала медленно уходить из аквариума.
Они стали извиваться, потом колотить по стенкам толстого стекла, которое держало их в плену. Самый ближний раскрыл свои припухшие глаза и злобно уставился на Руиза, произнося губами какие-то слова, которых Руиз не мог слышать.
Он задвинул темное стекло и оставил их помирать во тьме.
Он услышал топот сапог Реминта по кафельному полу как раз вовремя, чтобы скользнуть за ближайшую в лаборатории скамью.
С бьющимся сердцем он смотрел из этого сомнительного убежища, как Реминт появился из-за угла коридора, таща за собой летательный пузырь, куда были привязаны носилки с человеком. Человек был закреплен на них широкими ремнями. Сперва Руиз не мог узнать, что это за человек, но, когда тот поднял руки настолько, насколько позволяли ремни, и сделал театральный жест, который вне сомнения, мог принадлежать только Публию, Руиз понял, что это он и есть. Стало быть, творец монстров все еще жил.
Руизу приятно было видеть, что Реминт казался серьезно потрепанным в стычках. Броня убийцы над левым бедром висела кровавыми клочьями, и он шел с заметной хромотой. Броня была слегка порвана над левым плечом, и сама рука висела неподвижно, словно броня схватила ее у локтя, но рука все еще сжимала осколочное ружье. Он нес сверхзвуковой нож в правой руке, а канатик от летательного пузыря был привязан к кольцу на поясе его бронированного комбинезона.
Даже в таком пораненном состоянии Реминт по-прежнему был неудержим. В сравнении с этим генчированным убийцей Руиз почувствовал себя жалким, презренным противником. Что мог он предпринять против такого грозного существа?
Как раз тогда, когда Реминт проходил между ним и утопленным в пол амфитеатром, Руизу пришла в голову идея. У него не было времени рассматривать преимущества и недостатки этого мгновенно озарившего его плана. Ему пришлось Действовать немедленно, почти в тот самый миг, когда эта мысль пришла ему в голову, поэтому он сразу же вскочил и рванулся наперерез летательному пузырю.
Реминт стал реагировать на его атаку, когда до носилок оставалось еще добрых пара метров. Убийца обернулся к Руизу, поднимая ружье только чуть медленнее своей обычной нечеловеческой скорости. Руиз не обратил внимания на ружье и сосредоточился только на том, чтобы удариться о летательный пузырь со всей своей силой, всем весом, и он только поднял руку, чтобы немного смягчить удар для своего поврежденного плеча. Он прорезал воздух под летательным пузырем даже тогда, когда нестерпимая боль пронизала все его существо.
Носилки резко рванулись вперед, ударив Реминта сперва по руке с осколочным ружьем, что сбило прицел. Заряд осколков пролетел мимо Руиза. Потом хромированные шасси летательного пузыря врезались в живот Реминту, отбросив его назад, так что колени его наткнулись на низенькую стенку по колено высотой, которая ограждала амфитеатр с медведеподобными существами.
Руиз вскочил на носилки, размахивая дубинкой изо всей своей силы. Реминт валился назад, но даже в падении поднял ружье.
Дубинка опустилась на руку Реминта, прежде чем он успел упасть. Он не успел выстрелить в последний раз. Ружье отлетело, описав высокую дугу, и упало в яму.
Руиз посмотрел в лицо своего противника на миг, прежде чем тот упал. На лице Реминта было мертвое выражение, глаза его ничего не выцвели, холодно устремленные в себя.
Руиз еще дальше влез на носилки, распростершись поверх Публия, который размахивал рукой и визжал. Руиз пробирался вперед.
Реминт наконец поддался силе тяжести и стал падать в яму. Его растопыренные пальцы как раз на волосок не достали до шасси летательного пузыря, или же удар по руке был слишком силен и он не смог удержаться.
Когда он повис с размаху на конце канатика, за который были привязаны носилки, его огромный вес перевесил стабилизаторы пузыря, на миг казалось, что носилки с пузырем перевернутся или, по меньшей мере, сбросят Руиза вниз. Руиз резанул ножом по канатику, Реминт в тот же миг взмахнул другой рукой со сверхзвуковым ножом.
Канатик оборвался.
Боль пронизала бицепс Руиза, и он взглянул, чтобы увидеть, не оторвало ли ему еще плечо.
Летательный пузырь накренился и выровнялся. Руиз с благодарным изумлением согнул и выпрямил руку, не обращая внимания на то, что кровь струей стекает по руке.
Руиз посмотрел вниз и увидел, что Реминт приземлился на ноги среди маленьких медведеобразных дикарей. Один из них с такой быстротой, что глаз не мог уследить за ним, рванулся к Реминту и вонзил нож в щель в броне на левом плече убийцы.
Реминт взмахнул своим собственным ножом, и маленькая голова напавшего отлетела прочь. Убийца спружинил на коленях, потом прыгнул вперед, схватив рукоять ножа в зубы. Его здоровая рука схватилась за край амфитеатра.
Сердце Руиза бешено заколотилось. Человек этот был чудовищем. Ни одно по-настоящему человеческое существо не могло бы осуществить такой прыжок. Он скатился с летательного пузыря, прицелившись каблуком по пальцам Реминта.
Это чуть не стало его фатальной ошибкой. Убийца подтянулся, и его рука схватилась за щиколотку Руиза. Только страшным усилием, едва не разорвавшим его мышцы, Руиз смог увернуться в сторону, поэтому пальцы Реминта только мимолетно коснулись его ноги.
- Ах!.. - выдохнул Руиз в ужасе.
Реминт снова свалился обратно в яму, и на сей раз воители-медведи были готовы его принять. Двое из них вонзили ножи в открытые места в его броне, и ноги убийцы подогнулись.
Руиз не стал дожидаться и смотреть, что произойдет дальше. Он отполз подальше от края, подтянул к себе носилки, потом помчался к шахте выхода, толкая летательный пузырь перед собой так быстро, как только мог.
- Подождите, - сказал Публий незнакомым голосом, слабым и жалобным, - кто это?
Руиз посмотрел на создателя чудовищ в первый раз за все это время и увидел, что Реминт срезал у него веки и впустил какую-то кислоту ему в глаза. Он заметил, что под бедрами Публия скопилась лужа крови. Видимо, Реминт подрезал ему поджилки.
- Я, - ответил Руиз, экономя дыхание для бега.
К его удивлению по лицу Публия пробежала улыбка.
- Руиз Ав? Ты одолел воплощенную месть Юбере? Господи.
Он кашлянул и сплюнул кровью. Руиз подумал, какие еще травмы получил Публий и как долго он может прожить. Достаточно ли для того, чтобы оказаться полезным Руизу?
- Может быть, - ответил Руиз.
Темное отверстие лифтовой шахты было неподалеку, и Руиз с размаху запихнул туда летательный пузырь, царапая стены. Он поставил управление на подъем и забрался на носилки, когда лифт пошел вверх. Он крепко держался за ремни, которыми был привязан Публий, и сердце его не замедляло бешеной работы, пока они не оказались гораздо выше того уровня, до которого Реминт допрыгнул на глазах Руиза.
- Ты его убил? - голос Публия все еще звучал страшно неуверенно.
- Возможно.
- Наверняка ты его убил. Живым он никогда не выпустил бы нас из рук. Если он мертв, он не может причинить нам вреда. Правда?
- Не уверен, - ответил Руиз и обнаружил, что он трясется в ознобе, хотя воздух в лифте был жаркий и влажный.
- Э-э-э, - сказал Публий, - куда ты меня везешь?
Руиз рассмеялся:
- Неужели тебе правда не все равно, если я везу тебя прочь отсюда, куда бы то ни было?
Он больше не чувствовал того всепоглощающего гнева, который гнал его вперед с тех пор, как он обнаружил Олбени. Встреча с Реминтом как-то опустошила его запасы эмоций, лишила возможности чувствовать что-либо, и теперь его переполняла какая-то скованность и онемение. Это могло оказаться опасным. Он осмотрел порез на верхней части плеча, обнаружил, что он сравнительно неглубок. Кровотечение превратилось в маленькую струйку.
- У нас все еще с тобой незаконченное дело, а, Публий?
- О да, - яростно сказал Публий.
- Мне вот какая закавыка пришла в голову, Публий: как могу я быть уверенным, что Тильдореаморс выполнит твою просьбу, сейчас, когда за тобой больше не стоит никакая реальная сила, а пираты просто с пеной у рта не хотят, чтобы кто-то покидал город?
Публий рассмеялся тонким безумным смехом.
- Потому что, - о господи, вот ирония судьбы - Тильдореаморс принадлежит мне целиком, это генчированный дублет, совершенно как мой Юбере.
- Ясно, - сказал Руиз, - тогда мы едем к твоему Юбере, освобождаем его, и ты даешь ему приказания подчиняться мне во всех отношениях и выполнять все мои приказания.
Как и надеялся Руиз, сампан все еще был привязан к причалу. Он выбросил несколько ящиков и освободил место для Публия на его летательном пузыре.
Когда он завел пузырь на борт сампана, создатель монстров вытянул руку и неуверенно похлопал по тому, что находилось рядом.
- Овощи? Это все, на что ты оказался способен, Руиз?
Голос его все еще был слаб.
- Не жалуйся, - ответил Руиз, располагая ящики так, чтобы они спрятали собой носилки. - Если бы ты не был мне все еще нужен для того, чтобы выбраться из Моревейника, я бы тут же перерезал тебе глотку и скормил бы тебя маргарам.
- Ей-богу скормил бы? Не знаю… ты переменился, как-то размяк, невзирая на то, что ты победил Реминта. Наверное, ты его как-то перехитрил…
- А как еще? - кисло спросил Руиз. - Насколько сильно он тебя помял?
- Я выживу, если ты достанешь мне аптечку. Ты не смочишь мне глаза? Такое странное чувство…
- Нет.
- Нет?
- Нет. И мы решим насчет аптечки, когда ты выполнишь свое обещание. А пока что мне нравится смотреть, как ты страдаешь.
Публий захихикал.
- Неважно. Даже если я умру, у меня все еще есть мои клоны, которые наверняка возместят все разрушения плоти, которые со мной произошли. Правда, признаюсь, что хотел бы сохранить этот старый мозг. Мне в нем удобно. Но времена меняются, и нам приходится приспосабливаться, правда?
Руиз посмотрел вниз на это выпачканное кровью лицо, на потускневшие глаза, на все еще презрительный и жестокий рот.
- Не хорохорься так, Публий. Я выпустил питательную жидкость из-под твоих клонов.
Побитое выражение появилось на лице создателя монстров. Он сжал губы и замолчал.
Низа жила в каком-то сером мире. Камера ее была серой. Дверь, стены, пол, узкая скамья, койка, на которой она спала. Свет, который сочился с потолка, был серый, ни яркий, ни мутный, разве что он немного потухал иногда, и тогда она спала. Даже еда была серой и не имела вкуса.
Она стала совершенно апатичной с тех пор, как страшный Реминт втолкнул ее в эту камеру и запер двери. Она потеряла счет дням или, вернее сказать, прекратила считать их. Много раз она просыпалась, не помня, что засыпала, и тогда понимала, что ее усыпили специально. Она не знала, сколько времени продолжались эти периоды бесчувствия, поэтому она перестала об этом беспокоиться. Она впала в почти удобную апатию, которая была гораздо лучше, чем постоянное беспокойство, уж не изменили ли ее разум тем самым страшным образом, какой описывал Руиз Ав.
Она редко думала о Руизе и его необъяснимом предательстве. Вместо этого она предпочитала мысленно останавливаться на счастливых временах на Фараоне, когда она была любимой дочерью царя. Она вспоминала сад своего отца и те удовольствия, которые она делила со своими многочисленными любовниками, разнообразные замечательные удовольствия, которые она могла позволить себе по своему положению: изысканную пищу, лучшие вина, шелка и драгоценности, обожание ее рабов.
По прошествии какого-то времени Фараон показался ей более реальным, чем ее теперешние серые обстоятельства. Только в снах, когда она видела их, ей трудно было сохранять свою отстраненность от мира. В снах Руиз Ав приходил к ней и умолял о прощении, а она притворялась, что принимает его объяснения и извинения. Во сне она скрывала свою ненависть к нему и обманывала его так успешно, чтобы сделать его совершенно слабым, и таким образом как можно лучше отомстить за себя. Но сны терзали ее неописуемо, поскольку она всегда просыпалась раньше, чем могла разбить его сердце так же, как он разбил ее.
Самое худшее было в том, что иногда она просыпалась, плача слезами слабости, опечаленная тем, что сон кончился, что Руиз Ав снова ускользнул от нее, пусть даже она ненавидела его и надеялась никогда больше его не увидеть.
Иногда она думала, что она, может быть, умерла и была в Аду. Может, все, что произошло с ней до этого было своего рода чистилищем. Может быть, она не выдержала это испытание и теперь была до скончания веков обречена на эту серость? Руиз Ав мог на самом деле быть демоном разрушения, который был специально послан, чтобы соблазнить ее. Ей казалось, что слишком много свидетельств было тому, что так и обстоит в действительности дело.
Чтобы избежать этих снов, она старалась спать пореже и проводила свои искусственные ночи, сидя в темноте, вспоминая ослепительное солнечное сияние Фараона.
Именно в один из таких моментов дверь заскрипела, отъехала в сторону, и Руиз Ав появился на пороге, глядя на нее.
Свет резко зажегся, и глаза ее заслезились, так что секунду она не могла как следует его увидеть. Он оказался только силуэтом на фоне яркого света в коридоре.
- Низа? - спросил он мягким неуверенным голосом.
Глаза ее привыкли к свету, и она смогла разобрать черты его лица. Он был ужасающе измучен, на впалых щеках выросла многодневная щетина, под глазами залегли темные круги. Он казался гораздо старше. На нем была какая-то странная одежда, вроде тех, которые носят рабы, и рукав его куртки заскорузл от крови.
В этот момент узнавания сердце ее словно размякло, и ей захотелось подбежать к нему. Но у него в руке было длинноствольное ружье, стало быть, он не был пленником. В сложившейся ситуации все было так неоднозначно. Она не могла представить себе, в чем же ее спасение на этой странной планете, где зло столь гротескно разрослось, а предательство превратилось в высокое искусство. Руиз Ав вернулся, но что это означало для нее? И можно ли было ему доверять? Она боялась его почти так же сильно, как любила - и сердце ее отяжелело от какой-то ледяной тяжести.
Она подняла подбородок и ничего не ответила.
Увидев ее, Руиз почувствовал почти физическую муку. Она побледнела и осунулась. Ее прекрасные волосы превратились в спутанную гриву, и она сгорбилась, словно заболев. На миг глаза ее были тусклыми и смотрели куда-то вдаль, словно не видели вообще. Однако потом она подняла голову, и в глазах появилось оценивающее выражение. Казалось, ей нанесли непоправимый и невидимый простым глазом вред. Она все еще была прекрасна - но чужая.
- Низа, - сказал он снова, - все в порядке. Мы теперь уходим.
Он протянул ей свою свободную руку.
Она медленно встала. Посмотрела на его руку, лицо ее приобрело выражение мучительно осторожной надежды.
- Куда мы пойдем? - спросила она. - Мне можно спрашивать?
- Разумеется… Мы покинем Моревейник. Мы найдем ниже по берегу космопорт и уберемся с Суука.
Недоверие затуманило ее лицо, словно пыльное покрывало.
- А остальные?
- И они тоже. Мольнех и Дольмаэро. Мы же не можем их так оставить.
Она прошла мимо него, тело ее было напряжено постоянным страхом, что может случиться какое-нибудь несчастье, словно она ожидала, что он швырнет ее обратно в камеру и посмеется над ее разочарованием. Он почувствовал невыносимую боль в сердце, и глаза его наполнились слезами. Как мог он ей объяснить? Теперь на это не было времени. Каждая минута, которую они проводили в крепости Юбере, увеличивала опасность, что Публий найдет способ как-либо помешать их побегу.
Выйдя из камеры, Низа увидела раненого, который покоился на бруске металла, парившем без всякой поддержки в воздухе в коридоре. Его раны начинали гноиться и издавать зловоние. Он долго не проживет. Возле этого человека стоял еще один, маленький человечек с невзрачным и незначительным лицом. Раненый человек что-то настойчиво шептал маленькому, тот кивал головой.
- Кто они такие? - спросила она.
Услышав ее вопрос, Руиз оглянулся и посмотрел на фальшивого Юбере и на Публия… и увидел, что готовится какой-то убийственный план.
Его охватила всепоглощающая ярость, жарче ацетиленовой горелки, ее питали все те страшные вещи, которые Публий сделал ему и остальным. Он почувствовал, что в глазах у него темнеет от ярости и та же ярость кипит в его сердце, требуя, наконец, выхода.
Палец его скрючило спазмой на спусковом крючке, и голову фальшивого Юбере разнес клуб пара. Тело навалилось на Публия и потом сползло на пол.
- Нет, - сказал слабо Публий, вытирая с лица кровь Юбере. - Почему ты это сделал? Я просто спрашивал его про твоих рабов… что с ними случилось…
Руиз повернулся к Низе, которая побледнела еще больше.
- Все время не теряй бдительности при этом человеке. Он - самое зловещее существо, какое тебе доводилось встречать и не доведется больше встретить. Он скользок, как змея, и хитер, как дильвермунский женомуж. Пока что он изранен, покалечен, ослеплен и привязан к носилкам. Вероятно, он умирает. Но никогда не забывай, что это самый опасный человек из тех, которых тебе довелось встречать.
Она кивнула и ничего не ответила, но он почти мог представить себе ее мысли: "А может ли он быть хуже тебя, Руиз Ав?"
Руиз нашел камеры, где содержались Дольмаэро и Мольнех, и выпустил их на свободу. Они, спотыкаясь, вывалились на свет и встретили Руиза не более тепло, чем Низа.
Что им наговорили? Руиз только покачал головой с досадой от невозможности что-нибудь сделать. Время шло, и им приходилось очень спешить, чтобы не пропустить людей Иванта Тильдореаморса, которые переоденут их для путешествия на барже Искупителей-Жертвенников.
- Идем, - сказал он резко и повел их перед собой к выходу.

ЭПИЛОГ

Только когда они оказались на море и пики небоскребов Моревейника стали пропадать за горизонтом, Руиз начал верить, что они избежали страшной участи, и их побег, может быть, удался. Движение старой баржи было не таким уж неуверенным. Бриз шел с суши, и они пока что плыли в относительно спокойных водах. Вне всякого сомнения, потом станет хуже.
Публий лежал в импровизированной кровати, то бредя, то впадая в ступор. Остальные уже заболели морской болезнью и проводили большую часть времени у поручней, пытаясь опустошить свои и без того уже пустые желудки. Их жизнь и воспитание в мире, где большую часть места занимала пустыня, не подготовили их к тому, что им придется переносить в океанском путешествии. Запертый между запахом рвоты и страшной вонью от воспалившихся ран Публия, Руиз и сам начинал чувствовать, что его мутит.
Большая часть Жертвенников была в лучшей форме, и Руизу слышно было, как матросы баржи каждый раз покрикивали на них, когда их слишком много скапливалось возле одного из бортов, что грозило барже опрокидыванием, поскольку она и так была перегружена. Поверх выкриков и звуков рвоты раздавались жужжащие щелчки нейронных кнутов, которыми матросы прогоняли больных морской болезнью паломников обратно на твиндек.
Белые одеяния Жертвенников больше не сияли такой уж чистотой, но их фанатизм не уменьшился. Те, что поздоровее, пели гимны, в которых воспевалось величие и благородство самоубийства, или расхаживали по палубам, читая вслух из своих священных книг. Хотя Руиз как мог отмахивался от их постоянных усилий привлечь его к их религиозной лихорадке, они все-таки не отставали.
Руизу пришло в голову, что неудобство и муки плавания наверняка были одной из причин, по которым Жертвенники искали избавления в мясницких залах Лезвий.
Он еще не успел объяснить фараонцам событий в Моревейнике, и Низа все еще относилась к нему с жесткой формальностью. Усталость и истощение заставляли его чувствовать себя неуклюжим, и он боялся случайно сделать или сказать не то, что надо. Еще он боялся, что она не поймет его, независимо от того, что он ей скажет. Поэтому он все откладывал и откладывал объяснение, и никто с него этих объяснений не требовал, даже Дольмаэро.
Публий проснулся и стал размахивать руками.
- Император всего! - завопил он. - Всего!
Он судорожно вздохнул.
- Руиз? - его голос вдруг стал удивительно и внезапно разумным. - Руиз? Я знаю кое-что, чего ты не знаешь. Хочешь, скажу?
- Почему бы и нет? - сказал Руиз.
Он надеялся, что Публий не начнет вопить. Это бы разоблачило их роль скромных Жертвенников, которые направляются к священным полям самоубийства. Публий, если уж вопил, делал это весьма величественно и вовсе не скромно и униженно.
- Ха! Ты ведь даже не спрашивал меня про мою тайну… а придет время, когда ты пожалеешь, что не спросил, все об этом пожалеют. Но я тебе не скажу мою Великую тайну. Ты и сам скоро все про нее узнаешь и остальные узнают тоже. - Публий улыбнулся с таким же мощным злорадством, как и всегда. - Я могу сказать тебе маленькую тайну, а ты взамен будешь хорошим мальчиком и принесешь мне медицинскую прилипалу или, по крайней мере, попить.
- Нет, - сказал Руиз.
- Ладно, - сказал в ответ Публий. - Я тебе все равно скажу. Почему бы и нет? Мой Юбере, прежде чем ты его убил… он мне как раз говорил, что один из твоих рабов побывал у генчей.
Руиза внезапно затошнило. Он затрепетал, но сказал совершенно безразличным голосом.
- Естественно, император Публий. Который из них?
Публий растянул губы в страшной пародии на улыбку.
- Вот в этом-то самое смешное, Руиз. Ты его убил прежде, чем я мог узнать, который! Ха-ха-ха-ха-ха!
Тут он снова потерял сознание.
Нет, подумал Руиз. Наверняка это было неправдой. Просто хитрая ложь Публия, рассчитанная на то, чтобы отомстить Руизу, поскольку это был единственный оставшийся ему способ. Вполне возможно, что фальшивый Юбере мог получить такие сведения от своих людей, между тем временем, когда Руиз условленным паролем снова вернул ему волю и их прибытием в крепость… Только зачем ему было сообщать об этом Публию?
Нет, это почти наверняка была ложь.
Наутро третьего дня Публий умер. Руиз почувствовал укол раздражения, поскольку он надеялся использовать влияние Публия среди Лезвий Нампа для того, чтобы сделать их побег гладким и без приключений, спокойно покинув Суук.

Предыдущая страница 25 Следующая страница


Император мира 26

Но, когда он перевалил тело через поручни в океан, его самым сильным чувством было облегчение.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 21)
  • 20 (Страница 22)
  • 21 (Страница 23)
  • 22 (Страница 24)
  • 23 (Страница 24)
  • ЭПИЛОГ (Страница 25)


Рэй Олдридж

Император мира

Цикл: "Освободитель" - 2

 Читать книгу

Аннотация

Техническое совершенство пангалактической цивилизации достигло невиданных вершин. Гигантская корпорация - Лига Искусств - тысячелетиями контролирует здесь узаконенную работорговлю. С тайной миссией на Фараон прибывает профессиональный убийца Руиз Ав. Однако его сознание контролирует смертоносная сеть-ловушка, готовая мгновенно уничтожить своего носителя, если тот сделает неверный шаг...Второе произведение настоящего издания - "Император всего".

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Рэй Олдридж - Биография

Рэй Олдридж

На основную страницу

Биография

Автобиография (взято с сайта автора, перевод. Ильи Новака):

Я сопротивляюсь желанию писать о себе в третьем лице. Надеюсь, вы понимаете, что я имею в виду, особенно если читали подобное на сайтах других, менее закомплексованных художников... "Рэй Олдридж, всемирно-известный гончар, филантроп и литератор, Живое Национальное Достояние (по крайней мере, он был бы им, если бы Живое Национальное Достояние имелось у нас в США)". Но когда я читаю одну из этих эпических биографий, то не могу отделаться от ощущения, что художник написал это сам, прикидываясь кем-то еще, кто покланяется художнику... и немного увлекаясь этой ролью. Так что давайте обойдемся менее экстравагантной, но зато, я надеюсь, и менее смешной хроникой моей жизни. Скажу вот что: я избежал необходимости называть кого-либо "боссом" в течение почти тридцати лет (не считая, конечно моей жены). Вернувшись домой после армии, я понял, что наибольшее удовольствие доставляет мне лепка горшков - и с тех пор занимаюсь этим уже в течение множества лет. Я не хочу утверждать, что стал феноменально успешным в финансовом или эстетическом смысле. Я слишком неделовой человек для того, чтобы зарабатывать много денег. Но это было чудесное время - до тех пор, пока я не устал от нищеты. Начался период, когда я с помощью моей жены Ненси создавал витражи научной фантастики. В конце концов мы очень устали от подобной формы голодания, и Ненси получила настоящую работу. Я стал писателем. Из огня да в полымя. Но, как это ни странно, я имел достаточный успех как писатель, продав много рассказов и три романа. Я дважды был финалистом Nebula. Потом появились дети, трое из них в быстрой последовательности. У Ненси была настоящая работа, я же стал домохозяйкой. Я продолжал писать (по большей части научную литературу) и занимался ВЭБ-дизайном. На протяжении всего этого времени я лепил горшки. Наконец я пришел к выводу, что никогда не занимался работой, которая нравилась бы мне так же, как гончарство. Когда дети стали старше и пошли в школу, я решил снова всерьез взяться за глину. Сообщите мне Ваше мнение о том, что я делаю".