Рей Бредбери - Надвигается беда

1 Рей Бредбери

С благодарностью Дженет Джонсон,
учившей меня писать рассказы,
Сноу Лонгли Хауш, учившей меня поэзии в
лос-анджелесской средней школе, очень давно,
и Джеку Гассу, помогавшему мне в работе
над этим романом, не так уж давно.

Не удержишь то, что любишь.
У. Б. Йейтс

Потому что они не заснут, если не сделают зла;
пропадает сон у них, если они не доведут кого до падения;
ибо они едят хлеб беззакония и пьют вино хищения.

Книга Притчей Соломоновых, 4, 16-17

Мне неизвестно толком, чем все это кончится, но что бы там ни было, я иду навстречу концу, смеясь.
Стабб в "Моби Дике", гл. XXXIX

Пролог

Главное дело - стоял октябрь, месяц, особенный для мальчишек. Само собой, остальные месяцы тоже не похожи друг на друга, просто, как говорят пираты, одни получше, другие похуже. Взять вот сентябрь - плохой месяц: надо в школу идти. Август не в пример лучше - до школы еще не близко. Июль - ну, июль замечательный: куда ни глянь, на школу и намека нет. Ну а уж июнь лучше всех: школьные двери нараспашку, а до сентября - миллион лет.
А теперь взять октябрь. Уже месяц, как началась школьная тягомотина, значит, к узде пообвык, и дальше пойдет легче. Уже можно выкроить время и поразмыслить, чего бы этакого особенно гадкого подкинуть на крыльцо старому Приккету, или что за прелесть мохнатый обезьяний костюм, дожидающийся праздника у ХСМ в последний вечер месяца.
А если дело, к примеру, происходит еще и в двадцатых числах, и небо, оранжевое, как апельсин, слегка пахнет дымом, то кажется, что Хэллуин в суматохе метел и хлопанье простынь на ветру так никогда и не наступит.
Но вот в один странный, дикий, мрачный, долгий год Хэллуин пришел рано, и случилось это двадцать четвертого октября в три часа после полуночи.
К этому времени Джеймсу Найтшеду с 97-й Дубовой улицы исполнилось тринадцать лет одиннадцать месяцев и двадцать три дня от роду, а соседу его, Вильяму Хэллуэю, - тринадцать лет одиннадцать месяцев и двадцать четыре дня. Оба почти коснулись четырнадцатилетия, вот-вот оно затрепыхается в руках.
В ту октябрьскую неделю им обоим выпала ночь, когда они выросли сразу, вдруг, и навсегда распрощались с детством...

Часть 1. Прибытие

Глава 1

Продавец громоотводов прибыл как раз перед бурей. На склоне облачного октябрьского дня он шел по улице Гринтауна, Иллинойс, и внимательно поглядывал по сторонам. А вслед за ним, пока еще в отдалении, стая молний долбила землю, там огромным зубастым зверем ворочалась гроза, и увернуться от нее было не так- то просто.
В огромном кожаном мешке торговца тоже погромыхивало. Он шел от дома к дому, выкрикивая странные названия таившихся в мешке штуковин, и вдруг остановился перед подстриженной вкривь и вкось лужайкой.
Трава? Нет, не то. Торговец поднял глаза. А, вот оно. На траве, выше по отлогому склону, - двое мальчишек. Схожие и ростом, и обликом, сидят и вырезают свистульки из бузины, беспечно болтая о прошлом и будущем, сидят, вполне довольные собой. Этим летом ничего в Гринтауне не обошлось без них, отсюда до озера и еще дальше - до реки, на каждой вольной тропке остались следы их ног, и к школе они вроде управились со всеми делами.
- Эй! Как дела? - окликнул их человек в одежде грозового цвета. - Дома есть кто?
Мальчишки одинаково помотали головами
- Ладно. Ну, а как у вас с монетой?
Головы снова качнулись вправо-влево.
- Добро, - кивнул торговец, сделал несколько шагов и остановился, сразу ссутулившись. Что-то его встревожило... может, окна ближайшего дома, может, тяжелое, холодное небо над городом. Он медленно повернулся, словно принюхиваясь. Ветер трепал ветки облетевших деревьев Солнечный луч, отыскав просвет в тучах, мгновенно вызолотил последние дубовые листья и тут же пропал, - золото на дубах потускнело, потянуло сыростью. Все. Очарование исчезло.
Пришелец ступил на зеленый склон.
- Как звать тебя, парень? - спросил он.
Один из ребят, с головой, похожей на белый пух чертополоха, прищурился и глянул на торговца глазом, блестящим, словно огромная капля летнего дождя
- Вилли, - представился он. - Вильям Хэллуэй.
Грозовой джентльмен слегка повернулся:
- А тебя?
Сосед Вилли даже не шелохнулся. Он лежал ничком на осенней траве, глубоко задумавшись, словно ему еще только предстояло сотворить себе имя. Волосы густые, настоящие лохмы цвета спелых каштанов, вид - отсутствующий, глаза разглядывают что-то внутри, а цветом - как зеленый горный хрусталь. Все. Сотворил. Небрежно ткнул сухую травину в рот.
- Джим Найтшед.
Торговец понимающе кивнул.
- Найтшед. То самое имя.
- И в самый раз ему, - сказал Вилли. - Я родился за минуту до полуночи тридцатого октября, а Джим через минуту после полуночи, стало быть, уже тридцать первого.
- Аккурат в Хэллуин, - произнес Джим.
Несколько слов - но за ними крылись их жизни: гордость за матерей, живущих по- соседству, вместе спешащих в больницу, вместе приносящих миру сыновей, минутой раньше - светлого, минутой позже - темного. За этим виделась история веселых праздников вместе, на них Вилли каждый год зажигал свечи на пироге за минуту до полуночи, а Джим в первую минуту последнего дня месяца гасил их.
Так много сказал Вилли несколькими словами, так много подтвердил своим молчанием Джим. Так много услышал торговец, опередивший бурю и задержавшийся здесь невесть зачем, разглядывая лица ребят.
- Хэллуэй, Найтшед, - повторил он. - Значит, говорите, нет денег?
Похоже, огорченный собственным безрассудством, торговец запустил руку в мешок и выудил чудную железяку.
- Ладно. Берите даром. Думаете - с чего бы это? Скажу, пожалуй. В один из этих домов ударит молния. Без этой штуки - бац! Огонь и пепел, жаркое и угли! Трах!
Торговец протянул стержень. Джим не пошевелился, а Вилли схватил железяку и воскликнул:
- Ты посмотри, какая тяжеленная! И чудная. Никогда таких громоотводов не видал. Ну, погляди, Джим!
Потянувшись как кошка, Джим наконец соизволил повернуть голову. Зеленые глаза удивленно распахнулись и тут же превратились в узенькие щелочки.
Громоотвод представлял из себя кованый крест с полумесяцем внизу. Стержень усеивали крохотные завитушки и сплошь покрывали выгравированные слова, произнося которые можно было запросто вывихнуть челюсть, а таинственные цифры переплетались с какими-то полузверями-полунасекомыми из сплошной щетины, когтей и клыков.
- Это - египетский, - уверенно показал носом Джим на припаянного посередке жука. - Скарабей!
- Точно, парень. Он и есть!
Джим прищурился:
- А вон те куриные следы - финикийские знаки.
- Опять верно.
- Но почему они здесь?
- Почему? - повторил задумчиво торговец. - Ты спрашиваешь, почему на громоотводе египетские, арабские, абиссинские, чоктавские знаки? А на каком языке, по- твоему, говорит ветер? Из какого народа буря? Откуда приходит дождь? Какого цвета молния? Где родина грома? Чтобы заклинать огни Святого Эльма, чтобы усмирять этих синих, крадущихся, косматых котов, надо быть готовым воспользоваться любым наречием, может пригодиться любой знак, зверь любого обличья. Во всем мире только мои громоотводы способны почуять и отогнать любую бурю, откуда бы она ни явилась, на каком бы языке ни говорила и в каком бы виде ни пришла. Не сыщете такого чужедальнего громогласного шторма, которого не смогла бы перешептать эта железная штуковина.
Но, похоже, Вилли уже не слушал. Повернувшись, он уставился на что-то позади.
- В чей? - напряженно выдохнул он. - В чей дом она попадет?
- Гм... в чей?.. - отозвался торговец. - Погоди-ка... а ну, повернись ко мне. - Он внимательно изучал их лица и бормотал при этом: - Есть люди... они просто- таки притягивают молнию, словно хотят высосать ее. У одних, знаете ли, отрицательная полярность, у других положительная. Одни только в темноте и загораются, другие в ней гаснут... Вот вы двое...
- А почему вы так уверены, что молния попадет прямо сюда? - перебил Джим, сверкая глазами.
Торговца вопрос не смутил.
- У меня есть нос, глаза и уши. Вот два дома. Прислушайтесь, что говорят их бревна!
Они прислушались. Наверное, это ветер нажимал на стены... а может, и не ветер.
- Молнии, как реки, текут по своим руслам, - продолжал между тем торговец. - Чердак одного из этих домов как раз и есть такое пересохшее русло, оно только и ждет, чтобы молния пролилась и промчалась по нему. Нынче же ночью!
- Ночью? Этой ночью? - Джим просто сиял от счастья.
- Идет необычная гроза, - промолвил торговец. - Это вам Том Фури говорит. Фури - подходящее имечко для торговца громоотводами, а? Я ли взял его? Нет. Имя ли подтолкнуло меня выбрать профессию? Да! Я жил и смотрел, как облачные огни скачут по миру, а люди вздрагивают и прячутся. И я подумал: нанесу на карты ураганы, отмечу бури, а потом пойду впереди них и буду громыхать моими железными дубинками, моими чудесными защитницами. Я укрыл и обезопасил сто тысяч, нет, двести, не счесть сколько, мирных, богобоязненных домов. Слушайте меня, парни. Если я говорю, что ваши дела плохи, значит, так оно и есть. Полезайте на крышу, прибейте там эту железку да заземлите хорошенько. И все это надо успеть до полуночи!
- Но вы же не сказали, который из домов? - воскликнул Вилли.
Торговец отступил назад, достал огромный платок, высморкался и медленно пошел через лужайку. Он шел так, словно впереди его ждала огромная мина с часовым механизмом. Он осторожно коснулся перил на крыльце у Вилли, провел рукой по столбу, потрогал доски ступеней, потом закрыл глаза и прильнул к дому, вслушиваясь в скрипы и шорохи его костей. Через минуту, все так же настороженно, он перешел к дверям Джима. Джим встал и вытянул шею.
Торговец лишь коснулся, лишь пробежал пальцами по старой краске, слегка стукнул по дереву и уверенно заявил:
- Этот.
Не оглядываясь, он спросил:
- Джим Найтшед, это твой?
- Мой! - с гордостью ответил Джим.
- Я мог бы сразу догадаться, - буркнул торговец.
- Эй, а со мной как же? - В голосе Вилли звучала обида.
Торговец повел носом в сторону его дома.
- Нет. Разве что несколько искорок проскочат по водосточной трубе. А настоящее зрелище будет здесь, у Найтшедов. Вот так-то! - Торговец заторопился по лужайке к своему мешку. - Ну, мне пора. Гроза уже близко. Джим, друг, тебе говорю - не тяни! А то - бамм! И все твои медяки, все десятицентовики, все солдатики-индейцы потекли ручейками. Эйб Линкольн расплылся в мисс Колумбию, орлы на четвертаках полиняли догола, даже пуговицы на джинсах - и те потекут, как ртуть. А если молния попадет в мальчишку - трах! - ив глазу, как на "Кодаке", отпечатается этот огонь. Вот он скачет с неба, и как дунет в тебя - душа вон! Эй, парень, прибей эту штуку повыше, а то не видать тебе завтрашнего рассвета!
Громко брякнув мешком, торговец повернулся и пошел по дороге, поглядывая то на небо, то на крыши домов, фыркая и бормоча себе под нос:
- Ох, худо! Сюда идет, чую. Далеко пока, но уж больно быстро...
Человек в грозовых одеждах уходил. Шляпа цвета тучи сползла ему на глаза, деревья встревоженно шелестели, а небо враз стало старым.
Джим и Вилли стояли на лужайке, принюхиваясь к ветру - не пахнет ли электричеством, а громоотвод лежал между ними на траве.
- Джим, - пихнул наконец друга в бок Вилли, - да не стой ты! Твой ведь дом-то, он сказал. Собираешься ты прибивать эту штуку или нет?
- Нет, - улыбнулся Джим. - Зачем веселье портить?
- Да какое веселье?! Рехнулся, что ли! Я тащу лестницу, а ты - давай за молотком с гвоздями. И проволоку не забудь.
Вилли мигом приволок лестницу. А Джим, похоже, и не пошевелился за это время.
- Ну, Джим! Ты о маме подумал? Хочешь, чтобы она сгорела?
Вилли приставил лестницу и сам полез наверх. Тогда наконец и Джим медленно подошел и начал взбираться по ступеням.
Далеко в облачных холмах прокатился гром. Наверху в воздухе явно различались запахи свежести и сырости. Даже Джим согласился.

Глава 2

Самые лучшие на свете книжки - о живой воде, о рыцарях, изрубленных на куски, или о том, как расплавленный свинец льется со стен на головы всяким дуракам, - так говорил Джим Найтшед, и других книжек он не читал. Если уж не об ограблении Первого Национального Банка, так хоть про то, как построить катапульту или сшить из черных лоскутьев невидимую одежду для ночных вылазок.
Все это Джим выдохнул разом, а Вилли, тоже разом, вдохнул, пока они возились на крыше, прилаживая громоотвод. Вилли занимался этим делом с чувством важности и нужности происходящего, а Джим - слегка стыдясь и считая, что они просто струсили. Так и день прошел.
После ужина предстоял еженедельный поход в библиотеку. Как все мальчишки, они никогда не ходили просто так, но, выбрав цель, кидались к ней со всех ног. Никто не выигрывал, да и не хотел выиграть, они ведь были друзья; просто хорошо было бежать рядом, стремительно пропечатывать теннисными туфлями параллельные строчки следов по лужайкам, через кусты и рощицы, хорошо было вместе рвать финишную ленточку и разом схватиться за ручку библиотечной двери, - никто не оставался в проигрыше, оба побеждали, храня дружбу до поры, когда утраты станут неизбежны.
Все так и шло этим вечером, сначала теплым, потом - прохладным. В восемь часов они предоставили ветру нести их вниз, в город. Летящие руки, локти развернуты, как крылья, мелькают перемежающиеся слои воздуха - и вот они уже там, где надо. Три ступеньки, шесть, девять, двенадцать - хлоп! - ладони шлепнули по библиотечной двери.
Джим и Вилли улыбнулись друг другу. Все это было здорово: и тихие октябрьские вечера, и библиотека с зелеными лампами внутри и едва уловимым запахом бумажной пыли.
Джим вслушался.
- Что это?
- Ветер?..
- Как музыка... - Джим всматривался в даль.
- Совсем никакой музыки не слышу...
- Кончилась! - Джим тряхнул головой. - А может, и не было. Идем!
Они открыли дверь, ступили внутрь и застыли на пороге.
Перед ними в ожидании распахнулись библиотечные глубины.
Снаружи, в мире, как будто ничего не происходило. Но здесь, в этих зеленых сумерках, в этой земле бумаги и кожи, могло случиться всякое. Всегда случалось. Только прислушайся и услышишь крики десятков тысяч людей, вот миллионы перетаскивают пушки, точат гильотины, а вот китайцы маршируют по четыре в ряд. Конечно, незримо, конечно, бесшумно, но ведь и у Джима, и у Вилли носы и уши на месте. Здесь фабрика пряностей, здесь дремлют неведомые пустыни.
Напротив двери приятная пожилая дама мисс Уотрикс отмечает книги, а справа от нее - уже Тибет, и Антарктида, и Конго. Туда как раз удалилась другая библиотекарша, мисс Уиллс, ушла через Монголию, запросто унося куски Иокогамы и остров Целебес. Дальше, в третьем книжном туннеле, пожилой мужчина шуршит в темноте веником, подметая остатки имбиря и корицы...
Вилли широко открыл глаза. Каждый раз этот старик удивлял его - своей работой, своим именем. "Чарльз Вильям Хэллуэй, - думал Вилли, - не дедушка, не дальний родственник, не какой-нибудь пожилой дядюшка, нет, - мой отец... "
А отец? Не поражался ли он каждый раз, встречая собственного сына на пороге этого уединенного мира? Да. Каждый раз он выглядел ошеломленным, словно последняя их встреча состоялась век назад и с тех пор один успел состариться, а другой так и остался молодым. Это мешало, стояло между ними.
Старик неуверенно улыбнулся издали. Отец и сын осторожно двинулись навстречу друг другу.
- Батюшки! Вилли! С утра еще на дюйм вырос! - Чарльз Хэллуэй повернул голову. - Джим? О, глаза потемнели, щеки посветлели, тебя что, с обеих сторон припекло?
- Дьявольщина! - энергично высказался Джим.
- Такого не держим, - мгновенно ответил старик. - Ад есть, вот тут, на "А", у Алигьери.
- Аллегории - это не по мне, - мотнул головой Джим.
- Твоя правда, - засмеялся отец Вилли. - Но я-то имел в виду Данте. Погляди-ка сюда. Рисунки самого господина Дорэ. Со всех сторон все показано. Аду повезло. Он никогда не выглядел лучше. Вот, обрати внимание, души падают прямо в грязь. Смотри, смотри, кто-то даже вверх ногами...
- Ничего себе! - Джим мгновенно пожрал страницу глазами вдоль и поперек и принялся листать дальше. - А картинки с динозаврами тут есть?
- Это там, дальше. - Он повел их в следующий проход. - Вот здесь. "Птеродактиль, Змей-Разоритель", - прочитал он. - А как насчет "Барабанов Рока: саги о Громовых Ящерах"? Ну, ожил, Джим?
- Ага. Вполне.
Отец подмигнул Вилли. Вилли подмигнул в ответ. Они стояли рядом - мальчишка с волосами цвета спелой пшеницы и мужчина, седой как лунь. Лицо мальчишки - словно летнее наливное яблоко, лицо мужчины - словно то же яблоко зимой. "Папа, папа мой, - думал Вилли, - он похож на меня! Только... как в плохом зеркале!"
Внезапно Вилли припомнил, как, бывало, ночами он вставал и смотрел из окна на город внизу. Там мерцал только один огонек в библиотечном окне. Это отец засиживался допоздна над книгой в нездешнем свете зеленой лампы. И радостно, и грустно было смотреть на этот одинокий огонек и знать, что его... - Вилли помедлил, подбирая слово, - ...его отец один бодрствует во всем этом мраке.
- Вилли, - окликнул старик, по должности - уборщик, по воле случая - его отец, - а тебе чего хочется?
- А? - Вилли встрепенулся.
- Ты предпочитаешь книжку в белой шляпе или в черной?

1 Следующая страница


Надвигается беда 2

- Шляпе?
- Вот Джим, - старик медленно двинулся вдоль полок, слегка касаясь пальцами книжных корешков, - Джим носит черные десятигаллоновые шляпы и книжки предпочитает им под стать. Поначалу Мориарти, верно, Джим? Теперь он готов хоть сейчас двинуться от Фу Мангу к Макиавелли - средних размеров темная фетровая шляпа, а оттуда - к доктору Фаусту, это уже большущий черный стетсон. А на твою долю остаются приятели в белых шляпах... Вот Ганди, там дальше - святой Томас, следующий... ну, к примеру, Будда.
- Меня вполне устроит "Таинственный остров", - улыбнулся Вилли.
- Я не понял, при чем здесь шляпы? - нахмурился Джим.
- Однажды, очень давно, - неторопливо проговорил отец, протягивая Вилли Жюля Верна, - я, как и каждый человек, решил для себя, какой цвет буду носить.
- Ну и какой? - недоверчиво спросил Джим.
Старый человек, казалось, удивился и поспешил рассмеяться.
- Ну и вопросы ты задаешь!.. Ладно, Вилли, скажи маме, что я скоро буду. А теперь, двигайте-ка отсюда оба. Мисс Уотрикс! - мягко окликнул он библиотекаршу. - Будьте настороже. К вам подбираются динозавры и таинственные острова.
Дверь захлопнулась. На небесных полях высыпали ясные звезды.
- Дьявольщина! - Джим втянул носом воздух с севера, потом - с юга. - А где буря? Этот проклятый торгаш обещал... Я же должен посмотреть, как молния вдарит в мою крышу!
Вилли подождал, пока порыв ветра взъерошит, а потом пригладит волосы
- Она будет здесь. К утру, - словно нехотя произнес он.
- Кто сказал?
- А вот, черничник у меня под руками. Он говорит.
- Ха! Здорово!
Ветер сорвал и унес Джима прочь Таким же воздушным змеем Вилли кинулся вдогонку

Глава 3

Чарльз Хэллуэй провожал ребят глазами, с трудом сдерживая желание составить им компанию. Он знал эти колдовские штучки ветра, знал, как и где подхватывает он две легкие фигурки, как несет их мимо всяких таинственных мест, таинственных только сегодня, только в этот миг и никогда больше.
Грусть шевельнула крылом в груди старого человека.
"Если бежать вместе в такой вечер, то печаль не ранит, - подумал он. - Смотри- ка! Вот Вилли. Он бежит ради самого бега. А вот Джим. Он бежит потому, что впереди есть цель. И все-таки, как ни странно, они бегут вместе В чем же дело? - продолжал он раздумывать, проходя по библиотеке и гася одну за другой зеленые мягкие звезды. - Неужели только в линиях наших ладоней? Почему одни - такие, а другие... Один всю жизнь на поверхности, весь - стрекотание кузнечика, весь - подрагивание усиков, сплошной узел нервов, вечно запутывающийся и запутывающий всех... Губы не знают покоя, глаза с колыбели сверкают и бросаются из стороны в сторону. Ненасытные глаза, и питаются тьмой... Это - Джим, с головой, похожей на ежевичный куст, и с неуемным задором разрастаться вширь, как у сорняка
А вот - Вилли. Словно последний персик на самой высокой ветке. Он из тех, на которых взглянешь - заплачешь Да, вроде бы у них все в порядке, и не то чтобы они отказались от случая передернуть в бридже или прихватить плохо лежащую точилку, нет, дело не в этом. Просто какими их увидел впервые, такими они и остаются всю жизнь: сплошные толчки, синяки, царапины да шишки, и вечное недоумение: почему, ну почему же это случилось? Как это могло случиться с ними?
Джим, он знает Он караулит начало, примечает конец, и если уж зализывает царапину, то никогда не спросит - почему? Он знает. И всегда знал. Это еще до него кто-то знал, кто-то, бывший давным-давно, из тех, у кого волки ходили в любимчиках, а львы - в ночных приятелях. Это же не от головы. Это само его тело знает. И пока Вилли перевязывает очередную рану, Джим уже движется по рингу, отскакивает, уворачивается от неминуемого удара.
Вон они уже где! Джим притормаживает, поджидает Вилли. Вилли наддал, чтобы догнать Джима Бац! бац! Джим выбил два окна в заброшенном доме. Бац! И Вилли выбил окно - как же, ведь Джим рядом, смотрит Боже, вот она, дружба! Каждый из них - гончар, каждый что-то лепит из другого".
"Джим, Вилли - подумал он. - Странники. Идите дальше Когда-нибудь я пойму "
Дверь библиотеки выпустила его с легким вздохом и слегка хлопнула на прощанье.
Спустя пять минут он уже заворачивал в пивную на углу, пропустить свой первый - и последний - стаканчик, и поспел как раз к концу чьей-то фразы:
- ...когда открыли алкоголь, итальянцы решили, что это - великая вещь, прямо настоящий эликсир жизни. А? Слыхали вы про такое?
- Нет, - равнодушно откликнулся бармен.
- Точно! - с воодушевлением продолжал посетитель. - Очищенный алкоголь! Век девятый-десятый. Выглядело оно как вода. Но обжигало. Не только во рту или там в желудке, нет, оно и в самом деле горит. Так вот, итальянцы решили, что им удалось смешать огонь с водой. Огненная вода! Эликсир жизни! Ей-Богу! А может, не так уж они и ошибались, принимая его за лекарство от всех болезней... за такую чудотворную штуку. Ну что, выпьем?
- Да я-то не хочу, - улыбнулся Хэллуэй, - а вот кто-то внутри меня вроде просит.
- Кто?!
"Наверное, мальчишка, которым я был когда-то, - подумал Хэллуэй, - тот самый, который пролетает осенними вечерними улицами, как листья под ветром"
Но сказать так он, конечно, не смог бы и поэтому просто выпил, закрыл глаза и прислушался: не шевельнется ли давешнее крыло, не мелькнет ли на куче давно сложенных для костра поленьев хоть малая искорка? Нет, не мелькнула.

Глава 4

Вилли остановился Он поглядел на город, погруженный в пятничный вечер. При первом из девяти ударов часов на доме мэрии всюду еще сияли огни, в магазинах кипела жизнь. Но при последнем ударе, отозвавшемся в десятке больных зубов горожан, картина изменилась. Парикмахеры поспешно припудривали клиентов и выпроваживали их за дверь, на ходу сдергивая простыни; смолк сифон аптекаря, весь день шипевший, словно змеиное гнездо; прекратилось комариное жужжание неоновых ламп, и обширный аквариум дешевого универмага, где миллионы всяких ерундовых штучек безнадежно ожидали своего избавителя, внезапно погрузился в темноту.
Заскользили тени, захлопали двери, ключи затрещали костями в замках, люди разбегались, и разбегались мыши, торопливо догрызая обрывок газеты или крошку галеты.
Раз! И они исчезли.
- Старик! - завопил Вилли. - Народ бежит, словно от урагана!
- Так оно и есть! - крикнул Джим. - Он за нами!
Они громко протопали мимо дюжины темных магазинчиков, мимо дюжины полутемных, мимо дюжины темнеющих. Город словно успел вымереть, пока они огибали Объединенные Сахарные Склады. И тут, за углом, ребята налетели на идущего навстречу деревянного индейца из табачной лавки.
- Эй! - Мистер Татли, хозяин, выглянул из-за плеча чероки. - Я вас не напугал, ребята?
- Не-а! - с запинкой, сквозь легкий озноб, ответил Вилли.
Ему вдруг показалось, что из прерий на город катится волна странно холодного дождя. Молния прорезала небо в отдалении, и Вилли испытал неудержимое желание оказаться дома, под шестнадцатью одеялами в собственной постели.
- Мистер Татли, - тихонько окликнул он.
Теперь уже два деревянных индейца Застыли в плотной тьме табачной лавки. М-р Татли окаменел, забыв закрыть рот.
- Мистер Татли!
Он не слышал. Нет, он слышал что-то вдалеке, что-то долетевшее с порывом ветра, но не мог сказать, что именно. Вилли и Джим отпрянули. Он не видел их. Он не шевелился. Он только слушал. Ребята оставили его и убежали.
В четвертом от библиотеки квартале они наткнулись еще на одну одеревеневшую фигуру.
М-р Крозетти застыл перед своей парикмахерской с ключом в дрожащих пальцах, не замечая остановившихся ребят.
Что заставило их насторожиться? Слезинка. Слезинка катилась по левой щеке парикмахера. Он тихонько забормотал:
- Крозетти, ты дурачок. Случилось что, нет ли - ты все плачешь, как маленький.
Крозетти всхлипнул и шумно вздохнул.
- Разве вы не чувствуете?
Джим и Вилли дружно принюхались.
- Лакрица!
- Да нет. Леденцы на палочке!
- Сколько лет я не слышал этого запаха, - вздохнул м-р Крозетти.
- Им же все тут пропахло! - фыркнул Джим.
- А кто это замечал? Когда? Сейчас вот только мой нос велел мне: дыши! И я расплакался. Почему? Да потому, что вспомнил, как давным-давно мальчишки облизывали такие штуки. Почему я за все эти тридцать лет ни разу не принюхался?
- Вы просто заняты были, мистер Крозетти, - подсказал Вилли, - времени у вас не было.
- Время, время... - проворчал м-р Крозетти, вытирая глаза. - Откуда он взялся, этот запах? Во всем городе никто не продает леденцов на палочке. Они теперь бывают только в цирках.
- О! - сказал Вилли. - Верно.
- Ну, Крозетти наплакался. - Парикмахер высморкался и повернулся с ключом к двери. А Вилли стоял, и взгляд его убегал вместе с красно-белой спиралью, бесконечно вьющейся на шесте возле парикмахерской. Сколько раз он уже пытался размотать эту ленту, тщетно ловя ее начало, тщетно подстерегая конец.
М-р Крозетти собрался выключать свой вращающийся шест.
- Не надо, - попросил Вилли. - Не выключайте.
М-р Крозетти взглянул на шест так, словно впервые открыл для себя его чудодейственные свойства. Глаза его мягко засветились, и он тихонько кивнул.
- Откуда берется и где исчезает, а? Никому не дано знать, ни мне, ни тебе, ни ему. О, тут тайна, ей-богу. Ладно. Пусть себе крутится.
"Как хорошо знать, - думал Вилли, - что он будет крутиться до самого утра, что, пока мы будем спать, лента все так же нескончаемо будет возникать из ничего и исчезать в никуда".
- Спокойной ночи!
- Спокойной ночи!
Они оставили парикмахера позади вместе с ветром, несущим запах лакрицы и леденцов на палочке.

Глава 5

Чарльз Хэллуэй уже протянул руку к вращающейся двери пивной, но остановил движение - редкие седые волоски на тыльной стороне ладони, как антенны, уловили нечто в октябрьской ночи. Может быть, полыхающие где-то пожары дохнули над прерией, может, новая ледниковая эра нависла над землей и уже погребла в мертвенно-холодном чреве миллион человек - лучше не выходить. Вдруг само Время дало трещину, и через нее уже сыплется пыль мрака, покрывая улицы серым пеплом. А может, все дело в прохожем, идущем той стороной улицы со свертком под мышкой и корзиной с торчащей из нее кистью. Он что-то насвистывает... Мелодия... она из другого времени года, нет, вовсе не печальная, просто она не годилась в октябре, но Чарльз Хэллуэй всегда слушал ее с удовольствием.
Я слышал далекие колокола.
Рождественских гимнов звенели слова
О благоволении в человецех,
О Царстве Божием на Земле.
Чарльз Хэллуэй задрожал. Внезапно нахлынуло ощущение жутковатого восторга, захотелось смеяться и плакать одновременно. Так бывало, когда в канун Рождества он смотрел на безгрешные лица детей на заснеженных улицах среди усталых прохожих. Порок испятнал лица взрослых, грех оставил на них следы, жизнь разбила их, словно окна заброшенного дома, разбила, отбежала, спряталась, вернулась и вновь бросила камень...
Громче и глубже пели колокола:
Ликующий благовест вдаль летит:
Господь наш Спаситель нас призрит.
Ждет грешников - гибель, святых - торжество
В Царствии Божием славы Его!
Прохожий перестал насвистывать. Теперь он был занят чем-то возле телеграфного столба на перекрестке, потом отошел и вдруг нырнул в открытую дверь давно пустовавшего магазинчика.
Чарльз Хэллуэй вышел и зачем-то направился к той же двери. А человек со свертком, кистью и корзиной уже снова появился на улице. Глаза его, пронзительные и неприятные, взглянули на Хэллуэя в упор. Человек протянул руку и медленно раскрыл ладонь. Хэллуэй вздрогнул. Ладонь незнакомца покрывала густая черная шерсть. Это походило на... Он не успел сообразить на что. Ладонь сжалась и исчезла. Человек повернул за угол. Ошеломленный Хэллуэй смахнул со лба вдруг выступившую испарину и с трудом сделал несколько шагов к дверям пустого магазина.
Там, в небольшом зале, под лучом единственной яркой лампы, стоял на козлах, словно на похоронах зимы, ледяной брус длиной шесть футов. Тусклый зеленовато- голубой свет струился из его глубин, и весь он был как огромная холодная жемчужина. Сбоку, у самого окна, висел на щите небольшой рекламный лист. Выведенное от руки каллиграфическим почерком, там значилось:
КУГЕР И ДАРК
ШОУ И ПАНДЕМОНИУМ ТЕНЕЙ
ФАНТОЧЧИНИ. ЦИРК МАРИОНЕТОК
ВАШ ТРАДИЦИОННЫЙ КАРНАВАЛ!
ПРИБЫВАЕТ НЕМЕДЛЕННО!
ЗДЕСЬ ПЕРЕД ВАМИ ОДИН ИЗ НАШИХ АТТРАКЦИОНОВ:
САМАЯ ПРЕКРАСНАЯ ЖЕНЩИНА В МИРЕ!
Взгляд Хэллуэя метнулся от надписи к ледяной глыбе. Она ничуть не изменилась с детства. Он помнил ее, точно такую же, и бродячих фокусников, когда Холодильная Компания выставляла на всеобщее обозрение кусок зимы с вмороженными девушками. Вокруг толпились зрители, на экране мелькали лица комедийных актеров, аттракционы сменяли друг друга, пока наконец вспотевший от натуги волшебник не вызволял заиндевевших бедняжек из ледяного плена и они, едва улыбаясь посиневшими губами, не исчезали за занавесом.
"Самая прекрасная женщина в мире!"
Но там же нет ничего! Просто замерзшая речная вода! Нет, не совсем.
Хэллуэй почувствовал, как в груди тяжело трепыхнулось сердце. Может быть, там, внутри огромной зимней жемчужины, есть пустое место, этакая продолговатая волнистая выемка, ждущая жаркую летнюю плоть, может быть, она имеет форму женского тела?
Да, похоже.
Лед. И прекрасная, с таинственными изгибами пустота внутри. Томительное ничто. Изысканная плавность незримой русалки, позволившей поймать себя в ледяной футляр.
Лед был холоден. Пустота внутри была теплой. Хэллуэй хотел уйти, но еще долго стоял посреди странной ночи, в пустом магазине, перед холодным арктическим саркофагом, сверкавшим словно огромная Звезда Индии во мраке...

Глава 6

На углу Хиккори и Главной улицы Джим Найтшед притормозил.
- Вилли, а? - В голосе его неожиданно зазвучала нежная просительная нотка.
- Нет! - Вилли даже остановился, пораженный собственной жестокостью.
- Ну тут же рядышком, а? Пятый дом. И всего на минуточку, Вилли, - упрашивал Джим.
- На минуточку? - Вилли в сомнении оглядел улицу. Улицу Театра.
Все лето она была улица как улица. Здесь они лазили за персиками, за сливами и абрикосами, когда приходило время. Но вот в конце августа, в пору кислейших яблок, случилось нечто, разом изменившее все: и дома, и вкус персиков, и даже сам воздух под болтушками-деревьями.
- Вилли! Оно же ждет! Может быть, уже началось, а? - шептал Джим.
Вилли был непреклонен. Джим просительно тронул его за плечо. Они стояли на улице, переставшей быть яблочной, сливовой, персиковой. С некоторых пор она превратилась в улицу Единственного Дома, Дома с Окном Сбоку. Окно это - сцена, по словам Джима, а всегдашний занавес - сумрак за окном - иногда (может, и сегодня?) бывал поднят. И там, в комнате, на чудных подмостках - актеры. Они говорят загадочные, невероятные вещи, смеются непонятно чему, вздыхают, их бормотание и перешептывание казалось Вилли лишним, он не понимал их.
- Ну в самый-самый распоследний разочек, Вилли?! - не унимался Джим.
- Да если бы в последний! - в сердцах откликнулся Вилли. Щеки Джима зарделись. В глазах мелькнул зеленый огонек. А Вилли словно наяву увидел ту ночь. Он только что закончил с яблоками на дереве, как вдруг голос Джима шепотом окликнул его с соседней ветки: "Смотри! Вон там!" Вцепившись в ствол дерева, странно возбужденный, Вилли смотрел и не мог отвести взгляда от сцены. Перед ним был Театр, там незнакомые актеры сдергивали через голову рубашки, роняли одежду на ковер, нагие, похожие на дрожащих лошадей, тянулись друг к другу, касались... "Что они творят? - лихорадочно думал Вилли. - Почему смеются? Что с ними стряслось? Разве это хорошо?"
О, как ему хотелось, чтобы свет на Сцене погас! Но Сцена там, за окном, была освещена ярко-ярко, и Вилли, оцепеневший на своем суку, глаз не мог оторвать. До него долетал смех, он вслушивался в смутные звуки, пока в изнеможении не скользнул по стволу вниз, почти упал, потом посмотрел вверх, на Джима - тот все еще висел на своей ветке: лицо словно опалило огнем, рот приоткрыт... "Джим, спускайся, - позвал Вилли. Не слышит. - Джим!" Джим наконец посмотрел вниз, странно посмотрел: как будто идиот прохожий предложил ему перестать жить и спуститься на землю. И тогда Вилли убежал, убежал один, просто погибая от половодья мыслей, не думая ни о чем, не зная, что и подумать.
- Вилли, ну, пожалуйста!
Даже глаза Джима просили. Руки прижимали к груди книжки.
- Мы в библиотеке были? Тебе мало?
Джим упрямо помотал головой.
- Тогда захвати мои, ладно?
Он отдал Вилли книги, повернулся и легко побежал под шелестящими, мерцающими деревьями. Обернулся. Кричит.
- Вилли! Знаешь, ты кто? Старый, глупый, дрянной епископальный баптист!
Пропал.
Вилли изо всех сил притиснул книги к груди. Ладони у него повлажнели.
"Не оглядывайся! - говорил он себе, и сам же отвечал: - Не буду, не буду!" Не оглядываясь, он пошел к дому. Быстро.

Предыдущая страница 2 Следующая страница


3 Рей Бредбери

Глава 7

На полдороге за спиной Вилли послышалось пыхтение.
- Что, Театр закрыт? - бросил Вилли не оборачиваясь.
Джим поравнялся с ним и долго шел рядом молча.
- Там нет никого.
- Отлично!
Джим сплюнул.
- Ты, проклятый баптистский проповедник... - начал было он.
Из-за угла выкатилось навстречу перекати-поле - мятый бумажный шар подскочил и лег у ног Джима. Вилли со смехом пнул мячик - пусть летит, и замолк.
Бума! а развернулась, и по ветру плавно скользнула пестрая афишка. Ребятам вдруг стало холодно.
- Эй, погоди-ка... - медленно проговорил Джим.
И вдруг они сорвались с места и помчались за ней.
- Да осторожней ты! Не порви!
Бумага у них в руках вздрагивала и, казалось, даже погромыхивала, как маленький барабанчик.
ПРИХОДИТЕ 24 ОКТЯБРЯ!
Губы Джима двигались, не сразу произнося слова, написанные затейливым шрифтом.
КУГЕР И ДАРК,
КАРНАВАЛ!!!
- Эй, двадцать четвертое... Это ведь завтра!
- Не может такого быть! - убежденно сказал Вилли. - После Дня Труда карнавалов не бывает!
- Да плевать на это! Посмотри! "Тысяча и одно чудо!" Смотри! "Мефистофель, пьющий лаву! Мистер Электрико! Монстр-Монгольфьер!" Э-э?..
- Воздушный шар, - пояснил Вилли. - Монгольфьер - это воздушный шар.
- Мадемуазель Тарот! - читал Джим. - Висящий Человек! Дьявольская гильотина! Человек-в-Картинках! Ого!
- Да подумаешь! Просто парень в татуировке!
- Нет. - Джим подышал на афишку и махнул по ней рукавом. - Он раз-ри-со-ван, специально разрисован. Погляди, он весь в чудовищах. Целый зверинец! - Глаза Джима так и шарили по афише. - Смотри, смотри, Скелет! Вот здорово, Вилли! Не какой-нибудь там Тощий Человек, а Скелет! Во! Пыльная Ведьма! Что бы это могло быть, а, Вилли?
- Просто грязная старая цыганка...
- Нет. - Джим прищурился, будя воображение. - Да... вот так... Цыганка. Она родилась в Пыли, в Пыли выросла и однажды унесется обратно в Пыль! А вот здесь еще есть: "Египетский Зеркальный Лабиринт! Вы увидите себя десять тысяч раз! Храм искушений святого Антония!"
- "Самая Прекрасная..." - начал читать Вилли.
- "Женщина в Мире", - закончил Джим.
Они взглянули друг на друга.
- Как это может Самая Прекрасная Женщина в Мире оказаться в карнавальном балагане, а, Вилли?
- Ты когда-нибудь видел карнавальных женщин, Джим?
- А как же! Медведицы-гризли! А чего же тогда здесь пишут?
- Да заткнись ты!
- Ну чего ты злишься, Вилли?
- Да ничего! Просто... Ай! Держи ее!
Ветер рванул лист у них из рук. Каким-то нелепым прыжком афиша взмыла вверх и исчезла за деревьями.
- Все равно это неправда, - не сдавался Вилли. - Не бывает карнавалов так поздно. Глупость это! Кто туда пойдет?
- Я, - тихо выдохнул Джим.
"И я, - подумал Вилли. - Увидеть зловещий блеск гильотины, египетские зеркала, человека-дьявола с кожей, как сера, прихлебывающего лаву..."
- Эта музыка... - пробормотал Джим. - Калиоп. Наверное, они приедут сегодня!
- Карнавалы всегда приезжают на рассвете...
- Ага, а лакрица, а леденцы? Помнишь запах? Ведь близко совсем.
Вилли подумал о запахах и звуках, принесенных ветровой рекой, о м-ре Татли, стоящем в обнимку с другом-индейцем и слушающем ночь, о м-ре Крозетти со слезинкой на щеке и о его шесте, вокруг которого все вьется красный язык: из ниоткуда в никуда. Вилли подумал обо всем этом и неожиданно стукнул зубами.
- Пошли-ка по домам.
- А мы и так дома! - удивленно воскликнул Джим.
Действительно, они и не заметили, как поднялись на холм, и теперь оставалось только разойтись каждому к своей двери.
Уже на крыльце Джим перегнулся через перила и тихонько окликнул:
- Вилли, ты - ничего?
- В порядке.
- Мы теперь месяц туда не пойдем, ну, к этому... к Театру. Год не пойдем! Клянусь!
- Ладно, Джим. Не пойдем.
Они так и стояли, положив руки на дверные ручки. Вилли взглянул на соседскую крышу. Там под холодными звездами поблескивал чудной громоотвод. Гроза то ли приближалась, то ли обходила стороной. Неважно. Вилли все равно был доволен, что у Джима есть теперь такая могучая защита.
- Пока!
- Пока!
Одновременно хлопнули две двери.

Глава 8

Однако дверь пришлось открывать снова, и уж на этот раз тихонько прикрывать за собой.
- Так-то лучше, - прозвучал мамин голос.
Через дверной проем Вилли смотрел на свою театральную сцену, единственную, которую любил всегда, знакомую до мельчайших деталей. Вот сидит отец (О! Он уже дома! Ну конечно же. Ведь они с Джимом дали приличного крюка), держит книгу, но открыта она на пустой странице. В кресле у огня мама. Вяжет и бормочет, как чайник.
Вилли одновременно тянуло и к ним, и от них. То они далеко, то близко. Вот они совсем крошечные в огромной комнате, в громадном городе, посреди исполинского мира, маленькие, совсем беззащитные перед вторжением ночи в этот открытый уютный театрик.
"И я такой же, - подумалось Вилли, - и я".
Любовь хлынула в душу мальчика. Такой он не чувствовал никогда, пока родители оставались только большими.
Мамины пальцы хлопотали, губы шевелились, пересчитывая петли, - именно так выглядит счастливая женщина. Вилли вспомнился парник, где среди зимы цвела кремовая тепличная роза. Вот и мама... вполне довольная в своей комнатке, счастливая по-своему. Счастливая? Но почему? Как? Вот рядом с ней сидит уборщик из библиотеки, чужак в этой комнате. Да, он снял форменную одежду, но лицо-то осталось, лицо человека, который бывает счастлив только по ночам, там, под мраморными сводами, одинокий, шаркая метлой по пыльным коридорам.
Вилли смотрел, не в силах постичь, почему счастлива женщина у камина, почему печален мужчина рядом с ней.
Отец смотрит в огонь. Рука расслабленно свисает с кресла. На ладони - смятый бумажный шарик. Вилли заморгал. Он вспомнил выкатившийся из темноты бумажный мяч. Ему не видно было, что и как написано на листе, но цвет! Цвет был тот же самый!
- Эй! - Вилли шагнул в гостиную.
Мама тут же улыбнулась - словно еще один огонь зажегся в комнате. Отец выглядел немного растерянным, словно его застали врасплох за не совсем достойным занятием.
Вилли так и подмывало спросить: "Ну и что вы думаете об этой афишке?" Но, поглядев, как молча и сосредоточенно отец запихивает бумажный шарик между подлокотником и сиденьем кресла, Вилли сдержал себя. Мама листала библиотечные книжки.
- О! Они замечательные, Вилли!
Кугер и Дарк так и норовили соскочить с языка, и стоило немалого труда как можно небрежнее произнести:
- Ветер так и сдул нас домой. По улицам бумажки летают.
Отец никак не отреагировал на его слова.
- Пап, что новенького?
Рука отца так и осталась лежать на подлокотнике. Он бросил на сына слегка встревоженный взгляд. Глаза казались усталыми.
- Да все то же. Каменный лев разнес библиотечное крыльцо. Теперь рыщет по городу, за христианами охотится. АН ни одного и нету. Нашел тут было одну в заточении, но уж больно она готовит хорошо.
- Ну что ты мелешь, - отмахнулась мама.
Поднимаясь к себе, Вилли услышал то, что и ожидал. Огонь в камине удовлетворенно вздохнул, блики метнулись по стене. И не оборачиваясь, Вилли буквально видел, как отец стоит вплотную к камину и наблюдает за превращающимися в пепел Кугером, Дарком, карнавалом, ведьмами, чудесами... Вернуться бы, встать рядом с отцом, протянуть к огню руки, согреться... Вместо этого он продолжал медленно подниматься по ступеням, а потом тихо прикрыл за собой дверь комнаты.
Иногда ночами, уже в постели, Вилли приникал ухом к стене. Бывало, там говорили о правильных вещах, и он слушал; бывало, речь шла о чем-то неприятном - и он отворачивался. Когда голоса тихо скорбели о времени, о том, как быстро идут годы, о городе и мире, о неисповедимых путях Господних на земле или в крайнем случае о нем самом - тогда на сердце становилось тепло и грустно, Вилли лежал, уютно пристроившись, и слушал отца - чаще говорил он. Вряд ли они смогли бы говорить с отцом с глазу на глаз, а так - так другое дело. Речь отца, с подъемами и спадами, перевалами и паузами, вызывала в воображении большую белую птицу, неторопливо взмахивающую крыльями. Хотелось слушать и слушать, а перед глазами вспыхивали яркие картины.
Была в его голосе одна странность. Он говорил, и говорил истинно. О чем бы ни шла речь, будь то город или деревня, в словах звучала истина, - какой же мальчишка не почувствует ее чары! Часто Вилли так и засыпал под глуховатые звуки напевного голоса за стеной; просто ощущения, которые еще секунду назад давали знать, что ты - это ты, вдруг останавливались, как останавливаются часы. Отцовский голос был ночной школой, он звучал как раз тогда, когда сознание лучше всего готово понимать, и тема была самая важная - жизнь.
Так начиналась и эта ночь. Вилли закрыл глаза и медленно приблизил ухо к прохладной стене. Поначалу голос отца рокотал, словно большой старый барабан, где-то внизу. А вот звонкий ручеек маминого голоса - сопрано в баптистском хоре, - не поет, а выпевает ответные реплики. Вилли почти видел, как отец, вольготно устроившись в кресле, обращается к потолку.
- Вилли... из-за него я чувствую себя таким старым... другой бы запросто играл в бейсбол с собственным сыном...
- Не кори себя... не за что, - нежный женский голос. - Ты и так хорош...
- ...На безрыбье... Черт! Мне ведь было сорок, когда он родился, да еще - ты! Люди спрашивают: "А это ваша дочь?" Черт! Стоит только прилечь, и от мыслей не знаешь, куда деваться!
Вилли услышал скрип кресла. Чиркнула спичка. Отец зажег трубку. Ветер бился за окнами.
- ... тот человек с афишей...
- Карнавал? Так поздно?
Вилли хотел отвернуться и не мог.
- ... самая прекрасная женщина в мире, - пробормотал отец.
Мать тихонько рассмеялась.
- Ты же знаешь, это - не обо мне.
"Как! - подумал Вилли. - Это же из афиши! Почему отец не скажет? Потому, - ответил он сам себе. - Что-то начинается. Что-то уже происходит".
Перед глазами Вилли мелькнул тот бумажный лист - вот он резвится между деревьями. "Самая Прекрасная Женщина..." В темноте щеки его вспыхнули, словно внезапный внутренний жар опалил их. ...Джим, улица Театра... обнаженные фигуры на сцене... безумные, как в китайской опере, проклятые древним проклятием... евреи... джиу-джитсу... индийские головоломки... и отцовский голос, грустный, печальный, печальнее всех... слишком печальный, чтобы можно было понять. Почему отец не сказал об афише? Почему сжег ее тайком?
Вилли выглянул в окно. Вон там! Белый лист танцевал в воздухе, словно большой клок одуванчикового пуха.
- Ну не бывает карнавалов так поздно! - прошептал он. - Не может быть!
Через минуту, с головой накрывшись одеялом, при свете фонаря он открыл книгу. С первой же страницы на него ощерился доисторический ящер, миллион лет назад долбивший змеиной головой ночное небо.
"Дьявольщина! - подумал он. - Это я Джимову книжку прихватил, а он - мою! А что? Вроде симпатичная зверюга..."
Уже улетая в сон, Вилли успел услышать, как негромко хлопнула входная дверь. Отец ушел. Ушел к своим метлам, к своим книгам, ушел в город... просто ушел прочь. А мама спала. Она ничего не слышала.

Глава 9

Во всем мире нет другого имени, чтобы так легко слетало с языка. "Джим Найтшед - это я".
Джим вытянулся в постели и стал как стебель тростника. Кости легко держат плоть... мышцам удобно на костях... Библиотечные книжки, так и не открытые, сгрудились возле расслабленной руки.
Он ждал. Глаза полны сумрака, а под глазами - тень. Он помнил, откуда она. Мать говорила: в три года он едва не умер, вот тогда и появилась эта тень. На подушке - волосы цвета спелого каштана, жилки на висках и на запястьях гибких рук - темно-синие. Плоть его ваяла темнота, темнота медленно брала свое. Джим Найтшед - подросток, который все меньше говорит и все реже смеется.
Джим всегда смотрел только на мир перед собой, видел только его и не отводил глаз ни на миг. А если за всю жизнь ни разу не взглянуть в сторону, то к тринадцати годам проживешь все двадцать.
Вилли Хэллуэй - другой. Следы детства видны пока отчетливо. Взгляд вечно скользит поверх, уходит в сторону, проникает насквозь, и в результате к своим тринадцати годам он насмотрелся едва ли на шесть.
Джим досконально изучил каждый квадратный дюйм своей тени, он запросто мог бы вырезать ее из черной бумаги и поднять на флагштоке, как свое знамя.
Вилли удивлялся, изредка замечая скользящее рядом темное пятно.
- Джим, ты не спишь?
- Нет, мама.
Дверь открылась и снова закрылась бесшумно. Кровать слегка прогнулась от ее невеликого веса.
- Ох, Джим, какие у тебя руки холодные. Прямо ледяные. У тебя слишком большое окно в комнате. Это не очень хорошо для здоровья.
- Точно.
- Ты еще не понимаешь. Вот будет у тебя трое детей, а потом из них один останется...
- Да я их вообще заводить не собираюсь! - фыркнул Джим.
- Все так говорят.
- Да нет. Я точно знаю. Я все знаю.
- Что ты... знаешь? - Мамин голос слегка дрогнул.
- С какой стати новых людей плодить? Они ведь все равно умрут, - голос его звучал тихо и ровно. - Вот и все.
- Ну, это еще не все. Ты-то есть, Джим. А не будь тебя, и меня давно бы не было.
- Мама... - и долгая пауза, - ты помнишь папу? Я похож на него?
- Джим, в день, когда ты уйдешь, он уйдет навсегда.
- Кто?
- Ох, да лежи ты спокойно. Хватит уже, набегался. Просто лежи себе и спи. Только... обещай мне, Джим. Когда ты уйдешь, а потом вернешься, пусть у тебя будет куча детей. Пусть носятся вокруг. Позволь мне когда-нибудь побаловать их.
- Да не буду я заводить таких вещей, от которых потом одни неприятности.
- Каменный ты, что ли? Придет время, сам захочешь "неприятностей".
- Нет, не захочу.
Он посмотрел на мать. Да, ее ударило давным-давно. С той поры и навсегда остались синяки под глазами.

Предыдущая страница 3 Следующая страница


Надвигается беда 4

В темноте глуховато и спокойно прозвучал ее голос:
- Ты будешь жить, Джим. Жить и получать удары. Только скажи мне, когда придет срок. Чтобы мы попрощались спокойно. А то я не смогу отпустить тебя. Что хорошего - вцепиться в человека и не отпускать?
Она встала и закрыла окно.
- Почему это у мальчишек всегда окна нараспашку?
- Кровь горячая.
- Горячая... - Она стояла возле двери. - Вот откуда все наши беды. И не спрашивай почему.
Дверь закрылась.
Джим вскочил, открыл окно и выглянул. Ночь была ясная.
"Буря, - подумал он, - ты там?"
Да. Чувствуется... там, на западе, этакий "парень что надо" рвется напролом.
Тень от громоотвода замерла на дорожке под окнами.
Джим набрал полную грудь холодного воздуха и выдохнул маленькую теплую речку.
"А может быть, - подумалось ему, - залезть на крышу и отодрать этот дурацкий гром9отвод? На фиг он нужен? Выкинуть его и посмотреть, что будет? Вот именно, посмотреть, что получится".

Глава 10

Сразу после полуночи.
Шаркающие шаги. Пустынная улица, и на ней давешний торговец. Большущий кожаный саквояж, почти пустой, легко болтается в крепкой руке. Лицо спокойное. Он заворачивает за угол и останавливается.
Мягкие белые мотыльки бьются о витринное стекло, заглядывают внутрь. А там, за окном, в пустоте зала стоит на козлах погребальная ладья из звездного стекла - глыба льда Аляскинской Снежной Компании, бриллиант для перстня великана. Внутри... да, там внутри - самая прекрасная женщина в мире.
Торговец больше не улыбался.
Она предстала перед ним вечно юной; она упала в сонную холодность льда и спит уже тысячи лет. Прекрасная, как нынешнее утро, свежая, как завтрашние цветы, милая, как любая девушка, чей профиль совершенной камеей врезается в память любого мужчины.
Торговец громоотводами вздохнул. Когда-то, давным-давно, он путешествовал по Италии и встречал таких женщин. Только там черты их хранил не лед, а мрамор. Однажды он стоял в Лувре перед полотном, а с картины, омытая летними красками, едва заметно улыбалась ему такая женщина. А как-то раз, пробираясь за кулисами театра, он бросил взгляд на сцену и примерз к полу. В темноте плыло лицо женщины, какой он не встречал больше никогда. Чуть шевелились губы, птичьими крыльями взмахивали ресницы, снежно-смертно-белым светом мерцали щеки.
Из прошлых лет возникали образы, накатывали, текли и обретали новое воплощение здесь, среди льда.
Какого цвета ее волосы? Они примут любой оттенок, только освободи их ото льда.
Какого она роста? Стоило двинуться перед витриной магазина, - и ледяная призма станет увеличительным или уменьшительным стеклом. Впрочем, какая разница? Торговец громоотводами вздрогнул. Он вдруг понял, что знает. Если она сейчас откроет глаза, он знает, какими они будут.
Если войти в этот пустынный ночной магазин... если протянуть руку... ведь рука теплая, лед растает.
Он прикрыл глаза. По губам скользнуло мимолетное летнее тепло. Он едва коснулся двери, и она открылась. Холодный северный воздух. Он шагнул внутрь.
Дверь медленно, бесшумно закрылась за ним. Белые снежинки-мотыльки колотились в окно.

Глава 11

Полночь. Потом городские часы пробьют час, два, три, и перед рассветом звон их стряхнет пыль со старых игрушек на одних чердаках, сбросит блестки амальгамы со старинных зеркал на других, расшевелит сны во всех постелях, где спят дети.
Вилли услышал.
Издалека, из прерий, донесся звук: будто пыхтенье паровоза, а за ним медленный драконий лет поезда.
Вилли сел на постели.
В доме напротив, как в зеркале, на своей постели сел Джим.
Мягко, печально где-то за миллион миль заиграл калиоп.
Вилли рывком высунулся из окна. В соседнем окне появилась голова Джима. Из их окон, как и положено у мальчишек, можно было увидеть все: и библиотеку, и муниципалитет, и склад, и фермы, и даже саму прерию. Там, на краю мира, поблескивали, уходя за горизонт, волосинки рельс и переливалась лимонно-желтым и вишнево-красным звезда семафора. Там кончалась земля, и из-за края гонцом грядущей тучи вставало перышко дыма. Оттуда, звено за звеном, вытягивался кольчатый поезд. Все как надо: сначала паровоз, потом угольный тендер, а за ним - вагоны, вагоны... сонные, видящие сны вагоны, но впереди - сыплющий искрами, перемешивающий ночь паровоз. Адские сполохи заметались по ошеломленным холмам. Он был очень далеко, и все же ребятам виделся черный человек с огромными руками, ввергающий в открытые топки метеорный поток черного угля.
Головы в окнах мгновенно сгинули и появились опять с биноклями у глаз.
- Паровоз!
- Гражданская война! Да таких труб уже сто лет нету!
- И остальной поезд... он весь такой старый!
- Флаги, клетки! Это карнавал!
Они прислушались. Сначала Вилли показалось, что это посвистывает воздух в горле, но нет, это был поезд, это там плакал и вздыхал калиоп.
- Похоже на церковную музыку...
- Черт! С чего бы на карнавале играть, как в церкви?
- Не ругайся! - прошептал Вилли.
- Черт! Во мне весь день копилось! - не унимался Джим. - А все так спят, черт бы их побрал!
Волна дальней музыки подкатывала к окнам. У Вилли мурашки пошли по коже.
- Нет, послушай: точно церковная музыка. Только немножко не такая. Бр-р! Замерз я. Пойдем глянем, как они приедут.
- Это в четвертом-то часу?
- А чего? В четвертом часу!
Голова Джима исчезла. Вилли видел, как он скачет в глубине комнаты - рубашка задирается, штаны запутываются, - а далеко в ночи задыхался и шептал шальной похоронный поезд с черным плюмажем на каждом вагоне, с лакричного цвета клетками, и угольно-черный калиоп все вскрикивал, все вызванивал мелодии трех гимнов, каких-то спутанных, полузабытых, а может, и вообще не их.
Джим соскользнул по водосточной трубе.
- Джим! Подожди! - Вилли лихорадочно сражался с одеждой. - Джим! Да подожди же. Не ходи один! - Вилли кинулся следом за другом.

Глава 12

Иногда воздушного змея заносит высоко-высоко. Ты смотришь на него снизу и думаешь: "Он высоко. Он мудрый. Он сам чует ветер". Змей свободно гуляет по небу сам по себе, сам высматривает местечко, куда приземлиться, и уж если высмотрел - кричи не кричи, бегай не бегай, он просто рвет бечевку и идет на посадку, а тебе остается мчаться к нему со всех ног, мчаться так, что во рту появляется привкус крови.
- Джим! Да подожди же!
Сейчас Джим стал змеем. Бечевка порвалась, и уж какая там мудрость - неизвестно, но она уносит его от Вилли, а Вилли только и остается бежать изо всех сил, бежать за темным и молчаливым силуэтом, парящим высоко, вдруг ставшим чужим и дальним.
- Джим! Я тоже иду!
Вилли бежал и думал: "Ба! Да ведь это все то же, что и всегда. Я говорю, Джим бежит. Я ворочаю камни, Джим мигом выгребает из-под них всякий хлам. Я взбираюсь на холм, Джим кричит с колокольни. У меня счет в банке, у Джима - буйная шевелюра, рубашка да теннисные туфли, и все же почему-то он - богач, а я - бедняк. Не потому ли, - думал Вилли, - что вот я сижу на камне и греюсь на солнышке, а старик Джим танцует с жабами в лунном луче. Я пасу коров, а Джим дрессирует жутких чудищ. "Ну и дурак!" - кричу я ему. "Трус!" - кричит он в ответ. Но вот сейчас мы бежим туда, бежим оба".
Город остался позади, по сторонам мелькали поля. Под железнодорожным мостом мальчишек окатила волна холода. Луна вот-вот должна была показаться из-за холмов, и луга зябко вздрагивали под тонким росным одеялом.
Бамм!
Карнавальный поезд загрохотал под мостом. Взвыл калиоп.
- На нем не играет никто! - вздрогнув, прошептал Джим.
- Шутишь!
- Матерью клянусь! Сам погляди.
Платформа с калиопом удалялась. Свинцовые трубы мерцали под звездами, но за пультом никого не было. Только ветер гнал ледяной воздух в узкие щели, это ветер творил музыку.
Мальчишки мчались следом. Поезд изгибался, корчился под этот странный подводный похоронный звон, звук падал, падал, глох и все-таки звенел и звенел. Вдруг свисток паровоза взметнул огромный султан пара и вокруг Вилли заплясали ледяные жемчужинки.
Ночами - часто? изредка? - Вилли слышал свист пара на краю сна, одинокий, далекий голос поезда. Он всегда оставался далеко, как бы близко ни подходить к вагонам. Иногда Вилли просыпался и с удивлением трогал мокрые щеки - откуда это? Он снова откидывался на подушку, прислушивался и думал: "Да, это они заставляют меня плакать, те поезда, что идут на восток и на запад, они уходят, уходят вдаль, ночной прилив затопляет их, волна сна накрывает поезда, города..." Ночной плач поездов, заблудившихся между станциями, потерявших память о пункте отправления, забывших, куда ехать; они вздыхают печально, и пар из их труб тает над горизонтом. Они уходят. Все поезда, всегда.
Но этот паровозный крик!
В нем одном были собраны все стенания жизни из всех ночей, из всех сонных лет, там слышался и заунывный вой псов, грезящих о Луне, в нем был посвист зимнего ветра с речной долины, когда он просачивается в щели веранды, и скорбные голоса тысяч огненных сирен, а то и хуже! - миллионы клубочков вздохов ушедших людей, уже мертвых, умирающих, не желающих умирать, все их стоны, вздохи и жалобы, разом рванувшиеся над землей.
Слезы брызнули у Вилли из глаз. Ему пришлось нагнуться, встать на колени, сделать вид, будто шнурок развязался. А потом он увидел, как Джим тоже трет глаза. Паровоз вскрикнул, и Джим вскрикнул в ответ. Паровоз взвизгнул и заставил Вилли взвизгнуть тоже. А потом весь этот сонм голосов разом смолк, словно поезд подхватил и умчал огненный нездешний вихрь.
Нет. Вот он скользит мягко, легко, черная бахрома трепещет, черные конфетти завиваются в сладком, приторном ветре, сопровождающем поезд, опускаются на окрестные холмы, а ребята бегут следом, и воздух вокруг такой холодный, словно ешь уже третью порцию мороженого подряд.
Джим и Вилли взлетели на пригорок.
- Старик! - прошептал Джим. - Он здесь.
Поезд забрался в лунную долину - излюбленное место прогулок всяких парочек. Обычно их так и тянуло за край холмов; там, словно внутреннее море, лежала падь, до краев полная лунным светом, зараставшая буйными травами по весне, заставленная стогами летом, заваленная снегом зимой. Да, это было дивное место для прогулок, когда над холмами вставала луна и призрачный свет трепетал и разливался на просторе.
И вот теперь, по старой железнодорожной ветке, исчезающей в лесу, сюда добрался, изогнулся и замер в осенней траве чудной поезд. Ребята поползли - иначе нельзя было - и притаились под кустом.
- Тихо как! - прошептал Вилли.
Поезд был недвижим. Никого не видать на локомотиве, никого в тендере, никого в вагонах. Черный безжизненный дракон под Луной, и только остывающий металл позвякивает едва слышно.
- Тихо! - прошипел Джим. - Я чувствую, они там, внутри, шевелятся...
У Вилли волосы встали дыбом по всему телу.
- Может, они догадываются, что мы - тут?
- Запросто! - замирая от сладкой жути, подтвердил Джим.
- А почему калиоп опять слышно?
- Как узнаю, сразу тебе скажу! - огрызнулся Джим. - Смотри!
И откуда он только взялся, этот болотного цвета огромный воздушный шар? А вот уже летит, прямо к луне, поднявшись футов на двести.
- Смотри, там в корзине под шаром есть кто-то!
Но тут им стало не до шара. С высокой платформы, как с капитанского мостика, спускался высокий человек. Он и вправду был похож на капитана, наблюдающего за приливом в этом внутреннем море. Темный костюм, черная рубашка, лицо сумрачное, а на руках - черные перчатки. Вот он вошел в лунный столб и махнул рукой. Только один раз махнул.
Поезд ожил.
В окне вагона показалась голова. Еще одна. Они возникали, как куклы в театре марионеток. И вот уже двое в черном волокут по шуршащей траве шест для шатра. Молча.
Безмолвие заставило Вилли отпрянуть, а Джим, наоборот, подался вперед. По всем правилам карнавал должен был громыхать, греметь, как лесопилка, ему положено громоздиться штабелями, путаться в канатах, сталкиваться под львиный рык, возбужденные люди должны звенеть бутылками с шипучкой, а кони - бляхами на сбруе, слоны - в панике, зебры ржут и дрожат, вдвойне полосатые от прутьев клеток.
А здесь было как в старом немом кино с черно-белыми актерами. Рты открываются, но испускают один лунный свет. Жесты беззвучны, и слышишь, как ветер шевелит пушок у тебя на щеках.
Новые тени выходили из поезда, шли мимо звериных клеток, а там даже глаза не горели, только темнота металась из угла в угол. Калиоп почти смолк, лишь ветер, бродя по трубам, пытался наиграть дурацкий мотивчик.
Посреди поля встал шпрех-шталмейстер. Шар, точно здоровенный, заплесневевший зеленый сыр, повис прямехонько над ним.
И вдруг пришел мрак. В последний миг Вилли успел заметить, как шар ринулся вниз - и луна исчезла. Теперь он мог только чувствовать суету на поле. Ему казалось, что шар подхватили и растягивают на шестах, как огромного жирного паука.
Луна появилась. Облако слезло с нее, и выяснилось, что от шара остался один намек, а на лугу уже стоит готовый каркас.
Опять облака! Вилли окатила тень, и он вздрогнул. Ухо уловило шорох, это Джим пополз вперед. Вилли схватил его за ногу.
- Подожди! Сейчас парусину принесут.
- Нет, ой нет... - проговорил Джим.
Оба как-то сразу поняли: парусины не будет. В ней не было нужды. Канаты на верхушках шестов болтались из стороны в сторону, взмывали вверх, выхватывали из пролетающих облаков длинные ленты, и какая-то огромная тень заставляла облачные пряди сплетаться в покрывало. Шатер возникал прямо на глазах, и скоро остался только чистый плеск флагов на шестах.
Все замерло.
Вилли лежал с закрытыми глазами и слышал над головой хлопанье огромных маслянисто-черных крыльев - словно громадная древняя птица билась над полем. Она хотела жить.
Облака сдуло. Шар исчез. Люди сгинули. Палатки, растянутые на каркасах, струились и трепетали, как под черным дождем. Вилли показалось вдруг, что до города тысяча миль. Он быстро оглянулся. Ничего. Только травы и ночные шорохи. Он снова повернулся, теперь уже медленно, и оглядел безмолвные, темные, кажущиеся пустыми шатры.
- Не нравятся они мне, - в голос сказал он.
Джим не мог отвести глаз.
- Ага, - завороженно прошептал он, - ага...
Вилли встал. Джим остался лежать на траве.
- Джим! - позвал Вилли.
Джим вздрогнул, как будто его шлепнули по спине, Джим привстал на колени, Джим уже поднимался, уже тело его отвернулось, а глаза неотрывно прикованы к черным полотнищам, к огромным зазывающим транспарантам, к непонятным трубам, к дьявольским усмешкам темных, змеящихся складок.
Вскрикнула птица. Джим вскочил. Джим перевел дух.
Облачные тени гнали их через холмы и оставили только на окраине города.

Глава 13

Вместе с ветром в распахнутое окно библиотеки вливался холод. Чарльз Хэллуэй долго стоял возле окна, но теперь вдруг заторопился. По улице мчались две тени, обладатели теней неслись на шаг впереди.
- Джим! - окликнул старик негромко. - Вилли!
Нет. Они не услышали и продолжали бежать. К дому. Чарльз Хэллуэй огляделся. Бродя в одиночестве по библиотечным коридорам, слабо улыбаясь внятным лишь ему речам веника в руках, он, конечно же, слышал и вскрик поезда, и бессвязные гимны калиопа.
- Три, - прошептал он едва слышно, - три утра...
На лугу уже поднялись шатры, карнавал ждал кого угодно, кого-нибудь, способного преодолеть неширокое озерцо травы. Вздутые шатры тихонько выпускали воздух, он покидал их чрево, пропитавшись древними запахами больших желтых зверей.
Никого. Только луна старается заглянуть в угольную тень между балаганами. Неподвижно мчатся карусельные лошади. За каруселью раскинулись топи Зеркального Лабиринта. Там, вал за валом, поднимаются из глубин волны пустых тщеславии, отстоявшиеся за много лет, посеребренные возрастом, белые от времени. Появись у входа любая тень - отражения шевельнутся испуганно, в зеркалах начнут восходить глубоко похороненные луны. Доведись появиться на пороге человеку - не предстанет ли он сам перед собой миллионоликим? Вот он смотрит на них, а они - на него; а ну как каждое из отражений вдруг обернется и взглянет на своего соседа, и лица начнут оборачиваться одно к другому, одно к другому, еще не старое - к тому, что постарше, это - к еще более почтенному, а оно - к совсем уже старому, потом к тому, что старше всех... Не разыщет ли стоящий у входа человек в пыльных глубинах Лабиринта себя самого, но только уже не пятидесяти, а шестидесяти, семидесяти, восьмидесяти, девяноста девяти летнего?
У Лабиринта не спросишь, не ответит Лабиринт. Он просто ждет, похожий на огромную арктическую снежинку.
Три часа... Чарльз Хэллуэй замерз. Кожа вдруг стала как у ящерицы, кровь словно подернулась ржавчиной, во рту - привкус ночной сырости. И почему-то никак не отойти от окна. Далеко-далеко на лугу что-то поблескивает, как будто лунный свет отражается в стекле. Может, эти вспышки - какой-то код, может, они говорят о чем-то?
"Я пойду туда, - подумал Чарльз Хэллуэй. - Нет, я не пойду туда. Там хорошо, - подумал он. - Нет, там плохо", - тут же догнала следующая мысль.
Несколько минут спустя хлопнула, закрываясь, входная дверь. По пути домой он миновал окна пустого магазина. Внутри стояли козлы, а под ними - лужа грязноватой воды. Кое-где виднелись кусочки льда, а между ними - длинная прядь волос.
Чарльз Хэллуэй заметил ее, но почел за благо не увидеть. Он отвернулся и прошел мимо, и вскоре улица опустела так же, как и пространство магазина за витринным стеклом.
А вдали, на лугу, все поблескивал свет, отражаясь в Зеркальном Лабиринте. Там мелькали тени, словно осколки чьей-то жизни, еще не начавшейся, но уже пойманной и ожидающей воплощения.
Лабиринт ждал; его настороженный холодный взгляд скользил сквозь ночь, отыскивая хоть что-нибудь живое, хоть ночную птицу, пролетающую над лугом. Она заглянула бы внутрь... и пусть бы себе уносилась потом с заполошным криком дальше. Но не было ни одной птицы.

Предыдущая страница 4 Следующая страница


5 Рей Бредбери

Глава 14

- Три, - произнес голос.
Вилли прислушался. Озноб еще прохватывал тело, но он уже согревался под одеялом и радовался, что вокруг - стены, над головой - крыша и пол под ногами, что дверь наконец укрыла его от огромности ночи, от обширности ночных пространств и ночной свободы, слишком большой, слишком пустынной и одинокой...
- Три...
Это - голос отца... уже внутри, здесь, в доме. Он там, в гостиной, осторожно ходит и разговаривает сам с собой.
- Три...
Почему поезд пришел именно в это время? Значит, отец тоже видел его? Следил за ним? Нет! Он не должен. Вилли свернулся под одеялом в тугой клубок, стараясь унять дрожь Что за ерунда? Чего он боится? Этого ворвавшегося, словно черный штормовой прилив, карнавала? Или того, что знают о нем только он с Джимом, да вот еще отец, наверное, а весь город спит и не подозревает ни о чем?
Да. Вилли зарылся в одеяло с головой. Да.
- Три...
Три - это три утра, думал Чарльз Хэллуэй, сидя на краю постели. Почему поезд пришел именно в этот час?
Да потому, текли дальше мысли, что этот час - особый. Женщины ведь никогда не просыпаются в этот час. Они спят сном младенцев. А мужчины средних лет? О, они хорошо знают этот час. О Господи, полночь - это совсем неплохо: проснулся - и уснул, и час, и два - не страшно, ну поворочаешься и уснешь опять. А в шестом часу уже появилась надежда, рассвет недалеко Но - три! Господи Иисусе, три пополуночи! Врачи говорят, тело в эту пору затихает. Душа выходит. Кровь течет еле-еле, а смерть подбирается так близко, как бывает только в последний час Сон - это клочок смерти, но три часа утра, на которые взглянул в упор, - это смерть заживо! Тогда начинаешь грезить с открытыми глазами. Боже, если бы найти силы встать и перестрелять эти полусны! Но нет сил. Лежишь приколоченный к самому дну, выжженному дотла. И эта дурацкая лунная рожа пялится на тебя сверху! Вечерней зари не осталось и в помине, а до рассвета еще сто лет. Лежишь и собираешь всю дурь своей жизни, какие-то милые глупости близких людей - а их давно уже нет... Где-то было написано, что в больницах люди умирают чаще всего в три пополуночи...
- Хватит! - молча крикнул он.
- Чарли? - сонно-вопросительно пробормотала жена.
Он медленно снял второй ботинок. Жена слабо улыбнулась во сне... чему? Она бессмертна. У нее есть сын. Но ведь и у тебя тоже. Э-э, когда и какой отец на самом деле верил в это? Не выносив ребенка, не пережив боли? Кто из мужчин опускался во мрак и возвращался с сыном или дочерью так, как это делают женщины? Эти милые, улыбающиеся создания владеют доброй тайной. Эти чудесные часы, приютившие Время, - они творят плоть, которой суждено связать бесконечности. Дар внутри них, они признали силу чуда и больше не задумываются о ней. К чему размышлять о Времени, если ты - само время, если претворяешь мимолетный миг вечности в тепло и жизнь? Как должны завидовать мужчины своим женам, как часто такая зависть оборачивается ненавистью к этим мягким существам, уже обретшим жизнь вечную! А мы? Мы становимся ужасно важными, хотя неспособны удержать не только мир вокруг себя, но даже себя в мире. Слепые, не ведающие целого, мы падаем, разбиваемся, таем, останавливаемся и поворачиваем вспять. Мы не можем придать форму Времени. И что же остается? Страдать от бессонницы и пялить глаза в ночную темень.
Три после полуночи. Вот и вся нам награда. Три утра. Полночь души. Отлив. Душа остается на песке. И в этот час отчаяния приходит поезд. Почему?
- Чарли? - Рука жены нашла его руку. - С тобой... все в порядке? Чарли? - Она спала.
Он не ответил. Он не смог бы объяснить, каково ему сейчас.

Глава 15

Лимонно-желтое солнце появилось на круглом синем небе. Птицы рассыпали в воздухе прозрачные журчащие трели. Вилли и Джим выглянули из окон.
Вроде бы ничего не изменилось Вот только взгляд у Джима...
- Этой ночью, - проговорил Вилли, - что это было? Или - не было?
Они вгляделись в луговые дали. Воздух там сгущался, как сироп. Даже под деревьями не видно ни единой тени.
- Шесть минут! - крикнул Джим.
- Пять!
Через четыре минуты с шуршащими в животах кукурузными хлопьями ребята уже выколачивали из палой листвы красноватую пыль на окраине. Вот последний холм. Глаза наконец оторвались от земли под ногами.
Карнавал был тут. Шатры, лимонно-желтые, как солнце, медно-желтые, как пшеничные поля еще две недели назад. Вымпелы, флаги, яркие, как синие птицы, хлопают над холщовыми балаганами львиного цвета. Из палаток, похожих на леденцы, плывут субботние запахи яичницы с ветчиной, жареных сосисок и оладий с кленовым сиропом. Повсюду носятся мальчишки, таща на буксире еще не проснувшихся до конца отцов.
- Ну, прямо самый обычный карнавал, - растерянно проговорил Вилли.
- Самая обычная дьявольщина, - энергично произнес Джим. - Не ослепли же мы прошлой ночью в самом деле! Пошли!
Они прошли сотню ярдов, и вот уже карнавал вокруг. Чем дальше они продвигались, тем яснее становилось: им не найти здесь тех ночных людей, что по-кошачьи двигались в тени болотного шара, под шатрами, клубящимися, как грозовые тучи. Вблизи карнавал оборачивался полусгнившими веревками, изъеденной молью парусиной, давно полинявшей, выгоревшей на солнце мишурой. Вывески балаганов обвисли на шестах печальными птицами, с них осыпались чешуйки древней краски; пологи трепыхались, приоткрывая на миг скучные чудеса: тощий человек, толстый человек, человек в картинках, человек, танцующий хула...
Сколько они ни рыскали, им так и не попалась таинственная сфера, надутая вредоносным газом, привязанная диковинными восточными узлами к рукоятям кинжалов, вонзенных в землю; не было ни помешанного билетера, ни жуткой мести. Калиоп возле билетной кассы был нем как рыба. Ну а поезд? А что - поезд? Вон он стоит в густой теплой траве, сильно старый, в меру ржавый, с торчащими рычагами, шатунами и тендером, где даже второсортного кошмара не отыскать. Не было и в помине у этой развалины мрачного похоронного силуэта. Из него так много гари вылетело с паром и черными пороховыми хлопьями, что сил осталось разве на безмолвную просьбу полежать вот тут, на травке, среди осеннего листопада.
- Джим! Вилли!
Перед ребятами стояла мисс Фолей, учительница из седьмого класса, - одна сплошная улыбка.
- Мальчики, что стряслось? У вас такой вид, словно вы что-то потеряли.
- Да вот... - замялся Вилли, - калиоп... Вы не слышали прошлой ночью?
- Калиоп? Нет, не слыхала
- А тогда как же вы оказались тут в такую рань, мисс Фолей? - спросил Джим.
- Я люблю карнавалы, - беспечно сияя, ответила мисс Фолей, маленькая улыбчивая женщина, заплутавшая между своим пятым и шестым десятком. - Давайте я куплю вам горячих сосисок, а пока вы будете есть, разыщу своего несносного племянника. Вы его не видели?
- Племянника?
- Да Роберта. Он должен погостить у меня пару недель. У него умер отец, а мать после этого расхворалась. Вот я его и взяла к себе Он еще спозаранок удрал сюда. Там, говорит, встретимся Вот и ищи его теперь. Э-э, что-то вы сегодня не в духе. Ну, пожуйте пока, и нечего хмуриться! - Она протянула мальчишкам угощение. - Через десять минут откроются аттракционы Пойду-ка посмотрю его в Зеркальном Лабиринте...
- Нет! - неожиданно выпалил Вилли.
- Что "нет"? - не поняла мисс Фолей.
- Не надо в Зеркальном Лабиринте, - судорожно глотнув, промолвил Вилли. Перед его глазами в глубине Лабиринта проплыли мили отражений, а дна не было видно. Мальчику показалось, что там затаилась Зима и ждет, чтобы превратить в лед одним убийственным взглядом. - Мисс Фолей, - с трудом выговорил он, с удивлением вслушиваясь в звуки собственного голоса, - мисс Фолей, не ходите туда
- Но почему?
Джим удивленно воззрился на друга
- Да, Вилли, почему бы и не сходить туда?
- Там люди пропадают, - смущенно вымолвил Вилли.
- Ха! Тем более. А вдруг Роберт там заблудился? Этак он не выберется, пока я его за ухо не вытащу! - Мисс Фолей была настроена по-боевому.
- Никто не знает, что там внутри плавает, - с трудом выговорил Вилли, не в силах отвести глаз от тысяч миль сверкающего стекла.
- Плавает! - рассмеялась мисс Фолей. - А ты фантазер, Вилли! Ну да я-то старая рыбка, так что...
- Мисс Фолей!
Но она уже отошла от них, помахав на прощанье, на секунду помедлила перед входом, шагнула и исчезла в зеркальном океане Некоторое время ребята еще видели, как ее отражение погружается все глубже и наконец окончательно растворяется среди мерцающего серебра.
Джим вцепился в плечо Вилли.
- Что это значит, Вилли?
- Черт побери, Джим! Да зеркала эти! Не нравятся они мне. Посмотри, они здесь единственные такие же, как ночью.
- Ну, приятель, ты просто перегрелся на солнце! - фыркнул Джим. - Это же Лабиринт... - Он вдруг умолк. От зеркальных стен потянуло ледяным сквозняком.
- Джим, ты что-то начал говорить про Лабиринт...
Но Джим молчал Только спустя минуту он хлопнул себя ладонью по шее.
- Точно!
- Да что с тобой, Джим? О чем ты?
- Волосы! - выкрикнул Джим. - Я же везде про это читал. Во всех страшных историях они всегда дыбом встают. Вот как сейчас у меня.
- Черт возьми, Джим! И у меня тоже.
Так они и стояли, переглядываясь, чувствуя восхитительные мурашки, а волосы у каждого и правда стояли дыбом.
В Зеркальном Лабиринте беспомощно тыкался силуэт мисс Фолей - два силуэта, четыре, нет, целая дюжина. Они не знали, которая из них настоящая, и помахали всем сразу. Но вот странность - ни одна мисс Фолей не заметила их и не помахала в ответ. Она брела там, в Лабиринте, словно слепая, скользя ногтями по холодному стеклу.
- Мисс Фолей!
Нет, она не слышит. Глаза побелели, как у статуи. Она что-то говорила, там, в зеркалах, во всяком случае, губы ее шевелились. Она бормотала, причитала, вскрикивала, нет, кричала. Она билась головой о стекло, колотилась в него локтями, словно ошалевший мотылек о лампу, она воздевала руки. "О Господи! Помоги! - плакала она. - Помоги, о Господи!"
Джим и Вилли бросились вперед и замерли - из глубины зеркал выплыли их бледные лица с широко раскрытыми глазами.
- Мисс Фолей, вот сюда! - Джим протянул руку ко входу и наткнулся на холодное стекло.
- Сюда! - крикнул Вилли и ткнулся лбом в зеркало.
Из пустоты вынырнула рука, рука пожилой женщины, уже обессиленная, она в последний раз искала спасительную опору, и этой опорой оказался Вилли. Рука вцепилась в него и потащила в глубину, едва не сбив с ног.
- Вилли!
- Ай, Джим!
Джим ухватил друга за штаны, Вилли вцепился в руку, и так они вместе вытащили ее из безмолвных, обступающих со всех сторон, накатывающихся волной холодных зеркал.
Они выбрались на солнце.
Мисс Фолей, ощупывая синяк на щеке, то постанывала, то вздыхала, то принималась смеяться и вытирать глаза.
- Спасибо вам, спасибо, Вилли, спасибо, Джим! Я чуть не утонула там. Нет, я хотела сказать... О Боже, Вилли, ты был прав. Господи, Вилли, ты видел, как она заблудилась, как тонула... Бедняжка, она там совсем одна, она заблудилась! Мы должны спасти ее!
- Мисс Фолей! - Вилли с трудом удерживал руки, норовившие вцепиться в него. - Там же нет никого! Мисс Фолей!
- Я видела! Прошу вас, посмотрите! Спасите ее!
Вилли подскочил ко входу в Лабиринт и остановился, наткнувшись на ленивый, презрительный взгляд билетера. Он повернулся и подошел к учительнице.
- Мисс Фолей! Клянусь вам, там нет никого. После вас никто туда не входил. Это я неудачно пошутил насчет воды, вот вам, наверное, и запало...
Может быть, она и услышала, но никак не могла остановиться и все бормотала, растирая тыльные стороны ладоней. Голос учительницы изменился, словно она и правда каким-то чудом вернулась из невообразимых глубин, где нет уже никакой надежды.
- Никто не входил? Да она там, на дне! Бедная девочка! Я узнала ее... и сказала ей: "Я знаю тебя". Я даже помахала ей, и она крикнула мне: "Привет!" Я побежала к ней, и вдруг - бац! упала. И она упала. И десятки, тысячи нас упали. "Погоди, - сказала я, - что ты тут делаешь?" Она была такой прелестной, такой юной... Но я почему-то испугалась. И тут мне послышалось, что она ответила. "Я настоящая, - говорит, - а ты нет!" - И засмеялась как из-под воды, а потом убежала туда, в Лабиринт. Надо найти ее!
- Мисс Фолей! - Вилли крепко обхватил ее и встряхнул. Она в последний раз всхлипнула и затихла.
Джим все вглядывался в холодные глубины, словно высматривая акул, но если они и были там, то предпочитали не показываться.
- Мисс Фолей, а как она выглядела? - спросил он.
Учительница заговорила снова слабым, но спокойным голосом:
- Она... она очень похожа на меня... только много-много лет назад. Ох, пойду-ка я домой...
- Мисс Фолей, мы проводим вас.
- Нет, нет, оставайтесь. Мне уже лучше. Оставайтесь, не стану портить вам веселье. - И она медленно пошла прочь. Одна.
Где-то неподалеку немаленький зверь напустил лужу. Ветер принес резкий запах аммиака, почему-то напомнивший о древности.
- Я ухожу, - сказал Вилли.
- Мы остаемся до заката, - быстро возразил Джим, - до самого темна, и все углядим, все как есть. Ты что, сдрейфил?
- Нет, - автоматически ответил Вилли. - А ты уверен, что никто не захочет больше нырнуть в этот чертов Лабиринт?
Джим быстро взглянул в бездонное зеркальное море, но там был теперь только чистый холодный свет, он открывал пустоту за пустотой позади пустоты.
- Никто! - твердо вымолвил Джим Подождал, пока сердце стукнет дважды, и пробормотал: - Наверное...

Глава 16

Плохое случилось уже на закате. Исчез Джим.
За целый день они с Вилли перепробовали половину аттракционов, разбили кучу бутылок в тире, выиграли кучу жетонов, принюхивались, прислушивались, прокладывали себе путь в толпе, топчущейся на опавших листьях и опилках. А потом, совершенно неожиданно, Джим пропал.
Тогда Вилли, никого не спрашивая, молча и уверенно протиснулся через толпу и под небом цвета спелой сливы вышел к Лабиринту, заплатил за вход и шагнул внутрь. Потом он тихо позвал только один раз: "Джим!"
Да, Джим был там, наполовину внутри, наполовину снаружи холодных стеклянных волн. Словно его выбросило на песок, а друг его ушел далеко, и неизвестно - вернется ли когда-нибудь. Казалось, Джим стоит здесь уже часы, неподвижный, моргая едва ли раз в пять минут, губы чуть приоткрыты, стоит и ждет следующей волны, чтобы она открыла ему еще больше.
- Джим! Пошли отсюда!
- Вилли... - Джим едва заметно вздрогнул, - оставь меня.
- Жди-ка! - Одним прыжком Вилли добрался до Джима, схватил за пояс и потащил за собой. Кажется, Джим даже не понимал, что его волокут вон из Лабиринта. Он слабо упирался и, похоже, протестовал, повторяя завороженно: "Вилли, о Вилли, Вилли!.."
- Джим! Сдурел ты, что ли? Я тебя домой веду!
- Что? Куда? Что?
Вот они уже снаружи, на ветерке. Небо налилось темнее сливы, только высокие редкие облачка еще ловили закатный свет. Отсвет пробежал по лицу Джима, по приоткрытым губам, мелькнул в невероятно позеленевших глазах.
- Джим! - тряс друга Вилли. - Что ты там видел? То же, что и мисс Фолей?
- Что? - слабо переспросил Джим.
- Счас как дам по носу! А ну, иди давай!
Вилли пихал, подталкивал, подгонял, почти силком тащил ошалевшего от загадочного восторга, слабо упиравшегося друга.
- Я не могу тебе сказать, Вилли, - бормотал Джим, - ты не поверишь... не знаю, как сказать. Там, внутри, о, там в глубине...
- Заткнись! - Вилли стукнул его по плечу. - Перепугал меня черт-те как! Давеча мисс Фолей, теперь ты. С ума сойти. Гляди, время-то к ужину! Дома нас уж похоронили небось.
Шатры остались позади, под ногами шуршала стерня, и Вилли все поглядывал вперед, на город, а Джим все озирался назад, на хлопающие, быстро теряющие краски флаги на шестах.
- Вилли! Нам обязательно нужно вернуться попозже...
- Надо тебе, вот и возвращайся!
Джим остановился.
- Но ты же не отправишь меня одного, а? Вилли, ты же обещал, что всегда будешь рядом! Чтобы защищать меня, а, Вилли?
- Это еще неизвестно, кто кого защищать будет, - расхохотался было Вилли, но тут же замолчал Джим странно, без улыбки, смотрел на него, а темнота словно заливала это знакомое лицо, скапливаясь во впадинах ноздрей, в ямах вдруг глубоко запавших глаз.
- Вилли, ты ведь будешь со мной? Всегда? Теплая волна обдала Вилли. В груди, возле сердца, шевельнулся ответ: "Да Ты ведь и так знаешь, что да"
Они оба повернулись разом, шагнули и... споткнулись о тяжело лязгнувшую кожаную сумку.

Глава 17

Они долго стояли над ней. Вилли пошевелил сумку ногой. Внутри снова тяжело звякнуло.
- Это же сумка торговца громоотводами, - неуверенно произнес Вилли.
Джим наклонился, запустил руку в сумку и вытащил металлический стержень, сплошь покрытый химерами, клыкастыми китайскими драконами с огромными выпученными глазами, рыцарями в доспехах, крестами, полумесяцами, всеми символами мира. Все упования, все надежды человеческие тяжким грузом легли в руки ребят.
- Гроза так и не пришла. Зато он ушел.

Предыдущая страница 5 Следующая страница


Надвигается беда 6

- Куда? А как же сумка? Почему он ее бросил?
Оба одновременно оглянулись на карнавал позади. От парусиновых крыш волна за волной накатывал холод. От луга к городу шли машины. Мальчишки на велосипедах свистом звали собак. Скоро дорогу накроет ночь, скоро тени на Чертовом Колесе поднимутся до самых звезд.
- Люди не станут бросать посреди дороги всю свою жизнь, - заметил Джим. - У него больше ничего не было, и если что-то заставило его просто забыть сумку на дороге, значит, это был не пустяк. - Глаза у Джима загорелись, как у гончей, взявшей след.
- Пустяк не пустяк, но чтобы вот так про все забыть?.. - недоумевал Вилли.
- Вот видишь! - Джим с любопытством наблюдал за другом. - Загадка на загадке. Грозовой торговец, сумка торговца... Если мы сейчас не вернемся, то никогда ничего не узнаем.
- Джим... - Вилли уже колебался. - Ладно. Только на десять минут.
- Точно! А то темнеет уже. Все дома, ужинают. Одни мы здесь и остались. Ты подумай, как здорово! МЫ. ОДНИ Да еще и возвращаемся.
Они прошли мимо Зеркального Лабиринта. Из серебристых глубин навстречу им выступили две армии - миллион Джимов наступал на миллион Вилли. Армии столкнулись, смешались и исчезли. Вокруг не было ни души.
Ребята стояли посреди темного карнавала и невольно думали о десятках своих знакомых, уплетающих ужин в теплых, светлых кухнях.

Глава 18

Крупные красные буквы кричали: "Неисправность! Не подходить!"
- А! Это с самого утра здесь висит, - махнул рукой Джим. - Вранье, по-моему.
Ребята стояли перед каруселью, а от вершин старых дубов накатывались на них волны жестяного шелеста. Кони, козы, антилопы и зебры замерли на кругу, пронзенные медными копьями. Словно рука могучего небесного охотника разом метнула смертоносные жала, пригвоздила несчастных животных к деревянному кругу, и они застыли, мучительно выгнувшись, умоляя раскрашенными испуганными глазами о милосердии и страдальчески оскалив зубы.
- Вовсе она не сломана. - С этими словами Джим перемахнул звякнувшую цепочку и ступил на вращающийся круг. Его сразу обступили зачарованные звери.
- Джим!
- Да ладно, Вилли. Мы же только карусель и не видели. Значит...
Джим качнулся. Лунатический карусельный мир дрогнул и слегка накренился. Звери шевельнулись. Джим хлопнул по шее темно-сливового жеребца.
- Эй, парень! - Из темноты за машинной будкой выступил человек, шагнул и подхватил Джима.
- Ай! - завопил Джим. - Вилли!
Вилли как стоял, так и прыгнул через цепочку ограждения и первый ряд зверей. Человек улыбнулся, ловко подхватил и его тоже, а потом поставил рядом с Джимом. Теперь они стояли бок о бок и глазели на буйную рыжую шевелюру над ярко-синими глазами незнакомца. Под тонкой рубашкой буграми перекатывались могучие мышцы.
- Неисправна, - мягко сказал человек. - Вы что, читать не умеете?
- Отпусти-ка их! - произнес новый, властный голос.
Ни Джим, ни Вилли не заметили, откуда взялся еще один мужчина. Он стоял возле самой цепочки.
- Доставь-ка их сюда, - повелел он.
Рыжий атлет плавно перенес ребят над спинами безропотных зверей и поставил в пыль у входа.
- Мы... - начал было Вилли.
- Любопытствуете, - не дал ему договорить вновь прибывший. Был он высок, как фонарный столб, и бледен так, что вокруг лица расплывались лунные блики. Брови, волосы, костюм - антрацитового цвета, а жилет - кроваво-красный, и янтарная булавка в галстуке в тон медово-желтым глазам. Впрочем, глаз Вилли поначалу не разглядел. Его поразил костюм долговязого, сделанный из удивительной материи. Такую ткань можно было бы получить, ссучив нить из зарослей "кабаньей ежевики", пружинной твердости конского волоса, щетины и такой, знаете, блескучей конопли. Ткань все время шевелилась, отливала и вспыхивала, а на ощупь она была, кажется, как самый колючий твид. В таком костюме человек должен был бы мучиться несказанно, страшный зуд любого заставил бы рвать на себе одежду, а этот стоял себе, как ни в чем не бывало, невозмутимый, как луна, ныряющая меж облаков, и внимательными рысьими глазами наблюдал за Джимом. На Вилли он и не посмотрел ни разу.
- Я - Дарк, - представился человек-жердь и взмахнул белой визитной карточкой. Она тут же стала синей.
Шелест. Карточка покраснела. Взмах. На ней проступил зеленый человек, свисающий с дерева. Карточка мелькала, приковывая взгляд.
- Дарк - это я. А вот этот рыжий мистер - мой друг Кугер.
Кугер и Дарк.
Опять шелест. На карточке пронеслись и исчезли какие-то имена. Выступили слова: "СОВМЕСТНОЕ ШОУ ТЕНЕЙ", мигнули и растаяли. На их месте крошечная, но противная ведьма мешала в заплесневевшем горшке какое-то гнусное варево. Но и ее в свою очередь согнали крупные буквы: "МЕЖКОНТИНЕНТАЛЬНЫЙ АДСКИЙ ТЕАТР". Дарк протянул карточку Джиму. Джим принял ее и прочитал: "Наша специальность: проверка, смазка, полировка и ремонт жуков-могильщиков". Джим и глазом не моргнул. Секунду он рылся в бездонном кармане, полном сокровищ, как пиратский сундук, что-то выудил и протянул м-ру Дарку. На ладони лежал дохлый коричневый жук.
- Вот, - ровным голосом произнес Джим, - займитесь им.
- Ловко! - расхохотался м-р Дарк. - Один момент! - Он протянул руку за жуком, и из-под манжеты рубашки на миг выглянули пурпурные, темно-зеленые и ярко-синие драконы, перевитые латинскими, кажется, надписями.
- О! - воскликнул Вилли. - Человек-в-Татуировке!
- Нет, - Джим внимательно всмотрелся, - Человек-в-Картинках. Не одно и то же.
- Верно, парень, - м-р Дарк благодарно кивнул. - Как звать тебя?
"Не говори! - мысленно завопил Вилли и тут же с недоумением спросил сам себя: - А почему, собственно?"
- Саймон! - назвался Джим и криво ухмыльнулся, намекая на возможность существования других вариантов своего имени.
М-р Дарк понимающе ухмыльнулся в ответ.
- Хочешь увидать побольше, а, "Саймон"?
Джим с независимым видом кивнул, вроде бы и не очень ему хотелось. Медленно, с нескрываемым удовольствием м-р Дарк засучил рукав рубашки до локтя. Джим так и впился глазами в руку. Больше всего она напоминала кобру, изготовившуюся для броска. М-р Дарк пошевелил пальцами, мышцы задвигались, картинки ожили.
Вилли очень хотелось посмотреть поближе, но он остался стоять на месте и только твердил про себя: "Джим! Ой, Джим!"
Джим и долговязый откровенно изучали друг друга. Колючий костюм Дарка словно оттенял рдевшие щеки и пляшущие глаза Джима Казалось, Джим только что порвал ленточку в десятимильном забеге и теперь с пересохшими губами стоит и не может прийти в себя, готовый принять любую награду за свою победу. И вот она, награда - живые картинки, разыгрывающие пантомиму от одного только биения пульса под иллюстрированной кожей. Джим смотрел не отрываясь, а Вилли было не видать, поэтому он стоял и думал о последних горожанах, возвращавшихся в город в теплых машинах, спешащих к ужину...
- Ух ты, вот черт! - слабым голосом проговорил Джим, и м-р Дарк тут же опустил рукав.
- Все. Представление окончено Пора ужинать. Карнавал закрывается до семи утра. Все уходят Приходи завтра, "Саймон", покатаешься на карусели, когда ее починят. Возьми мою карточку, для тебя вход свободный.
Джим, все еще не в силах оторвать глаз от запястий Дарка, взял карточку и сунул в карман.
- Ну, пока!
Джим повернулся. Джим побежал. Спустя секунду Вилли кинулся за ним. Джим оглянулся через плечо, изогнулся, подпрыгнул и... исчез. Вилли растерянно остановился У него над головой из-за ствола дерева выглянул Джим. М-р Дарк и Кугер склонились над механизмом карусели.
- Быстро, Вилли! - зашипел из ветвей Джим. - Прыгай сюда! Да скорее же, а то увидят!
Вилли не очень ловко подпрыгнул, Джим подхватил его и втащил наверх. Дерево затряслось. Ветер прошумел в кроне.
- Джим! Зачем... - начал было Вилли.
- Заткнись! И смотри! - яростно зашептал Джим. Со стороны карусели доносилось металлическое постукивание, позвякивание, слабый скрип.
- Что у него там на руке было, Джим?
- Картинки.
- Ясно, картинки. Какие?
- Ну... такие. - Джим прикрыл глаза, словно пытаясь вспомнить. - Ну, знаешь, змеи там всякие, - Он почему-то отвел глаза.
- Не хочешь, не говори, - пожал плечами Вилли.
- Да нет Я же сказал: змеи. Хочешь, я попрошу его показать и тебе... попозже?
"Нет, - подумал Вилли, - нет, не хочу". Он посмотрел вниз. Под деревом, в дорожной пыли, застыли тысячи отпечатков ног, а людей и след простыл Вилли вдруг подумалось, что ночь теперь куда ближе, чем день.
- Я домой пойду, - неуверенно пробормотал он.
- Точно, Вилли, иди. Тут, значит, Зеркальные Лабиринты, старые учительницы, сумки с громоотводами, пропадающие торговцы, змеи на картинках шевелятся, нормальную карусель чинят, а ты, стало быть, домой? Ну, ладно. Пока, старина!
- Я... - Вилли взглянул вниз и замер.
- Все чисто? - раздался голос почти прямо под деревом.
- Чисто! - ответили издали.
М-р Дарк подошел к красной машинной коробке карусели, внимательно огляделся. Несколько мгновений он смотрел на дерево у дороги.
Вилли попытался вжаться в ствол.
- Включай!
Под стук, звон и бряканье карусель двинулась с места.
"Но ведь она же сломана!" - в панике подумал Вилли и растерянно оглянулся на Джима Тот показывал вниз. И тут только Вилли заметил: карусель вращалась в обратную сторону!
Небольшой калиоп внутри механизма сопел, сипел, свиристел, брякал и позванивал.
"И музыка тоже наоборот", - подумал Вилли.
Как будто уловив его мысли, м-р Дарк дернулся и снова пристально посмотрел на дерево. Ветер завихрил вокруг Вилли черную листву. М-р Дарк едва заметно пожал плечами и отвернулся.
Взвизгивая и нелепо вихляясь, карусель крутилась все быстрее. М-р Кугер для проверки прошел немного по дороге и остановился прямо под деревом. Вилли запросто мог бы плюнуть в него. В это время калиоп вскрикнул особенно пронзительно. В далеком пригороде отозвались собаки. Будто получив сигнал, м-р Кугер помчался обратно по дороге и с разбега ловко вскочил на карусель, оседлав какое-то унылое животное, спешившее задом наперед. Торчали во все стороны буйные огненно-рыжие волосы м-ра Кугера, на розовом лице сияли ярко-синие глаза. Карусель летела, и музыка летела, не отставая. Наоборот. "А откуда я знаю, что она началась с конца?" - подумал Вилли. Крепко вцепившись в сук, он пытался поймать мотив и сообразить, что это за мелодия, но литавры, колокольцы и барабаны били его в грудь, захватывали сердце и все подгоняли, подгоняли, заставляя кровь течь по жилам вспять, пульс - колотиться в висках, а руки - слабеть. Цепенея, Вилли изо всех сил сжимал сук Он не мог оторвать глаз от взбесившейся карусели и невозмутимой фигуры м-ра Дарка, стоявшего рядом, за пультом.
Джим первым заметил новую странность и пихнул в бок Вилли М-р Кугер! Вот его снова вынесло вперед, и Вилли оторопел. Лицо м-ра Кугера таяло, как розовый воск. Руки на глазах становились кукольными, тело под одеждой усыхало, да и одежда сжималась тоже, морщась и корячась. Скрылся. Появился снова, став еще меньше.
Огромным лунным сновидением разворачивалась карусель, волокла против естества несчастных лошадей, засасывала воздух под дикую музыку, а м-р Кугер, обыкновенный рыжий м-р Кугер с каждым оборотом становился все моложе и моложе. Годы слетали с него, как пыль, он беззаботно поглядывал на звезды, скользил взглядом по населенному мальчишками дереву, словно не замечая, как мельчают черты его лица, заостряется носик, розовеют, тая, уши.
Если в начале карусельной круговерти ему было сорок, то теперь - едва ли девятнадцать. На глазах у всех мужчина превращался в юношу, юноша - в мальчика... Вот ему семнадцать, шестнадцать... Еще оборот, еще... Вилли что-то шепчет. Джим считает круги, а ночной воздух теплеет, разогревается от трения, от необузданного полета шальных зверей; но уже медленнее вращение, реже вскрики калиопа, и вот, наконец, Шипение, усталый свист, музыка проскулила жалобно в последний раз, карусель словно наехала на водоросли в воде и встала.
В деревянном седле виднелась тщедушная фигурка. Лет двенадцати. Губы Вилли без его участия шепнули: "Нет!" Губы Джима шевельнулись: "Нет!"
Маленькая тень сошла с круга. Лица не видать, а на руки падает свет фонаря. Розовые, сморщенные, словно новорожденные руки...
Мальчик-мужчина стрельнул глазами. Кажется, ин чуял волны благоговейного ужаса, исходящие от дерева. Ужасный взгляд, как железный шип, пронзил листву. Маленький человек повернулся, замер, а потом по-кроличьи чесанул по дороге.
Джим раздвинул мешавшие листья. М-р Дарк тоже уходил следом. Вилли не чаял дождаться, пока Джим спустился вниз. Но вот наконец они стоят на земле, потрясенные разыгравшейся пантомимой, ошеломленные таким поворотом событий. Первым заговорил Джим. Провожая глазами крошечную фигурку, улепетывающую по дороге, он сипло произнес:
- Да, Вилли, я тоже хочу домой, хочу поесть в тепле и покое. Но мы уже слишком много видели. Надо же досмотреть до конца, а? Ведь надо?
- Господи! - взмолился Вилли в полном отчаянии. - Да, я думаю, надо.
И они вместе побежали вослед невесть чему и незнамо куда.

Глава 19

За холмами быстро гасли бледные закатные отсветы. За чем бы ни охотились ребята - оно далеко впереди, так далеко, что не понять - есть или нету. И все же, если вглядеться, под дальними фонарями нет-нет да и мелькнет бегущая фигурка.
- Двадцать восемь! - выдохнул Джим. - Двадцать восемь раз он прокрутился.
- Ничего себе карусель! - помотал головой Вилли.
Маленькая фигурка далеко впереди остановилась и оглянулась. Джим и Вилли разом прянули за дерево, выжидая, пока это двинется дальше.
"Это, - подумал Вилли, - но почему "это"? Он же мальчишка... или мужчина? Нет. Это то, что менялось, вот оно что!" Они рысцой миновали окраину, и тут Вилли осенило.
- Слушай, Джим. Наверное, их там двое было, на карусели. Мистер Кугер и этот парнишка...
- Нет, - отрезал Джим. - Я с него глаз не спускал.
Они бежали мимо парикмахерской. Вилли скользнул глазами по какому-то объявлению в витрине и не смог сложить буквы. Впрочем, от тут же забыл об этом.
- Эй! Он свернул на улицу Калпеппера! Живей!
Они резко повернули за угол.
- Ушел!
Улица под фонарями лежала длинная и пустая. "Классики", расчерченные на тротуарах, заметало палой листвой.
- Вилли! А ведь мисс Фолей на этой улице живет?
- Да, вроде бы. В четвертом доме, кажется... Только... - Он не кончил.
Джим притормозил, засунул руки в карманы и, посвистывая, зашагал дальше небрежной походкой. Вилли шел рядом. Пройдя третий дом, они посмотрели наверх. В одном из слабо освещенных окон кто-то стоял. Кажется, это был мальчишка лет двенадцати.
- Вилли! - одними губами позвал Джим. - Этот парень...
- Ее племянник?
- Племянник, как же! Держи карман! Отвернись, может, он по губам читать умеет. Давай помедленнее. До угла, а потом - обратно... Ты лицо его видел? Глаза, Вилли! Они-то у людей не меняются, будь тебе хоть шесть, хоть шестьдесят. Лицо у него точь-в-точь как у мальчишки, но глаза-то - мистера Кугера!
- Нет!
- Да!
Они остановились. Вздрагивая от бешеных толчков под ребрами, Джим крепко взял Вилли за руку и повел.
- Неужто ты не помнишь, какие у этого Кугера глаза были, когда он нас подхватил? А потом этот тип чуть меня на дереве не увидел. Ух! Никогда не забуду! И вот сейчас, в окне, те же самые глаза. Давай еще разок пройдемся, и помедленнее, поспокойнее. Надо же как-то предупредить мисс Фолей, какая у нее штука дома прячется.
- Постой, Джим, да как же ты предупредишь ее?
Джим не ответил. Только глянул искоса зеленым сияющим глазом. Вилли опять, как уже бывало, вспомнил одного знакомого старого пса. Тот жил себе спокойно месяц за месяцем, но потом однажды наступал момент, и пес исчезал на несколько дней, а то и на неделю. Домой он возвращался весь в репьях, прихрамывая, тощий, от него несло всеми помойками и болотами в округе. Можно было подумать, он для того только и выискивал места погрязнее, чтобы потом вернуться домой с глуповатой, смущенной улыбкой на морде.
Отец звал его Платоном, в честь древнего философа. Как и Платон, пес, похоже, все знал и все понимал. Вернувшись на тропу добропорядочности, он месяцами не сходил с нее, но однажды все начиналось сначала. "И вот сейчас, - думал Вилли, - на Джима тоже накатило. Уши торчком, нос - по ветру, он что-то слышит внутри. Может быть, тиканье часов, отсчитывающих другое, нездешнее время? Вон у него даже язык длиннее стал. Ишь, облизывается..."
Они снова остановились возле дома мисс Фолей, но в окне никого не было.
- Давай поднимемся, позвоним, - предложил Джим.
- Хочешь столкнуться с ним нос к носу?
- Надо же удостовериться. Лапу ему потрясти, в глаза посмотреть или куда там еще.
- Ты что, прямо при нем предупреждать ее будешь?
- Да зачем? Потом позвоним ей и все расскажем. Пошли!
Вилли вздохнул и покорился. Поднимаясь по ступенькам, он не знал, хочется ли ему, чтобы в этом мальчишке скрывался м-р Кугер.
Джим подергал дверной колокольчик.
- А если он откроет? - не удержался Вилли. - Знаешь, я так сдрейфил, что с меня пыль осыпается. А ты что, вовсе не боишься?
Джим с интересом изучил свои спокойные ладони, повертел их так и сяк.
- Да будь я проклят! - выдохнул он. - Ты в точку попал: не боюсь я.
Широко распахнулась дверь, и на пороге предстала улыбающаяся мисс Фолей.
- Джим! Вилли! Очень мило с вашей стороны!
- Мисс Фолей! - выпалил Вилли. - У вас все о'кей?
Джим в ярости взглянул на него.
- О! А почему бы и нет? - удивилась мисс Фолей.

Предыдущая страница 6 Следующая страница


7 Рей Бредбери

Вилли сильно покраснел.
- Да мы просто... просто беспокоились. Эти проклятые карнавальные зеркала!
- Ерунда! Я уже и забыла о них. Может, войдете? - Она все еще распахивала перед ними дверь.
Вилли шаркнул ногой и уже собрался ответить, но замер. Занавеска позади мисс Фолей колыхнулась и обвисла, как темно-синий дождь, летящий наискось в дверном проеме. В том месте, где капли неподвижного дождя почти касались пола, торчали маленькие запыленные сандалии. Где-то за занавеской слонялся, видно, и сам недавний злой беглец.
"Злой? - опять подумал Вилли. - Да откуда я взял, что он - злой? А впрочем, с чего бы ему не злым быть? Именно: злой мальчишка".
- Роберт? - Мисс Фолей обернулась к дождевой завесе. Потом она взяла Вилли за руку и ввела в квартиру. - Роберт, иди познакомься с моими учениками!
Сквозь синие дождинки просунулась песочно-розовая рука и словно пощупала, какая там, в прихожей, температура.
"Вот беда-то! - успел подумать Вилли. - Счас он ка-ак на меня глянет и тут же поймет все. У меня же эта карусель прямо в глазу отпечаталась, как... как от молнии!"
- Мисс Фолей, - с трудом произнес Вилли.
Сквозь тускло мерцающий занавес непогоды выглянуло розовое лицо.
- Мисс Фолей, мы должны сказать вам ужасную вещь...
Джим ударил его по руке. Сильно ударил. Вот уже следом за лицом и тело проскользнуло через текучий полог. Мальчик. Стоит.
А позади шуршит тихий дождь.
Мисс Фолей слегка подалась вперед, к Вилли. Она ждет. Джим больно ухватил за локоть, тряхнул. Вилли сбился; вспыхнул и вдруг выпалил:
- Мистер Крозетти!
Внезапно перед его мысленным взором совершенно отчетливо всплыла бумажка в окне парикмахерской. Там было написано: "Закрыто из-за болезни".
- Мистер Крозетти, - зачастил Вилли, - он... он умер!
- Как? Парикмахер?
- Парикмахер? - ахнул рядом пораженный Джим.
- Вот, видите? - Вилли зачем-то потрогал себя за голову. - Это он стриг. А сейчас мы шли там... и написано... а люди сказали...
- Какая жалость! - Мисс Фолей попыталась незаметно подтащить к себе поближе розоволицего мальчишку. - Мне, право, жаль. Мальчики, познакомьтесь, это Роберт, мой племянник из Висконсина.
Джим протянул руку. Племянник с любопытством исследовал ее.
- Чегой-то ты на меня уставился? - спросил он.
- Кого-то ты мне напоминаешь, - протянул Джим.
"Джим!" - мысленно завопил Вилли.
- О! Ты на дядюшку моего здорово похож, - нарочито спокойно закончил Джим.
Глаза племянника метнулись к Вилли. Что было делать? Пришлось сосредоточенно изучать пол под ногами. "Нельзя же, в самом деле, дать ему посмотреть мне в глаза, - думал Вилли. - Там же кто хочешь увидит эту сумасшедшую карусель!" Его так и подмывало напеть мотив той музыки-наоборот. "А все-таки надо, - думал он. - Пора. А ну-ка, посмотри на него!" Вилли поднял глаза и в упор взглянул на мальчишку. Бред, дичь, чушь собачья! Пол качнулся под ногами и поехал в сторону. Розовая праздничная маска безупречно изображала милое мальчишеское лицо, а сквозь прорези странно светились глаза м-ра Кугера, глаза пожилого человека, яркие, острые звезды, из тех, чей свет добирается до Земли миллион лет. Сквозь маленькие прорези для ноздрей входит теплый воздух, а вырывается ледяное дыхание м-ра Кугера! И леденцовый розовый язычок - точь-в-точь такие продают на праздник в день св. Валентина! - едва заметно шевелится, быстро-быстро, за розовыми сахарными зубами. Из-под маски зрачки м-ра Кугера чуть слышно пощелкивали, как объектив у "Кодака": линзы то вспыхнут, то пригасятся диафрагмой. Вот он нацелился на Джима. Щелк, щелк! Прицелился, навел фокус, щелкнул, проявил, высушил, - и Джим лежит на своем месте в картотеке. Щелк, щелк!
Но ведь это только мальчишка стоит в прихожей рядом с женщиной и двумя другими подростками... Джим тоже не сводит с него глаз. Лицо неподвижно. Он тоже фотографирует этого Роберта.
- Вы ужинали, мальчики? - пропела мисс Фолей. - А то давайте с нами. Мы как раз садимся...
- Нет, спасибо, нам пора идти.
Все уставились на Вилли, словно удивляясь, почему бы ему не остаться здесь навсегда.
- Джим, - забормотал Вилли, - у тебя ведь мама одна дома, она же ждет...
- Ой, верно, - с неохотой протянул Джим.
- А я знаю, как мы сделаем! - Племянник выдержал паузу, чтобы все повернулись к нему. - Приходите к нам на десерт, а?
- На десерт?!
- А потом я возьму тетю на карнавал. - Племянник погладил мисс Фолей по руке, и она нервно засмеялась.
- Как "на карнавал"? - подскочил Вилли. - Мисс Фолей, вы же говорили...
- Ах да, это глупость была, я напугалась, - произнесла неуверенно мисс Фолей. - Сегодня, в субботнюю ночь, самое время для карнавала. Я вот обещала Роберту показать окрестности...
- Ну, придете? - спросил Роберт, все еще не отпуская руку мисс Фолей. - Попозже?
- Здорово! - воскликнул Джим.
- Джим! - попытался вмешаться Вилли. - Нас ведь целый день дома не было. А у тебя мама больна.
- Да? Я и забыл. - Джим ядовито покосился на друга.
Щелк! Племянник сделал рентгеновский снимок их обоих. На этом снимке, конечно, видно, как трясутся холодные косточки внутри теплой плоти. Роберт протянул руку.
- Ну, тогда - до завтра? Увидимся возле балаганов.
- Отлично! - Джим сгреб и потряс маленькую руку.
- Пока! - Вилли выскочил за дверь, постоял, качаясь, сделал отчаянное усилие и повернулся к учительнице.
- Мисс Фолей...
- Да, Вилли?
"Не ходите с ним никуда! - думал Вилли. - Даже близко не подходите к балаганам. Сидите дома, ну пожалуйста!" Вслух же он сказал:
- Мистер Крозетти умер.
Она кивнула и пригорюнилась, наверное ожидая, что Вилли сейчас заплачет. И пока она ждала, Вилли выволок Джима наружу, и входная дверь отрезала их от женщины и мальчишки с розовым лицом и с глазами-объективами, которые все щелкали, фотографируя двух таких непохожих друг на друга ребят.
Пока они в темноте нащупывали ступени, в голове у Вилли снова завертелась карусель, зашелестела жестяная листва дубов. Он с трудом выговорил:
- Джим! Ты ему руку пожал, этому Кугеру! Ты же не собираешься встречаться с ним?
- Это Кугер, точно, - деловито заговорил Джим. - Глаза его. Эх, если бы я встретился с ним сегодня ночью, мы бы все выяснили. И какая муха тебя укусила, Вилли?
- Меня? Укусила? - Они добрались до конца лестницы и разговаривали яростным шепотом. Вот и улица. Оба задрали головы. В освещенном окне маячила маленькая тень. Вилли вдруг встал как вкопанный. Наконец-то музыка у него в голове выстроилась как надо. Он прищурился.
- Джим! А ты знаешь, что за музыка была, под которую молодел мистер Кугер?
- Ну?
- Это же обычный похоронный марш, только задом наперед!
- Какой еще похоронный марш?
- "Какой, какой"! Шопен написал.
- А почему "задом наперед"?
- Да потому, что мистер Кугер не старел, ну, не к смерти шел, значит, а, наоборот, от нее. Он же все моложе становился, верно?
- Во жуть-то!
- Точно! - Вилли напрягся. - Он там! Вон, в окне торчит.
Помахать ему, что ли? Пока! Пока! Давай, пошли. Посвисти-ка что-нибудь, ладно? Только уж не Шопена, пожалуйста.
Джим помахал рукой. И Вилли помахал. Они пошли по улице, насвистывая "О, Сюзанна...".
Тень в окне тоже помахала им на прощанье.

Глава 20

Два ужина давно остыли в двух домах. Один предок наорал на Джима, два - на Вилли. И того, и другого отправили спать голодными. Шторм начался в семь и кончился в три минуты восьмого. Хлопнули двери, звякнули замки, пробили часы.
Вилли стоял у двери в своей комнате. Телефон остался в прихожей. Эх! Даже если он позвонит, мисс Фолей, скорее всего, не ответит. Ее сейчас, наверное, уже и в городе-то нет. Да и что бы он сказал ей? Мисс Фолей, ваш племянник - не племянник? Мальчик на самом деле - не мальчик? Конечно, она засмеется. И мальчик как мальчик, и племянник как племянник. На вид по крайней мере. Вилли повернулся к окну. В окне своей комнаты маячил Джим.
Видимо, он решал ту же проблему. Окно пока не откроешь, не посоветуешься. Рано еще. Родители внизу настроили свои локаторы, только и ждут, что бы еще добавить.
Оставалось завалиться на кровать, что они оба и сделали. Оба пошарили под матрасами - не завалялось ли шоколадки, отложенной на черный день. Нашлось кое- что. Сжевали без особой радости.
Постукивали часы. Девять. Полдесятого. Десять. Щелкнула задвижка на двери Вилли. Это отец открыл.
"Папа! - подумал Вилли. - Ну зайди! Надо поговорить".
Отец тяжело вздохнул на лестнице. Вилли ясно представлял себе его расстроенное, не то смущенное, не то недоумевающее лицо. "Нет, не войдет, - подумалось ему. - Ходить вокруг да около, говорить какие-то необязательные слова - это пожалуйста. А вот войти, сесть и выслушать - этого не будет. А ведь тут такое дело..."
- Вилли?..
Вилли подобрался.
- Вилли, - снова произнес отец, - будь осторожен.
- "Осторожен"! - так и взвилась мать внизу. - И это все, что ты собираешься ему сказать?
- А что я ему еще скажу? - проворчал отец, уже спускаясь по ступеням. - Он скачет, я - ползаю. Как тут равнять? Боже, иногда мне хочется... - Хлопнула входная дверь. Отец вышел на улицу.
Вилли полежал секунду и метнулся к окну. Отец так неожиданно вышел в ночь. Надо предупредить его. "Не я, - думал Вилли. - Не мне грозит опасность, не за меня надо беспокоиться. Это ты, ты сам останься, не ходи! Там опасно!"
Но он не открыл окна, не крикнул. А когда все-таки выглянул, улица была пуста. Теперь - ждать. Спустя некоторое время там, внизу, вспыхнет свет в библиотечном окне. Когда начинается наводнение, когда небесный огонь вот-вот рухнет на головы, каким славным местом становилась библиотека. Стеллажи... книги, книги. Если повезет, никто тебя там не сыщет. Да где им! Они - к тебе, а ты - в Танганьике в 98-м году, в Каире 1812-го, во Флоренции в 1492-м!
"Будь осторожен..." Что отец имел в виду? Неужели он почувствовал? Может, даже слышал шальную музыку, ходил там, возле шатров? Да нет, никогда.
Вилли кинул камешек в соседнее окно. Отчетливо было слышно, как он стукнул о стекло. И... ничего. Вилли представил, как Джим сидит в темноте и прислушивается. Он бросил еще один. Стук. Тишина. Что-то не похоже на Джима. Раньше "звяк" еще звучал в воздухе, а рама уже взлетала вверх, и появлялась голова, из которой торчали во все стороны смешки, буйство, разбойные планы один другого хлеще.
- Джим! Да я же знаю, что ты там!
Стук. Молчание.
"Отец в городе. Мисс Фолей - и с кем! - тоже там, - все быстрее думал Вилли. - Господи Боже, Джим, надо же срочно делать что-то!" Он швырнул последний камешек. Стук. Слышно было, как отскочивший от окна камешек упал в траву. Джим так и не появился. "Ладно", - подумал Вилли и с досадой хлопнул ладонью по подоконнику. Ладно. Он лег в кровать и вытянулся. Холодно. Неподвижно.

Глава 21

В аллее за домом издавна был настелен деревянный тротуар из широченных сосновых досок. Видно, его уложили еще до того, как изобрели противный безответный асфальт. Еще дед Вилли, мощный, неукротимый старик, все дела которого сопровождались шумом и громом, с дюжиной других умельцев на все руки продолжил деревянный настил футов на сорок. Дожди, солнце и ветер потрудились над ним, и теперь доски напоминали остов какого-то доисторического чудища.
Часы в городе пробили десять.
Лежа в постели, Вилли думал о трудах деда и ждал, когда настил заговорит. Не было еще такого, чтобы мальчишки чинно подходили к дому по дорожке и звонили в дверь, вызывая друзей. Что, других способов нет? Можно бросить камешек в окно, можно желудь на крышу, можно запустить под окно приятелю воздушного змея, изобразив на нем таинственный знак. Да мало ли что! Джим с Вилли не составляли исключения. Поздними вечерами, если попадалась могильная плита, чтобы поиграть в чехарду, или дохлая кошка, чтобы спустить на веревке в камин какому-нибудь зануде, кто-то один из них прокрадывался под луной за дом и там плясал, как на ксилофоне, на древнем, гулком, музыкальном настиле.
Они долго настраивали тротуар. Отодрали доску "ля" и поменяли ее местами с "фа", внесли еще кучу усовершенствований, и, наконец, дорожка зазвучала как надо. По той или иной мелодии можно было сразу догадаться о предстоящей ночной экспедиции. Если Джим вытанцовывал "Вниз по речке", значит, собрался на берег, к пещерам. Если Вилли ошпаренным терьером скакал по доскам, извлекая из них подобие "Марша через Джорджию", это означало, что за городом поспели сливы, персики или яблоки и пора идти в набег.
Вот и этой ночью Вилли затаил дыхание, ожидая, куда позовет его деревянная музыка. Что сыграет Джим, изображая карнавал, мисс Фолей, м-ра Кугера и розового племянника?
Десять с четвертью. Пол-одиннадцатого. Все тихо.
Вилли это не нравилось. О чем там думает Джим у себя в комнате? О Зеркальном Лабиринте? О том, что увидел там? Ну и что он задумал теперь? Вилли беспокойно заворочался. Ему не понравилась мысль о том, что между карнавальными балаганами в темных лугах и Джимом не может встать отец Джима. А мать? Она так хочет удержать его при себе, что Джиму волей-неволей приходится удирать из дома, нырять в вольные ночные воды, уносящие вперед, к дальним свободным морям.
"Джим! - подумал он. - Ну, давай!"
И в десять тридцать пять ксилофон ожил. Вилли показалось, что Джим высоко подпрыгивает, как мартовский кот на крыше, и шлепается на доски, добывая из них подобие погребальной песни, сыгранной наоборот старым карнавальным калиопом.
Вилли уже потянул раму вверх, когда лунный блик скользнул по открывающемуся окну Джима.
Значит, это не он на досках? Значит, Вилли только послышалось то, что он хотел услышать? Он уже готов был окликнуть Джима, но промолчал. Джим беззвучно скользнул по водосточной трубе. "Джим!" - мысленно позвал Вилли.
На лужайке под окнами Джим замер, словно услышал свое имя. "Ты же не уйдешь без меня, Джим?"
Джим быстро взглянул вверх. Если он и увидел Вилли в окне, то ничем не показал этого.
"Джим, - думал Вилли, - ну мы же друзья пока. Ведь кроме нас с тобой, никто не услышит того, что слышим мы. Мы одной крови, и дорога у нас одна. И вот ты уходишь, бросаешь меня. Как же так, Джим?"
Дорожка уже опустела. Словно саламандра мелькнула за оградой. Вилли уже спускался вниз. Мысль догнала его, когда он перемахивал через забор. "Господи! Я ведь один. Это же первый раз я один ночью! И куда я иду? За Джимом. Господи! Помоги мне не сбиться с дороги!"
Джим летел над дорогой, как сова за мышью. Вилли мчался вприпрыжку, как охотник за совами. Тени скользили за ними через октябрьские лужайки. И когда они остановились, перед ними оказался дом мисс Фолей.

Глава 22

Джим оглянулся. Вилли тотчас превратился в куст, точно такой же, как те, среди которых он затаился, в ночную тень с едва заметно поблескивающими глазами, да и глаза застыли, остановившись на фигуре Джима.
- Эй, эй, там! - шепотом звал Джим, подняв лицо к окнам второго этажа.
"Ну и дела, - думал Вилли. - Смотри-ка, он же сам нарывается, сам хочет, чтобы его заманили и расщепили там, в Лабиринте".
- Эй! - тихо взывал Джим, - эй, вы там!
На фоне едва освещенного ночником окна мелькнула тень, невысокая такая тень... Значит, племянник с мисс Фолей уже вернулись... "Боже, - думал Вилли, - надеюсь, она вернулась тоже. А если она, как торговец громоотводами..."
- Эй!
Джим смотрел вверх, и взгляд у него был такой же, как возле Театрального Окна в доме неподалеку отсюда. С любовью, с преданностью даже Джим ждал, словно кот, не выглянет ли из окна какая-нибудь темная мышка. Сначала он стоял ссутулившись, а теперь, казалось, становился все выше, можно подумать, его тянуло что-то там, в окне. А ведь в нем нет никого. "Это" исчезло.
Вилли стиснул зубы. Казалось, тень струится через дом, он чувствовал ее ледяные вздохи. Он не мог больше ждать. Вилли кинулся из кустов вперед и схватил Джима за руку.
- Джим!
- Вилли! Ну ты-то что тут делаешь?
- Джим, не говори с ним, не надо. Пошли отсюда. Господи, да он же проглотит тебя, хорошо, если косточки выплюнет.
Джим вырвал руку.
- Вилли! Иди домой. Ты же мне все испортишь.
- Джим, я его боюсь. Чего тебе от него надо? Ты что-нибудь видел... там, в Лабиринте?
- Ну, видел.
- Но что? Ради Бога, что ты видел?
Вилли поймал Джима за рубашку на груди и на мгновение ощутил, как колотится о грудную клетку сердце.
- Уходи! - Голос Джима звучал жутко спокойно. - При тебе он не выйдет. Вилли, если ты не уйдешь, я тебе припомню... потом.
- Когда это "потом"?

Предыдущая страница 7 Следующая страница


Надвигается беда 8

- Проклятье! Когда стану старше, вот когда!
Вилли отпрянул, словно рядом ударила молния.
- О Джим... - проговорил он.
Он почти слышал стремительный бег карусели в темных водах ночи, почти видел Джима на черном деревянном жеребце, себя самого почти одеревеневшего в тени под деревом. Ему хотелось кричать: "Смотри! Вот ты на карусели! Она крутится вперед, ты этого хотел, да? Вперед, а не назад! И ты на ней. Смотри: раз проехал - тебе пятнадцать, еще круг - уже шестнадцать, еще три - девятнадцать! И музыка играет правильный похоронный марш! А тебе уже двадцать, и ты сходишь с карусели, высоченный такой, совсем не тот Джим, которому почти четырнадцать и с которым я, зеленый от страха, стою посреди ночной улицы".
Вилли развернулся и ударил Джима. Врезал ему прямо по носу. Потом бросился на него, повалил и поволок в кусты. Он зажимал Джиму рот и заталкивал все дальше...
Открылась парадная дверь.
Вилли навалился на Джима сверху, придавил, не давая дышать, все еще зажимая рот. Что-то стояло на крыльце. Оно крутило головой, искало Джима и не могло найти.
Да нет, это же маленький мальчишка, Роберт, племянник. Поза небрежная, руки в карманах, насвистывает чуть слышно. Просто вышел подышать перед сном. Вилли некогда было особенно раздумывать - он держал вырывавшегося Джима, - и все-таки его поразил вид самого обычного мальчишки: веселая маленькая личность, в которой сейчас, ночью, и следа не отыщешь от взрослого дядьки.
Он бы запросто мог сигануть к ним в кусты и возиться с ними, как маленький щенок, и хохотать, а потом, может быть, и заплакать даже, если поцарапается каким-нибудь сучком, и страх растаял бы, улетучился, превратился бы в дурной сон, в воспоминание о дурном сне... Но ведь правда же - простой маленький мальчишка, самый настоящий племянник, свежий, как персик, смугло-розовый... Вот он уже увидел их, сцепившихся намертво, вот улыбнется сейчас...
Роберт стремительно метнулся в дом. Джим и Вилли все еще хватали, крутили, жали и мяли друг друга, а племянник уже вылетел обратно, перемахнул через перила, четко впечатавшись в собственную тень на траве. В руках у него было полно звезд. Они так и сыпались вокруг. Золото, бриллианты падали в траву возле сжимавших друг друга в объятиях Вилли и Джима.
- Помогите! Полиция! - заорал Роберт.
Этот вопль так потряс Вилли, что он выпустил Джима. Джим был потрясен не меньше и выпустил Вилли. Оба одновременно коснулись холодного рассыпанного... металла.
- Во дела! Браслет!
- Ха! Кольцо! Ожерелье!
Роберт на бегу ловко сшиб два мусорных бака на углу. Они с грохотом повалились, рассыпая мусор на мостовую. Наверху, в спальне, вспыхнул свет.
- Полиция! - снова заорал Роберт и швырнул ребятам под ноги последнюю сверкающую пригоршню. Потом одним движением смахнул с персикового лица улыбку и дунул по улице.
- Стой! - подскочил Джим. - Стой! Мы тебя не тронем.
Вилли поймал Джима за ногу и уронил на землю. Отворилось окно. Мисс Фолей выглянула. Джим стоит на коленях и держит в руках женские наручные часики. Вилли глупо моргает с ожерельем в руках.
- Кто там? - закричала мисс Фолей. - Джим? Вилли? Чем вы там заняты?
Но Джим уже уносился вдаль по ночной улице. Вилли подождал ровно столько, чтобы дать мисс Фолей кинуться в соседнюю комнату и обнаружить кражу. Он услышал вопль.
Уже на бегу Вилли сообразил, что племянник именно этого и хотел от них. Надо бы вернуться, собрать браслеты, часы и камни, объяснить все мисс Фолей. А как же Джим? Его же спасать надо!
Позади все кричала мисс Фолей. Зажигались огни.
- Вилли Хэллуэй! Джим Найтшед! Ах вы, воры ночные! "Это про нас, - думал Вилли на бегу. - О Боже, ведь это про нас! Теперь никому ничего не докажешь, что бы мы ни сказали: про карусель, про зеркала, про племянника, никто же теперь не поверит!"
Так они и бежали, три зверя под ночными звездами. Черная выдра. Уличный кот. Кролик.
"Я - кролик, - подумалось Вилли, - белый испуганный кролик!"

Глава 23

Они вырвались на луг со скоростью около двадцати миль в час и с разрывом в милю. Впереди - племянник, за ним, настигая, Джим и, наконец, все больше отставая, Вилли.
Племянник, похоже, не на шутку струхнул и больше не улыбался. Он бежал, часто озираясь через плечо.
"Одурачили его, - устало думал Вилли. - Он-то рассчитывал, я останусь, полицию вызовут, я объяснять начну, мне, конечно, не поверят, или, может, он думал, я смоюсь потихоньку. А теперь он меня боится, я же изобью его в кровь, вот он и рвется к своей карусели, хочет накрутить лет десять-пятнадцать. Ой, Джим, мы же должны сохранить его молодым, надо же содрать с него эту шкуру". Но по тому, как бежал Джим, Вилли видел: Джим ему не помощник. Джим не за племянником бежал. У него впереди был бесплатный аттракцион. Вот племянник скрылся между шатрами. Джим следом. Когда Вилли добежал, карусель уже дергалась, оживая. Музыка спросонья билась, грохотала, взвизгивала, а племянник со своим персиковым лицом уже ехал на большом круге в вихрях полуночной пыли.
Футах в десяти стоял Джим. Глаза у него были точь-в-точь как у дикого черного жеребца, что проплывал мимо. Карусель двигалась вперед. Джим подошел вплотную к разгоняющемуся кругу. Племянник пропал из виду, а когда появился вновь, то уже протягивал Джиму розовые пальцы и приговаривал, словно мурлыкал:
- Джим?..
Джим подался вперед.
- Нет! - завопил Вилли и кинулся на Джима. Ударил, схватил, удержал. Они снова сцепились, рухнули в пыль.
Удивленный племянник вынесся из тьмы, став на год старше. "На год, - успел подумать Вилли, - плохо дело. Ведь это не только выше, но и сильнее, умнее на год". Он отпихнул Джима.
- Скорее! - и бросился к пульту, сплошной головоломке из медных рычагов, фарфоровых ручек и шипящих проводов. Он уже схватился за переключатель, но набежал Джим и повис на руке.
- Вилли! Не тронь! Сломаешь.
Джим дернул переключатель обратно. Вилли повернулся и двинул Джима локтем. Они опять вцепились друг в друга, но на этот раз быстро устали и повалились на землю возле пульта.
Противный мальчишка, повзрослевший еще на год, пронесся у Вилли перед глазами. Еще пять-шесть кругов, и он перегонит их обоих.
- Джим! Он же убьет нас!
- Нет, не меня.
Вилли ударило током. Он взвыл, подскочил и дернул переключатель. Пульт плюнул в него синим огнем. Откуда-то из недр вылетела молния. Ребят разбросало ударом, и они, слегка оглушенные, лежа наблюдали за резко набравшей скорость каруселью. Мимо снова просвистел племянник, постаревший еще на год. Он ругался почем зря. Он плевался, как павиан. Он боролся с ветром, цеплялся за медный стержень, сопротивляясь все растущей центробежной силе. Он пытался пробиться через коней и зебр к внешнему краю. Он приезжал, уезжал, приезжал, уезжал, цеплялся и вопил. Из пульта сыпался сплошной каскад сиреневых искр. Карусель вздрагивала и взбрыкивала. Вот племянник промахнулся рукой мимо стержня и упал. Копыто черного жеребца зацепило его по лицу. На лбу появилась кровь.
Джим рвался к пульту. Вилли оседлал его и прижимал к земле. Оба были бледны до синевы. Теперь уже из недр пульта вылетали целые фейерверки. Карусель сделала тридцать оборотов, сорок - "Ладно, Вилли, дай я встану", - пятьдесят оборотов. С последним клубом пара взвыл калиоп, засипел и вовсе потерял голос. Шипящая ослепительная дуга встала над остатками пульта, она словно заботилась о животных, несущихся по кругу, освещала им путь. Где-то среди зверей затерялся уже не мальчик, и даже не мужчина, а куда больше, намного больше, и даже еще больше того... все по кругу, по кругу.
- О Вилли! Он же теперь... он... - Джим вдруг всхлипнул. Он уже ничего не мог сделать, во всяком случае вот так, придавленный к земле, со стиснутыми руками. - Да отпусти же ты меня, Вилли! Мы должны заставить ее крутиться назад!
В шатрах начали появляться огни, но пока еще никто не выходил. "Почему? - думал Вилли. - Почему никого нет? Тут взрывы, грохот, музыка эта безумная - и никого. Где мистер Дарк? Ушел в город? Готовит какую-нибудь новую пакость?"
Фигура на карусельном круге билась в агонии. Сердце у Вилли тоже пыталось нащупать какой-то лихорадочный ритм: быстро, очень быстро, медленней, медленно, опять быстро, невероятно быстро, опять медленно, совсем медленно, так медленно опускается луна в конце белой зимней ночи.
Там, на карусели, едва слышный стон.
"Слава Богу, темно, - подумалось Вилли. - Слава Богу, не разглядеть ничего. О! Там ходит кто-то, сюда идет".
Выцветшая тень на вихляющемся кругу пыталась удержаться на какой-то незримой грани, но было поздно, уже поздно, совсем поздно, о, слишком поздно. Карусель со свистом рассекала воздух, она словно высасывала из пространства остатки солнечного света, смеха, чувств, а вокруг все шире расползались тьма и стужа.
В последнем приступе рвоты пульт управления напрочь оторвался от машинной коробки. Карусельные огни мигали и гасли один за другим. Круг постепенно замедлял свой безумный бег.
Вилли отпустил Джима. "Сколько же раз она повернулась? - подумал он. - Шестьдесят? Восемьдесят? Девяносто?"
"Сколько?" - спрашивали глаза Джима.
Карусель сотрясали судороги. Она остановилась. Круг замер, и по его фатальной неподвижности сразу становилось понятно: ничто больше, ни сердца, ни руки, ни головы, не вернет карусель к жизни.
Ребята встали и медленно подошли. Подошвы пошаркивали, словно делились друг с другом впечатлениями.
Что-то лежало с ближней стороны на деревянном полу. Лица не видно. С платформы свисала рука. Она могла принадлежать кому угодно, только не мальчишке. Большая, будто обтянутая пергаментом, сморщенным от огня. У человека на деревянном кругу были длинные-длинные, спутанные ветром белые космы. Ребята наклонились над ним. Глаза закрыты и как будто ссохлись. Нос заострился - так обтянула его кожа. Губы выцветшими лепестками едва прикрывали сжатые зубы. Тело под одеждой казалось тщедушным, но совсем не по-детски. Это был старик, но не обычный старый человек, умерший лет в девяносто, или очень старый, доживший до ста десяти, нет, это был какой-то совершенно ветхозаветный старик невозможных лет.
Вилли тронул тело. Человек был холоден, как лягушка-альбинос. От него исходил едва различимый запах ночных болот и древних египетских гробниц, наверное, так пахли полотнища, в которые заворачивали набальзамированных фараонов. Какой-то музейный экспонат, вынутый из витрины.
И все же он был еще жив. Он слабенько поскуливал и продолжал усыхать на глазах, быстро, очень быстро.
Вилли вывернуло наизнанку прямо у края платформы. А потом они бежали, поддерживая друг друга, с трудом загребая стопудовыми подошвами чугунные листья, окаменевшую траву и свинцовую пыль...

Глава 24

Одинокий жестяной фонарь у перекрестка окружило облачко мотыльков. Неподалеку чуть слышно сипела старая газовая будка. Двое мальчишек забились в тесную телефонную кабину. Они крепко держались друг за друга и вздрагивали при каждом ночном шорохе.
Вилли повесил трубку. Полиция и "скорая помощь" должны были прибыть с минуты на минуту.
Поначалу они с Джимом хриплым шепотом строили самые невероятные планы. Они сейчас пойдут домой, лягут спать, уснут и все забудут. Нет! Отправятся на товарном поезде на запад. Нет! Ведь если м-р Кугер сообразит, что это они его так отделали, тот старик, та египетская мумия, в которую он превратился, будет гоняться за ними по всему свету, рано или поздно догонит и разорвет в клочки. Так, споря и трясясь, они и оказались в телефонной кабине, и вот уже мимо с включенной сиреной пробирается полицейская машина, а за ней и "скорая помощь". В обеих машинах заметили перепуганных пацанов, стучащих зубами в мутном от мотыльков свете фонаря.
А три минуты спустя машины уже мчались вперед, Джим показывал дорогу и болтал при этом без умолку.
- Да жив он, точно! Должен быть жив. Мы же не хотели вовсе. Ей-богу, жаль, что так получилось! - Он уставился на черные шатры и замолчал.
- Не дрейфь, приятель, - пробасил полицейский. - Пошли.
Двое полицейских в темно-синем, двое санитаров в призрачно-белом и двое мальчишек, не поймешь в чем в последний раз повернули, огибая Чертово Колесо, и остановились перед каруселью.
Джим застонал сквозь зубы.
Кони окаменело взвивались в ночь на полном скаку. Звездный свет мерцал на медных копьях. И больше - ничего.
- Он ушел.
- Был он здесь, клянемся! - горячо заговорил Джим. - Ему лет сто пятьдесят было, а то и двести, он и умирал от этого.
- Джим, - тихонько сказал Вилли.
Четверо мужчин беспокойно озирались.
- Может, его в шатер отнесли, - предположил Вилли.
Полицейский взял Джима за локоть.
- Ты говоришь, лет сто пятьдесят? - спросил он. - А почему не триста?
- Да может, и триста! - взрыдал Джим. Он повернулся и крикнул: - Мистер Кугер! Мы помощь привели!
На Шатре Чудес мигнули огни. Черные полотнища знамен хлопали и трепетали перед входом. Полицейские посмотрели вверх. "МИСТЕР СКЕЛЕТ. ПЫЛЬНАЯ ВЕДЬМА. СОКРУШИТЕЛЬ. ВЕЗУВИО, ПЬЮЩИЙ ЛАВУ", - танцевали огромные буквы, каждая на отдельном вымпеле.
Джим помедлил и снова позвал:
- Мистер Кугер! Вы... там?
Флаги в ночном воздухе вздохнули. Шатер выдохнул теплый львиный дух.
- Ну, что? - спросил полицейский.
Джим, задрав голову, читал появлявшиеся на флагах буквы.
- Они говорят: "Да". Они говорят: "Входите".
Джим шагнул вперед. Остальные вошли за ним. Внутри им пришлось перешагнуть через скрещенные тени от шестов, преграждавшие дорогу к высоким чудным подмосткам. Там за карточным столиком собралась невиданная компания. Карты в руках и на столе переливались оранжевым, ярко-зеленым и солнечно-желтым цветами. На них можно было разобрать изображения каких-то бледных зверей и крылатых людей. Игроков было четверо: подбоченившийся Скелет, Дутик, которого спускали каждую ночь и надували каждое утро, уродливый лилипут по имени Бородавка, а рядом с ним и вовсе какая-то мелюзга, то ли гном, то ли урод, не поймешь, вцепился в карты узловатыми, изуродованными артритом пальцами.
Стоп! Карлик! Вилли насторожился. Что-то там было насчет рук... Знакомые руки... Кто? Когда? Где? Ладно, не вспомнить. Он перевел взгляд в глубину шатра. Там стоял сеньор Гильотини при полном параде. Весь в черном, в черных сапогах до колен, черный капюшон на голове, - стоит возле своего детища и руки на груди сложил. Голодный гильотинный нож высоко поднят - сплошные блики и метеорный блеск. Так и хочет ринуться вниз. А там уже приготовлена кукла. Лежит и ждет своей участи. Еще дальше стоит Сокрушитель - сплошные железные мышцы и стальные жилы, хоть сейчас готов сокрушить кому-нибудь челюсть или согнуть подкову. Тут же расположился и Везувио с истертым языком и сожженными зубами. Больше того, он находился при исполнении обязанностей и как раз допивал каменную чашу с лавой. По своду шатра перебегали багровые и малиновые отсветы. Неподалеку, каждый в своей будке, тридцать других уродцев наблюдали за игрой огней, дюжиной маленьких огненных солнц, бегавших над краями чаши. Везувио заметил посетителей и вылил остатки в бочку с водой. Шарахнулся пар. Все застыло. Даже противный зудящий звук, с самого начала наполнявший балаган, смолк.
Вилли быстро оглянулся. На большом помосте у дальней стены с полосатым шершнем в руке стоял обнаженный до пояса м-р Дарк, Человек-в-Картинках. Вытатуированные орды струились по его плечам. Используя шершня как иглу, он завершал очередной рисунок на левой ладони. Насекомое перестало жужжать, м-р Дарк повернулся к вошедшим. Но Вилли смотрел не на него.
- Вот он! Вон мистер Кугер!
Полицейские и санитары засуетились. За спиной м-ра Дарка помещался Электрический Стул. Зажатый его проводами и скобами, сидел давешний старик. Там, на сломанной карусели, он выглядел каким-то скомканным, а здесь его распрямили, и он важно ожидал удара молнии от своего последнего трона.
- Это он! Это он... умирал на карусели!
Долговязый Скелет обернулся от стола. Дутик и вовсе вскочил. Бородавка по- блошиному сиганул в кучу опилок. Карлик выронил карты и принялся вращать пустыми идиотскими глазищами.
"Да я знаю его! - понял Вилли. - Боже! Что они сделали с ним! Продавец громоотводов - вот это кто! Каким же ужасным колдовством вбили его в эту скрюченную плоть недомерка? Торговец громоотводами..."
Но тут его мысли прервали два события, случившиеся с замечательной слаженностью. Сеньор Гильотини прокашлялся и дернул рычаг. Лезвие ястребом скользнуло вниз. Шелест-стук-хруст-удар! Отсеченная голова куклы упала в корзину. Вилли мог бы поклясться, что лицо куклы, как в зеркале, напоминает его собственное, но ни за какие коврижки он не полез бы в корзину проверять свое подозрение. За этим событием последовало другое.
Механик, копавшийся в механизме застекленной, похожей на гроб будки, нажал на что-то. Щелкнул какой-то зубец под вывеской:
"М-ль ТАРОТ. ПЫЛЬНАЯ ВЕДЬМА". Восковая фигура в стеклянном гробу кивнула головой и проследила затянутыми черной паутиной незрячими глазами за проходившими мимо мальчишками. Холодная восковая рука стряхнула на край гроба ПЬШЬ СУДЬБЫ. Это была отлично сработанная кукла, и полицейские заулыбались, оценив представление сеньора Гильотини и Пыльной Ведьмы. Стражи порядка уже расслабились и, похоже, не очень-то сетовали по поводу ночного вызова в это забавное царство акробатов и потрепанных волшебников.
- Джентльмены! - звучно произнес м-р Дарк, и все скопище картинок на нем словно бросилось в атаку. - Добро пожаловать! Вы поспели вовремя. Мы как раз репетируем новые номера. - М-р Дарк взмахнул рукой, и чудовища у него на груди оскалили зубы и обнажили клыки. На животе дернулся циклоп с пупком на месте глаза.
"Господи, - подумал Вилли, - не то он таскает на себе всю эту ораву, не то она тащит и толкает его в разные стороны". Вилли чувствовал, что не только глаза полицейских и санитаров не в силах оторваться от волшебных картинок, шевелящихся на коже м-ра Дарка. Все уродцы в шатре точно так же зачарованы жизнью этой толпы, этого человеческого и звериного скопища, требующего ежесекундного внимания.
В груди м-ра Дарка проснулся орган. Из глубины поднялся звук, словно разом заговорили все картинки на его потной коже. Мышцы заиграли, и полчища обезумели. Их буйство словно передалось другим уродцам в шатре. Они задрожали в своих будках, на своих помостах, но и Вилли с Джимом чувствовали, как голос м-ра Дарка отдается у них в спинном мозге, гнет к земле, превращает в уродов.
- Джентльмены! - гремел м-р Дарк. - Уважаемые молодые люди! Мы как раз завершили наш новый номер, и вы сможете стать его первыми зрителями!
Один из полицейских, небрежно положив руку на кобуру, прищуренным глазом обвел шатер.
- Вот парень говорит...
- Говорит?! - захохотал м-р Дарк.
Уродцы подскочили и забились в припадке. М-р Дарк слегка похлопал и огладил свои картинки, и существа в шатре тут же затихли, словно их тоже похлопали и огладили.
- О чем он может говорить? - пренебрежительно произнес м-р Дарк. - Что он мог видеть? Эта публика часто пугается на представлениях. Стоит выскочить уродцу - и он уже задал стрекача. Но этой ночью, этой ночью особенно...
Полицейский, не слушая, показал пальцем на мумию, восседавшую на Электрическом Стуле.
- Это кто?
- Этот?
Вилли заметил огонь, метнувшийся в глазах м-ра Дарка. Впрочем, Человек-в- Картинках тут же взял себя в руки.
- Это наш новый номер: м-р ЭЛЕКТРИКО!
- Нет! - завопил Вилли, и все повернулись к нему. - Вы только посмотрите на старика! Разве вы не видите? Он же мертвый! Его же только эти скобы да провода и держат!
Санитары как-то скептически посмотрели на узника Электрического Стула.
"О черт! - подумал Вилли. - Мы-то думали, все будет просто. Мистер Кугер умирает, а мы - вот они, с врачами, и они его спасают, а он тогда, может быть, простит нас, и этот чертов Карнавал нас отпустит. А что получается? Старик уже мертв. Слишком поздно. И все нас ненавидят".
Вилли чувствовал холод, расходившийся от непогребенной мумии, от холодного рта, от смерзшихся век. Ни один седой волосок не шелохнется. Ребра под опавшей рубашкой каменно-неподвижны. Землистые губы словно из сухого льда. Вытащи его наружу - от него пар пойдет!
Санитары переглянулись, кивнули полицейским. Те шагнули вперед.
- Джентльмены! - М-р Дарк рукой, украшенной жутким тарантулом, ухватил рукоять рубильника. - Сейчас на ваших глазах сто тысяч вольт пронижут тело мистера Электрико!
- Нет, не позволяйте ему! - закричал Вилли.
Полицейские сделали еще по шагу вперед. Санитары открыли рты, собираясь сказать что-то. М-р Дарк метнул на Джима властный взгляд. И Джим тут же крикнул:
- Да нет! Все в порядке!
- Ты что, Джим?!
- Брось ты, Вилли, все нормально.
- Всем отойти! - Тарантул впился в рубильник. - Этот человек в трансе! Я загипнотизировал его. Нельзя нарушать чары, это может ему повредить.
Санитары закрыли рты. Полицейские остановились.
- Сто тысяч вольт - и после этого он будет как огурчик!
- Нет!
Полицейский сгреб Вилли. Человек-в-Картинках и все твари, населявшие его, повернули рубильник. Тотчас огни в шатре погасли.
Полицейские, санитары, мальчишки разом подскочили. Электрический Стул превратился в камин, в нем, как сухое полено, полыхал старик. Полицейские отпрянули, санитары подались вперед. Уродцы в клетках вытянули головы. Синий огонь плясал, отражаясь, во множестве глаз.
Старик был мертв как камень. Но теперь в него вливалась новая, электрическая жизнь Электричество кипело на его ушных раковинах, мельтешило в глубоких ноздрях, словно в пересохших колодцах, выложенных камнем, вползало синими змейками в скрюченные пальцы.
Рот Человека-в-Картинках открыт. Наверное, он кричит что-то. Никто не слышит его за шипением, треском и маленькими взрывами энергии Она везде вверху, внизу, справа, слева от человека и его кресла-тюрьмы.

Предыдущая страница 8 Следующая страница


9 Рей Бредбери

- Оживай! - гудит вокруг.
- Оживай! - кричат грозовые разряды.
- Оживай! - вопит м-р Дарк, и слышит его только Джим, читающий по губам Вилли тоже понимает: воля м-ра Дарка толкает старца, пытается пересоздать его заново, отодрать душу, растопить восковой дух.
- Он же мертвый! - Нет, никто не слышит Вилли, как ни надрывайся, как ни перекрикивай грохот молний.
- Живой! - Губы м-ра Дарка причмокнули. Живой! Оживает. Он передвинул переключатель в последнюю, крайнюю позицию. Жив! Где-то надсадно выли динамо- машины, скрипели, визжали, выдавливая дьявольскую энергию. Свет стал бутылочно- зеленым.
- "Мертвый! Мертвый!" - думал Вилли.
- "Живой! Живой!" - кричали машины, вопили огонь и молнии, выкрикивали глотки орды сине-багровых тварей, усеявших разрисованное тело.
У старца встали дыбом волосы на голове С ногтей стекали на пол искры Зеленый горячий огонь трепетал возле сомкнутых век.
Человек-в-Картинках наклонился над старым-престарым, мертвым-премертвым человеком Стаи зверей тонули в поту на груди. Рука с тарантулом рубила воздух, задавая ритм: жи-ви! жи-ви!
И старец ожил. Вилли взвыл дурным голосом, но его никто не услышал. Все неотрывно следили за тем, как медленно, под напором электрического пламени поднимается мертвое веко.
Уродцы разинули рты. Где-то рядом маялся Джим. Вилли не глядя поймал его за локоть и почувствовал крик, отдававшийся в костях. Губы старика приоткрылись. Между зубами мечется и шипит синий огонь. Человек-в-Картинках уменьшил ток. Повернулся. Картинно припал на колено и вытянул руку.
Там, в кресле, у старика на груди чуть шевельнулась рубашка. Словно осенний лист ворохнулся под тонкой тканью.
Уродцы разом выдохнули.
Старец вздохнул.
"Да, - подумал Вилли, - это они дышат за него, они делают его живым". Вдох, выдох, вдох, выдох. Да ну, это не по правде. Он же не сможет ничего сказать, сделать.
- теперь легкие, так, так, - прошелестел чей-то голос за спиной Вилли.
Кто это? Пыльная Ведьма в своем стеклянном гробу? Вдох.
Уродцы перевели дух. Выдох. Их плечи поникли. Губы старца задрожали.
- ...теперь сердце бьется... раз, два, раз, два, так.
Опять Ведьма? Вилли не мог заставить себя оглянуться.
Возле ключицы старца запульсировала жилка. Правый глаз открылся полностью, замер, как сломанная фотокамера. Зрачок казался бездонной дырой. Но он теплел с каждой секундой. Зато мальчишки внизу холодели.
Вот древний и ужасно мудрый кошмарный глаз ожил на фарфоровом лице, а откуда-то с самого дна противный племянничек уже разглядывал уродцев по стенам, санитаров, полицейских и... и Вилли.
Вилли видел себя, Джима - маленьких, крошечных, отраженных в этом единственном глазу. Он затаил дыхание. Если старец моргнет, два отражения будут раздавлены чугунными веками!
Человек-в-Картинках повернулся к зрителям и ослепительно улыбнулся.
- Джентльмены! И вы, мои юные друзья! Перед вами человек, живущий с молнией!
Один из полицейских рассмеялся и снял руку с кобуры. Вилли шмыгнул направо Глаз тотчас же последовал за ним. Вилли юркнул налево. Скользкий взгляд преследовал его неотступно, губы мумии дрогнули и пропустили звук. Кажется, он долго блуждал в недрах окаменелого тела, прежде чем проложить дорогу на волю.
- Бла-го-да-рен-ннн.
Слова проваливались обратно в глубину.
- Благодарен-ннн...
Полицейские с улыбками переглянулись
- Нет! - снова выкрикнул Вилли. - Он же не живет. Если выключить ток, он опять будет мертвым! - Он сам зажал себе рот рукой "Господи! - подумал он. - Что это я? Я ведь хочу, чтобы он ожил, ожил и простил нас, отстал от нас! Но, Господи, еще сильнее я хочу, чтобы он умер, чтобы они все тут поумирали. Ну что они меня пугают? У меня же от страха в животе клубки какие-то катаются... как кошки..."
- Простите меня, - прошептал он.
- Не за что! - воскликнул великодушный м-р Дарк.
Уродцы суматошно моргали и таращились. Что там дальше с этой мумией в холодном испепеляющем кресле?
Щеки старца запали, внутри что-то булькало Человек-в-Картинках снова дернул рубильник Поток электричества с шипением пробежал по дряхлому телу М-р Дарк бешено ухмыльнулся и вложил в безвольную руку стальной меч Открылся второй глаз, быстро, как дырка от пули, тут же нащупал Вилли и уже не выпускал больше.
- Я сссмотрел - шипели губы мумии, - мальчишки шатаются у шатра.
Пересохшие мехи быстро наполнялись, потом, словно проткнутые шилом, отдавали воздух со слабым всхлипом.
- Мы .. ремонтировали и я прикинулся мертвым...
Снова пауза, чтобы глотнуть кислородного эля, электрического вина.
- Я свалился, как будто умер... они завизжали... и бежать! - Старик засмеялся Он выдыхал каждый звук отдельно: - Ха! - пауза - Ха! - опять пауза - Ха!
Электричество обметало шелестящие губы.
Человек-в-Картинках деликатно покашлял.
- Джентльмены, представление утомило мистера Электрико...
- Да, конечно, - спохватился один из полицейских. - Извините за беспокойство, - он тронул фуражку, - отличный номер!
- Прекрасно, - одобрил один из санитаров.
Вилли вытянул шею, пытаясь посмотреть на санитара, сказанувшего такое, но Джим застил.
- Наши юные друзья! - провозгласил м-р Дарк. - Для вас - дюжина свободных посещений. - Он что-то протягивал ребятам.
Ни Джим, ни Вилли не тронулись с места.
- Ну? - подтолкнул их полицейский.
Вилли неуверенно коснулся разноцветных билетиков, но тут же отдернул руку, услышав: "Ваши имена?"
Полицейские перемигнулись. Молчание. Уродцы наблюдают.
- Саймон, - произнес Джим. - Саймон Смит.
Рука м-ра Дарка, держащая контрамарки, сжалась.
- Оливер, - проговорил Вилли. - Оливер Браун.
Человек-в-Картинках с шипением втянул воздух. Уродцы по стенам вдохнули Общий вздох, казалось, разбудил м-ра Электрико Меч у него в руке дернулся. От острия на плечо Вилли посыпались искры. Потом маленькая молния скакнула к Джиму Полицейские расхохотались Глаз старца злобно полыхал.
- Я дам вам прозвища ослы вы этакие... Я вас окрещу... Ты будешь мистер Хилый а ты мистер Тусклый. - М-р Электрико помолчал и слегка стукнул ребят мечом - Короткой... грустной жизни вам... обоим! - Рот старца захлопнулся, глаз устремился вдаль Он трудно дышал Электрические искорки пузырьками шампанского роились в его крови.
- Ваши билеты, господа, - мурлыкал м-р Дарк. - Свободный вход, бесплатные аттракционы В любое время. Приходите. Возвращайтесь.
Джим схватил билеты Вилли сгреб свои Они развернулись на пятках и вылетели вон из шатра.
Полиция, улыбаясь, сделала всем ручкой и проследовала за мальчишками. Санитары, без улыбок и прощальных жестов, еще больше похожие на призраков, замыкали отступление Они нашли Джима и Вилли в уголке, на заднем сиденье полицейской машины. По виду ребят можно было понять, как им хочется оказаться дома.

Часть 2. Погоня

Глава 25

Она чувствовала зеркала в комнатах, как чувствуешь первый снег, даже не глядя в окно Еще несколько лет назад мисс Фолей заметила, что в доме вместе с ней поселилось множество ее собственных теней, и тогда она решила избегать холодных льдистых провалов в гостиной, над комодами и в ванной. Лучше всего скользить по ним, как на коньках по тонкому льду, чуть задержись, и под грузом твоего внимания хрупкая корочка проломится, ухнешь сквозь нее и будешь погружаться в холодную глубину все дальше, на дно, где подстерегает прошлое, вырезанное словно барельеф на могильном мраморе В вены хлынет ледяная вода, и ты навеки окажешься прикован к зеркальной глади, не в силах оторвать взгляд от железных доказательств Времени.
А сегодня, под затихающий вдали топот трех пар мальчишеских ног, она почувствовала редкие холодные снежинки, падающие в зеркалах ее дома Ей захотелось нырнуть в зеркальную глубь, посмотреть, что за погода ждет ее там Но удержало опасение стоит поддаться желанию и дать зеркалу силу схватить и удержать эту толпу женщин, бредущих вспять, чтобы стать девушками, девушек, шагающих навстречу маленьким девочкам, - столько людей поселится в ее тесной квартирке, этак и задохнуться можно
Так что же делать теперь с зеркалами? И что делать с этими паршивцами - Вилли Хэллуэем и Джимом Найтшедом? И с... племянником? Вот чудно Почему-то не получается произнести: "С моим племянником"
"Да ведь я с самого начала, - думала она, - с того момента, как он в дверь вошел, поняла, что он - не отсюда И зря он мне доказывал я все равно ждала... Чего вот только?
Сегодня ночью... карнавал. Музыка, твердил ей Роберт, которую обязательно надо услышать, аттракционы, на которых обязательно надо прокатиться. А там Лабиринт, где спит арктическая зима... То ли дело - карусель! Плыви себе по лету, сладкому, как клевер, среди медвяных трав и дикой мяты"
Мисс Фолей выглянула на лужайку В траве все еще поблескивали камни Она ведь каким-то шестым чувством поняла, что племянник просто хотел избавиться от мальчишек, видно опасался, как бы они не отговорили ее воспользоваться билетом Она взяла с каминной полки белый картонный прямоугольничек.
КАРУСЕЛЬ. ОДИН ЧЕЛОВЕК - ОДИН РАЗ.
Время шло. Племянник не возвращался. Значит, надо действовать самой. Надо осторожно обойти - не дай Бог задеть или обидеть - этих стражников, Вилли и Джима. Нельзя, чтобы они встали между ней и племянником, между ней и ее каруселью, между ней и восхитительным полетом среди летних лугов.
Этот Роберт даже своим молчанием ухитрился сказать так много, молчанием, взглядом, тем, как держал ее руку... легким ароматом свежего дыхания, похожего на дух только что испеченного яблочного пирога.
Она сняла телефонную трубку. Из окна ей виден был огонек в здании библиотеки. Уже много лет весь город видит его по ночам. Она набрала номер Тихий голос ответил. И тогда она твердо заговорила:
- Библиотека? Мистер Хэллуэй? Это мисс Фолей, учительница Вилли Я вас прошу, встретьте меня через десять минут возле полицейского участка Мистер Хэллуэй?.. - Пауза. - Вы все еще там?

Глава 26

"Скорая помощь" и полицейская машина, борт о борт, встали на перекрестке. Один из санитаров опустил стекло и сказал полицейскому за рулем:
- Готов поклясться. Когда мы туда приехали, старик был мертв.
- Шутите! - отозвался полицейский.
В санитарной машине двое пожали плечами.
- Точно, шутим.
С перекрестка белая машина ушла вперед, синяя двинулась следом. На заднем сиденье скорчились Джим и Вилли. Поначалу они пытались еще объяснять что-то, но полицейские не слушали, они со смехом вспоминали и пересказывали друг другу недавнее посещение балагана. Тогда ребята попросили высадить их на углу, не доезжая участка.
Их и высадили возле двух темных домов. Ребята бодро взбежали каждый на "свое" крыльцо, взялись за ручки дверей (тем временем машина свернула за угол), спокойно сошли по ступенькам и отправились следом. Через пять минут они разглядывали из-за угла освещенный, как днем, участок, и Вилли сообразил, что на дворе стоит глубокая ночь, и взглянул на Джима. Джим следил за ярко освещенными окнами, словно ждал: вот сейчас они погаснут навек, ночь затопит их.
"Я выбросил свои контрамарки еще по дороге, - думал Вилли, - а Джим, гляди-ка, так и держит свои" Вилли задрожал. "Ну чего он теперь-то хочет? Что еще задумал и что вообще можно думать после того, как мертвец ожил в раскаленном добела электрическом кресле? Он что, и после этого все еще любит карнавалы?"
Вилли всмотрелся в глаза Джима. Да, вот они, отсветы огней этого дьявольского балагана, так и остались в зрачках Джима. Но ведь это все-таки Джим! Вот же он стоит в ярком свете Справедливости из-за угла.
- Слушай, Джим, - сказал Вилли. - Начальник полиции, он нас выслушает.
- Ага, - тут же отозвался Джим - Он как раз проснулся бабочек ловить Черт побери, Вилли! Даже я не поверю тому, что случилось за последние двадцать четыре часа!
- Значит, надо еще кого-нибудь найти Ведь мы знаем теперь, чего стоит этот проклятый карнавал!
- O'кей. И чего же он стоит, по-твоему? Что в нем такого уж плохого? Ну, подумаешь, напугал старуху в Лабиринте! Да она сама испугалась, скажут в полиции. Дом ограбил? 0'кей. А где грабитель? Стариком вдруг обернулся? Да что ты? Кто ж поверит, что эта дряхлая развалина только что была двенадцатилетним мальчишкой? И что остается? Ах да, этот бродяга со своими громоотводами исчез. А сумку оставил. Ну, может, где-нибудь в городе шляется...
- Этот Карлик в балагане...
- Да видел я его, видел. Похож на торговца, точно. А как ты докажешь, что еще недавно он был не такой? Кугер был мальчишкой, этот был большим, видишь, что получается? Нет у нас доказательств. Правильно... Видели мы... Ну и что? Наше слово против слова Дарка. Ему ведь поверят Опять же, полиция так славно время провела. Черт возьми! Экая кутерьма! Как бы нам все-таки извиниться перед мистером Кугером?
- Извиниться?! - так и взвился Вилли. - Перед этим крокодилом? Перед этим людоедом? Ты что, еще не зарекся иметь дело с этими бормоглотами и грымзами?
- Бормоглотами, говоришь? Грымзами? - Джим задумчиво поглядел на друга.
Так они привыкли называть между собой всякую нежить из ночных кошмаров. Когда к Вилли приходили бормоглоты, они стонали, невнятно бормотали и лица на них не было. А в кошмарах Джима грымзы росли как на дрожжах и питались крысами, которые в свою очередь пожирали пауков, таких здоровенных, что они сами охотились на кошек.
- Именно так и говорю, - огрызнулся Вилли - Чего ты ждешь? Чтобы на тебя шкаф в десять тонн свалился? Посмотри, что с двоими уже сделали: с мистером Электрико и с этим свихнутым Карликом. Проклятая карусель черт знает что с людьми творит! Мы-то знаем, мы видели. Может, они нарочно так скрючили торговца, а может, опять не заладилось Ну, принял он маленько, проехался на карусели, хлоп! и готово! Свихнулся и даже нас не узнал. Мало тебе? Неужто тебя Господь оставил, Джим? Слушай, а может, и мистер Крозетти...
- Да он просто передохнуть решил
- Может, да, а может, нет Парикмахерская - раз, объявление - два: "Закрыто по болезни". По какой это болезни, а, Джим? Леденцов объелся на представлении? Морскую болезнь на карусели подхватил?
- Ай да заткнись ты, Вилли!
- Нет, сэр, не заткнусь, не дождешься. Оно, конечно, сильная штука эта карусель. Думаешь, я навсегда хочу тринадцатилетним остаться? Вот уж дудки! Но, Джим, ты ведь не по правде захотел двадцатилетним стать?
- А о чем мы с тобой все лето говорили?
- Верно. Говорили. И ради этого ты сунешь голову в проклятую костоломку? Ну, вытянут тебя, да только после этого ты и думать забудешь, зачем оно тебе понадобилось!
- Нет уж, не забуду, - упрямо выдохнул в ночь Джим.
- А я тебе говорю - забудешь! Просто уйдешь и бросишь меня здесь, Джим.
- С чего это мне тебя бросать? - запротестовал Джим. - Не собираюсь я. Мы вместе будем...
- Вместе? Только ты на два фута выше, да? Будешь смотреть на меня сверху и хвастать своими руками-ногами. И о чем это мы говорить будем, скажи на милость, если у меня в карманах полно веревок для змеев, камушков и лягушачьих лап, а у тебя там будет чисто и пусто? Об этом, что ли, мы будем говорить, что ты бегаешь быстрее и запросто можешь меня бросить...
- Да не буду я тебя бросать, Вилли, никогда не буду!
- Мигом бросишь. Ладно. Давай. Оставь меня. У меня же есть перочинный ножик, со мной все в порядке. Буду под деревом сидеть, в ножички играть. А ты совсем свихнешься на этом черном жеребце, что носится кругами, да, слава Богу, теперь-то уж не понесется больше...
- Это ты виноват! - выкрикнул Джим и замолчал.
Вилли сжал кулаки.
- Ты, значит, хочешь сказать, что надо было дать этому маленькому прохиндею спокойно превратиться в большого прохиндея и открутить нам головы? А может, надо бы и тебя пустить туда покататься и помахать мне ручкой на прощанье? А я бы, значит, помахал тебе, да, Джим?
- Уймись ты, - пробормотал Джим. - Поздно теперь говорить, сломана карусель...
- А как починят ее, так сразу прокатят назад старину Кугера, чтобы он помоложе стал да вспомнил, как нас звать. И вот тогда они придут за нами, эти бормоглоты, нет, только за мной придут, ты ведь перед ними извиняться задумал, ты же скажешь им, как меня зовут и где я живу...
- Я не сделаю этого, Вилли, - произнес Джим сдавленным голосом.
- Джим! Джим! Вспомни. В прошлом месяце проповедник говорил: всему свое время, сначала одно, потом - другое, одно за другим, Джим, а не два за двумя, помнишь?
- Всему свое время, - тихо повторил Джим.
И тут до них донеслись голоса. В полицейском участке говорила женщина, а мужчины что-то отвечали ей.
Вилли быстро кивнул Джиму, они пробрались через кусты и, подкравшись к окну, заглянули в комнату.
За столом сидела мисс Фолей, напротив - отец Вилли.
- ...в голове не укладывается, - говорила мисс Фолей, - подумать только: Джим и Вилли - грабители! Надо же, в дом пробраться, взять, удрать!
- Вы точно их видели? - тихо спросил м-р Хэллуэй.
- Я закричала, и они посмотрели вверх, а там - фонарь... "Она молчит про племянника, - подумал Вилли, - и дальше молчать будет. Видишь, Джим! - хотелось крикнуть ему. - Это - ловушка! Племянник специально поджидал нас, чтобы в такую заварушку втянуть! А там уж неважно будет, что мы кому про карнавалы с каруселями рассказываем. Хоть полиция, хоть родители - никто не поверит!"
- Я не хочу никого обвинять, - продолжала меж тем мисс Фолей, - но если они не виноваты, то где же они?
- Здесь! - раздался голос.
- Вилли! - отчаянно прошептал Джим, но было уже поздно.
Вилли подпрыгнул, подтянулся и перескочил через подоконник.
- Здесь, - просто сказал он.

Предыдущая страница 9 Следующая страница


Надвигается беда 10

Глава 27

Они неторопливо шли домой по залитым луной тротуарам. Посредине - м-р Хэллуэй, по бокам - ребята. Уже перед домом отец Вилли вздохнул.
- По-моему, не стоит тебе, Джим, нарываться на неприятности с твоей матушкой посреди ночи. Давай, ты ей утром расскажешь, а? Ты, надеюсь, сможешь попасть домой по-тихому?
- Запросто! - фыркнул Джим. - Глядите, что у нас есть...
- У нас?
Джим небрежно кивнул и отодвинул со стены густые плети дикого винограда. Под ними открылись железные скобы, ведущие прямо к подоконнику Джима. М-р Хэллуэй тихо засмеялся, но внутри содрогнулся от внезапной острой печали.
- И давно это здесь? Впрочем, ладно, не говори. У меня в детстве такие же были, - добавил он и взглянул на затерянное в зелени окно Джима. - Здорово, конечно, выйти попозже... - Он остановил себя. - Но вы не слишком поздно возвращаетесь?
- Да нет. На этой неделе - первый раз после полуночи. М-р Хэллуэй поразмышлял немножко.
- Полагаю, от разрешения никакого удовольствия бы не было, так? Еще бы! Тайком смыться на озеро, на кладбище, на железную дорогу или в персиковый сад...
- Черт! Мистер Хэллуэй, и вы, что ли, тоже, сэр?..
- Еще бы! Но только - чур, женщинам ни слова. Ладно. Дуй наверх, и чтоб до следующего месяца про эту лестницу забыть!
- Есть, сэр!
Джим по-обезьяньи взлетел наверх, мелькнул в окне, закрыл его и задернул занавеску.
Отец Вилли глядел на ступени, спускавшиеся из звездного поднебесья прямо в свободный мир пустынных тротуаров, темнеющих зарослей, кладбищенских оград и стен, через которые можно перемахнуть с шестом.
- Знаешь, Вилли, что мне горше всего? - задумчиво обратился он к сыну. - Что я больше не в состоянии бегать, как ты.
- Да, сэр, - ответил Вилли
- Давай-ка разберемся, - предложил отец - Завтра сходим, еще раз извинимся перед мисс Фолей, и заодно осмотрим лужайку. Вдруг мы что-нибудь не заметили, пока лазили там с фонарями. Потом зайдем к окружному шерифу. Ваше счастье, что вы вовремя появились. Мисс Фолей не предъявила обвинение.
- Да, сэр.
Они подошли к стене своего дома Отец запустил руку в заросли плюща.
- У нас тоже? - Он уже нащупал ступеньку.
- У нас тоже.
М-р Хэллуэй вынул кисет и набил трубку Они стояли у стены; рядом незаметные ступени вели к теплым постелям в безопасных комнатах. Отец курил трубку
- Я знаю На самом деле вы не виноваты. Ничего вы не крали.
- Нет.
- Тогда почему признались там, в полиции?
- Да потому, что мисс Фолей почему-то хочет обвинить нас. А раз она так говорит, ну, значит, так и есть. Ты же видел, как она удивилась, когда мы через окно ввалились? Она ведь и думать не думала, что мы сознаемся. Ну а мы сознались. Знаешь, у нас и кроме Закона врагов хватает. Я подумал: если мы сознаемся, может, они отстанут от нас? Так и вышло. Правда, мисс Фолей тоже в выигрыше - мы ведь преступники теперь, кто нам поверит?
- Я поверю.
- Правда? - Вилли внимательно изучил тени на отцовском лице. - Папа, прошлой ночью, в три утра...
- В три утра...
Вилли заметил, как вздрогнул отец, словно от ночного ветра, словно он знал уже все и только двинуться не мог, а просто протянул руку и тронул Вилли за плечо. И Вилли уже знал, что не станет говорить больше Не сегодня Может быть, завтра, да, завтра, или... послезавтра, когда-нибудь потом, когда будет день и шатры на лугу исчезнут, и уродцы оставят их в покое, думая, что достаточно припугнули двоих пронырливых мальчишек, и теперь-то уж они придержат язык за зубами. Может, пронесет, может...
- Ну, Вилли, - с усилием выговорил отец. Трубка погасла, но он не заметил. - Продолжай.
"Нет уж, - подумал Вилли, - пусть лучше нас с Джимом съедят, но больше чтоб никого. Стоит узнать - и ты в опасности".
Вслух же он сказал:
- Пап, я тебе через пару деньков все расскажу. Ну, точно! Маминой честью клянусь!
- Маминой чести для меня вполне достаточно, - после долгого молчания согласился отец.

Глава 28

Ах, как хороша была ночь! От пыльных пожухлых листьев исходил такой запах, будто к городу вплотную подступили пески аравийской пустыни. "Как это так, - думал Вилли, - после всего я еще могу размышлять о тысячелетиях, скользнувших над землей, и мне грустно, потому что, кроме меня, ну и еще, быть может, отца, никто не замечает этих прошедших веков Но мы почему-то даже с отцом не говорим об этом".
Это был редкостный час в их отношениях. У обоих мысли то кидались по сторонам, как игривый терьер, то дремали, словно ленивый кот. Надо было идти спать, а они все медлили и выбирали окольные пути к подушкам и ночным мыслям. Уже настала пора сказать о многом, но не обо всем. Время первых открытий. Первых, а до последних было еще так далеко. Хотелось знать все и ничего не знать. Самое время для мужского разговора, да только в сладости его могла затаиться горечь.
Они поднялись по лестнице, но сразу разойтись не смогли. Этот миг обещал и другие, наверное, даже не такие уж отдаленные ночи, когда мужчина и мальчик, готовящийся стать мужчиной, могли не то что говорить, но даже петь. В конце концов Вилли осторожно спросил:
- Папа.. а я хороший человек?
- Думаю, да. Точно знаю - да, - был ответ.
- Это... поможет, когда придется действительно туго?
- Обязательно.
- И спасет, когда придется спасаться? Ну, если вокруг, например, все плохие и на много миль - ни одного хорошего? Тогда как?
- И тогда пригодится.
- Хотя ведь пользы от этого не очень-то много, верно?
- Знаешь, это ведь не для тела, это все-таки больше для души.
- Слушай, пап, тебе не приходилось иногда пугаться так, что даже...
- Душа уходит в пятки? - Отец кивает, а на лице - беспокойство. - Папа, - голос Вилли едва слышен, - а ты - хороший человек?
- Я стараюсь. Для тебя и для мамы. Но, видишь ли, каждый из нас сам по себе вряд ли герой. Я ведь с собой всю жизнь живу, знаю уж все, что стоит о себе знать.
- Ну и как? В общем?
- Ты про результат? Все приходит, и все уходит. А я по большей части сижу тихо, но надежно, так что, в общем, я в порядке.
- Тогда почему же ты не счастлив, папа?
Отец покряхтел.
- Знаешь, на лестнице в полвторого ночи не очень-то пофилософствуешь...
- Да. Я просто хотел узнать.
Повисла долгая пауза. Отец вздохнул, взял его за руку, вывел на крыльцо и снова разжег трубку. Потом сказал неторопливо:
- Ладно. Мама твоя спит. Будем считать, она не догадывается о том, что мы с тобой беседуем здесь. Можем продолжать. Только сначала скажи, с каких это пор ты стал полагать, что быть хорошим - и значит быть счастливым?
- Со всегда.
- Ну, значит, пора тебе узнать и другое. Бывает, что самый наисчастливейший в городе человек, с улыбкой от уха до уха, жуткий грешник. Разные бывают улыбки. Учись отличать темные разновидности от светлых. Бывает, крикун, хохотун, половину времени - на людях, а в остальную половину веселится так, что волосы дыбом. Люди ведь любят грех, Вилли, точно, любят, тянутся к нему, в каких бы обличьях, размерах, цветах и запахах он ни являлся. По нонешним временам человеку не за столом, а за корытом надо сидеть. Иной раз слышишь, как кто- нибудь расхваливает окружающих, и думаешь: да не из свинарника ли он родом? А с другой стороны, вон тот несчастный, бледный, обремененный заботами человек, что проходит стороной, - он и есть как раз тот самый твой Хороший Человек. Быть хорошим - занятие страшноватое. Хоть и на это дело охотники находятся, но не каждому по плечу, бывает, ломаются по пути. Я знавал таких. Труднее быть фермером, чем его свиньей. Думаю, что именно из-за стремления быть хорошей и трескается стена однажды ночью. Глядишь, вроде человек хороший, и марку высоко держит, а упадет на него еще волосок - он и сник. Не может самого себя в покое оставить, не может себя с крючка снять, если хоть на вздох отошел от благородства.
Вот кабы просто быть хорошим, просто поступать хорошо, вместо того чтобы думать об этом все время. А это нелегко, верно? Представь: середина ночи, а в холодильнике лежит кусок лимонного пирога, чужой кусок! И тебе так хочется его съесть, аж пот прошибает! Да кому я рассказываю! Или вот еще: в жаркий весенний полдень сидишь за партой, а там, вдали, скачет по камням прохладная чистая речка. Ребята ведь чистую воду за много миль слышат. И вот так всю жизнь ты перед выбором, каждую секунду стучат часы, только о нем и твердят, каждую минуту, каждый час ты должен выбирать - хорошим быть или плохим. Что лучше: сбегать поплавать или париться за партой, залезть в холодильник или лежать голодным. Допустим, ты остался за партой или там в постели. Вот здесь я тебе секрет выдам. Раз выбрав, не думай больше ни о реке, ни о пироге, не думай, а то свихнешься. Начнешь складывать все реки, в которых не искупался, все не съеденные пироги, и к моим годам у тебя наберется куча упущенных возможностей. Тогда успокаиваешь себя тем, что, чем дальше живешь, тем больше времени теряешь или тратишь впустую. Трусость, скажешь? Нет, не только. Может, именно она и спасает тебя от непосильного, подожди - и сыграешь наверняка.
Посмотри на меня, Вилли. Я женился на твоей матери в тридцать девять лет, в тридцать девять! До этого я был слишком занят, отвоевывая на будущее возможность упасть дважды, а не трижды и не четырежды; Я считал, что не могу жениться, пока не вылижу себя начисто и навсегда. Я не сразу понял, что бесполезно ждать, пока станешь совершенным, надо скрестись и царапаться самому, падать и подниматься вместе со всеми. И вот однажды под вечер я отвлекся от великого поединка с собой, потому что твоя мать зашла в библиотеку. Она зашла взять книгу, а вместо нее получила меня. Тогда-то я и понял: если взять наполовину хорошего мужчину и наполовину хорошую женщину и сложить их лучшими половинками, получится один хороший человек, целиком хороший. Это ты, Вилли. Уже довольно скоро я заметил, с грустью, надо тебе сказать, что хоть ты и носишься по лужайке, а я сижу над книгами, но ты уже мудрее и лучше, чем мне когда-нибудь удастся стать...
У отца погасла трубка. Он замолчал, пока возился с ней, наконец разжег заново.
- Я так не думаю, сэр, - неуверенно произнес Вилли.
- Напрасно. Я был бы совсем уж дураком, если бы не догадывался о собственной дурости. А я не дурак еще и потому, что знаю - ты мудр.
- Вот интересно, - протянул Вилли после долгой паузы, - сегодня ты мне сказал куда больше, чем я тебе. Я еще немножко подумаю и, может, за завтраком тоже расскажу тебе побольше, о'кей?
- Я постараюсь приготовиться.
- Я ведь потому не говорю... - голос Вилли дрогнул. - Я хочу, чтобы ты был счастлив, папа. - Он проклинал себя за слезы, навернувшиеся на глаза.
- Со мной все будет в порядке, сынок.
- Знаешь, я все сделаю, лишь бы ты был счастлив!
- Вильям, - голос отца был вполне серьезен, - просто скажи мне, что я буду жить всегда. Этого, пожалуй, хватит.
"Отцовский голос, - подумал Вилли. - Почему я никогда не замечал, какого он цвета? А он такой же седой, как волосы".
- Пап, ну чего ты так печально?
- Я? А я вообще печальный человек; Я читаю книгу и становлюсь печальным, смотрю фильм - сплошная печаль, ну а пьесы, те просто переворачивают у меня все внутри.
- А есть хоть что-нибудь, от чего ты не грустишь?
- Есть одна штука. Смерть.
- Вот так да! - удивился Вилли. - Уж что-что...
- Нет, - остановил его мужчина с седым голосом. - Конечно, Смерть делает печальным все остальное, но сама она только пугает. Если бы не Смерть, в жизни не было бы никакого интереса.
"Ага, - подумал Вилли, - и тут появляется Карнавал. В одной руке, как погремушка, Смерть, в другой, как леденец, Жизнь. Одной рукой пугает, другой - заманивает. Это - представление. И обе руки полны!" Он вскочил с перил.
- Слушай, пап! Ты будешь жить всегда! Точно! Ну, подумаешь, болел ты года три назад, так ведь прошло все. Правильно, тебе - пятьдесят четыре, так ведь это еще не так много! Только...
- Что, Вилли?
Вилли колебался. Он даже губу прикусил, но потом все-таки выпалил:
- Только не подходи близко к Карнавалу!
- Чудно, - покрутил головой отец. - Как раз это и я тебе хотел посоветовать.
- Да я и за миллион долларов не вернулся бы туда!
"Но это вряд ли остановит Карнавал, - думал Вилли, - который по всему городу ищет меня".
- Не пойдешь, пап? Обещаешь?
- А ты не хочешь объяснить, почему не надо ходить туда? - осторожно спросил отец.
- Завтра, ладно? Или на следующей неделе, ну, в крайнем случае через год. Ты просто поверь мне, и все.
- Я верю, сын. - Отец взял его за руку и пожал. - Считай, что это - обещание.
Теперь пора было идти. Поздно. Сказано достаточно. Пора.
- Как вышел, - сказал отец, - так и войдешь.
Вилли подошел к железным скобам, взялся за одну и обернулся.
- Ты ведь не снимешь их, пап?
Отец покачал одну скобу, проверяя, хорошо ли держится.
- Когда устанешь от них, сам снимешь.
- Да никогда я от них не устану!
- Думаешь? Да, наверное, в твоем возрасте только так и можно думать: что никогда ни от чего не устанешь. Ладно, сын, поднимайся.
Вилли видел, как смотрит отец на стену, затянутую плющом.
- А ты не хочешь... со мной?
- Нет, нет, - быстро сказал отец.
- А зря. Хорошо бы...
- Ладно, иди.
Чарльз Хэллуэй все смотрел на плющ, шелестящий в рассветных сумерках.
Вилли подпрыгнул, ухватился за первую скобу, за вторую, за третью... и взглянул вниз. Даже с такой небольшой высоты отец на земле казался съежившимся и потерянным. Вилли просто не мог оставить его вот так, бросить одного в ночи.
- Папа! - громко прошептал он. - Ну что ты теряешь?
Губы отца шевельнулись. И он тоже подпрыгнул неловко и ухватился за скобу.
Беззвучно смеясь, мальчик и мужчина лезли по стене друг за другом. След в след.
Вилли слышал, как карабкается отец. "Держись крепче", - мысленно подбадривал он его.
- Ох! - Мужчина тяжело дышал.
Зажмурившись, Вилли взмолился: "Держись! Немножко же! Ну!"
Нога старика сорвалась со скобы. Он выругался яростным шепотом и полез дальше.
А дальше все шло гладко. Они поднимались все выше и выше, отлично, чудесно - хоп! - и готово! Оба ввалились в комнату и уселись на подоконнике, примерно одного роста, примерно одного веса, под одними и теми же звездами, они сидели, обнявшись, впервые, и пытались отдышаться, глотая огромные смешные куски воздуха, боясь расхохотаться и разбудить Господа Бога, страну, жену и маму; они зажимали друг другу рты ладонями, чувствуя кожей рук смеющиеся губы, и все сидели, сверкая яркими, влажными от любви глазами.
Потом отец все-таки нашел в себе силы, поднялся и ушел. Дверь спальни закрылась.
Слегка опьянев от приключений долгой ночи, открыв в отце то, что и не чаял открыть, Вилли сбросил одежду и как бревно повалился в кровать.

Глава 29

Вряд ли он проспал час. Какое-то неясное воспоминание разбудило его, он сел и сразу посмотрел на соседскую крышу.
- Громоотвод! - тихонько взвыл Вилли. - Его же нет!
Так оно и было. Украли? Нет, конечно. Джим снял? Точно. Но зачем? Вилли знал зачем. Джим говорил - чепуха, мол, все это. Вилли почти видел, как Джим с усмешкой лезет на крышу и отрывает чертову железяку. Нарочно отрывает, чтобы пришла гроза и чтобы молния ударила в его дом! Не мог Джим отказаться от такого развлечения, не мог не примерить обновку из электрического страха.
Ох, Джим! Вилли едва не выскочил в окно. Надо же немедленно прибить эту штуку на место. Обязательно. До утра. А то ведь проклятый Карнавал обязательно пошлет кого-нибудь разузнать, где мы живем. Я не знаю, как они явятся и в каком обличье, но они придут, придут! Господи, Джим, а твоя крыша такая пустая! Посмотри, облака прямо летят, гроза идет, беда надвигается...
Вилли насторожился. Какой звук издает воздушный шар, когда его несет ветер? Да никакого. Нет, какой-то должен быть. Наверное, он шуршит, шелестит или вздыхает, как ветер, когда откидывает тюлевые занавески. А может, он похож на тот звук, с которым вращаются звезды во сне? Или... ведь закат и восход тоже слышно. Вот когда луна плывет между облаков, слышно ведь, так и шар, наверное.
Как его услышишь? Уши не помогут. Разве что волосы на загривке, и легкий пушок в ушах, и еще волоски на руках - они иногда звенят, как кузнечики. Вот они могут услышать, и тогда ты будешь точно знать, даже лежа в постели: где-то неподалеку в небесах плывет воздушный шар.
Вилли почувствовал движение в комнате Джима. Должно быть, и Джим своими антеннами уловил, как поднимаются над городом призрачные воды, открывая путь Левиафану.
Оба они почувствовали тяжелую тень, скользящую меж домами. Оба высунулись в один и тот же миг и в который раз поразились этой удивительной слаженности, радостной пантомиме интуиции, предчувствия, обостренного годами дружбы. Оба задрали головы, посеребренные восходившей луной.
Как раз вовремя, чтобы заметить исчезающий за деревьями воздушный шар.

Предыдущая страница 10 Следующая страница


11 Рей Бредбери

- С ума сойти! Что ему здесь надо? - Джим спрашивал, вовсе не рассчитывая на ответ.
Они оба знали. Лучше для поисков не придумаешь: ни тебе шума мотора, ни шороха шин, ни стука шагов по асфальту - только ветер, расчистивший в облаках целую Амазонку для мрачного полета плетеной корзины и штормового паруса над ней.
Ни Джим, ни Вилли не бросились от окон, они даже не шелохнулись, потому что шар возвращался! От него исходил призрачный звук - не громче бормотания в чужом сне.
Сильно и как-то сразу похолодало. Выбеленный многими бурями шар с легким журчанием падал вниз. Под слоновьей тенью враз заиндевела лужайка с цветочными часами. Уже можно было разглядеть и фигуру, торчавшую подбоченясь над краями корзины. Вот плечи, а это - голова? Луна светит прямо сзади, не разберешь... "Мистер Дарк!" - подумал Вилли. "Крушитель!" - показалось Джиму. "Бородавка! - решил Вилли. - Скелет! Пьющий лаву! Сеньор Гильотини!"
Нет.
Это была Пыльная Ведьма, та, которая обращает в пыль черепа и кости и развеивает их по ветру.
Джим глянул на Вилли, Вилли - на Джима, и оба прочли по губам друг друга: "Пыльная Ведьма!"
"Но почему? - лихорадочно думал Вилли, - почему на поиски послали восковую каргу, почему не кого-нибудь ядовитого или огнеглазого? Зачем отправлять дряхлую куклу со слепыми тритоньими веками, зашитыми черной вдовьей ниткой?"
И тогда, взглянув вверх, они поняли. Хоть и восковая, Ведьма была живей живых. Хоть и слепая, но она выставила из корзины длинную руку в пятнах ржавчины, и эта рука чутко просеивала воздух, касалась звездных лучей (они тускнели при этом), ловко распутывала воздушные течения и лучше носа вела ищейку.
И Джим, и Вилли знали даже еще больше. Слепота Ведьмы особая. Руки, опущенные вниз, ощущали биение мира, они могли незримо касаться крыш, ощупывать мешки на чердаках, мгновенно исследовать любую пыль, понимать сквозняки, пролетающие по комнатам, и души, трепыхающиеся в людях, руки видели, как легкие гонят кровь к вискам, к трепещущему горлу, к пульсирующим запястьям и снова к легким. Так же как ребята чувствовали морось, сеющуюся от шара, так же и Ведьма чувствовала их души, трепещущие вместе с дыханием возле ноздрей. Ведь каждая душа - огромный теплый след; Ведьма легко различала их, могла бы узнать по запаху, могла бы размять в пальцах, как глину, и определить на ощупь. Вилли чуял, как она с высоты обнюхивает его жизнь, как пробует мокрыми деснами и гадючьим языком ее на вкус, как прислушивается к звучанию, пропуская душу из одного уха в другое.
Руки играли воздухом. Одна - для Джима, другая - для Вилли. Тень от шара окатила их волной ужаса.
Ведьма громко дохнула вниз. Шар тут же подскочил вверх, и тень убралась.
- Боже! - промолвил Джим. - Теперь они нас выследили. Оба едва перевели дух и снова замерли. Чуть слышно заскрипела и застонала крыша Джима под каким-то страшным, незримым грузом.
- Вилли! Она забирает меня!
- Нет, не то...
Шорох. Как будто мягкая щетка прошлась по крыше Джима. А потом шар взмыл вверх и направился к холмам.
- Смылась! Вон она летит! Джим, она что-то сотворила с твоей крышей. Быстро! Кинь веревку!
Джим натренированным броском (не в первый раз) забросил в комнату Вилли бельевую веревку. Одним движением Вилли закрепил ее под подоконником и, споро перехватываясь руками, через минуту оказался в комнате Джима. Босиком, подталкивая друг друга, они выбрались на чердак. Выглянув из маленького окошка, Вилли зашипел: "Вот оно, Джим!"
Верно. Тут оно и было, серебрясь в лунном свете.
Такой след остается от улитки на тротуаре. Серебристо-гладкий, блестящий. Только улитка должна была бы весить фунтов сто. Серебристая полоса шириной в ярд начиналась от водосточного желоба, забитого листьями, и тянулась через весь скат до конька. Видно, и на той стороне было то же самое.
- Зачем это? - выдохнул Джим.
- Это же проще, чем высматривать номера домов и названия улиц. Твою крышу пометили, да так, что и днем и ночью издали видать.
- Черт меня побери! - Джим высунулся и потрогал след. На пальцах осталась какая- то клейкая гадость с противным запахом. - Вилли, что нам теперь делать?
- Я думаю, они не вернутся до утра. Не успеют. Не поднимут же они сейчас суматоху. А мы вот что сделаем!
На лужайке под окнами, свернутый кольцами, как огромный удав, лежал садовый шланг.
Вилли ящерицей слетел вниз, ничего не перевернул, не зацепил и не разбудил никого. Джим опомниться не успел, а Вилли, запыхавшийся, был уже снова наверху со шлангом в руке.
- Вилли, ты гений!
- А то как же! Давай скорее.
Они вдвоем протащили шланг на чердак и принялись смывать мерзкий ртутный налет. Работая, Вилли оглядывался на восток, там ночные краски уступали место рассветным. Далеко над холмами он видел шар, лавирующий в воздушных потоках. Не вернулся бы он... а то снова пометит. Ну и что? Они опять смоют. Так до восхода и будут мыть, если понадобится.
"Вот бы добром остановить Ведьму, - думал Вилли. - Они ведь все еще не знают ни наших имен, ни где мы живем. Мистер Кугер, того и гляди, дуба даст, где ему что- нибудь помнить. Карлик, если это и впрямь давешний торговец, совсем спятил, Бог даст, тоже не вспомнит. Мисс Фолей они до утра беспокоить не станут. Сидят там у себя в лугах и зубами скрипят. Ведьму вот на поиски послали..."
- Дурак я, - тихо и грустно сказал Джим, окатывая крышу там, где раньше крепился громоотвод. - Чего я его не оставил?
- Ладно, - отозвался Вилли, - молния ведь пока не трахнула. Может, еще и пронесет. Все. Пошли отсюда.
Они еще раз окатили крышу. Внизу стукнуло, закрываясь, окно.
- Мама, - тускло усмехнулся Джим. - Думает, дождь пошел.

Глава 30

Крыша стала чистой. Шланг шмякнулся в траву. За городом все еще мотался в быстро светлеющем небе воздушный шар.
- Чего она ждет?
- Может, чует, как мы тут поработали?
Тем же путем, через чердак, они вернулись в комнату Джима, и скоро каждый лежал в своей постели, прислушиваясь, как сердце наперегонки с часами отбивает ритм наступающего утра.
"Что бы они ни придумали, - размышлял Вилли, - нам надо опередить их". Ему пришла в голову мысль. Теперь он даже хотел, чтобы Ведьма вернулась. Уже несколько минут он разглядывал свое бойскаутское снаряжение, развешенное на стене: прекрасный лук и колчан со стрелами.
"Прости, папа, - подумал он и сел на кровати. - Пора и мне выходить из дома одному. Вовсе ни к чему, чтобы эта мразь болтала о нас, хоть сегодня, хоть когда".
Он снял лук со стены, еще немножко поколебался и отворил окно. "Вовсе не обязательно звать ее вслух, - думал он. - Надо просто думать, хоть это и нелегко с непривычки. Мысли они читать не могут, это точно, иначе ее и посылать не нужно было бы. Мысли - нет, но тепло живого тела, запахи, волнения, настроения - это она может учуять. Я уж постараюсь дать ей понять, что обманул ее, может, тогда..."
"Четыре утра", - прозвонили сонные куранты из другого мира.
"Эй, Ведьма, - подумал он, - вернись. Ведьма! - подумал он решительнее и предоставил крови радостно взволноваться от собственной находчивости. - Ведьма! А крыша-то чистая, слышишь? Мы ее помыли. Так что давай обратно, опять метить надо! Ведьма!.."
И Ведьма услышала.
Вилли вдруг почувствовал, как поворачивается пейзаж под шаром.
"0!кей, Ведьма, продолжай. Я здесь только один, просто мальчишка без имени, мыслей ты моих не прочтешь, но то, что я чувствую, разобрать сможешь. Так вот, я чувствую, что плевать мне на тебя! Мы тебя обдурили, наша взяла, а твоя затея провалилась. Что, съела?"
Через мили Вилли уловил согласный вздох. Похоже, шар приближался.
"Э-э, да что это я? - всполошился Вилли. - Мне вовсе не надо, чтобы она сюда летела. А ну-ка, пошли! Быстро! Быстро!"
Он натянул одежду, ловко, как обезьяна, спустился по скобам и принюхался. Точно, приближается.
Он бежал, наплевав на тропинки, чувствуя восхитительную свободу, как заяц, наевшийся редкого дурманного корешка, бежал как берсерк, которого не остановить. Колени достают аж до подбородка, ноги крушат сучки и листья. Раз! Перемахнул через ограду, в руках - оружие, страх и восторг смешались белыми и красными леденцами во рту.
Он оглянулся. О! Шар уже близко! И летит быстро...
"Стоп! А куда я бегу? - подумал он. - Ах да, к дому Редмана! Там уж сколько лет никто не живет. Ну, еще два квартала..."
Шуршат бегущие ноги, шуршит эта штуковина в небе. Все в лунном свете, а звезды меркнут уже.
Он остановился возле дома Редмана. В каждом легком пылал огонь. Во рту - привкус крови. Изнутри рвется безмолвный крик:
"Вот! Это мой дом!"
Он почувствовал, как вильнула ветровая река в небесах.
"Правильно", - одобрил он.
Он уже повернул старую дверную ручку, и тут его пришибла мысль: "Боже! А вдруг они внутри, сидят и поджидают меня?"
Он распахнул дверь. За ней была полная тьма.
Лопнули с едва слышным треском паучьи сети. Больше ничего. Перескакивая через две ступеньки по гнилой лестнице, он взлетел на чердак, потом - на крышу и только здесь, прислонив лук к трубе, остановился и выпрямился.
Шар, зеленый, как тина, разрисованный крылатыми скорпионами, древними сфинксами, дымами и огнями, тяжело вздохнул и прянул вниз.
"Ну, - подумал он, - давай, Ведьма, иди сюда!"
Мокрая тень ударила его неожиданно, как крыло летучей мыши. Взмахнув руками, Вилли пошатнулся. Тень казалась вязкой черной патокой. Он упал. Ухватился за трубу. Тень окутала его и теперь утихомиривала. Липкий холод пронизывал до костей. Но вдруг, сам по себе, ветер сменил направление. Ведьма зашипела. Шар смыло вверх.
"Ветер! - отчаянно думал Вилли. - Он за меня! Не уходи! - испугался он за отлетающий шар. - Вернись!"
Он очень боялся, как бы Ведьма не разнюхала его план. А ведь, похоже, к этому и шло. Она уже поняла, что план есть, и теперь лихорадочно ощупывала его со всех сторон, вытягивала все больше. Вилли видел, как ее пальцы сучат воздух, быстро разбирая незримые нити. Она выставила ладони вниз, как будто он был печкой, хранившей огонь в подземном мире, а она пришла погреть над ней руки. Огромным маятником корзина скользнула вниз, и теперь Вилли видел и зашитые веки, поросшие мхом уши, и шамкающий иссохший рот, беспрерывно пробующий воздух на вкус. Бледные сморщенные губы поджались в сомнении. Вилли почти слышал ее мысли: "Что- то здесь не так! Уж слишком он подставляется, слишком просто взять его. Не иначе как обман". Определенно, она чувствовала подвох.
Ведьма задержала дыхание. Шар завис между вдохом и выдохом. Она решила рискнуть и вдохнула. Шар, потяжелев, пошел вниз. Выдохнула - взлетел вверх. Надо выждать.
Растопырив ладонь, Вилли приставил большой палец к носу и помахал.
Ведьма сделала большой вдох. Шар провалился.
"Ближе!" - подумал Вилли.
Нет, она осторожничала, спускалась по пологой спирали, ориентируясь на острый запах адреналина. Вилли вертел головой, следя за шаром.
"Ты что, хочешь, чтобы у меня голова открутилась? - мысленно прикрикнул он. - Думаешь, затошнит от твоего кружения?"
Нет. Шар опять завис Оставалось последнее средство. Он повернулся к шару спиной и застыл
"Ведьма, - думал он, - ты же не устоишь".
Совсем близко ощущалось зеленое скользкое облако, слышалось поскрипыванье плетеной корзины, шею и спину обдавало холодом. Уже близко!
Ведьма снова вдохнула. Балласт из звездного света и ночного ветра бросил шар вниз.
Ближе!
Слоновья тень тронула его ухо. Вилли протянул руку за оружием. Тень накрыла его. Словно паук коснулся волос - неужто рука?! Вскрикнув, он обернулся. Ведьма тянулась к нему из корзины. До нее было не больше двух футов. Он нагнулся, перехватил лук поудобнее. Ведьма унюхала, учуяла, поняла, что у него в руках! Она попыталась выдохнуть, но от ужаса только затаила дыхание. Шар снизился еще, и корзина заскребла по крыше.
Только одна мысль осталась в голове у Вилли: "УНИЧТОЖИТЬ!!!" Он натянул тетиву.
Лук переломился пополам. Вилли тупо уставился на стрелу, оставшуюся у него в руке.
Ведьма испустила радостный вопль. Шар пошел вверх и ударил Вилли углом корзины. Ведьма снова победно заверещала. Уцепившись за край корзины, Вилли в отчаянии метнул стрелу, как дротик, в огромный шар над головой. Ведьма загоготала и потянула к нему скрюченные пальцы.
Казалось, стрела летит целый час. Но вот она встретилась с оболочкой шара и исчезла в ней, оставив за собой маленькую дырку. От нее, как разрез на сыре, побежала горизонтальная трещина, как улыбка на круглом лице. Шар остановился, закачался и стал спускаться. Поверхность его подернулась рябью, форма теперь больше напоминала грушу. Причитая, бормоча и негодующе вскрикивая, Ведьма заметалась по корзине. Вилли мертвой хваткой вцепился в край и висел, болтая ногами. А шар плакал, сипел, захлебывался воздухом и скорбел о своей преждевременной кончине. Вдруг какое-то драконье дыхание подхватило опадающую плоть и быстро поволокло назад и вверх.
Вилли разжал пальцы. Пространство засвистело вокруг него, потом больно ударило по ногам крышей, он перевалился через водосток и ногами вперед провалился в следующую пустоту, вскрикивая, пытаясь ухватиться за пролетающую мимо водосточную трубу и понимая, что это не поможет, он еще успел заметить улетающий с шипением шар. Он уносил в облака бьющий из него воздух, как раненый зверь стремится укрыться в чаще, он не хотел издыхать и все-таки издыхал.
Все это мелькнуло перед глазами Вилли в единый миг, а уже в следующий что-то грубо развернуло его, хлестнуло, и, не успев обрадоваться дереву, он принялся считать сучки и ветки, пока, ободрав напоследок, дерево не оборвало его падения, поймав в матрас из переплетенных ветвей. Как застрявший воздушный змей, он лежал лицом к небу и с великой радостью слушал затихающие причитания Ведьмы, которую уносило все дальше от дома, дальше от улицы, дальше от города. Улыбка шара становилась все шире, шар мотало из стороны в сторону. Да и шаром он уже не был. Так, зеленая тряпка, летящая по ветру невысоко над землей, чтобы упасть в лугах, там, откуда пришла эта пакость, подальше от сонных, знать ничего не знающих домов.
Вилли казалось, что громовые удары собственного сердца вот-вот сбросят его с ненадежного батута, но зато он точно знал, что жив.
Спустя некоторое время, успокоившись, собравшись с духом и тщательнейшим образом выбрав молитву, он сполз с дерева.

Глава 31

И за весь остаток ночи больше НИЧЕГО не произошло.

Глава 32

Уже на рассвете по небу с грохотом прокатилась колесница Джаггернаута. По городским крышам зашелестел дождь, захихикал в водостоках, залепетал на странных подземных языках под окнами, вмешался в сны, которые торопливо перебирали Джим и Вилли, подыскивая подходящий и каждый раз убеждаясь, что все они скроены из одной и той же темной, шуршащей, непрочной ткани.
И еще одно событие произошло под утро. На раскисшем лугу, где обосновался Карнавал, внезапно задергалась, оживая, карусель. Калиоп, судорожно давясь, выплескивал дурно пахнущие обрывки музыки.
Пожалуй, лишь один-единственный человек в городе услышал и понял эти конвульсивные звуки.
В доме мисс Фолей открылась и тут же захлопнулась дверь. Легкие шаги простучали по улице. Дождь пошел сильнее Молния выкинула в небе дикое танцевальное коленце, на миг высветила и навек сокрыла серую землю.
Дождь приникал к окнам в доме Джима, дождь вылизывал стекла в доме Вилли, и там, и там было много тихих разговоров и даже несколько восклицаний.
В девять пятнадцать Джим в плаще и резиновых сапогах выбрался в воскресную непогодь С полминуты он стоял, разглядывая крышу (там и намека не осталось ни на какую улитку), потом принялся гипнотизировать дверь Вилли. Дверь покладисто отворилась, и на пороге возник Вилли. Вслед ему долетел голос Чарльза Хэллуэя "Может, мне с вами пойти?" Вилли только головой помотал.
Ребята сосредоточенно шагали к полицейскому участку Опять придется объясняться с мисс Фолей, извиняться, но ведь пока они еще только идут, засунув руки поглубже в карманы и перебирая в памяти жуткие субботние головоломки. Первым нарушил молчание Джим.
- Знаешь, когда мы после крыши спать пошли, мне похороны приснились. На Главной улице...
- А может, это парад был?
- Ха! Точно. Тыща людей, все в черном и гроб тащат, футов сорок длиной!
- Вот это да!
- Верно говорю. Я еще подумал: "Это что же такое помереть должно, чтобы такой гробище понадобился?" Ну и подошел заглянуть. Ты только не смейся, ладно?
- Не улыбнусь даже, честно.
- Там лежала такая сморщенная штуковина, ну, вроде черносливины. Как будто чья- то шкура, как с диплодока, что ли.
- Шар!
Джим остановился как вкопанный.
- Эй! Ты тоже видел? Но ведь шары не умирают?
Вилли молчал.
- Зачем их хоронить-то? Их же не хоронят?
- Джим, это я...
- Знаешь, он был как бегемот, только сдутый.
- Джим, прошлой ночью...
- А вокруг черные плюмажи, барабаны черным затянуты и по ним - черными колотушками - бум! бум! Я сдуру начал утром маме рассказывать, только начал ведь, а тут уже и слезы, и крики, и опять слезы. Вот женщинам нравится рыдать, правда? А потом ни с того ни с сего обозвала меня "преступным сыном"! А чего мы такого сделали, а, Вилли?
- Кто-то чуть было не прокатился на карусели. Но Джим, похоже, не слушал Он шел сквозь дождь и думал о своем.
- По-моему, с меня хватит уже всей этой чертовщины.
- По-твоему?! И это - после всего? Ну что ж, Джим, хватит так хватит. Только вот что я тебе скажу. Ведьма, Джим, на Шаре! Этой ночью я один...
Но уже некогда было рассказывать. Не осталось времени поведать о том, как он сражался с шаром, как одолел его, как шар повлекся умирать в пустынные края, унося с собой слепую Ведьму. Не было времени, потому что сквозь дождь ветер донес до них печальный звук.
Они как раз проходили через пустырь с большущим дубом посередине. Вот оттуда, из теней возле ствола, и послышалось им...
- Джим! Там плачет кто-то!
- Да вряд ли! - Джим явно хотел идти дальше.
- Там девочка. Маленькая!
- Спятил? Чего это маленькую девочку потянет в дождь плакать под дубом? Пошли.
- Джим! Да ты что, не слышишь?
- Ничего я не слышу! Идем.
Но тут плач стал громче, он печальной птицей легко скользил сквозь дождь по мертвой траве, и Джиму волей-неволей пришлось повернуть за Вилли. А тот уже шагал к дубу.

Предыдущая страница 11 Следующая страница


Надвигается беда 12

- Джим, я, пожалуй, знаю этот голос!
- Вилли, не ходи туда!
Джим остановился, а Вилли продолжал брести, подскальзываясь на мокрой траве, пока не вошел в сырую тень. Насыщенный водой воздух, неотделимый от серого низкого неба, путался в ветвях и струйками стекал вниз, по стволу и веткам; и там, в глубине, действительно притулилась маленькая девочка. Спрятав лицо в ладошках, она рыдала так, словно город внезапно провалился сквозь землю, все люди перемерли в одночасье, а сама она потерялась в дремучем лесу.
Подошел Джим, встал у края теней и тихо спросил:
- Это кто?
- Сам не знаю, - отвечал Вилли, сдерживая уже созревшую догадку, от которой самому впору зареветь.
- Не Дженни Холдридж, а?
- Нет.
- И не Джейн Франклин?
- Да нет же, нет. - Губы Вилли потеряли чувствительность, как от заморозки у зубного врача. Одеревеневший язык едва шевелился: - Нет. Н-нет.
Малышка продолжала плакать, хотя уже чувствовала, что не одна под деревом, просто остановиться не могла. И головы пока не поднимала.
- ...Я... я... помогите мне, - донеслось сквозь всхлипывания, - никто мне не поможет... я... я... не такая...
Наконец, собравшись в силами, она подавила очередной всхлип и подняла лицо с совершенно опухшими и заплывшими от слез глазами. Она разглядела ребят, и это потрясло ее.
- Джим! Вилли! О Боже, это вы!
Она схватила Джима за руку. Он шарахнулся назад, бормоча:
- Нет! Ты что? Не знаю я тебя, отпусти!
- Вилли! - запричитала девчушка растерянно. - Ну хоть ты-то помоги! Джим, не уходи! Не бросайте меня здесь! - Слезы снова ручьем хлынули у нее из глаз.
- Нет! - пронзительно взвизгнул Джим, вырвал руку, упал, вскочил на ноги, замахнулся даже невесть на кого, но удержался, затрясся весь и прошептал, заикаясь:
- Ой, Вилли, пойдем отсюда, ну, пожалуйста, пойдем, а?
Девочка под деревом испуганно отшатнулась; широко распахнутые глаза умоляюще и недоуменно перебегали с лица на лицо, потом она застонала, обхватила себя за плечи и принялась раскачиваться, упрятав лицо на грудь. Она не плакала больше. Нет, она напевала что-то в такт своим наклонам, и видно было, что она так и будет мурлыкать себе под нос, одна, под деревом, среди серого дождя, и никто не подпоет ей, никто ее не остановит...
- ...кто-то должен мне помочь... кто-то должен ей помочь, - она причитала, как по мертвому, - кто захочет ей помочь... никто не может... никто не поможет... ладно, не мне, но ей помогите... ужасно...
- Она нас знает, - обреченно произнес Вилли, наклонившись к девочке и повернув голову к Джиму. - Я не могу ее бросить!
- Да врет она все! - яростно выпалил Джим. - Врет! Не знает она нас! Я же ее в глаза не видел!
- Нет ее, нет, верни ее, верни назад, - приговаривала девочка, раскачиваясь с закрытыми глазами.
- Кого? - участливо спросил Вилли, присев рядом с ней на корточки. Он даже тихонько тронул ее за руку. Она сразу вцепилась в него, тут же поняла свою ошибку, потому что он дернулся, выпустила его руку и снова разревелась.
Теперь Вилли терпеливо ждал, а Джим подскакивал и ерзал поодаль и все звал его идти, канючил, как маленький, что ему это не нравится, что они должны идти, должны идти...
- О-о-о, - тянула девочка, - она потерялась. Она убежала в то место и не вернулась больше. Найдите ее, найдите, пожалуйста, пожалуйста...
Весь дрожа, Вилли заставил себя погладить девочку по мокрой щеке.
- Ну, не вешай нос, - прошептал он, - все будет о'кей. Я помогу тебе.
Девочка открыла глаза и замолчала.
- Я - Вилли Хэллуэй, слышишь? Ты сиди тут, а мы через десять минут вернемся. Идет? Только не уходи никуда. Она покорно закивала.
- Значит, сидишь здесь и ждешь нас, так?
Она снова молча кивнула. Вилли выпрямился. Это простое движение почему-то испугало девочку, и она вздрогнула Вилли помедлил, глядя на нее сверху вниз, и тихо произнес:
- Я знаю, кто вы. Но мне надо проверить.
Знакомые серые глаза глянули на него в упор. По длинным черным волосам и бледным щекам стекали капли дождя.
- Кто поверит? - едва слышно пролепетала она
- Я, - коротко ответил Вилли.
Девочка откинулась спиной к дереву, сложила на коленях дрожащие руки и застыла, бледная, тоненькая, очень маленькая, очень потерянная.
- Я теперь пойду, ладно? - спросил Вилли.
Она кивнула, и тогда он зашагал прочь.
На краю пустыря Джим сучил ногами от нетерпения. Он слушал Вилли, истерично поскуливая, всякие междометия так и сыпались из него.
- Да быть того не может!
- Я тебе говорю. Она и есть, - доказывал Вилли. - Глаза. Сам же говорил, по ним видно. Вспомни, как было с мистером Кугером и тем противным мальчишкой. А потом, есть еще один способ удостовериться. Пошли.
Он протащил Джима через весь город и остановился возле дома, где жила мисс Фолей. Оба задрали головы и посмотрели на слепые в утреннем сумраке окна. Потом поднялись по ступеням и позвонили: раз, два и три раза.
Тишина. Медленно, со скрипом приоткрылась входная дверь.
- Мисс Фолей? - тихонько позвал Джим.
Из глубины дома доносился едва слышный, монотонный шорох дождя, стучавшего по оконным стеклам.
- Мисс Фолей?..
Они стояли посреди холла, перед текучим занавесом, и до звона в ушах вслушивались в кряхтенье балок на чердаке старого дома.
- Мисс Фолей!
Только мыши, уютно устроившиеся под полом, шебуршат в ответ.
- В магазин пошла, - заявил Джим.
- Нет, - покачал головой Вилли. - Мы знаем, где она.
- Мисс Фолей! Я знаю, что вы тут! - заорал вдруг Джим и яростно рванулся сквозь занавес. - Выходите, ну!
Вилли терпеливо ждал, пока он обыщет весь дом, а когда Джим, нога за ногу, притащился назад и сел на ступеньку, оба явственно услышали музыку, льющуюся через входную дверь вместе с запахом дождя и мокрой старой травы.
В далеких лугах калиоп хрипел задом-наперед "Похоронный марш" Шопена. Джим распахнул дверь и стоял в звуках музыки, как стоят под водопадом.
- Это же карусель! Они починили ее! Вилли спокойно кивнул.
- Она, должно быть, услышала музыку и вышла еще на рассвете. И что-то опять не заладилось. Может, установили ее неправильно, а может, так и задумано, чтобы на ней все время такие несчастья случались. Как с торговцем громоотводами. Он же спятил после этого. Может, Карнавалу по нраву такие проделки, ему от них удовольствие. А может, они специально за ней охотились. Например, чтобы про нас выведать. Может, они хотели даже подослать ее к нам, чтобы она им помогла погубить нас. Откуда я знаю? Вдруг она испугалась, и тогда ей просто дали больше, чем она хотела или просила...
- Я не понимаю...
Здесь, на пороге пустого дома, под холодным дождем, самое время было подумать о несчастной мисс Фолей; сначала ее напугали Зеркальным Лабиринтом, потом заманили одну на карусель. Наверное, она кричала, когда с ней делали то, что сделали. Ее крутили круг за кругом, год, и еще год, много лет, слишком много, куда больше, чем ей хотелось. Они стерли с нее все, оставили только маленькую, напуганную, чужую даже самой себе девочку, и крутили, крутили, пока все ее годы не сгорели дотла, и тогда карусель остановилась, как колесо рулетки. Да только ничего не выигралось, пусто, "зеро"; наоборот, проигралось все, и некуда идти, и не расскажешь никому, и ничего не поделаешь... остается только плакать под деревом одной, под утренним осенним дождем.
Так думал Вилли. Примерно так же думал и Джим. Во всяком случае, он проговорил вдруг:
- Бедная, бедная...
- Надо помочь ей, Джим. Кто же еще такому поверит? Ты ж понимаешь, если она скажет кому: "Здрасьте, я - мисс Фолей!" Ей же скажут: "А ну, вали отсюда. Мисс Фолей уехала, скажут, нету ее. Топай отсюда, девчушка!" А может, она даже успела постучаться в добрую дюжину дверей, а, Джим? Представляешь, наверное, просила помочь, пугала людей своими причитаниями, а потом бросилась бежать, и вот теперь сидит там, под деревом... Может, полиция уже ищет ее, да что толку? Маленькая девочка, сидит, плачет. Запрут ее подальше, и свихнется она там с горя. Этот Карнавал, Джим, они там знают свое дело. Вытряхнут из тебя все, превратят Бог знает во что, и готово! Иди, жалуйся, только народ от тебя шарахается и слушать ничего не хочет. Одни мы понимаем, Джим, никто больше. Знаешь, я как будто улитку сырую проглотил! - закончил он неожиданно.
Они еще раз оглянулись на залитые дождем окна гостиной. Здесь мисс Фолей не раз угощала их домашним печеньем с горячим шоколадом, а потом махала рукой из окна. Она вышли, закрыли дверь и помчались к пустырю.
- Надо спрятать ее пока, - предложил Вилли, - а потом как-нибудь поможем ей...
- Да как ей поможешь? - выговорил на бегу Джим. - Мы и себе-то помочь не можем!
- Должно же что-то быть, чем с ними справиться... просто не придумывается пока...
Они остановились.
Стук их сердец заглушало биение какого-то другого, огромного сердца. Взвыли медные трубы, потом - тромбоны, целая стая труб ревела по-слоновьи. Почему-то этот рев вызывал тревогу.
- Карнавал! - выдохнул Джим. - А мы-то и не подумали! Он же может сам прийти, прямо в город! Парад! Или.. те похороны, которые мне снились.
- Не похороны это. Но и парадом оно только прикидывается. Это нас ищут, Джим. Или мисс Фолей вернуть хотят. Они же по какой хочешь улице пройдут, Джим. Будут дудеть, барабанить, а сами шпионят. Джим, надо забрать ее оттуда!
Они сорвались с места и бросились по аллее, самым коротким путем, но тут же остановились. В дальнем конце, между ними и пустырем, показался карнавальный оркестр. За оркестром двигались клетки со зверями, а вокруг шли клоуны, уродцы и разные другие, дуя в трубы и колотя в барабаны. Пришлось прятаться в кусты.
Парад шел мимо минут пять. За это время тучи сдвинулись, небо слегка очистилось и дождь перестал. Рокот барабанов постепенно замирал вдали. Слегка оглушенные, ребята двинулись вперед и скоро были на пустыре.
Под дубом не было никакой маленькой девочки. Они походили вокруг, посмотрели даже наверху, среди ветвей, но позвать по имени так и не смогли. Страшно было. Оставалось только одно: вернуться в город и спрятаться как следует.

Глава 33

Звонил телефон. М-р Хэллуэй снял трубку.
- Пап, это Вилли, - зачастил в трубке голос. - Пап, мы не можем идти в участок. Мы, наверное, даже дома сегодня не будем. Скажи маме, и маме Джима тоже, ладно?
- Вилли! Где вы?
- Прячемся. Они ИЩУТ НАС.
- Да кто, Бога ради?
- Пап, я не хочу тебя впутывать в это дело. Но ты поверь мне, пожалуйста, нам спрятаться надо, хотя бы на день-два, пока они не уйдут. А если мы домой заявимся, они нас выследят, и тогда или тебя, или маму погубят. И у Джима - то же. Я пойду, пап.
- Подожди, Вилли, не уходи!
- Пока, папа! Пожелай мне удачи!
Щелк.
М-р Хэллуэй поглядел на дома, на деревья, на улицы, прислушался к далекой музыке.
- Вилли, - сказал он молчащему аппарату, - удачи, сынок!
Он надел пальто, шляпу и вышел в странный опаловый свет, разлитый в холодном сыром воздухе.

Глава 34

Перед лавкой Объединенной Табачной Торговли, блестя мокрыми деревянными перьями, стоял деревянный индеец-чероки. Воскресный полдень окатывал его со всех сторон трезвоном колоколов разных церквей, их немало было в городе. Колокола спорили друг с другом, и звон падал с неба почти как недавний дождь. Индеец, как и полагается, не реагировал ни на католические, ни на баптистские призывы. Он даже ухом не повел навстречу еще каким-то звонам. Это билось языческое сердце Карнавала. Яркие барабаны, старческий визг калиопа, мельтешенье уродливых существ ничуть не привлекли по-ястребиному пронзительного взгляда индейца. Зато барабаны и трубы задавили колокольный звон и вызвали к жизни орущую толпу мальчишек и просто зевак, охочих до всяческих зрелищ. Пока звонили колокола, воскресная толпа казалась чопорно-сосредоточенной, но стоило цимбалам и тромбонам заглушить церковный перезвон - толпа расслабилась и превратилась в праздничное скопище.
Тень от деревянного томагавка индейца падала на металлическую решетку. Много лет назад этой решеткой прикрыли нарочно вырытую яму. Целый день решетка позвякивала под ногами десятков людей, входивших в лавку, и на обратном пути аккуратно принимала от них кусочки папиросной бумаги, золотые ободки от сигар, обгоревшие спички, а то и медные пенни.
Сейчас решетка уже не позвякивала, а беспрестанно гудела, сотрясаемая сотнями ног, ходулями, колесами балаганов. Это в тигрином рычании тромбонов и вулканических взрывах труб шел Карнавал. Но сегодня под решеткой, кроме обычного мусора, притаились два дрожащих человеческих тела. Шел Карнавал. Шел парадом, как огромный павлин, распустивший причудливый хвост; таращились по сторонам внимательные глаза уродцев. Они цепко обшаривали крыши домов, шпили церквей, изучали вывески дантистов и окулистов, примечали пыльные здания складов. Сотни глаз Карнавала пронизывали пространство города и не находили того, чего хотели. Да и не могли найти, оно ведь было у них под ногами и пряталось в темноте.
Под старой решеткой табачной лавки затаились Джим и Вилли. Здесь было тесно, сидеть приходилось, уперев коленки друг в друга, они даже дышать как следует опасались, но стоически переносили все неудобства. Волосы на их макушках шевелил ветерок от колыхавшихся женских юбок, то и дело чья-нибудь фигура заслоняла кусочек неба, видимый со дна ямы. Перебегали дети.
- Слушай! - шепнул Джим. - Ну и угодили мы, прямо под парад. Давай-ка сматываться!
- Сиди как сидишь, - хриплым шепотом ответил Вилли. - Это же самое видное место. Они никогда не додумаются искать нас здесь.
Трум, трум, турум, турум, тум, тум! - гремел Карнавал. Решетка звякнула, на ней опять кто-то стоял. Вилли взглянул наверх и вздрогнул. Он знал эти подошвы со стертыми медными гвоздиками. "Папа!" - чуть не крикнул он. Джим тоже посмотрел наверх. Человек нервно переступал с ноги на ногу, поворачивался по сторонам, выискивая в толпе то, что было совсем рядом с ним. "Я мог бы дотронуться до него", - подумал Вилли. Чарльз Хэллуэй, бледный, возбужденный, ничего не почувствовал и через минуту ушел.
Но зато Вилли почувствовал, как душа у него ухнула вниз, в какой-то холодный, дрожащий белый кисель.
Шлеп!
Вилли и Джим вздрогнули. Розовая пластинка жевательной резинки упала возле их ног на кучу старых целлофановых оберток от сигарет. Сверху над решеткой склонилась расстроенная мордашка пятилетнего карапуза.
"Убирайся!" - свирепо подумал Вилли.
Но малышу жаль было так просто расставаться с лакомством. Он встал на колени и приник к самой решетке, высматривая свое розовое удовольствие.
Вилли едва сдержался, чтобы не схватить жвачку и не запихнуть в маленький ротик - лишь бы он исчез, скрылся побыстрее.
Барабан наверху раскатился дробным рокотом - и смолк.
Ребята переглянулись. "Парад! - подумали оба. - Он же остановился!" Малыш упрямо пытался просунуть руку сквозь решетку.
Наверху м-р Дарк, Человек-в-Картинках, командовавший парадом, окинул взглядом воздетые к небу разверстые пасти медных геликонов и подал знак. Тотчас стройное шествие распалось. Уродцы разбежались в разные стороны, смешались с толпой, разбрасывая небольшие рекламные афишки и не прекращая шарить глазами по толпе, по фасадам домов.
"Парад кончился, - понял Вилли, - началась охота".
Малыш наверху не собирался сдаваться. Его тень покрыла Вилли.
- Мама! Там!

Глава 35

В баре "Вечерок у Неда", за полквартала от табачной лавки, Чарльз Хэллуэй второй чашкой кофе приводил в порядок расстроенные бессонной ночью, раздумьями и поисками нервы. Он уже собрался расплатиться, когда его почему-то встревожила наступившая вдруг на улице тишина. В воздухе незримо разлилось беспокойство - это вмиг распавшийся Карнавал смешался с толпой. Сам не зная почему, Чарльз Хэллуэй убрал бумажник.
- Еще чашечку сделаешь, Нед?
Нед включил кофеварку, и в это время в баре появился новый посетитель. Он прошел от двери и слегка шлепнул по стойке рукой. Чарльз Хэллуэй взглянул. Рука взглянула на него. На тыльной стороне каждого пальца была сделана искусная татуировка в виде глаза.
- Мама! Тут, внизу! Посмотри!
Мальчик звал маму и тянул ручонку вниз. Мимо шли люди. Некоторые останавливались. Появился Скелет. Больше всего смахивающий на ободранное, давно засохшее дерево, он не столько подошел, сколько сыграл ксилофоном своих костей, переместившись поближе к холодному бумажному сору и теплым, дрожащим мальчишкам.
"Уходи! - с отчаянием думал Вилли. - Уходи же!"
Пухлые детские пальчики тянулись сквозь решетку.
"И ты - уходи!"
Скелет, похоже, послушался и убрался из поля зрения. Но не успел Вилли облегченно вздохнуть, как его место занял Карлик! Он подкатился вперевалочку, позвякивая дурацкими колокольчиками, нашитыми на грязную рубаху, и посверкивая глазами-камешками. Глаза поминутно меняли выражение: то они были блестящими и плоскими гляделками идиота, то вдруг становились глубокими и печальными глазами человека, потерявшего себя. Глаза ни секунды не оставались в покое, они так и шарили по сторонам, высматривая не то свою собственную сгинувшую личность, не то запропавших мальчишек. Казалось, взглядом его управляют двое хозяев, прежний и нынешний, заставляя глаза совершать жуткие прыжки: назад, в прошлое, обратно, в настоящее.
- Ма-ма! - тянул свое ребенок.
Карлик остановился возле него (они были примерно одного роста) и посмотрел на малыша.
Вилли в яме испытал жгучее желание стать плесенью на бетонной стене у него за спиной. Похоже, Джим тоже пытался найти для себя местечко между бетоном и паутиной, покрывавшей его.
- Хватит тут ползать! - Раздраженный женский голос.
Слабо сопротивляющегося малыша уволокли. Поздно. Карлик уже стоял над решеткой и смотрел вниз. В глазах у него мелькали осколки человека по имени Фури, того самого, что давным-давно, в безоблачное, легкое и безопасное время, продавал громоотводы.
Вилли содрогнулся от жалости. "О, мистер Фури, что они сделали с вами! - думал он. - Что это было? Копер? Стальной пресс? Как это было? Вы кричали? Плакали? Они поймали вас, как кузнечика в коробку, и давили, пока не осталось ничего. Ничего не осталось, мистер Фури, ничего, кроме..."
Карлик. Не человек. Механизм. Не глаза. Камеры. Два объектива уставились в темноту. Щелк. Снимок: прутья решетки. А заодно и то, что под ней?

Предыдущая страница 12 Следующая страница


13 Рей Бредбери

"На что он смотрит? - пытался сообразить Вилли. - На саму решетку или на то, что внизу?"
Миг катастрофы все длился. Жалкое, искореженное существо, в котором от человека оставалась лишь его двуногость, не двигалось. Может быть, все еще фотографировало?
На самом деле глаза-объективы куклы не замечали ни Джима, ни Вилли, ни даже самой решетки. Но все очертания, цвета, размеры фотокамера уродливого черепа зафиксировала надежно. Придет время, изображение проявится, картинка будет исследована, и тогда дикое, ссохшееся, потерянное создание бывшего торговца увидит все. А потом? Месть? Уничтожение?
Клац-тук-щелк!
Бегут смеющиеся дети. Их текучая радость смыла Карлика, он вспомнил о чем-то и поковылял дальше, выискивая сам не зная что.
Выглянуло солнце. Двое мальчишек в яме едва дышали. Джим, не заметив, крепко вцепился в руку Вилли Оба со страхом ждали новых, более внимательных глаз.
Пять синих, красных и зеленых глаз убрались со стойки. Чарльз Хэллуэй, получивший свой третий кофе, повернулся на вертящемся стуле к странному посетителю. Человек-в-Картинках в упор смотрел на библиотечного уборщика. Хэллуэй благодушно кивнул, но Человек-в-Картинках не ответил, не мигнул даже, и продолжал пристально рассматривать соседа "Экий наглец", - подумал м-р Хэллуэй, но отвести глаза уже не мог, он просто постарался придать взгляду как можно больше спокойствия.
- Что закажете, мистер? - поинтересовался бармен.
- Ничего. - М-р Дарк все еще разглядывал отца Вилли. - Я ищу двух парнишек.
"А то я не ищу!" - подумал Хэллуэй и расплатился. - Спасибо, Нед, - спокойно поблагодарил он и встал. Уже выходя, он заметил, как татуированный человек протянул руки в сторону бармена, повернув ладони вверх.
- Парнишек ищете? - переспросил Нед. - Как звать, сколько лет?
Дверь за Хэллуэем закрылась. М-р Дарк, не слушая "болтовню бармена, проводил вышедшего внимательным взглядом.
Сначала Чарльз Хзллуэй по привычке двинулся в сторону библиотеки, но тут же остановился и сделал движение в сторону здания суда. Нет Он постоял, ожидая, не направит ли его более точно интуиция, машинально ощупал карман пальто и обнаружил, что забыл курево. Это внесло определенность в его планы, и он зашагал к лавке Объединенной Табачной Торговли.
Джим из ямы взглянул в небо.
- Вилли! - зашипел он - Смотри, твой отец! Он нам поможет.
Вилли молчал.
- Ладно, я сам его позову!
Вилли схватил Джима за шиворот и отчаянно замотал головой
- Да почему? - едва слышно удивился Джим
- Потому, - шевельнулись губы Вилли
Потому... Он взглянул наверх. Отсюда отец казался даже меньше, чем прошлой ночью со стены дома "Это все равно, что позвать еще одного мальчишку, - подумал Вилли - Зачем он нам? Нам нужен кто-нибудь важный, самый главный!" Вилли приподнялся, заглядывая в окно лавки. Вдруг он ошибся, и лицо отца на самом деле выглядит резче, взрослее, мужественнее, чем показалось ему ночью, в призрачном лунном свете? Нет. Все то же. Нервно бегающие отцовские пальцы, неуверенный излом губ. Он даже табак толком купить не может.
- Одну... вот эту... сигару мне за двадцать пять центов.
- Ба! - прогудел м-р Татли. - Да вы никак разбогатели, мистер Хэллуэй!
Чарльз Хэллуэй медленно вытаскивал сигару из целлофанового пакетика. Он просто тянул время, ожидая какого-нибудь движения во вселенной, знака, объяснившего бы ему, что происходит... Почему он пошел этой дорогой? Зачем ему сигара за 25 центов? Кажется, кто-то окликнул его по имени. Он резко повернулся и обежал глазами толпу, яркие пятна клоунов с афишами . никого не увидел и повернулся снова прикурить от вечного синего газового пламени, выглядывающего из янтарной трубки в стене табачной лавки. Затянулся, выпустил струйку дыма, бросил сигарный кончик и взглядом проводил его до металлической решетки. Стоп! Он словно ударился о глаза, блеснувшие из-под земли. Чьи это тени там? Джим! Вилли! Чарльз Хэллуэй пошатнулся и попытался ухватиться за сигарный дым. Боже! Что они там делают, в колодце под улицей? Он чуть было не наклонился, но вовремя остановил себя и, как можно незаметнее, бросил уголком губ:
- Вилли? Джим? Черт побери, что происходит?
В этот момент за сто футов отсюда Человек-в-Картинках резко повернулся и вышел из забегаловки Неда.
- А ну, выбирайтесь! - распорядился Чарльз Хэллуэй.
Человек-в-Картинках, сам толпа посреди толпы, постоял мгновение и направился к табачной лавке.
- Пап! Мы не можем. Ради Бога, не смотри на нас!
Человек-в-Картинках был футах в восьмидесяти.
- Мальчики, - растерянно произнес Чарльз Хэллуэй, - полиция...
- Мистер Хэллуэй, - прервал его Джим, - не глядите, а то нам конец. Человек-в- Картинках...
- Кто?!
- Ну, мужчина такой, в татуировке весь.
Перед глазами Хэллуэя возникли зрячие пальцы на стойке.
- Пап, ты лучше смотри вон на часы, а мы пока расскажем тебе...
М-р Хэллуэй как мог небрежней выпрямился... и в этот миг из-за угла появился Человек-в-Картинках Он тут же остановился, изучая Чарльза Хэллуэя, разглядывавшего уличные часы со странным усердием.
- Сэр, - звучно произнес Человек-в-Картинках
- Одиннадцать пятнадцать, - бормотал Чарльз Хэллуэй, не выпуская сигары изо рта и рассматривая свои наручные часы. - Так и есть, отстают на минуту.
- Сэр, - повторил Человек-в-Картинках.
Джим ухватился за Вилли, Вилли вцепился в Джима, когда на решетке рядом с истертыми подошвами отца Вилли появились крепкие чужие каблуки.
- Сэр, - снова повторил человек по имени Дарк, цепко всматриваясь в черты лица Чарльза Хэллуэя, сравнивая их с другими - "Объединенное шоу Кугера и Дарка" избрало двух местных школьников - двух, сэр! - нашими почетными гостями.
- А при чем здесь... - начал Чарльз Хэллуэй, изо всех сил стараясь не глядеть под ноги.
- Эти двое, - подкованные каблуки лязгнули о решетку, - эти двое смогут прокатиться на всех аттракционах, побывать на всех представлениях, пожмут руки всем нашим артистам и вернутся домой с кучей волшебных подарков...
- Кто же эти счастливцы? - прервал его м-р Хэллуэй.
- Мы выбрали их по фотографиям, сделанным вчера у входа на Карнавал. Помогите нам определить их, сэр, и вы разделите с ними удачу. Вот они!
"Он увидел нас! - панически подумал Вилли. - О Боже!" Человек-в-Картинках выставил вперед руки ладонями наружу. Отец Вилли пошатнулся. С правой ладони на него смотрел мастерски вытатуированный ярко-синей краской портрет собственного сына. На левой ладони, как живое, улыбалось лицо Джима.
- Вы знаете их? - От внимательного взгляда Человека-в-Картинках не укрылась растерянность м-ра Хзллуэя. И немудрено. У старика перехватило горло, и глаза разъехались в стороны, словно его огрели дубиной по голове. - Их имена?
"Молчи, папа!" - мысленно закричал Вилли.
- Я, собственно, не... - начал отец Вилли.
- Вы знаете их.
Протянутые вперед, требующие имен руки Человека-в-Картинках слегка подрагивали, и вместе с ними вздрагивали и страдальчески морщились лицо Вилли на правой ладони, лицо Джима на левой ладони, лицо Вилли в яме под улицей, лицо Джима внизу под решеткой.
- Сэр, вы же не хотите, чтобы мы не нашли наших героев?
- Нет, но...
- "Но"? - удивился м-р Дарк и подался вперед. Его собственные глаза и глаза всех тварей, бродивших по прериям его тела, вцепились в пожилого человека, стиснули со всех сторон, завораживали тысячами взглядов. М-р Дарк придвинул ладони еще ближе - Вы сказали "но"?
М-р Хэллуэй покрепче прикусил сигару.
- Пожалуй, я припоминаю...
- Что?
- Один из них похож...
- На кого?
"Папа, неужели ты не видишь, как он заинтересовался?" - думал Вилли
- Мистер, - удивился Чарльз Хэллуэй, - да чего вы так разнервничались из-за каких-то мальчишек?
- Я? Разнервничался? - Улыбка м-ра Дарка исчезла. Похоже, он слегка опешил. - Сэр, я забочусь о своем деле, а для вас это всего лишь нервы?
Отец Вилли смотрел, как перекатываются бугры мускулов под легким костюмом его собеседника. Наверняка все кобры и африканские гадюки, которыми расписан этот молодец, шипят и скручиваются в клубки от злости.
- Один из этих сорванцов, - подчеркнуто медленно протянул м-р Хэллуэй, - напоминает мне Милтона Блумквиста.
М-р Дарк стремительно сжал пальцы. Голову Джима сдавила тупая боль.
- А второй, - почти ласково продолжал отец Вилли, - второй похож на Звери Джонсона.
"Ну, папа, - внутренне возликовал Вилли, - ты - гигант!" И тут же чуть не застонал от неожиданно обрушившейся боли Это м-р Дарк сжал вторую ладонь.
- По-моему, они оба, - невозмутимо закончил м-р Хэллуэй, - уехали на прошлой неделе в Милуоки.
- Вы лжете, - холодно произнес м-р Дарк.
Отец Вилли искренне возмутился:
- Что б я, да испортил победителям веселье?!
- Мы знаем имена мальчиков, - с расстановкой произнес м-р Дарк, - мы узнали их десять минут назад. Просто хотели удостовериться еще раз.
- И кто же они, по-вашему? - недоверчиво спросил отец Вилли.
- Джим, - уронил м-р Дарк. - Вилли.
Джим скорчился в темноте, Вилли втянул голову в плечи. Отцовское лицо оставалось глубоким омутом, в котором без всплеска утонули два имени.
- Джим, значит? Вилли? Да их тут туча, Джимов и Вилли, в таком городе, как наш, уж наверняка пара сотен наберется.
"Кто же нас выдал? - лихорадочно думал Вилли - Кто рассказал? Мисс Фолей? Но ведь ее нет, она ушла, и дом со льдистой занавеской пуст. А та девочка, рыдавшая под деревом и так похожая на мисс Фолей? - спросил он себя. - Ее ведь тоже нет. Может быть, парад подобрал ее? Она так долго плакала, она так боялась... А если они пообещали, что музыка, кони, трубы, весь этот шальной карнавальный мир помогут ей, сделают взрослой, вырастят, покрутив вперед, поднимут, утешат, прекратят этот ужас и вернут все, как было? Да за это она скажет им все на свете Что наобещал, что наврал ей Карнавал, когда они нашли ее под деревом?"
- Имена как имена, - гнул свою линию м-р Хэллуэй. - А с фамилиями как?
М-р Дарк не знал фамилий Его космос, населенный чудовищами, вибрировал и исходил потом, обволакивался дурным запахом подмышек, шипел и ругался на мускулистых крепких ногах.
- Сдается мне, теперь вы лжете, -удовлетворенно, с незнакомой дотоле радостью выдохнул м-р Хэллуэй - Как это вы не знаете фамилий? И с чего бы это вам, карнавальному чужаку, лгать мне посреди улицы в моем собственном, хоть и не Бог весть каком, городе?
Человек-в-Картинках сжал кулаки. Отец Вилли, слегка побледнев, смотрел, как шевелятся суставы, загоняя ногти в изображения двух мальчишеских лиц, упрятанных в эту прочную, очень прочную тюрьму из сильной, живой плоти.
Внизу две тени молча метались почти в агонии. Человек-в-Картинках смахнул с лица напряженное выражение. Теперь он выглядел совершенно безмятежным. Только яркая капля выкатилась из правого кулака, и такая же капнула из левого. Обе пропали меж прутьев старой решетки на тротуаре.
Вилли перевел дух. Что-то сползло у него по щеке. Он провел ладонью - на ней остался красный след. Вилли посмотрел на Джима. Похоже, его тоже отпустило, он лежал расслабившись и смотрел вверх.
Отец Вилли заметил кровь, сочившуюся из сжатых кулаков Человека-в-Картинках, но не подал виду, а глядя ему прямо в лицо, выговорил:
- Извините, приятель, больше ничем помочь не могу.
М-р Дарк повернулся на каблуках. Стальные набойки высекли искры из прутьев решетки.
Из-за угла, размахивая в воздухе руками и яркими цыганскими юбками, появилась Предсказательница Удачи, она же - Пыльная Ведьма. Сегодня ее незрячие глаза скрывали темно-синие стекла очков.
"Надо же, уцелела! - подумал Вилли. - Его ведь уволокло тогда, должно было об землю зашибить, а вот не зашибло. Теперь она взбесилась и не отстанет от меня!"
Его отец тоже увидел Ведьму и почувствовал, как кровь у него в жилах загустела и потекла медленнее.
Толпа приветливо расступалась и добродушно обсуждала яркие лохмотья этого удивительного существа. Многие с улыбками прислушивались к ее прибауткам, чтобы запомнить и потом пересказать в компании. Ведьма двигалась уверенно, ощупывая город вокруг чуткими пальцами. При этом она непрерывно не то пела, не то бормотала.
- Погадаю, услужу, все как есть наворожу. И про жен, и про мужей, про девиц и про парней. Про удачу и про жизнь, все мне ведомо, кажись. Приходи на представленье, погадаю в воскресенье. Девице скажу, на кого он похож. А тебе расскажу про всю ее ложь. Узнаешь его намерений цвет, увидишь ее души букет. Далеко не уходи, в шатер заходи, меня там найди.
Дети сразу пугались ее, а их родители - с развитым чувством юмора, конечно, - их родители веселились, глядя на забавную старуху и слушая ее бормотанье. Тем временем древняя ворожея, с ног до головы покрытая пылью множества живших на земле племен, все сплетала и разбирала меж пальцев микроскопическую паутину, пылинки, мушиные крылышки, микробов и бактерий, слюдяные чешуйки, корпускулы солнечного света, преломленные уже явленными, а еще больше - неявленными человеческими страстями.
Ребята изо всех сил вжались в стенки своего убежища. Дребезжащий голос явственно доносился сверху.
- Слепа-то я - слепа. Но уж что вижу, то вижу. А вижу я человека в соломенной шляпе - это осенью-то! И еще вижу - и к чему бы это? - вот мистер Дарк стоит - привет, мистер Дарк! - а с ним старик...
"Не такой уж он и старый!" - крикнул про себя Вилли. Тень Ведьмы серым лягушачьим пятном накрыла яму. Теперь Вилли видны были все трое.
М-ра Хэллуэя сотрясала внутренняя дрожь. У него возникло ощущение длинных острых ножей, по очереди вонзающихся в живот.
- О, это не простой старик, - вновь забормотала Ведьма и вдруг замолчала. - А еще... - Шерсть у нее на носу ощетинилась. Она по-птичьи завертела головой, пробуя воздух, быстро пережевывая его серыми губами.
Человек-в-Картинках поторопил ее:
- Ну!
- Подожди! - выдохнула цыганка и ногтями принялась скоблить незримый забор перед собой.
Вилли почувствовал, что еще секунда - и он не выдержит: заскулит и затявкает от ужаса, как маленький щенок.
Пальцы Ведьмы медленно поползли вниз. Они чутко прощупывали каждую полоску спектра, взвешивали каждый лучик света. Вот-вот указательный палец вонзится в решетку на тротуаре, означая роковое "там!"
"Папа! - взмолился Вилли. - Ну сделай что-нибудь!"
Человек-в-Картинках терпеливо ждал. Как только на сцене появилась его лучшая ищейка, он успокоился и теперь посматривал на нее с гордостью, чуть ли не с любовью.
- Вот... - Пальцы Ведьмы отчаянно вибрировали.
- Вот! - громко провозгласил м-р Хэллуэй.
Ведьма подскочила от неожиданности.
- Вот поистине замечательная сигара! - голосил отец Вилли, картинно обернувшись к дверям лавки.
- Потише, любезный, - с досадой произнес Человек-в-Картинках.
Мальчишки внизу подняли головы.
- Вот... - тянула свое Ведьма, пытаясь не упустить едва пойманное ощущение.
- Только жаль - погасла! - вещал на всю улицу Чарльз Хэллуэй. - Ну да ничего, дело поправимое. Сейчас прикурим. - Он снова сунул кончик сигары в синее пламя.
- Вы не могли бы помолчать немного? - обратился к нему м-р Дарк.
- Сами-то курите? - участливо поинтересовался м-р Хэллуэй.
Ведьма, вконец расстроенная его неожиданным словоизвержением, опустила руку, ушибленную громкими словами, и стерла с нее пот; так протирают антенну радиоприемника, чтобы избавиться от лишних помех. Затем она снова простерла руку вперед, трепетными ноздрями чутко пробуя эфемерные токи воздуха.
- Превосходно! - Из сигары м-ра Хэллуэя изверглось целое облако дыма. Дивные густые клубы окутали гадалку. Она закашлялась.
- Дурачина! - гаркнул, не сдержавшись, Человек-в-Картинках. Но не понять было, мужчину или женщину он имеет в виду.
- Отличная сигара! - продолжал восхищаться м-р Хэллуэй. - Пожалуй, угощу-ка я и вас тоже! - С этими словами он сотворил еще одну синюю тучу, почти совсем скрывшую Пыльную Ведьму.
Она громко и обиженно чихнула раз, другой, забормотала сердито себе под нос и заковыляла прочь.
Человек-в-Картинках схватил было отца за руку, но понял, что зашел слишком далеко, признал свое нелепое поражение и отправился вслед за цыганкой. В спину ему прозвучал доброжелательный голос отца Вилли:
- Всего вам доброго, сэр!
"Вот это лишнее, папа", - подумал Вилли.
Человек-в-Картинках вернулся.
- Ваше имя, сэр? - напрямик спросил он.
"Не говори, не надо!" - напрягся Вилли. Его отец поколебался немного, вынул сигару изо рта, стряхнул пепел и ответил.
- Хэллуэй. Библиотечный работник, к вашим услугам. Заглядывайте, если придется, - добавил он, подмигнув.
- Не сомневайтесь, Хэллуэй, обязательно загляну!
Ведьма, пританцовывая, поджидала м-ра Дарка на углу. М-р Хэллуэй послюнявил палец, определил направление ветра и послал в ее сторону очередное грозовое облако. Ведьма затопотала на месте, повернулась и исчезла за углом. Человек-в- Картинках сурово взглянул на старика, повернулся и удалился широкими шагами, сжимая в кулаках ребячьи лица.
Из-под решетки не доносилось ни звука. "Как бы они там не померли от страха", - с беспокойством подумал Чарльз Хэллуэй. А Вилли внизу, с мокрыми от слез глазами, думал совсем другое: "Господи! Как же я раньше не замечал? Он же у меня высокий, выше Дарка ростом!"

Предыдущая страница 13 Следующая страница


Надвигается беда 14

Чарльз Хэллуэй все еще старался не смотреть на решетку. От дверей табачной лавки уводили за угол редкие алые кляксы. Они накапали из стиснутых кулаков м-ра Дарка. Отец Вилли с удивлением оглядел и себя тоже и не мог не заметить то новое - наполовину отчаяние, наполовину спокойная ясность, - что появилось в нем за последние четверть часа, появилось и совершило невозможное. Вряд ли он смог бы ответить, почему назвал м-ру Дарку свое имя, но чувствовал, что поступил так, как надо. Теперь он обращался к циферблату уличных часов с длинной речью:
- Что-то происходит, братцы. Что-то надвигается. Хорошо бы вам куда-нибудь деться до конца дня. Нам нужно выиграть время. Тут важно решить, с чего начать. Вроде бы ни один писаный закон пока не нарушен, но я чувствую, уже с месяц, как чувствую: бедой запахло. У меня внутри что-то подрагивает все время. Прячьтесь, ребята, прячьтесь. Я скажу вашим матерям, что у вас появилась работа на Карнавале, до темноты можете не появляться. А вечером, часам к семи, приходите ко мне в библиотеку. Я знаю, кажется, с чего начать. Надо просмотреть отчеты полиции по карнавалам за предыдущие годы, полистать подшивки газет, покопаться в некоторых старинных книгах. Все может пригодиться. Глядишь, с Божьей помощью к вечеру у нас появится какой-нибудь план. До тех пор не тревожьтесь ни о чем. Господь с вами, мальчики!
Вилли посмотрел. Тщедушная фигурка отца, ставшего вдруг высоким и сильным, неторопливо удалялась. Еще раньше его чудесная сигара выпала у него из пальцев - а он даже не заметил, - скользнула сквозь решетку, на мгновение осветив подземелье градом искр, и теперь лежала на дне ямы, гипнотизируя Джима и Вилли единственным багровым глазом. Ребята ослепили ее и выбросили вон.

Глава 36

На юг по Главной улице пробирался через толпу Карлик. Внезапно он остановился. Пленка была проявлена, и сознание наконец получило возможность просмотреть отснятые кадры. Карлик замычал, развернулся и через лес ног заковылял разыскивать Хозяина. Он скоро нашел его и заставил пригнуться низко-низко. М-р Дарк внимательно выслушал сообщение и бросился бежать, даже не оглянувшись на оставшегося позади удачливого старателя.
Возле индейца чероки Человек-в-Картинках пал на колени и, вцепившись в прутья стальной решетки, попытался разглядеть дно ямы. Там открылось ему скопище старых газет, фантики от леденцов, окурки и розовая полоска жевательной резинки, совершенно целая. М-р Дарк испустил короткий яростный вопль.
- Что-нибудь потеряли, сэр? - поинтересовался из-за стойки м-р Татли.
Человек-в-Картинках, все еще не отпуская решетку, утвердительно кивнул.
- Не беда, - успокоил его м-р Татли. - Раз в месяц я обязательно провожу инспекцию. Сколько у вас там: четвертак? полдоллара?
Банг!
Человек-в-Картинках вздрогнул и посмотрел наверх. В окошечке кассы, высоко в небесах, выскочил маленький огненно-красный флажок: "НЕ ПРОДАЕТСЯ".

Глава 37

Городские часы пробили семь. Эхо курантов пошло гулять по темным залам библиотеки. Хрупкий осенний лист прошуршал по оконному стеклу или это просто перевернулась страница книги?
В одном из закоулков, склонившись в травяном свете лампы, сидел Чарльз Хэллуэй. Руки его, чуть подрагивая, перебирали страницы, ставили на место одни книги, снимали другие. Изредка он подходил к окну и, вглядываясь в осенние сумерки, наблюдал за улицей, потом опять возвращался к столу, перелистывал страницы, делал выписки, закладки, бормоча себе под нос. От слабых звуков его голоса под потолком библиотеки порхали смутные отголоски.
- Так... теперь посмотрим здесь...
- ... здесь! - подтверждали темные переходы.
- О, вот это нам пригодится...
- ... годится! - вздыхали темные залы.
- И вот это тоже!
- ... тоже, - шуршали пылинки в темноте.
Пожалуй, это был самый длинный день в его жизни. Он бродил среди диковинных толп, выслеживал рассыпавшихся по городу карнавальных шпионов. Он не стал портить матерям Вилли и Джима спокойного воскресенья и сказал лишь самое необходимое, и опять бродил по улицам, держась подальше от глухих аллей, сталкивался тенями с Карликом, кивал встреченным Крушителям и Пожирателям Огня и дважды с трудом сдержал панику, проходя мимо решетки возле табачной лавки. Он чувствовал, что в яме никого нет, и надеялся, что ребята, благодарение Богу, нашли надежное местечко. Вместе с толпой горожан он посетил Карнавал, но не зашел ни в один балаган, не прокатился ни на одном аттракционе. Уже в сумерки, перед заходом солнца, исследовал Зеркальный Лабиринт и понял достаточно, чтобы удержаться на берегу и не кануть в холодные глубины.
Промокший под вечерним дождем, промерзший до костей, он дал толпе возможность нести себя и, прежде чем ночь успела схватить его, причалил к берегу библиотеки. Здесь он достал самые нужные книги и разложил на столах, как огромные литературные часы. Теперь они отсчитывали для него свое время.
Он ходил от стола к столу, поглядывая искоса на пожелтевшие страницы, словно на коллекцию диковинных бабочек, расправивших крылья над деревянными столешницами.
Здесь лежала книга, раскрытая на портрете князя тьмы. Рядом - серия гравюр "Искушение св. Антония", слева - алхимические рисунки Джованни Батисты Брачелли, изображавшие гомункулов, рожденных в ретортах. Место "без пяти полдень" занимал "Фауст", на двух пополудни лежала "Оккультная иконография", на шести утра, как раз там, где сейчас трудились его пальцы, расположилась "История цирков, карнавалов, театров теней и марионеток", во множестве населенная шутами, менестрелями, магами, клоунами на ходулях и куклами на веревочках. Сверх того присутствовали "Справочник по воздушному царству (Летающие твари за всю историю Земли)", "девять" находилось "Во власти демонов", выше помещались "Египетские снадобья", еще выше - "Мытарства на воздусях", придавленные "Зеркальными чарами", а уж совсем ближе к полуночи стояли под парами "Поезда и локомотивы", упиравшиеся в "Мистерии сновидений", "Между полуночью и рассветом", "Шабаши ведьм" и "Договоры с демонами". Все было на своих местах, и весь циферблат заполнен. Не хватало лишь стрелок, поэтому Хэллуэй не мог сказать, который час отзвонили куранты его собственной жизни или жизни двоих ребят, затерянных где-то среди ни о чем не подозревающего города.
Чем же он располагал в итоге?
В три часа ночи появился поезд. На лугу раскинул сети Зеркальный Лабиринт, в город вошел воскресный парад, которым командовал рослый мужчина, разрисованный вдоль и поперек. Дальше было несколько капель крови, двое перепуганных мальчишек в яме и, наконец, он сам, сидящий в этой кладбищенской тишине над частями мудреной головоломки.
Ребята говорили правду. Это доказывало явное ощущение страха, сгустившееся в воздухе во время их странной беседы сквозь решетку. А уж он, Хэллуэй, в своей жизни повидал достаточно страшного, чтобы распознать его сразу при встрече. Почему в молчании разрисованного незнакомца ему послышались все ругательства и проклятья, сколько их есть на свете? Что почудилось Хэллуэю в фигуре дряхлого старика, мелькнувшей сквозь щель в пологе шатра под вывеской "М-р Электрико"? Почему на его теле плясали зеленые электрические ящерки? Как сложить все это вместе, как совместить с тем, что говорят книги? Он взял в руки "Физиогномику. Тайны характера, определяемые по лицу", полистал. Автор уверял его, что Джим и Вилли - просто-таки воплощение ангельской чистоты, идеал Мужчины, Женщины или Невинного Младенца, гармония Цвета, Пропорций и Расположения Звезд. И вот они глядят из-под решетки на весь этот шагающий и грохочущий ужас... А там... Чарльз Хэллуэй перевернул несколько страниц. Так, значит, Расписному Чуду присущи Раздражительность, Жестокость, Алчность - об этом говорят лобные шишки, а также Похоть и Ложь - это уже следует из линии губ, и в не меньшей степени - Хитрость, Наглость, Суета и Предательство, о чем с неопровержимостью должны свидетельствовать зубы м-ра Дарка.

Нет. Книга захлопнулась. Если судить по лицам, балаганные уроды не намного хуже тех, кто на его долгой памяти открывал и закрывал двери библиотеки. Но в одном он уверен совершенно. В этом убедили его две строки Шекспира. Их надо было поместить в центре книжного циферблата, ибо именно они наиболее точно выражали суть его мрачного предчувствия.
Колет пальцы. Так всегда
Надвигается беда
Так смутно - и так огромно.
С этим предчувствием не хотелось жить. Но Хэллуэй был твердо убежден: если ему не удастся изжить наступающий ужас сегодня ночью, он останется с ним на всю оставшуюся жизнь. И он все поглядывал в окно, все поджидал: Джим, Вилли, вы идете? Придете вы сюда?
Ожидание выбелило его плоть до цвета костей.

Глава 38

Здание библиотеки поднималось из сугробов времени, нападавших от лавины книг всех веков и народов - ее с трудом сдерживал порядок полок и разделителей.
Семь пятнадцать... семь тридцать... семь сорок пять воскресного вечера.
Город был занят Карнавалом. Мимо Джима и Вилли, затаившихся в кустах под стеной библиотеки, то и дело шли люди, заставляя ребят зарываться носами в палые листья.
- Полундра!
Оба снова вжались в землю. Кто-то пересекал улицу: может, какой-то парнишка, а может, Карлик, может, подросток с сознанием Карлика, а может, просто сдуло несколько листьев с дерева и бросило по подмерзшему после дождя тротуару. Ладно. Было и ушло. Джим сел, а Вилли все еще лежал, прижавшись к доброй, безопасной земле.
- Ты чего? Идти ведь надо.
- Библиотека, - словно нехотя, отозвался Вилли. - Я даже ее теперь боюсь. "Этим книжкам, поселившимся здесь, - думал он, - сотни лет от роду. У них шелушится кожа от старости, они расселись на полках, как стая грифов, крыло к крылу. Только ступи в темные переходы - сразу миллион золотых корешков так и вылупятся на тебя. Библиотека старая, и Карнавал старый, и отец старый..."
- Я знаю, - вслух произнес он, - отец там. Но отец ли он? А что, если они уже побывали здесь, изменили его, переделали, наобещали с три короба, чего и дать не могут, а он-то думает - у них есть, и мы войдем сейчас, а потом, лет через пятьдесят, кто-нибудь возьмет книжку, откроет, а оттуда на пол вывалимся, как сухие бабочкины крылья, мы с тобой, а? Как сожмут нас, как засунут между страницами, никто и не узнает, куда мы подевались...
Для Джима это было уже чересчур. Надо было немедленно действовать - и вот он уже колотит в библиотечную дверь. Еще миг - и Вилли присоединился к нему. Куда угодно, лишь бы убежать от уличной ночи, хоть в такую же ночь, но в тепло, под крышу, за дверь. Если уж выбирать, пусть лучше пахнет книгами... сил больше нет вдыхать запах мокрых прелых листьев... Вот уже отворилась дверь, и на пороге - отец со своей призрачного цвета шевелюрой. Они на цыпочках прошли пустынными коридорами, и Вилли вдруг испытал безумное желание свистнуть, как бывало иногда на кладбище после захода солнца. Отец расспрашивал, почему они припозднились, а ребята старательно припоминали все места, где прятались днем. Они побывали в старых гаражах, отсиживались в амбарах, пробовали скрываться даже на деревьях, но в конце концов все это им надоело. Они вылезли из какой-то очередной норы и заявились прямо к шерифу. Полчаса, проведенные в участке, были прекрасны своей полной безопасностью, а потом Вилли пришла в голову мысль побродить по церквям, что они и сделали, облазив все церкви в городе, от подвалов до колоколен. Неизвестно, насколько безопасны были церкви на самом деле, но некое чувство защищенности там возникало. А потом надоело и это. Скука и предвечерняя тоска чуть было не погнали их на Карнавал, но тут, весьма кстати, солнце село, и настала пора двигаться к библиотеке. Весь день она представлялась им дружественным фортом, крепостью на захваченных врагом землях, и только в самом конце они испугались: а не сдалась ли и эта цитадель арабам?
- И вот мы здесь, - сипло прошептал Джим и замолчал. - А что это я все шепчу? - подумал он вслух. - Привык за этот день. Вот чертовщина! - Он рассмеялся и тут же испуганно оборвал себя. Из глубины библиотеки словно бы прошелестели легкие шаги. Но это всего лишь вернулись отголоски его собственного смеха, отраженные стеллажами, и кошкой прокрались по переходам.
Кончилось тем, что все вновь перешли на шепот.
Лесные чащи, мрачные пещеры, темные церкви, полуосвещенные библиотеки одинаково приглушают голоса, гасят пыл, вынуждают говорить вполголоса из страха перед призрачными отголосками, продолжающими жить и после вашего ухода.
Теперь они были уже в той комнате, где Чарльз Хэллуэй разложил свои фолианты. Здесь все переглянулись, каждый поразился бледности другого, но говорить об этом не стали.
- А теперь давайте-ка все с самого начала, - потребовал отец Вилли, придвигая ребятам кресла.
Он внимательно выслушал рассказ о торговце громоотводами, о приближавшейся, по его словам, грозе, о ночном поезде, о том, как странно разворачивался на лугу Карнавал; потом в полуденном свете открылся проселок и по нему на луг брели сотни христиан - только львов не хватало, чтобы закусить ими; вместо львов был лабиринт, где само Время блуждало взад-вперед; дальше - неисправная карусель, перерыв на ужин, м-р Кугер, племянник с грешными глазами, потому что на самом деле он был мужчина и жил так долго, что и рад бы умереть, да не знает как...
Ребята остановились перевести дух, а потом опять - мисс Фолей, снова Карнавал, дикий разбег карусели, мумия м-ра Кугера, мертвей мертвого, но вскоре ожившая под электрическими разрядами, - все это и была буря, только без дождя и грома, а потом - парад, яма, накрытая решеткой, нудная игра в прятки, и рассказ закончился абордажем библиотечных дверей.
Отец Вилли долго сидел, слепо уставившись на что-то прямо перед собой, потом его губы шевельнулись раз, другой, и он произнес:
- Джим, Вилли, я вам верю.
Ребята просто-таки осели в креслах.
- Что, всему этому?
- Всему этому.
Вилли потер глаза.
- Знаешь, - сообщил он Джиму, - я, кажется, разревусь сейчас.
- Да погоди ты! - прикрикнул на него Джим. - Нашел время!
- Верно. Времени у нас мало, - промолвил Чарльз Хэллуэй.
Он встал, набил трубку и в поисках спичек опустошил карманы, в результате чего на столе перед ним оказались: старая губная гармошка, перочинный нож, сломанная зажигалка, записная книжка - он давно уже предназначил ее для записи мудрых мыслей, но все руки не доходили. Перебрав весь этот жалкий мусор, он покачал головой и наконец обнаружил измочаленный спичечный коробок, зажег трубку и принялся расхаживать по комнате.
- Вот мы толкуем тут о совершенно особенном Карнавале: откуда он взялся, да почему, да зачем он здесь? Вроде бы никто и никогда такого не видел, а уж в нашем городишке - тем более. Однако не угодно ли вам посмотреть вот сюда. - Он постучал пальцем по сильно пожелтевшей газетной рекламе с числом в правом верхнем углу: 12 октября 1888 года. Реклама гласила: "Дж. К. Кугер и Г. М. Дарк представляют: театр-пандемониум, сопутствующие выступления, международный противоестественный музей!"
- "Дж. К. Г. М.", - вспомнил Джим, - на вчерашних афишах эти же инициалы. Но ведь не могут они быть теми же самыми?
- Не могут? Как сказать... - Отец Вилли потер виски. - Я, когда вот это увидел, тоже весь мурашками пошел.
Он положил на стол еще одну старую газету.
- Вот. 1860 год. И еще есть 1846-й. Та же реклама, те же фамилии. Дарк и Кугер, Кугер и Дарк, они появляются и исчезают примерно каждые тридцать-сорок лет. Люди успевают все забыть. Где их носило все эти годы? Похоже, они путешествовали. Только довольно странно: они появляются всегда в октябре: октябрь 1846-го, октябрь 1860-го, 1888-го, 1910-го и, наконец, нынешний октябрь... - Голос Хэллуэя зазвучал глуше. - Бойтесь людей осени...
- Чего?
- Один старый религиозный трактат. Пастор Ньюгейт, кажется. Я его в детстве читал. Как же там дальше? - Он попытался вспомнить. Облизал губы. Наморщил лоб. Вспомнил. - "Для некоторых людей осень приходит рано и остается на всю жизнь. Для них сентябрь сменяется октябрем, следом приходит ноябрь, но потом, вместо Рождества Христова, вместо Вифлеемской Звезды и радости, вместо декабря, вдруг возвращается все тот же сентябрь, за ним приходит старый октябрь, и снова падают листья; так оно и идет сквозь века: ни зимы, ни весны, ни летнего возрождения. Для подобных людей падение естественно, они не знают другой поры. Откуда приходят они? Из праха. Куда держат путь? К могиле. Кровь ли течет у них в жилах? Нет, то - ночной ветер. Стучит ли мысль в их головах? Нет, то - червь. Кто глаголет их устами? Жаба. Кто смотрит их глазами? Змея. Кто слушает их ушами? Черная бездна. Они взбаламучивают осенней бурей человеческие души, они грызут устои причины, они толкают грешников к могиле. Они неистовствуют и во взрывах ярости суетливы, они крадутся, выслеживают, заманивают, от них луна угрюмеет ликом и замутняются чистые текучие воды. Таковы люди осени. Остерегайся их на своем пути". Чарльз Хэллуэй замолчал, и оба мальчика разом выдохнули.
- Люди осени, - повторил Джим. - Это они! Точно!
- А мы тогда кто? - сглотнул от волнения Вилли. - Мы, значит, люди лета?
- Ну, я бы так прямо не сказал, - покачал головой Хэллуэй. - Сейчас-то вы, конечно, ближе к лету, чем я. Может быть, когда-то и я таким был, но только очень давно. Большинство у нас серединка на половинку. Августовским полднем мы защищаемся от ноябрьских заморозков, мы живем благодаря запасам тепла, скопленным Четвертого Июля, но бывает, и мы становимся Людьми Осени.
- Ну не ты же, папа!
- Не вы же, мистер Хэллуэй!
Он быстро повернулся к ним и успел заметить, как они бледны, как напряжены их позы с неподвижно лежащими на коленях руками.
- Слова, слова... Не надо меня убеждать, я говорю то, что есть. Как ты думаешь, Вилли, знаешь ли ты своего отца на самом деле? И достаточно ли я знаю тебя, если случится нам вместе выйти против тех?
- Я не понял, - протянул Джим. - Так вы - кто?
- Черт побери! Да знаем мы, кто он! - взорвался Вилли.
- Ой ли? - скептически произнес седой мужчина. - Давай посмотрим. Чарльз Вильям Хэллуэй. Ничего особенного, кроме того, что мне пятьдесят четыре, а это всегда не совсем обычно, особенно для тех, к кому эти пятьдесят четыре относятся. Родился в местечке под названием Сладкий Ключ Жил в Чикаго. Выжил в Нью-Йорке. Маялся в Детройте, сменил кучу мест, здесь появился довольно поздно, а до этого переходил из библиотеки в библиотеку по всей стране, потому что любил одиночество, любил сравнивать с книгами то, что встречал на дорогах. Как-то раз, посреди всей этой беготни, твоя мать, Вилли, остановила меня одним взглядом, и вот с тех пор я здесь. По-прежнему любимое время для меня - ночь в библиотечном зале. Навсегда ли я бросил якорь? Может, да, а может, и нет. Зачем я оказался здесь? Похоже, затем, чтобы помочь вам.
Он помедлил и долго смотрел на симпатичные, открытые мальчишеские лица.
- Да, - произнес он наконец. - Слишком долго в игре. Я помогу вам.

Глава 39

Ночной холодный ветер яростно тряс бельмастые окна библиотеки. Вилли, давно уже молчавший, вдруг сказал:
- Пап... ты всегда помогаешь...
- Спасибо, сынок, только это неправда. - Чарльз Хэллуэй тщательно изучал свою совершенно пустую ладонь. - Дурак я, - признался он неожиданно, - всегда норовил заглянуть поверх твоей головы - что там у тебя впереди. Нет бы на тебя посмотреть, на то, что сейчас есть. Но этак и каждый ведь дурак - вот мне уже и легче. Как оно бывает: ты вкалываешь всю жизнь, карабкаешься, прыгаешь за борт, сводишь концы с концами, прилепляешь пластырь, гладишь по щеке, целуешь в лобик, смеешься, плачешь, словом, весь при деле, и так до тех пор, пока не оказываешься вдруг наихудшим дураком на свете. Ну, тогда, понятно, орешь: "Помогите!", и очень здорово, если тебе ответит кто-нибудь. Я просто вижу эти небольшие городишки, раскиданные по всей стране, захолустные заповедники для дураков. И вот однажды появляется Карнавал. Ему достаточно тряхнуть любое дерево, и посыплется просто дождь из болванов, из таких, знаешь, индивидуумов, которым кажется (а может, и на самом деле так), что на их "помогите" некому ответить. Вот такие дураки-индивидуалисты и составляют урожай, который убирает Карнавал по осени.
- Черт возьми! - в сердцах произнес Вилли. - Но тогда ведь бороться с ними - безнадежное дело!
- Не скажи. Мы-то - вот они, сидим и думаем, какая разница между летом и осенью. Это уже хорошо. Значит, есть выход, значит, вы не останетесь дураками, значит, грех, зло, неправда, что бы этими словами ни называли, к вам не пристанут. У этого Дарка с его дружками не все козыри на руках. После нашего разговора я это точно знаю. Да, я его боюсь, но ведь и он меня побаивается. Тут мы квиты. Вопрос: как нам этим воспользоваться?
- Как?
- Начнем сначала. Возьмем историю. Если бы люди всегда стремились только к плохому, их бы просто не было. А ведь мы уже не плаваем вместе со всякими барракудами, и не бродим стадами по прериям, и не ищем у соседки-гориллы блох под мышкой. Мы ухитрились в свое время отказаться от клыков хищников и принялись жевать травку. Всего за несколько поколений мы уравняли философию охоты с философией земледелия. Тут нам пришло в голову измерить свой рост, и выяснилось, что мы - повыше животных, но пониже ангелов. Потрясающая идея! Чтобы она не пропала, мы записали ее тысячу раз на бумаге, а вокруг понастроили домов наподобие того, в котором мы сидим. И теперь мы водим хороводы вокруг этих святилищ, пережевываем нашу сладкую идею и пытаемся сообразить, с чего же все началось, когда же пришло это решение - быть непохожими на всех остальных? Наверное, как-то ночью, примерно сотню тысяч лет назад, один из тогдашних косматых джентльменов проснулся у костра, посмотрел на свою сильно волосатую леди с младенцем и... заплакал. Ему подумалось, что придет время, и эти теплые и близкие станут холодными и далекими, уйдут навсегда. Этой ночью он все трогал женщину, проверяя, не умерла ли она еще, и детей, которые ведь тоже умрут когда- нибудь. А на следующее утро он обращался с ними уже чуточку поласковее, ведь они того заслуживали. В их крови, да и в его тоже, таилось семя ночи, пройдет время, и оно сокрушит жизнь, разрушит тело и отправит его в ничто. Тот джентльмен уже понимал, как и мы понимаем: век наш короток, а у вечности нет конца. Как только это знание поселяется в тебе, следом тут же приходят жалость и милосердие, и тогда мы стремимся оделить других любовью.
Так кто же мы есть в итоге? Мы - знающие, только тяжесть знания велика, и неизвестно, плакать надо от этого или смеяться. Кстати, звери не делают ни того, ни другого. А мы смеемся или плачем - смотря по сезону. А Карнавал наблюдает и приходит лишь тогда, когда мы созрели.
Чарльз Хэллуэй замолчал. Мальчишки смотрели на него так пристально, что ему стало неловко.
- Мистер Хэллуэй! - тихонько крикнул Джим. - Это же грандиозно! Ну а дальше, дальше-то что?
- Да, папа, - выговорил пораженный Вилли, - я и не знал, что ты можешь так говорить!
- Э-э, послушал бы ты меня как-нибудь вечерком, попозже, - усмехнулся отец, - сплошные разговоры. Да в любой из прожитых дней я мог бы рассказать тебе куда больше! Черт! А где же я был? Похоже, все готовился... готовился любить.
Вилли как-то вдруг пригорюнился, да и Джима насторожило последнее слово. Чарльз Хэллуэй заметил это и замолчал. "Как объяснить им, - думал он, - чтобы поняли? Сказать, что любовь - причина всего, цемент жизни? Или попытаться объяснить, что он чувствует, оказавшись в этом диком мире, волчком несущемся вкруг огромного косматого солнца, падающего вместе с ним через черное пространство в пространства еще более обширные, то ли навстречу, то ли прочь от Нечто. Может быть, сказать так: волей-неволей мы участвуем в гонке и летим со скоростью миллион миль в час. А вокруг - ночь. Но у нас есть против нее средство. Начнем с малого. Почему любишь мальчишку, запустившего в небеса мартовского змея? Потому что помнишь подергивание живой бечевки в собственных ладонях. Почему любишь девочку, склонившуюся над родником? Потому что даже в вагоне экспресса не забываешь вкус холодной воды в забытый июльский полдень. Почему плачешь над незнакомцем, умершим на дороге? Потому что он похож на друзей, которых не видел сорок лет. Почему смеешься, когда один клоун лупит другого пирогом? Потому что вспоминаешь вкус крема в детстве, вкус жизни. Почему любишь женщину, жену свою? Ее нос дышит воздухом мира, который я знаю, и я люблю ее нос. Ее уши слышат музыку, которую я напеваю полночи напролет, конечно, я люблю ее уши. Ее глаза радуются приходу весны в родном краю, как же не любить мне эти глаза? Ее плоть знает жару, холод, горе, и я знаю огонь, снег и боль. Мы с ней - один опыт жизни, мы срослись миллионами ощущений. Отруби одно, убавишь чувство жизни, два - уполовинишь саму жизнь. Мы любим то, что знаем, мы любим нас самих. Любовь - вот общее начало, вот причина, объединяющая рот, глаза, уши, сердца, души и плоть... Разве скажешь им все это?"
- Смотрите, - все-таки попробовал он, - вот два человека едут в одном вагоне: солдат и фермер. Один все время толкует о войне, другой - о хлебе, и каждый вгоняет соседа в сон. Но если один вдруг вспомнит о марафонском беге, а другой в своей жизни пробежал хотя бы милю, они прекрасно проболтают всю ночь и расстанутся друзьями. У всех мужчин есть одна общая тема - это женщины, об этом они могут толковать от восхода до заката, и дальше... О черт!
Чарльз Хэллуэй замолчал и, кажется, покраснел. Цель вырисовывалась впереди, но вот как до нее добраться? Он в сомнении пожевал губами.
"Не останавливайся, папа, - думал Вилли. - Пока ты говоришь, здесь замечательно. Ты нас спасаешь, только продолжай..."
Мужчина почувствовал взгляд мальчика и понял его. Повернувшись, он встретил такой же взгляд Джима, встал и медленно начал обходить стол. Он касался то одной картинки, то другой, трогал Звезду Соломона, полумесяц, древний символ солнца...
- Я не помню, говорил я, что значит быть хорошим? Бог мой, я не знаю. Если при тебе на улице стреляют в чужака, ты едва ли кинешься на помощь. Но если за час до этого успел поговорить с ним минут десять, если узнал хоть чуть-чуть о нем и о его семье, то, скорее всего, ты попытаешься помешать убийце. Потому что знаешь наверняка - это хорошо. А узнать надо стараться. Если не хочешь знать, отказываешься знать - это плохо. Без знания нет действия, без знания от твоих действий толку не будет. Думаете, я свихнулся? Вы ведь уверены, что всего и дел- то - пойти и перестрелять их всех к чертовой бабушке. Ты ведь уже пробовал стрелять, Вилли. Так не пойдет. Мы должны постараться узнать о них как можно больше, а главное - разузнать об их хозяине. Мы не сможем быть хорошими и действовать правильно, пока не будем знать, что в этой истории правильно. Поэтому мы тут теряем время. Сегодня воскресенье. Представление закончится не поздно, и народ разойдется по домам. А после этого... после этого нам надо ждать осенних людей. У нас в распоряжении часа два, не больше.
Джим стоял у окна, словно видел через весь город и черные шатры, и калиоп, играющий сам по себе, только от того, что мир, вращаясь, трется об ночь.
- Разве Карнавал - это плохо? - спросил он.
- Ты еще спрашиваешь! - рассердился Вилли.
- Стоп, стоп! - остановил его отец. - Вопрос хорош. Часть этого представления просто замечательная. Но есть старая хорошая пословица: за все рано или поздно приходится платить. А здесь ты отдаешь им кое-что задаром, а взамен - пустые обещания.
- Откуда они взялись? - угрюмо спросил Джим. - Кто они? Вилли с отцом тоже подошли к окну. Чарльз Хэллуэй заговорил, словно обращаясь к темным шатрам на дальнем лугу.
- Некогда, ну, скажем, до Колумба, по Европе, позвякивая колокольчиками на лодыжках, с лютней за спиной бродил человек. А может, это было еще на миллион лет раньше, просто тогда он был в обезьяньей шкуре и выглядел как самая настоящая обезьяна. Желанней всего на свете были для него несчастья и боль окружающих. Он собирал их и целый день пережевывал, как мятную жвачку. Это давало ему силы, доставляло удовольствие. Наверное, после него его сын усовершенствовал капканы отца, ловушки для человеков, костоломки, средства для головной боли, способы мучения плоти и ограбления души. На дальних болотах из всяческих отбросов он вывел мошку, от которой не спрячешься, москитов, которые достают тебя летними ночами. Вот так, по человечку оттуда, отсюда, и собралась стая людей-псов, для которых нет ничего слаще твоей тревоги, которые с радостью помогут твоему горю. Они караулят твои ночные страхи, вожделенно подслушивают твои угрызения совести и нечистые сны. Ночные кошмары - их хлеб насущный. Они намазывают его болью и уплетают за обе щеки. Они были всегда. С бичами из носорожьей кожи они надзирали за строительством пирамид, поливая их для крепости потом, кровью и жизнями других людей. Они проносились по Европе на белых оскаленных конях Моровой Язвы. Они, удовольствия ради, нашептывали Цезарю мысль о том, что и он смертей, а потом, на мартовской распродаже, пускали кинжалы за полцены. То они шуты при дворе императора, то - инквизиторы в застенке, то - цыгане на большой дороге жизни. Чем больше людей становилось на земле, тем быстрее росло их поголовье. А заодно совершенствовались способы причинения боли ближнему своему. Вот загудел первый паровоз, а они уже тут как тут, цепляют к нему вагон, больше всего похожий на средневековую гробницу или колесницу, в которую впрягали людей...
- И что, все эти годы они - одни и те же? - напряженным голосом спросил Джим. - Вы думаете, мистер Кугер и мистер Дарк родились... лет двести назад?
- По-моему, это ты говорил, что, прокатившись на карусели, нетрудно сбросить год-другой, верно?
- Так это что же, они могут жить вечно? - холодея от ужаса, спросил Вилли.
- И вечно вредить людям? - Джим никак не мог отказаться от какой-то своей мысли. - Но почему все - вред и зло?
- Отвечу, - спокойно отозвался Хэллуэй-старший. - Чтобы двигаться Карнавалу нужно какое-то топливо, так? Женщины, к примеру, добывают энергию из болтовни, а болтовня их - сплошной обмен головными болями, легкими укусами, артритными суставами, всякими совершенными глупостями, их последствиями и результатами Многие мужчины не лучше - если их челюсти не загрузить жевательной резинкой из политики и женщин, с ними, чего доброго, кондрашка случится. А сколько удовольствия доставляют им похороны? Прибавить сюда хихиканье над некрологами за завтраком, сложить все кошачьи потасовки, в которых одни норовят содрать шкуру с других, вывернуть ее наизнанку, да еще доказывать после, что так оно и было. Еще не забыть приплюсовать работу шарлатанов-врачей, кромсающих людей вкривь и вкось, а после сшивающих грязной ниткой, умножить на убойную мощь динамитной фабрики, и тогда, пожалуй, получим черную силу одного только такого Карнавала Они гребут лопатой в свои топки все наши низости и подлости Все боли, горести и скорби человеческие летят туда же Мы и то не отказываемся подсолить наши жизни чужими грехами, Карнавал - тем более, только в миллион раз сильнее. Все страхи и боли мира - вот что вращает карусели Сырой ужас, агония вины, вопли от настоящих или воображаемых ран - все перегорает в его топках и с пыхтеньем влечет дальше.
Чарльз Хэллуэй перевел дух.
- Как я узнал об этом? Да никак! Просто чувствую. Я слышал их музыку, слышал ваш рассказ. Наверное, я всегда знал об их существовании и только ждал ночного поезда на заброшенной ветке, чтобы посмотреть и кивнуть. Мои кости знают о нем правду. Они говорят мне. Я говорю вам.

Глава 40

- А могут они, - начал Джим, - это, души покупать?
- Зачем же платить за то, что можно получить даром? - усмехнулся м-р Хэллуэй. - Многие даже рады возможности отдать все за ничего. Мы ведь такой фарс устроили с нашими бессмертными душами! Правда, похоже, ты попал в точку. За всем этим делом чувствуется когтистая лапа дьявола Он хоть не ест их, но и жить без них не может Вот что всегда интересовало меня в старых мифах. Я все думал, ну зачем Мефистофелю душа Фауста? Что он с нею делать-то будет? Сейчас я вам изложу мою собственную теорию на этот счет. Лучший подарок для этих тварей - чадный огонь, горящий в душе человека, мучимого совестью за старые грехи. От мертвой души никакого проку нет А вот живая, неистовая, сбрызнутая собственным проклятьем - вот это для них лакомый кусок.
Откуда мне это известно? А я наблюдаю. Карнавал - тот же человек, но намного яснее Вот живут мужчина и женщина. Нет бы им разойтись в разные стороны или поубивать друг друга, а они наоборот - всю жизнь едят один другого поедом, таскают за волосы, царапаются Почему? Да потому, что мучения и ненависть одного - наркотик для другого Так и Карнавал чует уязвленную самость за много миль и мчится вприпрыжку погреть руки на этих углях Он мигом распознает подростков, неспособных стать мужчинами, ноющих, как огромный больной зуб мудрости Он чувствует, как вдруг начинает мельчать мужчина средних лет (вроде меня). Его августовский полдень давно прошел, а он все тараторит без пользы. Мы разжигаем в своих помыслах страсть, зависть, похоть, окисляем их в наших душах, и все это срывается с наших глаз, с наших губ, с наших рук, как с антенн, работающих, уж не знаю, на длинных или на коротких волнах Но хозяева балаганных уродов знают, они давно научились принимать эти сигналы и не преминут урвать здесь свое Карнавал не спешит, он знает, что на любом перекрестке найдет желающих подкормить его пинтой похотливой страсти или квартой лютой ненависти Вот чем жив Карнавал: ядом грехов, творимых нами по отношению друг к другу, ферментами наших ужасных помыслов! - Чарльз Хэллуэй фыркнул - Господи! - воскликнул он - Сколько же я наговорил за последние десять минут!
- Вы много говорили, - подтвердил Джим
- На чьем языке, хотел бы я знать? - воскликнул м-р Хэллуэй. Ему вдруг показалось, что толку от его речей столько же, сколько и обычно, когда он долгими ночами проповедовал свои идеи пустым залам, и только короткое эхо отвечало ему. Он написал множество книг на воздушных страницах светлых комнат, в просторных зданиях разных библиотек - где они? Он уже сомневался, не устроил ли он фейерверк из цветистых звучных фраз, годящихся лишь на то, чтобы поразить двух подростков без всякой для них пользы. Пустое упражнение в риторике.
Интересно, сколько из сказанного дошло до них? Одна фраза из трех? Две из восьми? Видимо, последние слова он произнес вслух, потому что Вилли неожиданно ответил.
- Три из тысячи.
Чарльз Хэллуэй не очень весело рассмеялся и вздохнул.
Джиму важно было выяснить что-то свое.

Предыдущая страница 14 Следующая страница


15 Рей Бредбери

- Этот Карнавал... это что? Смерть?
Старик снова раскурил трубку, выпустил дым и внимательно изучил его.
- Нет, это не сама Смерть, но использовать ее как пытку он может. Смерти-то ведь нет, никогда не было и никогда не будет. Просто мы так часто изображали ее, столько лет пытались ее постичь, что в конце концов убедили себя в ее несомненной реальности, да еще наделили чертами живого и жадного существа. А ведь она - не больше чем остановившиеся часы, конец пути, темнота. Ничто. Но Карнавал прекрасно знает, что именно это. Ничто пугает нас куда больше, чем Нечто. С Нечто еще можно бороться, а вот как бороться с Ничто? Куда бить? Есть ли у Ничто хоть что-нибудь: тело, душа, мозг? Нет, конечно. Так что Карнавал пугает нас погремушкой и собирает, когда мы в ужасе летим вверх тормашками. Он показывает нам Нечто, которое, по нашему мнению, ведет к Ничто. Например, этот Лабиринт там, на лугу. Обычное грубоватое Нечто, вполне достаточное, чтобы вышибить вашу душу из седла. Простой хулиганский удар ниже пояса: показать, как твои девяносто лет тают в зазеркальной глади, и вот ты уже готов, заморожен и недвижим, а калиоп наигрывает славную мелодию, больше всего похожую на стог сена, из которого пытаются давить вино, или на летнюю-ночь-на-берегу-озера, но только под барабаны и литавры. Экая непритязательность! Меня просто восхищает прямота их подхода. Всего и дел-то: разобрать старика на части зеркалами, превратить осколки в головоломку, а единственным ключом к ней владеет Карнавал. А ключ этот - просто-напросто вальс из "Прекрасного Огайо" или "Веселой вдовы", сыгранный наоборот, да карусель. Одного только не говорят они людям, катающимся под их музыку...
- Чего? - не утерпел Джим.
- А того, что если ты в одном обличье стал несчастным грешником, то и в любом другом им останешься. Изменить рост и пропорции - не значит изменить человека. Допустим, Джим, завтра ты станешь двадцатилетним, но думать-то будешь, как мальчишка, и этого не подделаешь! Они могут превратить меня в десятилетнего постреленка, да только мой пятидесятилетний разум все равно заставит меня вести себя по-взрослому, поступать так, как не поступил бы ни один мальчишка. Да и соединить разорванное время им не по силам.
- Это как? - спросил Джим.
- Допустим, я стал молодым. Но ведь все мои друзья и знакомые остались прежними, не так ли? Мне никогда уже не быть с ними вместе. Их интересы и заботы меня уже не взволнуют, ведь у них впереди - болезни и смерть, а у меня - еще одна жизнь. Куда деваться человеку на вид этак лет двадцати, а на самом деле прожившему мафусаилов век? Такой шок - не пустяк. Карнавал об этом помалкивает.
И что же в итоге? Скорее всего, безумие. С одной стороны, новое тело, новое окружение, с другой - оставленная жена, друзья, которые будут умирать у тебя на глазах, как и все прочие нормальные люди. Господи, одного этого довольно, чтобы заполучить удар! Но зато сколько страха, сколько мучений перепадет Карнавалу на завтрак. И тогда вы приходите и проситесь обратно. Карнавал слушает и кивает. Конечно, обещают они, если будете себя прилично вести, то в ближайшее время получите обратно ваши три десятка или сколько вам там причитается. На одном только этом обещании карнавальный поезд способен обогнуть земной шар, а труппа- то растет, в нее вливаются все новые жаждущие вернуть свое достояние и за это ожидание прислуживающие Карнавалу, производящие уголь для его топки.
Вилли пробормотал что-то.
- Что ты говоришь, сынок?
- Мисс Фолей. - Голос Вилли дрогнул. - Бедная! Они ведь теперь заполучили ее, прямо как ты сказал. Она добилась своего, но это ее так напугало, она так плакала, пап, прямо обрыдалась вся... А теперь, спорить могу, они пообещали вернуть ей ее пятьдесят лет, но что они сделают с ней за это? Что они делают с ней вот прямо сейчас?
- Да поможет ей Бог! - Отец Вилли опустил тяжелую ладонь на страницы старой книги. - Наверное, она теперь с уродами. Кто они, как вы думаете? Да просто грешники. Они так долго странствуют с Карнавалом в надежде на освобождение, что стали похожи на свои грехи. Я видел в балагане Самого Тучного Человека. Ну и кто он? Вернее, кем был раньше? Просто обжора-сладострастник. Карнавалу не откажешь в собственном черном юморе, теперь этот несчастный - узник своей собственной, трещащей по швам плоти. А вот - Скелет. Не обрекал ли он своих близких не только на физическое, но и на духовное истощение? Или ваш приятель Карлик. Вроде бы его вины не видно. Всегда в пути, никогда не ввязываясь в потасовку, опережая грозу и продавая громоотводы... но грозу-то он оставлял встречать другим. И вот бесплатные аттракционы Карнавала скомкали его до размеров большого тряпичного мяча, сшитого из всякой дребедени, запутавшегося в себе самом. А Пыльная Ведьма? Может, она из тех, что всегда живут завтрашним днем, не обращая внимания на сегодняшний? Это и мне знакомо. И вот она все накручивает свое наказание, видя на раскинутых картах одни только дурные восходы да горестные закаты. Впрочем, тебе виднее, Вилли. Ты ведь с ней накоротке знаком. Ну, кто там еще? Крушитель? Мальчик-овца? Пожиратель Огня? Сиамские близнецы? Великий Боже! Кем они были? Может быть, двойняшками, погрязшими во взаимном нарциссизме? Мы никогда не узнаем, а они никогда не расскажут. Мы можем только гадать и, конечно, будем ошибаться. Пустое занятие. В сторону его! Давайте-ка решать, куда нам двигаться отсюда.
Чарльз Хэллуэй расстелил на столе карту города и обвел карандашом место расположения Карнавала.
- Подкрадываться не будем: во-первых, не сумеем, а во-вторых, не наши это методы. А с чем в атаку пойдем?
- С серебряными пулями! - выпалил Вилли.
- Черт возьми! Они же не вампиры! - фыркнул Джим.
- А может быть, святой воды в церкви взять?
- Чушь! - отверг и это предложение Джим. - Это только в кино бывает. Или нет, мистер Хэллуэй?
- Это было бы слишком просто, мальчики.
- Ладно. - Глаза у Вилли яростно сверкнули. - Тогда возьмем пару галлонов керосина.
- Ты что? - испуганно воскликнул Джим. - Это не по закону!
- Это ты-то про закон вспомнил.
- Ну и что? Я!
Оба разом замолчали.
Шорох.
Легкий сквозняк пронесся по комнате.
- Дверь! - прошептал Джим. - Кто-то ее открыл!
Дальний щелчок. Снова легкое дуновение шевельнуло волосы и стихло.
- А теперь - закрыли!
Тишина. Только огромное здание библиотеки с темными лабиринтами переходов и молчаливыми книгами.
- В доме кто-то есть!
Ребята привстали. Внутри у них что-то попискивало, совершенно непонятно что. Чарльз Хэллуэй помедлил, прислушиваясь, и негромко приказал:
- Спрячьтесь.
- Мы тебя не бросим!
- Я сказал: спрячьтесь!
Мальчишки канули в темноту. Чарльз Хэллуэй глубоко вздохнул раз, другой, заставил себя сесть, пододвинул поближе старые подшивки газет. Ему оставалось только ждать, ждать и снова ждать.

Глава 41

Тень скользила среди теней. Чарльз Хэллуэй почувствовал, как душа его погружается в какую-то зыбкую глубину.
Тень и ее обладатель потратили немало времени на поиски комнаты, в окнах которой горел свет. Тень двигалась осторожно, словно оберегая хозяина от лишнего шума. И когда она отыскала наконец эту дверь, выяснилось, что сопровождает ее не одно лицо, даже не сто, а тысяча лиц при одном теле.
- Меня зовут Дарк, - произнес глубокий голос.
Чарльз Хэллуэй, не поднимая головы, с трудом выдохнул.
- Более известный как Человек-в-Картинках, - продолжил голос. - Где мальчики?
- Мальчики? - М-р Хэллуэй наконец повернулся и оглядел мужчину у двери.
Человек-в-Картинках внимательным носом втянул тончайшую желтую пыльцу, облетевшую со страниц фолиантов. Отец Вилли только теперь заметил, что книги так и лежат, раскрытые на нужных местах. Он дернулся, сдержал себя и начал закрывать том за томом, стараясь не придерживаться никакой системы. Человек-в-Картинках наблюдал за ним, как будто ничуть не интересуясь происходящим.
- Ребят нет дома. Ни того, ни другого. Они могут упустить прекрасную возможность.
- Интересно, куда же они запропастились? - Чарльз Хэллуэй расставлял книги по местам. - Знай они, что вы тут с бесплатными билетами, небось запрыгали бы от радости.
- Вы полагаете? - Улыбка м-ра Дарка мелькнула и растаяла, как остаток леденца. Он тихо и значительно произнес: - Я могу убить вас.
Чарльз Хэллуэй кивнул, не прекращая своего занятия.
- Вы слышали, что я сказал? - вдруг заорал Человек-в-Картинках.
- Слышал, слышал, - спокойно ответил Чарльз Хэллуэй, взвешивая на ладони тяжелый том, словно он был его приговором. - Но вы не станете убивать меня сейчас. Вы слишком самоуверенны. Это, наверное, оттого, что вы слишком давно содержите свое заведение.
- Стало быть, прочли две-три газетки и решили, что все знаете?
- Не все, конечно, но вполне достаточно, чтобы испугаться.
- Испугаться стоило бы куда сильнее, - угрожающе заявила толпа, скрытая под черной тканью костюма. - У меня там, снаружи, есть один специалист... все решат, что случился простой сердечный приступ.
У м-ра Хэллуэя кровь метнулась от сердца к вискам, а потом заставила вздрогнуть запястья. "Ведьма", - подумал он и, видимо, непроизвольно шевельнул губами.
- Верно, Ведьма, - кивнул м-р Дарк.
Его собеседник продолжал расставлять книги по полкам, одну из них все время прижимая к груди.
- Эй, что вы там прижимаете? - М-р Дарк прищурился. - А, Библия! Очаровательно! Как это по-детски наивно и свежо.
- Вы читали ее, мистер Дарк?
- Представьте, читал. Скажу даже больше. Каждую главу этой книги, каждый стих вы можете прочесть на мне, сэр! - М-р Дарк замолчал, закуривая, выпустил струю дыма сначала в сторону таблички "Не курить", а потом в сторону Чарльза Хэллуэя. - Вы всерьез полагаете, что эта книжка может повредить мне? Значит, ваши доспехи - это наивность? Ну, давайте посмотрим.
Прежде чем м-р Хэллуэй успел двинуться, Человек-в-Картинках подскочил к нему и взял Библию. Он держал ее крепко, обеими руками.
- Ну что? Удивлены? Могу даже почитать вам. - Дым от сигареты м-ра Дарка завихрялся над шелестящими страницами. - А вы, конечно, ожидали, что я рассыплюсь прямо перед вами? К вашему несчастью, это все - легенды. Жизнь, это очаровательное скопище самых разных понятий, продолжается, как видите. Она движет сама себя и сама себя оберегает, а смысл ей придает неистовость. А я - не последний в легионе необузданных.
М-р Дарк, не глядя, швырнул Библию в мусорную корзину.
- Мне кажется, ваше сердце забилось чуточку веселее? - иронично обратился он к м-ру Хэллуэю. - Конечно, остротой слуха я не сравнюсь с моей Цыганкой, но и мои уши кое-чего стоят. Как интересно бегают у вас глаза! И все куда-то мне за плечо. На что они намекают? Ах, на то, что мальчишки где-то здесь, в переходах этой богадельни. Прекрасно. По правде, я не хочу, чтобы они удрали. Едва ли кто- нибудь поверит их болтовне, а даже если и так - разве это плохая реклама моему заведению? Люди приходят в возбуждение, у них потеют руки и ноги, они украдкой пробираются за город, облизываются, они только и ждут приглашения познакомиться с лучшими из наших аттракционов. Помнится, и вы были среди них? Сколько вам лет?
Чарльз Хэллуэй плотно сжал губы.
- Пятьдесят? - с удовольствием прикидывал м-р Дарк. - Пятьдесят один? - Голос его журчал, как весенний ручей. - Пятьдесят два? Помолодеть хотите?
- Нет!
- Ну, зачем же кричать? - М-р Дарк пересек комнату, пробежал пальцами по корешкам книг на полке, словно годы пересчитывал. - А ведь молодым быть совсем неплохо. Подумайте, снова сорок - ну, не прелесть ли? Сорок ровно на десять приятнее, чем пятьдесят, а тридцать приятнее на целых двадцать.
- Я не хочу вас слушать! - Чарльз Хэллуэй зажмурился.
М-р Дарк посмотрел на него, склонив голову набок.
- Вот странно: чтобы не слышать меня, вы закрыли глаза. Заткнуть уши было бы надежнее.
Чарльз Хэллуэй прижал ладони к ушам, но и сквозь них проникал ненавистный голос.
- Вот что я предлагаю, - вещал м-р Дарк, попыхивая сигаретой, - если вы поможете мне в течение пятнадцати секунд - дарю вам ваше сорокалетие. Десять секунд - и можете снова праздновать тридцатипятилетие. Очень неплохой возраст. Сравнить с вами сейчас - почти юноша. Ну же, решайтесь. Давайте так: я начну считать по своим часам, по секундной стрелке. Как только решитесь, просто махнете рукой, а я вам тут же отмотаю, ну, скажем, лет тридцать, идет? Как говорят специалисты по рекламе: выгодное дельце! Да вы только подумайте! Начать все сначала, когда все вокруг, а главное - внутри, новое, славное, милое. И столько еще предстоит сделать, о стольком можно подумать и столько всего попробовать. Давайте! Ваш последний шанс! Начали. Один, два, три, четыре...
Чарльз Хэллуэй отпрянул к стене, согнулся, изо всех сил сжал зубы, лишь бы не слышать проклятый счет.
- Вы теряете время, старина, - не переставая считать, говорил м-р Дарк. - Пять. Вы все теряете. Шесть. Семь. Считайте, почти потеряли. Восемь. Просто расточитель какой-то! Девять. Десять. Да вы дурак, Хэллуэй! Одиннадцать. Двенадцать. Почти совсем поздно. Тринадцать, четырнадцать. Все потеряно! Пятнадцать! Навсегда! - М-р Дарк опустил руку с часами.
Чарльз Хэллуэй отвернулся, выдохнул и прижался лицом к книжным корешкам, к старой уютной коже, хранящей запах древности и засохших цветов.
М-р Дарк уже стоял у выхода.
- Оставайтесь здесь, - резко приказал он. - Послушайте свое сердце. Я пошлю кого-нибудь остановить его. Но сначала - мальчишки.
Толпа бессонных созданий, сплошь покрывавшая рослое тело, верхом на м-ре Дарке, крадучись, отправилась на охоту. М-р Дарк позвал, и вся орава вторила ему:
- Мальчики! Где вы там? Отзовитесь.
Чарльз Хэллуэй прыгнул к двери, но комната перед его глазами стала мягко поворачиваться, и он едва успел рухнуть в кресло с одной только мыслью, стучащей в висках: "Сердце! Сердце мое, послушай! Куда же ты рвешься? О Боже! Оно хочет на свободу!" Он откинулся на спинку и затих.
Человек-в-Картинках мягко, по-кошачьи, продвигался в лабиринтах, окруженный молчаливо замершими на полках, застывшими в ожидании книгами.
- Мальчики! Вы меня слышите?
Молчание.
- Мальчики!

Глава 42

Где-то среди миллионов книг, за двумя десятками поворотов направо, за тремя десятками поворотов налево, после запертых дверей, левее полупустых полок, может, в литературном закопченном диккенсовском Лондоне, может, в Москве Достоевского, а то и вовсе в степях, раскинувшихся позади русской столицы, то ли под сенью атласов, то ли за баррикадами "Географий" стояли, но может быть, и лежали, покрываясь холодным потом, двое ребят.
Где-то невидимый в темноте Джим думал: "Он приближается!"
Где-то невидимый в темноте Вилли думал: "Он приближается!"
- Мальчики...
М-р Дарк шел в попоне из своих приятелей, он нес с собой каллиграфических рептилий, светивших самим себе в ночи его плоти. Вместе с ним двигался Тиранозавр, сообщавший его бедрам тяжелую плавность древней боевой машины. М-р Дарк шагал, как громовый ящер, в окружении мерзких каракулей плотоядных тварей, окрашенных жертвенной кровью овец, растерзанных, разметанных непреодолимым движением Джаггернаутовой колесницы о двух ногах. Руки м-ра Дарка, словно вознесенные изображенными на них Птеродактилем и Косой, помавали под мраморными сводами, создавая видимость полета. Вокруг древних могучих символов попранной судьбы, судьбы расстрелянной, зарубленной судьбы роилась обычная толпа прихлебателей, прижатых к каждой мышце, к каждому суставу, рассевшихся по лопаткам, пялящихся из-под густой шерсти на груди, висящих вниз головой под мышками и орущих неслышно, как летучие мыши. Ноги, тело, заостренный профиль м- ра Дарка звучали в движении подобно черной приливной волне, накатывающейся на мрачный берег.
- Мальчики...
Терпеливый, мягкий голос, лучший друг всем озябшим, испуганным, затаившимся среди книг. Ступает тихо, крадется, шагает на цыпочках, пробирается, несется, стоит неподвижно среди египетских памятников зверинолицым богам, тронул мертвые истории Черной Африки, помедлил в Азии, прогулялся к землям помоложе...
- Мальчики! Вы же меня слышите. Вот тут написано: "Соблюдайте тишину", поэтому я только шепну вам: ведь один из вас не хотел бы отказаться от наших предложений? Так?
"Это он про Джима", - подумал Вилли.
"Это он про меня, - подумал Джим. - Нет, я не хочу! Не надо! Не сейчас!"
- Ну, выходите, - промурлыкал м-р Дарк. - Я обещаю вам награду. Кто бы из вас ни вышел первым, он получит все! Стук-перестук!
"Мое сердце!" - подумал Джим.
"Чье это сердце? Мое или Джима?" - подумал Вилли.
- Я вас слышу. - Губы м-ра Дарка дрогнули. - Вот сейчас - ближе. Вилли? Джим? Джим - это ведь тот, который пошустрее? Ну, выходи, мальчик!
"Не надо!" - подумал Вилли.
"Я ничего не знаю!" - в панике подумал Джим.
- Так. Джим, значит... - М-р Дарк постоял и двинулся в новом направлении. - Ну- ка, Джим, покажи мне, где сидит твой приятель? - Он добавил, понизив голос: - Мы постараемся, чтобы он не болтал. Раз у него голова не варит, можешь и за него прокатиться, верно, Джим? - М-р Дарк стал похож на воркующего голубя. - Так. Ближе. Я уже слышу, как у тебя сердце трепыхается.
"Молчи!" - приказал Вилли своей груди.
"Молчи! - прикрикнул Джим, задерживая дыхание. - Подожди стучать!"
- Так... интересно... не в этом ли алькове стоят ваши постельки? - М-р Дарк предоставил силе притяжения разных полок управлять выбором направления. - Ты здесь, Джим? Или... дальше?
Он натолкнулся на библиотечную тележку с книгами, и она бесшумно на своем резиновом ходу укатилась в темноту. Издали послышался глухой удар - это тележка дошла до стены и опрокинулась, вывалив содержимое, словно кучу мертвых черных ворон.
- Я смотрю, здорово вы наловчились в прятки играть, - проговорил м-р Дарк. - Но есть кое-кто и пошустрее вас. Слыхали сегодня калиоп на лугу? Вилли, а ты не знаешь, кто у нас сегодня был на карусели? Вот то-то и оно! А где сегодня твоя мама, Вилли?
Молчание.
- Она решила покататься сегодня вечерком, Вилли. Мы, конечно, посадили ее на карусель и... оставили там. Ты слышишь, Вилли? Круг за кругом, год за годом!
"Папа! - с тоской подумал Вилли. - Где ты?"
В дальней комнате Чарльз Хэллуэй сидел и прижимал рукой свое вырывающееся сердце. Он прислушивался к долетающему из темных коридоров голосу. Человека-в- Картинках и думал: "Ему ни за что их не найти. Не станут же они его слушать. Он уйдет ни с чем!"
- Вот так мы и катали твою маму, Вилли, - тихонько приговаривал м-р Дарк, - круг за кругом, и, как ты думаешь, в какую сторону? - М-р Дарк пошарил рукой в темном воздухе между стеллажами. - Да, круг за кругом... А когда мы ее выпустили, ты слушаешь меня, мальчик? - так вот, когда мы ее выпустили и дали заглянуть в Зеркальный Лабиринт... ты не слышал, как она закричала? Она была похожа на драную кошку, старая-престарая. Только мы ее и видели. Ух, как она припустила от того, что поглядело на нее из зеркал! Она примчится в город и, конечно, бросится к твоей матери, Джим. Но когда твоя мама, Джим, откроет дверь и увидит существо лет этак двухсот, косматое, умоляющее застрелить ее из милости, ее затошнит, твою маму, Джим, не так ли? И она прогонит страшную старуху прочь, отправит нищенствовать на улицах, и никто никогда не поверит этому мешку костей, что он когда-то был красоткой-розочкой и приходился тебе родней, Вилли. Можно было бы, конечно, найти ее, мы-то знаем, кто она такая, и попробовать вернуть все, как было, правда, Вилли? правда, Вилли? правда, Вилли? - Голос темного человека зашипел и смолк.
В библиотеке кто-то тихо-тихо всхлипывал.
Человек-в-Картинках с удовольствием выдохнул из промозглых легких ядовитый воздух.
- Ага! Так-ссс... Где-то здесь, - пробормотал он. - Ну, и под какой же буквой они расположены? Под "М" - "мальчишки"? Или под "П" - "приключения"? А может, под "И" - "испуганные"? Или просто "Д" и "Н", что будет означать "Джим Найтшед", и "В" и "X" - для "Вилли Хэллуэя"? Где же мне взять почитать эти две замечательные человеческие книжки?
Неожиданно он ударил правой ногой по книжной полке. Часть книг выпала. Человек- в-Картинках наступил на освободившееся место и освободил ступеньку для левой ноги. Потом его правая нога пробила дырку в третьей полке. Он поднимался по стеллажам, как по лестнице. Четвертая полка, пятая, шестая... Он ощупывал и сбрасывал книги, цеплялся за поперечины, перелистывал ночь, отыскивая эти две закладки в одной большой книге.
Его правая рука, увенчанная тарантулом, сбросила "Каталог гобеленов", и он канул в бездну. Казалось, прошел целый век, прежде чем "Гобелены" грянулись об пол и разлетелись на части, мелькнув золотом, серебром и небесно-голубыми узорами.
Пока он отдувался и ворчал, его левая рука добралась до девятой полки и ощутила пустоту. Книг не было.
- Мальчики! Вы там, на Эвересте?
Молчание. Только тихие, судорожные всхлипы стали поближе.
- Холодно? Еще холоднее? Совсем лед?
Глаза Человека-в-Картинках оказались вровень с одиннадцатой полкой. Окаменевшей статуей здесь лежал Джим Найтшед. До его лица было не больше трех дюймов. Полкой выше, с глазами, полными слез, лежал Вильям Хэллуэй.
- Славно, - произнес м-р Дарк.
Он протянул руку и потрогал голову Вилли.
- Привет, - сказал м-р Дарк.

Предыдущая страница 15 Следующая страница


Надвигается беда 16

Глава 43

Вилли показалось, что над ним взошла жуткая луна. Это поднялась ладонь Человека- в-Картинках. С нее прямо на Вилли уставилось его собственное лицо. В такой же собственный портрет всматривался Джим. Рука с нарисованным Вилли сгребла настоящего Вилли. Рука с нарисованным Джимом сгребла настоящего Джима. Человек- в-Картинках напрягся, извернулся и спрыгнул вниз. Мальчишки, лягаясь и крича, рухнули вместе с ним. Они приземлились на ноги, но не устояли бы, не поддержи их за шиворот мощные руки.
- Джим! - произнес м-р Дарк. - Вилли! Что вы там делали? Неужели - читали?
- Папа!
- Мистер Хэллуэй!
Из темноты выступил отец Вилли. Человек-в-Картинках заботливо переложил ребят под мышку и, посматривая с любопытством, двинулся на м-ра Хэллуэя. Отец Вилли успел ударить только один раз. В следующий миг м-р Дарк поймал его руку и стиснул ее. Чарльз Хэллуэй застонал и упал на одно колено. М-р Дарк сдавил сильнее и одновременно прижал обоих ребят. Они уже едва дышали. У Вилли перед глазами метались огненные мухи. Отец Вилли застонал громче.
- Будьте вы прокляты!
- Но, но! - тихо проговорил Хозяин Карнавала. - Я и так проклят.
- ...прокляты!
- Старина, не в словах ведь дело, - сказал м-р Дарк. - Мысль! Действие! Быстрая мысль и быстрое действие - вот залог победы. Пока! - Он еще сильнее напряг мускулы. Мальчишки услышали, как захрустели пальцы м-ра Хэллуэя. Он вскрикнул и упал, потеряв сознание.
Человек-в-Картинках легко, как в танце, огибал углы стеллажей. Мальчишки, зажатые у него под мышкой, бились головами и ногами о книги. Стиснутый до полной неподвижности Вилли смотрел на пролетающие мимо полки, стены, двери и тупо думал, что от м-ра Дарка пахнет, как от старого калиопа.
Внезапно их отпустили. Они не успели перевести дух, а их уже больно ухватили за волосы и развернули к окну.
- Мальчики, вы читали Диккенса? - азартно зашептал м-р Дарк. - Критики ругают его за "случайные совпадения", но мы-то с вами знаем, что он прав. Вся жизнь - сплошные случайные совпадения. Взгляните сюда!
Ребята все еще пытались вывернуться из железной хватки ископаемых ящеров и оскалившихся обезьян. Вилли взглянул в окно. Он не знал, плакать ему от радости или от нового отчаяния. По улице от церкви шли обе их мамы. Ни с какой не с карусели! Никакая не старая! Надо же, все последние пять минут до нее было не больше двухсот ярдов!
- Мам! - крикнул Вилли сквозь ладонь, зажавшую ему рот.
- Мам! - передразнил м-р Дарк. - Мам, спаси меня!
"Нет, - подумал Вилли, - беги, мама, спасайся сама!" Но обе мамы, вполне довольные воскресной службой, просто шли себе по улице.
- Мама!.. - снова выкрикнул Вилли, но через потную лапу прорвалось лишь какое-то жалкое блеяние.
Мама Вилли на той стороне улицы, нет, за тысячу миль отсюда, вдруг замедлила шаги.
"Не могла же она услышать, - подумал Вилли, - и все-таки..."
Она посмотрела в сторону библиотеки.
- Замечательно, - пробормотал м-р Дарк, - чудесно, превосходно!
"Здесь мы, - отчаянно думал Вилли. - Ну, увидь нас, мам! А потом беги, звони в полицию!"
- Почему бы ей не посмотреть сюда? - тихонько спросил м-р Дарк. - Она бы увидела прекрасную портретную группу в окне. И прибежала бы сюда. А мы бы ее впустили.
Вилли чуть не подавился рванувшимся из него "нет!". Мамины глаза скользнули от входной двери по окнам первого этажа.
- Сюда, - подсказал м-р Дарк, - на второй этаж, пожалуйста. Весьма подходящий случай, обидно было бы упускать его.
Женщины стояли на тротуаре. Мама Джима что-то говорила соседке.
"Пожалуйста, - умолял Вилли, - нет, не надо!"
Женщины повернулись, и вскоре их уже поглотили улицы вечернего города. Вилли почувствовал разочарование Человека-в-Картинках.
- Н-да, - проговорил тот. - Не самое удачное из "случайных совпадений". Никто ничего не приобрел, но никто и не потерял. Жаль, конечно, ну ладно!
Волоча ребят за собой, он спустился к входной двери и открыл ее. Кто-то ждал их в сумерках. Легкая, как у ящерицы, лапка стремительно коснулась подбородка Вилли.
- Хэллуэй! - прошелестел голос Пыльной Ведьмы.
Будто хамелеон лизнул Джима в нос.
- Найтшед! - утвердительно произнес тот же голос.
Позади переступали с ноги на ногу два зловещих силуэта: Скелет и Карлик.
Это был замечательный случай. Ребята уже готовы были заорать во все горло, но Человек-в-Картинках опередил их, запечатав рты ладонями. Потом он кивнул старухе. Ведьма по-птичьи выступила вперед. Зашитые игуаньи веки, длинный крючковатый нос с заросшими шерстью ноздрями и непрестанно шевелящиеся пальцы вплотную надвинулись на мальчишек. Они оторопело вытаращились на Ведьму. Не сразу дошел до них смысл слов, которые бормотал иссохший рот.
- Стрекозиная Игла, штопай рты им, пусть молчат!
Острый ноготь ее большого пальца быстро замелькал возле лиц мальчишек, покалывая им то верхние, то нижние губы. И вот они уже крепко-накрепко сшиты невидимой нитью.
- Стрекозиная Игла, штопай уши, чтоб оглохли!
Холодный песок хлынул в уши Вилли, но сквозь навалившуюся тишину он продолжал слышать противный шелестящий голос. Мох вырос в ушах Джима, накрепко запечатав их.
- Стрекозиная Игла, ты зашей-ка им глаза! Нечего по сторонам глядеть!
Вилли показалось, что старухины пальцы, раскаленные добела, повернули его глазные яблоки внутрь, в темноту, а за ними с лязгом, словно железные ставни, захлопнулись веки. Невидимое игольчатое насекомое продолжало сновать где-то снаружи, и пыльный голос продолжал зашивать их ощущения, навек отгораживая от всего мира.
- Стрекозиная Игла! Шей ровней! Тьму зашей, пылью набей, сном нагрузи, узелки крепко-накрепко свяжи, влей молчание в кровь. Быть по сему, быть по сему!
Ведьма опустила руки и отступила на шаг. Мальчики стояли молча, в полной неподвижности. Человек-в-Картинках отпустил их и тоже сделал шаг назад. Ведьма тщательно обнюхала свою работу, в последний раз пробежалась пальцами по двум статуям и удовлетворенно затихла.
Карлик маялся у ног ребят, слегка постукивая по коленкам, окликая по именам.
Человек-в-Картинках кивнул через плечо:
- Часы уборщика. Пойди, останови их.
Ведьма, подпрыгивая от удовольствия, отправилась разыскивать очередную жертву. М-р Дарк скомандовал:
- Раз, два, левой, правой!
Ребята ровным механическим шагом спустились по ступеням. Карлик шел рядом с Джимом, Скелет - рядом с Вилли.
Человек-в-Картинках, невозмутимый, как смерть, шагал следом.

Глава 44

Рука Чарльза Хэллуэя лежала где-то поблизости и таяла на огне нестерпимой боли. Он открыл глаза, и тут по комнате пронесся порыв ветра. Кто-то опять открыл входную дверь. Вскоре послышался женский голос. Что-то напевая, он приближался.
- Старик, старик, старик?..
На месте левой руки лежал распухший окровавленный кусок плоти. Пульсирующая боль не давала сосредоточиться, высасывала силы, подавляла волю. Он попытался было сесть, но боль снова опрокинула его.
- Старик?..
"Да какой я тебе старик! - с яростным ожесточением подумал он. - Пятьдесят четыре - это еще не старость!"
Она вошла и остановилась у двери. Пальцы-мотыльки порхают, плетут незримые нити, читают по Бройлю заголовки на корешках, а ноздри настороженно исследуют воздух.
Чарльз Хэллуэй, извиваясь как червяк, полз к ближайшему стеллажу. Он должен, обязан забраться туда, где книги смогут защитить его. Их можно сталкивать сверху на голову любому непрошеному визитеру.
- Старик, я слышу, как ты хрипишь...
Он сам притягивал ее, шипя от боли при каждом движении.
- Старик, я чую твою рану...
Если бы он только мог выбросить в окно эту злосчастную руку вместе с болью, и пусть себе лежит там, созывая к себе всех ведьм на свете. Он представил себе, как Ведьма тянет из окна руки к огненному биению, лежащему на асфальте. Но нет, рука здесь, она излучает боль, направляя эту странную оборванную Цыганку.
- Да будь ты проклята! - закричал он. - На, получай! Вот он я!
Ведьма обрадованно заторопилась вперед, черные тряпки взвихрились вокруг нее, словно на огородном пугале. Но Чарльз Хэллуэй даже не смотрел на свою новую обидчицу. В нем боролись отчаяние и стремление во что бы то ни стало найти выход. Борьба эта занимала все его существо полностью, только глаза, пока не участвовавшие во внутренней схватке, могли смотреть из-под полуопущенных век.
Рядом послышался шелестящий, какой-то пыльный шепот:
- Очень просто... остановить сердце...
"Почему бы и нет?" - смутно подумал он.
- Медленнее, - пробормотала она.
"Да", - машинально откликнулся он.
- Медленно, очень медленно...
Сердце его, до этого мчавшееся галопом, теперь перестраивало ритм, и это было неудобно как-то, но вскоре на смену неприятным ощущениям пришли странная легкость и спокойствие.
- Еще медленнее, - предлагала она.
"Я ведь устал, ты слышишь, сердце?" - подумалось ему. Да, сердце слышало. Оно постепенно разжималось, как разжимается стиснутый кулак. Сначала расслабляется один палец...
- Хорошо остановить все, хорошо забыть обо всем, - шептала она.
"А что, разве плохо?" - думал он.
- Еще медленнее, совсем медленно, - приказывала она.
Сердце стало давать перебои.
А потом вдруг, вопреки собственному стремлению к покою, к избавлению от боли, он открыл глаза. Просто чтобы еще раз посмотреть вокруг напоследок... Он увидел Ведьму. Он увидел пальцы, усердно работающие в воздухе, а еще он непостижимым образом увидел свое лицо, свое тело, сердце, слабеющее на глазах, а в нем - свою душу. С каким-то отрешенным любопытством он изучал странное создание, стоявшее рядом. Считал стежки, которыми были перехвачены ее веки, подсчитывал количество глубоких морщин-трещин на шее - такая же шея у ящерицы Хэла, попадающейся в Аризоне; на огромных ушах - как у небольшого слона; на иссохшем глинистом лбу. Ему, пожалуй, еще не приходилось вот так изучать другого человека. "А ведь это похоже на головоломку, - пришла отстраненная мысль. - Собери ее и узнаешь самый главный секрет жизни". Решение было тут, рядом, оно крылось в самом объекте его внимания, и все могло проясниться в один миг, вот сейчас, нет, чуть погодя, еще чуть погодя. "Погляди-ка на эти скорпионьи пальцы, - приглашал он сам себя, - послушай, как она причитает, как перебирает воздух. Воздух! Вот именно! Она обманывает воздух, надувает его! Да ведь это же сплошное надувательство! Просто щекотно - и все!"
- Медленнее, - прошептала она, словно собираясь заснуть.
"Медленнее" - надо же! А его послушное, доверчивое сердце принимает все за чистую монету. Принимает всерьез этот щекотливый обман!
Чарльз Хэллуэй слабо хихикнул. И тут же удивился: "Чего это я хихикаю, да еще в такой момент?"
Ведьма дернулась, словно тоненькие провода, которые она разбирала в воздухе перед собой, закоротило, и ее слегка тряхнуло током.
Чарльз Хэллуэй не заметил этого, она ведь то и дело отшатывается и наклоняется поближе. Вот опять подалась вперед...
Действительно, Ведьма, перехватив инициативу, снова посунулась к нему и принялась еще быстрее сучить пальцами в нескольких дюймах от его груди. Это выглядело так, словно она пытается зачаровать маятник старинных часов.
- Медленнее! - кричала она.
Из глубины его существа поднялась и расцвела на губах какая-то дурацкая улыбка.
- Совсем медленно!
В поведении Ведьмы появилось что-то новое, какая-то лихорадочная поспешность, какое-то беспокойство, прорывающееся гневными нотками в голосе. Вот умора! Так даже смешнее.
Чарльз Хэллуэй не обратил внимания, когда и как в нем, без каких-либо усилий, без желания оказать сопротивление, возникла ровная, спокойная уверенность: все это не имеет никакого значения. Жизнь сейчас, в конце, казалась ему не более чем шуткой. Здесь, в дальней комнате окружной библиотеки, куда его жизнь как раз влезла целиком, без остатка, он впервые заметил, какой бессмысленно растянутой она у него была, как она базальтовой глыбой нависала над ним все эти годы, а в итоге - вот, вся здесь, куда только девалось ее недавнее величие. Смех, да и только! За несколько минут до смерти Чарльз Хэллуэй спокойно размышлял о сотнях личин своего тщеславия, раскладывал по полочкам десятки разновидностей своего самомнения. Вся комната представлялась ему заставленной и завешенной игрушками всей его жизни. Но самой смешной была среди них Пыльная Ведьма, обыкновенная жалкая старуха в лохмотьях, увлеченно щекотавшая воздух. О, она его просто щекочет!
Чарльз Хэллуэй открыл рот и издал совершенно неожиданный, в том числе и для себя самого, смешок.
Ведьма отпрянула и замерла. Но Хэллуэй не видел ее. Он был слишком занят. Он выпускал из себя смех. Вот он открыл каналы пальцев, и в кончиках их заплясали веселые иголочки, вот задрожало горло, пропуская смеховую энергию к глазам - они прищурились, и дальше - дальше не удержать! Свистящая шрапнель первого взрыва хохота разлетелась во все стороны.
- Вы! - выкрикнул он, неизвестно к кому обращаясь. - Смешно-то как! Эй, вы!
- Нет, вовсе не смешно, - запротестовала Ведьма.
- Кончай щекотку! - едва выговорил он.
- Нет! - Ведьма затряслась от злости. - Спи! Стихни! Совсем замолчи!
- Ну перестань! - орал он, вовсе не слушая ее. - Щекотно же! Прекрати! Ой, не могу, ха, ха! Ой, остановись!
- Вот! Вот именно! - взвизгнула Ведьма. - Сердце, остановись!
Но, похоже, ее собственное сердце находилось сейчас в большей опасности, чем сердце Хэллуэя, корчившегося явно от смеха. Ведьма замерла и с беспокойством обнюхала свои ставшие вдруг непослушными пальцы.
- О Боже мой! - уже рычал от смеха Хэллуэй. Огромные слезы выступили у него из- под век. - Ха! Ха! Ребра отпустило! Продолжай, сердце мое, продолжай!
- Сердце, стой! - шипела Ведьма.
- Господи! - Он широко открыл глаза, перевел дух и отворил внутри себя новые источники воды и мыла, смывая весь налипший внутри мусор, моя все дочиста, окатывая, отскребывая и снова окатывая. - Кукла! - вдруг дошло до него. - Смотри! У тебя ключик сзади торчит! Кто же тебя заводил-то? - И он зашелся в очередном приступе хохота.
Этот неожиданный хохот словно огнем опалил женщину, обжег руки, заставив отдернуть их и спрятать под лохмотьями, она невольно подалась назад, сделала попытку устоять, но не смогла Смех хлестал ее по лицу, дюйм за дюймом выталкивая из комнаты, и она начала отступать шаг за шагом, натыкаясь на стеллажи, пытаясь ухватиться за книги на полках, но они выскальзывали у нее под руками, срывались со своих мест и рушились на нее водопадом Мрачные истории били ее по лбу, прекрасные теории, не выдержавшие проверки временем, сыпались ей на голову Вся в синяках и ссадинах, подгоняемая словно ударами бича его смехом, заполнившим отделанные мрамором своды, звеневшим в переходах, она не выдержала, завертелась волчком, полоснула ногтями воздух и бросилась бежать, совершенно забыв о двух- трех ступеньках перед выходом. С них она и скатилась кубарем. Оглушенная падением. Ведьма не сразу справилась со входной дверью, а та еще напоследок хорошенько поддала ей под зад, заставив пересчитать своими костями еще и ступени парадного входа.
Ее испуганные причитания и дробный грохот падения чуть не прикончили Чарльза Хэллуэя. Новый приступ хохота грозил разорвать ему диафрагму.
- Боже мой, Господи, прекрати, пожалуйста! - уже заикаясь от смеха, взмолился он.
И все кончилось.
Некоторое время он еще конвульсивно хихикал, слабо посмеивался, а потом долго и удовлетворенно только дышал, давая отдых измученным легким, тряся счастливо- усталой головой, прислушиваясь, как уходит боль из-под ребер и, как ни странно, из покалеченной руки. Он бессильно припал к стеллажам, прижался лбом к какой-то хорошо знакомой книге, и слезы, освобожденные пережитым весельем, потекли по его щекам. Только тут до него дошло, что он один. Ведьма ушла!
"Но почему? - удивился он. - Что я такого сделал?"
С последним горловым смешком он встал Что же случилось? О Боже, надо разобраться. Только сначала дойти до аптеки и аспирином хоть ненадолго унять все-таки сильно болевшую руку, а потом уже подумать "За последние пять минут, - сказал он себе, - ты что-то выиграл, разве нет? Ну! Чем вызвана твоя победа? Думай! Это обязательно надо понять!"
Улыбаясь нелепой левой руке, удобно пристроившейся раненым зверьком на сгибе локтя правой, он заторопился по темным коридорам, открыл дверь и вышел в город

Часть 3. Исход

Глава 45

Небольшое шествие в молчании двигалось по городу. Позади остался огромный вертящийся леденец возле дверей парикмахерской Крозетти, темные витрины магазинов, пустынные улицы - люди уже разошлись по домам. Кончилась вечерняя служба, кончалось последнее представление на Карнавале.
Ноги Вилли, оказавшиеся где-то далеко внизу, размеренно постукивали по тротуару. "Раз, два, - думал он. - Раз, два. Налево. Кто-то говорит: направо. Похоже на стрекозиный шорох. Раз, два".
Интересно, Джим тоже здесь? Вилли скосил глаза. Вот он, рядом. А это что за малыш пристроился сзади? Свихнувшийся Карлик, ясно... Да еще Скелет. А что это за толпа валит за ними? А-а, Человек-в-Картинках...
Вилли кивнул своим собственным мыслям и вдруг заскулил так высоко и жалобно, что все окрестные собаки должны были его услышать. Вот они, в арьергарде, целых три штуки, и толку от них никакого.
Конечно, бродячие псы не могли упустить такой случай и с полным знанием дела принимали участие в импровизированном параде. Когда они забегали вперед, хвосты у них становились похожими на флажки в руках правофланговых, направляющих большие, настоящие парады
"Полайте! - попросил собак Вилли. - Полайте, как в кино! Позовите полицию!" Но собаки только вежливо улыбались и неторопливой рысцой сопровождали идущих. "Счастливый случай, где же ты? - думал Вилли. - Хоть какой..." О! М-р Татли! Вилли и видел, и в то же время как будто не видел знакомого хозяина табачной лавки, затаскивающего своего деревянного индейца в магазин. Значит, закрывать собрался.
- Головы - направо! - тихонько скомандовал Человек-в-Картинках.
Джим повернул голову. Вилли повернул голову. М-р Татли приветливо улыбнулся.
- Улыбнитесь! - шепотом приказал м-р Дарк.
Ребята улыбнулись.
- Привет! - М-р Татли помахал рукой.
- Поздоровайтесь! - шепнул кто-то за спиной Вилли.
- Привет! - произнес Джим.

Предыдущая страница 16 Следующая страница


17 Рей Бредбери

- Привет, - повторил Вилли.
Собаки вежливо полаяли.
- Бесплатные аттракционы, - буркнул сзади м-р Дарк.
- Бесплатная карусель, - сообщил Вилли м-ру Татли.
- На Карнавале, - безжизненно звякнул голос Джима.
Улыбки теперь не нужны, их можно снять.
- Приятно повеселиться! - пожелал м-р Татли.
Собаки залаяли немного бодрее.
- А как же, сейчас повеселитесь, - пробормотал м-р Дарк. - Вот толпа через полчасика схлынет, тогда и начнем. Сначала Джима прокатим. Ты как, не передумал, Джим?
Заточенный внутри себя, Вилли пытался думать: "Не надо, Джим. Не слушай его!"
- Мы тебя с собой возьмем, Джим. Если мистер Кугер не поправится, а он, надо сказать, довольно плох пока, правда, мы еще разок попробуем, - но если он не встанет, придется тебе занять его место, Джим. Ты как насчет партнерства, а? Конечно, мы тебя подрастим лет до двадцати, двадцати пяти, да? И будет: "Дарк и Найтшед, Найтшед и Дарк" - вполне подходяще для нас с тобой и для нашего представления. Турне, гастроли за океан! Как ты на это смотришь, Джим?
Зачарованный Ведьмой, Джим молча шагал рядом.
"Не слушай ты!" - скулил про себя его лучший друг, которому вроде и слышать-то ничего не полагалось.
- Ну а что с Вилли будем делать? - размышлял вслух м-р Дарк. - Может, покрутить его назад, а? Сделаем из него грудного младенца, отдадим Карлику, пусть таскает, - предложил он. - Как тебе эта мысль, Вилли? Лет пятьдесят побудешь младенцем, ни тебе сказать, ни тебе возразить. По-моему, в самый раз для Вилли. Этакая игрушка, маленький, мокренький приятель для нашего Карлика!
Вилли должен был бы закричать, но он продолжал механически шагать и молчал. Зато собаки взвыли от ужаса и бросились врассыпную, словно их побили камнями.
Из-за угла показался человек. Полицейский.
- Кто это? - быстро спросил м-р Дарк.
- Мистер Колб, - равнодушно ответил Джим.
- Мистер Колб, - эхом повторил Вилли.
- Стрекозиная Игла! - скомандовал м-р Дарк. - За дело!
Вилли вздрогнул от боли в ушах. Плотная тьма залила глаза. Жидкая резина залепила рот. Он чувствовал покалывание, зудение, что-то сновало по лицу, и он быстро немел, глох и слеп.
- Поздоровайтесь с мистером Колбом!
- Здравствуйте, - послушно произнес Джим.
- ... мистер Колб, - добавил Вилли.
- Привет, ребята. Добрый вечер, джентльмены.
- Поворот направо! - раздалась новая команда.
Они повернули и теперь уходили прочь от теплых огней, от доброго города, от безопасных улиц, уходили в луга, маленький парад без труб и барабанов.

Глава 46

Парад, в котором не осталось никакого порядка, растянулся чуть ли не на милю. Впереди вышагивали Джим и Вилли. Рядом с ними шли их новые друзья, то и дело поминавшие какую-то Стрекозиную Иглу.
Сзади, отстав на полмили, брела старая Цыганка. Чувствовала она себя неважно. Пыль за ней взметалась маленькими вихрями и укладывалась на дорогу таинственными символами. Отстав от нее еще на милю, торопился библиотечный уборщик. Иногда, вспоминая о победной первой стычке, он по-юношески размашисто шагал вперед, но, вспомнив о возрасте, сбавлял темп и глотал таблетки, прижимая к груди левую руку.
М-р Дарк остановился на обочине, словно командующий на смотру. Он прислушивался к внутреннему голосу, производящему перекличку разношерстного воинства. Что-то было не так. М-р Дарк неуверенно оглянулся по сторонам, но внутренний голос уже молчал.
На границах Карнавала им повстречалась толпа людей. Джим, сопровождаемый Скелетом и Карликом, все так же механически вошел в человеческую реку, лишь слегка удивившись ее внутренней разреженности. Со всех сторон до слуха Вилли доносились всплески смеха. Он шел словно под ливнем из голосов и обрывков музыки. В небе плавно двигалась вереница светлячков - это Чертово Колесо огромным фейерверком вздымалось над ними.
Потом они пробирались через ледяные моря Зеркального Лабиринта. В холодных гранях вспыхивали и погружались на дно тысячи очень похожих на них мальчишек, опутанных паучьими сетями чар.
"Это все мои "я", - думал Джим.
"Они не помогут мне, - думал Вилли. - Сколько бы меня здесь ни собралось, они мне не помощники".
Куча мальчишек смешалась с кучей картинок успевшего раздеться м-ра Дарка. Пришлось проталкиваться сквозь изображения изображений, пока возле выхода из Лабиринта их не окружили восковые фигуры.
- Сидеть! - скомандовал м-р Дарк. - Оставайтесь тут.
К восковым фигурам убитых, обезглавленных, удавленных мужчин и женщин прибавились две маленькие фигурки, неподвижные, как египетские кошки, смотрящие прямо перед собой.
Мимо проходили последние посетители. Они, посмеиваясь, разглядывали восковые фигуры, обсуждая их между собой. Никто из них не обращал внимания на тонкую струйку слюны, блестевшую в углу рта одного из "восковых мальчуганов", никто не замечал поблескивающих глаз второго, даже влажная бороздка у него на щеке не привлекла никого из поздних зевак.
Ведьма добрела до шатров и спотыкалась о колышки и веревки на дальней границе Карнавала.
- Леди и джентльмены!
Их еще оставалось сотни две, задержавшихся воскресных гуляк, и все они, как единое тело, повернулись на голос.
Человек-в-Картинках, весь гадючья, саблезубая, сладострастная, стервятниковая обезьяна, оранжево-розовый, желто-зеленый, взобрался на помост.
- Последнее бесплатное воскресное представление! Подходите, подходите все!
Толпа повалила к сцене. Там, рядом с м-ром Дарком, уже стояли Скелет и Карлик.
- Невероятно опасный, самый рискованный, всемирно известный номер с пулей! - выкрикивал м-р Дарк.
Толпа одобрительно загудела.
- Ружья, с вашего позволения!
Скелет широким жестом распахнул шкаф. За дверцами тускло и грозно блеснул металл ружейных стволов.
Ведьма, поспешно семенившая к помосту, словно вросла в землю, когда м-р Дарк провозгласил:
- А вот и наша беззаветно храбрая, бросающая вызов смерти, мадемуазель Тарот, Ловящая Пули!
Ведьма затрясла головой, затопотала и заскулила, но м-р Дарк уже протянул руку, подхватил ее за шкирку и вознес на помост, не обращая внимания на слабое сопротивление. Он выдержал эффектную паузу и обратился к собравшимся.
- А теперь я попрошу подняться на сцену добровольца, который произведет роковой выстрел!
Толпа зашумела, и м-р Дарк, воспользовавшись этим, быстро спросил:
- Ты остановила часы?
- Нет, - прохныкала Ведьма.
- Как - нет?! - шепотом заорал м-р Дарк. Он испепелил Ведьму бешеным взглядом, повернулся к толпе и, легко коснувшись винтовок в стойке, повторил:
- Добровольцы, пожалуйста!
- Остановите представление! - ломая руки, тихонько вскрикнула Ведьма.
- И не подумаю, будь ты трижды проклята, дура старая! - прошипел м-р Дарк. Он незаметно ущипнул картинку у себя на запястье, изображавшую слепую черную цыганку.
Ведьма взметнула руки, прижала их к груди и застонала сквозь зубы.
- Милости прошу! - выдохнула она едва слышно.
Толпа молчала. М-р Дарк, словно с сожалением, развел руками.
- Ну что ж, раз не находится добровольцев, - он поскреб разрисованное запястье, и Ведьма затряслась как осиновый лист, - придется отменить представление.
- Есть! Есть доброволец!
Толпа ахнула и повернулась на голос.
М-р Дарк пошатнулся, как от удара, и напряженно спросил:
- Где?
- Здесь!
Из дальних рядов поднялась рука, и люди тут же расступились, освобождая проход. Теперь ничто не мешало м-ру Дарку разглядеть стоявшего поодаль мужчину. Это был Чарльз Хэллуэй, штатский, отчасти - муж, отчасти - ночной бродяга, несомненно - отец и уборщик из окружной библиотеки.

Глава 47

Одобрительный шум в толпе прекратился. Чарльз Хэллуэй не трогался с места. Дорога перед ним до самого помоста была свободна. Он не смотрел на лица уродцев на сцене, не видел людей, уставившихся на него, глаза его неотрывно уперлись в Зеркальный Лабиринт, в пустоту, манящую миллионами отраженных отражений, перевернутых дважды, трижды, уходящих все дальше в сверкающее Ничто.
Не осталось ли на серебряной амальгаме тени двоих ребят? Не помнят ли холодные плоскости их отражений? Что-то ощущали едва трепещущие кончики его ресниц, что- то там, за зеркальными стенами... Теплый воск среди холодного... ожидание предстоящего ужаса, ожидание пути в Никуда...
"Нет, - остановил себя Чарльз Хэллуэй, - не думай о них. Потом. Сначала разберись с этими".
- Иду! - крикнул он.
- Точно! Задай им, папаша! - посоветовал кто-то.
- Обязательно задам, - отозвался м-р Хэллуэй и пошел сквозь толпу.
Ведьма завороженно повернулась на звук знакомого голоса. За стеклами темных очков дернулись зашитые веки, силясь разглядеть ночного добровольца.
М-р Дарк, вызвав переполох среди населявших его народов, наклонился вперед и оскалил зубы в приветственной гримасе. Настойчивая мысль огненным колесом бешено вертелась у него в глазах: "Что? Что? Что это значит?"
А пожилой уборщик, тоже с приклеенной улыбкой на губах, шагал вперед. Перед ним, как море перед Моисеем, расступалась толпа и смыкалась позади. Шел он уверенно, но все еще не знал, что же ему, собственно, делать, и вообще, почему он здесь?
Такова была мизансцена ко времени первой ступеньки. Ведьму затрясло. М-р Дарк ударил ее взглядом и протянул руку, собираясь поддержать под правый локоть поднимающегося на помост пятидесятичетырехлетнего мужчину. Но тот только покачал головой, отказываясь от помощи.
Взойдя на помост, Чарльз Хэллуэй обернулся и помахал собравшимся. Ему ответили взрывом аплодисментов.
- Но ваша левая рука, сэр, - демонстрируя участие, проговорил м-р Дарк, - вы же не сможете стрелять...
- Я вполне управлюсь и одной рукой, - слегка побледнев, заявил м-р Хэллуэй.
- Ура! - завопил какой-то юный шалопай внизу.
- Правильно, Чарли, дай им! - одобрил мужской голос издали.
В толпе послышался смех, потом отдельные хлопки, с каждой секундой становившиеся все дружнее. М-р Дарк вспыхнул и поднял руки, словно преграждая дорогу звукам, весенним дождем освежавшим людей.
- Хорошо, хорошо! - прокричал он и добавил значительно тише: - Посмотрим, что из этого получится.
Человек-в-Картинках выхватил из стойки самую тяжелую винтовку и бросил через весь помост. Толпа разом выдохнула.
Чарльз Хэллуэй повернулся, подставил правую ладонь, и винтовка шлепнулась ему в руку. Он справился.
Публика зашумела, кое-где раздался свист. Ясно было, что грязную игру м-ра Дарка заметили и не одобряют. Счет рос не в его пользу.
Отец Вилли улыбнулся и поднял винтовку над головой. Толпа приветственно взревела.
Подставив грудь под накатывающуюся волну аплодисментов, Чарльз Хэллуэй еще раз попытался проникнуть взглядом сквозь Лабиринт. Он не мог видеть, но зато с уверенностью чувствовал замерших среди других иллюзий, почти превращенных в восковое подобие самих себя Вилли и Джима. Взглянул и тут же посмотрел на м-ра Дарка (пожалуй, тот проиграл еще одно очко, ибо не был готов к его взгляду), а потом - на незрячую ночную Гадалку. Бочком-бочком она все отступала подальше, но дрожащие ноги принесли ее прямо к кроваво-красному глазу большой мишени на заднике помоста.
- Мальчик! - неожиданно крикнул Чарльз Хэллуэй...
М-р Дарк вздрогнул.
- Мне в помощь нужен парнишка-доброволец, - объяснил м-р Хэллуэй. - Один кто- нибудь, - обратился он к собравшимся.
Несколько ребят в толпе задвигались.
- Мальчик! - снова в голос крикнул Чарльз Хэллуэй. - Погодите, у меня тут сын где-то был. Думаю, он не откажется. Вилли!
Ведьма замахала руками. Ей надо было понять, почему этот пятидесятичетырехлетний мужчина так нагло распоряжается на их территории, М-р Дарк аж завертелся на месте, словно подброшенный ударом еще не выпущенной пули.
- Вилли! - снова крикнул отец.
Посреди Воскового Музея сидел недвижимый Вилли.
- Вилли! Сынок! Иди сюда!
Люди в толпе завертели головами. Но никто не отзывался. М-р Дарк уже вернул самообладание и теперь поглядывал на противника сочувственно-заинтересованно. Видимо, он ждал чего-то, как, впрочем, и отец Вилли.
- Вилли! - снова воззвал Чарльз Хэллуэй. - Иди же, помоги своему старику! - В голосе отца звучал благодушный упрек. Вилли сидел не шевелясь среди восковых экспонатов музея. М-р Дарк ухмыльнулся.
- Вилли! Ты что, не слышишь меня, что ли?
Ухмылка м-ра Дарка стала еще шире.
- Вилли, шельмец! Да ответь же своему старику!
М-р Дарк словно получил удар поддых. Последний голос принадлежал какому-то мужчине из толпы. Вокруг засмеялись.
- Вилли! - пронзительно выкрикнула дородная матрона у края помоста.
- Вилли! - вторил ей басом джентльмен в котелке.
- Йо-хоо! - йодлем взвыл бородатый джентльмен неподалеку.
- Вилли! - дискантом заверещал какой-то малец.
По толпе, нарастая, гуляли волны хохота. Разноголосые крики угрожали слиться в единый мощный призыв.
- Вилл! Вилли! Вильям!!!
Тень мелькнула в льдистых зеркальных стенах. Ведьма покрылась крупными каплями холодного пота. Толпа разом смолкла. Чарльз Хэллуэй поперхнулся именем собственного сына.
У выхода из лабиринта, больше всего похожий на ожившую восковую фигуру, стоял Вилли.
- Вилли! - тихонько позвал отец.
Ведьма испустила жалобный стон. Вилли, незряче подняв лицо, деревянным шагом двинулся через толпу. Отец протянул сыну ружейный ствол, и, ухватившись за него, паренек влез на помост.
- Вот моя левая рука! - объявил Чарльз Хэллуэй.
Вилли никак не реагировал на дружные, напористые аплодисменты, которыми люди встретили его появление. М-р Дарк, казалось, и ухом не повел, но Чарльз Хэллуэй видел, как суетились его глаза, они, словно скорострельные пушки, вели беглый огонь по мальчику и старику на краю помоста, но то ли порох отсырел, то ли снаряды и вовсе оказались холостыми, толку от его пальбы не было никакого. Что- то не клеилось у него в последние минуты, он уже не был уверен в том, что хорошо помнит сюжет представления. Не знал сценария и Чарльз Хэллуэй, не знал, но прекрасно чувствовал. Именно эту пьесу писал он долгими библиотечными ночами, запоминал сюжетные ходы, рвал в клочки написанное, забывал и снова вспоминал. Он был уверен в режиссерских способностях своего "я", он играл по слуху, по наитию, по душе и сердцу! И вот...
Он улыбнулся Ведьме, и блеск его зубов больно отозвался в незрячих глазах. Она заслонила рукой зашитые веки за темными очками.
- Подходите поближе! - Чарльз Хэллуэй сделал приглашающий жест.
Толпа придвинулась. Помост стал островом, люди - морем вокруг.
- Посмотрите на мишень!
Ведьма попыталась растечься по собственным лохмотьям. Человек-в-Картинках тревожно обернулся налево, напрасно ища поддержки у Скелета, еще сильнее похудевшего за несколько последних минут; посмотрел направо - Карлик с довольным видом полного идиота пускал пузыри.
- Пулю, пожалуйста, - вполне миролюбиво попросил Чарльз Хэллуэй.

Предыдущая страница 17 Следующая страница


Надвигается беда 18

Кишащие полчища тварей на живом полотне и не подумали его услышать, соответственно не услышал и м-р Дарк.
- Пулю, с вашего позволения, - повторил Чарльз Хэллуэй. - У вашей Цыганки блоха на бородавке, попробую ее сшибить.
Вилли стоял неподвижно.
М-р Дарк явно колебался.
Снаружи волнующееся море голов расцветало улыбками - здесь, там, десяток, два, сотни белозубых бликов, - словно лунные отсветы на волнах прилива.
Человек-в-Картинках медленно достал пулю и протянул... мальчику. Вилли не заметил длинной волнистой руки. Пулю взял его отец.
- Пометьте своими инициалами, - машинально произнес м-р Дарк обязательную фразу.
- Ну, зачем же! Есть и кое-что получше! - усмехнулся Чарльз Хэллуэй. Он вложил пулю в равнодушную руку сына и достал перочинный нож. Взял пулю, пометил и вернул м-ру Дарку.
"Что? Что? Что происходит? - сонно думал Вилли. - Я знаю, что происходит. Я не знаю. Что? Что? Что?"
М-р Дарк внимательно рассмотрел нацарапанный на пуле полумесяц, не увидел в этой луне ничего особенного, зарядил ружье и снова грубо бросил старику. И снова Чарльз Хэллуэй ловко поймал оружие.
- Готов, Вилли?
Неподвижное лицо едва заметно наклонилось.
Чарльз Хэллуэй мельком взглянул в сторону Лабиринта. "Как ты там, Джим? Держись, паренек!"
М-р Дарк повернулся. Он собирался отойти, успокоить свою пыльную подругу, но замер, остановленный резким звуком открываемого затвора. Отец Вилли достал из ствола пулю и демонстрировал ее собравшимся. Она выглядела как настоящая, но Чарльз Хэллуэй помнил давно прочитанное им где-то описание этого трюка. Пуля делалась из твердого, раскрашенного под свинец воска. При выстреле воск мгновенно испарялся, из ствола вылетал лишь дым да горячий пар, а перед тем Человек-в-Картинках незаметно сует своей напарнице настоящую пулю. Ее не так уж трудно подменить, заряжая ружье. Ведьма подскакивает от выстрела, а потом показывает настоящую пулю, зажатую в желтых крысиных зубах. Фанфары! Аплодисменты!
Человек-в-Картинках оглянулся. Чарльз Хэллуэй держал в руках восковую пулю, явно принимая ее за настоящую, и озабоченно приговаривал:
- Давай-ка пометим ее получше, сынок...
Вилли держал пулю в бесчувственной руке, а старик перочинным ножом старательно наносил на чистую пулю все тот же загадочный лунный серп. Потом он лихо заслал ее в патронник.
- Готово? - раздраженно спросил м-р Дарк и взглянул на Ведьму. Она заколебалась, но в конце концов слабо кивнула.
- Готово! - отозвался Чарльз Хэллуэй.
Вокруг стояли безмолвно шатры, сдержанно дышала толпа людей, беспокойно шевелились уродцы. Ведьма замерла на грани истерики, где-то неподалеку неподвижной мумией восседал Джим, которого еще предстояло найти, в соседнем шатре электрические сполохи поддерживали видимость жизни в древнем старце, карусель застыла в ожидании конца представления и того момента, когда разойдется наконец надоевшая толпа и Карнавал разберется по-своему с дерзкими мальчишками и старым библиотечным уборщиком, попавшимися в ловушку" уже пойманными, просто надо подождать, пока их оставят наедине с Карнавалом.
- Вилли, - беззаботно болтал Чарльз Хэллуэй, поднимая вдруг потяжелевшее ружье, - давай свое плечо, мы его как подпорку используем. Прихвати-ка за ствол, так надежнее будет. - Мальчик послушно поднял руку. - Вот так, сынок. Отлично. Когда скажу: "Приготовились", задержи дыхание. Слышишь меня?
Рука Вилли слабо дрогнула в ответ. Он спал. Он видел сны. Этот сон был кошмаром. Во сне он услышал крик отца.
- Леди и джентльмены!
Человек-в-Картинках вонзил ногти в собственную ладонь, в мальчишеское лицо, спрятанное в кулаке. Вилли скрутила судорога. Ружье упало. Чарльз Хэллуэй и внимания не обратил.
- Леди и джентльмены! У меня левая - не того, вот сынок ее заменит. Сейчас мы с ним исполним перед вами самый рискованный, самый опасный, уникальный трюк с пулей!
Аплодисменты. Хохот.
Пятидесятичетырехлетний библиотечный уборщик проворно поднял ружье, словно это была привычная швабра, и снова водрузил на вздрагивающее плечо сына.
- Эй, Вилли, слышишь, сынок, давай врежем им за нас!
Да, Вилли слышал. Судорога стала отпускать его. М-р Дарк еще сильнее сжал кулак. Вилли снова затрясло.
- Прямо в яблочко врежем им, верно, сынок! Не подкачай, поднатужься! - скоморошничал отец. Толпа смеялась.
А Вилли и впрямь успокоился. Ствол ружья у него на плече замер. Суставы на стиснутой руке м-ра Дарка побелели, но мальчик оставался неподвижным. Волны смеха омывали его замершую фигурку. Отец не давал смеху погаснуть.
- Покажи-ка даме свои зубы, Вилли!
Вилли оскалился в сторону мишени.
Ведьма побледнела, как мучной куль.
Чарльз Хэллуэй тоже осклабился, старательно обнажив все свои оставшиеся зубы.
Ледяной озноб прокатился по телу Ведьмы.
- Гляди-ка, парень! - послышался голос из толпы. - У нее аж поджилки трясутся. Напугал так напугал! Во изображает!
"Вижу я", - с досадой подумал Чарльз Хэллуэй. Его левая рука безвольно висела вдоль тела, палец правой застыл на спусковом крючке винтовки. Ствол неподвижно лежит на плече Вилли, дуло устремлено в мишень, прямо в лицо Пыльной Ведьме; и вот настает последний миг. В патроннике восковая пуля. Господи! Да что может сделать кусочек воска? Испариться на лету? Глупость какая! Зачем они здесь, что они могут сделать? "Прекрати немедленно, - приказал он сам себе. - Все. Тихо. Никаких сомнений!" Он буквально чувствовал слова, теснившиеся во рту. Ведьма тоже слышала их.
Прежде чем последний теплый смешок замер в толпе, Чарльз Хэллуэй прошептал беззвучно, одними губами: "Я пометил пулю не лунным знаком. Это - моя улыбка. Моя улыбка - вот настоящая пуля в стволе!" Он не стал повторять и лишь помедлил, ожидая, пока до Ведьмы дойдет смысл его слов. И за миг до того, как слова эти прочел по губам Человек-в-Картинках, Чарльз Хэллуэй негромко и отрывисто приказал сыну: "Приготовились!"
Вилли перестал дышать. Неподалеку у затерянного среди восковых истуканов Джима слюна перестала течь из уголков губ. У мертво-живой куклы, привязанной ремнями к Электрическому Стулу, едва слышно зудел в зубах синий электрический огонек. Картинки м-ра Дарка вспотели от ужаса, когда их хозяин судорожно стиснул собственную ладонь. Поздно! Вилли даже не шелохнулся, даже не вздрогнул, ствол винтовки на его плече не двинулся. Отец хладнокровно скомандовал: "Пли!"
И грянул выстрел.

Глава 48

Один-единственный выстрел!
Ведьма судорожно вздохнула. Джим вздохнул среди восковых кукол. Вилли вздохнул во сне. Чарльз Хэллуэй сделал глубокий вдох. Чуть не захлебнулся воздухом м-р Дарк. Со всхлипом втянули воздух уродцы. Перевела дух толпа людей перед помостом.
Ведьма вскрикнула. Джим в музее выдохнул. Вилли на сцене взвизгнул, просыпаясь.
Человек-в-Картинках заревел, выпуская воздух из легких; он взмахнул руками, призывая события замереть, застыть. Но Ведьма падала. Ее тело сухо стукнулось о край помоста и рухнуло в пыль.
Чарльз Хэллуэй медленно, с неохотой, выдыхал теплый, обжитый в груди воздух. Дымящаяся винтовка зажата в правой руке, глаз - на линии прицела, но на том конце - только красная мишень и никакой Цыганки.
На краю помоста застыл м-р Дарк. Он впился глазами в толпу и пытался разобрать отдельные выкрики.
- Обморок!
- Да нет, поскользнулась просто.
- Застрелили!
Чарльз Хэллуэй подошел и встал рядом с Человеком-в-Картинках. Он тоже посмотрел вниз. Многое можно было прочесть в его взгляде: и удивление, и отчаяние, и радостное удовлетворение.
Старуху подняли и уложили на помост. Полуоткрытый рот Ведьмы, казалось, выражал удовольствие.
Чарльз Хэллуэй знал - она мертва. Еще мгновение - это поймут все. Он внимательно наблюдал за рукой м-ра Дарка. Вниз, еще ниже, коснуться, проверить, ощутить трепет жизни. М-р Дарк взял Ведьму за руки. Кукла. Марионетка. Он пытался заставить ее двигаться, но безжизненное тело не слушалось его. Тогда он призвал на помощь Скелета и Карлика, они трясли и двигали тело, норовя придать ему видимость жизни, а толпа потихоньку пятилась от помоста все дальше.
- ...мертвая!
- Раны не видно!
- Может, это шок у нее?
"Да какой там шок! - думал Чарльз Хэллуэй. - Боже мой, неужели это убило ее? Наверное, виновата другая пуля. Может, она случайно проглотила настоящую? Моя улыбка? О Иисусе!"
- Все о'кей! - воскликнул м-р Дарк. - Представление окончено! Все в порядке! Так и задумано! - Он не глядел на мертвую женщину, не глядел на толпу, не глядел даже на Вилли, моргавшего, как сова днем, только что выбравшегося из одного кошмара и готового провалиться в следующий. М-р Дарк кричал: - Все по домам! Представление окончено! Эй, там, гасите свет!
Карнавальные огни замигали и начали гаснуть. Толпа принялась разворачиваться, как огромная карусель, двинулась, густея под еще горевшими фонарями, словно надеясь отогреться, прежде чем шагнуть в ветреную ночь. Но огни продолжали гаснуть.
- Скорее! - торопил м-р Дарк.
- Прыгай! - шепнул отец Вилли.
Вилли соскочил с помоста и поспешил за отцом, все еще сжимавшим в руке винтовку, убившую Ведьму улыбкой.
Они были уже у входа в Лабиринт. Слышно было, как сзади, на помосте, топчется и сопит м-р Дарк.
- Карнавал закрывается. Всем - домой! Конец! Закрыто!
- Джим там, внутри?
- Джим? Внутри? - Вилли с трудом понимал происходящее. - Да! Да, внутри!
Посреди музея восковых фигур, по-прежнему неподвижный, сидел Джим
- Джим! - Голос, звавший его, протолкался через Лабиринт.
Джим шевельнулся Джим мигнул, вздохнул, встал и неуклюже заковылял к заднему выходу
- Джим! Подожди там! Я приду за тобой!
- Нет, папа, нет! - Вилли вцепился в отца.
Они стояли у первой зеркальной стены. Боль снова немилосердно терзала левую руку Чарльза Хэллуэя, поднималась к локтю, выше, еще немного, и ударит в сердце.
- Не надо, папа, не входи! - Вилли держал отца за правую руку.
Помост позади был пуст М-р Дарк покинул его Ночь смыкалась вокруг Вилли с отцом, огни гасли один за другим, ночь густела, наливалась силой, ухмылялась, выталкивала людей прочь, срывая последних посетителей, как запоздалые листья с деревьев, гнала по дороге...
Перед глазами Чарльза Хэллуэя перекатывались зеркальные валы, это был вызов, брошенный ему ужасом. Надо было принять его, шагнуть в зеркальное море, проплыть по холодным волнам, прошагать по зеркальным пустыням, прекратить, остановить распадение человеческого "я" в бесконечно отраженных поворотах Чарльз Хэллуэй знал, что ждет его Закроешь глаза - заблудишься, откроешь - познаешь отчаяние, примешь на плечи невыносимое бремя, которое вряд ли унесешь дальше двенадцатого поворота. И все же он отвел руки сына.
- Там Джим, Вилли, - только и сказал он - Эй, Джим, подожди! Я иду! - Отец Вилли шагнул в Лабиринт.
Впереди дробился и вспыхивал серебряный свет, опускались плиты темноты, сверкали стены, отполированные, отчищенные, промытые миллионами отражений, прикосновениями душ, волнами агоний, самолюбовании или страха, без конца бившимися о ровные грани и острые углы.
- Джим! - Чарльз Хэллуэй побежал Вилли - за ним.
Гасли огни. Их отражения меняли цвет То вспыхивала синяя искра, то сиреневая змейка струилась по зеркалам, отражения мигали, став тысячами свечей, угасающих под ледяным ветром.
Между Чарльзом Хэллуэем и Джимом встало призрачное войско - легион седовласых, седобородых мужчин с болезненно искаженными ртами.
"Они! Все они - это Я!" - думал Чарльз Хэллуэй.
"Папа! - думал Вилли у него за спиной - Ну что же ты! Не бойся. Все они - только мой папа!"
Да нет, не все. Вилли решительно не нравился вид этих угрюмых стариков. Посмотрите на их глаза! И так старые отражения дряхлели с каждым шагом, они дико размахивали руками в такт жестам отца, отгонявшего видения в зеркалах.
- Папа! Это же только ты!
Нет. Их там было больше.
И вот погасли все огни. Два человека, большой и маленький, замерли, невольно съежившись, в напряженно дышащей тишине.

Глава 49

Рука шебуршилась, как крот под землей. Рука Вилли потрошила карманы, хватая, определяя, выбрасывая. Он знал, что легионы стариков в темноте двинулись со стен, прыгают, теснят, давят и в конце концов уничтожат отца оружием своей сущности. За эти секунды, что летят, летят и уносятся навсегда, если не поторопиться, может произойти невесть что! Эти воины Будущего наступают, а с ними - все предстоящие тревоги, настоящие, подлинные отражения, с железной логикой доказывающие: да, вот таким станет отец Вилли завтра, таким - послезавтра, и дальше, дальше, дальше... Это стадо затопчет отца! Ищи! Быстро ищи! Ну, у кого карманов больше, чем у волшебника? Конечно, у мальчишки! У кого в карманах больше, чем в мешке у волшебника? Конечно, у мальчишки! Вот он!
Вилли выудил наконец спичечный коробок и зажег спичку.
- Сюда, папа!
"Стой!" - приказала спичка.
Батальоны в древних маскарадных костюмах справа застыли на полушаге, роты слева со скрипом выпрямились, бросая зловещие взгляды на непрошенное пламя, мечтая только о порыве сквозняка, чтобы снова рвануться в атаку под прикрытием тьмы, добраться до этого старого, ну вот же - совсем старого, а вот - еще старше, добраться до этого ужасающе старого старика и убить его же собственной неотвратимой судьбой.
- Нет! - произнес Чарльз Хэллуэй.
"Нет", - задвигался миллион мертвых губ.
Вилли выставил горящую спичку вперед. Навстречу из зеркал какие-то высохшие полуобезьяны протянули бутоны желтого огня. Каждая грань метала дротики света. Они незримо вонзались, внедрялись в плоть, кололи сердце, душу, рассекали нервы и гнали, гнали дерзкого мальчишку вперед, к гибели.
Старик рухнул на колени, собрание его двойников, постаревших на неделю, на месяц, год, пятьдесят, девяносто лет, повторило движение. Зеркала уже не отражали, они высасывали кровь, обгладывали кости и вот-вот готовы были сдуть в ничто прах его скелета, разбросать тончайшим слоем мотыльковую пыль.
- Нет! - Чарльз Хэллуэй выбил спичку из рук сына.
- Папа!
В обрушившейся тьме со всех сторон двинулась орда старцев.
- Папа! Нам же надо видеть! - Вилли зажег вторую, последнюю спичку.
В ее неровном свете он увидел, как отец оседает на пол, закрыв руками лицо. Отражения приседали, приспосабливались, занимали удобное положение, готовясь, как только исчезнет свет, продолжить наступление. Вилли схватил отца за плечо и встряхнул.
- Папа! - закричал он. - Ты не думай, мне и в голову никогда не приходило, что ты - старый! Папа, папочка! - В голосе слышались близкие рыдания. - Я люблю тебя!
Чарльз Хэллуэй открыл глаза. Перед ним метались по стенам те, кто был похож на него. Он увидел сына и слезы, дрожащие у него на ресницах, и вдруг, заслоняя отражения, поплыли образы недавнего прошлого: библиотека, Пыльная Ведьма, его победа, ее поражение, сухо треснул выстрел, загудела взволнованная толпа.
Еще мгновение он смотрел на своих зеркальных обидчиков, на Вилли, а потом... тихий звук сорвался с его губ, звук чуть погромче вырвался из горла. И вот он уже обрушил на Лабиринт, на все его проклятые времена, свой единственный громогласный ответ. Он широко раскрыл рот и издал ЗВУК. Если бы Ведьма могла ожить, она узнала бы его, узнала и умерла снова.

Глава 50

Джим Найтшед с разбегу остановился где-то на карнавальных задворках.
Где-то среди черных шатров сбился с ноги Человек-в-Картинках. Карлик застыл, Скелет обернулся через плечо. Все услышали... нет, не тот звук, который издал Чарльз Хэллуэй, другой, ужасный и длительный звук заставил замереть всех. Зеркала! Сначала одно, за ним - другое, третье, дальше, дальше, как костяшки стоящего домино, взрывались изнутри сетью трещин, слепли и падали звеня. Целую минуту изображения сворачивались, извивались, перелистывались, как страницы огромной книги, пока не разлетелись метеорным роем.
Человек-в-Картинках вслушивался в стеклянные перезвоны, чувствуя, как сеть трещин покрывает и его глазные яблоки, и они, того и гляди, начнут выпадать осколками. Это Чарльз Хэллуэй, словно мальчик-хорист, спел на клиросе сатанинской церкви прекрасную, высокую партию мягкого добродушного смеха и тем потряс зеркала до основания, а потом и само стекло заставил разлететься вдребезги. Тысячи зеркал вместе с древними отражениями Чарльза Хэллуэя кусками льда падали на землю и становились осенней слякотью под ногами. Все это наделал тот самый звук, не удержавшийся в легких пожилого человека. Все это смогло случиться из-за того, что Чарльз Хэллуэй наконец-то принял и Карнавал, и окрестные холмы, и Джима с Вилли, а прежде всего - самого себя и самое жизнь, а приняв, выразил свое согласие со всем на свете тем самым звуком.
Как только звук разбил зеркальную магию, призраки покинули стеклянные грани. Чарльз Хэллуэй даже вскрикнул, неожиданно ощутив себя свободным. Он отнял руки от лица. Чистый звездный свет омыл его глаза. Мертвяки-отражения ушли, опали, погребенные простыми осколками стекла под ногами.
- Огни! Огни! - выкрикивал далекий теплый голос.
Человек-в-Картинках метнулся и исчез среди шатров. Последний посетитель давно покинул Карнавал.
- Папа! Что ты делаешь? - Спичка обожгла пальцы Вилли, и он выронил ее. Но теперь и слабого звездного света хватало, чтобы увидеть, как настойчиво разгребает отец горы зеркального мусора, прокладывая дорогу к выходу.
- Джим?
Задняя дверь Лабиринта распахнута. Блики далеких фонарей слабо озаряют восковых убийц и висельников, но Джима среди них нет.
- Джим!
Они стояли у раскрытой двери и тщетно всматривались в тени между шатрами. Последний электрический фонарь на карнавальной земле потух.
- Теперь нам никогда не найти его, - проговорил Вилли.
- Найдем, - пообещал отец в темноте.
"Где?" - подумал было Вилли, но тут же насторожился и прислушался. Так и есть! Карусель запыхтела, калиоп начал пережевывать музыку. "Вот, - мелькнуло в голове Вилли, - если где и искать Джима, так возле карусели. Старина Джим! У него же еще бесплатный билет в кармане. Ну, Джим, ну, проклятый, старый... Не надо! - остановил он себя, - не проклинай его. Он уже и так проклят или вот-вот схлопочет. Ну как тут найдешь его! Ни спичек, ни фонарей. И нас ведь всего двое против всех этих... да еще на их собственной территории!"
- Как... - начал он, но отец остановил его. Чарльз Хэллуэй благоговейно произнес лишь одно слово: "Там". Вилли шагнул к посветлевшему дверному проему.
Ура! Господи, луна поднимается над холмами!
- Полиция?..
- Некогда. Тут минуты решают. Нам о троих людях надо думать.

Предыдущая страница 18 Следующая страница


19 Рей Бредбери

- Да не люди они, а уроды!
- Люди, Вилли. Перво-наперво Джим, потом - Кугер с его Электрическим Стулом, ну а третий - мистер Дарк со своим паноптикумом. Спасти первого, прикончить к дьяволу двух других, тогда и остальные уроды дорогу найдут. Ты готов, Вилли?
Вилли огляделся по сторонам, поднял глаза.
- Слава Богу, луна!
Крепко взявшись за руки, отец и сын вышли за дверь. Навстречу приветственно взметнулся ветер, взвихрил волосы на головах и пошел хлопать парусиной шатров, словно над лугом взлетал огромный воздушный змей.

Глава 51

Тени обдавали их запахом аммиака, лунный свет - запахом чистого речного льда.
Впереди сипел, стучал и свиристел калиоп. Вилли никак не мог разобрать, правильную музыку он играет или вывернутую.
- Куда теперь? - прошептал отец.
- Вон туда! - махнул рукой Вилли.
В сотне ярдов позади шатров разорвал темноту каскад синих искр.
"Мистер Электрико! - догадался Вилли. - Они пытаются поднять его. Хотят притащить на карусель, чтобы уж либо оживить, либо окончательно угробить. А если они и вправду оживят его, вот он рассвирепеет! И Человек-в-Картинках тоже. И все на нас с папой. Ладно. Джим-то где? И какой он? На чьей стороне? Да на нашей, конечно же! - попытался он уверить себя. Но тут же подумал: - А сколько живет дружба? До каких пор будем мы составлять одно приятное, круглое, теплое целое?"
Вилли взглянул налево. Там, полускрытый полотнищами шатра, стоял и чего-то ждал Карлик.
- Посмотри, папа! - тихонько вскрикнул Вилли. - А вон там - Скелет! - Действительно, напоминая давно засохшее дерево, неподвижно торчал высокий тощий человек. - Интересно, почему уроды даже не пробуют остановить нас?
- Потому что боятся.
- Кого? Нас?!
Отец Вилли, пригнувшись, словно заправский разведчик, выглядывал из-за угла фургона.
- Им уже прилично досталось. И они прекрасно видели, что стало с Ведьмой. Другого объяснения у меня нет. Посмотри на них.
Уроды мало чем отличались от подпорок шатров. Много их виднелось в разных местах луга. Прячась в тени, все они чего-то ждали. Чего?
Вилли попытался сглотнуть пересохшим горлом. Может, они не прячутся вовсе, может, просто собрались сматываться? или драться? Скоро м-р Дарк ка-ак свистнет, а они все ка-ак набросятся... а пока просто время не пришло. Опять же, м-р Дарк занят. Вот освободится и свистнет. Ну и что тогда делать? А почему - тогда? Надо попробовать так сделать, чтобы он вообще не свистнул.
Ноги Вилли умело скользили по траве. Отец крался впереди. Уроды провожали их остекленевшими под луной глазами.
Голос калиопа изменился. Теперь он звучал даже мелодично, и звуки печальным ручейком струились между шатров.
"Так! Вперед играет! - отметил про себя Вилли. - А раньше, значит, назад играл. Интересно, куда еще расти мистеру Дарку?" И вдруг до него дошло.
- Джим! - заорал Вилли.
- Тихо! - одернул его отец.
Но имя уже было сказано. Оно само рванулось из Вилли, как только он услышал заманчивые, завлекающие звуки. Джим где-то там, поблизости, затаился и гадает, покачиваясь в такт: каково это, стать шестнадцатилетним? А восемнадцатилетним? О, а вот еще лучше - двадцатилетним? Могучий вихрь Времени прикинулся летним ветерком и наигрывает веселенький мотивчик, обещая все-все на свете. Даже Вилли чуть заметно пританцовывает под музыку, вырастающую персиковым деревцем со спелыми плодами.
"Ну уж нет!" - Вилли категорически отверг все соблазны и заставил ноги перейти на другой ритм, шагать под собственный мотив и держать, держать его, горлом, легкими, костями черепа гася гнусавые звуки калиопа.
- Посмотри, - тихо сказал отец.
Впереди между шатрами двигалось диковинное шествие. В знакомом Электрическом Стуле, как султан в паланкине, ехала усохшая ископаемая фигура. Стул равномерно покачивался на плечах пятен темноты разных форм и размеров.
Тихий голос отца вспугнул их. Шествие разом подскочило и бросилось наутек.
- Мистер Электрико! - узнал Вилли. - Это его на карусель тащат! - Маленький парад скрылся за углом шатра. - Вокруг, за ними! - увлекая за собой отца, крикнул Вилли.
Калиоп расплывался медовыми сотами звуков. Он выманивал, вытаскивал, притягивал Джима, где бы тот ни скрывался.
А для м-ра Электрико музыка, значит, пойдет задом-наперед, и карусель завертится наоборот, сдирая старую кожу, возвращая годы.
Вилли споткнулся и пропахал бы носом землю, не поддержи его отец под локоть. В тот же миг из-за шатров вознесся целый хор звуков: лай, вой, причитания, плач. Звуки испускали искалеченные глотки уродов.
- Джим! Они Джима заполучили!
- Вряд ли, - пробормотал Чарльз Хэллуэй и добавил непонятно: - Может, это мы их заполучили.
Обогнув очередной шатер, они попали в маленькую пыльную бурю. Вилли зажмурился и зажал нос ладонью. Пыли было много. От нее исходил запах древних пряностей, сгоревших кленовых листьев. В воздухе было син° от пыли.
Чарльз Хэллуэй чихнул. Какие-то смутно видимые фигуры шарахнулись прочь от предмета странных очертаний, лежащего на полдороге между шатрами и каруселью. При ближайшем рассмотрении это оказался опрокинутый Электрический Стул с торчащими во все стороны ремнями, подставками и зажимами.
- А где же мистер Электрико? - растерянно проговорил Вилли. - То есть... мистер Кугер?
- Да вот это он, наверное, и есть, - ответил отец.
- Что - это?
Но ответ действительно был здесь, вокруг Вилли. Он взвихривался над дорогой, носился в воздухе осенним ладаном, щекотал в носу запахом древнего тимьяна.
"Вот так, - подумал Чарльз Хэллуэй, - оживить или угробить". Он представлял, как суетились они еще несколько минут назад, волоча древний пыльный мешок с костями на Электрическом Стуле без проводов, как пытались выходить сухую мумию, сохранить жизнь в кучке истлевшего праха, хлопьев ржавчины и давно прогоревших углей. В них не осталось ни единой искры, и никакому ветру не под силу раздуть в этом пепле огонек жизни. Но они пытались, и не единожды, только каждый раз в панике оставляли эту затею, потому что любой толчок грозил превратить древнего Кугера в кучу сопревших опилок. Уж лучше бы оставить его прислоненным к надежной жесткой спинке Электрического Стула, оставить чудо-экспонатом для публики, но они должны были попытаться еще раз, когда пала темнота, когда убралось наконец людское стадо, когда всех перепугала убийственная улыбка, и так нужен прежний Кугер - высокий, рыжий, неистовый. Но эта попытка оказалась роковой. С минуту назад последние легчайшие узы распались, последний засов, удерживавший жизнь за дверью тела, отскочил, и тот, кто был Основателем, сбросил последние скрепы и вознесся клубами пыли и вихрем осенних листьев. М-р Кугер, обмолоченный в последний урожай, затанцевал легчайшим прахом над лугами. Древнее зерно в силосной башне тела взметнулось мучной пылью и исчезло; было - и прошло.
- Нет, нет, нет, нет, - монотонно бормотал кто-то рядом.
Чарльз Хэллуэй тронул сына за руку. Оказывается, это Вилли бормотал монотонное "нет". Мысли его текли параллельно мыслям отца, он тоже видел все стадии: суету над останками, пыльный фонтан и удобренные травы вокруг... Теперь в лунном свете остался нелепый перевернутый Стул, а уроды, тащившие м-ра Кугера на последний костер, разбежались и попрятались в тени.
"Не от нас ли они разбежались? - подумал Вилли. - Что-то ведь заставило их бросить Стул. Или - кто-то?"
Кто-то! Вилли вытаращил глаза.
Перед ним, чуть поодаль, пустая карусель, поскрипывая, совершала свой обычный путь через Время. Неторопливо. Вперед.
А между ней и брошенным Электрическим Стулом стоял... уродец? Нет...
- Джим!
Отец ударил сына под локоть, и Вилли заткнулся.
"Или... но это же Джим?! - подумал он. - А где же тогда мистер Дарк? Наверное, где-то неподалеку. Кто еще мог запустить карусель? Кто еще мог притащить сюда всех: и Джима, и их с отцом?"
Джим отвернулся от перевернутого Стула и медленно двинулся дальше, к своему бесплатному аттракциону.
Перед ним лежала его всегдашняя цель. Бывало, он, как флюгер, поворачивался то в одну сторону, то в другую, колебался, завидев новые дали, порывался в каком- нибудь показавшемся симпатичным направлении, но вот сейчас наконец определился окончательно, вытянулся и завибрировал в силовом потоке музыкальных ветров. Он все еще пребывал в полусне. И он не смотрел по сторонам.
- Иди догони его, Вилли, - подтолкнул отец.
Вилли пошел. Джим был уже возле карусели. Поднял правую руку. Медные шесты, как спицы колеса, проплывали мимо, улетали в будущее. Они проникали в тело, подхватывали, тянули, как сироп, захватывали кости и разжеванной тянучкой тащили за собой. Отблеск надраенной меди лег на скулы Джима, стальной блеск мелькнул и остался в глазах. Джим подошел вплотную. Медные спицы постукивали его по ногтям протянутой руки, вызвякивая какой-то свой мотивчик.
- Джим!
Спицы мелькали мимо, сливаясь в медный рассвет в ночи. Музыка рванулась звонким фонтаном звуков.
- И-иииииии!
Джим подхватил музыкальный вопль.
- И-ииииии!
- Джим! - Вилли бежал и кричал на бегу.
Джим хлопнул ладонью по шесту, шест вырвался. Но набежал следующий, и ладонь Джима словно припаялась к нему. Сначала - запястье, потом - плечо, и, наконец, все еще не проснувшееся тело Джима оторвало от земли.
Вилли был уже рядом. Он успел схватить Джима за ногу, но не сумел удержать, и Джим поехал в плачущей ночи по огромному вечному кругу. Не потеряв инерции, Вилли бежал за ним.
- Джим, слезай! Джим, не бросай меня тут!
Центробежная сила отбросила тело Джима, он летел, держась за шест, под каким-то немыслимым, углом к плоскости круга, откинув в сторону другую руку, маленькую, белую, отдельную ладонь, не принадлежащую карусели, помнящую старую дружбу.
- Джим, прыгай!
Вилли, как вратарь за мячом, прыгнул за этой рукой... и промахнулся. Он споткнулся, удержался на ногах, но потерял скорость и сразу безнадежно отстал. Джим уехал в свой первый круг один. Вилли остановился, ожидая следующего появления... кого? Кто вернется к нему?
- Джим! Джим!
Джим проснулся! Через полкруга лицо его ожило, теперь им попеременно владели то декабрь, то июль. Он судорожно вцепился в шест и ехал, отчаянно поскуливая. Он хотел ехать дальше. Он ни за что не хотел ехать дальше. Он соглашался. Он отказывался. Он страстно желал и дальше купаться в ветровой реке, в блеске металла, в плавной тряске коней, колотящих копытами воздух. Глаза горят, кончик языка прикушен.
- Джим, прыгай! Папа, останови ее!
Чарльз Хэллуэй взглянул на пульт управления каруселью. До него было футов пятьдесят.
- Джим, слезай, ты мне нужен. Джим, вернись!
Далеко, на другой стороне карусели, Джим сражался со своими руками, с шестами, конями, завывающим ветром, наступающей ночью и звездным круговоротом. Он выпускал шест и тут же хватался за него. А правая рука откинута наружу, просит у Вилли хоть унцию силы.
- Джим!
Джим едет по кругу. Там внизу, на темном полустанке, откуда унесся навсегда его поезд, он видит Вилли, Вильяма Хэллуэя, давнего приятеля, юного друга, и чем дальше уносит его бег карусели, тем моложе будет казаться друг Вилли, тем труднее будет припомнить его черты... Но пока еще - вон он, друг, младший друг, бежит за поездом, догоняет, просит сойти, требует... чего он хочет?
- Джим! Ты помнишь меня?
Вилли отчаянно бросился вперед и достал-таки пальцы Джима, схватил ладонь.
Зябко-белое лицо Джима смотрит вниз. Вилли поймал темп и бежит вровень с внешним кругом карусели. Где же отец? Почему он не выключает ее? Рука у Джима теплая, знакомая, хорошая рука.
- Джим, ну пожалуйста!
Все дальше по кругу. Джим несет его. Вилли волочится следом.
- Пожалуйста!
Вилли попытался остановиться. Тело Джима дернулось. Рука, схваченная Вилли, рука, пойманная Джимом, прошла сквозь июльский жар. Рука Джима, уходящего в старшие времена, жила отдельно, она знала что-то свое, о чем сам Джим мог едва догадываться. Пятнадцатилетняя рука четырнадцатилетнего подростка. А лицо? Отразится ли на нем один оборот? Чье оно? Пятнадцатилетнего, шестнадцатилетнего юноши?
Вилли тянул к себе. Джим тянул к себе. Вилли упал на край дощатого круга. Оба уезжали в ночь! Теперь весь Вилли, полностью, ехал с другом Джимом.
- Джим! Папа!
"Ну и что? Раз уж не сумел стащить Джима, почему бы не поехать дальше вместе? Остаться вдвоем и пуститься в путь рука об руку". Что-то начало происходить в теле Вилли. В нем поднимались неведомые соки, застилали глаза, отдавались в ушах, покалывали электрическими иголками спину...
Джим закричал. И Вилли закричал тоже.
Их странствие длилось уже полгода, уже полкруга они путешествовали вдвоем, прежде чем Вилли решился, ухватив Джима покрепче, прыгнуть, отмахнуться от многообещающих взрослых лет, сигануть вниз, рвануть за собой Джима. Но Джим не мог отпустить шест, не мог отказаться от своей бесплатной поездки.
- Вилли! - впервые подал голос Джим, раздираемый между другом и кругом, одна рука - здесь, другая - там. Он не понимал, одежду с него сдирают или тело. Глаза у Джима стали алебастровыми, как у статуи. А карусель неслась! Джим дико вскрикнул, сорвался, нелепо перевернулся в воздухе и рухнул на землю.
Чарльз Хэллуэй дернул рубильник. Пустая карусель останавливалась. Кони притормаживали бег, так и не добравшись до какой-то далекой летней ночи.
Чарльз Хэллуэй опустился на колени вместе с Вилли возле неподвижного тела Джима, потрогал пульс, приложил ухо к груди. Невидящими глазами Джим уставился на звезды.
- О Боже! - закричал Вилли. - Он что, мертвый?

Глава 52

- Мертвый?.. - Отец Вилли коснулся лица, груди Джима. - Нет, я не думаю...
Где-то неподалеку тоненький голос позвал на помощь. Они подняли головы. К ним опрометью бежал мальчишка. Он то и дело оглядывался через плечо, спотыкался о растяжки шатров и задевал плечами билетные будки.
- Помогите! - истошно верещал он. - Помогите, он меня поймает! Я не хочу! Мама! - Малец подбежал и вцепился в Чарльза Хэллуэя. - Помогите, я потерялся. Возьмите меня домой, а то этот дядька в картинках поймает меня!
- Мистер Дарк! - выдохнул Вилли.
- Ага, он, он! - тараторил мальчишка. - Он за мной бежал.
- Вилли, - отец встал. -Позаботься о Джиме. Попробуй искусственное дыхание. Ну, пойдем, малыш.
Мальчонка тут же рванулся прочь. Чарльз Хэллуэй шел за ним и внимательно разглядывал тщедушное тельце, неправильной формы голову и откляченный зад. Они отошли от карусели футов на двадцать, и Чарльз Хэллуэй спросил:
- Послушай, дружок, как тебя зовут?
- Да некогда же! - истерично выкрикнул мальчишка. - Джед меня зовут. Идем быстрее.
Чарльз Хэллуэй остановился.
- Послушай-ка, Джед, - сказал он. Теперь мальчишка тоже остановился и нетерпеливо повернулся к нему. - А скажи-ка, сколько тебе лет?
- Девять мне, девять! Пойдем, мы же не успеем!
- Девять лет! - мечтательно повторил Чарльз Хэллуэй. - Отличная пора, Джед. Я никогда не был таким молодым.
- Чтоб мне провалиться... - начал мальчишка.
- Вполне возможно, - подхватил Чарльз Хэллуэй и протянул руку. Парнишка отшатнулся. - Похоже, ты боишься только одного человека, Джед. Меня.
- Чегой-то мне вас боятся? Кончайте вы. Почему?..
- Потому, что иногда зло оказывается безоружно перед добром. Потому, что иногда даже наигранные трюки не удаются. Не так-то просто столкнуть человека в яму. И "разделяй и властвуй" сегодня не пройдет, Джед. Куда ты думал отвести меня? В какую-нибудь львиную клетку? Придумал еще какой-нибудь аттракцион вроде зеркал или Ведьмы? А знаешь что, Джед? Давай-ка попросту засучим твой правый рукав, а?
Мальчишка сверкнул глазами и отскочил, но Чарльз Хэллуэй прыгнул за ним и схватил за шиворот. Вместо того чтобы возиться с рукавом, он просто сдернул с паренька рубашку через голову.
- Ну вот, Джед, так я и думал, - тихо произнес он.
- Ты... ты...
- Да, да, Джед, я. Но главное - это ты, Джед.
Все тело мальчишки покрывала татуировка. Змеи, скорпионы, прожорливые акулы теснились на груди, обвивали талию, корчились на спине маленького, холодного, дрожащего тела.
- Здорово нарисовано, Джед, - одобрил Чарльз Хэллуэй.
- Ты! - Мальчишка размахнулся и ударил.
Чарльз Хэллуэй даже не стал уворачиваться. Он принял удар, а потом сгреб мальчишку и крепко зажал под мышкой. Малец забился, задергался и отчаянно заверещал: "Нет!"
- Теперь только "да", Джед, - приговаривал Чарльз Хэллуэй, действуя одной правой рукой. Левая его не слушалась. - Зря дергаешься, я тебя не выпущу. Идея была хорошая: сначала разделаться со мной, потом добраться и до Вилли... А когда явится полиция, ты вроде бы и ни при чем, какой спрос с мальца? Карнавал? А что - Карнавал? Твой он, что ли?
- Ничего ты мне не сделаешь! - завизжал мальчишка.
- Может быть, и нет, но я попробую, - ласково пообещал Чарльз Хэллуэй, покрепче прихватывая своего пленника.
- Караул! Убивают! - заорал и заплакал парень.
- Да что ты, Джед, или мистер Дарк, или как тебя там еще, - укоризненно произнес Чарльз Хэллуэй. - Я и не думаю тебя убивать. По-моему, это ты собираешься себя прикончить. Ты же не можешь находиться долго рядом с такими людьми, как я. Да еще так близко!
- Отпусти, злодей! - застонал мальчишка, извиваясь в руках мужчины.
- Злодей? - Отец Вилли рассмеялся. Судя по рывкам Джеда, звуки простого смеха доставляли ему не больше удовольствия, чем рой рассерженных пчел. - Злодей, говоришь? - Руки мужчины еще крепче прихватили маленькое тело. - И это ты говоришь, Джед? Уж чья бы корова мычала! Со стороны оно, может, так и выглядит. Злу добро всегда кажется злом. Но я буду делать только добро. Я буду держать тебя долго, держать и смотреть, что сделает с тобой добро. Я буду делать тебе добро, Джед, мистер Дарк, мистер Хозяин Карнавала, паршивый мальчишка, буду делать до тех пор, пока ты не скажешь мне, что стряслось с Джимом. Лучше тебе разбудить его, лучше вернуть его к жизни. Ну!
- Я не могу, не могу... - ломкий голос уходит в тело, как в колодец, глубже, глуше, - не могу...

Предыдущая страница 19 Следующая страница


Надвигается беда 20

- Не хочешь?
- ... не могу.
- O'кей, приятель. Тогда вот так и вот так...
Со стороны их можно было принять за отца с сыном, встретившихся после долгой разлуки. Мужчина поднял раненую руку и потрогал синяк на скуле, оставшийся после удара мальчишки, потрогал и улыбнулся. Толпа картинок на теле мальчика бросилась врассыпную. Глаза маленькой бестии с ужасом впились в раздвинутые улыбкой губы мужчины. Это была та самая улыбка, которая недавно поразила насмерть Пыльную Ведьму.
Мужчина крепко прижимал к себе мальчишку и думал: "У Зла есть только одна сила, та, которой наделяем его мы. От меня ты ничего не получишь. Наоборот, я заберу у тебя все. И тогда тебе останется только погибнуть".
В глазах мальчика метались огни, словно отражения близко горящей спички. Но из глубины поднимался страх, и пламя в глазах тускнело, выцветало, гасло и, наконец, погасло совсем. И тогда вся толпа, весь конклав чудищ рухнули и придавили маленькое тело к земле.
Наверное, их падение должно было сопровождаться грохотом, как от горного обвала, но на самом деле в воздухе разнесся всего лишь шелест, как будто японский бумажный фонарик уронили в пыль.

Глава 53

Чарльз Хэллуэй долго не мог отдышаться. Трепетные тени заполнили полотняные аллеи. Среди теней угадывались уродливые фигуры. Их так долго вскармливали их собственными грехами и страхами, что теперь и они не сразу смогли прийти в себя; держась за шесты и веревки, многие постанывали и поскуливали от неуверенности. Скелет решил выбраться из надежной тени поближе к свету. Карлик, еще не догадываясь, а только подозревая о своем прежнем обличье, боком, как краб, подобрался к карусели и теперь таращился на Вилли, склонившегося над Джимом, и его отца, почти в той же позе застывшего в изнеможении над другим детским телом. Тем временем карусель дотянула последний оборот и встала, как паром, уткнувшийся в заросший травой берег.
Карнавал превратился в огромный темный камин. В разных уголках тлели угли настороженных взглядов его обитателей. Все они тянулись к одному месту.
Там лежал под луной разрисованный мальчик по имени Дарк.
Там лежали поверженные драконы, разрушенные башни, сраженные чудовища мрачных, древних эр: птеродактили уткнулись в землю, как сбитые самолеты, страшные раки выброшены на берег отливом жизни. Изображения двигались, меняли Очертания, дрожали по мере того, как холодела маленькая плоть. Циклопий глаз на пупке подмигивал сам себе, шипастый трицератопс ослеп и впал в буйство, картинки, все вместе и каждая в отдельности, прижившиеся на теле большого м-ра Дарка, теперь ссохлись и стали напоминать микроскопическую вышивку, этакий расшитый платочек, наброшенный на костлявые плечи.
Из темноты выступали новые уроды. Лица их напоминали цветом несвежую постель - арену их поражений в битве за собственные души. Тени медленно перемещались по кругу, образуя хоровод вокруг м-ра Хэллуэя и неподвижного тела на земле.
Вилли размеренно поднимал и опускал руки Джима и совершенно не обращал внимания на собравшихся вокруг зрителей. Они, впрочем, не докучали ему. Казалось, многие из них стояли, полностью поглощенные своим собственным дыхательным процессом. Искаженные рты со всхлипами втягивали ночь, откусывали от нее большие куски и заглатывали, словно долгие годы прожили на голодном пайке.
Чарльз Хэллуэй следил за метаморфозами картинной галереи, сосредоточенной на небольшом пространстве лежащего у его ног тела. Оно остывало на глазах. Смерть вышибала подпорки из-под крошечных кошмарных композиций, каллиграфические надписи искажались, скрученные жгутами пресмыкающиеся разворачивались поникшими знаменами проигранной войны, и вот они уже бледнеют, растворяются, исчезают, одно за другим покидают маленькое тело.
Уроды вокруг беспокойно зашевелились. Казалось, лунный свет впервые дал им возможность оглядеться. Одни потирали запястья, не понимая, куда делись наручники, другие ощупывали шеи, пытаясь обнаружить привычное ярмо, так долго пригибавшее их к земле. Все недоуменно моргали, не смея поверить увиденному: возле застывшей карусели лежал клубок бед, средоточие их несчастий. Они пока не осмеливались подойти, наклониться, потрогать этот холодный лоб и только взирали в оцепенении, как бледнеют их гротескные портреты, как тает экстракт их жадности, злобы, язвящей вины, слепых убеждений, как распадаются ловушки картинок по мере того, как тает этот невеликий сугробик грязноватого снега. Вот поблек Скелет, за ним потекло и испарилось изображение уродливого Карлика, вот и Пьющий Лаву освободился от осенней плоти, а за ним меняется цвет Черного Палача из Лондонских Доков, взлетел и растворился Человек-Монгольфьер, похудел и стал невидимкой Толстяк, вспорхнула и исчезла в воздухе целая группа, а смерть все протирала и протирала дочиста грифельную доску тела.
И вот уже перед Чарльзом Хэллуэем лежал просто маленький мертвый человек: чистая, без единого пятнышка, кожа, пустые глаза, устремленные на звезды.
- Ах-ххх! - хором вздохнули странные люди, столпившиеся в тени вокруг.
А потом... Может, старый калиоп вякнул в последний раз, может, гром, ночующий в облаках, повернулся во сне на другой бок - все вокруг пришло в движение. Уродов охватила паника. Свобода бросила их в разные стороны, как камни из пращи. Не стало своего шатра, не стало грозного Хозяина, не стало самого темного закона, сбивавшего их в кучу. Они разбегались.
Должно быть, на бегу они цеплялись за веревки и выдергивали колья растяжек, и теперь само небо, колыхнувшись, начало беспорядочно свертывать и комкать вздыхающие шатры. Веревки взвивались с шипением, гневно хлестали по траве. Как темный испанский веер, сложился шатер-зверинец. Вокруг качались и падали шатры поменьше. Обнажился и зашатался бронтозаврий костяк главного балагана уродов. Мгновение он помедлил в нерешительности, плавно взмахнул кожистыми, как у птеродактиля, крыльями, и Ниагарой хлынул вниз. Три сотни пеньковых змей взвились в воздух. Черные шесты с треском подломились. Они стали выпадать, как гнилые зубы из огромной челюсти; пыльные полотнища хлопотливо забились, пытаясь взлететь и опадая, умирая от самой обычной силы тяжести, задыхаясь под собственным весом.
Огромный вздох исторг наружу жаркие испарения чужих земель, взметнул в воздух тучи конфетти из тех времен, когда еще не было венецианских каналов, над лугом огромными питонами зазмеились густые струи леденцовых запахов. Балаган падал, тоскуя и жалуясь; натиск падения одолел наконец три центральные опоры, и они сломались, как будто три пушки выпалили одна за другой.
Шквал, пронесшийся над лугом, заставил вскипеть безумный калиоп. Под его пронзительное сипение всплеснули руками изображения уродов на вымпелах и знаменах, потом древки качнулись и уронили полотнища на землю.
Возле карусели остался стоять лишь Скелет. Вот он сложился пополам, нагнулся и поднял фарфоровое тело, бывшее некогда м-ром Дарком. Выпрямился, постоял и зашагал прочь, в поля. Вилли смотрел, как тощий человек со своим грузом поднялся на взгорок и скрылся вослед сгинувшему карнавальному племени.
Вилли нахмурился. Кугер, Дарк, Скелет, Карлик - куда же вы все? Не убегайте, вернитесь! Мисс Фолей, где вы? М-р Крозетти, все кончилось, можно передохнуть. Здесь уже не страшно, вернитесь!
Нет. Они бегут, и видно, будут бежать вечно, пытаясь обогнать самих себя. И ветер ворошит траву, сдувая все следы.
Вилли снова повернулся к Джиму, снова давил ему на грудь, давил и отпускал, давил и отпускал, потом, дрожа, коснулся щеки Друга.
- Джим?
Но Джим оставался холоден, как вскопанная земля.

Глава 54

Только отголосок тепла хранило тело, только легкий оттенок цвета оживлял кожу щек. Вилли взял Джима за руку - пульса не было, приложил ухо к груди - тихо, совсем тихо.
- Он умер!
Чарльз Хэллуэй подошел, опустился на колени и тоже потрогал неподвижную грудь Джима.
- Кажется, нет, - неуверенно произнес он. - Не совсем...
- Совсем! - Слезь! хлынули из глаз Вилли.
Отец не дал начаться истерике и как следует встряхнул сына.
- Прекрати! - крикнул он. - Хочешь его спасти?
- Поздно, папа. Ой, папа!
- Заткнись и слушай!
Долго сдерживаемые рыдания прорвались наружу. Отец коротко размахнулся и ударил сына по щеке, раз и еще раз. После третьего раза слезы удалось на время остановить.
- Пойми, Вилли, - отец свирепо ткнул в него пальцем, - всем этим проклятым даркам твои слезы - бальзам на душу. Господи Иисусе, чем больше ты ревешь, тем больше соли слизнут они с твоего подбородка. Ну, рыдай, а они будут сосать твои охи и ахи, как коты валерьянку. Вставай! Встань, кому говорю! Прыгай! Скачи, вопи, ори, пой, Вилли, а главное - смейся! Ты должен хохотать, должен - и все!
- Я не могу!
- Кому нужно твое "не могу"? Ты должен. Больше у нас нет ничего. Я знаю, так уже было в библиотеке. Ведьма удрала. Боже мой, ты бы видел, как она улепетывала! Я убил ее улыбкой, понимаешь, Вилли, одной-единственной улыбкой. Людям осени не выстоять против нее. В улыбке - солнце, оно ненавистно им. Не воспринимай их всерьез, Вилли!
- Но...
- Никаких "но", черт возьми! Ты видел зеркала. Вспомни, они показали меня дряхлой развалиной, показали, как я обращаюсь в труху. Это же простой шантаж. То же самое они сделали с мисс Фолей, и у них получилось. Она ушла с ними в Никуда, ушла с этими дураками, восхотевшими всего! Всего! Бедные проклятые дураки! Это же надо придумать - порезаться об Ничто. Ну, чисто дурной пес, бросивший кость ради отражения кости в пруду.
Вилли, ты же видел: бам! бам! Ни одного зеркала не осталось. Они рассыпались, как льдины на солнце. У меня ничего не было: ни ножа, ни ружья, даже рогатки не нашлось, только язык, только зубы, только легкие, и я разнес эти паршивые зеркала одним презрением! Бросил на землю десять миллионов испуганных дураков, дал возможность настоящему человеку встать на ноги. Теперь поднимайся ты, Вилли!
- Но Джим... - начал Вилли.
- Он и здесь и там. С Джимом всегда так, ты же знаешь. Он не мог пропустить ни одного искушения и вот теперь зашел слишком далеко, может, совсем ушел. Но ты же помнишь, он боролся, он же руку тянул, хотел спрыгнуть. Ну так мы закончим за него. Вперед! Вилли шевельнулся. Дернул плечом.
- Беги!
Вилли шмыгнул носом. Отец шлепнул его по щеке, и слезы разлетелись мелкими звездочками.
- Прыгай! Скачи! Ори!
Отец подтолкнул Вилли, сделал пируэт, лихорадочно пошарил в карманах и достал что-то блестящее. Губная гармошка! Дунул.
Вилли остановился, опустил руки и уставился на Джима. И тут же схлопотал от отца по уху.
- Хватит пялиться! Двигай!
Вилли сделал шажок. Отец выдул из гармошки смешной аккорд, дернул Вилли за локоть, подбросил его руки.
- Пой!
- Что петь?
- Боже мой, мальчик, пой хоть что-нибудь!
Гармошка фальшиво изобразила "Вниз по реке".
- Папа! - Вилли едва двигался и мотал головой от свинцовой усталости во всем теле. - Папа! Глупо же!
- Точно! Куда уж глупей! Нам только этого и надо, дурачина-простофиля! И гармошка дурацкая. И мотивчик тоже, я тебе скажу. - Отец выкрикивал и подскакивал, как танцующий журавль.
Нет, этого пока мало. Но, кажется, он уже переломил настрой.
- Давай, Вилли! Чем громче, тем смешнее. Ишь чего захотели - слезы лакать! Не вздумай дать им ухватиться за твой плач, они из него себе улыбок нашьют. Будь я проклят, если смерти удастся пощеголять в моей печали! Ну же, Вилли, оставь их голодными. Отпусти на волю свои руки-ноги. Дуй!
Он схватил Вилли за хохол на макушке и дернул.
- Ничего... смешного...
- Наоборот. Все смешно. Ты только на себя погляди! А я? Чарльз Хэллуэй корчил жуткие рожи, таращил глаза, тянул себя за уши, скакал, как влюбленный шимпанзе, из вальса срывался в чечетку, выл на луну и тормошил, тормошил Вилли.
- А смешнее смерти вообще ничего нет, разрази ее гром! Видали мы ее в белых тапочках. А ну, давай "Вниз по реке". Как там? "Трам-пам, далеко!" Ну, Вилли, и голосок у тебя! Прямо отощавшее девчоночье сопрано. Жаворонок накрылся медным тазом и чирикает. Давай скачи!
Вилли хихикнул, прошелся петушком, присел пару раз. К щекам прилила кровь. В горле что-то дергалось, как будто лимонов наелся. Он уже ощущал, как грудь распирает предчувствие смеха.
Отец извлек из гармошки какое-то подобие мотива.
- "Там, где все старики..." - затянул Вилли.
- "Остаются навсегда..." - подхватил отец.
Шарк, стук, прыг, скок.
Ну и где Джим? Да не до него сейчас. Забыли. Отец пощекотал Вилли под ребрами.
- "Там девицы молодые..."
- "Будут петь ду-да-да!" - грянул Вилли. - "Ду-да-да", - поймал он мотив. В горле щекотало. В груди надувался шар.
- "А проселочек у речки..."
- "Миль пяти в длину всего!"
Мужчина с мальчиком изобразили менуэт.
Это случилось на следующем танцевальном коленце. Шар внутри у Вилли стремительно разрастался. Вот он уже выпирает из горла, вот раздвинул губы в улыбке.
- Ты чего это? - Отец лязгнул зубами.
Вилли фыркнул.
- Кажись, не в той тональности спел, - сконфуженно произнес отец.
Шар в груди Вилли взорвался. Он захохотал.
- Папа! - он подпрыгнул. Схватил отца за руку и забегал по кругу, крякая и кудахча. Ладони били по коленям, пыль летела столбом.
- "О Сюзанна!"
- "Ты не плачь обо мне!"
- "Я пришел из Алабамы..."
- "И банджо мое..."
- "При мне!" - хором выкрикнули они.
Гармошка хрюкнула и выдала истошный фальшивый визг. Чарльз Хэллуэй, не обращая на это внимания, требовал от нее какую-то плясовую собственного изобретения, изгибался, подпрыгивал и никак не попадал ладонью по своей пятке.
Они кружились, сталкивались, бодались и дышали все запаленнее: ха! ха!
- О Боже мой, ха! Вилли, сил нет! Ха-ха!
Они хохотали как безумные, и вдруг посреди хохота кто-то чихнул. Отец и сын повернулись. Вгляделись.
Кто это там лежит в лунном свете? Джим, что ли? Найтшед? Это он чихает? И щеки порозовели?
Да ладно! Отец сгреб и закружил Вилли, попискивая гармошкой. Они прошлись в дикой самбе раз, другой, перепрыгнули через Джима, попавшегося на дороге.
- "Ктой-то там на кухне с Диной?" - горланили они.
- "Я-то знаю, что за гусь!"
Джим провел языком по губам. Никто этого даже не заметил. А если и заметил, то не подал виду. Джим открыл глаза. Первое, что он увидел, были два идиота, скакавшие в пыли. Джим помотал головой: не может быть. Он шел через годы, вернулся Бог весть откуда, а ему даже "Эй!" никто не сказал. Дергаются как припадочные. Обидные слезы защипали глаза, но еще прежде слез из горла проскользнул смешок, за ним - другой. Джим расхохотался. Нет, ну они точно ополоумели, этот Вилли со своим стариком. Скачут как гориллы, пыль столбом, и морды у обоих при этом загадочные. Они вились вокруг Джима, хлопали себя по коленкам и с оттопыренными ушами трясли над ним головами. И они смеялись. Все время смеялись. Волны их веселья омывали Джима с головы до ног, и казалось, смех не иссякнет, даже если рухнут небеса или разверзнется земля.
Глядя на друга, Вилли скакал как сумасшедший и с восторгом думал: "Он не помнит! Не помнит, что был мертвый, а мы не скажем ему, никогда-никогда не скажем! Ду- да-да! Ду-да-да!"
Ни Вилли, ни отец не крикнули: "Привет, Джим! Давай с нами!", нет, они просто протянули руки, словно он случайно, ну, например, споткнувшись, выпал из их круга, и дернули его обратно. И Джим взлетел. А когда опустился на землю среди них, то уже плясал с ними вместе. Теперь, крепко сжимая горячую руку Джима, Вилли точно знал: они дурачились не зря. Это их вопли, прыжки и нелепые рожи вливали в Джима живую кровь. Они приняли его, как повитуха принимает новорожденного, встряхнули, похлопали по спинке, и Джим задышал.
Отец пригнулся, Вилли с ходу перемахнул через него и тут же пригнулся сам. Чехарда сразу пошла замечательно, в хорошем темпе, и вот уже Вилли и отец стоят пригнувшись друг за другом и ждут прыжка Джима. Джим прыгнул раз, другой... но одолел только половину спины Чарльза Хэллуэя, и они всей кучей, с совиным уханьем и ослиным гоготом, покатились в траву. Все трое чувствовали себя словно в Первый День Творения, когда Радость еще не покинула Сад Господень.
Охая, они уселись на траве, похлопывая друг друга по плечам, разобрались с ногами - где чьи? - и обменялись счастливыми взглядами, немножко пьяные от пережитого веселья. А потом, насмотревшись на соседа, наулыбавшись, посмотрели на луг.
Поверх слоновых могил рухнувших шатров лежали перекрещенные шесты. Ветер шевелил складки, как лепестки огромной черной розы.
Мир вокруг спал, и только они, троица уличных котов, довольно жмурились на луну.
- Что это было? - сиплым от недавнего смеха голосом выговорил наконец Джим.
- Э-э, чего только не было! - воскликнул Чарльз Хэллуэй.
Все трое снова рассмеялись, но вдруг Вилли схватил Джима за руку и заплакал.
- Эй, - тихонько сказал Джим и снова повторил нежно: - Эй, ну...
- Джим, ох, Джим, - уже не сдерживался Вилли, - Джим, мы с тобой всю жизнь друзьями будем...
- Это уж точно, - тихо и серьезно подтвердил Джим.
- Ладно, все в порядке, - сказал Чарльз Хэллуэй. - Теперь можно и поплакать. Из лесу выбрались, это главное. Дома еще насмеемся.
Вилли отпустил Джима и теперь стоял, с гордостью глядя на отца.
- Ой, папа, ты же такое сделал!..
- Не я один. Мы вместе сделали.
- Без тебя бы ничего не вышло. Значит, я просто не знал тебя, но зато теперь-то уж точно знаю.
- Ну да?
- Ей-богу!
Каждому из них казалось, что голову другого окружает влажное, мерцающее сияние.
- Годится! - согласился отец и протянул руку.
Вилли схватил ее и потряс. Получилось смешно, и недавние слезы как-то сами собой высохли. Теперь они смотрели на следы, уходящие по росе в холмы.
- Папа, они вернутся? Как ты думаешь?
- И да, и нет. - Отец убрал в карман губную гармошку. - Они не вернутся. Будут другие, похожие. Не обязательно Карнавал, одному Богу известно, под какой личиной они явятся в следующий раз. Может, уже на восходе, может, ближе к полудню или в крайнем случае на закате, но они придут.
- Нет! - невольно воскликнул Вилли.
- Да, сынок. Теперь уж всю жизнь придется быть начеку. Все только начинается.
Они неторопливо обогнули карусель.
- А как же мы их узнаем? - допытывался Вилли. - На кого они будут похожи?
- Может быть, они уже здесь, - тихо ответил отец.

Предыдущая страница 20 Следующая страница


21 Рей Бредбери

Оба друга быстро огляделись. Но поблизости была только карусель да они сами. Тогда Вилли поднес руки к лицу и внимательно осмотрел их, перевел взгляд на Джима и снова - на отца.
Чарльз Хэллуэй кивнул. Только один раз. Потом взялся за медный шест и легко вскочил на карусель. Вилли встал рядом с ним. И Джим тоже. Джим потрепал гриву черного жеребца, Вилли погладил коня по шее. Огромный круг плавно накренился на волнах ночи.
"Только три кружочка вперед, - подумал Вилли. - Ну, поехали!"
"Четыре круга вперед, приятель, - подумал Джим. - Поживее!"
"Всего десять кругов назад, - подумал Чарльз Хэллуэй. - Господи!"
Каждый из них по глазам понял мысли другого.
"Неужели так легко?" - подумал Вилли.
"Всего-то разочек", - подумал Джим.
"Только начни, - думал Чарльз Хэллуэй, - и уже не остановишься. Еще круг, и еще один. А после начнешь друзьям предлагать прокатиться, и другим тоже..."
Все трое одновременно вздрогнули от одной и той же мысли:
"...и вот ты уже катаешь Хозяина карусели... и уродов, владельца маленького кусочка вечности в темном бродячем цирке..."
"Да, - сказали они глазами, - может быть, они уже здесь". Чарльз Хэллуэй покопался в инструментальном ящике и вытянул небольшую кувалду. Тщательно примерившись, он разбил основные шестерни, потом, вместе с ребятами, обошел карусель и поработал над распределительным щитом, пока он не разлетелся вдребезги.
- Может, и ни к чему, - задумчиво проговорил он. - Уродов нет, а без них, без их энергии она и работать не будет, но все-таки... - И он еще раз трахнул кувалдой в центр механизма, после чего отшвырнул ее прочь.
- Должно быть, за полночь уже.
Часы на здании мэрии, часы на баптистской церкви, часы на католических церквах дружно пробили полночь. Ветер принес облачко семян Времени.
- Кто последний до семафора, тот - старая тетка!
Мальчишки рванулись, как пули из пистолета.
Лишь мгновение помедлил старик. Смутная боль шевельнулась в груди. "Ну и что будет, если я побегу? - думал он. - Умру? Эка важность! А вот то, что перед смертью, - это важно по-настоящему. Мы славно поработали сегодня, такую работу даже смерть не испортит. Ребята вон как дунули... почему бы и мне... не последовать?"
Так он и сделал.
Господи! Как здорово вспарывать росное одеяло на потемневшей траве. Мальчишки неслись, как пони в упряжке. Может, когда-нибудь придет такое время, что кто-то добежит до цели первым, а кто-то - вторым, а то и вовсе не добежит. Когда- нибудь... только не сейчас. Эта первая минута нового дня не годилась для такого. На бегу не было времени разглядывать лица - кто старше, кто моложе. Это был уже другой, новый день октября, и в этом году он оказался куда лучше прочих, хотя час назад и мысли такой ни у кого не возникло бы. Луна в компании со звездами в великом кружении уходила к неизбежному рассвету. Потом она исчезнет, и от слез этой ночи не останется ни следа. Вилли бежал, смеялся и пел, Джим деловито проводил пресс-конференцию сам с собой, и так они мчались к городу по стерне, и город, где им еще сколько-то лет жить напротив друг друга, надвигался все быстрее.
А сзади трусил пожилой мужчина со своими то добродушными, то печальными мыслями.
Наверное, мальчишки невольно притормаживали, а может, наоборот, Чарльз Хэллуэй наддал. Ни они, ни он не могли бы сказать, как оно было на самом деле. Но главное не в этом. Главное, мужчина был у семафора одновременно с ребятами.
Вилли хлопнул ладонью по столбу, и Джим хлопнул ладонью по столбу, но в тот же самый момент и по тому же самому столбу семафора хлопнула рука Чарльза Хэллуэя.
Тройной победный клич зазвенел на ветру.
Чуть позже, под бдительным присмотром луны, трое оставили позади луга и вошли в город.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1. Прибытие (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 6)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 7)
    • Глава 21 (Страница 7)
    • Глава 22 (Страница 7)
    • Глава 23 (Страница 8)
    • Глава 24 (Страница 8)
  • Часть 2. Погоня (Страница 9)
    • Глава 25 (Страница 9)
    • Глава 26 (Страница 9)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 10)
    • Глава 29 (Страница 10)
    • Глава 30 (Страница 11)
    • Глава 31 (Страница 11)
    • Глава 32 (Страница 11)
    • Глава 33 (Страница 12)
    • Глава 34 (Страница 12)
    • Глава 35 (Страница 12)
    • Глава 36 (Страница 14)
    • Глава 37 (Страница 14)
    • Глава 38 (Страница 14)
    • Глава 39 (Страница 14)
    • Глава 40 (Страница 14)
    • Глава 41 (Страница 15)
    • Глава 42 (Страница 15)
    • Глава 43 (Страница 16)
    • Глава 44 (Страница 16)
  • Часть 3. Исход (Страница 16)
    • Глава 45 (Страница 16)
    • Глава 46 (Страница 17)
    • Глава 47 (Страница 17)
    • Глава 48 (Страница 18)
    • Глава 49 (Страница 18)
    • Глава 50 (Страница 18)
    • Глава 51 (Страница 19)
    • Глава 52 (Страница 19)
    • Глава 53 (Страница 20)
    • Глава 54 (Страница 20)


Рей Бредбери

Надвигается беда

Перевод - Н. Григорьева и В. Грушенецкий

 Читать книгу

Аннотация

Очень серьёзное и тяжёлое произведение знаменует отход Брэдбери от традиционной манеры изложения образов. Повесть изобилует метафорами, различными символами, мистикой. Здесь Брэдбери занимается проблемами противостояния светлого и тёмного начала в человеке, выводя на свет самые затаённые желания, страхи и искушения под масками жителей Гринтауна, сталкивающихся с мрачными Людьми Осени. На русском языке этот роман публиковался под несколькими разными названиями: «Чую, что зло грядёт», «…И духов зла явилась рать», «Недобрый гость» и другие. Название является строчкой из «Макбета» Шекспира и перевод неоднозначен.

Создание книги: Алекс aka Iniquity (alex_war@list.ru)
Программа: ChmBookCreator
Исправление ошибок: Алекс aka Iniquity
Файл взят с http://www.raybradbury.ru
Над дизайном работали: Spider, Elfin, Angel


Рей Бредбери - Биография

Рей Бредбери

На основную страницу

Биография

Склонность к литературно-журналистской деятельности обнаружилась еще у деда Рэя, издателя газет в штате Иллинойс на рубеже XIX-XX вв. Отец же писателя - Леонард Сполдинг Брэдбери (1890-1957) - работал электромонтером. С будущей своей женой шведкой Эстер Мари Моберг (1888-1966) он познакомился в городке с индейским названием Уокиган, расположенном к северу от Чикаго на берегу озера Мичиган. Молодая небогатая пара не отличалась особой набожностью, зато увлекалась идущим в гору киноискусством.

Рэй Дуглас Брэдбери родился 22 августа 1920 г. Второе имя Дуглас было ему дано в честь знаменитого актера немого кинематографа Дугласа Фербенкса. С детства он рос в атмосфере "большой семьи", окруженный любящими и заботливыми родственниками. С тех пор сплоченный круг родных и близких кажется Рэю Брэдбери одной из высших ценностей жизни, а детские годы в Уокигане - зеленеющей весной счастья. У Льва Толстого осталась от детства на всю жизнь сказка о зеленой палочке, а у Рэя Брэдбери - ностальгия по "зеленому городу" (Гринтауну), которой проникнута в какой то степени автобиографическая повесть "Вино из одуванчиков" (1957).

Корни и ориентиры творчества всегда уходят в детство. К тому же впечатлительная душа Рэя Брэдбери обладает редкостной способностью отчетливо вспоминать не только первые годы жизни, но чуть ли не первые недели младенчества. "Будучи уже взрослым, - рассказывает фантаст, - я написал рассказ о самом себе под названием "Маленький убийца", в котором изображен ребенок, родившийся в полном сознании и памяти и вознамерившийся отомстить своим родителям за то, что они произвели его на свет..." В четыре года он посмотрел кинофильм "Собор Парижской богоматери". На экране силы мрака боролись с рыцарями добра. Малыш испытал сильное потрясение и с тех пор спал только ПРИ включенном свете - боялся тьмы.

Магия книги захватила Рэя с рождества 1925 г., когда тетушка подарила ему фантастический комикс "Жил-был однажды". Затем она прочла мальчику книги Л. Фрэнка Баума о чудесной стране Оз, а мать познакомила с рассказами Эдгара По. Потом пришла очередь Эдгара Райса Бэрроуза с его захватывающими романами о приключениях Тарзана в джунглях и о подвигах Джона Картера на Марсе. А мир научной фантастики открылся Рэю в 1928 г., когда ему в руки попал первый выпуск журнала Хьюго Гернсбека "Удиви тельные истории" и он с восторгом прочитал рассказ "Мир гигантских муравьев". Отныне его воображение становится пленником "страны фантазии".

Смерть впервые потрясает Рэя в 1926 г. Умирает дедушка, а за тем - от воспаления легких - годовалая сестренка Элизабет. "Смерть, - признается Рэй Брэдбери, - это мой постоянный бой. Я вступаю с ней в схватку в каждом новом рассказе, повести, пьесе... Смерть! Я буду бороться с ней моими произведениями, моими книгами, моими детьми, которые останутся после меня". Может быть, надеялся ребенок, существуют добрые и могучие волшебники, способные победить смерть? Судьба сводит одиннадцатилетнего Рэя с известным фокусником "Магом Блэкстоуном", гастролировавшим в Уокигане в 1931 г. Мальчику посчастливилось: кудесник на его глазах сотворил из ничего живого зайца. Об этом случае писатель вспоминал всю жизнь Пораженный могуществом мага, он даже одно время хотел стать "величайшим волшебником мира". В 1968 г. он разыскал старого Блэкстоуна и снялся с ним на память.

Во время Великой депрессии в 1932 г. отец теряет работу и в поисках ее перебирается в Тусон, штат Аризона, совсем неподалеку от мексиканской границы. Но постоянной работы нет и там. Семья возвращается в Уокиган. Так Рэю пришлось на автомобиле пересечь страну сначала с севера на юг, затем с юга на север. Увиденные по дороге автомобильные катастрофы, гибель людей настолько подавляют его, что он дает зарок никогда не водить машину.

В середине апреля 1934 г. безработный отец принимает приглашение доброго дядюшки Эйнара (позднее дядюшка Эйнар становится героем одноименного рассказа) и вместе с Рэем едет в Лос-Анджелес. Вот где раздолье для фантазий! Рядом с домом "фабрика грез" - киностудия Парамаунт, где можно взять автограф чуть ли не у самой Марлен Дитрих. Сохранилось фото: улыбающийся четырнадцатилетний Рэй - угловатый, в очках - плечом к плечу с кинозвездой Грейс Брэдли.

Рассказы-страшилки, разные жуткие истории так и сыплются из его уст и из-под его пера, а девочка-соседка печатает их на машинке. Это далеко не первые писательские пробы юного Брэдбери. В одном из интервью на вопрос: "В каком возрасте вы начали писать?" - следует ответ: "В двенадцать лет. Я не мог позволить себе купить продолжение "Марсианского воина" Эдгара Бэрроуза, ведь мы были бедной семьей... и тогда написал свою собственную версию".

В августе 1936 г. в уокиганской газете появилась первая публикация Брэдбери - стихотворение "Памяти Вилла Роджерса". А и 1937 г. в достаточно солидной лос-анджелесской "Антологии студенческих стихов за 1937 г." было помещено его стихотворение "Голос Смерти".

В 1937 г. он становится членом лос-анджелесской "Лиги научных фантастов", знакомится с Форрестом Аккерманом, Генри Каттнером, Pэем Харрихоузеном. Огромную помощь оказывают молодому таланту супруги Хайнлайны - Роберт и его жена Леслин.

Началась изнурительная, но радостная работа. Копился писательский опыт. Одновременно Рэй еще долго продолжал участвовать в самодеятельных театральных постановках, поэтических вечерах. И во все вкладывал страсть, не боясь творческих перегрузок.

Университета он не заканчивал. Помешала бедность. Пришлось начать трудовую жизнь продавцом газет. "У меня не было средств, - вспоминает он, - чтобы поступить в университет. Впрочем, университет ничего не дает для становления личности: писатель должен заниматься этим сам. Я посещал публичную библиотеку, работал там часами, по три, четыре дня в неделю. К двадцати годам я уже прочитал все значительные пьесы, знал американскую, французскую, итальянскую, английскую историю, знаменитые повести и рассказы".

Мастерство росло с каждым новым произведением, и главное Рэй Брэдбери нашел свой стиль, в котором отразилось страстное переживание писателем каждой художественно исследуемой ситуации "Перенести на бумагу то, что чувствуешь, - вот что значит стиль, свидетельствует он. - Все остальное - не более чем крем на торте, украшение, "декор". Некоторые думают, что стиль - это фантазия. В действительности стиль - это правда. Даже если моя правда состоит в том, чтобы слышать, как кричат динозавры... Если вы разовьете свои пять чувств, то вы сможете воздействовать на людей. Вы сумеете передавать им вкус вещей, их форму и цвет, самые невероятные ощущения! Вы сможете придумывать фантастические истории. Логика чувств убедит человека, что все это реально" Брэдбери стал издавать мимеографический журнал "Футуриа фантазия", в четырех выпусках которого за 1939-1940 гг. попытался передать свои эмоциональные предвосхищения будущего. Зародыш "Марсианских хроник" можно усмотреть в рассказе "Дудочник", опубликованном в одном из номеров собственного (первого и единственного) журнала Рэя Брэдбери. В 1944 г. он записывает "Сделать книгу о людях на Марсе". В 1946 г. появляется первая из "марсианских хроник" - рассказ "Миллионнолетний пикник".

В 1942 г. Рэй перестает продавать газеты и переходит на литературный заработок, создавая до 52 рассказов в год. Идет воина против гитлеровского нацизма с его расовой ненавистью, подавлением личной свободы, уничтожением неугодных книг. Рэя из-за близорукости не берут на военную службу. В Лос- Анджелесе, где он в это время живет, он знакомится с мексиканскими юношами, и эта дружба впоследствии дает ему материал для рассказа "Чудесный костюм цвета сливочного мороженого" (1958).

На протяжении всей жизни Рэй Брэдбери остается даже не книголюбом, а книгоманом. Он любит книги и ненавидит тех, кто способен уничтожать их. В библиотеках проходили его детство, юность и молодость, книжные магазины он посещает при каждом удобном случае. В 1946 г. в одном из книжных магазинов Лос-Анджелеса он встретил работавшую там белокурую худощавую девушку - Маргарит Сусану Маклюр (Мэгги) и влюбился в нее на всю жизнь. Год 1947 и стал переломным в жизни Брэдбери. 27 сентября он обвенчался с Мэгги. За день до этого сжег "миллион слов" своих забракованных сочинений. В том же году вышел первый сборник его рассказов "Темный карнавал", а радиопьеса "Луг" получила признание как одна из лучших одноактных пьес сезона.

На первых порах доход четы Брэдбери составлял примерно 250 долларов в месяц: половину из них зарабатывал Рэй, а другую половину - Мэгги. Дела шли в гору по мере того, как росла известность писателя. В 1950 г. появляются "Марсианские хроники", в 1951 г. публикуется микроповесть "Пожарный", из которой в 1953 г. вырастает знаменитый роман "451° по Фаренгейту"."Марсианские хроники" и "451° по Фаренгейту" прославили тридцатитрехлетнего Брэдбери на весь мир.

Ныне Рэй Брэдбери продолжает добиваться взаимопонимания между людьми доброй воли, призывает сохранить зеленый космический оазис - Землю. Оптимизм его действенен. Пусть космос станет, считает он, пространством творческого самоосуществления человека, а не театром звездного апокалипсиса. Конечно, непозволительно заботиться о дальнем, забывая о ближнем. Писатель вполне осознает эту простую истину. Вокруг себя он стремится создать атмосферу доброты и участия. Его дом в лос-анджелесском пригороде, где он вместе с женой воспитал четырех дочерей, открыт для близких и далеких друзей. Семья, общение с друзьями, любовь к людям вдохновляют его на труд во имя добра. И стучит каждодневно по утрам его пишущая машинка...

Информация взята с сайта www.bradbury.ru