Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

1 Рэй Брэдбери

Двоим родовспомогателям этой книги: Дону Конгдону, который был при начале, в 1946-м, и Дженнифер Брель, которая помогла довести дело до конца в 2000-м. С благодарностью и любовью.

Пролог. Она здесь, прекрасная

На чердаке, где весенними днями нежно шуршал по крыше дождь, где декабрьскими ночами ты чувствовал близкую - какие-то дюймы - пелену снега, прозябала Тысячу-Раз-Пра-Прабабушка. Она не жила, но и не была навеки мертвой, она... прозябала.
И теперь в преддверии Великого События, накануне Великой Ночи, теперь, когда близился радужный фейерверк Семейной Встречи, нужно было ее навестить!
Дверца чердачного люка вздрогнула.
- Все в порядке? - донесся снизу голос Тимоти. - Я иду! Да?!
Молчание. Египетская мумия не шелохнулась.
Она стояла в темном закутке, подобно ветхому, почерневшему обрубку дерева или обгорелой, выкинутой за ненадобностью гладильной доске. Тонкие, сморщенные руки накрест уложены на иссохшей груди, сквозь узкие щели шелковой ниткой зашитых глаз проглядывает бездонная синева, древний пепельно-серый рот, где таится сморщенный лоскуток языка, беззвучно вздыхает, вспоминая каждый час каждой безвозвратно ушедшей ночи, извлекая из бездны четырех тысячелетий те времена, когда она, дочь фараона, одетая в паутинно-тонкое полотно и легкий, как сонное дыхание, шелк, с изумрудами и рубинами, горящими на запястье, сбегала по мраморным террасам сада, чтобы посмотреть на пирамиды, вспарывавшие яростный египетский воздух.
Тимоти уже поднял вековою пылью покрытую дверцу и осторожно окликнул полночный чердачный мир:
- О прекрасная!
Губы древней мумии дрогнули, уронив несколько пылинок.
- Нет, уже не прекрасная.
- Ну, тогда бабушка.
- И не просто бабушка, - прошелестело в недвижном воздухе.
- Тысячу-Раз-Пра-Прабабушка?
- Это уже лучше. Вино?
- Вино. - Тимоти просунулся сквозь узкий люк и встал. В его руке поблескивал крошечный флакон.
- Какого урожая, дитя?
- До Рождества Христова, бабушка.
- На сколько лет?
- На две тысячи до Рождества Христова, почти на три.
- Прекрасно. - Иссохшая улыбка сбросила легкое облачко пыли. - Подойди.
Осторожно пробираясь сквозь папирусные залежи, Тимоти подошел к более не прекрасной, чей голос сохранил все свое былое очарование.
- Дитя? - окликнула иссохшая улыбка. - Ты боишься меня?
- Всегда, бабушка.
- Смочи мои губы, дитя.
Тимоти поднял руку и уронил на чуть подрагивавшие губы крошечнейшую из капелек.
- Еще.
На оживавшие губы упала вторая капля.
- Все еще боишься?
- Нет, бабушка.
- Сядь.
Тимоти пристроился на краешке большого ящика, разрисованного иероглифами и воинами, богами псоглавыми и богами с головами как у льва.
- Почему ты здесь? - прошелестел иссохший голос.
- Завтра наступает Великая Ночь, бабушка! Я ждал ее всю жизнь. Завтра Семья, наша Семья, слетится сюда со всех концов мира! Расскажи мне, бабушка, как все это началось, как был построен этот дом, откуда мы сюда пришли, а еще...
- Хватит! - прервал его голос - Я поведаю тебе о тысяче полдней, окунусь в глубочайший колодец времени. Молчишь?
- Молчу.
- Так вот, - прошептало через сорокавековую пропасть, - как это было...

Глава 1.

Место и город
Сперва, сказала Тысячу-Раз-Пра-Прабабушка, было только место на бескрайней, густо поросшей травой равнине и холм, на котором не было ничего, кроме все той же травы да дерева, скрюченного, как излом черной молнии, дерева, на котором ничего не росло, пока не вырос город и не появился Дом.
Все мы знаем, как город умеет собирать потребность за потребностью, пока сердце его не забьется и не начнет круговращать людей по предписанным им путям. Но вот как, спросите вы, появляется дом?
А дело в том, что там было это дерево, и лесорубы, устремлявшиеся на Дальний Запад, трогали его и говорили, что, надо думать, оно было здесь еще до того, как Иисус строгал доски в отцовской мастерской, до того, как Понтий Пилат умывал руки. Именно оно, считают некоторые, вызвало Дом из разгулов непогоды и глубин времени. Когда же этот Дом встал на место, глубоко укоренившись своими подвалами в китайских кладбищах, он явил собою зрелище настолько великолепное, сравнимое разве что с полузабытыми фасадами Лондона, что фургоны, совсем было собиравшиеся переправиться через реку, медлили в растерянности, ехавшие в них семьи разевали рты от изумления и решали, что раз уж это место достойно папского дворца, обиталища короля или королевы, вряд ли есть смысл его покидать. Поэтому фургоны останавливались, лошадей отпускали на водопой, и пока люди глядели, оказывалось, что их башмаки, а заодно и души, уже успели пустить корни. Дом на холме, стоявший рядом с молнией дерева, ошеломлял любого, кто его видел; переселенцы не решались покинуть этот Дом из опасения, что он будет их преследовать во снах и сделает все другие, ждущие впереди места тусклыми и безрадостными.
Так что Дом появился первым, и его появление дало пищу для множества мифов, легенд и застольных пересудов.
Рассказывают, что однажды над прериями поднялся ветер с дождем; вскоре легкий ветер превратился в грозу, а гроза - в сокрушительный ураган. За ночь этот многоликий ветер подхватил каждый не закрепленный предмет между поселками Индианы и Огайо, оголил леса северного Иллинойса, взвихрился над этим, еще пустынным холмом, стих и уверенной рукой невидимого божества уложил, доска за доской, рейка за рейкой, гору строительного леса, которая еще до восхода сформировала себя в нечто, смутно привидевшееся Рамзесу и додуманное Наполеоном, когда тот бежал из утонувшего во снах Египта.
Там хватило бы балок, чтобы покрыть собор Святого Петра, и окон, чтобы ослепить летящих на зимовку птиц. На веранде, окружавшей Дом со всех сторон, с лихвой хватило бы места для празднества с участием всех его обитателей со всеми их родственниками. А внутри - улей, муравейник, лабиринт комнат и комнаток, достаточный, чтобы разместить отряд, взвод, батальон не рожденных еще легионов, жадно ждущий их грядущего пришествия.
И Дом этот был завершен задолго до того, как звезды растворились в свете нового дня, и он стоял пустым еще многие годы, не в силах призвать к себе своих будущих насельников. В каждой каморке было по мыши, за каждой печкой было по сверчку, дымили все печные трубы, каждую постель леденили какие-то, почти человечные, существа. И еще: бешеные собаки в каждом дворе, живые горгульи на крышах. Все замерло в ожидании, чтобы оглушительный раскат давно ушедшей грозы возвестил: Начнем!
И наконец, через многие, долгие годы это случилось.

Глава 2.

Приходит Ануба
Кошка пришла первой - чтобы быть первой. Она пришла, когда все корзины и чуланы, все подвальные лари и чердачные кладовки все еще бредили октябрьскими крыльями, осенними вздохами и яростными глазами. Когда каждая люстра была вместилищем, а каждый башмак - пустым гнездом, когда все кровати изнывали по невиданной белизне, а все перила предвкушали скольжение легчайших, почти бесплотных существ, когда в каждом покоробленном веками окне кривились отражения призрачных лиц, каждое пустое кресло казалось занятым, каждый ковер мечтал о прикосновении невидимых ног, а насос-качалка на заднем дворе вздыхал, вытягивая гнусные зелья к поверхности, заброшенной в опасении, что прорвутся и выхлестнут наружу кошмары, когда все половицы тихонько поскуливали о погибших душах, когда все флюгеры на высоких крышах вращались на ветру и скалили грифоньи зубы, а жуки-точильщики тикали в стенах в такт утекающему времени...
И только тогда появилась царственная Ануба.
Хлопнула парадная дверь.
И она вошла, облаченная в тончайшее высокомерие, бесшумнее бесшумнейших лимузинов, до которых еще века, благородная странница, чьи странствия продлились три тысячи лет.
Все началось, когда мумифицированную и спеленутую Анубу возложили, вместе с сотнями других кошек, к божественным стопам Рамзеса, где она проспала века и тысячелетия, и могла бы спать еще, не разбуди ее грохот пушек: сперва Наполеоновы бандиты расстреливали для забавы львиный лик благородного сфинкса, а затем их самих смела в море картечь мамелюков. Потревоженные кошки, а в их числе и царственная Ануба, перебрались на задворки базара и прозябали там до той поры, когда из конца в конец Египта побежали паровозы королевы Виктории, сжигавшие в топках не уголь и дрова, а залитые битумом мумии из разграбленных могил. Черным дымом из труб так называемого экспресса Нефертити-Тут взмывали к небу предки и родственники Клеопатры и сажей оседали на землю на всем пути до Александрии, откуда избежавшие огня кошки и их высочайшая повелительница, ютившиеся в огромных рулонах папируса, отправились на пароходе в Бостон. На бумагоделательной фабрике, для которой предназначался груз, кошки ускользнули и рассеялись по фургонам стремившихся на запад поселенцев, а пущенные на переработку рулоны разнесли среди ни в чем не повинных рабочих массу жутких могильных бактерий. Египетские болезни буквально косили людей, больницы Новой Англии не справлялись с потоком пациентов, могильщики не успевали копать могилы, а тем временем кошки, добравшиеся до Мемфиса (штат Теннесси) или Каира (Иллинойс), пешком устремлялись дальше к городу, возникшему вокруг черного дерева, к высокому загадочному Дому.
И вот в эту ночь Ануба - черное пламя меха, усы как просверки молний - рысьими лапами вступила в Дом. И, не удостоив вниманием безжизненные комнаты с бессонными, заждавшимися постелями, проследовала прямо в большую гостиную к главному камину. Перед тем как сесть, она трижды повернулась на месте, и в тот же миг в холодной пещере камина взвился огонь.
И пока она, царица кошек, отдыхала после долгого пути, по всему дому ожили другие, меньшие камины и очаги.
Дымы, клубившиеся той ночью над трубами, вспоминали призрачный бег экспресса Нефертити-Тут, рассыпавшего по египетской пустыне грохот колес, и широко, как библиотечные книги, распластанные клочья пеленального полотна - чтение для ветра и песка.
И это, конечно же, было лишь первое из прибытий.

Глава 3.

Высокий чердак
- А кто пришел вторым, Бабушка, кто пришел после нее?
- Второй была Спящая Сновидица.
- Какое хорошее имя, Бабушка. А почему она, спящая, пришла сюда?
- Ее призвал с другого конца света Высокий Чердак. Чердак, что над нашими головами. Второй по значению в Доме, он вбирает все ветра и оглашает весь мир голосом воздушных струй. Сновидица странствовала вдоль этих струй в грозах и бурях, под фотовспышками молний, неуклонно стремясь к гнезду. И она добралась, и теперь она здесь. Слушай!
Тысячу-Раз-Пра-Прабабушка вскинула свой бирюзовый взгляд.
- Слушай.
И наверху, в толще тьмы, шевельнулось некое подобие сна...

Глава 4.

Спящая и ее сны
Он появился задолго до всяких слушателей - Высокий Чердак с разбитым стеклом. Погода и непогода, населенные облаками, бесцельно бредущими куда-то и никуда, свободно проникали в этот чердак, заставляя его говорить, а заодно - засыпали его пылью, раскладывая на его досках японский сад песка.
Что бормотали и нашептывали ветры и ветерки, перебиравшие плохо уложенную дранку, не мог разобрать никто, кроме Сеси, которая появилась здесь вскоре после кошки и стала прекраснейшей дочерью сошедшейся понемногу Семьи, прекраснейшей и самой необычной из-за ее способности проникать в уши других людей, а затем - в их мысли и еще дальше, в их сны; здесь на чердаке, она лежала на песке древнего японского садика, в текучем море крошечных барханов, под сотрясаемой ветрами крышей. Здесь она слушала голоса погоды и дальних мест и знала, что происходит за этим холмом, и за морем, которое с одной стороны, и за далеким морем, которое - с другой, о чем свистит ветер, налетевший с севера, с вечных льдов, и что нашептывает вечное лето тропических морей и амазонских джунглей.
Во сне Сеси вдыхала времена года и слушала пересуды городков - и близких, раскиданных по прериям, и тех, что за горами, - и если спросить ее за обедом, она рассказывала о буйствах или достойных поступках неведомых незнакомцев, живущих в тысячах миль от Дома. Ее рот полнился сплетнями о людях, родившихся в Бостоне или умирающих в Монтерее, всем тем, что она подслушала ночью, во сне.
В Семье частенько подшучивали, что если засунуть Сеси в музыкальную шкатулку, вместо этих шипастых латунных валиков, и покрутить, она сыграет корабли, уходящие в далекое плавание, и корабли причаливающие, а может - почему бы и нет? - и всю географию белого света, и даже всей вселенной.
В общем, она была богиней мудрости, а потому Семья обращалась с ней как с тончайшим фарфором, позволяла ей спать сколько угодно, ведь потом, когда она проснется, в ее рту будут отзвуки двенадцати языков и двадцати складов ума, философия, в количестве довольном, чтобы переспорить Платона в полдень и Аристотеля в полночь.
А теперь Высокий Чердак, с его древнейшими барханами пыли и его японскими, белоснежнейшими песками, ждал, и его дранка шевелилась и шептала, вспоминая будущее, до которого какие-то часы, будущее - когда ночные видения вступят в свои права.
Высокий Чердак шептал.
Сеси слушала, и в ней зрело нетерпение.
В суматохе крыльев, путанице мглы, и туманов, и душ, подобным лентам дыма, она увидела свою собственную душу, свои желания.
Поспеши, думала она. Скорее, о, скорее! Мчись вперед. Лети. А зачем?
- Я хочу любить.

Глава 5.

Перелетная колдунья
Ввысь, а затем через ущелья, под звездами, над рекой, над поездами, над дорогой летела Сеси, летела незримо, как осенний ветер, как дыхание клевера, поднимающееся от заливных лугов. Она взмывала к небу в горлицах, нежных, как беличий пух, задерживаясь ненадолго в деревьях и жила в их листьях, рассыпаясь в порывах ветра огненно-красным дождем. В зеленой, как молодая трава, прохладной, как листик мяты, лягушке она сидела на краю сверкающей лужи. В блохастой, облепленной репьями собаке она трусила по краю поля и слушала отзвуки своего лая, прилетающие от далеких сараев. Она жила в призрачных шарах одуванчика и в сладких, прозрачных соках головокружительно пахнущей земли.
Прощай, лето, думала Сеси. Сегодня я побываю во всем живом, что есть в мире.
В аккуратном, щеголеватом сверчке она грелась на пыльном гудроне дороги, она зябко поеживалась в росной капле, повисшей на железных воротах.
- Любовь, - сказала она. - Где моя любовь?
Сеси сказала это за ужином. Ее родители пораженно замерли.
- Терпение, - посоветовали они. - Не забывай, что ты не такая, как все. В нашей Семье все необычные, не такие, как все. Мы не можем жениться на обычных людях, не можем выходить замуж. Иначе мы утратим свои темные души. Ведь ты же не хотела бы утратить способность странствовать куда тебе заблагорассудится, верно? А раз так, - будь поосторожнее. Поосторожнее!
Сеси вернулась к себе на чердак, чуть тронула духами ямку между ключицами и легла на кровать, дрожа от неясных предчувствий, а тем временем бледно-желтая луна, взошедшая над иллинойскими просторами, заменила воду в реках сливками и превратила дорожную пыль в платину.
- Да, - вздохнула Сеси, - Я принадлежу к странной семье, которая летает по ночам, подобно стае черных воздушных змеев. Я могу жить в чем угодно - в камешке, в крокусе, в богомоле. Пора!
Ветер подхватил ее и понес над полями; вдали мягко теплились вечерние окна фермерских домов.
Но если я не такая, как все, и не могу любить сама, подумала Сеси, я могу любить через кого-нибудь другого!
Рядом с одним из домиков, в прозрачных сумерках, совсем еще юная - не старше девятнадцати лет - девушка весело поднимала из глубокого, с каменной кладкой колодца, ведро воды.
Сеси - сухой листок - упала в колодец. Она проникла в мягкий мох, устилавший стенки колодца, и задержалась там на мгновение, глядя вверх, в темную прохладу. Затем она перебралась в дрожащую, не видимую глазом амебу. Затем - в капельку воды. И наконец, в холодной жестяной кружке была поднесена к теплым губам. Несколько глотков - негромкие, мирные звуки в сумеречном воздухе.
Сеси выглянула из глаз девушки.
Она смотрела на руку, держащую ручку ведра. Слушала через миниатюрные ракушки ушей звуки ее - этой девушки - мира, обоняла его запахи через тонкие изящные ноздри. Чувствовала, как бьется незнакомое прежде сердце, чувствовала незнакомый язык в незнакомом рту.
Девушка испуганно вздрогнула, ее взгляд метнулся к ночному лугу.
- Кто там?
Тишина.
- Это просто ветер, - шепнула Сеси.
- Просто ветер, - неуверенно засмеялась девушка.
У нее было хорошее и удобное тело. В нем под округлой, упругой плотью таились изящные, тончайшей работы кости. Ее мозг был подобен пунцовой розе, ее рот полнился чуть терпким вкусом сидра. Губы прочно покоились на сверкающей белизне зубов, глаза смотрели на мир из-под совершенных, как классические арки, надбровных дуг, мягкие блестящие волосы легко опадали на пенно-белую спину. Поры на ее коже были маленькие и туго сомкнутые. Аккуратный, чуть вздернутый нос и нежный румянец щек. Это тело легко, без малейшего принуждения переходило от одного движения к другому и все время что-то про себя напевало. Пребывать в этом теле было как нежиться у камина - или жить в мурчанье сонной кошки - или лениво плескаться в теплой полночной воде текущего к морю ручья.
- Да! - подумала Сеси.
- Что? - удивилась девушка, словно ее услышав.
- Как тебя звать? - осторожно спросила Сеси.
- Энн Лири, - сказала девушка и вздрогнула. - А зачем я сказала это вслух?
- Энн, Энн, - прошептала Сеси. - Энн, ты будешь любить, скоро.
И словно в ответ ей, от дороги рванулся рев мотора, скрежет покрышек по гравию. В большой, с открытым верхом машине сидел высокий юноша, рулевая баранка почти терялась в его огромных ручищах, широкая улыбка словно светилась своим собственным светом.
- Энн!
- Это ты, Том?
- А кто ж еще? - Он расхохотался и выпрыгнул из машины.
- Я не желаю с тобой разговаривать! - Энн крутнулась к Тому, едва не расплескав ведро.
- Нет! - крикнула Сеси.
Энн застыла, рассматривая далекие холмы и первые звезды. Глядя на юношу по имени Том, Сеси заставила ее пальцы разжаться и выронить ведро.
- Вот видишь, что ты наделал!
Том подбежал к ней.
- Видишь, что я из-за тебя сделала!
Том выхватил носовой платок, нагнулся и начал со смехом вытирать ее туфли.
- Убирайся!
Энн пнула руку Тома, но он только опять рассмеялся; Сеси видела размер и посадку его головы, крупный нос, живо блестящие глаза, ширину его плеч, твердую силу его рук, осторожно орудующих носовым платком. Глядя вниз из своего убежища на чердаке ладного тела Энн, Сеси дернула тайную чревовещательную веревочку, и прелестный рот распахнулся:
- Спасибо.
- О, так мы, оказывается, умеем быть учтивыми!
Запах кожи от его ладоней, запах автомобиля от его одежды коснулся нежных ноздрей, и далеко-далеко, за ночными лугами и осенними полями, Сеси пошевелилась на своей постели, словно увидев сон.
- Уж только не с тобой! - вскинула носик Энн.
- Тс-с, тс-с, говори поласковее, - сказала Сеси и направила пальцы к макушке Тома. Энн тут же их отдернула.
- Я совсем сошла с ума!
- Точно, - кивнул Том, по его лицу блуждала растерянная улыбка. - Ты что, хотела до меня дотронуться?
- Не знаю, я ничего не знаю! Уходи! - Ее щеки пылали, как угли.
- Чего ты боишься? Убегай, я же тебя не держу. - Том распрямился. - Ну так как, передумала? Ты пойдешь со мной на танцы?
- Нет! - твердо сказала Энн.
- Да! - закричала Сеси. - Я никогда еще не танцевала, не носила длинное шуршащее платье. Я никогда еще не испытывала, что это такое - быть женщиной, танцевать, папа и мама мне не разреш а ют и не разрешат. Собаками, кошками, кузнечиками, листками - я побывала всем на свете, только не пробуждающейся женщиной в такую, как эта, ночь. Ну пожалуйста, мы должны пойти на танцы!
Она расправила свои мысли, как пальцы руки, вдеваемой в новую непривычную перчатку.
- Да, - кивнула Энн Лири. - Не понимаю почему, но я пойду сегодня с тобой.
- А теперь домой, скорее! - крикнула Сеси. - Умойся, скажи родителям, надень платье. Скорее, скорее!
- Мама, - сказала Энн, - я передумала.
Машина с ревом улетела. В доме, куда вернулась Энн, закипела бурная жизнь; в ванне плескалась горячая вода, мать бегала, набрав в рот целый частокол шпилек.
- Что с тобою, Энн? Он же тебе не нравится.
- Да, не нравится. - Энн замерла: островок неподвижности в море лихорадочной суеты.
- Но это же прощание с летом! - подумала Сеси. - Возвращение лета перед приходом зимы.
- Лето, - сказала Энн. - Прощание.
- Самое время потанцевать, - подумала Сеси.
- ...танцевать, - пробормотала Энн.
А потом она была в ванне, и мыльная пена на ее гладких, как у нерпы, плечах, и маленькие гнезда пены у нее под мышками, и теплая плоть ее грудей скользила в ее ладонях, и Сеси шевелила ее губами, складывая их в улыбку, подгоняла ее тело и не давала передышки, иначе все может рухнуть. Энн Лири должна все время двигаться, действовать, намылиться здесь, ополоснуться там, подняться из ванны.
- Ты! - Энн увидела себя в зеркале: сплошь белизна и румянец, лилии и гвоздики. - Кто ты такая?
- Семнадцатилетняя девушка. - Сеси глядела из ее фиалковых глаз. - Ты не можешь меня увидеть. Ты знаешь, что я здесь?
- Что-то тут не так, - покачала головой Энн. - Наверное, моим телом завладела предосенняя колдунья.
- Почти угадала, - рассмеялась Сеси. - Одевайся!
Прекрасное ощущение тонкого шелка, ползущего по шелковистой коже. А затем - окрик со двора.
- Энн, Том вернулся!
- Скажи ему... нет, подожди. - Энн села на стул. - Я не пойду на эти танцы.
- Что? - возмутилась ее мать.
Сеси испуганно вздрогнула. Ведь ясно же было, что нельзя оставлять Энн без присмотра, ни на секунду нельзя, ни на полсекунды. А тут вдруг донесся рев машины, спешащей через залитое лунным светом поле, и ей захотелось найти Тома, посидеть немного в его голове и ощутить, что это такое - быть двадцатидвухлетним юношей в такую ночь. Она было кинулась ему навстречу, а теперь пришлось вспугнутой птицей, опрометью летящей в оставленную клетку, стремглав нестись в смятенную голову Энн.
- Энн!
- Скажи ему, чтобы уходил!
- Энн!
Но Энн была непреклонна.
- Нет, я его ненавижу!
Нельзя было уходить ни на секунду. Сеси влила свою волю в руки юной девушки, в ее сердце, в ее голову, и все тихо, осторожно, чтобы не спугнуть.
- Встань, - подумала она.
Энн встала.
- Надень плащ.
- Энн надела плащ.
- Иди!
- Нет!
- Иди!
- Энн, - сказала ей мать, - идешь ты, в конце концов, или нет? Что это с тобой?
- Ничего, мама. Спокойной ночи. Мы вернемся поздно.
Комната, полная танцующих голубей, взъерошенные перышки, хвосты наотлет. Комната, полная павлинов, полная сияющих глаз и света, а посреди нее кружится, кружится, кружится Энн Лири.
- Какой прекрасный вечер! - сказала Сеси.
- Какой прекрасный вечер! - сказала Энн.
- Ты какая-то странная, - сказал Том.
Музыка вихрем кружила их в полумраке; в потоках песни они плыли, они вырывались на поверхность, они тонули и задыхались, и вновь всплывали, чтобы хватить глоток воздуха, они цеплялись друг за друга, как утопающие, и кружились среди шепота и вздохов, под звуки «Прекрасного Огайо».
Сеси начала напевать. Губы Энн раздвинулись. Зазвучала мелодия.
- Да, странная, - сказала Сеси.
- Не такая, как всегда, - сказал Том.
- Сегодня - не такая.
- Ты не та Энн Лири, которую я знал.
- Да, не такая, совсем не такая, - прошептала Сеси, далеко-далеко, в милях и милях от этой комнаты.
- Да, совсем не такая, - сказали шевельнувшиеся губы.
- У меня очень странное ощущение, - сказал Том. - Насчет тебя. - Он кружил Энн, пристально всматриваясь в ее сияющее лицо, отыскивая в ней что-то. - Твои глаза, я не могу их понять.
- Ты видишь меня ? - спросила Сеси.
- Ты словно и здесь, и не здесь. - Том бережно повернул ее в одну сторону, затем в другую.
- Да.
- Почему ты пошла со мной?
- Я не хотела, - сказала Энн.
- Тогда почему?
- Меня что-то заставило.
- Что?
- Не знаю. - Голос Энн нервно подрагивал.
- Тише, тише, - прошептала Сеси. - Молчи, и все тут. Кружись и кружись.
Они шептались и шуршали, вздымались и падали в полумраке комнаты, в водовороте музыки.
- Но все-таки ты пошла, - сказал Том.
- Да, - сказала Сеси и Энн.
- Пошли.
Он протанцевал с ней до открытой двери и наружу и увел ее от музыки и людей.
Они забрались в его машину и сели в ней, бок о бок.
- Энн, - сказал Том и взял ее руки своими дрожащими руками. - Энн.
Он произносил ее имя так, словно это и не ее имя, и безотрывно смотрел на ее бледное лицо, заглядывал ей в глаза.
- Было время, когда я тебя любил, и ты это знаешь, - сказал он.
- Знаю.
- Но ты сторонилась, и я боялся, что ты сделаешь мне больно.
- Мы очень молоды, - сказала Энн.
- Нет, я хотела сказать, прости, пожалуйста, - сказала Сеси.
- Не понимаю, что же ты хочешь сказать? - Том выпустил ее руки.
Теплая, как парное молоко, ночь дрожала и переливалась свежим запахом земли, неумолчным шепотом деревьев.
- Я не знаю, - сказала Энн.
- Да нет же, - сказала Сеси, - я знаю. Ты очень высокий, и ты - самый красивый мужчина в мире. Это прекрасная ночь, ночь, которая запомнится мне навсегда, потому что мы в ней вместе.
Она протянула чужую, неохотную руку, нашла руку Тома, тоже неохотную, и крепко ее сжала.
- А сегодня, - недоуменно сморгнул Том, - тебя и вообще не понять. Сейчас ты одна, а через секунду - совсем другая. Я пригласил тебя сегодня на танцы просто ради старого знакомства. Я ничего такого не имел в виду. А потом, когда мы стояли у колодца, я почувствовал, что ты вдруг стала какой-то другой. В тебе появилось что-то новое, мягкое, что-то... - Он замолк, мучительно подыскивая слово. - Я не знаю, не знаю, как это сказать. Что-то такое с твоим голосом. И я понял, что снова тебя люблю.
- Нет, - сказала Сеси. - Ты любишь меня. Меня.
- Но я опять боюсь тебя любить, - сказал Том. - Боюсь, что ты сделаешь мне больно.
- Очень может быть, - сказала Энн.
Нет, нет, думала Сеси, я буду любить тебя всем своим сердцем! Скажи это, Энн, скажи, что я буду его любить!
Энн молчала.
Том чуть придвинулся и тронул ладонью ее щеку.
- Я нашел работу в сотне миль отсюда. Ты будешь по мне скучать?
- Да, - сказали Энн и Сеси.
- Можно, я поцелую тебя на прощание?
- Да, - сказала Сеси прежде, чем Энн успела что-нибудь решить.
Он коснулся губами чужих для Сеси губ. Он поцеловал эти губы, его била дрожь. Энн окаменела.
- Энн! - сказала Сеси. - Да не сиди ты так! Обними его!
Энн не двигалась.
Том поцеловал ее еще раз.
- Я люблю тебя, - прошептала Сеси. - Я здесь, это меня ты видишь в ее глазах, и я люблю тебя, и буду любить, даже если она не будет.
Том отстранился и взглянул ей в глаза, он выглядел как человек, пробежавший без остановки сто миль.
- Я не понимаю, что происходит. На секунду...
- Да?
- На секунду мне показалось... - Он прикрыл глаза ладонью. - Ладно. Отвезти тебя домой?
- Да, - кивнула Энн Лири. - Пожалуйста.
Том устало тронул с места. Они ехали под рокот и позвякивание машины сквозь совсем еще раннюю, одиннадцать с небольшим, осеннюю ночь, мимо сверкающих лугов и оголенных полей.
Я могла бы отдать все, что угодно, абсолютно все, лишь бы быть с ним, никогда с ним не разлучаться, думала Сеси, глядя на проплывающие мимо поля. И тут же в ее ушах еле слышно прозвучало вечное родительское предупреждение: «Будь осмотрительна. Выйдя замуж за обычного, прикованного к земле человека, ты сразу утратишь свои способности, ты же не хочешь этого, верно?»
Хочу, хочу, думала Сеси, даже и это отдала бы я безо всяких раздумий, если бы только он меня захотел. Что с того, что сейчас я могу блуждать в пустынных ночных просторах, жить в птицах и собаках, кошках и лисицах, если я хочу одного - быть с ним. Только с ним.
Дорога шуршала, послушно ложась под колеса.
Энн молчала.
- Том, - сказала она наконец.
- Что? - холодно спросил Том. Он смотрел на дорогу, на деревья, на небо, на звезды - только не на нее.
- Если когда-нибудь - хоть через год, хоть когда угодно - ты попадешь в Грин-Таун, это здесь, совсем рядом, в нескольких милях отсюда, ты можешь оказать мне небольшую услугу?
- Какую?
- Ты не будешь любезен повидаться там с одной моей подругой? - спросила Энн, запинаясь на каждом слове.
- Зачем?
- Это моя хорошая подруга. Я ей о тебе рассказывала. Я дам тебе ее адрес. - Когда машина подъехала к дому и остановилась, Энн достала из сумочки карандаш и листок бумаги, положила листок на колено и написала на нем в лунном свете несколько слов. - Ты сумеешь это разобрать?
Том ошалело кивнул и взял бумажку. Прочитал написанное.
- Ты зайдешь к ней когда-нибудь? - проговорил рот Энн Лири.
- Когда-нибудь.
- Обещаешь?
- Да при чем тут все это? - гневно воскликнул Том. - Зачем мне какие-то имена и адреса?
Он смял записку в тугой комок.
- Обещай, ну пожалуйста! - взмолилась Сеси.
- ...Обещай... - сказала Энн.
- Ну хорошо, хорошо, - крикнул он, - а теперь хватит!
Я устала, думала Сеси. Я не могу больше здесь задерживаться. Мне нужно вернуться домой. Я могу странствовать, летать лишь несколько часов в ночь. Но прежде чем уйти...
- ...Прежде чем уйти, - сказала Энн.
- Она поцеловала Тома в губы.
- Это я тебя поцеловала, - сказала Сеси.
Том отстранил ее и впился глазами в Энн Лири, словно пытаясь заглянуть в глубину бездонного колодца. Он ничего не сказал, но понемногу, очень понемногу, его лицо стало смягчаться, и складки на нем разгладились, и закаменевшие было губы расслабились, и он все смотрел и смотрел вглубь освещенного луною лица. Затем он легко поднял ее, поставил на землю и уехал, не сказав больше ни слова, даже не попрощавшись.
Сеси покинула Энн.
Из глаз освобожденной Энн брызнули слезы, она стремглав вбежала в дом и захлопнула за собою дверь.
Сеси, если и помедлила, то лишь чуть-чуть. Она взглянула на теплый ночной мир глазами кузнечика. Взглянула глазами одинокой лягушки на гладкую, как зеркало, лужу. Глазами полночной птицы взглянула с верхушки высокого, посеребренного луной вяза вниз и увидела, как потухли окна в двух фермерских домиках - соседнем и далеком, за поворотом дороги. Она думала о себе и о Семье, о своей необычной способности и о том, что никто из Семьи не может и никогда не сможет сочетаться ни с кем из людей, населяющих этот огромный мир.
Том? Ее слабеющее сознание понеслось на крыльях птицы, над кронами деревьев и над полями, буйно заросшими дикой горчицей. Ты сохранишь бумажку, Том? Ты придешь ко мне о д нажды, когда-нибудь, хоть когда ? И тогда - ты меня узнаешь ? Посмотришь мне в лицо и сразу вспо м нишь, где ты видел меня прежде, и поймешь, что ты любишь меня и что я тоже тебя люблю, всеми сил а ми сердца, всегда и навсегда.
Она взбивала крыльями прохладный ночной воздух, в миллионе миль от людей и городов, над полями и континентами, реками и холмами. Том? Еле слышно.
Том спал. Была уже глубокая ночь, его костюм висел рядом на стуле. А в правой руке, лежавшей на белой подушке, у самой его головы, был маленький листок бумаги. Медленно-медленно, по крошечной доле дюйма в секунду, пальцы Тома сомкнулись на листке и крепко его сжали. Он не увидел и не услышал, как в ярком свете полной луны появился трепещущий силуэт птицы. Несколько секунд дрозд тихо, чуть слышно, бился об оконное стекло, а затем упорхнул прочь и полетел на восток, над уснувшей землей, под усыпанным звездами небом.

Глава 6.

Откуда Тимоти?
- А откуда я, бабушка? - спросил Тимоти. - Я тоже пришел через окно Высокого Чердака?
- Ты не пришел, дитя. Тебя нашли. В корзине, оставленной у двери Дома, с томиком Шекспира под ногами и «Падением дома Эшеров» вместо подушки. С запиской, приколотой к распашонке: ИСТОРИК. Ты был послан, дитя, чтобы описать нас. Исчислить нас в перечнях, запечатлеть наши побеги от солнца, нашу любовь к луне. Можно сказать, что тебя призвал Дом, твои крошечные кулачки с самого начала стремились писать.
- Но что писать, бабушка, что?
Древние губы шептали и бормотали, бормотали и шептали...
- Начнем с того, что сам этот Дом...

Глава 7.

Дом, паук и ребенок
ом был тайной внутри загадки внутри головоломки, потому что он вмещал в себя много разновидностей тишины, все - совершенно разные. В нем стояли кровати самых разных размеров, некоторые - с крышками. Кое-где потолки были так высоки, что позволяли летать, и на них имелись зацепки, чтобы тени могли висеть вниз головой, на манер летучих мышей. В гостиной каждый из тринадцати стульев имел счастливый номер тринадцать, чтобы никто не считал себя обделенным. С потолка свисала люстра с подвесками из страдальческих слез несчастных скитальцев, сгинувших в море пятьсот лет тому назад, в погребе на пятистах стеллажах хранились - по годам урожая - бесчисленные бутылки странных, с непонятными названиями вин, а заодно имелись пустые помещения для возможных гостей, не любящих спать ни на кроватях, ни на потолке. Головоломной путаницей паутинных путей пользовался один-единственный паук, то стремительно падавший сверху вниз, то взмывавший снизу вверх, так что весь Дом казался неким диковинным инструментом, на котором играл этот непостижимо проворный Арах, беззвучно метавшийся между ветрами обуянным чердаком и погребом с невиданными винами, чтобы здесь - проложить новую нить, там - починить старую.
Комнаты и клетушки, кладовки и чуланы - так сколько ж их было всего, общим счетом? Этого не знал никто. Не тысяча, это уж слишком, но уж никак и не сто. Сто пятьдесят девять - так, пожалуй, будет ближе всего к истине, и каждая из них долгое время простояла пустой, сзывая постояльцев со всего света, томясь нетерпением принять в свои объятия заоблачных странников. Бывают дома с привидениями, этот же Дом лишь мечтал о привидениях, которые его заселят. Сто лет разносили ветры весть о Доме, и во всех краях земли мертвецы, пролежавшие в могиле невесть уже сколько лет, радостно осознавали, что их ждут занятия куда более удивительные. Каждый из них неспешно сворачивал свою загробную лавочку и начинал готовиться к дальнему полету.
Осенние листья всего мира срывались с места, сбивались в шуршащие стаи и устремлялись вглубь североамериканского континента, как перелетные птицы, спешащие на зимовку. Достигнув цели, они одевали голое дерево пылающими листопадами Исландии и Гималаев, мыса Доброй Надежды и мыса Горн, пока то, воспрянув в полном октябрьском цветении, не взрывалось плодами, сильно смахивающими на тыквенные маски Дня всех святых.
В каковое время...
Темной, ненастной, воистину диккенсовской ночью некто проходивший по дороге оставил у главных, литых из чугуна ворот одну из тех корзинок, в которых принято носить на пикник провизию. В этой лежало нечто совсем иное - вопившее, стенавшее и хныкавшее.
Дверь открылась, и появился приветственный комитет. Комитет состоял из женщины, супруги, невероятно высокой и тощей, мужчины, супруга, еще более высокого и тощего, и древней, едва ли не старше короля Лира старухи, на чьей кухне не было никакой посуды, кроме котлов, а супчики, кипевшие в этих котлах, не стоило включать в чей бы то ни было рацион, и вот теперь эти трое склонились над корзинкой, откинули с нее кусок темной, тяжелой ткани и узрели истомившегося ожиданием младенца примерно двух недель от роду.
Их поразил его цвет, цвет неба за минуту до восхода, его дыхание, ритмичное и неслышное, как взмахи крыльев бабочки, отчаянный стук его сердца, крошечной птицы, бьющейся о прутья клетки, но тут, повинуясь какому-то порыву, Хозяйка Туманов и Топей (именно под этим именем знал ее весь мир) достала миниатюрнейшее из зеркал, которое она использовала не для того, чтобы изучать свое, не отражавшееся ни в каком зеркале лицо, а чтобы изучать лица чужаков, вызывавших у нее какое-нибудь подозрение.
- Смотрите! - воскликнула она, поднося зеркало к щеке младенца. - Видите?
- Проклятье и все такое прочее, - пробурчал бледный костлявый мужчина. - Его лицо отражается!
- Он не такой, как мы!
- Да, но все равно, - сказала бледная костлявая женщина.
Из корзинки на них смотрели маленькие голубые глаза, повторенные в зеркале.
- Не трогайте его, - сказал мужчина. - Пускай лежит.
И они совсем уже хотели уйти и оставить его на сомнительную милость бродячих собак и одичавших кошек, но в самый последний момент Темная Леди сказала: «Нет», а затем нагнулась, подняла корзинку с младенцем, отнесла ее по щебеночной дорожке в Дом и налево по коридору в комнату, которая мгновенно превратилась в детскую, потому что ее стенки и потолок были сплошь покрыты изображениями игрушек, какие рисуют в египетских гробницах для сынов фараона, которые сплавляются по тысячелетней реке тьмы, ведь нужен же им хоть какой-нибудь источник радости, чтобы заполнить зияющую пустоту этого сумеречного времени и озарить их лица хоть тенью улыбки. Для этой цели по стенам скакали собаки и кошки, а еще там были пашни, ждущие плуга, и поля колосящейся пшеницы, хлеба, какие едят смертные, и связки зеленых луковиц, чтобы дети безутешного фараона поменьше болели. И вот теперь в младенческой гробнице, в этом хладном царстве отчаяния, появился младенец, живой и очень шустрый.
- Сколько мне помнится, был когда-то некий святой, с детства подававший большие надежды, и звали его Тимоти, - сказала, тронув корзинку, осенне-зимняя хозяйка Дома.
- Да.
- А он, - сказала Темная Леди, - прелестнее всех святых. Это смирило мой страх и развеяло мои сомнения, и он, конечно же, не святой, но все равно - Тимоти. Верно, дитя?
Услышав свое имя, новый жилец Дома радостно запищал.
А под самой крышей Дома, на Высоком Чердаке, Сеси выплыла из глубин провидческого сна, повернулась на другой бок и приподняла голову, прислушиваясь к незнакомому радостному писку. И улыбнулась. На некоторое время в Доме повисла странная тишина, все подумали, как теперь сложится их жизнь, и если мужчина стоял неподвижно, а его супруга чуть согнулась, соображая, что же ей делать дальше, Сеси мгновенно осознала, чего недостает ее странствиям, что мало услышать здесь, увидеть и почувствовать там, нужно еще поделиться увиденным, услышанным и прочувствованным с кем-нибудь, кто обо всем этом расскажет. И этот рассказчик появился и во всеуслышанье объявил, что, как бы ни развернулись события, его маленькая рука, которая станет скоро сильной, проворной и ловкой, запишет их до мельчайших подробностей. Ободренная этой уверенностью, Сеси послала к ребенку невидимую паутинку своей мысли, чтобы опутать его и дать ему понять, что теперь они заодно. И подкидыш Тимоти почувствовал ее ласковое прикосновение и смолк, и забылся блаженным сном, а недвижный до того мужчина увидел это и, почти против своей воли, улыбнулся.
А паук, никем до этого не замеченный, взбежал на корзинку, осторожно ощупал все вокруг, а затем обвился вокруг пальца ребенка - кошмарный папский перстень, чтобы благословлять в будущем некую призрачную конгрегацию, - и застыл настолько неподвижно, что стал похож на черный, гладко отшлифованный алмаз.
А тем временем Тимоти, даже и не подозревавший, что получил такое драгоценное украшение, знакомился с маленькими, но увлекательными осколками безбрежных снов Сеси.

Глава 8.

Мышь, прошедшая полмира
А раз уж в Доме был такой паук, там должна была быть и - Необыкновенная мышь.
Уйдя из жизни в смерть, она провела пять тысячелетий в одной из гробниц Первой египетской династии и ускользнула на волю, когда не в меру любопытные французы сорвали фараоновы печати и первыми вдохнули кишащий бактериями воздух, который сперва убил их самих, а затем - много позднее, когда Наполеон уже ушел из Египта и щербатый от картечных выстрелов сфинкс восстановился в своих правах, - привел в смятение весь Париж.
Расставшись - помимо своей воли - с многотысячелетней тьмой, призрачная мышь добралась мало-помалу до морского порта и отплыла на одном корабле (хотя никак не вместе) с кошками в Марсель, затем в Лондон и в Массачусетс; прошло столетие, и она добралась до места - в то самое утро, когда у входа в Дом появилась корзинка с плачущим Тимоти. Мышь юркнула под порог и лицом к лицу столкнулась с восьминогим, агрессивного вида существом, чьи многочисленные колени угрожающе шевельнулись над страшной, ядовитой головой. Мышь замерла и не шевелилась несколько часов (что было с ее стороны весьма благоразумно). В конце концов арахниду надоело, и он удалился, чтобы позавтракать мухой. Мышь же нырнула в щель и тайными, внутристенными ходами пробралась в детскую. Младенец Тимоти, желавший приобрести побольше друзей, пусть даже крошечных и не совсем обычных, принял новоприбывшую с распростертыми объятиями и подружился с нею на всю жизнь.
А дальше этот Тимоти (не святой) рос и рос, пока не превратился во вполне уже большого человеческого ребенка, на чьем деньрожденном пироге зажгли целых десять свечей.
И вот теперь и Дом, и деревья, и вся семья, и Тысячу-Раз-Пра-Прабабушка, и Сеси в ее чердачных песках, и Тимоти с верным Арахом в левом ухе, мышью на правом плече и царственной Анубой на коленях - все они ждали величайшее из пришествий...

Глава 9.

Семейная встреча
- Они все ближе, - сказала Сеси.
- Где они сейчас? - спросил Тимоти и выглянул в чердачное окошко, его голос дрожал от нетерпения.
- Один из них над Европой, другие над Азией, кто-то над Полинезией, кто-то над Южной Америкой.
Сеси лежала на спине, смежив глаза; ее длинные темные ресницы мелко подрагивали, чуть приоткрытый рот отвечал Тимоти быстрым, почти без интонаций, шепотом.
Тимоти отвернулся от окна и подошел к Сеси по дощатому, устланному обрывками папируса полу.
- А кто там? Кто это - они?
- Дядюшка Эйнар и дядюшка Фрайн, и кузен Вильям, я вижу Фрулду и Хелгара, и тетю Моргиану, кузена Вивьяна и дядюшку Йогана! Спешат изо всех сил!
И они что, все летят? - Глаза Тимоти сверкали энтузиазмом; сейчас, стоя у кровати Сеси и заглядывая ей в лицо, он выглядел едва ли не младше своих десяти лет. Темный, одними лишь звездами освещенный Дом содрогался от порывов ветра.
- Они передвигаются и по воздуху и по земле, во многих обличьях, - сказала спящая Сеси. Она лежала абсолютно неподвижно и думала внутри себя, чтобы рассказать то, что видит. - Я вижу волкоподобное существо, переходящее ночную реку вброд, чуть повыше большого водопада, его шкура искрится в звездном свете. Я вижу кленовые листья, их гонит в нашу сторону ветер. Вижу, как машет крыльями маленькая летучая мышь. Я вижу много зверей и зверьков, бегущих по лесу или прыгающих по верхушкам деревьев, и все они спешат сюда.
- Поспеют ли они ко времени? - Тимоти нагнулся над спящей сестрой; паук, висевший у него на лацкане, качался, как черный маятник, и возбужденно перебирал лапками. - К назначенному времени Встречи?
- Да, Тимоти, конечно поспеют. - Лицо Сеси окаменело, опрокинулось куда-то внутрь. - Уйди. Дай мне постранствовать по моим любимым местам.
- Спасибо.
Спустившись с чердака, Тимоти побежал в свою комнату приводить в порядок незастланную постель. Он проснулся на закате, как только в небе зажглись первые звезды, и сразу побежал расспрашивать Сеси.
Потом он наскоро умылся, стараясь не забрызгать паука, свисавшего с его тонкой шеи на серебристой петле.
- Ты подумай, Арах, уже завтра, будущей ночью! В канун Дня всех святых!
В зеркале, единственном зеркале на весь Дом (материнская уступка его «недомоганию»), отражалось пылающее нетерпением лицо: о, если б он был нормальный, как все! Тимоти оскалил и критически осмотрел никудышные зубы, дарованные ему природой. Зернышки кукурузы, гладкие, мягкие и бледные - тьфу, да и только! А клыки? Тупые. Как фасолины!
В небе погасли последние отсветы ушедшего дня, и Тимоти устало зажег свечи; последнюю неделю их маленькая семья жила по распорядку своих давних дальних стран - днем все спали, а на закате вставали и начинали суетиться, готовясь к Великому Событию.

1 Следующая страница


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

Из праха восставшие. Семейные воспоминания 2

- Ох, Арах, Арах, если б я мог действительно спать с утра до вечера, как все остальные!
Тимоти взял с тумбочки подсвечник со свечкой. Да... Вот если бы иметь зубы крепкие, как сталь, острые, как гвозди! Или научиться посылать свое сознание куда угодно, как Сеси, спящая на чердаке в древних аравийских песках. Да куда там, он ведь даже боится темноты! И спит - представить себе такое - на кровати/ А не в этих, что в подвале, красивых деревянных ящиках! Мало удивительного, что прочие члены Семьи сторонятся его, словно какого-нибудь епископского сынка. Вот если бы на его плечах проросли крылья... Он задрал рубашку и осмотрел свою спину в зеркале. Никаких признаков. Никакой надежды полетать.
Внизу - змеиное шуршание черного крепа, которым занавешивают все стены, все потолки, все двери. Горят тонкие черные свечи, их запах проникает в лестничный колодец вместе с голосом матери и, чуть потише, голосом отца, отвечающим ей из подвала.
- Ох, Арах, - вздохнул Тимоти, - а позволят ли мне по-взаправдашнему участвовать в празднике? - Паук молча крутился на конце своей шелковинки. - Не просто там бегать за мухоморами и паутиной, развешивать креп да вырезать дырки в тыквах, а носиться и кричать, вопить и хохотать - участвовать в празднике. Позволят? Да?!
Вместо ответа Арах мгновенно сплел на зеркале паутину, в центре которой красовалось одно-единственное слово: Nil!
На первом этаже одна и единственная кошка носилась как угорелая, одна и единственная мышь пронизывала гулкие стены нервными, скребущими звуками, словно выкрикивая: «Общая встреча! Общая встреча!»
Тимоти поднялся к Сеси, все так же погруженной в глубокий сон.
- А где ты сейчас, Сеси? - прошептал он. - В воздухе? На земле?
- Уже скоро, - пробормотала Сеси.
- Скоро! - расцвел Тимоти. - День всех святых! Скоро!
Он отодвинулся, поразглядывал тени загадочных птиц и зверей, пролетавших по ее лицу, а затем спустился на первый этаж.
Из распахнутого чердачного люка струился запах мокрой земли.
- Отец?
- Давай сюда! - крикнул отец. - На полусогнутых!
Тимоти чуть помедлил, глядя на тысячи теней, качавшихся на потолке обещанием скорых прибытий, и прыгнул в подвал.
- Ну-ка, надрай до блеска постель дядюшки Эйнара!
- Дядюшка Эйнар такой большой? - поразился Тимоти. - Семь футов?
- Восемь.
- Восемь?! - Тимоти схватил бархотку и начал усердно полировать ящик. - И двести шестьдесят фунтов?
- Ты бы сказал еще «двадцать шесть», - фыркнул отец. - Триста! А внутри этого ящика хватит...
- Места для крыльев?
- Места, - рассмеялся отец. - Для крыльев.
В девять часов Тимоти вышел из Дома под капризное октябрьское небо и побежал в маленькую, насквозь продуваемую то теплым, то холодным ветром рощицу собирать мухоморы.
Окна соседних ферм горели тусклым желтым огнем.
- Знали бы вы, что творится сейчас в нашем Доме, - сказал им Тимоти, а затем поднялся на крутой холм, откуда был виден отходящий ко сну городок, светлые пятнышки окон и церковные часы, казавшиеся с расстояния в несколько миль крошечной серебряной монеткой. «И вы тоже не знаете», - подумал он.
Через два часа он решил, что мухоморов, пожалуй, хватит, и вернулся домой.
Затем начался торжественный ритуал. Отец оглашал гулкий подвал темными, как тысячелетний мрак, словами; бледные, как слоновая кость, руки матери делали таинственные пассы, вся Семья молилась - кроме Сеси, которая так и лежала у себя на чердаке. Но Сеси тоже была здесь. Он видел, как она смотрит то из глаз Биона, то из глаз Сэмюэля, то из материнских, а потом чувствовал, как чужая сила поворачивает его собственные глаза и снова исчезает.
Тимоти взывал ко тьме:
- Пожалуйста, ну пожалуйста, помоги мне стать таким, как они - те, которые скоро будут здесь, которые никогда не стареют и не могут умереть, они сами так говорят, не могут умереть, что бы ни случилось, а может, они уже давно как умерли, но Сеси позвала, и мать с отцом позвали, и бабушка, которая еле слышно шепчет, и они теперь мчатся сюда, а я - ничто. Пустое место, не такой, как они, умеющие проходить сквозь стены и жить на деревьях и даже жить под землей, пока большое, случающееся каждый семнадцатый год наводнение не выкинет их наружу. Дай и мне стать таким же. Если они живут вечно, почему же мне-то нельзя?
- Вечно, - эхом откликнулась мать, услышавшая его слова. - О, Тимоти, я уверена, что должен быть какой-нибудь способ. Посмотрим, подумаем. А теперь...
Ставни задрожали. Бабушкин кокон из папируса зашуршал и зашелестел. Жуки-точильщики в стенах защелкали, как бешеные.
- Пусть начнется, - воскликнула мать. - Начнись!
И поднялся ветер.
Он бросился на леса, поля, горы и пустыни, как огромный невиданный зверь, огласив осень, время утрат, плача и скорби, своим воем, сумрачной песнью в честь темных субстанций, взвихренных им во всех уголках мира. И ветер не рассеивал свою добычу бесцельно, а нес ее всю в одно место, в Северный Иллинойс. Его стонущие порывы бесстыдно грабили кладбища и погосты, жадно набрасывались на пыль, веками копившуюся в тусклых глазницах мраморных ангелов, высасывали из могил призрачную бесплотную плоть, хватали без разбора увядшие не имеющие названий погребальные цветы, безжалостно отрясли с друидских деревьев весь урожай осенних листьев и сухими, шелестящими потоками бросили их в небо, легионы огненных птиц и яростных глаз, безумно пылавших в океане прожорливых облаков, остервенело рвавших себя на полосы, на вымпелы во славу захватчиков пространства, которые все прибывали в числе, заливая небо такими безутешными стонами по давно ушедшим годам, что миллионы фермеров, мирно спавших на своих фермах, просыпались с лицами, мокрыми от слез, и не могли понять, неужели крыша опять протекла, и откуда вдруг дождь, с вечера было совсем не похоже, и это бесплотное воинство, оседлавшее яростный, замешанный на осенних листьях и могильном прахе поток, перемахнуло через взбаламученное море и вихрем закружило над холмом и Домом со всеми, кто в нем был, и, главное, над Сеси - дремотным маяком, который благополучно довел воздушных гостей до цели и теперь давал им сигнал на посадку.
На самом верхнем из чердаков Тимоти заметил, как глаза Сеси - нет, не открылись, а только мигнули, и сразу за этим...
Окна Дома с треском распахнулись - дюжина здесь, две дюжины там, - впуская воздух давно ушедших тысячелетий. Через кратчайшее из мгновений весь Дом, со всеми его окнами и дверями, распахнутыми настежь, превратился в одну огромную ненасытную утробу, которая взахлеб заглатывала полночную тьму; все его комнаты и комнатушки, подвальные кладовки и чердачные чуланы бились в пароксизмах долгожданного блаженства.
Тимоти по пояс высунулся из чердачного окошка и застыл горгульей из плоти и крови; на его потрясенных глазах несметная армада могильного праха и паутины, крыльев, октябрьских листьев и кладбищенских цветов хлестала стены и крыши Дома, а по всей округе, в лесах, полях и на холмах, скользили, прядая ушами и взлаивая на луну, легионы острозубых, бархатнолапых теней.
Эти отродья земли и воздуха лезли в Дом через каждое окно, каждую дверь и каждый дымоход. Твари, летавшие нормально или бешеными зигзагами, ходившие на двух ногах - или трусившие на четвереньках - или ковылявшие вприпрыжку, как увечные призраки, твари, словно изгнанные сбрендившим, слепорожденным Ноем из некоего погребального ковчега, тысячезубые и безъязыкие, размахивавшие вилами и осквернявшие воздух.
Все домашние держались чуть в стороне, наблюдая, как нескончаемый поток многоголосых теней, дождей и туманов заполняет подвал, как гости рассасываются по стеллажам, помеченным годами, когда они умерли, чтобы позднее - сегодня - восстать из мертвых, как в гостиной рассаживаются по стульям дядюшки и тетушки с весьма необычной генетикой, как к старухе, хозяйничающей на кухне, присоединяются добровольные помощники, рядом с которыми она сама - верх красоты и изящества, как входят или прокрадываются, или влетают и начинают водить менуэты под потолком, вокруг канделябров, все новые и новые аберрантные кузены, полузабытые племянники и странноватенькие племянницы; ощущая, как комнаты внизу заполняются неведомыми гостями и картины на стенах опасно раскачиваются от кошмарного наплыва наименее приспособленных, сумевших уцелеть наперекор всем домыслам позднейшей науки. Мышь бешено носилась в медленно оседавших клубах египетского дыма, паук, висевший до того у Тимоти на шее, забился к нему в ухо с паническим, никому не слышным криком: «Спасайся, кто может!», сам же Тимоти спрыгнул с чердачного окна и замер, восторженно глядя на Сеси, сомнамбулическую распорядительницу всего этого бедлама, увидел на мгновение, как вспыхнули гордостью бездонно-синие глаза многажды-Прабабушки, опрометью бросился вниз и чуть не оглох от суматошного шума-гвалта; он словно попал в исполинскую птичью клетку, куда со всех сторон слетались неведомые полночные твари, слетались и продолжали хлопать крыльями, ежесекундно готовые к отлету, а затем раздался оглушительный раскат грома (хотя молния и не сверкнула) и последнее грозовое облако накрыло Дом, как крышка - кастрюлю, и все окна с грохотом начали захлопываться, и двери тоже, и шум немного стих, небо прояснилось, дороги и тропинки опустели.
А ошеломленный Тимоти издал вопль восторга.
На него уставились тысячи теней. Две тысячи глаз с вертикальными зрачками, горящих желтым, зеленым, желто-зеленым, как сера, огнем.
А затем Тимоти словно попал на взбесившуюся, в разгон пошедшую карусель, его закрутило и бросило о стену, и он повис там, беспомощный и несчастный, наблюдая дикий хоровод всеобразных лиц и форм из клубящегося дыма и тумана, пляску раздвоенных копыт, высекающих искры из пустоты, и висел так, пока кто-то не опустил его на пол.
- А это, значит, Тимоти? Ну конечно, вне всяких сомнений! Руки слишком уж теплые. Пот на лбу. Давненько, давненько я не потел. А там что такое? - Скрюченный, волосатый кулак ударил Тимоти в грудь. - Да никак это твое сердчишко? Колотится и колотится, да?
Над ним нависло хмурое, бородатое лицо.
- Да, - выдавил из себя Тимоти.
- Бедняга! Но ничего, мы его быстро остановим!
Под взрыв всеобщего хохота ледяная рука и безжалостное, круглое как блин лицо исчезли в водовороте туманных форм.
- Это был твой дядюшка Джейсон, - сказал голос матери, оказавшейся вдруг совсем рядом.
- Я его не люблю, - прошептал Тимоти.
- А ты и не обязан его любить, сынок, совсем не обязан его любить. Не любишь, значит, так уж вышло. Дядюшка Джейсон управляет похоронами.
- А чего ими управлять? - удивился Тимоти. - Все и так знают, куда нести.
- Отлично сказано! Ему как раз нужен подмастерье!
- Только не я, - сказал Тимоти.
- Не ты, - согласилась мать. - А теперь зажги побольше свечей. И подай вино. - Она сунула ему в руки поднос с шестью всклянь наполненными кубками.
- Это не вино, мама.
- Лучше, чем вино. Ты хочешь быть таким, как мы, или не хочешь?
- Да. Нет. Да. Нет.
Судорожно всхлипывая, он уронил поднос на пол, бросился к двери и вырвался наружу, в ночь.
Под лавину крыльев, обрушившуюся на его лицо, плечи, руки. Крылья беспорядочно хлопали его по ушам, по глазам, по поднятым в тщетной попытке защититься кулакам, и постепенно из этой суматошной неразберихи выплыло весело ухмыляющееся лицо, и тогда Тимоти закричал:
- Эйнар! Дядюшка!
Своею собственной персоной! - крикнуло в ответ лицо, а затем сильные руки подбросили Тимоти высоко вверх, он испуганно завизжал, повис на мгновение в воздухе, а крылатый человек подпрыгнул, поймал его и с хохотом увлек еще выше, к ночному небу.
- Как ты меня узнал? - крикнул человек.
- А только один дядя с крыльями, - пробормотал, задыхаясь Тимоти; они поднялись над крышами, спикировали вниз, скользнули в нескольких дюймах от обшитого дранкой ската, мимо чугунных горгулий и снова, крутым виражом, взметнулись к небу, откуда были видны просторы лугов и полей, простирающихся на все четыре стороны света.
- Лети, Тимоти, лети, - крикнул огромный перепончатокрылый дядюшка.
- Я лечу, лечу!
- Нет, ты лети по-взаправдашнему, сам!
С громким хохотом дядюшка отшвырнул Тимоти в сторону, и тот начал падать вниз, пока дядюшкины руки его не поймали.
- Ну что ж, со временем все получится, - сказал дядюшка Эйнар. - Думай. Хоти. Но вместе с хотением - старайся!
Тимоти крепко зажмурил глаза, плавая под огромными, мерно взмахивающими крыльями, которые заполняли все небо и заслоняли серебряную россыпь звезд. Он ощущал на лопатках маленькие бутоны огня и хотел, изо всех сил хотел, чтобы они стали больше, лопнули и раскрылись! Проклятье адово. Адово проклятье!
- Всему свое время, - сказал дядюшка Эйнар, угадав его мысли. - Когда-нибудь все получится, или ты не мой племянник! Ну - поехали.
Они круто упали к частоколу дымовых труб, заглянули на чердак, где спала Сеси, поймали октябрьский ветер, который вознес их к облакам, а затем плавно спланировали на веранду; две дюжины теней с заполненными туманом глазницами встретили их приветственными возгласами и шквалом рукоплесканий.
- Отлично полетали, да, Тимоти? - крикнул дядюшка; он никогда не шептал, не бормотал, а непременно взрывался оглушительными, театральными возгласами. - Хватит пока что!
- Хватит, хватит! - По щекам Тимоти катились слезы восторга. - Спасибо, дядюшка!
- Его первый урок, - объяснил дядюшка Эйнар. - Скоро воздух, небо, облака - все это будет принадлежать ему не меньше, чем мне!
Под новый шквал рукоплесканий Эйнар внес племянника в гостиную, к весело отплясывающим призракам, почти скелетам, разгульно пировавшим за столами. Колышащиеся клубы дыма, вылетавшие из каминов и очагов, превращались в туманные подобья памятных и подзабытых дядюшек и кузенов, затем обретали плоть и, в соответствии с личными вкусами, либо бросались в гущу танцующих, либо протискивались к одному из накрытых столов, и так продолжалось до самого утра.
Когда с одной из соседних ферм донесся первый крик петуха, все в Доме застыли, как громом пораженные. Шумное веселье стихло. Колышущиеся, быстро теряющие очертания струйки дыма и тумана сползали по ступенькам в подвал, торопились укрыться на винных стеллажах, в чуланах и ящиках с латунными табличками на до блеска отполированных крышках. Последним в подвал спустился дядюшка Эйнар, он оглушительно хохотал над чьей-то полузабытой смертью, возможно - над своею собственной, а затем улегся в самый большой из ящиков, втиснул по бокам крылья, аккуратно уложил концы их себе на грудь и кивнул. Крышка послушно захлопнулась, оборвав не стихавший все это время хохот; в темном опустевшем подвале воцарилась воистину гробовая тишина.
Тимоти чувствовал себя несчастным, никому не нужным. Все уснули, спрятались от занимавшейся на востоке зари, а он один во всем Доме любил свет и солнце. Страстно мечтая стать таким же, как все, полюбить ночь и тьму, он поднялся по лестнице на самый высокий чердак и сказал:
- Сеси, я очень устал, но не могу спать. Не могу, и все тут.
- Спи, - сказала Сеси, и секунду спустя, когда он лег рядом с ней, в ее египетские пески, повторила:
- Спи. Слушай меня. Спи, спи...
И Тимоти послушно уснул.
Закат.
Три дюжины длинных, сверкающих темным полированным деревом ящиков сбросили крышки. Три дюжины холмиков пыли, клочьев паутины, эктоплазм зашевелились, запульсировали, чтобы потом - воплотиться. Три дюжины кузенов, племянников, тетушек, дядюшек выплавляли себя из упруго дрожащего воздуха - нос здесь, рот там, пара ушей, руки с оживленно жестикулирующими пальцами, ждущие в нетерпении появления ног, чтобы в окончательно оформленном виде ступить на земляной пол подвала, а тем временем одна за одной открывались бутылки с загадочными надписями и из них струились не древние вина, но осенние листья, похожие на крылья, и крылья, легкие, как осенние листья, взлетавшие без помощи ног по лестницам, а из остывших печек и каминов валили клубы дыма, где-то играли невидимые музыканты, а невероятных размеров крыса лупила по клавишам рояля, в явном ожидании восхищенных аплодисментов.
Тимоти оказался в самой гуще веселящихся теней и был совсем тому не рад. Им перебрасывались, как мячиком, он попадал то к какому-то жуткому, громоподобно ревущему родственнику, то к полуребенку-полушакалу, то к чему-то такому, для чего не придумано и названия; в конце концов, совершенно отчаявшись, он вырвался из десятков цепких рук и лап и убежал на кухню, в компанию странного существа, сиротливо прижавшегося к оконному стеклу. По стеклу стекали струи дождя, существо хныкало, тяжело вздыхало и все время чем-то постукивало, а потом Тимоти оказался вдруг снаружи, его сек дождь и до костей продувал леденящий ветер, он попытался заглянуть в окно, но там было совершенно темно, свеча, как видно, потухла. И вообще все это празднество сулило ему мало радости. Там танцевали, а он танцевать не умел. Угощались пищей, до которой он боялся и дотронуться, пили вина, о которых страшно и подумать. Тимоти зябко поежился и взбежал на спасительный чердак, к Сеси, крепко спавшей среди своих барханов.
- Сеси, - прошептал он чуть слышно, - где ты сегодня?
Губы Сеси шевельнулись:
- Дальний Запад. Калифорния. У широкого синего моря. Рядом с грязевыми ямами, едким дыханием земли и покоем. Я жена фермера, сидящая на крыльце. Солнце уходит за горизонт.
- А что еще, Сеси?
- Слышно, как бормочут грязевые ямы. Из ямы поднимается большой серый пузырь, надутый вулканическими газами, затем пузырь лопается, словно резиновый, и оседает. Получается звук, словно чмокнули мокрыми губами, и запах серы и древнего, глубокого огня. Два миллиарда лет, год за годом, здесь варится динозавр.
- Ну и как он, Сеси, уже готов?
- Вполне готов. - По спящим губам скользнула улыбка. - А теперь здесь, в горах, уже совсем ночь. Я в голове этой женщины, смотрю ее глазами, слушаю тишину. Пролетают самолеты, словно птеродактили с непомерно огромными крыльями. Вдали - паровой экскаватор, тиранозавр, неодобрительно поглядывающий на этих шумных, разлетавшихся к ночи рептилий. Я смотрю и вдыхаю запахи палеозойской стряпни. Покой, покой.
- Сколько ты еще будешь в ее голове?
- Пока я насмотрю, наслушаю, наощущаю достаточно, чтобы изменить ее жизнь. Жизнь в ней не похожа ни на какую другую. Это ущелье с ее домиком, словно юный доисторический мир. Черные горы замыкают его молчанием. Раз в полчаса я вижу проезжающую машину: свет фар скользнет по узкой грунтовой дороге и снова молчание ночи. День и ночь я сижу на крыльце и смотрю на тени высоких сосен, они ползут, вытягиваются, сливаются в огромную ночь. Я жду, когда мой муж вернется домой. Он никогда не вернется. Ущелье, море, редкие машины, крыльцо, кресло-качалка, я сама, молчание.
- А что теперь, Сеси?
- Я встала, иду к грязевым ваннам. Запах сернистых испарений все сильнее, от него першит в горле. Над головой пролетает птица, кричит. Я в этой птице! Глядя сверху своими новыми, блестящими, как бусинки, глазами, я вижу, как женщина шагнула в грязевую яму! Я слышу звук, словно в грязь бросили большой булыжник! Я вижу, как белая рука исчезает в бурой жиже. Грязь сомкнулась. Теперь я лечу домой.
В чердачное окно что-то стукнуло.
Сомкнутые сном глаза открылись, два раза моргнули.
- А теперь, - засмеялась Сеси, - я здесь!
Она поискала глазами Тимоти. Нашла.
- А почему ты на чердаке, а не внизу, со всеми?
- Понимаешь, Сеси, - его голос срывался от отчаяния, - я хочу сделать что-нибудь такое, чтобы они меня заметили, чтобы я был такой же, как они, ничем не хуже, вот я и подумал, что, может, ты можешь...
- Да, понимаю, - кивнула Сеси. - Стой прямо, не напрягайся. Теперь закрой глаза и подумай ни о чем. Ни о чем.
Тимоти вытянулся во весь рост и начал ни о чем не думать.
Сеси вздохнула.
- Тимоти? Собрался? Готов?
Как руку в перчатку, Сеси втиснула ему в уши:
- Иди!
- Все! Смотрите!
Тимоти поднял кубок необычного, очень необычного красного вина, поднял высоко, чтобы все видели - дядюшки и тетушки, кузины и племянницы, кузены и племянники!
И осушил его до дна.
Он помахал рукой своей сводной сестре Лауре и парализовал ее взглядом.
Затем подошел к Лауре. Завел ее руки назад. И нежно впился зубами ей в горло.
Резкий порыв ветра задул все свечи, крыша дома заходила ходуном, дядюшки и тетушки окаменели от изумления.
Тимоти отпустил Лауру, бросился к столу, натолкал себе в рот мухоморов и начал носиться по кругу, высоко взмахивая руками.
- Дядюшка Эйнар! Я сейчас полечу!
Взбегая по лестнице, он услышал запоздалый крик матери:
- Нет!
- Да!
Тимоти прыгнул вниз, отчаянно молотя воздух крыльями.
На полпути его крылья взорвались. Он кричал и падал.
И упал дядюшке Эйнару на руки.
- Это все она, Сеси! - кричал Тимоти, брыкаясь и извиваясь. - Сеси! Сходите и посмотрите! На чердаке!
Взрыв хохота. Тимоти заткнул себе рот руками.
Новый взрыв хохота. Эйнар отпустил его. Протолкавшись сквозь толпу, бросившуюся наверх, к Сеси, Тимоти ногой распахнул наружную дверь и...
Х-р-р-р! Мутным сгустком вылетели в холодную осеннюю ночь загадочное вино и мухоморы.
- Сеси! Я тебя ненавижу, ненавижу, ненавижу!
Забившись в самый темный угол сарая, Тимоти судорожно всхлипывал на куче мягкого, головокружительно пахнущего сена.
Когда рыдания немного поутихли и тело Тимоти перестало вздрагивать, из спичечной коробочки, лежавшей в его правом нагрудном кармане, вылез паук. Вылез, осмотрелся и целеустремленно зашагал по плечу мальчика, по его шее, по щеке...
- Нет! - всхлипнул Тимоти. - Не надо! - Однако тонкая коленчатая лапка уже забралась к нему в ухо и начала осторожно постукивать по барабанной перепонке, подавать крошечные сигналы большой озабоченности. Тимоти всхлипнул еще раз, еще - и стих окончательно.
Тогда паук спустился по его щеке, расположился прямо под носом, потрогал ноздри, словно ища в них причину неожиданной меланхолии, а затем вскарабкался на кончик носа и начал взирать на Тимоти с такой очевидной тревогой, что тот поневоле расхохотался.
- Убирайся, Арах! Слезай!
Вместо ответа паук спустился пониже и шестнадцатью быстрыми, точными движениями крест-накрест залепил своему другу рот.
- М-м-м-м-м-м, - промычал Тимоти и сел, зашуршав потревоженным сеном.
Мышь тоже была здесь, в левом кармане, маленькая уютная радость, гревшая ему грудь и сердце.
И Ануба была здесь, мягкий пушистый комок сладкого сна, сна, где в чистых, незамутненных потоках резвятся стаи изумительно вкусных рыб.
Дождь прошел, в дверь сарая был виден двор, залитый зеленью лунного света. Из дома доносились пушечные взрывы хохота, пиршествующие играли в «Свет мой, зеркальце, скажи» - пытались углядеть в огромном трюмо тех из своего числа, чьи отражения никогда не появлялись и не появятся ни в каком зеркале.
Тимоти провел рукой по губам, смахивая арахову паутину.
- И что теперь?
Свалившись на пол, Арах со всех своих восьми ног бросился в направлении Дома.
- Ладно, ладно. - Тимоти поймал его и сунул себе в ухо. - Пойдем развлекаться, и будь что будет.
Он побежал. За ним по пятам мелко бежала мышь и крупно - Ануба. На полпути к Дому зеленая клеенка, павшая с ясного звездного неба, бросила его навзничь и придавила к земле крылом.
- Тимоти. - Эйнаровы крылья гремели, как литавры. Тимоти, крошечный наперсток, был воссажен на дядюшкино плечо. - Выше нос, племянник. Тебе предстоят куда лучшие игры. Наш мир мертв. Он тускл и сер, как изветренное надгробье. Жизнь, она лучше для тех, кто живет меньше, - дороже за фунт, дороже за унцию.
С полночи и дальше дядюшка Эйнар летал с ним по всему Дому, петляя из комнаты в комнату, взрывая воздух веселыми песнями. Они спустили вниз Тысячу-Раз-Пра-Прабабушку, туго спеленутую египетским саваном, коконом из сотен витков полотна, накрученных на ее хрупкие археоптериксные кости. Молча она стояла, как огромный черствый батон тысячелетнего нильского хлеба, ее синие глаза сверкали искрами мудрого беззвучного огня. В предрассветный завтрак ее водрузили во главе стола и увлажняли пыльный, иссохший рот крошечными каплями невероятных вин.
Ветер крепчал, звезды сияли, танцы быстрели. Бессчетные мраки бурлили, кипели, бесследно пропав, вновь появлялись.
Потом играли в «Музыкальные гробы». Гробы уложили в ряд, играющие ходили вокруг них по кругу под звуки флейты. Замолкала флейта, все бросались занять ближайший гроб, кому-то гроба не хватало, и он выбывал, затем один гроб забирали, и снова пела флейта. Убрали второй гроб, четвертый, восьмой, в конце концов остался только один. Тимоти настороженно кружил вокруг него, на пару со своей призрачной кузиной Робертой. Флейта смолкла. Тимоти бросился к полированному ящику, как суслик к спасительной норке, но Роб оказалась проворнее. Аплодисменты.
Смех и болтовня.
- А как там Эйнарова сестричка, та, которая с крыльями?
- На той неделе Лотта пролетала над Персией и ее сбили стрелами. Птица для шахского пира. Ничего себе птичка!
Их смех был как порыв ветра.
- А Карл?
- Тот, что живет под мостами? Бедняга Карл. Ни в одном уголке Европы нет ему пристанища. А все эта глупая мода кропить восстановленные мосты святой водой. Карл стал бездомным бродягой. Это просто ужас, сколько теперь беженцев.
- Верно! Так что же, неужели все мосты? Бедняга Карл.
- Слышите?
Все смолкли и замерли. Далеко-далеко, в поселке, церковные часы отбивали шесть утра. Семейная Встреча закончилась. В такт ударам часов стоголосый хор начал песню, рожденную много столетий назад. Дядюшки и тетушки встали в круг и обняли друг друга за плечи; они пели, а там, в холодной утренней дали, часы пробили все положенные шесть раз и замолкли.
Тимоти пел.
Он не знал ни слов, ни мелодии, и все же он пел - и слова и мелодия получались безукоризненно совершенными и прекрасными.
Когда песня кончилась, Тимоти вскинул глаза к Высокому Чердаку, обители египетских песков и снов.
- Спасибо, Сеси, - прошептал он.
Дунул ветер. Ее голос эхом отозвался у него во рту:
- Ты простишь меня?
- Да, Сеси, - сказал Тимоти. - Я прощаю тебя.
Затем он расслабился, позволил своему рту двигаться, как тот хочет, и полилась новая песня.
На долгие прощания времени не было. Мать и отец, торжественные и счастливые, стояли у двери и целовали каждого отбывающего в щеку. Небо на востоке порозовело и стало быстро светлеть, поднимался холодный ветер. Гостям предстояло лететь на восток, обгоняя солнце, и путь предстоял ох какой неблизкий. Скорее, молю вас, скорее!
Тимоти снова прислушался к голосу, звучавшему в его голове, и сказал:
- Да, Сеси. Мне бы очень хотелось. Спасибо.
И Сеси начала его переносить то в одно, то в другое тело. Для начала он оказался внутри престарелой кузины, глядел на мать сквозь прорези на ее сморщенном, как печеное яблоко, лице, прижимал к сухим губам ее длинные белые пальцы; поклонившись отцу, он шагнул за порог и рассыпался ворохом сухих листьев, ветер подхватил его, взметнул вверх и понес на запад, над просыпающимися полями.
Мгновенье - и он уже раскланивался с отцом и матерью, глядя на них глазами кузена Вильяма.
Легкий, как клочок тумана, кузен Вильям поскакал по дороге, его глаза горели красным огнем, густой мех серебрился в свете занимающегося утра, сильные, с мягкими ступнями лапы отталкивались от стылой земли часто и уверенно. Доскакав до вершины холма, он не стал спускаться в низину, а высоко подпрыгнул и полетел.
А затем Тимоти столь же неожиданно внедрился в перепончатую, как огромный зонтик, фигуру дядюшки Эйнара, только-только подхватившего на руки маленькое, почти невесомое тельце, глядя сквозь его веселые, хитро прищуренные глаза. Тимоти! Да ты же держишь на руках самого себя!
- Ну, Тимоти, будь хорошим мальчиком. До скорого свидания!
В жестяном громе огромных перепончатых крыльев, быстрее, чем подхваченные ветром листья, быстрее, чем колючий шар перекати-поля, несущийся по скошенному осеннему лугу, так быстро, что земля внизу слилась в стремительно мелькающее марево, а небоскат с последними угасающими звездами опасно перекосился, песчинкой во рту дядюшки Эйнара Тимоти мчался к далекому темному горизонту...
И - с неба на землю - упал в собственную плоть.
Крики и смех почти уже стихли. Те гости, кто еще не улетел, обнимались, и плакали, и думали о том, как быстро суживается, усыхает доступный для них мир. Было время, когда Семейные Встречи проводили ежегодно, а теперь от праздника до праздника проходят десятки и десятки лет.
- Ну что ж, - крикнул кто-то, - увидимся в Сейлеме в две тысячи девятом году!
Сейлем. Оцепеневший мозг Тимоти медленно, со скрипом осознавал это слово. Сейлем - две тысячи девятый год. И там будут дядюшка Фрай, и Бабушка, и Дедушка, и Тысячу-Раз-Пра-Прабабушка в ее ссохшемся коконе. И мать, и отец, и Сеси, и все остальные. А вот он - проживет ли он так долго?
Новый, прощальный порыв ветра, и все они умчались - трепещущими полотнищами и шустрыми зверьками, сухими листьями и мрачными широкогрудыми волками - к полночному вою на луну и дневкам в норах, к закатам и рассветам, снам и пробуждениям.
Мать притворила дверь.
Отец спустился в подвал.
Тимоти понуро побрел к себе в комнату. Пересекая замусоренную обрывками черного крепа гостиную, он перешагнул через лежавшее на полу трюмо (то самое, с которым играли гости) и увидел в нем свое лицо, бледное, растерянное и смертное. И зябко поежился.
- Тимоти.
Тимоти остановился.
- Сынок, - сказала мать, кладя ладонь ему на лицо. - Мы тебя любим. Мы все тебя любим. Пускай, ты не такой, как мы. Мы знаем, что когда-нибудь ты нас покинешь - и все равно мы тебя любим. А когда - если - ты умрешь, твои косточки ничто не потревожит, мы об этом позаботимся, ты будешь покоиться в мире, я сама буду приходить в каждый канун Дня всех святых и поправлять, если что потребуется.
В подвале со скрипом захлопывались полированные деревянные крышки.

Глава 10.

К западу от октября
Эти четыре кузена - Питер, Вильям, Филип и Джек - задержались и после Семейной Встречи. Почему они не спешили улетать? А потому, что над Европой висело хмурое облако меланхолии и скептицизма. Места в Доме не хватало, и их запихали, чуть ли не штабелями, в сарай, который вскорости и сгорел.
Как и все в Семье, они были личностями весьма неординарными. Смешно даже упоминать, что днем они в основном спали, а ночью занимались делами, честно говоря, не совсем обычными.
Отметив, что один из них умел читать мысли, а остальные - летать в компании молний и приземляться подобно осенним листьям, мы лишь краешком, вскользь коснемся их многогранных способностей.
Ну а добавив, что некоторые из них не отражаются ни в каком зеркале, в то время как отражения других могут быть практически любого размера, текстуры и формы, мы попросту повторим досужие сплетни - не слишком, впрочем, удаляясь от истины.
Эти парни и походили на своих дядюшек и тетушек, кузенов и кузин, и отличались от них, как один мухомор в лесу от любого другого.
Они были практически любого колера, который можно смешать из красок долгой бессонной ночью.
Один из них был молод, а другие могли припомнить времена, когда сфинкс не окунал еще свои грузные каменные лапы в песчаные волны.
И всех их единила страстная, пусть и не совсем бескорыстная любовь к некоторому конкретному члену Семьи.
К Сеси.
Сеси. Именно она была причиной, главной (и в общем-то единственной) причиной их задержки. Потому что Сеси полнилась возможностями и обещаниями, как созревший гранат - зернами. В ней были все ощущения всех живых существ, больших и крошечных, близких и далеких. Она была всеми театрами и кинотеатрами, всеми музеями и картинными галереями, современными и прошлыми.
Попроси ее выдернуть у тебя душу, как невыносимо болящий зуб, и зашвырнуть ее в облака, чтобы остыла и успокоилась, и вот душа твоя уже выдернута и парит в холодном туманном просторе.
Попроси ее внедрить вышеупомянутую душу в плотную, упрямую плоть дерева, и наутро ты проснешься и будешь слушать пение птиц, слетевшихся на твою зеленую голову.
Попроси ее, чтобы стать тебе чистым весенним дождем, и вот ты уже льешься на все и всех без разбору.
Попроси, чтобы стать луной; мгновенье - и ты видишь сквозь безразмерную космическую пустоту, как твой бледный свет красит спящие города цветом надгробий и бесприютных призраков.
Сеси. Та, что может извлечь твою душу и весь сгусток твоего сознания и пересадить в любое животное, или растение, или камень, что уж закажешь.
Мало удивительного, что кузены не спешили покидать Дом - или, для полной точности, свой сарай.
И вот однажды, как только закатилось солнце, а до памятного пожара оставались какие-то часы, они всей компанией поднялись на чердак, чтобы потревожить ее нубийские пески ветром своего дыхания.
- Ну так что, - улыбнулась во сне Сеси, - чего вам сегодня хочется?
- Я... - сказал Питер.
- А может... - сказали Вильям и Филип.
- Не могла бы ты... - сказал Джек.
- Устроить вам экскурсию в местный сумасшедший дом, в свихнутые мозги тамошних постояльцев? - догадалась Сеси.
- Да!
- Заметано! - сказала Сеси. - Бегите в сарай, ложитесь на свои койки. Приготовьтесь, улыбнитесь, сейчас вылетит птичка!
Как пробки из бутылок, вылетели их души. Как птицы, они помчались. Как сверкающие иглы, вонзились в головы четырех старожилов психушки.
- Ах! - блаженно вздохнули кузены.
А пока они там ахали и охали, сарай загорелся.
В последовавшей неразберихе, во всех этих криках, поисках ведер и беготне за водой, никто и не вспомнил про обитателей сарая, никто не подумал, какой номер могут выкинуть экстравагантные кузены и мирно спящая Сеси.
К несчастью, она так глубоко погрузилась в бурное, переменчивое море своих снов, что не почувствовала ни жара, ни даже того жуткого момента, когда провалилась крыша сарая и вспыхнули четыре человекоподобных факела. Затем земля и небо содрогнулись от громового удара, развеявшего материальные оболочки несчастных погорельцев на все четыре стороны, а Сеси проснулась с криком таким отчаянным, что их души стремглав бросились домой. На момент взрыва кузены все еще бродили по палатам сумасшедшего дома, залезая то в один, то в другой череп, восхищенно глазея на искрящиеся вихри, раскрашенные во все цвета безумия, на мрачные радуги кошмара.
Не в силах поверить, что случилось несчастье, Сеси вскочила на ноги и выглянула в чердачное окошко.
- В чем дело? - крикнул Джек из ее разинутого рта.
- Откуда столько дыма? - спросил Филип шевеля ее губами.
- Господи, - простонал Вильям, глядя из ее глаз.
- Сарай сгорел, - сказал Питер. - Мы пропали.
Все глаза Семьи, сильно смахивавшей сейчас на труппу бродячего минстрел-шоу, недоуменно вскинулись.
- Сеси? - простонала мать. - С тобой там кто-нибудь есть?
- Я, Питер! - крикнул Питер.
- Филип!
- Вильям!
- Джек!
Семья потрясенно слушала эту перекличку. И молчала. А затем голос одного из кузенов тревожно спросил:
- Вы спасли хотя бы одно тело?
Невыносимая тяжесть этого вопроса вогнала семью по колено в землю.
- Но... - Сеси осторожно потрогала свой подбородок, свой рот, свою голову, внутри которой толкались и ссорились четыре живых призрака. - Но мне-то что с ними делать? - Ее глаза тоскливо блуждали по черным, закинутым вверх лицам. - Так же нельзя, чтобы они навсегда оставались в моей голове!
То, что она кричала дальше, а также то, что балаболили кузены, отталкивая друг друга от ее языка, и то, что говорили члены Семьи, забегавшие по двору как ошпаренные, потерялось в треске и грохоте рухнувшего сарая.
Капризный октябрьский ветер то задувал в окно чердака, то наваливался на стены, кружил и разносил по округе быстро стынувший пепел.
- Мне кажется, - сказал отец.
- Не кажется, а так и есть, - сказала Сеси, не открывая глаз.
- Этих кузенов, - продолжил отец, - нужно куда-нибудь пристроить. Найти им какое-нибудь временное прибежище до той поры, когда мы что-нибудь сообразим насчет новых тел.
- И лучше бы побыстрей, - сказали изо рта Сеси четыре голоса, низкий, высокий и два посередке.
- В нашей семье должен быть хоть кто-нибудь с небольшим свободным помещением, ну скажем, на задах мозжечка, - сказал в темноту отец. - Добровольцы, вперед!
Серия глубоких вздохов. Тишина. И тут...
- Я выдвигаю кандидатуру достойнейшего из достойных, старейшего из старейших и прошу вас ее поддержать, - прошелестела Тысячу-Раз-Пра-Прабабушка.
Все головы дружно повернулись к дальнему, затянутому паутиной углу, где стоял, привалившись к стене, их древний Нильский Прадедушка, очень похожий на сухой, осыпавшийся сноп четырехтысячелетней пшеницы.
- Нет! - сухо прохрипел Пра-Пра-Пращур.
- Да! - Прабабушка снова прикрыла глаза и скрестила хрупкие, как тростинки, руки на стянутой пеленальным полотном груди. - Ты не можешь пожаловаться на нехватку времени.
- И еще раз нет! - прохрипел замогильный сноп.
- Это, - строго прошелестела Прабабушка, - наша Семья, прекрасная в своей необычности. Мы бродим по ночам, летаем вместе с ветрами и странствуем с грозами, мы творим чудеса, живем тысячелетиями - или даже вечно, кто как. В общем и целом, мы - Семья, на которую можно опереться, к которой можно обратиться за поддержкой в те минуты, когда...
- Нет, нет и нет!
Молчи. - Левый глаз, огромный, как Звезда Индии, распахнулся, яростно вспыхнул, потускнел и угас - Начнем с того, что это просто неприлично, когда четверо не слишком воспитанных молодых людей буянят в голове юной девушки. А вот ты, ты мог бы научить их очень многому. Ты стал зрелым мужчиной за много веков до того, как Наполеон прогулялся туда-обратно по России, или Бен Франклин умер от оспы. Этим молодым людям было бы очень полезно пожить какое-то время в твоем черепе, поучились бы хоть хорошим манерам. Ты же не станешь этого отрицать?
Престарелый пращур с Белого и Голубого Нила обреченно пошуршал своими погребальными колосьями.
- Значит, решено, - сказала черная хрупкая скорлупа, бывшая когда-то фараоновой дочерью. - Дети, вы слышали?
- Слышали! - нестройно гаркнули изо рта Сеси истомившиеся ожиданием кузены.
- Двигайтесь, - скомандовала четырехтысячелетняя мумия.
- Сей секунд! - гаркнула непутевая четверка.
А так как не было никаких указаний, какой из духов должен перебираться первым, возникла краткая неразбериха, призрачная субстанция не потекла ровной струей, а бурно, взбалмошно взвихрилась.
Древнее лицо Пращура ожило четырьмя различными выражениями, четыре землетрясения сотрясли его хрупкий остов. Четыре улыбки разыгрывали гаммы на пожелтевших клавишах его зубов. Прежде чем Старейший в Семье сумел что-либо возразить, четыре невидимые силы уже тащили его - четырьмя походками, с четырьмя разными скоростями - вниз по лестнице, к выходу из дома, через лужайку и, по заброшенной железнодорожной колее, к видневшемуся на горизонте городу, в его пшеничном горле клокотал многоголосый хохот.
Спустившееся на веранду семейство молча наблюдало за одинокой фигурой, совершающей групповую прогулку.
А наверху, на чердаке, Сеси спала с открытым ртом, чтобы освободиться от последних отзвуков многоголосого крика.
На следующий день, ровно в полдень, у железнодорожной платформы остановился, тяжело пыхтя и отдуваясь, длинный тускло-синий поезд. Заждавшаяся этого Семья не столько провела, сколько втащила Прадедушку в вагон, оглушительно вонявший краской и пыльным плюшем сидений. Древний фараон ковылял, плотно зажмурив глаза, и всю дорогу сыпал ругательствами на десятках разных языков, среди которых были не только мертвые, но и вовсе не известные науке. Семья и ухом не вела.
Они втиснули старика на сиденье, словно связку кукурузных стеблей, натянули ему на голову шляпу, как новую крышу на ветхий сарай, и обратились к его зажмуренному, сморщенному лицу:
- Дедушка, постарайся сидеть прямо, не падать. Дедушка? Ты здесь или не здесь? Посторонитесь ребята, дайте старшему слово.
- Здесь. - Иссохшие губы скривились и невесело присвистнули. - И безвинно мучаюсь их бедами, страдаю за их грехи. Проклятье, проклятье и трижды проклятье.
- Нет! Вранье! Мы ничего такого не делали! - посыпалось сперва из одного, потом из другого угла пергаментного рта. - Прекратите!
- Молчать! - Отец ухватил старика за подбородок и крепко встряхнул. - К востоку от Октября в штате Миссури есть городок Соджорн. Ехать всего ничего. Там у нас есть родные. Дядюшки, тетушки, кто с детьми, кто без. Так как сознание Сеси может удаляться от нее не больше чем на несколько миль, тебе будет нужно самому доставить наших буйнонервных кузенов до места и рассовать их по родственным черепам.
- Ну а если, - добавил он, - этих придурков никто не возьмет, привези их назад живыми.
- До свидания! - четырехголосо проорал сноп древнеегипетской пшеницы.
- До свидания, Дедушка, Питер, Вильям, Филип, Джек!
- Меня-то не забывайте! - обиделся юный женский голос.
- Сеси! - хором крикнула Семья. - До свидания! Приятной поездки!
Паровоз засвистел и тронул поезд с места.
Поезд въехал на поворот. Нильский Пращур накренился и негромко скрипнул.
- Да-а, - прошептал Питер. - Вот так вот.
- Да, - согласился Вильям. - Вот так вот.
Поезд дал свисток.
- Устал я, - сказал Джек.
- Ты устал, - проскрипел Пращур.
- Душно здесь, - сказал Филип.
- Еще бы! Этому старику четыре тысячи лет, если не больше. Верно, старый? Твой череп - ну чисто склеп.
- Прекратите! - Старик с ненавистью стукнул себя по лбу. В его голове словно заметались перепуганные птицы. - Прекратите!
- Да что вы так, успокойтесь, - прошептала Сеси. - Я хорошо выспалась и, пожалуй, составлю вам компанию на часть этого путешествия, чтобы показать вам, Дедушка, как следует обращаться с шакалами и крокодилами, которых посадили на время в вашу клетку.
- Шакалы! Крокодилы! - возмутились Питер, Вильям, Филип и Джек.
- Молчать! - скомандовала Сеси, утрамбовывая их, как табак в старой, давно не чищенной трубке. Ее тело осталось далеко позади, в египетских барханах, а свободное от плоти сознание кружило над кузенами, сдерживая их, околдовывая, смиряя. - Вы лучше посмотрите, как тут интересно.
Кузены смолкли и посмотрели.
И действительно, место, где они находились, напоминало полутемный склеп, битком набитый останками прошлого: кипы, пакеты и связки давних воспоминаний, их радужные крылышки то аккуратно сложены, то кое-как скомканы, а еще какие-то призрачные фигуры, ворохи теней. То тут, то там сияло какое-нибудь особо яркое воспоминание, словно выхваченное из полумрака лучом янтарного света - золотая минута, солнечный полдень. А еще - запах старой кожаной мебели и паленых волос и едва ощутимая вонь мочи от желтушных камней, о которые то и дело ударялись их локти.
- Смотрите! - хором забормотали кузены. - Да, конечно! Да!
Теперь они потихоньку вглядывались сквозь мутные, густо припорошенные пылью стекла пра-пра-прадедовых глаз, таращились на огромную голову исполинской железной змеи, уносившей их неведомо куда, на зеленый с коричневым осенний мир, струившийся мимо их купе, словно мимо дома с затянутым паутиной окном. Они уже знали по прошлому опыту, что говорить ртом старика - все равно что раскачивать свинцовый язык заросшего ржавчиной колокола. Его уши работали как плохо настроенный радиоприемник, звуки внешнего мира едва пробивались в них сквозь треск и завывание помех.
- И все-таки, - сказал Питер, - это уже лучше, чем совсем без тела.
Поезд с грохотом влетел на мост.
- Я, пожалуй, ознакомлюсь с обстановкой, - сказал Питер.
Старик почувствовал, что его тело шевельнулось.
- Прекрати! Успокойся! - крикнул он и крепко зажмурился.
- Открой их! Давай посмотрим!
Его глазные яблоки крутились из стороны в сторону.
- Ой, какая девочка идет! Ну, быстренько!
- Самая прекрасная девушка в мире!
Соблазн был неодолим, и древний сноп чуть приоткрыл левый глаз.
- Ого! - сказали все разом. - Ведь и правда!
Девушка, хорошенькая и соблазнительная, как самый лучший приз, какой только можно выиграть на ярмарке, сшибая мячиком молочные бутылки, плавно раскачивалась в такт толчкам поезда.
- Нет! - старик испуганно зажмурился.
- Открывай! Пошире!
Его глаза крутились, как вентиляторы.
- Отстаньте! - заорал он в отчаянии. - Прекратите!

Предыдущая страница 2 Следующая страница


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

3 Рэй Брэдбери

Девушка качнулась сильнее, словно готовая упасть на всю их компанию.
- Прекратите! - крикнул запредельно ветхий старик. - Мы тут не одни, с нами Сеси, воплощенная невинность!
- Невинность! - заржали четыре кузена.
- Дедушка, - вздохнула Сеси, - со всеми этими моими путешествиями, ночными прогулками, я не то чтобы слишком...
- Невинна, - гаркнули хором кузены.
- Но послушайте! - возмутился Пращур.
- Это вы послушайте, - прошептала Сеси. - Сотнями летних ночей я просачивалась в окна сотен спален. Я лежала на прохладных белоснежных простынях и купалась раздетой в реках, а затем лежала на берегу, под августовским полуденным солнцем, на виду у птиц и...
- Я не желаю этого слушать!
- Да... - Голос Сеси блуждал в полях воспоминаний. - Сквозь окна в солнечном лице девушки я смотрела на юношу, и тогда же, в тот же самый момент, я была тем самым юношей, я опаляла страстью эту девушку. Где только не случалось мне угнездиться - в спаривающихся мышах, в попугайчиках-неразлучниках, в нежных голубях и в бабочках, слившихся воедино на полевом цветке.
- Проклятье!
- Я мчалась на санях в декабрьскую полночь, когда падал снег, из розовых лошадиных ноздрей вылетали белые клубы пара, а нам шестерым, молодым и веселым, было тепло под грудой мехов, и мы хотели, искали и находили...
- Перестань сейчас же! - сказал старик.
- Браво! - воскликнули кузены.
- ...И я вселялась без спроса в сказочно великолепный дворец - тело прекраснейшей в мире женщины...
Пращур потрясенно молчал.
Ибо теперь на него словно сыпался легкий, завораживающий снег. Он ощутил прикосновение цветов к своему лбу, дуновение июльского утреннего ветерка в своих ушах, по его телу текли струи тепла, на древней, иссохшей грудной клетке наливались груди, где-то внизу, под ложечкой, вспыхнуло и стало разгораться жаркое пламя. По мере того как Сеси говорила, его губы увлажнились, чуть припухли и окрасились, - и он знал поэзию, и знал, что может рассыпать ее нескончаемым алмазным дождем, - серые от тысячелетней могильной пыли пальцы зашевелились у него на коленях и стали нежно-розовыми, как яблоневый цвет. Старик взглянул на них, пораженно замер, а затем крепко, до боли, сжал кулаки.
- Нет! Отдай мои руки! Очисти мой рот!
- Хватит, - сказал внутри него голос Филипа.
- Мы попусту тратим время, - сказал Питер.
- Давайте-ка познакомимся с этой юной дамой, - предложил Джек.
- Давно пора! - дружно поддержали его Филип, Питер и Вильям; невидимые веревочки вздернули старика на ноги.
- Отпустите меня! - крикнул он и отчаянно сомкнул свои глаза, свой череп, невероятный каземат, грозивший раздавить четверку кузенов. - Ну! Прекратите!
- На помощь! - Кузены заметались в кромешной мгле. - Свет, дайте свет! Сеси?
- Сейчас, - сказала Сеси.
Старик почувствовал, что невидимые руки щиплют его и дергают, щекочут за ушами и под мышками. Его легкие наполнились пухом, в носу засвербило от сажи, ему неудержимо хотелось чихнуть.
- Билл, бери его левую ногу, двигай! Питер - правую, шагай! Филип - правую руку. Джек - левую. Начали!
- Поживее! Давай!
Нильский Пращур шагнул.
Но не к прелестной девушке, а в противоположную сторону, и почти что рухнул на пол.
- Да ты что? - крикнул греческий хор. - Она же там! Направьте его, кто-нибудь! Кто при его ногах? Билл? Питер?
Прадед распахнул дверь купе, вывалился в коридор и совсем уже хотел броситься в пролетающие мимо подсолнухи, когда мерзкий хор, напиханный ему в рот, возгласил:
- Замри!
И он послушно, как ребенок, замер.
А потом, помимо своей воли, встал на ноги, вернулся в купе и упал девушке на руки, потому что поезд влетел на очередной поворот.
- Извините! - воскликнул он, поспешно вскакивая.
- Извиняю, - улыбнулась девушка.
- Вы только не подумайте, я ничего такого! - прадед горестно плюхнулся на сиденье напротив нее. - Ч-черт! Тараканы завелись на чердаке!
Чтобы лучше слышать разговор, кузены прочистили его уши.
- Учтите, - прошипел он внутренним голосом, - что это вы там резвитесь как жеребчики, а я, Тутанхамон, ушел в гробницу, на покой, когда вас всех еще и в проекте не было.
- Но... - Камерный квартет лихо крутил его глазами. - Мы сделаем тебя молодым!
Они подожгли запал в его животе, взорвали бомбу в груди.
- Нет!
Прадед дернул веревку, под ногами кузенов разверзлась черная пасть люка, и они полетели вверх тормашками в бесконечный лабиринт воспоминаний, сутолоку объемных форм, ничуть не менее живых и блистательных, чем девушка напротив. Падение длилось и длилось.
- Поберегись!
- Я заблудился!
- Питер?
- Я где-то в Висконсине. Как я сюда попал?
- А я плыву по Гудзону на пароходе. Вильям?
- Я в Лондоне, - откликнулся далекий голос Вильяма. - Боже! Судя по газетам, двадцать первое августа одна тысяча восьмисотого года!
- Сеси?! Это твоя работа!
- Нет, моя! - прогремел со всех сторон голос Пращура. - Вы все еще у меня в ушах, но живете в кусках моего прошлого. Поберегите свои нежные головки!
- Постой, постой, - вмешался Вильям, - это что тут такое? Гранд-каньон или твой гипофиз?
- Гранд-каньон. Тыща девятьсот двадцать первый.
- Девушка, и какая! - воскликнул Питер. - Вот здесь, в двух шагах!
И действительно, эта девушка была прекрасна, как весна, растопившая снега двести лет назад. Прадед не помнил ее имени, да в общем никогда его и не знал. Случайная встречная с букетиком земляники в руке.
Питер попытался схватить изумительное видение за руку.
- Прочь! - крикнул Пращур, но лицо девушки уже взорвалось миллионом искр и растворилось в полуденном воздухе.
- Вот же черт, - пробормотал Питер.
А его братцы уже шарили по углам, взламывали двери, распахивали ставни.
- Боже! - кричали они. - Вы только посмотрите!
Ибо здесь прадедовы воспоминания лежали аккуратно, как сардины в банке, в миллионы рядов и миллионы слоев, систематизированные по дням, минутам и секундам. Вот девушка расчесывает свои длинные черные волосы. А вот другая, блондинка, здесь она бежит, а здесь - спит. И все замурованы в соты цвета их нежных щек. Ослепительные улыбки. Их можно выбирать, разглядывать, отсылать прочь, призывать назад. Крикни: «Италия, 1797!» - и они затанцуют в прохладных беседках или поплывут по искрящимся волнам.
- Дедушка, а бабушка, она о них знает?
- Ой, а тут ведь еще!
- Тысячи и тысячи!
- Вот! - Прадед сдернул покров с новой пачки воспоминаний.
В лабиринт вступили тысячи женщин.
- Браво, дедушка!
Он чувствовал, как по всей его голове, от уха до уха, четверка кузенов обшаривает города, переулки, комнаты.
А затем Джек поймал за руку одну особо понравившуюся ему девушку, благо рядом никого не было.
- Попалась?
- Идиот, - прошептала девушка. И обернулась. В одно мгновение ее прекрасная плоть ссохлась, выгорела. Подбородок заострился, щеки ввалились, глаза глубоко запали.
- Бабушка, это ты?
- Четыре тысячи лет назад, - проворковала Пра-пра-пра...
- Сеси! - взъярился Пращур. - Запихни этого недоумка в собаку, в осину - куда угодно, лишь бы прочь из моей долбаной башки!
- Брысь отсюда! - приказала Сеси.
Джек пробкой вылетел наружу.
И тут же оказался в голове воробья, отдыхавшего на телеграфном проводе.
Иссохшая бабушка так и стояла в полумраке, но затем дедушкин внутренний взгляд снова одел ее в прежнюю плоть, вернул краски ее глазам и щекам. Убедившись, что теперь с бабушкой все в порядке, дедушка спровадил ее в один из садов древней - нет, юной - Александрии.
И открыл глаза.
Яркий свет на мгновение ослепил оставшуюся троицу.
Девушка так и сидела напротив, в каких-то двух шагах.
Кузены встрепенулись.
- Дураки мы! - сказали они. - Какое нам дело до всего этого старья? Новое, оно сейчас, здесь!
- Да, - прошептала Сеси, - здесь и сейчас. Сейчас я запихаю дедово сознание в ее тело, а ее мысли и мечты - в его голову. Он будет сидеть тихо, как паинька, зато уж мы внутри порезвимся. Глядя со стороны, все будет чинно-благопристойно, проводнику ни в жизнь не догадаться. Дедова голова огласится диким хохотом, наполнится разнузданными, всякий стыд потерявшими толпами, а тем временем его собственное сознание будет надежно заперто в черепе этой прелестной девушки. Отличный способ скоротать время в поездке.
- Да! - гаркнула буйная троица.
- Нет. - Прадед вынул из кармана две белые таблетки, бросил их себе в рот и проглотил.
- Что ты делаешь?!
- Вот же черт! - сказала Сеси. - А ведь какой был прекрасный, прегнусный план.
- Доброй вам ночи, приятного сна, - улыбнулся Пращур. - А что касается вас... - Его мудрые, начинавшие слипаться глаза скользнули по лицу девушки. - Вы, юная леди, только что избежали судьбы много худшей, чем смерть четырех кузенов.
- Извините?
- Невинность, пребывай в своей невинности, - пробормотал прапрадед и сладко уснул.
Поезд подошел к Соджорну, штат Миссури, ровно в шесть, и только тогда Джеку, сосланному в голову придорожного воробья, было дозволено вернуться.
Никто из соджорнских родичей не захотел дать приют беспутным кузенам, так что Пращур был вынужден вернуться в Иллинойс с головой, все так же отягощенной их присутствием.
Там они в конечном итоге и остались, каждый в своем луною и солнцем освещенном закутке необозримо огромного, всякой всячиной заваленного чердака.
Питер нашел себе приют в Вене 1840 года, в компании некоей малость свихнутой актрисы; Вильям поселился в Озерном крае, вместе с белокурой шведкой, чей возраст абсолютно не поддавался определению, в то время как Джек без устали метался по притонам и злачным местам - сегодня в Сан-Франциско, завтра в Берлине, послезавтра в Париже - выплывая время от времени этаким развратным огоньком в дедовых глазах. Ну а внезапно образумившийся Филип заперся в библиотеке с похвальным намерением проштудировать все любимые книги деда.
А иногда, глухой ночью, Прадед прокрадывается все по тому же чердаку к прабабушке, не четырехтысяче-, но четырнадцатилетней.
- Ты! - кричит она. - В твоем-то возрасте!
Она кричит на него и машет руками, и в конце концов дедушка сдается, уходит от нее, хохоча на пять голосов, и притворяется спящим, все время ощущая присутствие четверых наблюдателей - и никак не оставляя намерения повторить попытку.
Где-нибудь в ближайшие четыре тысячи лет.

Глава 11.

Невеселые возвращения
Невероятно, но всему, что взмыло вверх, пришлось рухнуть вниз.
Черной вселенской вьюгой ветры повернули назад; то, что рвалось вдаль, поколебалось в нерешительности на черте горизонта, а затем снова нахлынуло на Американский континент.
Над всем северным Иллинойсом вспухли грозовые тучи, еще немного, и из них хлынул дождь; в дожде этом мешались неприкаянные души, не достигшие цели крылья и слезы людей, которым пришлось прервать свои странствия и вернуться к месту Семейной Встречи, вернуться не в радости, но в горе.
По всем небесным просторам Европы и Америки недавнее ликование превратилось в скорбь, поникло под свинцовым гнетом гонений, предрассудков и неверия. Участники Встречи вернулись к порогу Дома, украдкой просочились сквозь окна, щели и дымоходы и, все так же украдкой, попрятались по глухим закоулкам, к вящему удивлению домашних, терявшихся в догадках - что же это такое? Если новая Семейная Встреча, то почему так скоро? Уж не приходит ли мир к концу? А мир и вправду близился к концу, во всяком случае - их мир; этот дождь неприкаянных душ, ливень бесприютных людей, все барабанил и барабанил по крыше, заливал подвалы и требовал хоть самого поверхностного объяснения, по какому случаю домашние решили, что каждого из прибывающих следует сердечно встретить, а заодно - выяснить, что вынудило их столь спешно бежать от мира.
Первый, с кем удалось побеседовать, был в тот момент еще далеко, в вагоне поезда, мчавшегося по Европе на север, в царство туманов и мелких, затяжных дождей, которые радуют землю и вгоняют в тоску человека.

Глава 12.

Восточный на север
В Восточном экспрессе, следовавшем из Венеции в Париж и далее до Кале, пожилая пассажирка обратила внимание на господина, который явно умирал от какой-то кошмарной болезни. Этот пассажир почти не появлялся на люди, столовался у себя в двадцать втором купе третьего вагона с конца, и только вечером, когда сгустились сумерки, он захотел, как видно, посидеть в вагоне-ресторане среди лживых электрических светильников, в атмосфере, пронизанной позвякиванием хрусталя и женским смехом.
Он тащился с ужасающей медлительностью и расположился в конце концов через проход от этой женщины, особы весьма немолодой, с грудью как неприступная крепость, чистым, безмятежным лбом и глазами, изливавшими на мир потоки всепоглощающей заботы, испытанной временем доброты.
Рядом с ней стоял строгий медицинский саквояж, из нагрудного кармана строгой, мужского покроя жакетки выглядывал термометр.
Жуткое, иззелена-бледное лицо нового соседа побудило ее руку прокрасться к лацкану и тронуть холодную стеклянную трубочку с делениями.
- Боже мой, - прошептала мисс Минерва Холлидей.
Тронув за локоть метрдотеля, как раз проходившего мимо, она негромко спросила:
- Пардон, но куда едет этот, - осторожный кивок в сторону прохода, - несчастный?
- До Кале, а затем в Лондон, мадам. Если будет на то Божья воля, - сказал метрдотель и поспешил дальше.
Минерва Холлидей решительно потеряла всякий аппетит, ее внимание постоянно возвращалось к бледному, как выбеленный временем скелет, человеку по ту сторону прохода.
Его лицо казалось сделанным из того же материала, что и столовое серебро в руках официанта. Ножи, вилки и ложки ложились на стол с холодным, мелодичным позвякиванием. Человек завороженно вслушивался в эти звуки, словно в голос своей внутренней, потаенной сущности, благовест, доносящийся из неких высших сфер. Его руки покоились на коленях, словно испуганные осиротевшие зверьки; когда поезд въезжал на поворот, его тело безвольно клонилось то в одну, то в другую сторону.
Очередной поворот оказался круче предыдущих, столовые принадлежности покатились по столикам, сталкиваясь и звеня.
- Я не верю! - хихикнула какая-то женщина, сидевшая в дальнем конце вагона.
В ответ на что ее спутник расхохотался и воскликнул:
- Как и я!
Этот незначительный эпизод воздействовал на жутковатого пассажира самым драматическим образом, дружный смех в чем-то там усомнившейся парочки поразил его, как удар грома.
Его тело обмякло, глаза остекленели; Минерве Холлидей на мгновение почудилось, что она видит облачко холодного пара, вылетевшего из жалко приоткрывшегося рта.
Потрясенная, она перегнулась через столик, вытянула вперед руку и прошептала:
- А я - верю!
Реакция была мгновенной.
Объект ее наблюдений воспрянул, в его глазах снова появился блеск, мертвенно-бледные щеки порозовели. Затем он повернулся и удивленно взглянул на женщину, чьи слова принесли ему столь чудесное исцеление.
Старая, с большой теплой грудью, сиделка залилась густой краской, торопливо встала и ушла.
Пятью минутами позднее мисс Минерва Холлидей услышала, как кто-то идет по коридору, стучит во все двери подряд и что-то негромко спрашивает. Затем в проеме приоткрытой двери ее купе появилось озабоченное лицо метрдотеля.
- Извините, пожалуйста, но вы случайно не...
- Нет, - поняла она, - я не врач. Однако у меня есть диплом сестры милосердия. Это что, тот пожилой господин из вагона-ресторана?
- Да, да! Ради Бога, мадам, идите за мной!
Жуткого пассажира как раз заносили в купе. Подойдя к распахнутой настежь двери, мисс Минерва Холлидей опасливо заглянула внутрь.
Оживший было человек лежал лицом вверх, с закрытыми глазами. Его рот напоминал бескровную рану, а голова, словно какой-то отдельный неодушевленный предмет, при каждом толчке поезда болталась из стороны в сторону.
Боже мой, подумала мисс Минерва Холлидей, да он же умер.
Но вслух она сказала совсем другое:
- Я позову вас, если потребуется.
Метрдотель облегченно удалился.
Мисс Минерва Холлидей прикрыла дверь купе и вернулась к мертвому человеку, чтобы его обследовать. В том, что он мертв, не было сомнений, но все же...
В конце концов она решилась потрогать запястье и тут же отдернула пальцы, их словно обожгло сухим льдом. Тогда она вздохнула, нагнулась и прошептала в бледное, без единой кровинки лицо:
- Слушайте меня очень внимательно. Хорошо?
И услышала - вроде бы услышала - в ответ нечто напоминавшее одиночный удар сердца, прогоняющего по жилам не живую кровь, но холодную как лед воду.
- Трудно сказать, как это пришло мне в голову, - продолжила она, - но я точно знаю, кто вы такой и какая у вас болезнь...
Опять поворот, голова пассажира легко, как на веревочном жгутике, перекатилась налево.
- Я скажу вам, от чего вы умираете, - прошептала мисс Минерва Холлидей. - Вы больны - людьми.
Глаза пассажира распахнулись, как от выстрела в сердце.
- Вас убивают люди, едущие на этом поезде, - сказала она. - Это они ваш недуг.
За сомкнутой раной его рта шевельнулось нечто вроде дыхания.
- Да...а...а.
- Вы из какой-то центрально-европейской страны, верно? - Пальцы мисс Холлидей сомкнулись на ледяном запястье, пытаясь нащупать хоть какое-то подобие пульса. - Из одной из тех стран, где ночи кажутся бесконечными, а когда завывает ветер, люди слушают. Теперь же все изменилось, и вы захотели бежать оттуда, уехать, только...
Но здесь проходившая по коридору компания молодых, разгоряченных вином туристов взорвалась оглушительными раскатами смеха; мисс Холлидей на мгновение почудилось, что смертельно бледный пассажир побледнел еще больше.
- Откуда... вы... - прошептал он, - это... знаете?
- Я - особая сестра милосердия, с особенным опытом. Давным-давно, мне было тогда шесть лет, я встретила, я видела такого, как вы.
- Видели? - Слово вылетело из его губ невесомо и почти неслышно, как облачко пара.
- Да. В Ирландии, неподалеку от Килешандры. Старый, столетний дом моего дяди был насквозь пронизан дождем и туманом, и были шаги по крыше, и звуки в холле, словно туда вошло ненастье, а однажды ночью в моей комнате появилась эта тень. Она села ко мне на кровать, и от ее холода меня бросило в дрожь. Я это помню, и я знаю, что это не было сном, потому что тень, которая вошла ко мне и села на кровать, и шептала мне, была очень... очень похожа... очень похожа на вас.
Сомкнутые веки старика чуть дрогнули; из самых глубинных, арктических бездн его души вырвалось стенание:
- И кто же тогда... что же тогда... я... такое?
- Вы не больны. Вы не умираете. Вы...
Далеко впереди, в голове Восточного экспресса, зарыдал паровозный гудок.
- ...призрак, - закончила мисс Холлидей.
- Да-а-а! - В этом вопле звенела отчаянная потребность в узнавании, в понимании. - Да!
Словно в ответ, на пороге распахнувшейся двери появился священник с серебряным распятием в руке. Совсем молодой, с пунцовыми губами и сияющими очами, он воззрился на распростертую фигуру кошмарного пассажира и звонким голосом вопросил:
- Могу ли я?..
- Соборование? - Левое веко старика отъехало вверх, как крышка серебряного ларца. - От вас?
- Нет. - Распахнутый глаз скосился на медсестру. - От нее.
- Сэр! - вспыхнул юный священник; вцепившись в спасительное распятие, как в вытяжной строп парашюта, он крутанулся на месте и пулей вылетел из купе.
Пожилая сестра милосердия молча смотрела на своего, теперь уже окончательно странного пациента, пока тот не выдохнул с хрипом:
- А чем... чем сумеете помочь мне вы?
- Ну... - смешалась она, - мы непременно что-нибудь придумаем.
Всхлипывая гудком, Восточный экспресс прорывался сквозь ночь, дождь и туман.
- Вы едете до Кале? - спросила мисс Холлидей.
- И дальше до Дувра, Лондона и, может статься, до замка в окрестностях Эдинбурга, места, где я смогу вздохнуть спокойно.
Это почти невозможно... Нет, нет, подождите! - торопливо вскричала она, увидев как громом пораженное лицо старика. - Невозможно... без меня. Я провожу вас до Кале и на тот берег, до Дувра.
- Но вы же меня совсем не знаете!
- Не знаю, но я думала о вас еще в детстве, задолго до того, как встретила среди ирландских дождей и туманов некое ваше подобие. Девятилетней девочкой я бродила по болотам и топям в поисках баскервильской собаки.
- Да, - сказал кошмарный пассажир. - Вы англичанка, а англичане верят.
- Правильно. Верим лучше американцев, которые всегда в чем-нибудь сомневаются. Французы? Прожженные циники. Англичане лучше всех. Едва ли не каждый лондонский особняк имеет свою «туманную леди», рыдающую на лужайке в предрассветные часы.
В дверь, распахнувшуюся при резком толчке поезда, хлынул из коридора мутный поток бессвязной болтовни, злобных пересудов и бесстыдного, явно кощунственного смеха; оживший было пассажир мгновенно сник, его глаза начали закатываться.
Мисс Холлидей вскочила на ноги и почти с ненавистью захлопнула дверь.
- Так давайте все-таки разберемся, кто вы такой, - сказала она, обратив на легко ранимого компаньона глаза, умудренные сотнями экстренных ночных вызовов.
И тут жуткий пассажир увидел в ее лице лицо ребенка, встреченного, а может и не встреченного им много лет назад, увидел и начал рассказ о своей жизни:
- Последние двести лет я «жил» в одном из пригородов Вены. Чтобы выстоять под натиском атеистов, равно как и людей истово верующих, я скрывался в пыльных катакомбах библиотеки, поддерживая свою жизнь скудным рационом из древних мифов да кладбищенских историй, и лишь изредка, ночами, позволяя себе попировать паническим ужасом заходящихся воем собак, бешено храпящих лошадей и без оглядки удирающих кошек... и сметенными с могильных плит крошками. По мере того как замки обращались в руины либо их владельцы сдавали свои зачарованные сады женским клубам да гостиничным предпринимателям, мои соотечественники по незримому миру все редели в числе. Лишившись пристанища, мы, призрачные скитальцы, все глубже погружались в трясину сомнений, неверия, насмешек и откровенного издевательства. Людей становилось все больше, веры - все меньше, выдержать это было почти невозможно, и все мои призрачные друзья бежали. Я не знаю - куда. Я остался один, и теперь я пытаюсь пересечь на этом поезде Европу, добраться до какого-нибудь надежного, дождем и туманом пронизанного замка, места, где люди не разучились еще бояться шорохов и стука, сажи, дыма и неприкаянных душ. Я стремлюсь в Англию, в Шотландию!
Его голос смолк, и в купе повисла тишина.
- А как ваше имя? - спросила наконец мисс Холлидей.
- У меня нет имени, - прошептал изгнанник. - Тысячи туманов навещали наш семейный участок, тысячи дождей пропитали мою могилу. Солнце и вода начисто стерли следы резца с моего надгробия. Мое имя исчезло вместе с цветами, травой и мраморным прахом. Но зачем... - Он открыл глаза. - Зачем вам это? Почему вы мне помогаете ?
- Для интереса, - сказала она без мгновения задержки и сама же улыбнулась, услышав этот, единственно верный ответ.
- Интерес?!
- Многие годы я вела пыльную жизнь опилками набитой совы. Я не была монахиней, но так никогда и не вышла замуж. На моих плечах лежал уход за больной матерью и полуслепым отцом, а все остальное мое время было заполнено больничными палатами, умирающими людьми, криками по ночам и далеко не самыми приятными запахами. Так что я и сама нечто вроде привидения, вы согласны? А теперь, сегодня, в возрасте шестидесяти шести лет, я нашла наконец пациента. Небывалого, ни на кого, ни на что не похожего! Господи, да о такой задаче можно только мечтать! Я проведу вас сквозь строй поездных пассажиров, сквозь парижские толпы, затем поездка к морю, мы сойдем с поезда, сядем на паром! Все это будет предельно...
- Интересно! - закончил пассажир; его сотрясали приступы неудержимого хохота. - Да уж, мы публика интересная. Вот уж с чем не поспоришь, с тем не поспоришь.
Затем закрыл глаза и прошептал:
- Париж? Ну да, конечно.
Поезд стонал. Ночь постепенно близилась к концу.
И они прибыли в Париж.
И как только они прибыли, мимо чуть приоткрытой двери их купе пробежал маленький, не старше шести лет, мальчик. Только он не совсем пробежал, а остановился и окаменел. Он стоял и таращился на жуткого пассажира, а жуткий пассажир отвечал ему взглядом, похожим на антарктические льды. Мальчик заорал и убежал, а старая сестра милосердия распахнула дверь до конца и выглянула наружу.
В дальнем конце коридора мальчик стоял перед своим отцом и что-то возбужденно тараторил.
- Что тут происходит? - возопил отец, устремляясь вдоль коридора. - Кто напугал моего?..
Стоя теперь перед дверью купе в тормозившем Восточном экспрессе, он узрел мертвенно бледного пассажира, притормозил свой язык и вяло закончил:
- ...моего сына.
Пассажир молча устремил на него взгляд спокойных, серых, как вечерний туман, глаз.
- Я... - Француз судорожно вдохнул и отпрянул. - Простите. Я прошу вас принять мои искреннейшие извинения.
Добежав до своего купе, он сходу напустился на сына:
- С тобой всегда какие-нибудь неприятности! И не торчи здесь, не путайся у людей под ногами.
Их дверь захлопнулась.
- Париж! - прошелестело по поезду.
- Молчите и поспешайте, - сказала Минерва Холлидей своему престарелому другу, выводя его на платформу, бурлившую сорванными нервами и перепутанными чемоданами.
- Я сейчас растаю! - простонал этот друг.
- Только не там, куда я вас веду!
Она показала ему корзинку для пикников и затолкала его в чудесным образом явившееся свободное такси. Они доехали до кладбища Пер-Лашез и вышли под грозовое небо. Тяжелые ворота закрывались и почти уже захлопнулись. Мисс Холлидей отчаянно замахала пригоршней франков. Ворота замерли.
Слегка ошарашенные, но умиротворенные, они брели наугад среди тысяч и тысяч надгробных памятников. Здесь было так много хладного мрамора, так много ушедших душ, что старая медсестра ощутила легкое головокружение, странную боль в левом запястье и дуновение холода на левой щеке. Она потрясла головой, наотрез отказываясь поддаваться каким бы то ни было недугам. И они пошли дальше.
- Так где мы устроим пикник? - спросил он.
- Где угодно, - сказала она. - Только поосторожнее, ведь это французское кладбище! Плотно набитое неверием. Легионы самовлюбленных типов, которые сегодня сжигали людей за их убеждения - только для того, чтобы завтра быть сожженными за свои! Смотрите! Выбирайте!
Они пошли дальше.
- Вот этот, первый камень, - указал пассажир. - Под ним: ничего. Полная смерть, ни дуновения вечности. Второй камень: женщина, втайне веровавшая, потому что она любила своего мужа и надеялась встретиться с ним в мире ином. Здесь негромкое бормотание духа, проблески надежды, одним словом - получше. А теперь этот, третий камень: писатель, снабжавший французские журналы жуткими историями. И он любил свои ночи, туманы, замшелые замки. У этого камня правильная температура, как у правильно поданного к столу вина. На нем мы и посидим, дорогая леди, пока вы открываете и наливаете себе шампанское, посидим, пока не придет время возвращаться на поезд.
- А вы? - спросила она. - Вы можете выпить?
- Не знаю, но можно попробовать, - откликнулся он. - Можно попробовать.
Уже в первые минуты после отъезда из Парижа подопечный мисс Холлидей едва не «умер». Группа интеллектуалов, разъезжавшихся по домам после семинара по сартровской «Тошноте», металась по поезду, без умолку молола языками о Симоне де Бовуар и оставляла за собою звенящую пустоту.
Бледный пассажир побледнел еще больше.
А на второй после Парижа остановке его ждало новое, худшее испытание. В поезд ворвались немцы, громогласно декларировавшие свое неверие буквально во все, от привидений до политики; более того, у некоторых из них имелась при себе книжка «Да был ли когда-нибудь Бог прибежищем?»
Восточный призрак окончательно обвис на своих рентгеновских костях.
- Господи, - ужаснулась мисс Минерва Холлидей; она стрелою вылетела из купе, а уже через какие-то секунды вернулась и вывалила на столик целый ворох своих книг.
- «Гамлет», призрак отца, помните? - Ее голос звенел энтузиазмом циркового зазывалы, нахваливающего свой аттракцион. - «Рождественская песня»! Целых четыре духа! «Грозовой перевал». Ведь Кэти возвращается, верно? Еще... «Поворот винта» и... «Ребекка»! А затем моя любимая! «Лапка обезьяны». С чего начнем?
Но Восточный призрак не сказал ни Марлевого слова. Его глаза были сомкнуты, губы зашиты кристаллами изморози.
- Подождите! - крикнула мисс Холлидей.
И открыла первую книгу.
На том месте, где Гамлет стоит на крепостной стене и слышит стенания своего отца, и она прочитала:
- «Следи за мной... Настал тот час, когда я должен пламени геенны предать себя на муку...»
А затем она прочитала:
- «Я дух родного твоего отца, на некий срок скитаться осужденный ночной порой, а днем гореть в огне...»
И дальше:
- «...слушай! Если только ты впрямь любил когда-нибудь отца... Отомсти за подлое его убийство...»
И дальше:
- «...убийство из убийств, как ни бесчеловечны все убийства...»
А тем временем поезд влетел в ночь, и, уже в полутьме, она прочитала последние слова, сказанные Гамлету духом его отца:
- «Теперь прощай. Пора...»
- «Прощай, прощай и помни обо мне».
- И повторила:
- «...и помни обо мне!»
Восточный призрак пошевелился. Мисс Холлидей схватила со столика другую книгу:
- «Начать с того, что Марли был мертв».
Восточный экспресс прогрохотал по мосту над теряющимся в сумраке потоком. Ее руки летали, как птицы.
- «Я - Святочный Дух Прошлых Лет».
А потом:
- «Призрачная рикша выскользнула из тумана и уцок-цок-цокала во мглу...»
И не донесся ли изо рта Восточного призрака легкий, как пух одуванчика, перестук лошадиных копыт?
- «Стучало, стучало, стучало под полом обличающее сердце старика!» - проскандировала она вполголоса.
И - вот, как скачок лягушки. Первый удар пульса за весь этот час с лишним.
Настырные немцы выпустили за стеной мощный залп иссушающего скептицизма.
Но она возлила целительный бальзам:
- «С болота донесся вой собаки...»
И отзвук этого воя. тоскливейшего из звуков, возрос в душе ее пациента, простенал в гортани.
Ночь за окном сгущалась, и на небо поднялась луна, и старая медсестра читала, как женщина в белом прошла по лугу, а летучая мышь, которая стала волком, который стал ящерицей, вскарабкалась на стенку, отражаясь в лице старика.
В конце концов поезд угомонился и уснул, и мисс Минерва Холлидей выпустила из рук последнюю книгу, и та стукнулась об пол, глухо, как упавшее тело.
- Requiscat in pace ? - прошептал, не размыкая век, странник с Востока.
- Да, - кивнула она с улыбкой. - Да, requiscat in pace. - И они уснули.
И наконец они подъехали к морю.
И появилась дымка, которая превратилась в туман, который превратился в дождь, безбрежно щедрую дозу небесного лекарства, что заставило исстрадавшегося странника раскрыть, разлепить свой рот и возбормотать благодарения призрачно-серому небу и грезящему приливами берегу, а тем временем поезд прокрался под длинный навес, где предстояло свершиться суматошной пересадке на паром.
Восточный призрак медлил сойти с опустевшего поезда.
- Подождите, - возопил он жалобно. - Этот паром! Там же негде укрыться! И тамо ж ня!
Но таможенники лишь вскользь взглянули на арктическую белизну, видневшуюся из-под темного капюшона и теплых наушников, и сделали почтенному господину знак проходить.
В сутолоку глупых голосов и бесцеремонных локтей; в толпу пассажиров, ничуть не утомившуюся и после того, как паром мелко задрожал и начал отваливать от причала. Мисс Холлидей видела, что ее хрупкая льдинка совсем уже готова растаять.
И, как это часто бывает, спасение пришло с самой неожиданной стороны.
- Скорее! - воскликнула престарелая медсестра, чуть не на руках увлекая легкого, как пучок соломы, старика следом за визжащей, в голос хохочущей стайкой детей.
- Нет! - ужаснулся тот. - Шум!
- Это особый шум! - Она затолкнула своего подопечного в какую-то дверь.
- Ничего не понимаю, - пробормотал Восточный призрак. - Это же комната для игр.
Не снижая напора, она окунула его в самую гущу криков и визгов.
- Дети! Время рассказывать истории!
И уточнила, заметив, что предложение никого не заинтересовало: - Рассказываем о прив и дениях.
А затем указала на своего жутковатого спутника, чьи бледные, как моль, пальцы судорожно цеплялись за обмотанное шарфом горло, и скомандовала:
- А ну-ка всем лечь!
Радостно визжа, дети повалились на пол вокруг Восточного странника, как индейцы вокруг вигвама, и уставились ему в бескровный, холодом дышащий рот.
- Вы ведь верите в привидения, да? - спросила мисс Холлидей.
- Да! - откликнулся писклявый хор. - Да! Да!
Восточный странник распрямился, словно в хребет ему вставили стальной стержень. В его глазах замерцали жесткие, стальные искорки, мертвенно-бледные щеки порозовели. И чем напряженнее взирали на него дети, тем выше он становился, тем теплее становился цвет его лица.
- Я, - сказал он, обводя их взглядом, - я... - И продолжил. после театральной паузы: - Я расскажу вам очень страшную историю. Про настоящее привидение.
- Да, да! - возликовали дети.
Он начал говорить, и, по мере того как лихорадочное колдовство его языка вызывало из небытия туманы, приманивало дожди и завлекало унылый осенний ветер, дети теснились все ближе - жаркий костер, у которого он блаженно грелся. Тем временем мисс Холлидей, стоявшая у открытой двери, увидела то, что грезилось ему за зачарованным, в его голосе пребывавшим морем - известковые, нет - призрачные, нет - сулящие безопасность утесы Дувра, а за ними, в манящей близости, смутно нашептывающие башни и бормочущие казематы, испокон века населенные призраками, а еще - тихие, ждущие насельников чердаки. За этими размышлениями старая медсестра заметила, что ее рука сама собой крадется к заткнутому в нагрудный карман градуснику. Она пощупала свой пульс. Придержалась за косяк, когда в глазах поплыли темные пятна.
- А кто вы? - спросил один из мальчишек.
Восточный призрак завернулся поплотнее в паутинный саван, отточил до бритвенной остроты свое воображение и начал отвечать.
И лишь гудок, известивший о прибытии парома к желанному берегу, оборвал нескончаемую череду полночных историй, да и то не сразу. Нахлынувшие родители разбирали своих обо всем позабывших чад, а те ни за что не хотели покидать восточного господина с льдистыми глазами, чей мерный, завораживающий шепот вселял в них сладкую дрожь. Но в конце концов последние родители силком уволокли последнего ребенка, старик умолк, паром мягко ткнулся в причал и перестал дрожать, словно вплоть до этого момента он тоже самозабвенно слушал кошмарные истории, а теперь вдруг очнулся.
- Я сойду на землю сам, безо всякой помощи, - сказал восточный странник своей покровительнице. - Вот посмотрите.
И он начал спускаться по сходням, и каждый шаг, приближавший его к Англии, был тверже предыдущего, а ступив наконец на пристань, он издал короткое радостное восклицание, и медсестра, наблюдавшая за ним сзади, перестала тревожно хмуриться и даже не испугалась, когда он бегом бросился к ожидавшему пассажиров поезду.
Глядя на своего подопечного, она разрывалась между восторгом и чем-то совсем иным, чем восторг, а он бежал, как вырвавшийся на свободу ребенок, и ее сердце бежало следом за ним, и вдруг она ощутила укол непонятной боли, и стало темно, словно в небе выключили свет, и она потеряла сознание.
В спешке призрачный пассажир даже не замечал, что медсестры нет ни рядом с ним, ни за его спиной.
Добежав до поезда, он ухватился за дверную ручку своего купе, счастливо вздохнул: «Ну, вот!» - и вдруг почувствовал, что чего-то не хватает. И обернулся.
И не увидел мисс Холлидей.
Впрочем, старая сестра милосердия появилась буквально мгновение спустя, необычно бледная, но зато - с невероятно радостной улыбкой на лице. Она пошатнулась и чуть не упала, так что на этот раз он поддержал се.
- Дорогая леди, - сказал Восточный странник, - вы были крайне добры.
- Но я же никуда не ухожу. - Мисс Холлидей будто ждала, когда же наконец он увидит ее по-настоящему.
- Вы?..
- Я еду с вами.
- Но как же ваши планы?
- Изменились. Теперь мне больше некуда ехать.
Она повернула голову и взглянула назад, через плечо.
Там, у причала, быстро собиравшаяся толпа обступила что-то, лежавшее на земле. Сквозь неровный гул голосов прорывались истерические выкрики, несколько раз прозвучало слово «врача».
Призрачный пассажир взглянул на Минерву Холлидей, взглянул на возбужденно переговаривавшихся людей и крошечный предмет, лежавший у их ног - треснувший медицинский термометр. И снова взглянул на Минерву Холлидей, огорченно крутившую в пальцах треснувший термометр.
- О моя дорогая, добрейшая леди, - сказал он наконец. - Идемте.
- Интересная публика? - улыбнулась сестра милосердия.
- Интересная! - кивнул Восточный призрак.
И он помог ей войти в поезд, который вскоре загудел, дернулся и покатил по рельсам, с каждой секундой приближаясь к Лондону и Эдинбургу, к болотам и замкам, темным ночам и долгим годам.
- Я вот все думаю, кто она была такая? - спросил призрачный пассажир, глядя назад, на все прибывавшую толпу.
- О господи, - вздохнула старая медсестра. - Я и сама этого толком не понимаю.
И поезд скрылся за поворотом, оставив за собой лишь гудение рельсов, но через двадцать секунд исчезло и оно.

Глава 13.

Нострум Парацельсиус Крюк
Не говорите мне, кто я такой. Я не желаю этого знать.
Эти слова взломали тишину большого амбара, стоявшего за невообразимо огромным домом.
Их произнес Нострум Парацельсиус Крюк, прибывший четвертым и грозивший теперь остаться навсегда, что повергало в тоску и смятение всех, кто собрался здесь поздним вечером через несколько дней после Семейной Встречи.
У Нострума П. К., как называли его для краткости, была скрюченная спина, да и рот его тоже был скрюченный. Один его глаз казался то ли приоткрытым, то ли прижмуренным, в зависимости от того, с какой стороны на него посмотришь, другой горел чистым, веселым огнем, как подвеска хрустальной люстры, и был притом перманентно перекошен.
- - Иными словами...
Нострум П. К. замолк, задумался и наконец завершил фразу:
- Не говорите мне, что я делаю. Я не желаю этого знать.
Члены Семьи, собравшиеся в обширном амбаре, отозвались удивленным перешептыванием.
Треть из их числа прилетела, либо припорхала, либо прибежала волчьими тропами с севера и юга, запада и востока, оставив позади шесть, если не больше, десятков кузенов, прадедов и разнообразных знакомых. И все потому, что...
- Почему я все это говорю? - не унимался Нострум П. К.
А и правда - почему? Пять с лишним дюжин одинаково непохожих друг на друга лиц склонились в напряженном ожидании.
- Европейские войны опустошили небо, в клочья изорвали облака, отравили каждое дуновение ветра. Даже гигантские, с запада на восток стремящиеся небесные течения насквозь пропитались серным смрадом. Рассказывают, что за время недавних войн на деревьях Китая не осталось птиц. Восточным мудрецам приходится жить среди пустых, онемевших деревьев. Теперь то же самое грозит и Европе. Не так давно наши сумеречные кузены перебрались через пролив в Англию, где им, возможно, удастся выжить. На какое-то время. Когда и там рухнут последние замки и люди окончательно отбросят то, что именуется у них суевериями, наши кузены начнут болеть, хиреть, а после и вовсе истают.
При этом слове все судорожно вздохнули. По Семье прокатились негромкие, скорбные стоны.
- Большинство из вас, - продолжал старый, как время, старик, - может никуда не спешить. Вам здесь удобно. Здесь есть чуланы, чердаки, сараи и уйма персиковых деревьев, так, что бесприютными вы не останетесь. И все же все это крайне печально. Потому-то я и сказал, что сказал.
- Не говорите мне, что я делаю, - процитировал Тимоти.
- Я не желаю этого знать, - шепотом продолжили пять дюжин родственников.
- Но теперь, - сказал Нострум П. К., - мы должны знать. Вы должны знать. За долгие века мы не нашли никакого названия, не подобрали никакого ярлыка, чтобы обозначить себя, полную совокупность... нас. Итак - начнем.
Но прежде чем кто-либо успел приступить к делу, на парадные двери Дома обрушилась огромная тишина - тишина, какая могла бы наступить после оглушительных раскатов грома, который так и не ударил. Это было, словно огромный рот с ветром переполненными щеками дунул на дверь и посеял в ней дрожь, чтобы известить о приходе некоей сущности, наполовину зримой и присутствующей здесь и нет.
Прибыл призрачный пассажир с полным набором готовых уже советов.
Никто и никогда не смог объяснить, каким образом призрачный пассажир не только сумел выжить (если, конечно, к нему применимо это слово), но и пересек потом половину мира, чтобы оказаться под конец в Октябрьской Стране. Можно только догадываться, что сперва он скитался по обезлюдевшим монастырям, опустевшим церквям и заброшенным кладбищам Шотландии и Англии, а затем отплыл на призрачном корабле в Мистическую Гавань, что в Коннектикуте, и добрался неведомыми тропами через леса и поля до Северного Иллинойса.
В ночь, о которой мы говорим, небо было почти что ясное, если не считать одного маленького облачка, которое плыло себе да плыло, а затем вдруг пролилось дождем прямо на веранду огромного Дома. Забормотали, торопливо заикаясь, запоры, главная дверь распахнулась настежь - и на пороге стояла новая, прекрасная группа воссоединяющихся с Семьей иммигрантов: призрачный пассажир и Минерва Холлидей, прямо чудо, какие мертвые, особенно если учесть, сколь долго они пробыли в мертвых. Отец Тимоти вгляделся в это едва прозреваемое содрогание холодного воздуха, ощутил в нем разумную сущность, способную отвечать на вопросы, еще до того, как они заданы, а потому - спросил:
- Вы из нашего числа?
Из вашего числа или в вашем числе? - переспросил призрачный пассажир. - И что такое «вы» или «мы»? Может ли оно быть поименовано? Имеет ли форму? А если да - чем эта форма заполнена? Состоим ли мы в родстве с осенним дождем? Поднимаемся ли мы холодным паром над заболоченными низинами? Или похожи на предрассветный туман? Рыщем мы, бегаем или скачем? Кто мы - тени на замшелой стене? Или пыль на мраморном, с отбитыми крыльями надгробном ангеле? Парим мы, или летаем, или пресмыкаемся октябрьскими эктоплазмами? А может быть, мы - звуки шагов, пробудившие нас, чтобы мы стукались черепами о гвоздями заколоченную крышку? Или легкое, как полет летучей мыши, сердцебиение, стиснутое в кулаке, или когтях, или зубах? Ткут ли наши кузены ткань своего бытия, как существо, приарканенное к шее этого ребенка? - он показал пальцем.
Арах безмолвно выпустил новый дюйм паутины.
- Или ютятся вместе с этим? - снова жест.
Мышь скрылась в рукаве Тимоти.
- Бесшумны ли мы в каждом движении - как это?
Ануба потерлась о ногу Тимоти.
- То же мы, что и отражения в зеркале, никем не увиденные, но все равно бывшие? Живем ли мы в стенах, как жучки, щелчками исчисляющие время? И не наше ли кошмарное дыхание утекает из комнат в камины? Когда облака створаживают луну, эти облака - тоже мы? А когда горгульи бормочут струями дождя, не мы ли таимся в этих безъязыких звуках? Точно ли, что мы спим с восхода до заката и беззвучным своим скольжением наполняем погожие ночи? Когда деревья сорят червонным золотом, не мы ли этот мидасов мусор, златопад, тревожащий тишину шуршанием и хрустом? Что, о что же мы суть такое? Кто такие суть вы, и я, и все, что вокруг, - нескончаемые вскрики умерших, но не мертвых? Не спрашивайте, по кому звонит погребальный колокол. Он звонит по тебе, и по мне, и по всем этим призрачным ужасам, что безымянно скитаются в послесмертном мире... Правду ли я говорю?

Предыдущая страница 3 Следующая страница


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

Из праха восставшие. Семейные воспоминания 4

- О да, - воскликнул Отец. - Заходи!
- Да! - крикнул Нострум Парацельсиус Крюк.
- Заходи, - крикнул Тимоти.
- Заходи, - станцевали Ануба, и Мышь, и восьминогий Арах.
- Заходи, - прошептал Тимоти.
И призрачный пассажир упал в объятья своих кузенов и испросил разрешения остаться у них на долгий, в тысячи ночей, постой, и хор их ответов «да» взмыл к небу, подобно дождю, обратившему пути свои, и дверь закрылась, и призрачный пассажир со своей чудесной сиделкой были наконец-то дома.

Глава 14.

Октябрьский парад
От призрачного пассажира веяло холодом столь запредельным, что всех обитателей Осеннего Дома прихватило простудой. Сладостное чихание перетряхнуло вороха обветшалых метафор, скопившиеся у них на чердаках, в результате чего они дружно решили устроить еще одно, еще большее сборище.
Теперь, когда Семейная Встреча осталась в прошлом, прояснились некоторые, более чем неприятные истины. Вот только что вроде дерево опустело, отдало на волю осеннего ветра свои последние листья, как тут же гроздьями летучих мышей повисли на его ветвях леденящие душу проблемы. И они ведь не просто повисли, а угрожающе хлопали крыльями и щерили острые, как иголки, зубы.
Возможно, эта метафора и грешила чрезмерной драматичностью, но Осенний совет был настроен вполне серьезно. Семья должна наконец определиться, что же она есть такое: все ее члены, вплоть до самых странных и маловразумительных, должны быть учтены и систематизированы.
Вот, скажем, кто из невидимых в зеркале - старейший?
- Я, - шепнула с чердака Тысячежды Прабабушка. - Других таких нет.
- Никаких сомнений, - согласился Томас Длинный.
- Согласен, - поддержал его мышевидный карлик, едва возвышавшийся над дальним, затененным концом тяжелого махагонового стола.
Что-то стукнуло в столешницу снизу и гулко захохотало. Никто не нагнулся, не заглянул под стол, не полюбопытствовал, что же оно там такое.
- Сколько среди нас столостучателей, сколько бродителей, ковылятелей, прыгунов? Сколько тех, что не боятся солнца, сколькие наводят тень на луну?
- Пореже, - взмолился Тимоти, на котором лежала задача записывать все сказанное - как твердые факты, так и общие соображения.
- Какие ветви нашей Семьи напрямую связаны со смертью?
- Мы, - сказали другие чердачные голоса, порывы ветра, сотрясавшие крышу. - Мы Октябрьский народ, осеннее племя, и этим сказано все, тут ни убавить, ни прибавить.
- Слишком туманно, - поморщился Томас Коротышка, ничем не похожий на своего тезку, Длинного.
Обратимся, для примера, к сидящим здесь странникам, которые ходят и бегают, лазают и ползают по пространству, равно как и по времени, по воздуху, равно как и по земле. Думается, что мы - это Двадцать одно Присутствие, оккультное единение, в коем сливаются потоки листьев, сорванных с дальних, в десяти тысячах миль находящихся деревьев, дабы они щедрым урожаем осыпались здесь.
- Ну к чему все это мельтешение, это копание в мелочах? - вопросил второй по старшинству из участников обсуждения, растивший когда-то лук и выпекавший хлеба для царских гробниц. - Мы все знаем друг про друга, кто и чем занимается. Я опаляю огнем ржаные буханки и сплетаю хвостами отборные луковицы, чей аромат увеселит тесно спеленутых властителей долины Нила. Я поставляю все необходимое для пиров в Зале Смерти, где восседают на золоте тринадцать фараонов, чье дыхание - пивная закваска, зеленый тростник и вечная жизнь. Что большее можно узнать обо мне - или о ком-нибудь другом?
- Этого хватит с лихвой, - кивнул Длинный. - Но нам нужны достоверные описания всех членов Семьи. Такие познания помогут нам выстоять, когда эта глупая война достигнет своего апогея.
- Война? - вскинул глаза Тимоти. - Какая война? - Он прижал ладонь ко рту и густо покраснел. - Извините.
Не за что, мальчик, - заговорил отец всей тьмы. - Слушай, и я расскажу, как нахлынул этот прилив неверия. Иудео-христианский мир лежит в руинах. Неопалимая купина больше не загорится. Христос больше не придет, из страха, что Фома Неверующий его не признает. Тень Аллаха тает под полуденным солнцем. Христиане и мусульмане брошены в мир, раздираемый бессчетными войнами, которые сольются в итоге в одну огромную. Моисей не спустится с горы, ибо на нее не поднимется. Христос не умрет, потому что и не рождался. И все это, имейте в виду, крайне важно для нас, потому что мы суть обратная сторона монетки, подброшенной в воздух - орел или решка? Что победит - святость или нечестивость? Но видите ли вы, что главная проблема не в том, что победит, а в том, победит что-нибудь - или ничто? Не в том, что Иисус одинок и Назарет лежит в запустении, а в том, что большая часть населения уверовала в Ничто. Что не осталось места ни для прекрасного, ни для кошмарного. И мы тоже находимся в опасности, запертые в могиле вместе с так и не распятым плотником. Погребенные под обломками Черного Куба... Мир поднялся на нас войной. И они не называют нас Супостатом, ибо это наполнило бы нас плотью и кровью. Чтобы ударить в лицо, надо видеть это лицо, чтобы сорвать маску, надо видеть маску. Они воюют против нас тем, что притворяются - нет, уверяют друг друга, что нас нет. Это даже не война, а призрак войны. Уверовав в то, во что веруют эти неверующие, мы рассыплем свои кости во прах и развеем их по ветру.
Над столом прокатилась скорбная волна вздохов и испуганного бормотания: «Нет... Нет... Нет...»
- Не «нет», а «да», - сказал Отец, поплотнее запахивая свой древний саван. - Когда-то война была совсем простой: на одной стороне христиане и мусульмане, на другой - мы. Пока они верили в свои учения и не верили в нас, мы обладали вполне ощутимой плотью. Мы знали, за что нам сражаться, чтобы выжить. Но теперь - в мире, наполненном воителями, которые не нападают, а равнодушно отворачиваются или просто проходят сквозь нас, которые даже не оспаривают наше существование как крайне сомнительное - мы оказались безоружными. Еще одна приливная волна презрительного неверия, еще один губительный град небытия, и наступающий апокалипсис одним небрежным дуновением затушит наши свечи. Над миром пронесется нечто вроде пыльной бури, и нашей Семьи не станет. Она будет снесена одной простейшей фразой: «Вы не существуете, вы не существовали, вас никогда не было».
- Ах... А-а-а... Нет... - прошелестело над столом. - Нет, нет.
- Не так быстро, - попросил без устали строчивший Тимоти.
- Так в чем же состоит план военных действий.
- Простите?
- Ну, - сказала темная, невидимая приемная мать Тимоти Видимого, Тимоти, ярко освещенного, ясно различаемого, - ты развернул перед нами кошмарное очертание Армагеддона. Ты почти уничтожил нас словами. Теперь верни нам надежду. Мы знаем, с кем и с чем мы сражаемся. Но как нам победить? План контратаки, пожалуйста.
- Вот так уже лучше, - пробормотал Тимоти, без труда поспевавший за неспешными словами матери.
- Проблема в том, - вступил призрачный пассажир, - что люди должны поверить в нас до некоторой степени. Поверив в нас слишком уж истово, они тут же начнут затачивать колья и ковать молотки, вырезать распятия и шлифовать зеркала. Убедив их, мы пропали, не убедив - пропали. Как нам сражаться, не подавая вида, что сражаемся? Как проявить себя, не проявляясь излишне отчетливо? Как сказать людям, что мы не умерли, хотя и похоронены по всем правилам?
Темный отец тяжело задумался.
- Рассредоточиться.
Все присутствующие повернулись и взглянули на рот, внесший это предложение. На рот Тимоти. Тимоти вскинул глаза и с ужасом понял, что, сам того не заметив, встрял в разговор.
- Повтори, пожалуйста, - приказал отец.
Тимоти плотно зажмурился и повторил:
- Рассредоточиться.
- Поподробнее, сынок.
- Ну вот, - сказал Тимоти, - посмотрите на нас, мы тут все в одной комнате. Мы тут все в одном Доме. Мы все в одном городе.
- И так что? Ты говори, говори, - подбодрил его спеленутый отец.
Тимоти негромко пискнул. Встревоженная мышь юркнула к нему за пазуху. Паук, висевший у него на шее, мелко завибрировал. Ануба глухо заворчала. Но раз отец сказал «говори» - приходилось говорить.
- Ну вот, - сказал Тимоти, - у нас же тут в Доме строго ограниченное место для всех этих листьев, что прилетают на крыльях ветра, для всех зверей, которые проскальзывают лесными тропами, для всех прилетающих летучих мышей, для всех дождей, падающих с неба. У нас осталось совсем немного чердачных каморок, причем одна из них уже занята призрачным пассажиром и его медсестрой. Осталось совсем немного погребов для древнего вина, совсем немного чуланов, где можно хранить полупрозрачные, почти неосязаемые эктоплазмы, совсем немного стенной поверхности для новых мышей, совсем немного углов для паутины. А потому нам нужно бы распределить души пошире. Как-нибудь вывести их из Дома и разместить в безопасных убежищах по всему штату, если не по всей стране.
- Ну и как нам это сделать?
- Так у нас же, - начал Тимоти и смущенно смолк.
Ну кто он такой, чтобы объяснять тем, кто неизмеримо его старше, как им жить - или, вернее, как им продолжать свое недоумершее существование?
- Так у нас же, - продолжил он, набравшись смелости, - у нас же есть кому заняться этим расселением. Она может поискать в ближних и дальних окрестностях пустые тела и пустые души, и когда найдутся большие, не до конца заполненные емкости и крошечные, полупустые флакончики, она сможет приспособить их под тех из нас, кто захочет переехать.
- И кто бы это мог быть такой? - спросил кто-то, заранее зная ответ.
- Та, кто поможет нам перераспределить души, находится сейчас на чердаке. Она спит и видит сны, она и здесь, и не здесь, и я уверен, что если мы попросим ее о помощи, она согласится. А тем временем давайте будем думать о ней и познакомимся поближе с тем, как она живет, и с тем, как она странствует.
- Так кто же это все-таки, - спросил все тот же голос.
- Кто? - удивился Тимоти. - Да конечно же Сеси.
- Да, - подтвердил голос, чистый и звонкий, как прыгающий по камешкам ручей.
Я буду, - сказала Сеси, - как сеятель, бросающий пушинки семян на ветер, чтобы позже, в другом месте они распустились цветами. Сделаем так, что я буду брать бесприютные души по одной и буду носить каждую душу над землей до тех пор, пока не найду удобное место, чтобы ее пристроить. В нескольких милях за городом уже который год пустует ферма, заброшенная после пыльной бури. Давайте найдем добровольцев из числа собравшихся к нам родственников. Кто захочет перебраться в это укромное место и взять эту пустующую ферму, чтобы жить и растить детей спокойно, вне опасного соседства с городами? Кто?
- А почему бы и не я? - спросил с дальнего конца голос, сопровождаемый хлопаньем огромных крыльев. - Почему бы и не я? - сказал дядюшка Эйнар. - Я умею летать и смогу добраться туда сам, если только ты мне поможешь, будешь поддерживать мою душу и разум.
- А что, дядюшка Эйнар, ведь и точно, - сказала Сеси. - Ты, крылатый, подходишь для этого дела лучше всех. Ты готов?
- Да, - сказал дядюшка Эйнар.
- Так чего же мы тогда ждем?

Глава 15.

Дядюшка Эйнар
- Это займет не больше минуты, - сказала жена дядюшки Эйнара.
- Я отказываюсь, - сказал дядюшка Эйнар. - И это заняло не больше секунды.
- Я все утро стирала, - сказала жена, - а теперь ты не хочешь мне помочь. Видишь, уже дождь собирается.
- Ну и пусть дождь, - крикнул дядюшка Эйнар. - Только и не хватало, чтобы из-за твоих постирушек меня ударило молнией.
- Но у тебя же это так быстро, - сказала она. - Взлетел и сразу назад.
- И все равно я отказываюсь, - сказал он, нервно подрагивая огромными, как навес бродячего цирка, крыльями.
Она молча подала мужу конец тонкой веревки, обильно увешанной свежевыстиранным бельем.
- Вот до чего я дошел, - пробормотал он, неприязненно вертя веревку в пальцах. - Сушилка для постирушек, ну кто бы мог раньше в такое поверить?
День за днем, неделю за неделей летала Сеси над полями и лесами в поисках подходящего обиталища, отбраковывая одно место за другим, пока не остановила свой выбор на заброшенной ферме с обезлюдевшим, но вполне сохранившимся домом. И тогда она направила туда Эйнара по длинному кружному пути, чтобы поискал заодно себе жену. Теперь у него была жена, было убежище от ни во что не верящего мира, и все же, и все же...
- Не распускай нюни, - сказала жена, - а то снова промочишь белье. Ты лучше закинь его наверх, и все в момент будет готово.
- «Закинь наверх», - оскорбленно передразнил Эйнар. - И пусть хлынет дождь, пусть ударит гроза, это никого не интересует!
- Да будь погода хорошая, ясная, я бы тебя и не просила. А так ведь будут простыни висеть по всему дому...
Этот довод оказался решающим. Уж что дядюшка Эйнар ненавидел, так это когда в доме, куда ни повернись, хлещет по лицу мокрое белье, так что приходится пролезать к себе в комнату чуть не на четвереньках.
- Но только до края выгона, - сказал он, вставая.
- Только! - радостно согласилась жена.
Ф-р-р... и вот его крылья уже рассекают и отшвыривают назад предзакатную прохладу. Дядюшка Эйнар стремительно мчался над лугом, волоча за собой длинную, весело трепещущую цепь, быстро обсушивая влажное белье во встречном потоке воздуха.
- Принимай!
Уже через минуту он с лету разложил пунктир свежего, как только что скошенная пшеница, белья по длинной полосе брошенных на траву одеял.
- Спасибо!
- Р-р-р, - прорычал он, а затем спланировал в самый дальний угол двора, под старую яблоню с невыносимо кислыми яблоками, сложил крылья, сел на землю и погрузился в тяжкие раздумья.
Изумительные, нежно-шелковистые крылья дядюшки Эйнара, свисавшие с его плеч, подобно аквамариновым парусам, негромко жужжали и шелестели при каждом его движении.
Относился он к ним как к докучливой обузе? Отнюдь. В молодости Эйнар летал чуть ли не каждую ночь. Ночь - лучшее время для крылатого человека. День полон скрытых угроз, так было всегда и всегда будет, а вот ночью - ночью он вольно парил над дальними землями и еще более дальними морями без малейшей для себя опасности.
Но теперь он не мог летать ночью.
По пути сюда, на эту проклятую, злосчастную ферму, он выпил лишку густого темно-красного вина.
- Ничего со мной не случится, - вяло вговаривал он себе, творя свой путь между серебряной россыпью звезд и грезящими о не скором еще рассвете полями. А затем - оглушительный треск, в клочья изорвавший ночную тишину.
И ослепительная, яростно-голубая вспышка. Опора высоковольтной вышки, затаившаяся в ночи, как злобный, злокозненный зверь.
Дядюшка Эйнар попал как утка в ловчую сеть; холодный жар огней святого Эльма все глубже впивался ему в лицо. Мощно взмахнув крыльями, он сбил с себя огонь и упал. Он шлепнулся на влажную, залитую лунным светом траву со звуком, словно кто-то сбросил из поднебесья огромную телефонную книгу.
Когда Эйнар вышел из нелегкого забытья и заставил себя встать, у него зуб на зуб не попадал от росы, насквозь пропитавшей нежные крылья. Было совсем темно, но на востоке уже появилась узкая розовая полоска. Скоро, совсем скоро она расползется на полнеба, так что о продолжении столь неудачно прерванного полета нельзя было и думать. Оставалось одно - забиться поглубже в лес и переждать там до ночи.
Вот там-то и нашла Эйнара его будущая жена.
Теплым погожим деньком юная Брунилла Вексли вышла в лес, чтобы найти и подоить заплутавшую корову. С луженым ведерком в руке она скользила между деревьев и кустов, громко призывая гулену вернуться, пока ее вымя не лопнуло. Тот очевидный факт, что как только корове припрет, чтобы ее подоили, она живенько прибежит домой, ничуть Бруниллу не тревожил; правду говоря, недоенная корова была не более чем прекрасным поводом для по-лесу-гуляния, чертополохообдувания и одуванчикожевания, каковым интересным занятиям девушка и предавалась, пока не увидела под кустом нечто еще более интересное.
- О, - сказала Брунилла Вексли. - Человек. С палаткой.
Тут дядюшка Эйнар пробудился ото сна и раскинул свою «палатку» широким зеленым веером.
- О, - сказала коровоискательница Брунилла. - Человек с крыльями. Ну да, наконец-то. Сеси давно мне говорила, что пришлет вас! Вы ведь Эйнар, да?!
Несказанно довольная, что прямо вот так, в ближнем лесочке повстречала такую диковинку, как крылатый человек, она начала без умолку трещать; уже через час они с Эйнаром были старинными друзьями, а через два часа его крылья стали чем-то вполне естественным, само собой разумеющимся.
- Видок у тебя как после хорошей драки, - сказала Брунилла. - На правое крыло так и вообще страшно смотреть, так что придется мне им немного заняться. В таком-то состоянии ты никуда на нем не улетишь. Сеси говорила тебе, что я живу здесь одна? Я и мои дети, и больше никого. Я что-то вроде астролога, со странностями всякими, почти что ведьма. И страшная, как смертный грех.
На что Эйнар горячо возразил, что никакая она не страшная, а против странностей и ведовства он ровным счетом ничего не имеет, и тут же поинтересовался, а как вот она, она не боится его, с крыльями?
- Да чего тут бояться, мне бы самой такие хотелось. Можно? - Она осторожно и завистливо погладила огромные перепончатые полотнища. Эйнар чуть не взвыл от боли, но мужественно сдержался.
Так что не оставалось ничего иного, кроме как идти к ней домой, чтобы она помазала кровоподтек неким своим зельем, и по дороге она снова пришла в ужас от страшного, во всю нижнюю половину лица, ожога.
- Счастье еще, что глаза не выжгло, - сказала Брунилла. - И как это тебя угораздило?
- Я бросил вызов небесам! - сказал Эйнар, и тут оказалось, что они уже дошли до фермы, почти и не заметив, как прошагали целую милю - так увлекла их беседа и исподтишка-друг-друга-разглядывание.
Время шло, и вот настал день, когда дядюшка Эйнар поблагодарил Бруниллу за заботу и сказал, что полетит дальше. В конце концов, Сеси же планировала, что он познакомится с целым рядом возможных невест и только потом примет окончательное решение.
Уже почти стемнело, а до следующей намеченной фермы было много миль воздушного пути, так что приходилось поторапливаться.
- Еще раз спасибо, когда-нибудь свидимся.
С этими словами Эйнар распахнул крылья, взлетел... и прямиком врезался в ближайший клен.
- Ой! - вскрикнула Брунилла и со всех ног помчалась к распростертому на земле телу.
Это все и решило. Очнувшись через час, дядюшка Эйнар уже знал, что не сможет больше летать ночью. Бесследно исчезла его острейшая, как у летучей мыши, способность ориентироваться в темноте, эта крылатая телепатия, позволявшая ему издалека ощущать любые препятствия - деревья, скалы, провода и башни. Исчез, затерялся в пространстве и далекий голос Сеси. Синее электрическое пламя не только опалило его лицо, но и обузило его восприятие мира, возможно - навсегда.
- А как же тогда я полечу в Европу? - страдальчески простонал Эйнар. - Вдруг я захочу туда вернуться, и что же тогда?
- О... - Брунилла Вексли потупилась и задумчиво поковыряла носком туфли землю. - Да кому она нужна, эта Европа?
Вскоре они поженились. Ритуал показался Брунилле малость странноватым, но все кончилось хорошо. Дядюшка Эйнар смотрел на свою новенькую, с иголочки, жену и думал, что, хотя он, конечно же, никогда уже не сможет улететь в Европу, потому что ночью - никак, а днем увидят и подстрелят, теперь это не имеет особого значения, потому что рядом с ним Брунилла.
А вот для того, чтобы взлетать прямо вверх и так же прямо приземляться, особого зрения не требовалось. А потому было вполне естественно, что в первую брачную ночь Эйнар подхватил Бруниллу на руки и взмыл с ней под облака.
Ночью фермер, живший милях в пяти от Бруниллы заметил в небе какие-то странные сполохи.
- Зарница, - сказал он и пошел спать.
Эйнар и Брунилла опустились на землю только к рассвету, вместе с росой.
Их брак оказался удачным. Брунилла очень гордилась Эйнаром. И ей было очень приятно думать, что вот сколько в мире женщин, а крылатый муж есть только у нее.
- Ну кто еще может таким похвастаться? - спрашивала она у зеркала и сама же себе отвечала: - А никто!
Эйнар же, со своей стороны, нашел в ней все, о чем только можно мечтать, - и красоту, и доброту, и понимание. Он приспособил свою диету к ее представлению о том, что едят, и прилагал все старания, чтобы ничего не сшибать своими крыльями, во всяком случае, не сшибать ничего хрупкого. Он научился спать ночью, как все люди, она же со своей стороны приспособила стулья и прочую мебель под его крылья и говорила приятные вещи.
- Мы все как куколки шелкопряда, - говорила она, - вот и я тоже. Но однажды я прорву кокон и взмахну крыльями, такими же красивыми, как твои.
- Тебе нет нужды рвать свой кокон, - говорил он. - Ты давно его порвала.
- Да, - согласилась она, - и я точно знаю, где и когда это случилось. Это случилось в лесу, когда я искала корову, а нашла зеленую палатку.
И они смеялись, и в такие моменты в ее простоватом лице прорезывалась красота, как меч, выхваченный из ножен.
А вот на редкость шустрые дети Бруниллы, три мальчика и девочка, и так не ходили, а словно летали. В летнюю полуденную жару они мухоморами из-под земли появлялись рядом с дядюшкой Эйнаром и хором просили посидеть с ними под яблоней, пообмахивать их для прохлады крыльями и что-нибудь рассказать. И он рассказывал им, как дуют в поднебесье ветры, и какие бывают облака, и какая звезда словно тает у тебя во рту, и каков на вкус высокогорный воздух, и как себя чувствуешь, бросаясь вниз головой с вершины Эвереста, когда навстречу тебе мчатся извечные голубые снега и ты ждешь до последнего момента и лишь тогда распахиваешь крылья.
Вот такая была их семейная жизнь, тогда.
А теперь дядюшка Эйнар сидел под той же яблоней и дулся на весь свет, не потому, что ему так хотелось, а потому, что прошло уже очень много времени, но его ночное зрение так и не вернулось. И не вернется, похоже, никогда. Он сидел там, весь поникший, как зеленый пляжный зонтик, забытый осенью уехавшими домой курортниками, которые вчера еще искали убежища в его щедрой тени. Ну и что же теперь? Неужели он обречен просидеть здесь до конца дней своих и использовать крылья только для того, чтобы обмахивать детей да подсушивать женушкино белье? О боги! А где же выход?
Прежде полет был его единственным занятием. Он летал по поручениям Семьи, относил записки быстрее ветра, передавал послания быстрее телеграфа, он носился над лесами и полями, как бумеранг, и опускался на землю, как пушинка.
А что осталось теперь? Обида и горечь. Его крылья затрепетали и снова обвисли.
- Папа, подуй на нас ветром, - прошептала его маленькая дочка.
Обступив Эйнара полукругом, дети заглядывали в его потемневшее лицо.
- Нет, - отрезал Эйнар.
- Пообмахивай нас, папа, - попросил его сын.
- Сейчас и так прохладно, скоро будет дождь, - сказал Эйнар.
- Так ветер же, папа, - рассудительно сказал другой, совсем маленький сын. - Ветер унесет облака, и дождя не будет.
- Папа, а ты пойдешь на нас посмотреть?
- Бегите играйте, - отмахнулся от них Эйнар. - Дайте папе спокойно подумать.
Он опять вспоминал прежнее небо, ночное небо, звездное и пасмурное, тихое и грозовое. Неужели теперь его судьба - скучно ползать над гладкими, как стол, пастбищами, чтобы, упаси бог, не поломать крыло о силосную башню, не напороться на плетень? Тьфу!
- Папа, - сказала девочка, - пойдем на нас смотреть.
- Мы идем на гору, - пояснил один из мальчиков. - Все ребята туда идут.
Дядюшка Эйнар задумчиво пожевал костяшки пальцев.
- На какую еще гору?
- На Змеевую, а то на какую! - возгласили дети.
Эйнар присмотрелся к ним получше.
Все трое прижимали к груди большие, старательно склеенные воздушные змеи, их лица светились восторженным предвкушением праздника, их пальцы с трудом удерживали большие клубки белой бечевки. Со змеев свисали длинные хвосты из синих, и красных, и зеленых бумажных и шелковых ленточек.
- Мы будем запускать воздушных змеев! Пошли смотреть!
- Нет, - покачал головой Эйнар. - Там меня самого увидят.
- А ты можешь спрятаться и смотреть из леса. Мы очень хотим, чтобы ты посмотрел.
- На воздушных змеев?
- Мы сами их придумали и сделали, мы знали, как их делать.
- И откуда ж вы это знали?
- Так ты же наш папа - вот откуда!
Эйнар снова обвел их глазами.
- Так это что, соревнование воздушных змеев?
- Да!
- И я победю, - пропищала девочка.
- Нет, я! - наперебой завопили мальчишки. - Я! Я!
- Боже! - Дядюшка Эйнар высоко подпрыгнул и забарабанил крыльями. - Дети, дети, ну как же я вас всех люблю!
- Что с тобой? - испуганно попятились дети.
- Ни-че-го, - пропел Эйнар, расправляя крылья во всю их необъятную ширину. Бах! Он с размаху их сдвинул, и дети повалились на землю от мощного толчка воздуха. - Я придумал! Я придумал! Я вновь свободен! Свободен! Как пушинка на ветру! Как облачко в небе! Брунилла! Брунилла! - Из окна высунулась голова недоумевавшей Бруниллы. - Слушай! Теперь мне не нужно ночи! Я буду летать в любое время. Каждый день, и никто не догадается, никто меня не подстрелит, и я... Господи, да зачем же я трачу время попусту! Смотрите!
На глазах у потрясенной семьи он оторвал у одного из змеев многоцветный хвост и привязал его к своему поясу, схватил клубок бечевки, зажал ее конец зубами, вернул клубок детям и взмыл в небо.
По полям и лугам бежали сыны его и дочка, с визгом и хохотом спотыкаясь и передавая друг другу клубок и все дальше отпуская бечевку в ярко-голубую высь, а Брунилла стояла на крыльце и смеялась и махала им рукой, понимая, что теперь вся ее семья будет бегать и летать свободно и счастливо.
А дети взбежали на Змеевую гору и гордо встали там с клубком в руках, дергая по очереди бечевку и водя ею из стороны в сторону, дергая и водя.
Тем временем на гору сбежались дети со всего поселка, чтобы запускать по ветру своих маленьких воздушных змеев, и вдруг увидели огромного зеленого змея, который то плавно парил, то взмывал к небу, то стремглав бросался вниз, и тогда они закричали:
- Ой, ой, какой змей! Ну! Вот мне бы такой! Какой громадный змей! Где вы его взяли?!
- Это наш папа сделал! - гордо ответили два прекрасных сына и прелестная дочка и дернули бечевку; легко повинуясь их детским рукам, глухо гудящий змей начертал на облаке исполинский восклицательный знак!

Глава 16.

Шепоты шепчущихся
Потребности были многочисленны, их проявления - многообразны. Одни из них были из плоти и крови, в то время, как другие едва ощущались, как некое настроение, разлитое в воздухе, одни чем-то напоминали облака, другие напоминали ветер, третьи - ночь, и все они нуждались в крове, под которым укрыться, в месте, где уместиться, для чего были пригодны и винные погреба, и чердаки, и каменные статуи на веранде Дома. А некоторые нужды проявлялись исключительно в виде шепота, и нужно было очень прислушаться, чтобы их услышать.
И вот что шептали шептуны: - Затаись. Не шевелись. Молчи. Не поднимай головы. Не слушай крики пушек, потому что они кричат о гибели и смерти, смерти полной, окончательной, без появления духов и призраков. Они говорят нам, легионам воскресших, не «да», а «нет», жуткое «нет», от которого летучая мышь теряет на лету крылья и падает на землю жалкой кургузой тушкой, у волка подламываются лапы, а все гробы покрываются инеем Вечности, сквозь который не пробьется на волю ни одно Семейное дыхание... Затаитесь, о, затаитесь в огромном Доме; спите, проникая стуком своих сердец сквозь половицы. Затаитесь, о, затаитесь и храните молчание. Спрячьтесь. Ждите. Ждите.

Глава 17.

Фивейский голос
- Я был, - сказал он, - побочным отпрыском петель крепостной стены великих Фив. Вы спросите, что значит «побочным отпрыском», при чем здесь петли? В стене Фив были огромные ворота, понимаете?
Все сидящие за столом нетерпеливо закивали: да, да, не тяни.
- Ну так вот, - сказал клочок тумана внутри прозрачного облачка пара внутри мимолетного отблеска тени, - когда была воздвигнута эти стена, когда были вытесаны из огромных бревен двойные для нее ворота, тогда и была изобретена первая в мире петля для подвески ворот таким образом, чтобы они легко открывались. А открывали их часто, чтобы пропускать толпы людей, желавших поклониться Изиде и Озирису, Бубастис и Ра. Но в те времена верховные жрецы не изощрились еще в магических трюках, не осознали еще, что богам нужны голоса или хотя бы воскурения, чтобы в клубах и завитках плывущего к небу дыма можно было читать знамения. Воскурения появились позже. А пока жрецы ничего этого еще не знали, но голоса были нужны. Таким голосом стал я.
- Да? - заинтересовалась Семья. - Как?
- Они изобрели петлю, выкованную из бронзы, металла вечности, но не изобрели еще смазку, чтобы петля поворачивалась бесшумно. А потому, когда распахнулись огромные фивейские врата, родился я. Очень слаб был сперва мой голос, еле слышный взвизг, скрип, но вскоре он окреп и начал звучно возвещать волю богов. Мною говорили тайные, невидимые Ра и Бубастис. Теперь мои слова, мои скрипы и скрежеты интересовали жрецов и молящихся ничуть не меньше, чем золотые маски.
- Я никогда об этом не думал, - вскинул глаза Тимоти.
- Думай, - сказал голос фивейских петель, затерявшихся в трехтысячелетней тьме.
- Продолжай, - поторопила его Семья.
- И видя, - сказал голос, - как напряженно вслушиваются богомольцы в мои таинственные, нуждающиеся в толковании вердикты, никто не стал смазывать бронзовые крюки; вместо этого был назначен верховный жрец, толковавший малейшее поскрипывание петель как намек Озириса, совет Бубастис, одобрение бога Солнца.
Бесплотная сущность помедлила и продемонстрировала несколько образчиков скрипа и пения проворачивающихся петель. Это звучало как истинная музыка.
- Родившись, я никогда уже не умирал. Почти умирал, но не совсем. И сколько бы люди ни умащивали маслами свои двери и ворота, всегда оставалась хоть одна петля, куда я вселялся на ночь, на год, на век человеческий. И вот я пересек континенты, со своим древним языком и сокровищницей своих знаний, чтобы стать здесь, у вас, представителем всех открываний и закрываний, происходящих в этом огромном мире. Не смазывайте мои упоры ни коровьим маслом, ни оливковым, ни свиным жиром, ни бараньим.
Его мягкий смех поддержали все сидевшие за столом.
- Так как же мне вас записать? - спросил Тимоти.
- Как члена племени говорящих без воздуха и дыхания, самодостаточных рассказчиков дня и ночи.
- Повторите, пожалуйста.
- Негромкий голос, вопрошающий мертвых, стучащихся в райские врата: «За всю твою жизнь знал ли ты энтузиазм?». И если ответ «да», вас пускают на небеса, а если ответ «нет», вы низвергаетесь в геенну огненную.
- Чем больше я вас спрашиваю, тем длиннее ваши ответы.
- Запишите тогда «Фивейский глас».
Тимоти начал писать, но потом остановился и поднял голову:
- Глас или голос?
- Пусть будет «голос».

Глава 18.

Спешите жить
Кто-то назовет мадемуазель Анжелину Маргариту странной, кто-то - необычной, кто-то - гротескной, кто-то - кошмарной, но в любом случае следует признать ее опрокинутую жизнь крайне загадочной.
Тимоти и узнал-то о ее существовании только через много месяцев после великой достопамятной Семейной Встречи.
Потому что она жила, или существовала, или, что будет еще ближе к истине, скрывалась на тенистом участке земли за великим Деревом, где стояли памятные камни с именами и датами, особо важными для Семьи. Даты относились к тому времени, когда испанская Армада разбилась у берегов Ирландии, что дало жизнь многим темноволосым мальчикам и еще более темноволосым девочкам. Имена восходили к счастливым временам инквизиции и крестоносцев - детей, радостно въезжавших в мусульманские склепы. Некоторые камни, большие прочих, напоминали о страданиях ведьм в Массачусетском городе. Все эти знаки были установлены по мере того, как Дом постепенно наполнялся жильцами. Что лежало под ними, было известно только маленькому грызуну и совсем уже крошечному арахниду.
Но только одно из имен, имя Анжелины Маргариты, заставило Тимоти затаить дыхание. Оно очень мягко перекатывалось на языке. Оно было прекрасно.
- Когда она умерла? - спросил Тимоти.
- Спроси лучше, - сказал Отец, - когда она родится.
- Так она же уже родилась, и давным-давно, - удивился Тимоти. - Я не смог разобрать дату, но уж точно...
- Уж точно, - прервал его высокий, сухопарый бледный человек, сидевший во главе стола и час от часу становившийся все выше, сухопарее и бледнее, - уж точно, если я могу верить своим ушам и нервным окончаниям, она родится не позже чем через две недели.
- Насколько не позже? - спросил Тимоти.
- Посмотри сам, - вздохнул Отец. - Она не станет залеживаться под этим камнем.
- Ты хочешь сказать?..
- Понаблюдай. Когда надгробие задрожит и земля зашевелится, ты получишь наконец возможность посмотреть на Анжелину Маргариту.
- А она будет такая же прекрасная, как ее имя?
- Уж не сомневайся. Я бы очень не хотел наблюдать, как старая карга понемножку молодеет, год за годом приближаясь к своей былой красоте. Если нам повезет, она будет подобна кастильской розе. Анжелина Маргарита ждет. Беги посмотри, проснулась она или нет. Живо!
И Тимоти побежал; один крошечный друг висел у него на щеке, другой затаился в его рукаве, третий следовал за ним по пятам.
- О Арах, Мышь и Ануба, - говорил он, поспешая к выходу из старого темного Дома. - Что же все-таки имел в виду Отец?
- Тихо, - прошелестели ему в ухо восемь тонких ног.
- Слушай, - донеслось из его рукава.
- Отступи в сторону, - сказала кошка. - Я пойду первой!
Добежав до могилы с белым, гладким, как девичья щека, надгробием, Тимоти встал на колени и приложил к холодному мрамору ухо, в котором сидел невидимый ткач, чтобы слушать с ним вместе.
И закрыл глаза.
Сперва: мертвая тишина.
И опять тишина.
Он был уже готов разочарованно вскочить на ноги, когда легкое щекотание в ухе сказало ему:
- Подожди.
И откуда-то из безмерной глубины до него донеслось что-то похожее на одиночный удар погребенного сердца.
Земля под его коленями трижды вздрогнула.
Тимоти смятенно отпрянул.
- Отец говорил правду!
- Да, - прошептало в его ухе.
- Да, - эхом отозвался пушистый шарик в его рукаве.
- Да, - мурлыкнула Ануба.
Это было так жутко и непонятно, что Тимоти расплакался и продолжал плакать всю дорогу домой.
- О бедная леди!
- Чем же она бедная? - удивилась мать.
- Но она же мертвая!
- Теперь уже ненадолго. Успокойся и жди.
Но он не нашел в себе сил вторично навестить белое надгробие, а только отряжал к нему своих посланцев, чтобы послушали и доложили.
Сердце билось день ото дня сильнее. Землю пронимала нервная дрожь. В его ухе выткалась паутинная завеса. Карман его куртки ходил ходуном. Ануба носилась кругами.
Близилось время.
А затем, на половине долгой ночи, после только что отгремевшей грозы, в кладбище ударила одинокая молния.
И земля разрешилась наконец от бремени, и было это так.
В три часа поутру, в полночь души, Тимоти выглянул в окно и увидел свеченосную процессию, устремлявшуюся по тропинке к Дереву и тому, особому надгробию.
Процессию возглавлял отец с многолапым канделябром в руке; он взглянул и сделал знак. Испуганный или нет, Тимоти должен был участвовать.
Когда он догнал Семью, та стояла уже вокруг могилы, освещая ее высоко воздетыми свечами.
Отец протянул Тимоти маленькую лопату.
- Одни лопаты скрывают, другие раскрывают. Будь первым, кто откинет ком земли.
Пальцы Тимоти выронили инструмент.
- Подними и копай, - сказал отец. - Живо.
Тимоти неловко воткнул лопату в могильный холмик. Грянули три новых сильных удара сердца. Мраморное надгробие треснуло и развалилось надвое.
- Прекрасно!
Отец начал энергично копать, к нему присоединились остальные. Вскоре на свет показался изумительной красоты золотой гроб с гербом кастильских королей на крышке; его извлекли из ямы под общий радостный смех и положили под Деревом.
- Как могут они смеяться ? - вскричал Тимоти.
- Милое дитя, - сказала мать, - это победа над смертью, а потому здесь все наоборот. Ее не погребли, а разгребли - чем не повод для ликования? Сбегай принеси нам вина.
Он принес две бутылки вина, вино разлили по дюжине стаканов, которые были подняты и выпиты под напевное бормотание дюжины голосов:
- О явись нам, Анжелина Маргарита, юной девой и начни свой путь из девы в девочку, в младенца, в материнскую утробу и в Вечность, что превыше времени!
А затем крышка гроба была откинута. И под ней был толстый слой...
- Это что, луковицы? - поразился Тимоти.
И действительно, там были луковицы, сочные и ароматные, свежайшие, словно только что с берегов Нила.
А под луковицами...
- Хлеб! - воскликнул Тимоти.
Шестнадцать маленьких, не больше часа как испеченных хлебов с золотыми, как снятая с гроба крышка, корочками, наполнили все вокруг теплом и ароматом закваски.
- Хлеб и лук, - сказал старейший из вроде-как-дядюшек, выделявшийся среди прочих членов Семьи древнеегипетским погребальным одеянием. - Я сам положил эти луковицы и хлебы. Для долгого путешествия не вниз по Нилу, к забвению, но вверх по Нилу, к истокам, к Семье, а затем ко времени посева, гранату с тысячью бутонов, вызревающих по одному в месяц. В окружении миллионов, безгласо взывающих о рождении. И?..
- Хлеб и лук. - Впервые за это время Тимоти улыбнулся. - Лук и хлеб.
Луковицы отложили в сторону, затем убрали и сложили в груду хлебы; теперь в гробу осталась только неподвижная фигура, чье лицо было скрыто под паутинно-тонкой вуалью.
- Тимоти? - повернулась к нему мать.
- Нет! - попятился Тимоти.
- Она не боится, что ее увидят. Вот и ты не бойся увидеть. Давай!
Дрожащими пальцами он взялся за краешек вуали и потянул.
Вуаль взметнулась в воздух, как облачко белого пара, и улетела в ночную тьму.
Осиянная светом свечей, Анжелина Маргарита лежала лицом вверх, ее веки были сомкнуты, губы изогнулись в тончайшей из улыбок.
Она была и радость, и восторг, и прелестная игрушка, доставленная в золотом футляре из глуби веков.
Пламя свечей заметалось от громовой лавины приветствий. Не зная, что еще им делать, члены Семьи кричали и аплодировали во славу золотых волос, тонких, высоких скул, круто изогнутых бровей, миниатюрных, идеальной формы ушей, счастливых, но ничуть не самодовольных губ, чуть припухших после тысячелетнего сна, рук, словно выточенных из слоновой кости, крошечных ступней, взывавших не об обуви, но о поцелуях. Господи, да ей же нет нужды ступать по земле, они отнесут ее куда угодно.
«Куда угодно!» - думал Тимоти.
- Я не понимаю, - сказал он вслух, - как это может быть?
- Это есть, - шепнули чуть разомкнувшиеся губы чудесной, чудом ожившей гостьи из темных глубин времени.
- Но... - растерянно начал Тимоти.
- Смерть полна тайн. - Мать потрепала его по щеке. - А жизнь и тем более. И развеешься ли ты прахом в конце жизни, или начнешь с юности, чтобы пройти потом путь до рождения и в рождение, и то и другое страннее странного, не правда ли?
- Да, но...
- Прими и смирись. А теперь, - отец поднял свой стакан, - отпразднуй это чудо.
И то, что видел Тимоти, воистину было чудом: воплощенная молодость, эта дочь времени молодела - да, молодела прямо у него на глазах. Это было словно она лежит на дне спокойного, мучительно-медленного потока кристально-чистой воды, который омывает ее лицо светом и тенями, чуть колышет ее ресницы и все время, все время очищает ее плоть.
В этот момент Анжелина Маргарита открыла глаза. Они оказались того же нежно-голубого цвета, что и тончайшие жилки на ее висках.
- Что это? - прошептала она. - Рождение или перерождение?
По Семье прокатилась волна негромкого добродушного смеха.
- Либо то, либо другое, - ответила за всех мать. - А может - не то и не другое. Добро пожаловать. Поживи у нас. Скоро ты уйдешь навстречу своей необычной судьбе.
- Но почему... - запротестовал Тимоти.
- Ни в чем не сомневайся. Просто будь.
На час более юная, чем минуту назад, Анжелина Маргарита взяла мать за руку.
- А вы приготовили пирог со свечками? Это - мой первый день рождения или девятьсот девяносто девятый?
В затруднении, что тут ответить, Семья снова наполнила стаканы.
Мы любим закаты потому, что они гаснут.
Мы любим цветы потому, что они умирают.
Любим собак во дворе и кошек на кухне потому, что те вскоре нас покинут.
Само собой, есть и множество других причин, но в сердце утренних приветствий и полуденного смеха лежит неотвратимость прощания. В седых бакенбардах старого пса мы прозреваем уход. В усталом лице старого друга мы видим дальний путь без возврата.
Вот так же было и с Анжелиной Маргаритой для Семьи, но больше всего - для Тимоти.
«Спешите жить» - этот девиз был выткан на застилавшем большую гостиную ковре, по которому они ходили каждую минуту каждого часа, каждого из тех дней, когда эта прелестная девушка находилась в центре их жизни. Потому что возраст ее уменьшался от девятнадцати лет до восемнадцати с половиной, а затем до восемнадцати с четвертью, и этот прекрасный регресс был неудержим.
- Подожди меня! - крикнул однажды Тимоти, смотревший, как лицо ее и тело истаивают от красоты к красоте, словно спешащая догореть свеча.
- Поймай меня, если сможешь! - И Анжелина Маргарита помчалась по лугу, легко обгоняя плачущего Тимоти.
Выбившись из сил, она весело захохотала и рухнула на траву, в ожидании, что и он сделает то же.
- Догнал! - закричал Тимоти. - Попалась!
- Нет, - улыбнулась Анжелина Маргарита и взяла его за руку. - Такого не будет, не будет никогда, милый кузен. Слушай.
А затем она объяснила.
- Я буду такой, восемнадцатилетней, какое-то время, а затем мне станет семнадцать и шестнадцать, и это тоже будет ненадолго, и, о Тимоти, пока я буду в этом возрасте, мне нужно будет найти себе любовь, завязать скоротечный роман там внизу, в городе, и мне нельзя будет показать, что я пришла к ним с этого холма, из этого Дома, и радость моя не продлится, ибо вскоре мне будет пятнадцать, и четырнадцать, и тринадцать, а затем придет невинность двенадцати, когда сердце в груди еще не бьется с таким жаром, а затем одиннадцать, безмозглые, но счастливые, и десять, что еще счастливее. И уж потом, Тимоти, если вдруг где-нибудь на этом возвратном пути мы с тобой могли бы соединиться, сплести наши руки в дружбе, сплести наши тела в радости, это было бы так прекрасно, ты согласен?
- Я не знаю, о чем ты говоришь!
- Сколько тебе от роду, Тимоти?
- Десять, наверное.
- А, понятно. Так, значит, ты не знаешь, о чем я.
Анжелина Маргарита резко наклонилась и поцеловала его в губы так крепко, что у него чуть не полопались барабанные перепонки, а мягкое пятнышко на темени плеснуло болью.
- Это дает тебе хоть малое представление, чего ты лишился, не полюбив меня? - спросила она.
- Почти, - прошептал Тимоти и покраснел до корней волос.
- Скоро, - сказала Анжелина Маргарита, - я должна буду уйти.
- Это ужасно! - воскликнул Тимоти. - Почему?
Это неизбежно, милый кузен. Если я останусь где-нибудь слишком надолго, люди неизбежно заметят, что в ноябре мне было восемнадцать, в октябре - семнадцать, а затем и шестнадцать. А ведь дальше - больше, к Рождеству мне будет десять, весной - два года, затем один, а затем я возьмусь за поиски и найду ту женщину, что примет меня в свое чрево, и вскоре уйду в вечность, откуда пришли мы все, чтобы прогуляться по времени и вновь вернуться в вечность. Так сказал Шекспир.
- Правда?
- Жизнь - это прогулка, окаймленная снами. Я, в отличие от прочих, пришла из сна смерти. Весной я стану семенем, укрытым в утробе какой-нибудь женщины или девушки, зреющим к новой жизни.
- Необычная ты, - сказал Тимоти.
- Очень.
- А много ли было таких, как ты?
- Мы знаем об очень немногих. Но подумай, какая это удача - родиться из могилы, а в конце - быть погребенной в гранатовом лабиринте чьей-нибудь юной невесты?

Предыдущая страница 4 Следующая страница


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

5 Рэй Брэдбери

- Неудивительно, что они праздновали твой приход, - сказал Тимоти. - И весь этот смех и вино!
- Неудивительно, - сказала Анжелина Маргарита и наклонилась, чтобы вновь его поцеловать.
- Подожди!
Но было поздно, она уже коснулась его губами. Кровь взорвалась у него в ушах, обожгла шею, раздробила и наново собрала ноги, забарабанила в груди и залила лицо густым румянцем. Мощный мотор ожил в его лоне и заглох, так и не успев получить имя.
- О Тимоти, - вздохнула Анжелина Маргарита. - Как жаль, что мы с тобой - ты, идущий к могиле, и я, идущая к сладкому забвению плоти и порождению новой жизни, - не можем встретиться по-настоящему.
- Да, - кивнул Тимоти. - Жаль.
- Ты знаешь, что значит «прощай»? Это значит - прости, если я чем-нибудь тебе повредила. Прощай, Тимоти.
- Что?!
- Прощай!
И прежде чем он сумел подняться на ноги, она умчалась в сторону Дома и исчезла навсегда.
Говорили, что потом ее видели в городке, уже почти семнадцатилетнюю, неделей позже - в городе побольше, шестнадцатилетнюю, а затем в Бостоне, пятнадцатилетнюю и продолжавшую стремительно молодеть, и двенадцатилетней девочкой, на корабле, отплывавшем во Францию.
С этого момента ее история окутывается туманом. Вскоре пришло некое письмо с описанием пятилетней девочки, прожившей несколько дней в Провансе. Некий турист видел в Марселе очаровательную двухлетнюю крошку, которая, сидя на руках у нянюшки, лопотала о какой-то непонятной стране, и городе, и доме на холме, и еще о черном дереве. Разобрать что-либо толком было невозможно, тем более что лопотание ежеминутно прерывалось смехом и агуканьем, так что все присутствующие решили, что это просто чушь и белиберда.
Черту подвел итальянский граф, занесенный ветрами судьбы в Иллинойс и остановившийся на несколько дней в маленькой провинциальной гостинице. Как-то за столом он упомянул о своей весьма примечательной встрече с некоей римской матроной, находившейся на последнем месяце беременности. У нее были глаза Анжелины, губы Маргариты и лучезарная душа их обеих. Но и это, конечно же, чушь.
Пепел к пеплу, прах к праху?
Как-то раз за семейным ужином Тимоти сказал, утирая салфеткой слезы:
- Анжелина это ведь ангел, да? А Маргарита - цветок?
- Да, - подтвердил кто-то из Семьи.
- А тогда, - пробормотал Тимоти, - так оно и есть. Цветы и ангелы, а не прах к праху и пепел к пеплу. Ангелы и цветы.
- По такому случаю следует выпить, - сказал кто-то.
Что они и сделали.

Глава 19.

Трубочисты
Строго говоря, они не были трубочистами.
Они полнили, они влачились, они могли кануть и могли воспарить, могли делать множество самых разнообразных вещей, но никогда, ни при каких обстоятельствах не занимались чисткой дымоходов и отдушин.
Они в них жили. Они слетались туда из самых различных мест. Чем они были - бесплотными сгущениями света и тени или некими подобиями призраков, спящими душами или бодрствующими - этого не знал никто.
Чаще всего они прилетали на высоких перистых облаках и низвергались на землю при грозе, под раскаты грома и под ослепительные вспышки молний. Но иногда трубочисты обходились без помощи перистых, равно как и высоких слоистых облаков и были заметны лишь потому, как они рябью пробегали по пшеничным полям либо приподнимали завесу падающего снега, словно стараясь получше разглядеть конечную цель своих странствий - Дом с его девяноста девятью или, как считали некоторые, ста дымовыми трубами.
Девяносто девять или сто разверстых зевов, взывавших к небу, чтобы их наполнили или накормили, и на этот безмолвный вопль откликались каждый порыв урагана, каждый мимолетный ветерок, с какой бы стороны они ни пришли.
Невидимые, лишенные образа ветры прилетали один за другим, и каждый из них приносил с собой некое подобие своей изначальной погоды. Будь у этих гостей имена, мы звали бы их муссон и сирокко, тайфун и самум. Они просачивались в жерла девяноста девяти или ста дымовых труб, скитались по дымоходам и засыпали в конце концов на покрытых столетней копотью кирпичах, чтобы пробудиться потом безутешными всхлипами отринутых Господом душ или оглашать предутренние часы подобиями тоскливейших в мире звуков - завываний маячной сирены на самых дальних пределах жизни, на гибельных скалах, давших последний приют бессчетному множеству кораблей.
Трубочисты - одни из них появлялись задолго до Семейной Встречи, другие во время, третьи после - подчеркнуто сторонились всех существ и сущностей, находящихся за пределами их дымоходов. Невозмутимые и самодостаточные, как большие, сытые кошки, они не нуждались ни в пропитании (потому что питались сами собой, ничуть при этом не убывая), ни в каком бы то ни было общении.
Где они зарождались? Над Внешними Гебридами и над китайскими морями, над Кейп-Кодом, в кошмарных ураганах, снискавших ему столь печальную славу, и в леденящих шквалах, несущихся из Арктики, чтобы встретиться над Мексиканским заливом с огненным дыханием тропиков.
Мало-помалу все дымоходы Дома были заселены призрачными ветрами, которые не только держали в памяти множество жутких историй о былых ураганах, но и охотно рассказывали эти истории, если в топке загорался огонь или голос Тимоти взмывал по тому или иному дымоходу. Тогда зимы Мистической Гавани начинали выплакивать свою былую боль, а Лондонские туманы, унесенные ветром на запад, безгубо шептали о тусклых днях и промозглых ночах.
За все про все их было то ли девяносто девять, то ли сто, этих духов изменчивой погоды, единоплеменных хранителей памяти об иссушающей жаре и арктическом холоде, о древних бризах и недавних ураганах; нашедшие после долгих поисков надежное пристанище, они таились в своих прокопченных норах в смутном ожидании влагой сочащегося ветра, который вытащит их наружу, заставит участвовать в разгуле новой грозы.
Когда Тимоти совсем уже не спалось, он ложился у какого-нибудь камина и окликал странствующие по миру ветры. И тогда у него появлялась компания, и по обшитому кирпичом дымоходу текли вниз полночные рассказы невидимых духов, заставлявшие Араха истерически перебирать лапками и вселявшие дрожь в робкое сердце Мыши, в то время как мудрая Ануба садилась и слушала, узнавая и признавая его необычных друзей.
Вот так и вышло, что Дом стал прибежищем для видимых и невидимых, наполнился призрачными утешителями, посланцами бризов и ураганов всех времен, всех уголков земли.
Невидимые в отдушинах.
Вспоминатели полдней и полночей.
Рассказчики о закатах, давно растворившихся во тьме.
Девяносто девять или сто дымовых труб, и в каждой - ничего.
Кроме них.

Глава 20.

Странница
Отец заглянул к Сеси незадолго до рассвета и застал ее мирно спящей на ложе нубийских песков. Безнадежно покачав головой, он повернулся к матери.
- Если ты сможешь объяснить мне, какой от нее... - взмах руки в сторону Сеси, - толк по дому, я всухомятку съем весь креп с веранды. Проспит от заката до рассвета, потом встанет, позавтракает и опять на боковую, до самого вечера.
- Да что ты, я даже не знаю, что бы мы без нее делали, - ворковала мать, направляя отца к выходу из чердачной каморки. - Она работает не меньше, а даже больше любого другого члена Семьи. Вот что толку от твоих братцев, которые весь день спят и ничего не делают?
На чердачной лестнице пахло дымом черных свечей. Черный креп, прикрепленный к перилам, провожал их неодобрительным шепотом.
- Зато мы работаем по ночам, - сказал отец. - И никто не виноват, что мы - пользуясь твоим выражением - такие старомодные.
- А я разве что, кого-нибудь обвиняю? - Она открыла дверь подвала и первой шагнула в кромешную тьму. - Нельзя требовать, чтобы все в Семье были одинаково зрелыми. Хорошо еще, что мне вообще не нужно спать. Вот женился бы ты на ночной спальщице, веселый вышел бы брак! Каждый из нас спал бы в свое время, все наперекосяк. А вот в Семье так и получается. Кто-то, вроде Сеси, живет одним мозгом, и тут же Эйнар, ничего, кроме крыльев, и Тимоти, сплошь спокойствие и уравновешенность. Ты спишь днем, а я бодрствую всю свою жизнь, так что не трудно понять и ее, Сеси. Она помогает тысячью разных способов. Ну, скажем, посылает для меня свое сознание к зеленщику. Или залезает в голову мясника, чтобы узнать, есть ли у него хорошая вырезка. Своим предупреждением она дает мне время подготовиться к грядущему визиту какой-нибудь кумушки-сплетницы. Она полнится своими странствиями, как зрелый гранат - зернами!
Спустившись в подвал, отец подошел к длинному, красного дерева ящику, откинул крышку и начал залезать внутрь.
- И все-таки нужно будет с Сеси поговорить, - сказал он, устраиваясь поудобнее. - Настоять, чтобы она подобрала себе какое-нибудь настоящее дело.
- Обсудим это вечером. К тому времени ты можешь и передумать. - С этими словами мать взялась за крышку ящика.
- Но... - начал отец.
- Спокойного дня, - сказала мать.
- Спокойного дня, - глухо отозвался из-под тяжелой крышки голос отца.
Сеси очнулась от глубокого, полного видений сна. Взглянув на окружающую реальность, она в который раз решила, что ее особый, дикий и необычный мир куда предпочтительнее. Тусклые очертания песчаного чердака были знакомы ей до последней запятой, так же как и звуки, доносящиеся снизу, из Дома, который по вечерам, как правило, кипел деловитой суетой и переплеском огромных крыльев, но сейчас, в полдень, был окутан тишиной настолько мертвой, насколько это возможно в мире живых. Солнце не двигалось, словно прибитое к небу гвоздем, а египетские пески истомились в ожидании, когда же таинственная рука ее сознания начертает на них карту новых странствий.
Почувствовав это и поняв, Сеси с мечтательной улыбкой уронила голову на изголовье из своих же собственных волос, чтобы снова спать и видеть сны, а в снах этих...
Она странствовала.
Ее свободное как птица сознание легко скользило над цветами усаженным двором, над пыльными, сонными улочками города, над сырой изумрудно-зеленой низиной, в широкий, всем ветрам открытый мир. День напролет она блуждала, не нуждаясь ни в каких дорогах, не повинуясь никаким заранее составленным планам. Вселившись в собаку, она сидела на солнцепеке, выкусывая из свалявшейся шерсти блох и репьи, грызла сочные, хрусткие кости, обнюхивала остро вонявшие мочой деревья, слушала лай других собак, носилась вместе с ними, широко, по-собачьи, улыбаясь. Это было больше чем телепатия - какой телепат может войти в дом по одному дымоходу и выйти по другому? Она вселялась в одуревших от безделья котов, в желчных старых дев и в первоклассниц, прыгающих на одной ножке по криво нарисованным на земле квадратикам, в утомленных любовников, отдыхающих на утренней постели, и в крошечный розовый мозг их нерожденного ребенка.
Ну а куда сегодня? Куда?
И она решила.
И стремглав, как ласточка из гнезда, вылетела из своего тела.
И в тот же самый момент в мирный, объятый тишиной Дом ворвался смерч бешеной ярости. Сбрендивший дядюшка, чья жуткая репутация заставляла всех прочих членов Семьи относиться к нему с ужасом и отвращением. Дядюшка из эпохи трансильванских войн, сумасшедший владетель ужас наводившего замка, который сажал своих противников на кол, чтобы они часами корчились в невыносимых муках, взывая к небесам о скорейшей смерти. Этот дядюшка, Йоан Ужасный, или, как еще его называли, Неправедный прибыл из опасных дебрей Юго-Восточной Европы несколько месяцев тому назад, но в Доме не нашлось места для столь презренной личности со столь жутким прошлым. Семья была необычна, возможно, экстравагантна и даже до некоторой степени гротескна, но у нее не было ровно ничего общего с такой пагубой, с таким вселенским ужасом, как этот нелюдь, с его налитыми кровью глазами и голосом палача, душегуба.
Ворвавшись в полуденно-тихий Дом, где бодрствовали только Тимоти и мать, а все остальные спали, страшась солнечного света, Йоан Ужасный грубо отпихнул их с дороги и бросился на чердак с воплями столь яростными, что песчаное ложе Странницы взвилось африканским самумом.
- Проклятье! - орал он. - Где она? Здесь? Или я опоздал?
- Уходи, - сказала взбежавшая на чердак мать. - Ты что, ослеп? Она ушла и может не вернуться ни сегодня, ни завтра.
Йоан Ужасный, он же Неправедный, злобно пнул песок у изголовья спящей девушки, а затем схватил ее за запястье и попытался нащупать пульс.
- Проклятье! - проревел он снова. - Прикажи ей вернуться! Она мне нужна!
- Ты что, не слышал, что я тебе сказала? - шагнула вперед мать. - Не трогай ее. Ее нужно оставить в покое.
Трансильванский изверг раздраженно оглянулся. Его длинная рябая физиономия густо налилась кровью и не выражала ровно ничего, кроме тупой жестокости.
- Куда она улетела? Я должен ее найти.
- Она может быть в босоногом мальчишке, который носится сейчас по лугу, - сказала мать. - Или в раке, засевшем под корягой в ближайшем ручье. Или она смотрит на мир глазами старика, играющего в шахматы в скверике перед парком. А может, - по ее губам скользнула издевательская улыбка - она сейчас здесь, смотрит на тебя и лопается от смеха. Да, ты очень бы ее посмешил.
- Как? - Йоан тяжело повернулся. - Если б я знал...
- Да нет ее здесь, конечно же нет, - остудила его мать. - А если б и была, ни ты, ни я не могли бы это узнать. А зачем она тебе понадобилась?
Кошмарный дядюшка помолчал, вслушиваясь в далекий колокольный звон, а затем злобно мотнул головой.
- Что-то такое... внутри... - Не договорив, он наклонился к мирно спящей девушке. - Сеси! Вернись! Ты же можешь, если захочешь!
В чердачное окошко вливались потоки солнца. Под сонными руками Сеси текли вековые пески. Вдали опять зазвонил колокол, и Йоан наклонил голову, тревожно вслушиваясь в этот сонный полуденный звук.
- Я надеялся на нее. Весь прошлый месяц меня обуревали жуткие мысли. Я почти уже собрался сесть на поезд и поехать за помощью в город. Но Сеси может убрать эти страхи. Она может смести всю грязь и паутину, обновить меня, ты понимаешь это? Она должна мне помочь.
- После всего того, что ты устроил для Семьи? - прищурилась мать.
- Я ничего не устраивал!
- Когда у нас не нашлось для тебя комнаты, потому что Дом был полон под завязку, ты проклинал нас...
- Вы всегда меня ненавидели!
- Возможно, мы тебя боялись, но твоя жуткая история давала все к тому основания.
- Это еще не причина указывать мне на дверь!
- Очень даже причина! И все равно, если б у нас нашлось место...
- Ложь, ложь и еще раз ложь!
- Сеси не станет тебе помогать. Семье бы это не понравилось.
- Будь проклята эта Семья!
- Ты уже нас проклял. За последний месяц кое-кто из членов семьи исчез. Ты треплешь языком в городе. Еще немного - и за нас возьмутся.
- А что, могут и взяться! Я напиваюсь и начинаю болтать. Если вы мне не поможете, я буду пить еще больше. Проклятые колокола! Сеси может сделать, чтобы они не долдонили!
- Эти колокола, - сказала мать. - Когда они начали звонить? Как давно ты их слышишь?
- Давно? - Он замолчал и прикрыл глаза, вспоминая. - С того времени, как вы захлопнули дверь у меня перед носом. С того времени, как я пошел и...
- Напился и разболтался, и сделал так, что над нами задули враждебные ветры.
- Я ничего такого не делал!
- У тебя на лице все написано. Ты говоришь одно и тут же угрожаешь другим.
- Так вот, послушай тогда меня, - ощерился Йоан Ужасный. - И ты, сонная, - повернулся он к Сеси, - ты тоже послушай. Если к закату ты не вернешься, не перетрясешь мой мозг, не очистишь мою голову...
- Так у тебя есть на такой случай полный список всех нас, и ты своим пьяным языком сделаешь его всеобщим достоянием?
- Это ты сказала. Я этого не говорил.
Йоан замер и плотно зажмурился. Дальний звон, святый, святый, святый звон звучал все громче, и громче, и громче...
- Ты слышала, что я сказал? - взревел он, стараясь перекричать проклятые колокола.
А затем попятился и выбежал из чердачной каморки.
Тяжелые башмаки прогрохотали по лестнице, по прихожей, затем хлопнула дверь, и в Дом вернулась тишина. И только тогда высокая бледная женщина взглянула на мирно спящую Странницу.
- Сеси, - позвала она вполголоса. - Вернись домой.
Ответом ей была тишина. Мать подождала несколько минут, но Сеси так и не проснулась.
Йоан Ужасный, Неправедный пересек скошенный луг и начал блуждать по улицам городка, разыскивая Сеси, подозревая ее в каждом ребенке, страстно облизывающем мороженое, в каждой блохастой собачонке, деловито трусящей в страстно предвкушаемое никуда.
Йоан остановился и вытер лицо носовым платком. «Я боюсь, - сказал он себе. - Боюсь».
На высоко натянутом проводе сидела телеграфная строчка - точка-тире - птиц. Может, и она там? Смотрит на него круглым птичьим глазом, чирикает, охорашивает перышки - и до упаду хохочет?
Далеко и сонно, словно воскресным утром, в безысходном ущелье его головы зазвонили колокола. На него навалилась кромешная мгла, в которой плавали бледные лица.
- Сеси! - крикнул он всему и ничему. - Сеси, ты можешь мне помочь, я знаю! Встряхни меня! Встряхни!
Из черноты выплыла фигура с трубкой, в головном уборе из перьев. Рекламный индеец. Табачный магазин. Он ожесточенно помотал головой.
А что, если так и не удастся ее найти? Что, если ветры унесли ее в Элгин, где она любит проводить время? В приют для умалишенных, и она теперь упоенно играет с цветными стеклышками их вдребезги разбитых мыслей? Далеко-далеко в жарком неподвижном воздухе вздохнул и эхом повторился огромный железный свисток, зачух-чух-чух-чухал пар; длинный зеленый поезд гусеницей извивался по тростником заросшей долине, через холодные реки и через кукурузные поля, вползал в тесные норы туннелей и под триумфальные арки столетних каштанов. Йоан Ужасный испуганно вздрогнул. А что, если Сеси засела в голове машиниста, как в саже перемазанной кабине? Она же любит кататься на этих жутких машинах. Дергать веревку свистка, оглашая железным стоном ночные, без памяти спящие поля или дремотный полдень.
Свернув на тихую, зеленую улочку, он краем глаза заметил в ветвях боярышника старуху, голую и сморщенную, как печеное яблоко. И кедровый кол, вбитый в ее грудь.
Что-то яростно закричало и ударило его по голове. Вскинув глаза, он увидел дрозда, улетавшего с пучком его волос в клюве.
- Проклятье!
Дрозд бросил вырванные волосы и сделал круг, примериваясь для нового захода.
Йоан услышал нарастающий свист. И наугад выбросил руку.
- Попалась!
Дрозд отчаянно верещал и бился у него в пальцах.
- Сеси! - крикнул он наглой черной птице. - Сеси, я убью тебя, если ты не поможешь!
Дрозд заверещал еще отчаянней. Он сжал пальцы, сжал сильно, изо всех сил. А затем бросил раздавленную птицу на землю и ушел, не оглядываясь.
Он шел по берегу ручья и громко хохотал, представляя себе, как забегает Семья в поисках спасения.
Со дна ручья на него пялились круглые, выпученные глаза. Жарким июльским полднем Сеси любит забраться в серую, скорлупой прикрытую мякоть рачьей головы, смотреть на мир черными горошинками, закрепленными на нежных, вертких стебельках, всем своим клешневатым телом ощущать холодное, извилистое струение мира...
Она же может быть совсем рядом, где угодно, в чем угодно - в белке, в барсуке... о господи! Думай, думай.
А случается, что Сеси пережидает палящий полуденный зной, не отходя от дома, прохладной, студенистой амебой, свободно парящей в темных, философических глубинах замшелого колодца.
Йоан Ужасный зацепился ногой за корягу и плашмя, как чудовищная жаба, упал в ручей.
Колокола зазвонили громче, настырнее. Одно за другим мимо него проплывали плесенно-бледные, вяло извивающиеся тела с поразительно знакомыми лицами. С ненавистными лицами членов Семьи...
Он сел и заплакал. Проплакав сколько-то времени, он встал, вылез из воды, по-собачьи встряхнулся и целеустремленно зашагал. В такой ситуации ему оставалось только одно.
Йоан Ужасный, Неправедный ввалился в контору шерифа, качаясь и спотыкаясь, как пьяный, его голос представлял собой нечто вроде булькающего, рыгающего шепота.
Шериф скинул ноги со стола и начал с интересом наблюдать, как дикий, словно из клетки сбежавший, тип пытается хоть как-то взять себя в руки, собирается с силами, чтобы сказать что-нибудь членораздельное.
- Я хочу донести на одну семью, - прохрипел наконец странный мужик. - Семью злостную и греховную, коя обитает, коя таится, зримая, но незримая здесь, тут, рядом...
- Семья? - заинтересовался шериф. - Греховная, говорите? Ну-ну. - Он взял со стола карандаш. - И где ж они такие живут?
- Они живут... - Йоан Ужасный покачнулся. Что-то с силой ударило его в грудь, перед глазами заплясали цветные, ослепительно-яркие огни.
- Так вы можете сказать мне, кто это такие? - поторопил его шериф.
- Их фамилия... - Новый сокрушительный удар, теперь - в солнечное сплетение. Церковные колокола взорвались!
- Ваш голос! - крикнул, задыхаясь, Йоан. - Боже, ваш голос!
- Мой голос?
- Он звучит как... - Йоан выбросил вперед ладонь, словно защищаясь от неведомой пагубы, исходящей изо рта шерифа. - Он похож...
- Да скажите вы хоть что-нибудь, не тяните резину.
- Это ее голос. Она в вас, в ваших глазах, на вашем языке.
- Подумать только, - нежно улыбнулся шериф. - Так вы собираетесь сообщить мне фамилию, адрес...
- Бесполезно. Ведь она здесь. И ваш язык - это ее язык... Господи.
- А вы попытайтесь, - сказал губами шерифа мягкий, мелодичный голос, исходивший изо рта шерифа.
- Семья есть! - крикнул полубезумный, пьяно раскачивающийся человек. - Дом есть! - Он отшатнулся, получив новый удар в сердце. Церковные колокола гремели не переставая.
Он выкрикнул фамилию, выкрикнул название места.
А затем, разрываемый этим грохотом, бросился из шерифской конторы прочь.
Через некоторое время лицо шерифа расслабилось. Его голос изменился, утратил звучность и выразительность. Кроме того, у стража правопорядка возникли некоторые трудности с памятью.
- Так что же все-таки, - спросил он себя, - тут говорилось? Вот же черт. Как там эта фамилия? Записать надо, пока совсем из головы не выскочило. И дом, какой дом? Где он, как тут кто-то сказал?
Он долго смотрел на карандаш и наконец облегченно вздохнул.
- Да, - сказал он. И повторил: - Да.
Карандаш задвигался по бумаге.
Люк распахнулся, и на чердак тяжело влез нечеловек, ужасный и неправедный. И встал над спящей Сеси.
- Колокола! - крикнул он, прижимая руки к ушам. - Это твои колокола! Как я раньше не понял! Пытаешь меня, наказываешь! Прекрати! Мы сожжем тебя! Я приведу людей! Господи, голова, голова!
Последним отчаянным движением он вмял кулаки себе в уши и рухнул замертво.
Хозяйка Дома подошла к мертвому телу, взглянула, а затаившийся в тени Тимоти почувствовал, как дрожат, прячутся его неразлучные друзья.
- О мама, - прошептала вышедшая из забытья Сеси. - Я пыталась его остановить. Не смогла. Он назвал нашу фамилию, сказал, где мы живем. Запомнил все это шериф? Или забыл?
Мать не ответила. Не знала, что ответить.
Тимоти, сжавшийся в своем углу, слушал.
С губ Сеси слетали сперва далекие, затем все более близкие и отчетливые звуки колокольного звона. Жутко, жутко святый звон.

Глава 21.

Возвращение во прах
Тимоти беспокойно пошевелился.
Страшный сон пришел и не отступал.
В его голове крыша занялась огнем. Огромные крылья метались по всему Дому, колотили в оконные стекла, разносили их вдребезги.
Тимоти проснулся и сел, захлебываясь от слез. И сразу же с губ его слетели, каменной крошкой посыпались бессвязные слова:
- Неф. Ведьма праха. Многажды, Тысячежды Пра-Прабабушка... Неф...
Она его звала. Ни один звук не нарушал тишину, и все же она его звала. Она знала про огонь, и про отчаянный плеск крыльев, и про разлетающиеся стекла.
Но он не сразу откликнулся на ее зов, а еще долго сидел не двигаясь.
- Неф... Прах... Тысячу-Раз-Пра-Пра-бабушка...
Рожденная во смерть за двадцать веков до тернового венца, Гефсиманского сада и пустой, разверстой могилы. Неф, родительница Нефертити, миновавшая в сумеречной ладье опустевшую Гору Проповеди, чуть царапнувшая днищем о Плимутский Камень и приставшая к берегу в Литтл-Форте, северный Иллинойс, пережившая предрассветные атаки генерала Гранта и вечерние отходы генерала Ли. Когда темная Семья отмечала чей-либо день похорон, Неф сажали на самое почетное место, но со временем ее стали перетаскивать из комнаты в комнату, из чулана в чулан, с этажа на этаж, а в конце концов эта миниатюрная, легкая, как кусок бальзового дерева, семейная реликвия была препровожена на чердак, завалена всяким хламом и постепенно забыта Семьей, глубоко озабоченной собственным выживанием и печально забывчивой в отношении чужих останков.
Одинокая среди чердачной тишины и вечной пляски золотых пылинок в солнечных лучах пробивающихся сквозь заросшее грязью окно, вдыхавшая для пропитания мрак и выдыхавшая мудрый покой. Эта гостья из темных пучин времени год за годом терпеливо ждала кого-нибудь, кто стряхнет с нее все эти любовные письма, детские игрушки, свечные огарки и ломаные подсвечники, затрепанные юбки и корсеты - и кипы пожелтевших газет с заголовками, кричащими о войнах, совсем было выигранных, но потом проигранных в многовидных, мгновенно уходящих в небрежение Прошлых.
Кого-нибудь, кто бы рыл, копался, искал.
Тимоти.
Он не навещал ее невесть уже сколько месяцев. Месяцев. О Неф, как же это я!
Неф всплыла из долгого небытия потому, что он пришел на чердак и копался, перебирал и отбрасывал в сторону, пока не появилось ее лицо с зашитыми глазами, обрамленное осенними листьями книг и крошечными, как бирюльки, мышиными косточками.
- Бабушка! - крикнул он. - Прости меня!
- Не... так... громко... - прошептал ее голос - Ты... меня... раздробишь.
И действительно, с ее спеленутых плеч отваливались бритвенно-тонкие пластинки сухого песка, по испещренному иероглифами нагруднику заструились трещины.
- Смотри...
По ее груди с изображениями богов жизни и смерти скользнула спиралька пыли.
Глаза Тимоти изумленно расширились.
- Это... - Он тронул лицо крошечного ребенка, возникшее на поле ее священной груди. - Это я?
- Конечно.
- Почему ты меня позвала?
- Потому... что... это... конец. - Медленные слова ронялись с ее губ, как крупинки золота.
В груди у Тимоти вскочил и стремглав помчался вспугнутый кролик.
- Конец - чего?
Один из закрытых глаз непостижимо древней женщины приоткрылся на тончайшую щелочку хрустального блеска. Тимоти вскинул глаза к чердачным стропилам, на которые немо указывал этот блеск.
- Это? - поразился он. - Наше жилище?
- Да-а-а.
Неф закрыла глаз, но тут же приоткрыла другой. Ее дрожащие пальцы блуждали по изображенным на груди пиктограммам, как лапки паука.
- Это...
Тимоти присмотрелся к выбранному рисунку.
- Дядюшка Эйнар?
- Тот, у которого крылья?
- Я летал с ним.
- Молодец. А это?
- Сеси!
- Она тоже летает?
- Без крыльев. Она посылает свой ум...
- Как духи?
- Которые используют уши людей и смотрят их глазами.
- А это? - указал паучий палец.
Под ним не было никакого символа.
- А, - рассмеялся Тимоти. - Мой кузен Рэн. Невидимый. Ему летать ни к чему. Такой пройдет куда угодно - и никто не заметит.
- Счастливчик. А это, и это, и это?
И Тимоти назвал поочередно всех дядюшек и тетушек, племянников и племянниц, живших в Доме всегда, или какую-то сотню лет, при всех грозах и войнах. За все про все тут было тридцать комнат, заросших пылью и паутиной и вздохами эктоплазм, которые появлялись в зеркалах и пропадали бесследно, когда мертвенно-бледные бабочки и траурные стрекозы прошивали застоявшийся воздух и настежь распахивали ставни, чтобы впустить внутрь тьму наружную.
Услышав очередное имя, древнейшая из древних чуть кивала и перемещала пальцы, пока они не дошли до последнего иероглифа.
- Вот это, до чего я коснулась, средоточие тьмы?
- Да, это наш Дом.
Так оно и было. Под ее пальцами лежал Дом, выложенный бирюзой и украшенный янтарем вперемежку с золотом, каким, наверное, и был, когда Линкольн направлялся в Геттисберг.
И вот прямо на глазах Тимоти яркая картинка начала тускнеть и шелушиться. Стены Дома свело мучительной судорогой, золотые окна ослепли.
- Сегодня, - скорбно шепнули пергаментные губы.
- Но как же так? - воскликнул Тимоти. - После стольких-то лет! Почему сейчас!
- Это век открытий и откровений. Картины незримо летают по воздуху. Звуки, уносящиеся на край земли. Вещи, слышные всем. Вещи, видные всем. Десятки миллионов странствующих и путешествующих. Спрятаться некуда. Нас находят по воздушным словам и картинам, посылаемым в комнаты, где сидят дети и их родители, сидят, и смотрят, и слушают, как Медуза с головой, ощетинившейся шипами, без умолку бормочет и призывает к карам.
- За что?!
- Причин нет, да их и не надо. Это просто сиюминутные откровения, бессмысленные тревоги этой недели, случайная паника прошлой ночи, и таких глупостей вполне достаточно, чтобы сеять смерть и разрушение, когда дети, а с ними и родители, застывают скованные арктическим заклятьем досужих сплетен и злобной клеветы. Глупый скажет, дурак поверит, и мы погибли... Погибли, - вздохом повторила она.
Дом на ее груди и стропила Дома у Тимоти над головой содрогнулись в предчувствии скорых потрясений.
- Скоро нахлынет потоп... цунами. Приливная волна людей.
- Но что мы такое сделали?
- Ничего. Мы выжили, вот и все. И те, что затопят нас, завидуют нашим жизням, растянувшимся на много веков. Мы другие, а потому должны быть смыты без следа. Тесс!
- А что же мы можем сделать? Что? - Тимоти чуть не плакал.
- Бежать, все в разные стороны. Они не смогут преследовать стольких беглецов сразу. К полуночи, когда нагрянет толпа с факелами, Дом должен опустеть.
- Факелы?
- Разве ты не знаешь, что это всегда факелы и пожар, пожар и факелы?
- Да, - прошептал Тимоти, оглушенный воспоминанием. - Я видел такое в кино. Несчастные, убегающие люди и люди, бегущие за ними следом. И факелы, и пожары.
- Ну что ж, тогда мы со всем разобрались. Позови свою сестру. Нужно, чтобы Сеси предупредила всех остальных.
- Я уже это сделала! - воскликнул голос из ниоткуда.
- Она с нами. - Голос прапрародительницы походил на шелест сухих кукурузных листьев.
- Да, я все слышала, - сказали стропила и окно, чулан и ведущая вниз лесенка. - Я в каждой комнате, в каждой голове, в каждой мысли. Уже сейчас шкафы перетряхиваются, багаж увязывается. Задолго до полуночи Дом будет пуст.
Невидимая птица мягко скользнула по ушам и векам Тимоти, устроилась в его глазах, не мигая смотревших на Неф.
- Воистину, Прекрасная здесь, - сказала Сеси ртом и гортанью брата.
- Чушь! Вы хотите послушать вторую причину, по которой погода переменится и нахлынет потоп? - спросила древняя.
- Конечно. - Тимоти ощутил, как невесомо-легкое присутствие сестры прижалось к окошкам его глаз.
- Они ненавидят меня за все то, что я знаю о смерти. Для них это знание - невыносимое бремя, хотя могло бы быть полезной ношей.
- А разве можно, - начал Тимоти, и Сеси закончила: - помнить смерть?
- Да, конечно, но это доступно лишь мертвым. Вы, живые, слепы. Но мы, иже окунулись во Время и родились вторично как дети земли и наследники Вечности, плавно сплавляемся по течению песчаных рек и потоков тьмы, постигая влияние звезд, чьи эманации из года в год, из миллиона лет в миллион моросят на землю, выискивая нас в наших рассадниках извечно посеянных душ, как огромные семена, кроющиеся под рисунчатыми наслоениями и скелетами полуптиц-полурептилий, парящих в песчанике, с миллионолетним размахом крыльев и глубиной в мимолетный вздох. Мы суть хранители Времени. Вы, ходящие по земле, знаете один лишь момент, да и тот у вас крадут при последнем вашем выдохе. Уже потому, что вы живете и двигаетесь, вы не способны хранить. Мы суть житницы темных воспоминаний. Наши погребальные урны хранят не только былые стремления и умолкнувшие сердца, но и невообразимые для вас глубины, где в подземных, утраченных часах спрессованы все, когда-либо бывшие смерти, смерти, на которых человечество строит новые телесные обиталища и каменные твердыни, возносящиеся все выше и выше, по мере того как мы, пропитанные сумраками и спеленутые тьмой, погружаемся вниз и вниз. Мы копим и храним. Мы мудры расставаниями. Ты согласен, дитя, что сорок миллиардов смертей - великая мудрость, а сорок миллиардов, что погребены в землю, - великий дар живым, только и позволяющий им жить?
- Думаю, да.
Тут нечего думать, дитя. Знай. Я преподам тебе знание, бесценное для живущих, потому что лишь смерть может освободить мир к новой жизни, и это знание будет сладким твоим бременем. И настала уже та ночь, с которой начнется твой путь. Сейчас!
И в тот же момент драгоценный медальон на ее золотой груди полыхнул живым огнем. Свет брызнул вверх и покрыл потолок мириадами яростных пчел, грозивших жаром своим и суетой воспламенить сухое, как порох, дерево.
- Огонь, - крикнул Тимоти, заслоняя лицо ладонями и локтями. - Факелы!
- Да, - хрипло выдохнула Неф. - Факелы и пожар. Ничего не останется. Все сгорит.
И словно в подтверждение этих слов Дом, изображенный на ее нагруднике, задымился и вспыхнул.
- Ничего не останется! - горестно повторила Сеси со всех сторон сразу. - Все исчезнет!
И Тимоти увидел, как там, на нагруднике, все члены Семьи - и крылатый Эйнар, и спящая Сеси, и Невидимый Дядюшка (заметный лишь по взвихренному следу, оставляемому им в облаках и тумане), и дюжины прочих кузенов, дядюшек и тетушек, - как все они выходят на дорогу и покидают город, либо, воспарив над землей, устраиваются в древесных кронах и оттуда, в безопасном отдалении, наблюдают за факельным безумием, затопившим нагрудник древней Неф. А взглянув в окно, можно было видеть настоящую толпу, надвигавшуюся на Дом, как огненный поток лавы, текущий вопреки законам природы по склону вверх. Люди двигались пешком и на лошадях, на велосипедах и на машинах, и у всех были факелы, а их хриплые крики сливались в дикий, кровожадный рев.
Затем половицы под ногами Тимоти качнулись вверх, как чашка весов, с которой сняли гири, это все беглецы дружно попрыгали из окон и веранд во двор. Освободившийся Дом словно выпрямился и стал выше; ветер торопливо обшаривал его комнаты, игриво трепал занавески и настежь распахивал двери перед озверевшей толпой.
- Все исчезнет, - снова, в последний раз, воскликнула Сеси, а затем покинула их глаза, мысли и уши и вернулась в свое тело, мирно спящее в нубийских песках.
А в Доме кипела незримая суета. Девяносто девять или сто дымовых трубочистов наперебой стонали, вздыхали и всхлипывали. Сорванная какой-то неведомой силой, взлетела над крышей дранка. Воздух дрожал от плеска и хлопанья крыльев. Из всех углов и закоулков доносилось разноголосое рыдание. Толпа дочиста потрошила одну комнату за другой. И вдруг сквозь весь этот шум и гвалт Тимоти различил еле слышный шепот Прабабушки:
- И что теперь, Тимоти?
- Что?
- Через час наш Дом опустеет окончательно, - сказала Неф, - и ты в полном одиночестве будешь готовиться в долгий путь. Я хочу сопровождать тебя в твоих странствиях. Вряд ли мы сможем тогда подолгу разговаривать, а потому уже сейчас, перед уходом, посреди всей этой суматохи и неразберихи, я хочу задать тебе вопрос: ты все еще хочешь стать таким, как мы?
Тимоти задумался, раскрыл рот, начал было: «Ну...» - и смолк.
- Говори. Я знаю твои мысли, но ты должен высказать их сам.
- Нет, - сказал Тимоти. - Я не хочу быть таким, как вы.
- Это что, начало мудрости? - пергаментно улыбнулась Прабабушка.
- Не знаю. Я думал. Я смотрел на всех вас и в конце концов решил, что я, пожалуй, хотел бы иметь такую же жизнь, как у большинства людей. Я хочу знать, что когда-то я родился и, наверное, должен смириться с тем фактом, что когда-нибудь я умру. Но глядя на вас, наблюдая за вами, я как-то вот думаю, что все эти долгие ваши годы не имеют особого значения.
- Что ты имеешь в виду? - спросила Прабабушка. Порыв ветра швырнул в окно пригоршню искр, опалив четырехтысячелетнее полотно ее савана.
- Ну вот, скажем, счастливы ли вы? Вряд ли, и мне очень от этого грустно. Я просыпаюсь ночью и плачу, понимая, что вы имели в своем распоряжении все эти долгие, почти бесконечные годы и это не принесло вам особой радости.
- Да, Тимоти. Время - тяжкая ноша. Мы слишком много знаем. Воистину мы жили чересчур долго. И тебе, в твоей новообретенной мудрости, надо приложить все старания, чтобы сделать свою жизнь полной, наслаждаться каждым моментом и когда-нибудь, через много лет, уснуть спокойно, зная, что жизнь твоя удалась и что мы, Семья, тебя любим. Ну что ж, пора и уходить, здесь нам делать больше нечего. Бери меня на руки и неси, дитя; ты будешь моим спасителем.
- Я не смогу! - испугался Тимоти.
- Я легка, как пух одуванчика, как семечко чертополоха, - прохрипела Неф. - Чтобы поднять меня и увлечь, хватит легчайшего твоего дуновения.
Так оно и оказалось: при первом же прикосновении этот туго увязанный сверток снов и костей, бывший древним уже тогда, когда расступилось Черемше море и Моисей говорил с горящим кустом, взмыл в воздух. Увидев, что ноша ему под силу, Тимоти заревел, подхватил ее на руки и бросился из Дома прочь.
Суматоха крыльев и бег над холмом тяжелых, набрякших водой облаков создали такую тягу, что все дымовые трубы, все девяносто девять или сто, взревели и выбросили вверх всю столетиями копившуюся сажу, а вместе с ней - ураган с Гебридов, ласковый ветер с Фиджей и бесчинствующий смерч из Канзасской глухомани. Этот проснувшийся вулкан арктического воздуха вперемежку с тропическим взломал облака и вырвал из них сперва легкий дождь, затем ливень, а затем Джонстаунский потоп, который быстро потушил огонь и превратил полуразрушенный Дом в мокрую головешку.
Вместе с огнем ливень притушил и бездумную ярость толпы, и та отступила, разбилась на случайные кучки и вяло потащилась по домам, предоставив все льющейся и льющейся с неба воде отмывать пустую, грубо смятую скорлупу Дома, в котором уцелела только одна, самая большая дымовая труба, вздымавшая свою глотку туда, где загадочным образом повис обломок чердака, удерживаемый не более чем несколькими, брусьями и сонным дыханием.
Там лежала Сеси, лежала, тихо улыбаясь охватившему мир смятению, сигналя тысячам членов Семьи: лети сюда, беги туда, дай ветру подхватить тебя, дай земле притянуть тебя, будь листком, будь паутинкой, будь следом без ноги, будь улыбкой без губ, будь клыком без пасти, будь шкурой без костей, будь саваном утреннего тумана, будь незримой душой, слушайте все и внимайте, ступайте, ты на запад, ты на восток, гнездитесь на деревьях, ложитесь на луговую траву, взмывайте в поднебесье с жаворонками, сбивайтесь в стаи с бродячими псами, мурлыкайте с кошками, прячьтесь на дне колодцев, оставляйте на свежевспаханной земле и постелях отпечатки тела без вмятины от головы, пробуждайтесь на рассвете с колибри, роитесь с закатными пчелами, слушайте, слушайте все!
В конце концов быстро слабевший дождь ополоснул обугленные развалины по последнему разу и совсем сошел на нет. Теперь на вершине холма осталась лишь половина Дома с половиной сердца и одним легким - да вознесенная к небу Сеси, сторожкий компас, сном своим без устали указывавший членам Семьи их причудливые и разнообразные судьбы.
Ветвящимся потоком снов расходились они по дальним деревушкам, лесам и фермам, и Отец с ними, и Мать, в вихре шепотов и молитв, прощаясь и суля вернуться в каком-нибудь будущем году, чтобы найти и обнять своего покинутого сына.
Прощайте, прощайте, прощайте! Их голоса звучали все слабее, а потом и совсем исчезли, и осталась одна только Сеси, печально провожавшая их в даль.
И все это слышал, и видел, и знал Тимоти, и он плакал не переставая.
Отойдя на милю от Дома, над которым поднимался султан густого, черного дыма, пронизанный кое-где огненными светлячками, Тимоти остановился под деревом, где чуть раньше переводили дыхание многие из его кузенов, а, возможно, и Сеси. Минуту спустя рядом с ним затормозил старый, разболтанный автомобильчик; пожилой фермер, сидевший за рулем, переводил глаза с Тимоти на далекий пожар и обратно.
- Чего это там? - спросил он, указывая подбородком на пылающий Дом.
- Не знаю, - пожал плечами Тимоти. - Горит чего-то.
- А что это ты такое несешь? - прищурился фермер на длинный сверток у Тимоти под мышкой.
- Старые газеты, - с готовностью откликнулся Тимоти. - Я их давно собираю. Не все, а которые с комиксами. И журналы тоже, старые всякие. У меня есть такие, что до «Грубых всадников», даже до «Бычьей тропы». Вот говорят некоторые, что плешь, макулатура, а мне нравится. - При каждом его движении сверток негромко шуршал. - Классная плешь. Мощная макулатура.
- Ну точно как я был когда-то, - дружелюбно улыбнулся фермер. - Хорошее было время. Подвезти тебя?
Тимоти кивнул и оглянулся на Дом; теперь искры взлетали над ним снопами, как праздничный фейерверк.
- Залезай.
Машина затарахтела по проселку. Больше Тимоти не оглядывался.

Глава 22.

Тот, который не забыл
Шли дни, шли недели, а к обгорелым развалинам, черневшим на вершине холма, не приближалась ни одна человеческая душа. Сперва на пепелище то там, то сям пробивались еле заметные струйки дыма, потом осталась только пыль, вздымавшаяся на ветру облаками и полотнищами, в которых, как скоротечные сны, мелькали и тут же исчезали видения Дома, воспоминания о Доме, а потом и пыли тоже не стало.
А еще через какое-то время на ведущей к вершине холма дороге появился юноша; он шел сомнабулической походкой не совсем еще проснувшегося человека и смотрел на разоренный, обезлюдевший Дом так, словно знал когда-то, что в нем было, а теперь все старается вспомнить и не может.
Налетевший ветер вопросительно зашуршал голыми ветками соседних деревьев.
Юноша внимательно прислушался, а затем ответил.
- Том, - сказал он. - Это я, Том. Ты знаешь меня? Ты помнишь меня?
Ветки вздрогнули воспоминанием.
- А ты сейчас здесь? - спросил Том. .
- Почти, - прошелестело чуть слышно. - Да. Нет.
Тени пошевелились.
Парадная дверь Дома медленно, со скрипом приоткрылась. Том шагнул к крыльцу.
Дымоход в центре Дома вздохнул умеренным до сильного ветром средних широт.
- Если я войду и буду ждать, что тогда? - спросил Том, глядя на огромную дверь опустевшего Дома.
Дверь распахнулась настежь. Немногие уцелевшие стекла задрожали, дробя свет только-только зажегшихся звезд.
- Входи, - ответила тишина. - Жди.
Том шагнул на ступеньку и остановился.
Бревна Дома чуть наклонились внутрь, словно приглашая его подойти ближе. Он шагнул еще раз.
- Я не знаю. Что я ищу? Кого?
Тишина. Дом ждал. Ветер в деревьях ждал.
- Энн? Это ты? Да нет. Она уехала давным-давно. Но была и другая. Я почти помню ее имя.
Дом нетерпеливо заскрипел. Он шагнул на третью ступеньку, четвертую и встал перед широко распахнутой дверью, сопротивляясь мягкому напору ветра, который подталкивал его внутрь. Но он стоял неподвижно, закрыв глаза, пытаясь различить лицо, смутно рисовавшееся на внутренней стороне век.
«Я почти знаю это имя», - проплыло у него в мыслях.
- Входи. Входи.
Он вошел в дверь.
И тут же Дом присел на какую-то долю дюйма, как если бы на него навалилась ночь или облако, нашедшее приют на чердачной крыше.
- Кто здесь? - окликнул он тихо. - Где ты?
Чердачная пыль взметнулась и осела колышащейся тенью.
- Да, да, - сказал Том секундой позже. - Теперь я знаю его, твое благословенное имя.
Он подошел к лестнице, ведущей сквозь лунный свет на чутко ждущий чердак Дома.
Он глубоко вздохнул и задержал дыхание.
- Сеси, - сказал он наконец.
Дом вздрогнул.
На лестницу лился лунный свет.
Как зачарованный, Том двинулся вверх.
- Сеси, - сказал он еще раз.
Входная дверь начала тихо, чуть заметно поворачиваться и бесшумно закрылась.

Глава 23.

Предыдущая страница 5 Следующая страница


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

Из праха восставшие. Семейные воспоминания 6

Дар
Услышав вежливый стук в дверь, доктор Дуайт Уильям Олкотт оторвал глаза от россыпи фотоснимков, присланных с одного из раскопов в окрестностях Карнака. Эти снимки привели доктора в крайне благодушное настроение, иначе он попросту не стал бы отвечать на стук. Собственно говоря, его реакция ограничилась еле заметным кивком, но и этого было достаточно, ибо дверь тут же приоткрылась и в кабинет просунулась лысая голова.
- Я понимаю, что это несколько необычно, - начал его ассистент, - но там пришел ребенок...
- Весьма необычно, - сказал Д. У. Олкотт. - Обычно дети ходят в какие-нибудь другие места. У него не было предварительной договоренности?
- Нет, но он говорит, что принес вам некий «дар», и, увидев, что это такое, вы непременно согласитесь с ним поговорить.
- Весьма необычный способ добиваться встречи, - заметил Олкотт. - А что, может, и вправду посмотреть на этого ребенка? Это мальчик, да?
- Не просто мальчик, а мальчик, в чьем распоряжении находится некое древнее сокровище - так он, во всяком случае, утверждает.
- Ну это уж слишком, - расхохотался куратор. - Пригласите его сюда.
- Я уже здесь. - Тимоти, стоявший все это время у полуоткрытой двери, вошел в кабинет, под мышкой у него был длинный, громко шуршащий сверток.
- Садись, пожалуйста, - предложил Д. У. Олкотт.
- Я постою, сэр, если вы не возражаете. А вот ей было бы удобнее на двух стульях.
- На двух стульях?
- Если вы не возражаете.
- Смит, принесите еще один стул.
- Хорошо, сэр.
Получив в дополнение к первому стулу второй, Тимоти аккуратно уложил на них свою невесомую ношу.
- А теперь, молодой человек...
- Тимоти, - подсказал Тимоти.
- Так вот, Тимоти, у меня очень мало времени. Изложи, пожалуйста, свое дело.
- Хорошо, сэр.
- Ну и?
- Четыре тысячи четыреста лет, сэр, четыре тысячи четыреста лет и девятьсот миллионов смертей...
- Да, вот это красноречие. Смит, - повернулся Олкотт, - еще один стул.
- А теперь, сынок, - продолжил он, когда ассистент принес стул, - садись и повтори, пожалуйста, то, что ты только что сказал.
- Пожалуй, я лучше не буду, сэр. Это слишком похоже на ложь.
- Но почему же тогда, - задумчиво сказал куратор музея, - я тебе верю?
- Наверное, потому, сэр, что мое лицо вызывает доверие.
Д. У. Олкотт всмотрелся в бледное, напряженное лицо мальчика.
- А ведь, пожалуй, и да, - пробормотал он. - Ну так что же это, - кивок в сторону лежащего на стульях свертка, - у тебя такое? Ты знаешь слово «папирус»?
- Это слово знает каждый, сэр.
- Да, пожалуй. Каждый мальчик. Разграбленные пирамиды, Тут и все такое прочее. Мальчики знают, что такое папирус.
- Да, сэр. Взгляните, пожалуйста, на это - если у вас есть желание.
Судя по тому, как быстро встал куратор, желание у него было.
Он начал перебирать слои наружного папируса, как каталожные карточки, лист за листом сушеного табака с изображениями то львиной головы, то ястреба. Потом чуткие, опытные пальцы задрожали, заходили все быстрее и быстрее, потом замерли и Д. У. Олкотт судорожно вздохнул, как от удара в грудь.
- Мальчик, - сказал он и еще раз шумно вздохнул. - Где ты их нашел?
- Не их, сэр, а ее. И я ее не находил, скорее уж она меня нашла. Что-то вроде игры в прятки, говоря ее словами. Просто она перестала прятаться.
- Господи, - пробормотал Олкотт, продолжая рыться в хрупких листках. - Она что, действительно принадлежит тебе?
- Это взаимно, сэр. Она принадлежит мне, я принадлежу ей. Мы семья.
- Ну что ж, постараюсь поверить тебе еще раз, - сказал куратор, бросив на мальчика внимательный взгляд.
- Слава богу.
- И чему же ты так радуешься?
- Тому, что вы хотите мне поверить. В противном случае мне пришлось бы уйти.
Тимоти слегка подался в сторону.
- Нет, нет, - воскликнул куратор. - В этом нет нужды. Но почему ты говоришь, что принадлежишь этой штуке, ей, и что вы состоите в родстве?
- Потому, - сказал Тимоти, - что это Неф, сэр.
- Неф?
Тимоти протянул руку и откинул часть пеленальника.
Из вороха папируса выглянули сомкнутые глаза, глаза неимоверно старой женщины, с тончайшим просветом между зашитых век. Над ее губами взметнулась почти невесомая пыль.
- Это Неф, сэр. Мать Нефертити.
Куратор вернулся к своему столу, сел и взялся за хрустальный графин.
- Ты пьешь вино?
- Сегодня будет первый раз, сэр.
Доктор Олкотт наполнил вином две рюмки, передал одну из них Тимоти и только потом, после того, как они выпили, заговорил снова.
- А почему ты принес это - ее - именно сюда?
- Это самое безопасное место в мире.
- Верно, - кивнул куратор. - И ты предлагаешь ее - Неф - нам? Хочешь, чтобы мы ее купили?
- Нет, сэр.
- Так чего же ты тогда хочешь?
- Просто чтобы вы, сэр, если она здесь останется, каждый день с ней разговаривали, хоть немножко, - пробормотал Тимоти, смущенно изучая носки своих ботинок.
- И если я обещаю, ты поверишь мне на слово?
- Конечно, сэр, - обрадовался Тимоти. - Если вы обещаете. - Он взглянул куратору прямо в глаза и добавил: - Только надо, чтобы вы не только говорили, но и слушали ее.
- Так она, значит, разговаривает?
- И много, сэр.
- А вот сейчас, сейчас она говорит?
- Да, но вам, чтобы услышать, нужно нагнуться к ней поближе. Я-то уже привык, да и вы со временем привыкнете.
Куратор закрыл глаза и прислушался. Через некоторое время его уши различили нечто вроде шороха сухой бумаги. И все.
- Так что же она все-таки говорит? - спросил он, выпрямляясь. - Ну, хотя бы по большей части.
- Все, что только можно сказать о смерти, сэр.
- Все?
- Четыре тысячи четыреста лет, как я уже говорил, сэр. И девятьсот миллионов людей, которым пришлось умереть, чтобы мы могли жить.
- Жутковатое количество смертей.
- Да, сэр. Но меня это радует.
- Странные вещи ты говоришь.
- Нет, сэр. Ведь если бы они так и жили, мы не могли бы здесь пошевелиться. И даже вздохнуть.
- Я понимаю, о чем ты. Так значит, она знает все?
- Да, сэр. Ее дочерью была Прекрасная Бывшая Здесь. А значит, она - Та, Которая Помнит.
- Призрак, рассказывающий полную, живую историю «Книги мертвых»?
- Пожалуй, что и так, сэр. И еще одна вещь.
- Что именно?
- Чтобы, если вы, сэр, не возражаете, я мог бы в любой момент получить пропуск.
- Чтобы приходить сюда, когда только пожелаешь?
- И даже в неурочные часы.
- Думаю, сынок, это можно будет устроить. Ну, конечно, тебе придется подписывать какие-то бумажки, удостоверять свою личность и так далее.
Мальчик кивнул. Взрослый мужчина встал.
- Дурацкий, конечно же, вопрос, ну да ладно. Она все еще говорит?
- Да, сэр. Подойдите поближе. Нет, совсем поближе.
Мальчик мягко подтолкнул мужчину под локоть. Далеко-далеко, у Карнакского храма, вздохнул пустынный ветер. Прах между лапами огромного льва взвихрился и осел.
- Прислушайтесь, - сказал Тимоти.

Послесловие.

Как семья собралась в одно место
Откуда я беру свои идеи и сколько нужно времени, чтобы превратить идею в рукопись?
Когда - девять дней, когда - пятьдесят пять лет.
В случае «Из праха восставших» начало было положено в 1945 году, а завершилась работа над книгой только в 2000-м.
В случае «451° по Фаренгейту» идея появилась у меня в понедельник, а уже через девять дней был готов первый краткий вариант.
Так что все зависит от обстановки и настроения. Если роман «451° по Фаренгейту» возник необычно быстро, так и писался он в необычное время - это был период охоты на ведьм, ушедший в прошлое вместе с пятидесятыми годами и Джозефом Маккарти.
Семейство Эллиотов, герои «Из праха восставших», возникло еще тогда, когда мне было семь лет. Каждый год с приближением Хэллоуина моя тетя Нейва загружала нас с братом в свой дряхлый фордик и везла в Октябрьскую Страну собирать кукурузные стебли и оставшиеся в поле тыквы. Мы относили свою добычу в бабушкин дом, заваливали тыквами каждый свободный угол, складывали стебли на веранде и расстилали кукурузные листья от гостиной до внутренней лестницы и вверх, чтобы можно было не шагать по ступенькам, а соскальзывать.
Тетя превращала меня в колдуна с большим восковым носом и прятала на чердаке, сажала брата в засаду под ведущей на чердак лестницей и предлагала своим Хэллоуиновым гостям прокрадываться в дом в кромешной темноте. Вся атмосфера таких праздников была пронизана буйным весельем. С этой, воистину волшебной тетей (она была старше меня на какие-то десять лет) связаны у меня едва ли не самые дорогие воспоминания.
Лишившись общества своей бабушки, дядюшек и тетушек, я вскоре почувствовал, что следовало бы отразить их на бумаге в назидание потомкам. Мало-помалу у меня вызрела идея этой Семьи, людей в высшей степени причудливых, необычных, даже гротескных, которые вполне могли бы быть - а могли бы и не быть - вампирами.
К тому моменту, когда я закончил свой первый про них рассказ, мне было уже двадцать с небольшим, и я писал для журнала «Weird Tales» по роскошной ставке полцента за слово. Я напечатал там значительную часть своих ранних рассказов, ничуть не помышляя, что эти рассказы далеко переживут опубликовавший их журнал.
Когда же мою ставку повысили до целого цента за слово, я почувствовал себя настоящим богатеем. Я писал рассказы и продавал их по пятнадцать, двадцать, иногда - двадцать пять долларов за штуку.
Цикл историй о Семье начался с «Семейной Встречи»; в «Weird Tales» ее не взяли. Они и раньше жаловались, что рассказы у меня какие-то не такие, и советовали писать что-нибудь традиционное - о кладбищах, предрассветном мраке, таинственных незнакомцах и кошмарных убийцах.
Однако, при всей моей любви к Марли, я не мог бесконечно эксплуатировать его и прочих призраков, водивших хороводы вокруг Скруджа. В «Weird Tales» хотели что-нибудь вроде Эдгарпоэвского «Амонтильядо» или ирвинговского призрака, швырявшего свою тыквенную голову.
А у меня такие не получались. Сколько я ни пробовал, мои рассказы неизменно сворачивали на что-нибудь этакое о человеке, который вдруг осознал, что внутри него находится скелет, - и до смерти испугался этого скелета. Или о банке, в которой плавают жуткие, загадочные твари. До поры до времени мне удавалось пропихивать эти рассказы в «Weird Tales», пусть и со страшным скрипом, однако, получив по почте «Семейную Встречу», они возопили «Хорошенького понемножку!» и отослали рассказ обратно. Я не знал, что с ним делать дальше, потому что в Соединенных Штатах было тогда очень мало покупателей на такой товар. По случайному импульсу я отправил «Семейную Встречу» в журнал «Mademoiselle», где год назад напечатали мой коротенький рассказ, посланный мною точно так же, по случайному импульсу. Прошло много месяцев, я совсем уже решил, что бандероль где-нибудь затерялась, и вот вдруг приходит телеграмма из редакции, где говорится, что они там долго спорили, как бы так половче изменить мой рассказ, чтобы он гармонировал с их журналом, и в конце концов решили изменить журнал, чтобы он подходил под рассказ!
Они выстроили весь октябрьский номер вокруг моей «Семейной Встречи» и заказали Кей Бойл со товарищи несколько эссе подходящего к случаю содержания. Более того, для оформления этого номера они наняли Чарльза Аддамса, который снабжал тогда своими весьма нетрадиционными карикатурами журнал «Нью-Йоркер» и как раз начинал серию рисунков о своей собственной, прелестной и экстравагантной семейке Аддамсов. Он создал великолепный разворот с изображением моего «Октябрьского Дома» и членов Семьи, слетающихся к нему по воздуху и сбегающихся по земле.
После выхода журнала в свет мы много раз встречались с Аддамсом в Нью-Йорке, и это было очень здорово - мы решили стать в некотором роде соавторами: я напишу целый ряд таких рассказов, а Аддамс все их проиллюстрирует; в конце концов мы соберем все накопившиеся материалы - и текст, и рисунки - в книгу. Минули годы, кое-что из задуманных рассказов было написано, мы с Чарли поддерживали контакт, но шли каждый своим путем. В мои планы относительно этой книги вмешалась нежданная-негаданная удача: я получил заказ на сценарий для фильма Джека Хастона «Моби Дик». Однако я продолжал пусть изредка, но все же навещать своих любимых Эллиотов. Рассказ «Семейная Встреча» писался безо всяких мыслей о возможном продолжении, а в итоге он стал краеугольным камнем, к которому постепенно пристроилась вся история Эллиотов - их появления и ухода, их удач и неудач, их любви и скорби. К тому времени, как был написан последний из этих рассказов, Чарльз Аддамс успел уже отойти в мир иной, населенный его и моими созданиями.
Такова, если вкратце, история «Из праха восставших». Стоило бы добавить, что все персонажи этой книги срисованы с родственников, навещавших бабушкин дом в далекие дни и вечера моего детства. Дядюшка Эйнар вполне реален, да и имена всех остальных героев тоже принадлежали самым настоящим кузенам и кузинам, дядюшкам и тетушкам. Давно почившие, они зажили снова в дымоходах и колодцах, в подвалах и на чердаках моей фантазии, сохраненные там любовью этого парня, который был когда-то фантастически молод и воспринимал чудо Хэллоуина как едва ли не главное изо всех чудес мира.
Совсем недавно любезные сотрудники фонда Чарльза и Ти Аддамсов прислали мне копию моего письма Чарли, сплошь заполненного восторгами по поводу великолепной иллюстрации к «Семейной Встрече» и планами совместной работы над иллюстрированной книгой. Приведу небольшие выдержки из этого письма, датированного 11 февраля 1948 года и напечатанного на моей давно скончавшейся пишущей машинке:
«...позволь мне сказать, что я не представляю себе эту книгу без твоего участия... Чем-то она будет п о хожа на "Рождественскую песню ": Хэллоуин за Хэллоуином люди будут покупать ее, как они покупают Диккенса перед Рождеством, чтобы читать у камина, притушив свет. Хэллоуин - время в году, особо о т веденное для рассказывания историй. «...· Я верю, что так оно и будет, много истовее, чем во что-либо другое в своей писательской карьере. Я хочу, чтобы и ты занялся этим совместно со мной».
Когда я получил эту копию, мой агент как раз вел с «Уильямом Морроу» переговоры о публикации «Из праха восставших», а потому весьма поэтично, что на обложку издатели поставили великолепный рисунок Чарли. Как хотелось бы мне, чтобы Чарли был сейчас с нами и мог взглянуть на успешное завершение нашего давнего проекта!
Рэй Брэдбери. Лето 2000

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

Оглавление

  • Пролог. Она здесь, прекрасная (Страница 1)
  • Глава 1. (Страница 1)
  • Глава 2. (Страница 1)
  • Глава 3. (Страница 1)
  • Глава 4. (Страница 1)
  • Глава 5. (Страница 1)
  • Глава 6. (Страница 1)
  • Глава 7. (Страница 1)
  • Глава 8. (Страница 1)
  • Глава 9. (Страница 1)
  • Глава 10. (Страница 2)
  • Глава 11. (Страница 3)
  • Глава 12. (Страница 3)
  • Глава 13. (Страница 3)
  • Глава 14. (Страница 4)
  • Глава 15. (Страница 4)
  • Глава 16. (Страница 4)
  • Глава 17. (Страница 4)
  • Глава 18. (Страница 4)
  • Глава 19. (Страница 5)
  • Глава 20. (Страница 5)
  • Глава 21. (Страница 5)
  • Глава 22. (Страница 5)
  • Глава 23. (Страница 5)
  • Послесловие. (Страница 6)


Рэй Брэдбери - Из праха восставшие. Семейные воспоминания

Рэй Брэдбери

Из праха восставшие. Семейные воспоминания

Читать книгу

Аннотация

Роман, писавшийся более полувека — с 1945 года до 2000-го — от одной символической даты до другой. Роман, развившийся из рассказов "Апрельское колдовство", "Дядюшка Эйнар" и "Странница", на которых выросло не одно поколение советских, а потом и российских читателей. Роман, у истоков которого стоял знаменитый художник Чарли Аддамс — творец "Семейки Аддамсов". И семейка Эллиотов, герои "Из праха восставших", ничуть не уступает Аддамсам. В предлагаемой вашему вниманию семейной хронике переплетаются истории графа Дракулы и египетской мумии, мыши, прошедшей полмира, и призрака "Восточного экспресса", четырех развоплощенных кузенов и Фивейского голоса...

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Рэй Брэдбери - Биография

Рэй Брэдбери

На основную страницу

Биография

Склонность к литературно-журналистской деятельности обнаружилась еще у деда Рэя, издателя газет в штате Иллинойс на рубеже XIX-XX вв. Отец же писателя - Леонард Сполдинг Брэдбери (1890-1957) - работал электромонтером. С будущей своей женой шведкой Эстер Мари Моберг (1888-1966) он познакомился в городке с индейским названием Уокиган, расположенном к северу от Чикаго на берегу озера Мичиган. Молодая небогатая пара не отличалась особой набожностью, зато увлекалась идущим в гору киноискусством.

Рэй Дуглас Брэдбери родился 22 августа 1920 г. Второе имя Дуглас было ему дано в честь знаменитого актера немого кинематографа Дугласа Фербенкса. С детства он рос в атмосфере "большой семьи", окруженный любящими и заботливыми родственниками. С тех пор сплоченный круг родных и близких кажется Рэю Брэдбери одной из высших ценностей жизни, а детские годы в Уокигане - зеленеющей весной счастья. У Льва Толстого осталась от детства на всю жизнь сказка о зеленой палочке, а у Рэя Брэдбери - ностальгия по "зеленому городу" (Гринтауну), которой проникнута в какой то степени автобиографическая повесть "Вино из одуванчиков" (1957).

Корни и ориентиры творчества всегда уходят в детство. К тому же впечатлительная душа Рэя Брэдбери обладает редкостной способностью отчетливо вспоминать не только первые годы жизни, но чуть ли не первые недели младенчества. "Будучи уже взрослым, - рассказывает фантаст, - я написал рассказ о самом себе под названием "Маленький убийца", в котором изображен ребенок, родившийся в полном сознании и памяти и вознамерившийся отомстить своим родителям за то, что они произвели его на свет..." В четыре года он посмотрел кинофильм "Собор Парижской богоматери". На экране силы мрака боролись с рыцарями добра. Малыш испытал сильное потрясение и с тех пор спал только ПРИ включенном свете - боялся тьмы.

Магия книги захватила Рэя с рождества 1925 г., когда тетушка подарила ему фантастический комикс "Жил-был однажды". Затем она прочла мальчику книги Л. Фрэнка Баума о чудесной стране Оз, а мать познакомила с рассказами Эдгара По. Потом пришла очередь Эдгара Райса Бэрроуза с его захватывающими романами о приключениях Тарзана в джунглях и о подвигах Джона Картера на Марсе. А мир научной фантастики открылся Рэю в 1928 г., когда ему в руки попал первый выпуск журнала Хьюго Гернсбека "Удиви тельные истории" и он с восторгом прочитал рассказ "Мир гигантских муравьев". Отныне его воображение становится пленником "страны фантазии".

Смерть впервые потрясает Рэя в 1926 г. Умирает дедушка, а за тем - от воспаления легких - годовалая сестренка Элизабет. "Смерть, - признается Рэй Брэдбери, - это мой постоянный бой. Я вступаю с ней в схватку в каждом новом рассказе, повести, пьесе... Смерть! Я буду бороться с ней моими произведениями, моими книгами, моими детьми, которые останутся после меня". Может быть, надеялся ребенок, существуют добрые и могучие волшебники, способные победить смерть? Судьба сводит одиннадцатилетнего Рэя с известным фокусником "Магом Блэкстоуном", гастролировавшим в Уокигане в 1931 г. Мальчику посчастливилось: кудесник на его глазах сотворил из ничего живого зайца. Об этом случае писатель вспоминал всю жизнь Пораженный могуществом мага, он даже одно время хотел стать "величайшим волшебником мира". В 1968 г. он разыскал старого Блэкстоуна и снялся с ним на память.

Во время Великой депрессии в 1932 г. отец теряет работу и в поисках ее перебирается в Тусон, штат Аризона, совсем неподалеку от мексиканской границы. Но постоянной работы нет и там. Семья возвращается в Уокиган. Так Рэю пришлось на автомобиле пересечь страну сначала с севера на юг, затем с юга на север. Увиденные по дороге автомобильные катастрофы, гибель людей настолько подавляют его, что он дает зарок никогда не водить машину.

В середине апреля 1934 г. безработный отец принимает приглашение доброго дядюшки Эйнара (позднее дядюшка Эйнар становится героем одноименного рассказа) и вместе с Рэем едет в Лос-Анджелес. Вот где раздолье для фантазий! Рядом с домом "фабрика грез" - киностудия Парамаунт, где можно взять автограф чуть ли не у самой Марлен Дитрих. Сохранилось фото: улыбающийся четырнадцатилетний Рэй - угловатый, в очках - плечом к плечу с кинозвездой Грейс Брэдли.

Рассказы-страшилки, разные жуткие истории так и сыплются из его уст и из-под его пера, а девочка-соседка печатает их на машинке. Это далеко не первые писательские пробы юного Брэдбери. В одном из интервью на вопрос: "В каком возрасте вы начали писать?" - следует ответ: "В двенадцать лет. Я не мог позволить себе купить продолжение "Марсианского воина" Эдгара Бэрроуза, ведь мы были бедной семьей... и тогда написал свою собственную версию".

В августе 1936 г. в уокиганской газете появилась первая публикация Брэдбери - стихотворение "Памяти Вилла Роджерса". А и 1937 г. в достаточно солидной лос-анджелесской "Антологии студенческих стихов за 1937 г." было помещено его стихотворение "Голос Смерти".

В 1937 г. он становится членом лос-анджелесской "Лиги научных фантастов", знакомится с Форрестом Аккерманом, Генри Каттнером, Pэем Харрихоузеном. Огромную помощь оказывают молодому таланту супруги Хайнлайны - Роберт и его жена Леслин.

Началась изнурительная, но радостная работа. Копился писательский опыт. Одновременно Рэй еще долго продолжал участвовать в самодеятельных театральных постановках, поэтических вечерах. И во все вкладывал страсть, не боясь творческих перегрузок.

Университета он не заканчивал. Помешала бедность. Пришлось начать трудовую жизнь продавцом газет. "У меня не было средств, - вспоминает он, - чтобы поступить в университет. Впрочем, университет ничего не дает для становления личности: писатель должен заниматься этим сам. Я посещал публичную библиотеку, работал там часами, по три, четыре дня в неделю. К двадцати годам я уже прочитал все значительные пьесы, знал американскую, французскую, итальянскую, английскую историю, знаменитые повести и рассказы".

Мастерство росло с каждым новым произведением, и главное Рэй Брэдбери нашел свой стиль, в котором отразилось страстное переживание писателем каждой художественно исследуемой ситуации "Перенести на бумагу то, что чувствуешь, - вот что значит стиль, свидетельствует он. - Все остальное - не более чем крем на торте, украшение, "декор". Некоторые думают, что стиль - это фантазия. В действительности стиль - это правда. Даже если моя правда состоит в том, чтобы слышать, как кричат динозавры... Если вы разовьете свои пять чувств, то вы сможете воздействовать на людей. Вы сумеете передавать им вкус вещей, их форму и цвет, самые невероятные ощущения! Вы сможете придумывать фантастические истории. Логика чувств убедит человека, что все это реально" Брэдбери стал издавать мимеографический журнал "Футуриа фантазия", в четырех выпусках которого за 1939-1940 гг. попытался передать свои эмоциональные предвосхищения будущего. Зародыш "Марсианских хроник" можно усмотреть в рассказе "Дудочник", опубликованном в одном из номеров собственного (первого и единственного) журнала Рэя Брэдбери. В 1944 г. он записывает "Сделать книгу о людях на Марсе". В 1946 г. появляется первая из "марсианских хроник" - рассказ "Миллионнолетний пикник".

В 1942 г. Рэй перестает продавать газеты и переходит на литературный заработок, создавая до 52 рассказов в год. Идет воина против гитлеровского нацизма с его расовой ненавистью, подавлением личной свободы, уничтожением неугодных книг. Рэя из-за близорукости не берут на военную службу. В Лос-Анджелесе, где он в это время живет, он знакомится с мексиканскими юношами, и эта дружба впоследствии дает ему материал для рассказа "Чудесный костюм цвета сливочного мороженого" (1958).

На протяжении всей жизни Рэй Брэдбери остается даже не книголюбом, а книгоманом. Он любит книги и ненавидит тех, кто способен уничтожать их. В библиотеках проходили его детство, юность и молодость, книжные магазины он посещает при каждом удобном случае. В 1946 г. в одном из книжных магазинов Лос-Анджелеса он встретил работавшую там белокурую худощавую девушку - Маргарит Сусану Маклюр (Мэгги) и влюбился в нее на всю жизнь. Год 1947 и стал переломным в жизни Брэдбери. 27 сентября он обвенчался с Мэгги. За день до этого сжег "миллион слов" своих забракованных сочинений. В том же году вышел первый сборник его рассказов "Темный карнавал", а радиопьеса "Луг" получила признание как одна из лучших одноактных пьес сезона.

На первых порах доход четы Брэдбери составлял примерно 250 долларов в месяц: половину из них зарабатывал Рэй, а другую половину - Мэгги. Дела шли в гору по мере того, как росла известность писателя. В 1950 г. появляются "Марсианские хроники", в 1951 г. публикуется микроповесть "Пожарный", из которой в 1953 г. вырастает знаменитый роман "451° по Фаренгейту"."Марсианские хроники" и "451° по Фаренгейту" прославили тридцатитрехлетнего Брэдбери на весь мир.

Ныне Рэй Брэдбери продолжает добиваться взаимопонимания между людьми доброй воли, призывает сохранить зеленый космический оазис - Землю. Оптимизм его действенен. Пусть космос станет, считает он, пространством творческого самоосуществления человека, а не театром звездного апокалипсиса. Конечно, непозволительно заботиться о дальнем, забывая о ближнем. Писатель вполне осознает эту простую истину. Вокруг себя он стремится создать атмосферу доброты и участия. Его дом в лос-анджелесском пригороде, где он вместе с женой воспитал четырех дочерей, открыт для близких и далеких друзей. Семья, общение с друзьями, любовь к людям вдохновляют его на труд во имя добра. И стучит каждодневно по утрам его пишущая машинка...