Рэй Брэдбери - 451 градус по Фаренгейту

1 Рэй Брэдбери

Дону Конгдону с благодарностью
"Если тебе дадут линованную бумагу,
пиши поперек."
Хуан Рамон Хименес

Часть 1. Очаг и саламандра

Жечь было наслаждением. Какое-то особое наслаждение видеть, как огонь пожирает вещи, как они чернеют и меняются. Медный наконечник брандспойта зажат в кулаках, громадный питон изрыгает на мир ядовитую струю керосина, кровь стучит в висках, а руки кажутся руками диковинного дирижера, исполняющего симфонию огня и разрушения, превращая в пепел изорванные, обуглившиеся страницы истории. Символический шлем, украшенный цифрой 451, низко надвинут на лоб, глаза сверкают оранжевым пламенем при мысли о том, что должно сейчас произойти: он нажимает воспламенитель - и огонь жадно бросается на дом, окрашивая вечернее небо в багрово-желто-черные тона. Он шагает в рое огненно-красных светляков, и больше всего ему хочется сделать сейчас то, чем он так часто забавлялся в детстве,- сунуть в огонь прутик с леденцом, пока книги, как голуби, шелестя крыльями-страницами, умирают на крыльце и на лужайке перед домом, они взлетают в огненном вихре, и черный от копоти ветер уносит их прочь.
Жесткая улыбка застыла на лице Монтэга, улыбка-гримаса, которая появляется на губах у человека, когда его вдруг опалит огнем и он стремительно отпрянет назад от его жаркого прикосновения.
Он знал, что, вернувшись в пожарное депо, он, менестрель огня, взглянув в зеркало, дружески подмигнет своему обожженному, измазанному сажей лицу. И позже в темноте, уже засыпая, он все еще будет чувствовать на губах застывшую судорожную улыбку. Она никогда не покидала его лица, никогда, сколько он себя помнит.
Он тщательно вытер и повесил на гвоздь черный блестящий шлем, аккуратно повесил рядом брезентовую куртку, с наслаждением вымылся под сильной струей душа и, насвистывая, сунув руки в карманы, пересек площадку верхнего этажа пожарной станции и скользнул в люк. В последнюю секунду, когда катастрофа уже казалась неизбежной, он выдернул руки из карманов, обхватил блестящий бронзовый шест и со скрипом затормозил за миг до того, как его ноги коснулись цементного пола нижнего этажа.
Выйдя на пустынную ночную улицу, он направился к метро. Бесшумный пневматический поезд поглотил его, пролетел, как челнок, по хорошо смазанной трубе подземного туннеля и вместе с сильной струей теплого воздуха выбросил на выложенный желтыми плитками эскалатор, ведущий на поверхность в одном из пригородов.
Насвистывая, Монтэг поднялся на эскалаторе навстречу ночной тишине. Не думая ни о чем, во всяком случае, ни о чем в особенности, он дошел до поворота. Но еще раньше, чем выйти на угол, он вдруг замедлил шаги, как будто ветер, налетев откуда-то, ударил ему в лицо или кто-то окликнул его по имени.
Уже несколько раз, приближаясь вечером к повороту, за которым освещенный звездами тротуар вел к его дому, он испытывал это странное чувство. Ему казалось, что за мгновение до того, как ему повернуть, за углом кто-то стоял. В воздухе была какая-то особая тишина, словно там, в двух шагах, кто-то притаился и ждал и лишь за секунду до его появления вдруг превратился в тень и пропустил его сквозь себя.
Может быть, его ноздри улавливали слабый аромат, может быть, кожей лица и рук он ощущал чуть заметное повышение температуры вблизи того места, где стоял кто-то невидимый, согревая воздух своим теплом. Понять это было невозможно. Однако, завернув за угол, он всякий раз видел лишь белые плиты пустынного тротуара. Только однажды ему показалось, будто чья-то тень мелькнула через лужайку, но все исчезло, прежде чем он смог вглядеться или произнести хоть слово.
Сегодня же у поворота он так замедлил шаги, что почти остановился. Мысленно он уже был за углом - и уловил слабый шорох. Чье-то дыхание? Или движение воздуха, вызванное присутствием кого-то, кто очень тихо стоял и ждал?
Он завернул за угол.
По залитому лунным светом тротуару ветер гнал осенние листья, и казалось, что идущая навстречу девушка не переступает по плитам, а скользит над ними, подгоняемая ветром и листвой. Слегка нагнув голову, она смотрела, как носки ее туфель задевают кружащуюся листву. Ее тонкое матовой белизны лицо светилось ласковым, неутолимым любопытством. Оно выражало легкое удивление. Темные глаза так пытливо смотрели на мир, что, казалось, ничто не могло от них ускользнуть. На ней было белое платье, оно шелестело. Монтэгу чудилось, что он слышит каждое движение ее рук в такт шагам, что он услышал даже тот легчайший, неуловимый для слуха звук - светлый трепет ее лица, когда, подняв голову, она увидела вдруг, что лишь несколько шагов отделяют ее от мужчины, стоящего посреди тротуара.
Ветви над их головами, шурша, роняли сухой дождь листьев. Девушка остановилась. Казалось, она готова была отпрянуть назад, но вместо того она пристально поглядела на Монтэга, и ее темные, лучистые, живые глаза так просияли, как будто он сказал ей что-то необыкновенно хорошее. Но он знал, что его губы произнесли лишь простое приветствие. Потом, видя, что девушка, как завороженная, смотрит на изображение саламандры, на рукаве его тужурки и на диск с фениксом, приколотый к груди, он заговорил:
- Вы, очевидно, наша новая соседка?
- А вы, должно быть...- она наконец оторвала глаза от эмблем его профессии,- пожарник? - Голос ее замер.
- Как вы странно это сказали.
- Я... я догадалась бы даже с закрытыми глазами,- тихо проговорила она.
- Запах керосина, да? Моя жена всегда на это жалуется.- Он засмеялся.- Дочиста его ни за что не отмоешь.
- Да. Не отмоешь,- промолвила она, и в голосе ее прозвучал страх.
Монтэгу казалось, будто она кружится вокруг него, вертит его во все стороны, легонько встряхивает, выворачивает карманы, хотя она не двигалась с места.
- Запах керосина,- сказал он, чтобы прервать затянувшееся молчание.- А для меня он все равно, что духи.
- Неужели правда?
- Конечно. Почему бы и нет?
Она подумала, прежде чем ответить:
- Не знаю.- Потом она оглянулась назад, туда, где были их дома.- Можно, я пойду с вами? Меня зовут Кларисса Маклеллан.
- Кларисса... А меня - Гай Монтэг. Ну что ж, идемте. А что вы тут делаете одна и так поздно? Сколько вам лет?
Теплой ветреной ночью они шли по серебряному от луны тротуару, и Монтэгу чудилось, будто вокруг веет тончайшим ароматом свежих абрикосов и земляники. Он оглянулся и понял, что это невозможно - ведь на дворе осень.
Нет, ничего этого не было. Была только девушка, идущая рядом, и в лунном свете лицо ее сияло, как снег. Он знал, что сейчас она обдумывает его вопросы, соображает, как лучше ответить на них.
- Ну вот,- сказала она,- мне семнадцать лет, и я помешанная. Мой дядя утверждает, что одно неизбежно сопутствует другому. Он говорит: если спросят, сколько тебе лет, отвечай, что тебе семнадцать и что ты сумасшедшая. Хорошо гулять ночью, правда? Я люблю смотреть на вещи, вдыхать их запах, и бывает, что я брожу вот так всю ночь напролет и встречаю восход солнца.
Некоторое время они шли молча. Потом она сказала задумчиво:
- Знаете, я совсем вас не боюсь.
- А почему вы должны меня бояться? - удивленно спросил он.
- Многие боятся вас. Я хочу сказать, боятся пожарников. Но ведь вы, в конце концов, такой же человек...
В ее глазах, как в двух блестящих капельках прозрачной воды, он увидел свое отражение, темное и крохотное, но до мельчайших подробностей точное - даже складки у рта,- как будто ее глаза были двумя волшебными кусочками лилового янтаря, навеки заключившими в себе его образ. Ее лицо, обращенное теперь к нему, казалось хрупким, матово-белым кристаллом, светящимся изнутри ровным, немеркнущим светом. То был не электрический свет, пронзительный и резкий, а странно успокаивающее, мягкое мерцание свечи. Как-то раз, когда он был ребенком, погасло электричество, и его мать отыскала и зажгла последнюю свечу. Этот короткий час, пока горела свеча, был часом чудесных открытий: мир изменился, пространство перестало быть огромным и уютно сомкнулось вокруг них. Мать и сын сидели вдвоем, странно преображенные, искренне желая, чтобы электричество не включалось как можно дольше. Вдруг Кларисса сказала:
- Можно спросить вас?.. Вы давно работаете пожарником?
- С тех пор как мне исполнилось двадцать. Вот уже десять лет.
- А вы когда-нибудь читаете книги, которые сжигаете?
Он рассмеялся.
- Это карается законом.
- Да-а... Конечно.
- Это неплохая работа. В понедельник жечь книги Эдны Миллей, в среду - Уитмена, в пятницу - Фолкнера. Сжигать в пепел, затем сжечь даже пепел. Таков наш профессиональный девиз.
Они прошли еще немного. Вдруг девушка спросила:
- Правда ли, что когда-то, давно, пожарники тушили пожары, а не разжигали их?
- Нет. Дома всегда были несгораемыми. Поверьте моему слову.
- Странно. Я слыхала, что было время, когда дома загорались сами собой, от какой-нибудь неосторожности. И тогда пожарные были нужны, чтобы тушить огонь.
Он рассмеялся. Девушка быстро вскинула на него глаза.
- Почему вы смеетесь?
- Не знаю.- Он снова засмеялся, но вдруг умолк.- А что?
- Вы смеетесь, хотя я не сказала ничего смешного. И вы на все отвечаете сразу. Вы совсем не задумываетесь над тем, что я спросила. Монтэг остановился.
- А вы и правда очень странная,- сказал он, разглядывая ее.- У вас как будто совсем нет уважения к собеседнику!
- Я не хотела вас обидеть. Должно быть, я просто чересчур люблю приглядываться к людям.
- А это вам разве ничего не говорит? - Он легонько похлопал пальцами по цифре 451 на рукаве своей угольно-черной куртки.
- Говорит,- прошептала она, ускоряя шаги.- Скажите, вы когда-нибудь обращали внимание, как вон там, по бульварам, мчатся ракетные автомобили?
- Меняете тему разговора?
- Мне иногда кажется, что те, кто на них ездит, просто не знают, что такое трава или цветы. Они ведь никогда их не видят иначе, как на большой скорости,- продолжала она.- Покажите им зеленое пятно, и они скажут: ага, это трава! Покажите розовое - они скажут: а, это розарий! Белые пятна - дома, коричневые - коровы. Однажды мой дядя попробовал проехаться по шоссе со скоростью не более сорока миль в час. Его арестовали и посадили на два дня в тюрьму. Смешно, правда? И грустно.
- Вы слишком много думаете,- заметил Монтэг, испытывая неловкость.
- Я редко смотрю телевизионные передачи, и не бываю на автомобильных гонках, и не хожу в парки развлечений. Вот у меня и остается время для всяких сумасбродных мыслей. Вы видели на шоссе за городом рекламные щиты? Сейчас они длиною в двести футов. А знаете ли вы, что когда-то они были длиною всего в двадцать футов? Но теперь автомобили несутся по дорогам с такой скоростью, что рекламы пришлось удлинить, а то бы никто их и прочитать не смог.
- Нет, я этого не знал!-Монтэг коротко рассмеялся.
- А я еще кое-что знаю, чего вы, наверно, не знаете. По утрам на траве лежит роса.
Он попытался вспомнить, знал ли он это когда-нибудь, но так и не смог и вдруг почувствовал раздражение.
- А если посмотреть туда,- она кивнула на небо,- то можно увидеть человечка на луне.
Но ему уже давно не случалось глядеть на небо...
Дальше они шли молча, она - задумавшись, он - досадуя и чувствуя неловкость, по временам бросая на нее укоризненные взгляды.
Они подошли к ее дому. Все окна были ярко освещены.
- Что здесь происходит? - Монтэгу никогда еще не приходилось видеть такое освещение в жилом доме.
- Да ничего. Просто мама, отец и дядя сидят вместе и разговаривают. Сейчас это редкость, все равно как ходить пешком. Говорила я вам, что дядю еще раз арестовали? Да, за то, что он шел пешком. О, мы очень странные люди.
- Но о чем же вы разговариваете? Девушка засмеялась.
- Спокойной ночи! - сказала она и повернула к дому. Но вдруг остановилась, словно что-то вспомнив, опять подошла к нему и с удивлением и любопытством вгляделась в его лицо.
- Вы счастливы? - спросила она.
- Что? - воскликнул Монтэг.
Но девушки перед ним уже не было - она бежала прочь по залитой лунным светом дорожке. В доме тихо затворилась дверь.

- Счастлив ли я? Что за вздор!
Монтэг перестал смеяться. Он сунул руку в специальную скважину во входной двери своего дома. В ответ на прикосновение его пальцев дверь открылась.
- Конечно, я счастлив. Как же иначе? А она что думает - что я несчастлив? - спрашивал он у пустых комнат. В передней взор его упал на вентиляционную решетку. И вдруг он вспомнил, что там спрятано. Оно как будто поглядело на него оттуда. И он быстро отвел глаза.
Какая странная ночь, и какая странная встреча! Такого с ним еще не случалось. Разве только тогда в парке, год назад, когда он встретился со стариком и они разговорились...
Монтэг тряхнул головой. Он взглянул на пустую стену перед собой, и тотчас на ней возникло лицо девушки - такое, каким оно сохранилось в его памяти,- прекрасное, даже больше, удивительное. Это тонкое лицо напоминало циферблат небольших часов, слабо светящийся в темной комнате, когда, проснувшись среди ночи, хочешь узнать время и видишь, что стрелки точно показывают час, минуту и секунду, и этот светлый молчаливый лик спокойно и уверенно говорит тебе, что ночь проходит, хотя и становится темнее, и скоро снова взойдет солнце.
- В чем дело? - спросил Монтэг у своего второго, подсознательного "я", у этого чудачка, который временами вдруг выходит из повиновения и болтает неведомо что, не подчиняясь ни воле, ни привычке, ни рассудку.
Он снова взглянул на стену. Как похоже ее лицо на зеркало. Просто невероятно! Многих ли ты еще знаешь, кто мог бы так отражать твой собственный свет? Люди больше похожи на... он помедлил в поисках сравнения, потом нашел его, вспомнив о своем ремесле,- на факелы, которые полыхают во всю мочь, пока их не потушат. Но как редко на лице другого человека можно увидеть отражение твоего собственного лица, твоих сокровенных трепетных мыслей!
Какой невероятной способностью перевоплощения обладала эта девушка! Она смотрела на него, Монтэга, как зачарованный зритель в театре марионеток, предвосхищала каждый взмах его ресниц, каждый жест руки, каждое движение пальцев.
Сколько времени они шли рядом? Три минуты? Пять? И вместе с тем как долго! Каким огромным казалось ему теперь ее отражение на стене, какую тень отбрасывала ее тоненькая фигурка! Он чувствовал, что если у него зачешется глаз, она моргнет, если чуть напрягутся мускулы лица, она зевнет еще раньше, чем он сам это сделает.
И, вспомнив об их встрече, он подумал: "Да ведь, право же, она как будто знала наперед, что я приду, как будто нарочно поджидала меня там, на улице, в такой поздний час..."
Он открыл дверь спальни.
Ему показалось, что он вошел в холодный, облицованный мрамором склеп, после того как зашла луна. Непроницаемый мрак. Ни намека на залитый серебряным сиянием мир за окном. Окна плотно закрыты, и комната похожа на могилу, куда не долетает ни единый звук большого города. Однако комната не была пуста.
Он прислушался.
Чуть слышный комариный звон, жужжание электрической осы, спрятанной в своем уютном и теплом розовом гнездышке. Музыка звучала так ясно, что он мог различить мелодию.
Он почувствовал, что улыбка соскользнула с его лица, что она подтаяла, оплыла и отвалилась, словно воск фантастической свечи, которая горела слишком долго и, догорев, упала и погасла. Мрак. Темнота. Нет, он не счастлив. Он не счастлив! Он сказал это самому себе. Он признал это. Он носил свое счастье, как маску, но девушка отняла ее и убежала через лужайку, и уже нельзя постучаться к ней в дверь и попросить, чтобы она вернула ему маску.
Не зажигая света, он представил себе комнату. Его жена, распростертая на кровати, не укрытая и холодная, как надгробное изваяние, с застывшими глазами, устремленными в потолок, словно притянутыми к нему невидимыми стальными нитями. В ушах у нее плотно вставлены миниатюрные "Ракушки", крошечные, с наперсток, радиоприемники-втулки, и электронный океан звуков - музыка и голоса, музыка и голоса - волнами омывает берега ее бодрствующего мозга. Нет, комната была пуста. Каждую ночь сюда врывался океан звуков и, подхватив Милдред на свои широкие крылья, баюкая и качая, уносил ее, лежащую с открытыми глазами, навстречу утру. Не было ночи за последние два года, когда Милдред не уплывала бы на этих волнах, не погружалась бы в них с готовностью еще и еще раз.
В комнате было холодно, но Монтэг чувствовал, что задыхается.
Однако он не поднял штор и не открыл балконной двери - он не хотел, чтобы сюда заглянула луна. С обреченностью человека, который в ближайший же час должен погибнуть от удушья, он ощупью направился к своей раскрытой, одинокой и холодной постели.
За мгновение до того, как его нога наткнулась на предмет, лежавший на полу, он уже знал, что так будет. Это чувство отчасти было похоже на то, которое он испытал, когда завернул за угол и чуть не налетел на девушку, шедшую ему навстречу. Его нога, вызвав своим движением колебание воздуха, получила отраженный сигнал о препятствии на пути и почти в ту же секунду ударилась обо что-то. Какой-то предмет с глухим стуком отлетел в темноту.
Монтэг резко выпрямился и прислушался к дыханию той, что лежала на постели в кромешном мраке комнаты: дыхание было слабым, чуть заметным, в нем едва угадывалась жизнь - от него мог бы затрепетать лишь крохотный листок, пушинка, один-единственный волосок.
Он все еще не хотел впустить в комнату свет с улицы. Вынув зажигалку, он нащупал саламандру, выгравированную на серебряном диске, нажал...
Два лунных камня глядели на него при слабом свете прикрытого рукой огонька, два лунных камня, лежащих на дне прозрачного ручья,- над ними, не задевая их, мерно текли воды жизни. - Милдред!
Ее лицо было, как остров, покрытый снегом, если дождь прольется над ним, оно не ощутит дождя, если тучи бросят на него свою вечно движущуюся тень, оно не почувствует тени. Недвижность, немота... Только жужжание ос-втулок, плотно закрывающих уши Милдред, только остекленевший взор и слабое дыхание, чуть колеблющее крылья ноздрей - вдох и выдох, вдох и выдох,- и полная безучастность к тому, что в любую минуту даже и это может прекратиться навсегда.
Предмет, который Монтэг задел ногой, тускло светился на полу возле кровати - маленький хрустальный флакончик, в котором еще утром было тридцать снотворных таблеток. Теперь он лежал открытый и пустой, слабо поблескивая при свете крошечного огонька зажигалки.
Вдруг небо над домом заскрежетало. Раздался оглушительный треск, как будто две гигантские руки разорвали вдоль кромки десять тысяч миль черного холста. Монтэга словно раскололо надвое, словно ему рассекли грудь и разворотили зияющую рану. Над домом пронеслись ракетные бомбардировщики - первый, второй, первый, второй, первый, второй. Шесть, девять, двенадцать - один за другим, один за другим, сотрясая воздух оглушительным ревом. Монтэг открыл рот, и звук ворвался в него сквозь его оскаленные зубы. Дом сотрясался. Огонек зажигалки погас. Лунные камни растаяли в темноте. Рука рванулась к телефону.
Бомбардировщики пролетели. Его губы, дрогнув, коснулись телефонной трубки:
- Больницу неотложной помощи.
Шепот, полный ужаса...
Ему казалось, что от рева черных бомбардировщиков звезды превратились в пыль и завтра утром земля будет вся осыпана этой пылью, словно диковинным снегом.
Эта нелепая мысль не покидала его, пока он стоял в темноте возле телефона, дрожа всем телом, беззвучно шевеля губами.

Они привезли с собой машину. Вернее, машин было две. Одна пробиралась в желудок, как черная кобра на дно заброшенного колодца в поисках застоявшейся воды и загнившего прошлого. Она пила зеленую жижу, всасывала ее и выбрасывала вон. Могла ли она выпить всю темноту? Или весь яд, скопившийся там за долгие годы? Она пила молча, по временам захлебываясь, издавая странные чмокающие звуки, как будто шарила там на дне, что-то выискивая. У машины был глаз. Обслуживающий ее человек с бесстрастным лицом мог, надев оптический шлем, заглянуть в душу пациента и рассказать о том, что видит глаз машины. Но человек молчал. Он смотрел, но не видел того, что видит глаз. Вся эта процедура напоминала рытье канавы в саду. Женщина, лежащая на постели, была всего лишь твердой мраморной породой, на которую наткнулась лопата. Ройте же дальше, запускайте бур поглубже, высасывайте пустоту, если только может ее высосать эта подрагивающая, причмокивающая змея!
Санитар стоял и курил, наблюдая за работой машины.
Вторая машина тоже работала. Обслуживаемая вторым, таким же бесстрастным человеком в красновато-коричневом комбинезоне, она выкачивала кровь из тела и заменяла ее свежей кровью и свежей плазмой.
- Приходится очищать их сразу двумя способами,- заметил санитар, стоя над неподвижной женщиной.- Желудок - это еще не все, надо очистить кровь. Оставьте эту дрянь в крови, кровь, как молотком, ударит в мозг - этак тысячи две ударов, и готово! Мозг сдается, просто перестает работать.
- Замолчите! - вдруг крикнул Монтэг.
- Я только хотел объяснить,- ответил санитар.
- Вы что, уже кончили? - спросил Монтэг.
Они бережно укладывали в ящики свои машины.
- Да, кончили.- Их нисколько не тронул его гнев. Они стояли и курили, дым вился, лез им в нос и глаза, но ни один из санитаров ни разу не моргнул и не поморщился.- Это стоит пятьдесят долларов.
- Почему вы мне не скажете, будет ли она здорова?
- Конечно" будет. Вся дрянь теперь вот здесь, в ящиках. Она больше ей не опасна. Я же говорил вам - выкачивается старая кровь, вливается новая, и все в порядке.
- Но ведь вы - не врачи! Почему не прислали врача?
- Врача-а! - сигарета подпрыгнула в губах у санитара.- У нас бывает по девять-десять таких вызовов в ночь. За последние годы они так участились, пришлось сконструировать специальную машину. Нового в ней, правда, только оптическая линза, остальное давно известно. Врач тут не нужен. Двое техников, и через полчаса все кончено. Однако надо идти,- они направились к выходу.- Только что получили по радио новый вызов. В десяти кварталах отсюда еще кто-то проглотил всю коробочку со снотворным. Если опять понадобимся, звоните. А ей теперь нужен только покой. Мы ввели ей тонизирующее средство. Проснется очень голодная. Пока!
И люди с сигаретами в тонких, плотно сжатых губах, люди с холодным, как у гадюки, взглядом, захватив с собой машины и шланг, захватив ящик с жидкой меланхолией и темной густой массой, не имеющей названия, покинули комнату.
Монтэг тяжело опустился на стул и вгляделся в лежащую перед ним женщину. Теперь ее лицо было спокойно, глаза закрыты, протянув руку, он ощутил на ладони теплоту ее дыхания.
- Милдред,- выговорил он наконец.
"Нас слишком много,- думал он.- Нас миллиарды, и это слишком много. Никто не знает друг друга. Приходят чужие и насильничают над тобой. Чужие вырывают у тебя сердце, высасывают кровь. Боже мой, кто были эти люди? Я их в жизни никогда не видел".
Прошло полчаса.
Чужая кровь текла теперь в жилах этой женщины,и эта чужая кровь обновила ее. Как порозовели ее щеки, какими свежими и алыми стали губы! Теперь выражение их было нежным и спокойным. Чужая кровь взамен собственной...
Да, если бы можно было заменить также и плоть ее, и мозг, и память! Если бы можно было самую душу ее отдать в чистку, чтобы ее там разобрали на части, вывернули карманы, отпарили, разгладили, а утром принесли обратно... Если бы можно!..
Он встал, поднял шторы и, широко распахнув окна, впустил в комнату свежий ночной воздух. Было два часа ночи. Неужели прошел всего час с тех пор, как он встретил на улице Клариссу Маклеллан, всего час с тех пор, как он вошел в эту темную комнату и задел ногой маленький хрустальный флакончик? Один только час, но как все изменилось - исчез, растаял тот, прежний мир и вместо него возник новый, холодный и бесцветный.

1 Следующая страница


451 градус по Фаренгейту 2

Через залитую лунным светом лужайку до Монтэга долетел смех. Смех доносился из дома, где жили Кларисса, ее отец и мать и ее дядя, умевший улыбаться так просто и спокойно. Это был искренний и радостный смех, смех без принуждения, и доносился он в этот поздний час из ярко освещенного дома, в то время как все дома вокруг были погружены в молчание и мрак.
Монтэг слышал голоса беседующих людей, они что-то говорили, спрашивали, отвечали, снова и снова сплетая магическую ткань слов.
Монтэг вышел через стеклянную дверь и, не отдавая себе отчета в том, что делает, пересек лужайку. Он остановился в тени возле дома, в котором звучали голоса. и ему вдруг подумалось, что если он захочет, то может даже подняться на крыльцо, постучать в дверь и прошептать: "Впустите меня. Я не скажу ни слова. Я буду молчать. Я только хочу послушать, о чем вы говорите".
Но он не двинулся с места. Он все стоял, продрогший, окоченелый, с лицом, похожим на ледяную маску, слушая, как мужской голос (это, наверно, дядя) говорит спокойно и неторопливо:
- В конце концов, мы живем в век, когда люди уже не представляют ценности. Человек в наше время - как бумажная салфетка: в нее сморкаются, комкают, выбрасывают, берут новую, сморкаются, комкают, бросают... Люди не имеют своего лица. Как можно болеть за футбольную команду своего города, когда не знаешь ни программы матчей, ни имен игроков? Ну-ка, скажи, например, в какого цвета фуфайках они выйдут на поле?
Монтэг побрел назад к своему дому. Он оставил окна открытыми, подошел к Милдред, заботливо укутал ее одеялом и лег в свою постель. Лунный свет коснулся его скул, глубоких морщинок нахмуренного лба, отразился в глазах, образуя в каждом крошечное серебряное бельмо.
Упала первая капля дождя. Кларисса. Еще капля. Милдред. Еще одна. Дядя. Еще одна. Сегодняшний пожар. Одна. Кларисса. Другая, Милдред. Третья. Дядя. Четвертая. Пожар. Одна, другая, третья, четвертая, Милдред, Кларисса, дядя, пожар, таблетки снотворного, люди - бумажные, салфетки, используй, брось, возьми новую! Одна, другая, третья, четвертая. Дождь. Гроза. Смех дяди. Раскаты грома. Мир обрушивается потоками ливня. Пламя вырывается из вулкана. И все кружится, несется, бурной, клокочущей рекой устремляется сквозь ночь навстречу утру...
- Ничего больше не знаю, ничего не понимаю,- сказал Монтэг и положил в рот снотворную таблетку. Она медленно растаяла на языке.
Утром в девять часов постель Милдред была уже пуста. Монтэг торопливо встал, с бьющимся сердцем побежал по коридору. В дверях кухни он остановился.
Ломтики поджаренного хлеба выскакивали из серебряного тостера. Тонкая металлическая рука тут же подхватывала их и окунала в растопленное масло.
Милдред смотрела, как подрумяненные ломтики ложатся на тарелку. Уши ее были плотно заткнуты гудящими электронными пчелами. Подняв голову и увидев Монтэга, она кивнула ему.
- Как ты себя чувствуешь? - спросил он. За десять лет знакомства с радиовтулками "Ракушка" Милдред научилась читать по губам. Она снова кивнула головой и вложила в тостер свежий ломтик хлеба.
Монтэг сел.
- Не понимаю, почему мне так хочется есть,- сказала его жена.
- Ты...- начал он.
- Ужас, как проголодалась!
- Вчера вечером...
- Я плохо спала. Отвратительно себя чувствую,- продолжала она.- Господи, до чего хочется есть! Не могу понять почему...
- Вчера вечером...- опять начал он. Она рассеянно следила за его губами.
- Что было вчера вечером?
- Ты разве ничего не помнишь?
- А что такое? У нас были гости? Мы кутили? Я сегодня словно с похмелья. Боже, до чего хочется есть! А кто у нас был?
- Несколько человек.
- Я так и думала.- Она откусила кусочек поджаренного хлеба.- Боли в желудке, но голодна ужасно. Надеюсь, я не натворила вчера каких-нибудь глупостей?
- Нет,- сказал он тихо.
Тостер выбросил ему ломтик пропитанного маслом хлеба. Он взял его со странным смущением, как будто ему оказали любезность.
- Ты тоже неважно выглядишь,- заметила его жена.

Во второй половине дня шел дождь, все кругом потемнело, мир словно затянуло серой пеленой. Он стоял в передней своего дома и прикреплял к куртке значок, на котором пылала оранжевая саламандра. -Задумавшись, он долго глядел на вентиляционную решетку. Его жена, читавшая сценарий в телевизорной комнате, подняла голову и посмотрела на него.
- Смотрите-ка! Он думает!
- Да,- ответил он.- Мне надо поговорить с тобой.- Он помедлил.- Вчера ты проглотила все таблетки снотворного, все, сколько их было в флаконе.
- Ну да? - удивленно воскликнула она.- Не может быть!
- Флакон лежал на полу пустой.
- Да не могла я этого сделать. Зачем бы мне? - ответила она.
- Может быть, ты приняла две таблетки, а потом забыла и приняла еще две, и опять забыла и приняла еще, а после, уже одурманенная, стала глотать одну за другой, пока не проглотила все тридцать или сорок - все, что было в флаконе.
- Чепуха! Зачем бы я стала делать такие глупости?
- Не знаю,- ответил он.
Ей, видимо, хотелось, чтобы он скорее ушел,- она этого даже не скрывала.
- Не стала бы я это делать,- повторила она.- Ни за что на свете.
- Хорошо, пусть будет по-твоему,- ответил он.
- Как сказала леди,- добавила она и снова углубилась в чтение сценария.
- Что сегодня в дневной программе? - спросил он устало.
Она ответила, не поднимая головы:
- Пьеса. Начинается через десять минут с переходом на все четыре стены. Мне прислали роль сегодня утром. Я им предложила кое-что, это должно иметь успех у зрителя. Пьесу пишут, опуская одну роль. Совершенно новая идея! Эту недостающую роль хозяйки дома исполняю я. Когда наступает момент произнести недостающую реплику, все смотрят на меня. И я произношу эту реплику. Например, мужчина говорит: "Что ты скажешь на это, Элен?" - и смотрит на меня. А я сижу вот здесь, как бы в центре сцены, видишь? Я отвечаю... я отвечаю...- она стала водить пальцем по строчкам рукописи.- Ага, вот: "По-моему, это просто великолепно!" Затем они продолжают без меня, пока мужчина не скажет: "Ты согласна с этим, Элен?" Тогда я отвечаю: "Ну, конечно, согласна". Правда, как интересно, Гай?
Он стоял в передней и молча смотрел на нее.
- Право же, очень интересно,- снова сказала она.
- А о чем говорится в пьесе?
- Я же тебе сказала. Там три действующих лица - Боб, Рут и Элен.
- А!
- Это очень интересно. И будет еще интереснее, когда у нас будет четвертая телевизорная стена. Как ты думаешь, долго нам еще надо копить, чтобы вместо простой стены сделать телевизорную? Это стоит всего две тысячи долларов.
- Треть моего годового заработка.
- Всего две тысячи долларов,- упрямо повторила
она. - Не мешало бы хоть изредка и обо мне подумать. Если бы мы поставили четвертую стену, эта комната была уже не только наша. В ней жили бы разные необыкновенные, занятые люди. Можно на чем-нибудь другом сэкономить.
- Мы и так уж на многом экономим, с тех пор как уплатили за третью стену. Если помнишь, ее поставили всего два месяца назад.
- Только два месяца? - Она остановила на нем задумчивый взгляд.
- Ну, до свидания, милый.
- До свидания,- ответил он, направляясь к выходу, но вдруг остановился и обернулся.- А какой конец в этой пьесе? Счастливый?
- Я еще не дочитала до конца.
Он подошел, взглянул на последнюю страницу, кивнул головой, сложил сценарий, вернул его жене и вышел на мокрую от дождя улицу.

Дождь уже почти перестал. Девушка шла посередине тротуара, подняв голову, и редкие капли дождя падали на ее лицо. Увидев Монтэга, она улыбнулась.
- Здравствуйте.
Монтэг ответил на приветствие, затем спросил:
- Что это вы делаете? Еще что-то придумали?
- Ну да, я же сумасшедшая. Как приятно, когда дождь падает тебе на лицо! Я люблю гулять под дождем.
- Мне бы не понравилось - ответил он.
- А может, и понравилось бы, если бы попробовали.
- Я никогда не пробовал. Она облизнула губы.
- Дождик даже на вкус приятен.
- Всегда вам хочется что-то пробовать.- сказал он.- Хоть раз, да попробовать.
- А бывает, что и не раз,- ответила она и взглянула на то, что прятала в руке.
- Что там у вас? - спросил он.
- Одуванчик. Последний, наверно. Вот уж не думала. что найду одуванчик так поздно осенью. Теперь нужно его взять и потереть под подбородком. Слышали когда-нибудь об этом? Смотрите! - Смеясь, она провела цветком у себя под подбородком.
- Зачем?
- Если останется след - значит, я влюблена. Ну как? Что было делать? Он взглянул на ее подбородок.
- Ну? - спросила она.
- Желтый стал.
- Чудесно! А теперь проверим на вас.
- У меня ничего не выйдет.
- Посмотрим.- И, не дав ему опомниться, она сунула одуванчик ему под подбородок. Он невольно отшатнулся, а она рассмеялась.- Стойте смирно!
Оглядев его подбородок, она нахмурилась.
- Ну как? - спросил он.
- Какая жалость! - воскликнула она.- Вы ни в кого не влюблены!
- Нет, влюблен.
- Но этого не видно.
- Я влюблен, очень влюблен.- Он попытался вызвать в памяти чей-нибудь образ, но безуспешно.- Я влюблен,- упрямо повторил он.
- Не смотрите так! Пожалуйста, не надо!
- Это ваш одуванчик виноват,- сказал он.- Вся пыльца сошла вам на подбородок. А мне ничего не осталось.
- Ну вот, я вас расстроила? Я вижу, что расстроила. Простите, я, право, не хотела...- она легонько тронула его за локоть...
- Нет-нет,- поспешно ответил он.- Я ничего.
- Мне нужно идти. Скажите, что вы меня прощаете. Я не хочу, чтобы вы на меня сердились.
- Я не сержусь. Так, чуточку огорчился.
- Я иду к своему психиатру. Меня заставляют ходить к нему. Ну я и придумываю для него всякую всячину. Не знаю, что он обо мне думает, но он говорит, что я настоящая луковица. Приходится облупливать слой за слоем.
- Я тоже склонен думать, что вам нужен психиатр,- сказал Монтэг.
- Неправда. Вы этого не думаете. Он глубоко вздохнул, потом сказал:
- Верно. Я этого не думаю.
- Психиатр хочет знать, почему я люблю бродить по лесу, смотреть на птиц, ловить бабочек. Я когда нибудь покажу вам свою коллекцию.
- Хорошо. Покажите.
- Они то и дело спрашивают, чем это я все время занята. Я им говорю, что иногда просто сижу и думаю. Но не говорю, о чем. Пусть поломают голову.
А иногда я им говорю, что люблю, откинув назад голову, вот так, ловить на язык капли дождя. Они на вкус, как вино. Вы когда-нибудь пробовали?
- Нет, я...
- Вы меня простили? Да?
- Да.- Он на минуту задумался.- Да, простил. Сам не знаю почему. Вы какая-то особенная, на вас обижаешься и вместе с тем вас легко простить. Вы говорите, вам семнадцать лет?
- Да, будет через месяц.
- Странно. Очень странно. Моей жене - тридцать, но иногда мне кажется, что вы гораздо старше ее. Не понимаю, отчего у меня такое чувство.
- Вы тоже какой-то особенный, мистер Монтэг. Временами я даже забываю, что вы пожарник. Можно опять рассердить вас?
- Ладно, давайте.
- Как это началось? Как вы попали туда? Как выбрали эту работу и почему именно эту? Вы не похожи на других пожарных. Я видала некоторых - я знаю. Когда я говорю, вы смотрите на меня. Когда я вчера заговорила о луне, вы взглянули на небо. Те, другие, никогда бы этого не сделали. Те просто ушли бы и не стали меня слушать. А то и пригрозили бы мне. У людей теперь нет времени друг для друга. А вы так хорошо отнеслись ко мне. Это редкость. Поэтому мне странно, что вы пожарник. Как-то не подходит к вам.
Ему показалось, что он раздвоился, раскололся пополам и одна его половина была горячей как огонь, а другая холодной как лед, одна была нежной, другая - жесткой, одна - трепетной, другая - твердой как камень. И каждая половина его раздвоившегося "я" старалась уничтожить другую.
- Вам пора. Не опоздайте к своему психиатру,- сказал он.
Она убежала, оставив его на тротуаре под дождем. Он долго стоял неподвижно. Потом, сделав несколько медленных шагов, вдруг запрокинул голову и, подставив лицо дождю, на мгновение открыл рот...

Механический пес спал и в то же время бодрствовал, жил и в то же время был мертв в своей мягко гудящей, мягко вибрирующей, слабо освещенной конуре в конце темного коридора пожарной станции. Бледный свет ночного неба проникал через большое квадратное окно, и блики играли то тут, то там на медных, бронзовых и стальных частях механического зверя. Свет отражался в кусочках рубинового стекла, слабо переливался и мерцал на тончайших, как капилляры, чувствительных нейлоновых волосках в ноздрях этого странного чудовища, чуть заметно вздрагивающего на своих восьми паучьих, подбитых резиной лапах.
Монтэг соскользнул вниз по бронзовому шесту и вышел поглядеть на спящий город. Тучи рассеялись, небо было чисто. Он закурил и, вернувшись в коридор, нагнулся и заглянул в конуру. Механический пес напоминал гигантскую пчелу, возвратившуюся в улей с поля, где нектар цветов напоен ядом, рождающим безумие и кошмары. Тело пса напиталось этим густым сладким дурманом, и теперь он спал, сном пытаясь побороть злую силу яда.
- Здравствуй,- прошептал Монтэг, как всегда зачарованно глядя на мертвого и в то же время живого зверя.
По ночам, когда становилось скучно,- а это бывало каждую ночь,- пожарники спускались вниз по медным шестам и, настроив тикающий механизм обонятельной системы пса на определенный запах, пускали в подвал крыс, цыплят, а иногда кошек, которых все равно предстояло утопить. Держали пари, которую из жертв пес схватит первой.
Через несколько секунд игра заканчивалась. Цыпленок, кошка или крыса, не успев пробежать и несколько метров, оказывались в мягких лапах пса, и четырехдюймовая стальная игла, высунувшись, словно жало, из его морды, впрыскивала жертве изрядную дозу морфия, или прокаина. Затем убитого зверька бросали в печь для сжигания мусора, и игра начиналась снова.
Монтэг обычно оставался наверху и не принимал участия в этих забавах. Как-то раз, два года назад. он побился об заклад с одним из опытных игроков и проиграл недельный заработок. Расплатой был бешеный гнев Милдред - он до сих пор помнит ее лицо все в красных пятнах, со вздувшимися на лбу жилами. Теперь по ночам он лежал на койке, отвернувшись к стене, прислушиваясь к долетавшим снизу взрывам хохота, дробному цокоту крысиных когтей по полу - будто кто-то быстро-быстро дергал струну рояля,- к скрипичному писку мышей, к внезапной тишине, когда пес одним бесшумным прыжком выскакивал из будки, как тень, как гигантская ночная бабочка, вдруг вылетевшая на яркий свет. Он хватал свою жертву, вонзал в нее жало и возвращался в конуру, чтобы тут же затихнуть и умереть - как будто выключили рубильник.
Монтэг коснулся морды пса.
Пес заворчал.
Монтэг отпрянул.
Пес приподнялся в конуре и взглянул на Монтэга внезапно ожившими, полными зелено-синих неоновых искр глазами. Снова он заворчал - странный, режущий ухо звук, смесь электрического жужжания, шипения масла на сковороде и металлического скрежета, словно пришел в движение какой-то ветхий, давно заброшенный механизм, скрипучий от ржавчины и стариковской подозрительности.
- Но-но, старик,- прошептал Монтэг, сердце у него бешено заколотилось. Он увидел, как из морды собаки высунулась на дюйм игла, исчезла, снова высунулась, снова исчезла. Где-то в чреве пса нарастало рычание, сверкающий взгляд был устремлен на Монтэга.
Монтэг попятился. Пес сделал шаг из конуры. Монтэг схватился рукой за шест. Ответив на прикосновение, шест взвился вверх и бесшумно пронес Монтэга через люк в потолке. Он ступил на полутемную площадку верхнего этажа.
Он весь дрожал, лицо его покрылось землистой бледностью. Внизу пес затих и снова опустился на свои восемь неправдоподобных паучьих лап, продолжая мягко гудеть: его многогранные глаза-кристаллы снова погасли.
Монтэг не сразу отошел от люка, он хотел сперва немного успокоиться. За его спиной, в дальнем углу, у стола, освещенного лампой под зеленым абажуром, четверо мужчин играли в карты. Они бегло взглянули на Монтэга. но никто из них не произнес ни слова. Только человек в шлеме брандмейстера, украшенном изображением феникса, державший карты в сухощавой руке, заинтересовался наконец и спросил из своего угла:
- Что случилось, Монтэг?
- Он меня не любит,- сказал Монтэг.
- Кто, пес? - Брандмейстер разглядывал карты в руке.- Бросьте. Он не может любить или не любить. Он просто "функционирует". Это как задача по баллистике. Для него рассчитана траектория, и он следует по ней. Сам находит цель, сам возвращается обратно, сам выключается. Медная проволока, аккумуляторы, электрическая энергия - вот и все, что в нем есть.
Монтэг судорожно глотнул воздух.

Предыдущая страница 2 Следующая страница


3 Рэй Брэдбери

- Его обонятельную систему можно настроить на любую комбинацию - столько-то аминокислот, столько-то фосфора, столько-то жиров и щелочей. Так?
- Ну, это всем известно.
- Химический состав крови каждого из нас и процентное соотношение зарегистрированы в общей картотеке там, внизу. Что стоит кому-нибудь взять и настроить "память" механического пса на тот или другой состав - не полностью, а частично, ну хотя бы на аминокислоты? Этого достаточно, чтобы он сделал то, что сделал сейчас,- он реагировал на меня.
- Чепуха! - сказал брандмейстер.
- Он раздражен, но не разъярен окончательно. Кто-то настроил его "память" ровно настолько, чтобы он рычал, когда я прикасаюсь к нему.
- Да кому пришло бы в голову это делать? - сказал брандмейстер.- У вас нет здесь врагов, Гай?
- Насколько мне известно, нет.
- Завтра механики проверят пса.
- Это уже не первый раз он рычит на меня,- продолжал Монтэг.- В прошлом месяце было дважды.
- Завтра все проверим. Бросьте об этом думать. Но Монтэг продолжал стоять у люка. Он вдруг вспомнил о вентиляционной решетке в передней своего дома и о том, что было спрятано за ней. А что, если кто-нибудь узнал об этом и "рассказал" псу?..
Брандмейстер подошел к Монтэгу и вопросительно взглянул на него.
- Я пытаюсь представить себе,- сказал Монтэг,- о чем думает пес по ночам в своей конуре? Что он, правда, оживает, когда бросается на человека? Это даже как-то страшно.
- Он ничего не думает, кроме того, что мы в него вложили.
- Очень жаль,- тихо сказал Монтэг.- Потому что мы вкладываем в него только одно - преследовать, хватать, убивать. Какой позор, что мы ничему другому не можем его научить!
Брандмейстер Битти презрительно фыркнул.
- Экой вздор! Наш пес - это прекрасный образчик того что может создать человеческий гений. Усовершенствованное ружье, которое само находит цель и бьет без промаха.
- Вот именно. И мне, понимаете ли, не хочется стать его очередной жертвой,- сказал Монтэг.
- Да почему вас это так беспокоит? У вас совесть не чиста, Монтэг?
Монтэг быстро вскинул глаза на брандмейстера Битти. Тот стоял, не сводя с него пристального взгляда, вдруг губы брандмейстера дрогнули, раздвинулись в широкой улыбке, и он залился тихим, почти беззвучным смехом.

Один, два, три, четыре, пять, шесть, семь дней. И каждый день, выходя из дому, он знал, что Кларисса где-то здесь, рядом. Один раз он видел, как она трясла ореховое дерево, в другой раз он видел ее сидящей на лужайке - она вязала синий свитер, три или четыре раза он находил на крыльце своего дома букетик осенних цветов, горсть каштанов в маленьком кулечке, пучок осенних листьев, аккуратно приколотый к листу белой бумаги и прикрепленный кнопкой к входной двери. И каждый вечер Кларисса провожала его до угла. Один день был дождливый, другой ясный, потом очень ветреный, а потом опять тихий и теплый, а после был день жаркий и душный, как будто вернулось лето, и лицо Клариссы покрылось легким загаром.
- Почему мне кажется,- сказал он, когда они дошли до входа в метро,- будто я уже очень давно вас знаю?
- Потому что вы мне нравитесь,- ответила она,- и мне ничего от вас не надо. А еще потому, что мы понимаем друг друга.
- С вами я чувствую себя старым-престарым, как будто гожусь вам в отцы.
- Да? А скажите, почему у вас у самого нет дочки, такой вот, как я, раз вы так любите детей?
- Не знаю.
- Вы шутите!
- Я хотел сказать...- он запнулся и покачал головой.- Видите ли, моя жена... Ну, одним словом, она не хотела иметь детей.
Улыбка сошла с лица девушки.
- Простите. Я ведь, правда, подумала, что вы смеетесь надо мной. Я просто дурочка.
- Нет-нет! - воскликнул он.- Очень хорошо, что вы спросили. Меня так давно никто об этом не спрашивал. Никому до тебя нет дела... Очень хорошо, что вы спросили.
- Ну, давайте поговорим о чем-нибудь другом. Знаете, чем пахнут палые листья? Корицей! Вот понюхайте.
- А ведь верно... Очень напоминает корицу.
Она подняла на него свои лучистые темные глаза.
- Как вы всегда удивляетесь!
- Это потому, что раньше я никогда не замечал... Не хватало времени...
- А вы посмотрели на рекламные щиты? Помните, я вам говорила?
- Посмотрел.- И невольно рассмеялся.
- Вы теперь уже гораздо лучше смеетесь.
- Да?
- Да. Более непринужденно.
У него вдруг стало легко и спокойно на сердце.
- Почему вы не в школе? Целыми днями бродите одна, вместо того чтобы учиться?
- Ну, в школе по мне не скучают,- ответила девушка.- Видите ли. они говорят, что я необщительна. Будто бы я плохо схожусь с людьми. Странно. Потому что на самом деле я очень общительна. Все зависит от того, что понимать под общением. По-моему, общаться с людьми - значит болтать вот как мы с вами.- Она подбросила на ладони несколько каштанов, которые нашла под деревом в саду.- Или разговаривать о том, как удивительно устроен мир. Я люблю бывать с людьми. Но собрать всех в кучу и не давать никому слова сказать - какое же это общение? Урок по телевизору, урок баскетбола, бейсбола или бега, потом урок истории - что-то переписываем, или урок рисования - что-то перерисовываем, потом опять спорт. Знаете, мы в школе никогда не задаем вопросов. По крайней мере большинство. Сидим и молчим, а нас бомбардируют ответами - трах, трах, трах,- а потом еще сидим часа четыре и смотрим учебный фильм. Где же тут общение?
Сотня воронок, и в них по желобам льют воду только для того, чтобы она вылилась с другого конца. Да еще уверяют, будто это вино. К концу дня мы так устаем, что только и можем либо завалиться спать, либо пойти в парк развлечений - задевать гуляющих или бить стекла в специальном павильоне для битья стекол, или большим стальным мячом сшибать автомашины в тире для крушений. Или сесть в автомобиль и мчаться по улицам - есть, знаете, такая игра: кто ближе всех проскочит мимо фонарного столба или мимо другой машины. Да, они, должно быть, правы, я, наверно, такая и есть, как они говорят. У меня нет друзей. И это будто бы доказывает, что я ненормальная. Но все мои сверстники либо кричат и прыгают как сумасшедшие, либо колотят друг друга. Вы заметили, как теперь люди беспощадны друг к другу?
- Вы рассуждаете, как старушка.
- Иногда я и чувствую себя древней старухой. Я боюсь своих сверстников. Они убивают друг друга. Неужели всегда так было? Дядя говорит, что нет. Только в этом году шесть моих сверстников были застрелены. Десять погибли в автомобильных катастрофах. Я их боюсь, и они не любят меня за это. Дядя говорит, что его дед помнил еще то время, когда дети не убивали друг друга. Но это было очень давно, тогда все было иначе. Дядя говорит, тогда люди считали, что у каждого должно быть чувство ответственности. Кстати, у меня оно есть. Это потому, что давно, когда я еще была маленькой, мне вовремя задали хорошую трепку. Я сама делаю все покупки по хозяйству, сама убираю дом.
- Но больше всего,- сказала она,- я все-таки люблю наблюдать за людьми. Иногда я целый день езжу в метро, смотрю на людей, прислушиваюсь к их разговорам. Мне хочется знать, кто они, чего хотят, куда едут. Иногда я даже бываю в парках развлечений или катаюсь в ракетных автомобилях, когда они в полночь мчатся по окраинам города. Полиция не обращает внимания, лишь бы они были застрахованы. Есть у тебя в кармане страховая квитанция на десять тысяч долларов, ну, значит, все в порядке и все счастливы и довольны. Иногда я подслушиваю разговоры в метро. Или у фонтанчиков с содовой водой. И знаете что?
- Что?
- Люди ни о чем не говорят.
- Ну как это может быть!
- Да-да. Ни о чем. Сыплют названиями - марки автомобилей, моды, плавательные бассейны и ко всему прибавляют: "Как шикарно!" Все они твердят одно и то же. Как трещотки. А ведь в кафе включают ящики анекдотов и слушают все те же старые остроты или включают музыкальную стену и смотрят, как по ней бегут цветные узоры, но ведь все это совершенно беспредметно, так - переливы красок. А картинные галереи? Вы когда-нибудь заглядывали в картинные галереи? Там тоже все беспредметно. Теперь другого не бывает. А когда-то, так говорит дядя, все было иначе. Когда-то картины рассказывали о чем-то, даже показывали людей.
- Дядя говорит то, дядя говорит это. Ваш дядя, должно быть, замечательный человек.
- Конечно, замечательней. Ну, мне пора. До свидания, мистер Монтэг.
- До свидания.
- До свидания...

Один, два, три, четыре, пять, шесть, семь дней. Пожарная станция.
- Монтэг, вы прямо, как птичка, взлетаете по этому шесту.
Третий день.
- Монтэг, я вижу, вы сегодня пришли с черного хода. Опять вас пес беспокоит?
- Нет-нет.
Четвертый день.
- Монтэг, послушайте, какой случай! Мне только сегодня рассказали. В Сиэттле один пожарник умышленно настроил пса на свой химический комплекс и выпустил его из конуры. Ничего себе - способ самоубийства!
Пятый, шестой, седьмой день.
А затем Кларисса исчезла. Сперва он даже не понял, чем отличается этот день от другого, а суть была в том, что нигде не видно было Клариссы. Лужайка была пуста, деревья пусты, улицы пусты. И, прежде чем он сообразил, чего ему не хватает, прежде чем он начал искать пропавшую, ему уже стало не по себе, подходя к метро, он был уже во власти смутной тревоги. Что-то случилось, нарушился какой-то порядок, к которому он привык. Правда, порядок этот был так прост и несложен и установился всего несколько дней тому назад, а все-таки...
Он чуть не повернул обратно. Может быть, пройти еще раз весь путь от дома до метро? Он был уверен, что если пройдет еще раз, Кларисса нагонит его и все станет по-прежнему. Но было уже поздно, и подошедший поезд положил конец его колебаниям.

Шелест карт, движение рук, вздрагивание век, голос говорящих часов, монотонно возвещающих с потолка дежурного помещения пожарной станции: "...час тридцать пять минут утра, четверг, ноября четвертого... час тридцать шесть минут... час тридцать семь минут..." Шлепанье карт о засаленный стол. Звуки долетали до Монтэга, несмотря на плотно закрытые веки - хрупкий барьер, которым он пытался на миг защититься. Но и с закрытыми глазами он ясно ощущал все, что было вокруг: начищенную медь и бронзу, сверкание ламп, тишину пожарной станции. И блеск золотых и серебряных монет на столе. Сидящие через стол от него люди, которых он сейчас не видел, глядели в свои карты, вздыхали, ждали. "...Час сорок пять минут..." Говорящие часы, казалось, оплакивали уходящие минуты неприветливого утра и еще более неприветливого года.
- Что с вами, Монтэг?
Монтэг открыл глаза. Где-то хрипело радио:
- В любую минуту может быть объявлена война. Страна готова защищать свои...
Здание станции задрожало: эскадрилья ракетных бомбардировщиков со свистом прорезала черное предрассветное небо.
Монтэг растерянно заморгал. Битти разглядывал его, как музейный экспонат. Вот он сейчас встанет, подойдет, прикоснется к Монтэгу, вскроет его вину, причину его мучений. Вину? Но в чем же его вина?
- Ваш ход, Монтэг.
Монтэг взглянул на сидящих перед ним людей. Их лица были опалены огнем тысячи настоящих и десятка тысяч воображаемых пожаров, их профессия окрасила неестественным румянцем их щеки, воспалила глаза. Они спокойно, не щурясь и не моргая, глядели на огонь платиновых зажигалок, раскуривая свои неизменные черные трубки. Угольно-черные волосы и черные, как сажа, брови, синеватые щеки, гладко выбритые и вместе с тем как будто испачканные золой - клеймо наследственного ремесла! Монтэг вздрогнул и замер, приоткрыв рот,- странная мысль пришла ему в голову. Да видел ли он когда-нибудь пожарного, у которого не было бы черных волос, черных бровей, воспаленно-красного лица и этой стальной синевы гладко выбритых и вместе с тем как будто давно не бритых щек? Эти люди были как две капли воды похожи на него самого! Неужели в пожарные команды людей подбирали не только по склонности, но и по внешнему виду? В их лицах не было иных цветов и оттенков, кроме цвета золы и копоти, их постоянно сопровождал запах гари, исходивший от их вечно дымящихся трубок. Вот, окутанный облаком табачного дыма, встает брандмейстер Битти. Берет новую пачку табака, открывает ее - целлофановая обертка рвется с треском, напоминающим треск пламени.
Монтэг опустил глаза на карты, зажатые в руке.
- Я... я задумался. Вспомнил пожар на прошлой неделе и того человека, чьи книги мы тогда сожгли. Что с ним сделали?
- Отправили в сумасшедший дом. Орал как оглашенный.
- Но он же не сумасшедший! Битти молча перетасовывал карты.
- Если человек думает, что можно обмануть правительство и нас, он сумасшедший.
- Я пытался представить себе,- сказал Монтэг,- что должны чувствовать люди в таком положении. Например, если бы пожарные стали жечь наши дома и наши книги.
- У нас нет книг.
- Но если б были!
- Может, у вас есть?
Битти медленно поднял и опустил веки.
- У меня нет,- сказал Монтэг и взглянул мимо сидящих у стола людей на стену, где висели отпечатанные на машинке списки запрещенных книг. Названия этих книг вспыхивали в огнях пожаров, когда годы и века рушились под ударами его топора и, политые струей керосина из шланга в его руках, превращались в пепел.- Нет,- повторил он и тотчас почувствовал на щеке прохладное дуновение. Снова он стоял в передней своего дома, и струя воздуха из знакомой вентиляционной решетки холодила ему лицо. И снова он сидел в парке и разговаривал со старым, очень старым человеком. В парке тоже дул прохладный ветер...
С минуту Монтэг не решался, потом спросил:
- Всегда ли... всегда ли было так? Пожарные станции и наша работа? Когда-то, давным-давно...
- Когда-то, давным-давно!..- воскликнул Битти.- Это еще что за слова?
"Глупец, что я говорю,- подумал Монтэг.- Я выдаю себя". На последнем пожаре в руки ему попалась книжка детских сказок, он прочел первую строчку...
- Я хотел сказать, в прежнее время,- промолвил он.- Когда дома еще не были несгораемыми...- и вдруг ему почудилось, что эти слова произносит не он, он слышал чей-то другой, более молодой голос. Он только открывал рот, но говорила за него Кларисса Маклеллан.- Разве тогда пожарные не тушили пожары, вместо того чтобы разжигать их?
- Вот это здорово! - Стоунмен и Блэк оба разом, как по команде, выхватили из карманов книжки уставов и положили их перед Монтэгом. Кроме правил, в них давалась краткая история пожарных команд Америки, и теперь книжки были раскрыты именно на этой хорошо знакомой Монтэгу странице:

"Основаны в 1790 году для сожжения проанглийской литературы в колониях. Первый пожарный - Бенджамин Франклин.
Правило 1. По сигналу тревоги выезжай немедленно.
2. Быстро разжигай огонь.
3. Сжигай все дотла.
4. Выполнив задание, тотчас возвращайся на пожарную станцию.
5. Будь готов к новым сигналам тревоги".
Все смотрели на Монтэга. Он не шелохнулся.
Вдруг завыл сигнал тревоги.
Колокол под потолком дежурного помещения заколотил, отбивая свои двести ударов. Четыре стула мгновенно опустели. Карты, как снег, посыпались на пол. Медный шест задрожал. Люди исчезли.
Монтэг продолжал сидеть. Внизу зафыркал, оживая, оранжевый дракон. Монтэг встал со стула и, словно во сне, спустился вниз по шесту.
Механический пес встрепенулся в своей конуре, глаза его вспыхнули зелеными огнями.
- Монтэг, вы забыли свой шлем!
Монтэг сорвал со стены шлем, побежал, прыгнул на подножку, и машина помчалась. Ночной ветер разносил во все стороны рев сирены и могучий грохот металла.

Это был облупившийся трехэтажный дом в одном из старых кварталов. Он простоял здесь, наверно, не меньше столетия. В свое время, как и все дома в городе, он был покрыт тонким слоем огнеупорного состава, и казалось, только эта хрупкая предохранительная скорлупа спасла его от окончательного разрушения.
- Приехали!..
Мотор еще раз фыркнул и умолк. Битти, Стоунмен и Блэк уже бежали к дому, уродливые и неуклюжие в своих толстых огнеупорных комбинезонах. Монтэг побежал за ними.
Они ворвались в дом. Схватили женщину, хотя она и не пыталась бежать или прятаться. Она стояла, покачиваясь, глядя на пустую стену перед собой, словно оглушенная ударом по голове. Губы ее беззвучно шевелились, в глазах было такое выражение, как будто она старалась что-то вспомнить и не могла. Наконец вспомнила, и губы ее, дрогнув, произнесли:
- "Будьте мужественны, Ридли. Божьей милостью мы зажжем сегодня в Англии такую свечу, которую, я верю, им не погасить никогда".
- Довольно! - сказал Битти.- Где они? С величайшим равнодушием он ударил женщину по лицу и повторил свой вопрос. Старая женщина перевела взгляд на Битти.
- Вы знаете, где они, иначе вы не были бы здесь,- промолвила она.
Стоунмен протянул записанную на карточке телефонограмму: "Есть основания подозревать чердак дома No 11 по Элм-Стрит". Внизу вместо подписи стояли инициалы "Э. Б.".
- Это, должно быть, миссис Блейк, моя соседка,- сказала женщина, взглянув на инициалы.
- Ну хорошо, ребята. За работу!
И в следующее мгновение пожарные уже бежали по лестнице, размахивая сверкающими топориками в застоявшейся темноте пустых комнат, взламывали незапертые двери, натыкаясь друг на друга, шумя и крича, как ватага разбушевавшихся мальчишек:
- Эй! Эй!
Лавина книг обрушилась на Монтэга, когда он с тяжелым сердцем, содрогаясь всем своим существом, поднимался вверх по крутой лестнице. Как нехорошо получилось! Раньше всегда проходило гладко... Все равно как снять нагар со свечи. Первыми являлись полицейские, заклеивали жертве рот липким пластырем и, связав ее, увозили куда-то в своих блестящих жуках-автомобилях. Когда приезжали пожарные, дом был уже пуст. Никому не причиняли боли, только разрушали вещи. А вещи не чувствуют боли, они не кричат и не плачут, как может закричать и заплакать эта женщина, так что совесть тебя потом не мучила. Обыкновенная уборка, работа дворника. Живо, все по порядку! Керосин сюда! У кого спички?
Но сегодня кто-то допустил ошибку. Эта женщина тем, что была здесь, нарушила весь ритуал. И поэтому все старались как можно больше шуметь, громко разговаривать, шутить, смеяться, чтобы заглушить страшный немой укор ее молчания. Казалось, она заставила пустые стены вопить от возмущения, сбрасывать на мечущихся по комнатам людей тонкую пыль вины, которая лезла им в ноздри, въедалась в душу... Непорядок! Неправильно! Монтэг вдруг обозлился. Только этого ему не хватало, ко всему остальному! Эта женщина! Она не должна была быть здесь!
Книги сыпались на плечи и руки Монтэга, на его обращенное кверху лицо. Вот книга, как белый голубь, трепеща крыльями, послушно опустилась прямо ему в руки. В слабом неверном свете открытая страница мелькнула, словно белоснежное перо с начертанным на нем узором слов. В спешке и горячке работы Монтэг лишь на мгновение задержал на ней взор, но строчки, которые он прочел, огнем обожгли его мозг и запечатлелись в нем, словно выжженные раскаленным железом: "И время, казалось, дремало в истоме под полуденным солнцем". Он уронил книгу на пол. И сейчас же другая упала ему в руки.
- Эй, там, внизу! Монтэг! Сюда!
Рука Монтэга сама собой стиснула книгу. Самозабвенно, бездумно, безрассудно он прижал ее к груди. Над его головой на чердаке, подымая облака пыли, пожарники ворошили горы журналов, сбрасывая их вниз. Журналы падали, словно подбитые птицы, а женщина стояла среди этих мертвых тел смирно, как маленькая девочка.
Нет, он, Монтэг, ничего не сделал. Все сделала его рука. У его руки был свой мозг, своя совесть, любопытство в каждом дрожащем пальце, и эта рука вдруг стала вором. Вот она сунула книгу под мышку, крепко прижала ее к потному телу и вынырнула уже пустая... Ловкость, как у фокусника! Смотрите, ничего нет! Пожалуйста! Ничего!
Потрясенный, он разглядывал эту белую руку, то отводя ее подальше, как человек, страдающий дальнозоркостью, то поднося к самому лицу, как слепой.
- Монтэг!
Вздрогнув, он обернулся.
- Что вы там встали, идиот! Отойдите! Книги лежали, как груды свежей рыбы, сваленной на берег для просолки. Пожарные прыгали через них, поскользнувшись падали. Вспыхивали золотые глаза тисненых заглавий, падали, гасли...

Предыдущая страница 3 Следующая страница


451 градус по Фаренгейту 4

- Керосин!
Включили насосы, и холодные струи керосина вырвались из баков с цифрой 451 - у каждого пожарного за спиной был прикреплен такой бак. Они облили керосином каждую книгу, залили все комнаты. Затем торопливо спустились по лестнице. Задыхаясь от керосиновых испарений, Монтэг, спотыкаясь, шел сзади.
- Выходите! - крикнули они женщине.- Скорее! Она стояла на коленях среди разбросанных книг, нежно касалась пальцами облитых керосином переплетов, ощупывала тиснение заглавий, и глаза ее с гневным укором глядели на Монтэга.
- Не получить вам моих книг,- наконец выговорила она.
- Закон вам известен,- ответил Битти.- Где ваш здравый смысл? В этих книгах все противоречит одно другому. Настоящая вавилонская башня! И вы сидели в ней взаперти целые годы. Бросьте все это. Выходите на волю. Люди, о которых тут написано, никогда не существовали. Ну. идем!
Женщина отрицательно покачала головой.
- Сейчас весь дом загорится,- сказал Битти. Пожарные неуклюже пробирались к выходу. Они оглянулись на Монтэга, который все еще стоял возле женщины.
- Нельзя же бросить ее здесь! - возмущенно крикнул Монтэг.
- Она не хочет уходить.
- Надо ее заставить!
Битти поднял руку с зажигалкой.
- Нам пора возвращаться на пожарную станцию. А эти фанатики всегда стараются кончить самоубийством. Дело известное.
Монтэг взял женщину за локоть.
- Пойдемте со мной.
- Нет,- сказала она.- Но вам - спасибо!
- Я буду считать до десяти,- сказал Битти.- Раз, два...
- Пожалуйста,- промолвил Монтэг, обращаясь к женщине.
- Уходите,- ответила она.
- Три. Четыре...
- Ну, прошу вас,- Монтэг потянул женщину за собой.
- Я останусь здесь,- тихо ответила она.
- Пять. Шесть...-считал Битти.
- Можете дальше не считать,- сказала женщина и разжала пальцы - на ладони у нее лежала крохотная тоненькая палочка. Обыкновенная спичка.
Увидев ее, пожарные опрометью бросились вон из дома. Брандмейстер Битти, стараясь сохранить достоинство, медленно пятился к выходу. Его багровое лицо лоснилось и горело блеском тысячи пожаров и ночных тревог.
"Господи,- подумал Монтэг.- а ведь правда! Сигналы тревоги бывают только ночью. И никогда днем. Почему? Неужели только потому, что ночью пожар красивое, эффектное зрелище?"
На красном лице Битти, замешкавшегося в дверях, мелькнул испуг. Рука женщины сжимала спичку. Воздух был пропитан парами керосина. Спрятанная книга трепетала у Монтэга под мышкой, толкалась в его грудь, как живое сердце.
- Уходите,- сказала женщина. Монтэг почувствовал, что пятится к двери следом за Битти, потом вниз по ступенькам и дальше, дальше, на лужайку, где, как след гигантского червя, пролегала темная полоска керосина. Женщина шла за ними. На крыльце она остановилась и окинула их долгим спокойным взглядом. Ее молчание осуждало их. Битти щелкнул зажигалкой. Но он опоздал. Монтэг замер от ужаса. Стоявшая на крыльце женщина, бросив на них взгляд, полный презрения, чиркнула спичкой о перила. Из домов на улицу выбегали люди.

Обратно ехали молча, не глядя друг на друга. Монтэг сидел впереди, вместе с Битти и Блэком. Они даже не курили трубок, только молча глядели вперед, на дорогу. Мощная Саламандра круто сворачивала на перекрестках и мчалась дальше.
- Ридли,- наконец произнес Монтэг.
- Что? - спросил Битти.
- Она сказала "Ридли". Она что-то странное говорила, когда мы вошли в дом: "Будьте мужественны, Ридли". И еще что-то... Что-то еще...
- "Божьей милостью мы зажжем сегодня в Англии такую свечу, которую, я верю, им не погасить никогда",- промолвил Битти.
Стоунмен и Монтэг изумленно взглянули на брандмейстера.
Битти задумчиво потер подбородок.
- Человек по имени Латимер сказал это человеку, которого звали Николас Ридли, когда их сжигали заживо на костре за ересь в Оксфорде шестнадцатого октября тысяча пятьсот пятьдесят пятого года.
Монтэг и Стоунмен снова перевели взгляд на мостовую, быстро мелькавшую под колесами машины.
- Я начинен цитатами, всякими обрывками,- сказал Битти.- У брандмейстеров это не редкость. Иногда сам себе удивляюсь. Не зевайте, Стоунмен!
Стоунмен нажал на тормоза.
- Черт! - воскликнул Битти.- Проехали наш, поворот.

- Кто там?
- Кому же быть, как не мне?- отозвался из темноты Монтэг. Он затворил за собой дверь спальни и устало прислонился к косяку.
После небольшой паузы жена наконец сказала:
- Зажги свет.
- Мне не нужен свет.
- Тогда ложись спать.
Он слышал, как она недовольно заворочалась на постели, жалобно застонали пружины матраца.
- Ты пьян?- спросила она.
Так вот значит как это вышло! Во всем виновата его рука. Он почувствовал, что его руки - сначала одна, потом другая - стащили с плеч куртку, бросили ее на пол. Снятые брюки повисли в его руках, и он равнодушно уронил их в темноту, как в пропасть.
Кисти его рук поражены заразой, скоро она поднимется выше, к локтям, захватит плечи, перекинется, как искра, с одной лопатки на другую. Его руки охвачены ненасытной жадностью. И теперь эта жадность передалась уже и его глазам: ему вдруг захотелось глядеть и глядеть, не переставая, глядеть на что-нибудь, безразлично, на что, глядеть на все...
- Что ты там делаешь?- спросила жена. Он стоял, пошатываясь в темноте, зажав книгу в холодных, влажных от пота пальцах. Через минуту жена снова сказала:
- Ну! Долго ты еще будешь вот так стоять посреди комнаты?
Из груди его вырвался какой-то невнятный звук.
- Ты что-то сказал?- спросила жена. Снова неясный звук слетел с его губ. Спотыкаясь, ощупью добрался он до своей кровати, неловко сунул книгу под холодную как лед подушку, тяжело повалился на постель. Его жена испуганно вскрикнула. Но ему казалось, что она где-то далеко, в другом конце комнаты, что его постель - это ледяной остров среди пустынного моря. Жена что-то говорила ему, говорила долго, то об одном, то о другом, но для него это были только слова, без связи и без смысла. Однажды в доме приятеля он слышал, как, вот так же лепеча, двухлетний малыш выговаривал какие-то свои детские словечки, издавал приятные на слух, но ничего не значащие звуки... Монтэг молчал. Когда невнятный стон снова слетел с его уст, Милдред встала и подошла к его постели. Наклонившись, она коснулась его щеки. И Монтэг знал, что, когда Милдред отняла руку, ладонь у нее была влажной.
Позже ночью он поглядел на Милдред. Она не спала. Чуть слышная мелодия звенела в воздухе - в ушах у нее опять были "Ракушки", и опять она слушала далекие голоса из далеких стран. Ее широко открытые глаза смотрели в потолок, в толщу нависшей над нею тьмы.
Он вспомнил избитый анекдот о жене, которая так много разговаривала по телефону, что ее муж, желавший узнать, что сегодня на обед, вынужден был побежать в ближайший автомат и позвонить ей оттуда. Не купить ли и ему, Монтэгу, портативный передатчик системы "Ракушка", чтобы по ночам разговаривать со своей женой, нашептывать ей на ухо. кричать, вопить, орать? Но что нашептывать? О чем кричать? Что мог он сказать ей?
И вдруг она показалась ему такой чужой, как будто он никогда раньше ее и в глаза не видел. Просто он по ошибке попал в чей-то дом, как тот человек в анекдоте, который, возвращаясь ночью пьяный, открыл чужую дверь, вошел в чужой дом и улегся в постель рядом с чужой женой, а рано утром встал и ушел на работу, и ни он, ни женщина так ничего и не заметили...
- Милли!- прошептал он.
- Что?..
- Не пугайся! Я Только хотел спросить...
- Ну?
- Когда мы встретились и где?
- Для чего встретились?- спросила она.
- Да нет! Я про нашу первую встречу. Он знал, что сейчас она недовольно хмурится в темноте.
Он пояснил:
- Ну, когда мы с тобой в первый раз увидели друг друга. Где это было и когда?
- Это было...- она запнулась.- Я не знаю. Ему стало холодно:
- Неужели ты не можешь вспомнить?'
- Это было так давно.
- Десять лет назад. Всего лишь десять!
- Что ты так расстраиваешься? Я же стараюсь вспомнить.- Она вдруг засмеялась странным, взвизгивающим смехом.- Смешно! Право, очень смешно! Забыть, где впервые встретилась со своим мужем... И муж тоже забыл, где встретился с женой...
Он лежал, тихонько растирая себе веки, лоб, затылок. Прикрыл ладонями глаза и нажал, словно пытаясь вдвинуть память на место. Почему-то сейчас важнее всего на свете было вспомнить, где он впервые встретился с Милдред.
- Да это же не имеет никакого значения.- Она, очевидно, встала и вышла в ванную. Монтэг слышал плеск воды, льющейся из 'крана, затем глотки - она запивала водой таблетки.
- Да, пожалуй, что и не имеет,- сказал он. Он попытался сосчитать, сколько она их проглотила, и в его памяти встали вдруг те двое с иссиня-бледными, как цинковые белила, лицами, с сигаретами в тонких губах, и змея с электронным глазом, которая, извиваясь, проникала все глубже во тьму, в застоявшуюся воду на дне... Ему захотелось окликнуть Милдред, спросить: "Сколько ты сейчас проглотила таблеток? Сколько еще проглотишь и сама не заметишь?" Если не сейчас, так позже, если не в эту ночь, так в следующую... А я буду лежать всю ночь без сна, и эту, и следующую, и еще много ночей - теперь, когда это началось. Он вспомнил все, что было в ту ночь,- неподвижное тело жены, распростертое на постели, и двоих санитаров, не склонившихся заботливо над ней, а стоящих около, равнодушных и бесстрастных, со скрещенными на груди руками. В ту ночь возле ее постели он почувствовал, что, если она умрет, он не сможет плакать по ней. Ибо это будет для него как смерть чужого человека, чье лицо он мельком видел на улице или на снимке в газете... И это показалось ему таким ужасным, что он заплакал. Он плакал не оттого, что Милдред может умереть, а оттого, что. смерть ее уже не может вызвать у него слез. Глупый, опустошенный человек и рядом глупая, опустошенная женщина, которую у него на глазах еще больше опустошила эта голодная змея с электронным глазом...
"Откуда эта опустошенность?- спросил он себя.- Почему все, что было в тебе, ушло и осталась одна пустота? Да еще этот цветок, этот одуванчик!" Он подвел итог: "Какая жалость! Вы ни в кого не влюблены". Почему же он не влюблен?
Собственно говоря, если вдуматься, то между ним и Милдред всегда стояла стена. Даже не одна, а целых три, которые к тому же стоили так дорого. Все эти дядюшки, тетушки, двоюродные братья и сестры, племянники и племянницы, жившие на этих стенах, свора тараторящих обезьян, которые вечно что-то лопочут без связи, без смысла, но громко, громко, громко! Он с самого начала прозвал их "родственниками":
"Как поживает дядюшка Льюис?"-"Кто?"-"А тетушка Мод?"
Когда он думал о Милдред, какой образ чаще всего вставал в его воображении? Девочка, затерявшаяся в лесу (только в этом лесу, как ни странно, не было деревьев) или, вернее, заблудившаяся в пустыне, где когда-то были деревья (память о них еще пробивалась то тут, то там), проще сказать, Милдред в своей "говорящей" гостиной. Говорящая гостиная! Как это верно! Когда бы он ни зашел туда, стены разговаривали с Милдред:
"Надо что-то сделать!"
"Да, да, это необходимо!"
"Так чего же мы стоим и ничего не делаем?"
"Ну давайте делать!"
"Я так зла, что готова плеваться!"
О чем они говорят? Милдред не могла объяснить. Кто на кого зол? Милдред не знала. Что они хотят делать? "Подожди и сам увидишь",- говорила Милдред.
Он садился и ждал.
Шквал звуков обрушивался на него со стен. Музыка бомбардировала его с такой силой, что ему как будто отрывало сухожилия от костей, сворачивало челюсти и глаза у него плясали в орбитах, словно мячики. Что-то вроде контузии. А когда это кончалось, он чувствовал себя, как человек, которого сбросили со скалы, повертели в воздухе с быстротой центрифуги и швырнули в водопад, и он летит, стремглав летит в пустоту- дна нет, быстрота такая, что не задеваешь о стены... Вниз... Вниз... И ничего кругом... Пусто... Гром стихал. Музыка умолкала.
- Ну как?- говорила Милдред.- Правда, потрясающе?
Да, это было потрясающе. Что-то совершилось, хотя люди на стенах за это время не двинулись с места и ничего между ними не произошло. Но у вас было такое чувство, как будто вас протащило сквозь стиральную машину или всосало гигантским пылесосом. Вы захлебывались от музыки, от какофонии звуков.
Весь в поту, на грани обморока Монтэг выскакивал из гостиной. Милдред оставалась в своем кресле, и вдогонку Монтэгу снова неслись голоса "родственников":
"Теперь все будет хорошо",- говорила тетушка.
"Ну, это еще как сказать",- отвечал двоюродный братец.
"Пожалуйста, не злись"
"Кто злится?"
"Ты".
"Я?"
"Да. Прямо бесишься".
"Почему ты так решила?"
"Потому".
- Ну хорошо!- кричал Монтэг.- Но из-за чего у них ссора? Кто они такие? Кто этот мужчина И кто эта женщина? Кто они, муж и жена? Жених и невеста? Разведены? Помолвлены? Господи, ничего нельзя понять!..
- Они...- начинала Милдред.- Видишь ли. они... Ну, в общем, они поссорились. Они часто ссорятся. Ты бы только послушал!.. Да, кажется, они муж и жена. Да. да, именно муж и жена. А что?
А если не гостиная, если не эти три говорящие стены, к которым по мечте Милдред скоро должна была прибавиться четвертая, тогда это был жук - открытая машина, которую Милдред вела со скоростью ста миль в час. Они мчались по городу, и он кричал ей, а она кричала ему в ответ, и оба ничего не слышали, кроме рева мотора. "Сбавь до минимума!"- кричал он. "Что?"- кричала она в ответ. "До минимума! До пятидесяти пяти! Сбавь скорость!" "Что?"- вопила она, не расслышав. "Скорость!"- орал он. И она вместо того, чтобы сбавить, доводила скорость до ста пяти миль в час, и у него перехватывало дыхание.
А когда они выходили из машины, в ушах у Милдред уже опять были "Ракушки".
Тишина. Только ветер мягко шумит за окном.
- Милдред!- Он повернулся на постели. Протянув руку, он выдернул музыкальную пчелку из ушей Милдред:
- Милдред! Милдред!
- Да,- еле слышно ответил ее голос из темноты. Ему показалось, что он тоже превратился в одно из странных существ, живущих между стеклянными перегородками телевизорных стен. Он говорил, но голос его не проникал через прозрачный барьер. Он мог объясняться только жестами и мимикой в надежде, что Милдред обернется и заметит его. Они не могли даже прикоснуться друг к другу сквозь эту стеклянную преграду.
- Милдред, помнишь, я тебе говорил про девушку?
- Какую девушку?- спросила она сонно.
- Девушку из соседнего дома.
- Какую девушку из соседнего дома?
- Ну, ту, что учится в школе. Ее зовут Кларисса.
- А, да,- ответила жена.
- Я уже несколько дней ее нигде не вижу. Четыре дня, чтобы быть точным. А ты ее не видала?
- Нет.
- Я хотел тебе рассказать о ней. Она очень странная.
- А! Теперь я знаю, о ком ты говоришь.
- Я так и думал, что ты ее знаешь.
- Она...- прозвучал голос Милдред в темноте.
- Что она?- спросил Монтэг.
- Я хотела сказать тебе, но забыла. Забыла...
- Ну скажи сейчас. Что ты хотела сказать?
- Ее, кажется, уже нет.
- Как так - нет?
- Вся семья уехала куда-то. Но ее совсем нет. Кажется, она умерла.
- Да ты, должно быть, о ком-то другом говоришь.
- Нет. О ней. Маклеллан. Ее звали Маклеллан. Она попала под автомобиль. Четыре дня назад. Не знаю наверное, но, кажется, она умерла. Во всяком случае, семья уехала отсюда. Точно не знаю. Но, кажется, умерла.
- Ты уверена?..
- Нет, не уверена. Впрочем, да, совершенно уверена.
- Почему ты раньше мне не сказала?

Предыдущая страница 4 Следующая страница


5 Рэй Брэдбери

- Забыла.
- Четыре дня назад!
- Я совсем забыла.
- Четыре дня,- еще раз тихо повторил он. Не двигаясь, они лежали в темноте.
- Спокойной ночи,- сказала наконец жена. Он услышал легкий шорох: Милдред шарила по подушке. Радиовтулка шевельнулась под ее рукой, как живое насекомое, и вот она снова жужжит в ушах Милдред.
Он прислушался - его жена тихонько напевала. За окном мелькнула тень. Осенний ветер прошумел и замер. Но в тишине ночи слух Монтэга уловил еще какой-то странный звук: словно кто-то дохнул на окно. Словно что-то, похожее на зеленоватую фосфоресцирующую струйку дыма или большой осенний лист, сорванный ветром, пронеслось через лужайку и исчезло.
"Механический пес,- подумал Монтэг.- Он сегодня на свободе. Бродит возле дома... Если открыть окно..." Но он не открыл окна.
Утром у него начался озноб, потом жар.
- Ты болен?- спросила Милдред.- Не может быть! Он прикрыл веками воспаленные глаза.
- Да, болен.
- Но еще вчера вечером ты был совершенно здоров!
- Нет, я и вчера уже был болен.- Он слышал, как в гостиной вопили "родственники".
Милдред стояла у его постели, с любопытством разглядывая его. Не открывая глаз, он видел ее всю - сожженные химическими составами, ломкие, как солома, волосы, глаза с тусклым блеском, словно на них были невидимые бельма, накрашенный капризный рот, худое от постоянной диеты, сухощавое, как у кузнечика, тело. белая, как сало, кожа. Сколько он помнил, она всегда была такой.
- Дай мне воды и таблетку аспирина.
- Тебе пора вставать,- сказала она.- Уже полдень. Ты проспал лишних пять часов.
- Пожалуйста, выключи гостиную.
- Но там сейчас "родственники"!
- Можешь ты уважить просьбу больного человека?
- Хорошо, я уменьшу звук.
Она вышла, но тотчас вернулась, ничего не сделав.
- Так лучше?
- Благодарю.
- Это моя любимая программа,- сказала она.
- Где же аспирин?
- Ты раньше никогда не болел.- Она опять вышла.
- Да, раньше не болел. А теперь болен. Я не пойду сегодня на работу. Позвони Битти.
- Ты ночью был какой-то странный.- Она подошла к его постели, тихонько напевая.
- Где же аспирин?- повторил Монтэг, глядя на протянутый ему стакан с водой
- Ах!- она снова ушла в ванную.- Что-нибудь вчера случилось?
- Пожар. Больше ничего.
- А я очень хорошо провела вечер,- донесся ее голос из ванной.
- Что же ты делала?
- Смотрела передачу.
- Что передавали?
- Программу.
- Какую?
- Очень хорошую.
- Кто играл?
- Да, ну там вообще - вся труппа.
- Вся труппа, вся труппа, вся труппа...- Он нажал пальцами на ноющие глаза. И вдруг бог весть откуда повеявший запах керосина вызвал у него неудержимую рвоту.
Продолжая напевать, Милдред вошла в комнату.
- Что ты делаешь?- удивленно воскликнула она. Он в смятении посмотрел на пол.
- Вчера мы вместе с книгами сожгли женщину...
- Хорошо, что ковер можно мыть.
Она принесла тряпку и стала подтирать пол.
- А я вчера была у Элен.
- Разве нельзя смотреть спектакль дома?
- Конечно, можно. Но приятно иногда пойти в гости.
Она вышла в гостиную. Он слышал, как она поет.
- Милдред!- позвал он.
Она вернулась, напевая и легонько прищелкивая в такт пальцами.
- Тебе не хочется узнать, что у нас было прошлой ночью?- спросил он.
- А что такое?
- Мы сожгли добрую тысячу книг. Мы сожгли женщину.
- Ну и что же?
Гостиная сотрясалась от рева.
- Мы сожгли Данте, и Свифта, и Марка Аврелия...
- Он был европеец?
- Кажется, да.
- Радикал?
- Я никогда не читал его.
- Ну ясно, радикал.- Милдред неохотно взялась за телефонную трубку.- Ты хочешь, чтобы я позвонила брандмейстеру Битти? А почему не ты сам?
- Я сказал, позвони!
- Не кричи на меня!
- Я не кричу.- Он приподнялся и сел на постели, весь красный, дрожа от ярости.
Гостиная грохотала в жарком воздухе.
- Я не могу сам позвонить. Не могу сказать ему, что я болен.
- Почему?
"Потому что боюсь,- подумал он.- Притворяюсь больным, как ребенок, и боюсь позвонить потому, что знаю, чем кончится этот короткий телефонный разговор:
"Да, брандмейстер, мне уже лучше. Да, в десять буду на работе".
- Ты вовсе не болен,- сказала Милдред. Монтэг откинулся на постели. Сунул руку под подушку. Книга была там.
- Милдред, что ты скажешь, если я на время брошу работу?
- Как? Ты хочешь все бросить? После стольких лет работы? Только из-за того, что какая-то женщина со своими книгами...
- Если бы ты ее видела, Милли...
- Мне до нее нет дела. Не держала бы у себя книги! Сама виновата! Надо было раньше думать! Ненавижу ее. Она совсем сбила тебя с толку, и не успеем мы оглянуться, как окажемся на улице,- ни крыши над головой, ни работы, ничего!
- Ты не была там, ты не видела,- сказал Монтэг.- Есть. должно быть, что-то в этих книгах, чего мы даже себе не представляем, если эта женщина отказалась уйти из горящего дома. Должно быть, есть! Человек не пойдет на смерть так, ни с того ни с сего.
- Просто она была ненормальная.
- Нет, она была нормальная. Как ты или я. А может быть, даже нормальнее нас с тобой. И мы ее сожгли.
- Это все пройдет и забудется.
- Нет, это не пройдет и не забудется. Ты когда-нибудь видела дом после пожара? Он тлеет несколько дней. А этот пожар мне не потушить до конца моей жизни. Господи! Я старался потушить его в своей памяти. Всю ночь мучился. Чуть с ума не сошел.
- Об этом надо было думать раньше, до того, как ты стал пожарным.
- Думать!- воскликнул он.- Да разве у меня был выбор? Мой дед и мой отец были пожарными. Я даже во сне всегда видел себя пожарным.
Из гостиной доносились звуки танцевальной музыки.
- Сегодня ты в дневной смене,- сказала Милдред.- Тебе полагалось уйти еще два часа тому назад. Я только сейчас сообразила.
- Дело не только в гибели этой женщины,- продолжал Монтэг.- Прошлой ночью я думал о том, сколько керосина я израсходовал' за эти десять лет. А еще я думал о книгах. И впервые понял, что за каждой из них стоит человек. Человек думал, вынашивал в себе мысли. Тратил бездну времени, чтобы записать их на бумаге. А мне это раньше и в голову не приходило.
Он вскочил с постели.
- У кого-то, возможно, ушла вся жизнь на то, чтобы записать хоть частичку того, о чем он думал того, что он видел. А потом прихожу я, и - пуф! - за две минуты все обращено в пепел.
- Оставь меня в покое.- сказала Милдред.- Я в этом не виновата.
- Оставить тебя в покое! Хорошо. Но как я могу оставить в покое себя? Нет, нельзя нас оставлять в покое. Надо, чтобы мы беспокоились, хоть изредка. Сколько времени прошло с тех пор, как тебя в последний раз что-то тревожило? Что-то значительное, настоящее?
И вдруг он умолк. Он припомнил все, что было на прошлой неделе,- два лунных камня, глядевших вверх в темноту, змею-насос с электронным глазом и двух безликих, равнодушных людей с сигаретами в зубах. Да, ту Милдред что-то тревожило - и еще как! Но то была другая Милдред, так глубоко запрятанная в этой, что между ними не было ничего общего. Они никогда не встречались, они не знали друг друга...
Он отвернулся.
Вдруг Милдред сказала:
- Ну вот, ты добился своего. Посмотри, кто подъехал к дому.
- Мне все равно.
- Машина марки "Феникс" и в ней человек в черной куртке с оранжевой змеей на рукаве. Он идет сюда.
- Брандмейстер Битти?
- Да, брандмейстер Битти.
Монтэг не двинулся с места. Он стоял, глядя перед собой на холодную белую стену.
- Впусти его. Скажи, что я болен,- промолвил он.
- Сам скажи.- Милдред заметалась по комнате и вдруг замерла, широко раскрыв глаза,- рупор сигнала у входной двери тихо забормотал: "Миссис Монтэг, миссис Монтэг, к вам пришли, к вам пришли. Миссис Монтэг, к вам пришли". Рупор умолк.
Монтэг проверил, хорошо ли спрятана книга, не спеша улегся, откинулся на подушки, оправил одеяло на груди и на согнутых коленях.
Придя в себя, Милдред бросилась к двери, и тотчас же в комнату неторопливым шагом, засунув руки в карманы, вошел брандмейстер Битти.
- Выключите-ка "родственников",- сказал он, не глядя на Монтэга и его жену.
Милдред выскочила из комнаты. Шум голосов в гостиной умолк.
Брандмейстер Битти уселся, выбрав самый удобный стул. Его красное лицо хранило самое мирное выражение. Не спеша он набил свою отделанную медью трубку и, раскурив ее, выпустил в потолок большое облако дыма.
- Решил зайти, проведать больного.
- Как вы узнали, что я болен?
Битти улыбнулся своей обычной улыбкой, обнажившей конфетно-розовые десны и мелкие, белые как сахар зубы.
- Я видел, что к тому идет. Знал, что скоро вы на одну ночку попроситесь в отпуск.
Монтэг приподнялся и сел на постели.
- Ну что ж,- сказал Битти,- отдохните. Он вертел в руках неразлучную свою зажигалку, на крышке которой красовалась надпись: "Гарантирован один миллион вспышек". Битти рассеянно зажигал и гасил химическую спичку - зажигал, ронял несколько слов, глядя на крохотный огонек, и гасил его, снова зажигал, гасил и смотрел, как тает в воздухе тоненькая струйка дыма.
- Когда думаете поправиться?- спросил он.
- Завтра. Или послезавтра. В начале той недели. Битти попыхивал трубкой.
- Каждый пожарник рано или поздно проходит через это. И надо помочь ему разобраться. Надо, чтобы он знал историю своей профессии. Раньше новичкам все это объясняли. А теперь нет. И очень жаль.- Пфф...- Только брандмейстеры еще помнят историю пожарного дела.- Снова пфф!..- Сейчас я вас просвещу.
Милдред нервно заерзала на стуле.
Битти уселся поудобнее, минуту - не меньше - сидел молча, в раздумье.
- Как все это началось, спросите вы,- я говорю о нашей работе,- где, когда и почему? Началось. по-моему, примерно в эпоху так называемой гражданской войны, хотя в наших уставах и сказано, что раньше. Но настоящий расцвет наступил только с введением фотографии. А потом, в начале двадцатого века,- кино, радио, телевидение. И очень скоро все стало производиться в массовых масштабах.
Монтэг неподвижно сидел в постели.
- А раз все стало массовым, то и упростилось,- продолжал Битти.- Когда-то книгу читали лишь немногие - тут, там, в разных местах. Поэтому и книги могли быть разными. Мир был просторен. Но, когда в мире стало тесно от глаз. локтей, ртов, когда население удвоилось, утроилось, учетверилось, содержание фильмов, радиопередач, журналов, книг снизилось до. известного стандарта. Этакая универсальная жвачка. Вы понимаете меня. Монтэг?
- Кажется, да,- ответил Монтэг. Битти разглядывал узоры табачного дыма, плывущие в воздухе.
- Постарайтесь представить себе человека девятнадцатого столетия - собаки, лошади, экипажи - медленный темп жизни. Затем двадцатый век. Темп ускоряется. Книги уменьшаются в объеме. Сокращенное издание. Пересказ. Экстракт. Не размазывать! Скорее к развязке!
- Скорее к развязке,- кивнула головой Милдред.
- Произведения классиков сокращаются до пятнадцатиминутной радиопередачи. Потом еще больше: одна колонка текста, которую можно пробежать за две минуты, потом еще: десять - двадцать строк для энциклопедического словаря. Я, конечно, преувеличиваю. Словари существовали для справок. Но немало было людей, чье знакомство с "Гамлетом" - вы, Монтэг, конечно, хорошо знаете это название, а для вас, миссис Монтэг, это, наверно, так только, смутно знакомый звук,- так вот, немало было людей, чье знакомство с "Гамлетом" ограничивалось одной страничкой краткого пересказа в сборнике, который хвастливо заявлял: "Наконец-то вы можете прочитать всех классиков! Не отставайте от своих соседей". Понимаете? Из детской прямо в колледж, а потом обратно в детскую. Вот вам интеллектуальный стандарт, господствовавший последние пять или более столетий.
Милдред встала и начала ходить по комнате, бесцельно переставляя вещи с места на место.
Не обращая на нее внимания, Битти продолжал:
- А теперь быстрее крутите пленку, Монтэг! Быстрее! Клик! Пик! Флик. Сюда, туда, живей, быстрей, так, этак, вверх, вниз! Кто, что, где, как, почему? Эх! Ух! Бах, трах, хлоп, шлеп! Дзинь! Бом! Бум! Сокращайте, ужимайте! Пересказ пересказа! Экстракт из пересказа пересказов! Политика? Одна колонка, две фразы, заголовок! И через минуту все уже испарилось из памяти. Крутите человеческий разум в бешеном вихре, быстрей, быстрей! - руками издателей, предпринимателей, радиовещателей, так, чтобы центробежная сила вышвырнула вон все лишние, ненужные бесполезные мысли!..
-
Click, Pic, Flick - эти слова созвучны названиям американских бульварных изданий с минимальным количеством текста и большим количеством иллюстраций. (Здесь и далее примечания переводчика.)
-
Милдред подошла к постели и стала оправлять простыни. Сердце Монтэга дрогнуло и замерло, когда руки ее коснулись подушки. Вот она тормошит его за плечо хочет, чтобы он приподнялся, а она взобьет как следует подушку и снова положит ему за спину. И, может быть, вскрикнет и широко раскроет глаза или просто, сунув руку под подушку, спросит: "Что это?" - и с трогательной наивностью покажет спрятанную книгу.

Предыдущая страница 5 Следующая страница


451 градус по Фаренгейту 6

- Срок обучения в школах сокращается, дисциплина падает, философия, история, языки упразднены. Английскому языку и орфографии уделяется все меньше и меньше времени, и наконец эти предметы заброшены совсем. Жизнь коротка. Что тебе нужно? Прежде всего работа, а после работы развлечения, а их кругом сколько угодно, на каждом шагу, наслаждайтесь! Так зачем же учиться чему-нибудь, кроме умения нажимать кнопки, включать рубильники, завинчивать гайки, пригонять болты?
- Дай я поправлю подушку,- сказала Милдред.
- Не надо,- тихо ответил Монтэг.
- Застежка-молния заменила пуговицу, и вот уже нет лишней полминуты, чтобы над чем-нибудь призадуматься, одеваясь на рассвете, в этот философский и потому грустный час.
- Ну же,- повторила Милдред.
- Уйди,- ответил Монтэг.
- Жизнь превращается в сплошную карусель, Монтэг. Все визжит, кричит, грохочет! Бац, бах, трах!
- Трах!- воскликнула Милдред, дергая подушку.
- Да оставь же меня наконец в покое!- в отчаянии воскликнул Монтэг.
Битти удивленно поднял брови. Рука Милдред застыла за подушкой. Пальцы ее ощупывали переплет книги, и по мере того, как она начала понимать, что это такое, лицо ее стало менять выражение - сперва любопытство, потом изумление... Губы ее раскрылись... Сейчас спросит...
- Долой драму, пусть в театре останется одна клоунада, а в комнатах сделайте стеклянные стены, и пусть на них взлетают цветные фейерверки, пусть переливаются краски, как рой конфетти, или как кровь, или херес, или сотерн. Вы, конечно, любите бейсбол, Монтэг?
- Бейсбол - хорошая игра.
Теперь голос Битти звучал откуда-то издалека, из-за густой завесы дыма.
- Что это? - почти с восторгом воскликнула Милдред. Монтэг тяжело навалился на ее руку.- Что это?
- Сядь!-резко выкрикнул он. Милдред отскочила. Руки ее были пусты.- Не видишь, что ли, что мы разговариваем?
Битти продолжал, как ни'в чем не бывало:
- А кегли любите?
- Да.
- А гольф?
- Гольф - прекрасная игра.
- Баскетбол?
- Великолепная.
- Биллиард, футбол?
- Хорошие игры. Все хорошие.
- Как можно больше спорта, игр, увеселений - пусть человек всегда будет в толпе, тогда ему не надо думать. Организуйте же, организуйте все новые и новые виды спорта, сверхорганизуйте сверхспорт! Больше книг с картинками. Больше фильмов. А пищи для ума все меньше. В результате неудовлетворенность. Какое-то беспокойство. Дороги запружены людьми, все стремятся куда-то, все равно куда. Бензиновые беженцы. Города превратились в туристские лагери, люди - в" орды кочевников, которые стихийно влекутся то туда, то сюда, как море во время прилива и отлива,- и вот сегодня он ночует в этой комнате, а перед тем ночевали вы, а накануне - я.
Милдред вышла, хлопнув дверью. В гостиной "тетушки" захохотали над "дядюшками".
- Возьмем теперь вопрос о разных мелких группах внутри нашей цивилизации. Чем больше население, тем больше таких групп. И берегитесь обидеть которую-нибудь из них - любителей собак или кошек, врачей, адвокатов, торговцев, начальников, мормонов, баптистов, унитариев, потомков китайских, шведских, итальянских, немецких эмигрантов, техасцев, бруклинцев, ирландцев, жителей штатов Орегон или Мехико. Герои книг, пьес, телевизионных передач не должны напоминать подлинно существующих художников, картографов, механиков. Запомните, Монтэг, чем шире рынок, тем тщательнее надо избегать конфликтов. Все эти группы и группочки, созерцающие собственный пуп,- не дай бог как-нибудь их задеть! Злонамеренные писатели, закройте свои пишущие машинки! Ну что ж, они так и сделали. Журналы превратились в разновидность ванильного сиропа. Книги - в подслащенные помои. Так, по крайней мере, утверждали критики, эти заносчивые снобы. Не удивительно, говорили они, что книг никто не покупает. Но читатель прекрасно знал, что ему нужно, и, кружась в вихре веселья, он оставил себе комиксы. Ну и, разумеется, эротические журналы. Так-то вот, Монтэг. И все это произошло без всякого вмешательства сверху, со стороны правительства. Не с каких-либо предписаний это началось, не с приказов или цензурных ограничений. Нет! Техника, массовость потребления и нажим со стороны этих самых групп - вот что, хвала господу, привело к нынешнему положению. Теперь благодаря им вы можете всегда быть счастливы: читайте себе на здоровье комиксы, разные там любовные исповеди и торгово-рекламные издания.
- Но при чем тут пожарные?- спросил Монтэг.
- А, - Битти наклонился вперед, окруженный легким облаком табачного дыма. - Ну, это очень просто. Когда школы стали выпускать все больше и больше бегунов, прыгунов, скакунов, пловцов, любителей ковыряться в моторах, летчиков, автогонщиков вместо исследователей, критиков, ученых и людей искусства, слово "интеллектуальный" стало бранным словом, каким ему и надлежит быть. Человек не терпит того, что выходит за рамки обычного. Вспомните-ка, в школе в одном классе с вами был, наверное, какой-нибудь особо одаренный малыш? Он лучше всех читал вслух и чаще всех отвечал на уроках, а другие сидели, как истуканы, и ненавидели его от всего сердца? И кого же вы колотили и всячески истязали после уроков, как не этого мальчишку? Мы все должны быть одинаковыми. Не свободными и равными от рождения, как сказано в конституции, а просто мы все должны стать одинаковыми. Пусть люди станут похожи друг на друга как две капли воды, тогда все будут счастливы, ибо не будет великанов, рядом с которыми другие почувствуют свое ничтожество. Вот! А книга - это заряженное ружье в доме соседа. Сжечь ее! Разрядить ружье! Надо обуздать человеческий разум. Почем знать, кто завтра станет очередной мишенью для начитанного человека? Может быть, я? Но я не выношу эту публику? И вот, когда дома во всем мире стали строить из несгораемых материалов и отпала необходимость в той работе, которую раньше выполняли пожарные (раньше они тушили пожары, в этом, Монтэг, вы вчера были правы), тогда на пожарных возложили новые обязанности - их сделали хранителями нашего спокойствия. В них, как в фокусе, сосредоточился весь наш вполне понятный и законный страх оказаться ниже других. Они стали нашими официальными цензорами, судьями и исполнителями приговоров. Это - вы, Монтэг, и это - я.
Дверь из гостиной открылась, и на пороге появилась Милдред. Она поглядела на Битти, потом на Монтэга. Позади нее на стенах гостиной шипели и хлопали зеленые, желтые и оранжевые фейерверки под аккомпанемент барабанного боя, глухих ударов там-тама и звона цимбал. Губы Милдред двигались, она что-то говорила, но шум заглушал ее слова.
Битти вытряхнул пепел из трубки на розовую ладонь и принялся его разглядывать, словно в этом пепле заключен был некий таинственный смысл, в который надлежало проникнуть.
- Вы должны понять, сколь огромна наша цивилизация. Она так велика, что мы не можем допустить волнений и недовольства среди составляющих ее групп. Спросите самого себя: чего мы больше всего жаждем? Быть счастливыми, ведь так? Всю жизнь вы только это и слышали. Мы хотим быть счастливыми, говорят люди. Ну и разве они не получили то, чего хотели? Разве мы не держим их в вечном движении, не предоставляем им возможности развлекаться? Ведь человек только для того и существует. Для удовольствий, для острых ощущений. И согласитесь, что наша культура щедро предоставляет ему такую возможность.
- Да.
По движению губ Милдред Монтэг догадывался, о чем она говорит, стоя в дверях. Но он старался не глядеть на нее, так как боялся, что Битти обернется и тоже все поймет.
- Цветным не нравится книга "Маленький черный Самбо". Сжечь ее. Белым неприятна "Хижина дяди Тома". Сжечь и ее тоже. Кто-то написал книгу о том, что курение предрасполагает к раку легких. Табачные фабриканты в панике. Сжечь эту книгу. Нужна безмятежность, Монтэг, спокойствие. Прочь все, что рождает тревогу. 'В печку! Похороны нагоняют уныние-это языческий обряд. Упразднить похороны. Через пять минут после кончины человек уже на пути в "большую трубу". Крематории обслуживаются геликоптерами. Через десять минут после смерти от человека остается щепотка черной пыли. Не будем оплакивать умерших. Забудем их. Жгите, жгите все подряд. Огонь горит ярко, огонь очищает.
Фейерверки за спиной у Милдред погасли. И одновременно - какое счастливое совпадение!- перестали двигаться губы Милдред. Монтэг с трудом перевел дух.
- Тут, по соседству, жила девушка,- медленно проговорил он.- Ее уже нет. Кажется, она умерла. Я даже хорошенько не помню ее лица. Но она была не такая. Как .. как это могло случиться?
Битти улыбнулся.
- Время от времени случается - то там, то тут. Это Кларисса Маклеллан, да? Ее семья нам известна. Мы держим их под надзором. Наследственность и среда - это, я вам скажу, любопытная штука. Не так-то просто избавиться от всех чудаков, за несколько лет этого не сделаешь. Домашняя среда может свести на нет многое из того, что пытается привить школа. Вот почему мы все время снижали возраст для поступления в детские сады. Теперь выхватываем ребятишек чуть не из колыбели. К нам уже поступали сигналы о Маклелланах, еще когда они жили в Чикаго, но сигналы все оказались ложными. Книг у них мы не нашли. У дядюшки репутация неважная, необщителен А что касается девушки, то это была бомба замедленного действия. Семья влияла на ее подсознание, в этом я убедился, просмотрев ее школьную характеристику. Ее интересовало не то, как делается что-нибудь, а для чего и почему. А подобная любознательность опасна. Начни только спрашивать почему да зачем, и если вовремя не остановиться, то конец может быть очень печальный. Для бедняжки лучше, что она умерла.
- Да, она умерла.
- К счастью, такие, как она, встречаются редко. Мы умеем вовремя подавлять подобные тенденции. В самом раннем возрасте.Без досок и гвоздей дом не построишь, и если не хочешь, чтобы дом был построен, спрячь доски и гвозди. Если не хочешь, чтобы человек расстраивался из-за политики, не давай ему возможности видеть обе стороны вопроса. Пусть видит только одну, а еще лучше - ни одной. Пусть забудет, что есть на свете такая вещь, как война. Если правительство плохо, ни черта не понимает, душит народ налогами,- это все-таки лучше, чем если народ волнуется. Спокойствие, Монтэг, превыше всего! Устраивайте разные конкурсы, например: кто лучше помнит слова популярных песенок, кто может назвать все главные города штатов или кто знает, сколько собрали зерна в штате Айова в прошлом году. Набивайте людям головы цифрами, начиняйте их безобидными фактами, пока их не затошнит,- ничего, зато им будет казаться, что они очень образованные. У них даже будет впечатление, что они мыслят, что они движутся вперед, хоть на самом деле они стоят на месте. И люди будут счастливы, ибо "факты", которыми они напичканы, это нечто неизменное. Но не давайте им такой скользкой материи, как философия или социология. Не дай бог, если они начнут строить выводы и обобщения. Ибо это ведет к меланхолии! Человек, умеющий разобрать и собрать телевизорную стену,- а в наши дни большинство это умеет,- куда счастливее человека, пытающегося измерить и исчислить вселенную, ибо нельзя ее ни измерить, ни исчислить, не ощутив при этом, как сам ты ничтожен и одинок. Я знаю, я пробовал! Нет, к черту! Подавайте нам увеселения, вечеринки, акробатов и фокусников, отчаянные трюки, реактивные автомобили, мотоциклы-геликоптеры, порнографию и наркотики. Побольше такого, что вызывает простейшие автоматические рефлексы! Если драма бессодержательна, фильм пустой, а комедия бездарна, дайте мне дозу возбуждающего - ударьте по нервам оглушительной музыкой! И мне будет казаться, что я реагирую на пьесу, тогда как это всего-навсего механическая реакция на звуковолны. Но мне-то все равно. Я люблю, чтобы меня тряхнуло как следует. Битти встал. - Ну, мне пора. Лекция окончена. Надеюсь, я вам все разъяснил. Главное,
Монтэг, запомните - мы борцы за счастье-вы, я и другие. Мы охраняем человечество от той ничтожной кучки, которая своими противоречивыми идеями и теориями хочет сделать всех несчастными. Мы сторожа на плотине. Держитесь крепче Монтэг! Следите, чтобы поток меланхолии и мрачной философии не захлестнул наш мир. На вас вся наша надежда! Вы даже не понимаете, как вы нужны, как мы с вами нужны в этом счастливом мире сегодняшнего дня.
Битти пожал безжизненную руку Монтэга. Тот неподвижно сидел в постели. Казалось, обрушься сейчас потолок ему на голову, он не шелохнется. Милдред уже не было в дверях.
- Еще одно напоследок,- сказал Битти.- У каждого пожарника хотя бы раз за время его служебной карьеры бывает такая минута: его вдруг охватывает любопытство. Вдруг захочется узнать: да что же такое написано в этих книгах? И так, знаете, захочется, что нет сил бороться. Ну так вот что, Монтэг, уж- вы поверьте, мне в свое время немало пришлось прочитать книг - для ориентировки, и я вам говорю: в книгах ничего нет! Ничего такого, во что можно бы поверить, чему стоило бы научить других. Если это беллетристика, там рассказывается о людях, которых никогда не было на свете, чистый вымысел! А если это научная литература, так еще хуже:-один ученый обзывает другого идиотом, один философ старается перекричать другого. И все суетятся и мечутся, стараются потушить звезды и погасить солнце. Почитаешь - голова кругом пойдет.
- А что, если пожарник случайно, без всякого злого умысла унесет с собой книгу?- Нервная дрожь пробежала по лицу Монтэга. Открытая дверь глядела на него, словно огромный пустой глаз.
- Вполне объяснимый поступок. Простое любопытство, не больше,- ответил Битти.- Мы из-за этого не тревожимся и не приходим в ярость. Позволяем ему сутки держать у себя книгу. Если через сутки он сам ее не сожжет, мы это сделаем за него.
- Да. Понятно..- Во рту у Монтэга пересохло.
- Ну вот и все, Монтэг. Может, хотите сегодня выйти попозже, в ночную смену? Увидимся с вами сегодня?
- Не знаю,- ответил Монтэг.
- Как?- На лице Битти отразилось легкое удивление.
Монтэг закрыл глаза.
- Может быть, я и приду. Попозже.
- Жаль, если сегодня не придете,- сказал Битти в раздумье, пряча трубку в карман.
"Я никогда больше не приду",- подумал Монтэг.
- Ну, поправляйтесь,- сказал Битти.- Выздоравливайте.- И, повернувшись, вышел через открытую дверь.

Монтэг видел в окно, как отъехал Битти в своем сверкающем огненно-желтом с черными, как уголь, шинами жуке-автомобиле.
Из окна была видна улица и дома с плоскими фасадами. Что это Кларисса однажды сказала о них? Да: "Больше нет крылечек на фасаде. А дядя говорит, что прежде дома были с крылечками. И по вечерам люди сидели у себя на крыльце, разговаривали друг с другом, если им хотелось, а нет, так молчали, покачиваясь в качалках. Просто сидели и думали о чем-нибудь. Архитекторы уничтожили крылечки, потому что они будто бы портят фасад. Но дядя говорит, что это только отговорка, а на самом деле нельзя было допускать, чтобы люди вот так сидели на крылечках, отдыхали, качались в качалках, беседовали. Это вредное времяпрепровождение. Люди слишком много разговаривали. И у них было время думать. Поэтому крылечки решили уничтожить. И сады тоже. Возле домов нет больше садиков, где можно посидеть. А посмотрите на мебель! Кресло-качалка исчезло. Оно слишком удобно. Надо, чтобы люди больше двигались. Дядя говорит... дядя говорит... дядя..." Голос Клариссы умолк.
Монтэг отвернулся от окна и взглянул на жену, она сидела в гостиной и разговаривала с диктором, а тот, в свою очередь, обращался к ней. "Миссис Монтэг",- говорил диктор,- и еще какие-то слова.- "Миссис Монтэг" - и еще что-то. Специальный прибор, обошедшийся им в сто долларов, в нужный момент автоматически произносил имя его жены. Обращаясь к своей аудитории, диктор делал паузу и в каждом доме в этот момент прибор произносил имя хозяев, а другое специальное приспособление соответственно изменяло на телевизионном экране движение губ и мускулов лица диктора. Диктор был другом дома, близким и хорошим знакомым...
"Миссис Монтэг, а теперь взгляните сюда". Милдред повернула голову, хотя было совершенно очевидно, что она не слушает. Монтэг сказал:
- Стоит сегодня не пойти на работу - и уже можно не ходить и завтра, можно не ходить совсем.
- Но ты ведь пойдешь сегодня?- воскликнула Милдред.
- Я еще не решил. Пока у меня только одно желание - это ужасное чувство!- хочется все ломать и разрушать.
- Возьми автомобиль. Поезжай, проветрись.
- Нет, спасибо.
- Ключи от машины на ночном столике. Когда у меня бывает такое состояние, я всегда кажусь в машину и еду куда глаза глядят, -только побыстрей. Доведешь до девяноста пяти миль в час - и великолепно помогает. Иногда всю ночь катаюсь, возвращаюсь домой под утро, а ты не знаешь ничего. За городом хорошо. Иной раз под колеса кролик попадет, а то и собака. Возьми машину.
- Нет, сегодня не надо. .Я не хочу, чтобы это чувство рассеивалось. О черт, что-то кипит во мне! Не понимаю, что это такое. Я так ужасно несчастлив, я так зол, сам не знаю почему. Мне кажется, я пухну, я разбухаю. Как будто я слишком многое держал в себе... Но что, я не знаю. Я, может быть, даже начну читать книги.
- Но ведь тебя посадят в тюрьму.- Она посмотрела на него так, словно между ними была стеклянная стена. Он начал одеваться, беспокойно бродя по комнате.
- Ну и пусть. Может, так и надо, посадить меня, пока я еще кого-нибудь не покалечил. Ты слышала Битти? Слышала, что он говорит? У него на все есть ответ. И он прав. Быть счастливым - это очень важно. Веселье - это все. А я слушал его и твердил про себя: нет, я несчастлив, я несчастлив.
- А я счастлива,- рот Милдред растянулся в ослепительной улыбке.- И горжусь этим!
- Я должен что-то сделать,- сказал Монтэг.- Не знаю что. Но что-то очень важное.
- Мне надоело слушать эту чепуху,- промолвила Милдред и снова повернулась к диктору. Монтэг тронул регулятор на стене, и диктор умолк.
- Милли!- начал Монтэг и остановился.- Это ведь и твой дом тоже, не только мой. И, чтобы быть честным, я должен тебе рассказать. Давно надо было это сделать, но я даже самому себе боялся признаться. Я покажу тебе то, что я целый год тут прятал. Целый год собирал, по одной, тайком. Сам не знаю, зачем я это делал, но вот, одним словом, сделал, а тебе так и не сказал...
Он взял стул с прямой спинкой, не спеша отнес его в переднюю, поставил у стены возле входной двери, взобрался на него. С минуту постоял неподвижно, как статуя на пьедестале, а Милдред стояла рядом, глядя на него снизу вверх, и ждала. Затем он отодвинул вентиляционную решетку в стене, глубоко засунул руку в вентиляционную трубу, нащупал и отодвинул еще одну решетку и достал книгу. Не глядя, бросил ее на пол. Снова засунул руку, вытащил еще две книги и тоже бросил на пол. Он вынимал книги одну за другой и бросал их на пол: маленькие, большие, в желтых, красных, зеленых переплетах. Когда он вытащил последнюю, у ног Милдред лежало не менее двадцати книг.
- Прости меня,- сказал он.- Я сделал это не подумав. А теперь похоже, что мы с тобой оба запутались в эту историю.
Милдред отшатнулась, словно увидела перед собой стаю мышей, выскочивших из-под пола. Монтэг слышал ее прерывистое дыхание, видел ее побледневшее лицо, застывшие широко открытые глаза. Она повторяла его имя - еще и еще раз,- затем с жалобным стоном метнулась к книгам, схватила одну и бросилась в кухню к печке для сжигания мусора.
Монтэг схватил ее. Она завизжала и, царапаясь, стала вырываться.
- Нет, Милли, нет! Подожди! Перестань, прошу тебя. Ты ничего не знаешь... Да перестань же!.. - он ударил ее по лицу и, схватив за плечи, встряхнул.
Губы ее снова произнесли его имя, и она заплакала.
- Милли!- сказал он.- Выслушай меня. Одну секунду! Умоляю! Теперь уж ничего не поделаешь. Нельзя их сейчас жечь. Я хочу сперва заглянуть в них, понимаешь, заглянуть хоть разок. И если брандмейстер прав, мы вместе сожжем их. Даю тебе слово, мы вместе их сожжем! Ты должна помочь мне, Милли!-Он заглянул ей в лицо. Взял ее за подбородок. Вглядываясь в ее'лицо, он искал в нем себя, искал ответ на вопрос, что ему делать.
- Хочешь не хочешь, а мы все равно уже запутались. Я ни о чем не просил тебя все эти годы, но теперь я прошу, я умоляю. Мы должны наконец разобраться, почему все так получилось - ты и эти пилюли и безумные поездки в автомобиле по ночам, я и моя работа. Мы катимся в пропасть, Милли! Но я не хочу, черт возьми! Нам будет нелегко, мы даже не знаем, с чего начать, но попробуем как-нибудь разобраться, обдумать все это, помочь друг другу. Мне так нужна твоя помощь, Милли, именно сейчас! Мне даже трудно передать тебе, как нужна! Если ты хоть капельку меня любишь, то потерпишь день, два. Вот все, о чем я тебя прошу,- и на том все кончится! Я обещаю, я клянусь тебе! И если есть хоть что-нибудь толковое в этих книгах, хоть крупица разума среди хаоса, может быть, мы сможем передать ее другим.
Милдред больше не сопротивлялась, и он отпустил ее. Она отшатнулась к стене, обессиленно прислонилась к ней, потом тяжело сползла на пол. Она молча сидела на полу, глядя на разбросанные книги. Нога ее коснулась одной из них, и она поспешно отдернула ногу.
- Эта женщина вчера... Ты не была 'там, Милли, ты не видела ее лица. И Кларисса... Ты никогда не говорила с ней. А я говорил. Такие люди, как Битти, боятся ее. Не понимаю! Почему они боятся Клариссы и таких, как Кларисса? Но вчера на дежурстве я начал сравнивать ее с пожарниками на станции и вдруг понял, что ненавижу их, ненавижу самого себя. Я подумал. что, может быть, лучше всего было бы сжечь самих пожарных.
- Гай!
Рупор у входной двери тихо забормотал: "Миссис Монтэг, миссис Монтэг, к вам пришли, к вам пришли"
Тишина.
Они испуганно смотрели на входную дверь, на книги, валявшиеся на полу.
- Битти!- промолвила Милдред.
- Не может быть. Это не он.
- Он вернулся!- прошептала она.
И Снова мягкий голос из рупора: "... к вам пришли".
- Не надо открывать.
Монтэг прислонился к стене, затем медленно опустился на корточки и стал растерянно перебирать книги, хватая то одну, то другую, сам не понимая, что делает. Он весь дрожал, и больше всего ему хотелось снова запрятать их в вентилятор. Но он знал, что встретиться еще раз с брандмейстером Битти он не в силах. Он сидел на корточках, потом просто сел на пол, и тут уже более настойчиво прозвучал голос рупора у двери. Монтэг поднял с полу маленький томик.
- С чего мы начнем? - Он раскрыл книгу на середине и заглянул в нее.- Думаю, надо начать с начала...
- Он войдет, - сказала Милдред,- и сожжет нас вместе с книгами.
Рупор у двери наконец умолк. Тишина. Монтэг чувствовал чье-то присутствие за дверью: кто-то стоял, ждал, прислушивался. Затем послышались шаги. Они удалялись. По дорожке. Потом через лужайку...
- Посмотрим, что тут написано,- сказал Монтэг. Он выговорил это с трудом, запинаясь, словно его сковывал жестокий стыд. Он пробежал глазами с десяток страниц, перескакивая с одного на другое, пока наконец не остановился на следующих строках:
"Установлено, что за все это время не меньше одиннадцати тысяч человек пошли на казнь, лишь бы не подчиняться повелению разбивать яйца с острого конца".
Милдред сидела напротив.
- Что это значит? В этом же нет никакого смысла! Брандмейстер был прав!
- Нет, подожди, - ответил Монтэг.- Начнем опять. Начнем с самого начала.

Часть 2. Сито и песок

Весь долгий день они читали, а холодный ноябрьский дождь падал с неба на притихший дом. Они читали в передней. Гостиная казалась пустой и серой. На ее умолкших стенах не играла радуга конфетти, не сверкали огнями фейерверки, не было женщин в платьях из золотой мишуры, и мужчины в черных бархатных костюмах не извлекали стофунтовых кроликов из серебряных цилиндров. Гостиная была мертва. И Милдред с застывшим, лишенным выражения лицом то и дело поглядывала на молчавшие стены, а Монтэг то беспокойно шагал по комнате, то опять опускался на корточки и по нескольку раз перечитывал вслух какую-нибудь страницу.
"Трудно сказать, в какой именно момент рождается дружба. Когда по капле наливаешь воду в сосуд, бывает какая-то одна, последняя капля, от которой он вдруг переполняется, и влага переливается через край, так и здесь в ряде добрых поступков какой-то один вдруг переполняет сердце".
Монтэг сидел, прислушиваясь к шуму дождя.
- Может быть, это-то и было в той девушке, что жила рядом с нами? Мне так хотелось понять ее.
- Она же умерла. Ради бога, поговорим о ком-нибудь живом.
Не взглянув на жену, Монтэг, весь дрожа, как в ознобе, вышел в кухню. Он долго стоял там, глядя в окно на дождь, хлеставший по стеклам. Когда дрожь унялась, он вернулся в серый сумрак передней и взял новую книгу:
- "Наша излюбленная тема: о Себе". - Прищурившись, он поглядел на стену. - "Наша излюбленная тема: о Себе".
- Вот это мне понятно,- сказала Милдред.
- Но для Клариссы это вовсе не было излюбленной темой. Она любила говорить о других, обо мне. Из всех, кого я встречал за много, много лет, она первая мне по-настоящему понравилась. Только она одна из всех, кого я помню, смотрела мне прямо в глаза - так, словно я что-то значу.
Он поднял с полу обе книги, которые только что читал.
- Эти люди умерли много лет назад, но я знаю, что все написанное ими здесь так или иначе связано с Клариссой.
Снаружи, под дождем, что-то тихо заскреблось в дверь.
Монтэг замер. Милдред, вскрикнув, прижалась к стене.
- Кто-то за дверью... Почему молчит рупор?
- Я его выключил.
За дверью слышалось слабое пофыркивание, легкое шипение электрического пара. Милдред рассмеялась.
- Да это просто собака!.. Только и всего! Прогнать ее?
- Не смей! Сиди!
Тишина. Там, снаружи, моросящий холодный дождь. А из-под запертой двери - тонкий запах голубых электрических разрядов.
- Продолжим,- спокойно сказал Монтэг. Милдред отшвырнула книгу ногой.
- Книги - это не люди. Ты читаешь, а я смотрю кругом, и никого нет!
Он глянул на стены гостиной: мертвые и серые, как воды океана, который, однако, готов забурлить жизнью, стоит только включить электронное солнце.
- А вот "родственники" - это живые люди. Они мне что-то говорят, я смеюсь, они смеются. А краски!
- Да. Я знаю.
- А кроме того, если брандмейстер Битти узнает об этих книгах...- Она задумалась. На лице ее отразилось удивление, потом страх.
- Он может прийти сюда, сжечь дом, "родственников", все! О, какой ужас! Подумай, сколько денег мы вложили во все это! Почему я должна читать книги? Зачем?

Предыдущая страница 6 Следующая страница


7 Рэй Брэдбери

- Почему? Зачем?- воскликнул Монтэг.- Прошлой ночью я видел змею. Отвратительней ее нет ничего на свете! Она была как будто мертвая и вместе с тем живая. Она могла смотреть, но она не видела. Хочешь взглянуть на нее? Она в больнице неотложной помощи, там подробно записано, какую мерзость она высосала из тебя. Может, пойдешь туда, почитаешь запись? Не знаю только, под какой рубрикой ее искать: "Гай Монтэг", или "Страх", или "Война"? А может, пойдешь посмотреть на дом, который вчера сгорел? Раскопаешь в пепле кости той женщины, что сама сожгла себя вместе с домом? А Кларисса Маклеллан? Где ее теперь искать? В морге? Вот слушай!
Над домом проносились бомбардировщики, один за другим, проносились с ревом, грохотом и свистом, словно гигантский невидимый вентилятор вращался в пустой дыре неба.
- Господи боже мой! - воскликнул Монтэг. - Каждый час они воют у нас над головой! Каждая секунда нашей жизни этим заполнена! Почему никто не говорит об этом? После 1960 года мы затеяли и выиграли две атомные войны. Мы тут так веселимся, что совсем забыли и думать об остальном мире. А не потому ли мы так богаты, что весь остальной мир беден и нам дела нет до этого? Я слышал, что во всем мире люди голодают. Но мы сыты! Я слышал, что весь мир тяжко трудится. Но мы веселимся. И не потому ли нас так ненавидят? Я слышал - когда-то давно, - что нас все ненавидят. А почему? За что? Ты знаешь?.. Я не знаю. Но, может быть, эти книги откроют нам глаза! Может быть, хоть они предостерегут нас от повторения все тех же ужасных ошибок! Я что-то не слыхал, чтобы эти идиотики в твоей гостиной когда-нибудь говорили об этом. Боже мой, Милли, ну как ты не понимаешь? Если читать каждый день понемногу - ну, час в день, два часа в день, - так, может быть... Зазвонил телефон. Милдред схватила трубку.
- Энн! - Она радостно засмеялась. - Да, Белый клоун! Сегодня в вечерней программе!
Монтэг вышел в кухню и швырнул книгу на стол.
"Монтэг, - сказал он себе,- ты в самом деле глуп Но что же делать? Сообщить о книгах на станцию? Забыть о них?" - Он снова раскрыл книгу, стараясь не слышать смеха Милдред.
"Бедная Милли, - думал он. - Бедный Монтэг. Ведь и ты тоже ничего в них не можешь понять. Где просить помощи, где найти учителя, когда уже столько времени потеряно?"
Не надо сдаваться. Он закрыл глаза. Ну да, конечно. Он снова поймал себя на том, что думает о городском парке, куда однажды забрел год тому назад. В последнее время он все чаще вспоминал об этом И сейчас в памяти ясно всплыло все, что произошло в тот день: зеленый уголок парка, на скамейке старик в черном костюме, при виде Монтэга он быстро спрятал что-то в карман пальто.
...Старик вскочил, словно хотел бежать. А Монтэг сказал:
- Подождите!
- Я ни в чем не виноват! - воскликнул старик дрожа.
- А я и не говорю, что вы в чем-то виноваты, - ответил Монтэг. Какое-то время они сидели молча в мягких зеленых отсветах листвы. Потом Монтэг заговорил о погоде, и старик отвечал ему тихим, слабым голосом. Это была странная, какая-то очень тихая и спокойная беседа. Старик признался, что он бывший профессор английского языка, он лишился работы лет сорок тому назад, когда из-за отсутствия учащихся и материальной поддержки закрылся последний колледж изящной словесности. Старика звали Фабер, и когда наконец его страх перед Монтэгом прошел, он стал словоохотлив, он заговорил тихим размеренным голосом, глядя на небо, на деревья, на зеленые лужайки парка. Они беседовали около часа, и тут старик вдруг что-то прочитал наизусть, и Монтэг понял, что это стихи. Потом старик, еще больше осмелев, снова что-то прочитал, и это тоже были стихи. Прижав руку к левому карману пальто, Фабер с нежностью произносил слова, и Монтэг знал, что стоит ему протянуть руку - ив кармане у старика обнаружится томик стихов. Но он не сделал этого. Руки его, странно бессильные и ненужные, неподвижно лежали на коленях.
- Я ведь говорю не о самих вещах, сэр, - говорил Фабер. - Я говорю об их значении. Вот я сижу здесь и знаю - я живу.
Вот и все, что случилось тогда. Разговор, длившийся час, стихи и эти слова, а затем старик слегка дрожащими пальцами записал ему свой адрес на клочке бумажки. До этой минуты оба избегали упоминать о том, что Монтэг - пожарный.
- Для вашей картотеки, - сказал старик,- на тот случай, если вы вздумаете рассердиться на меня.
- Я не сержусь на вас, - удивленно ответил Монтэг.
В передней пронзительно смеялась Милдред. Открыв стенной шкаф в спальне, Монтэг перебирал карточки в ящике с надписью "Предстоящие расследования (?)". Среди них была карточка Фабера. Монтэг не донес на него тогда, но и не уничтожил адреса.
Он набрал номер телефона. На другом конце провода сигнал несколько раз повторил имя Фабера, и наконец в трубке послышался слабый голос профессора. Монтэг назвал себя. Ответом было долгое молчание, а затем:
- Да, мистер Монтэг?
- Профессор Фабер, у меня к вам не совсем обычный вопрос. Сколько экземпляров библии осталось в нашей стране?
- Не понимаю, о чем вы говорите.
- Я хочу знать, остался ли у нас хоть один экземпляр библии?
- Это какая-то ловушка! Я не могу со всяким разговаривать по телефону.
- Сколько осталось экземпляров произведений Шекспира, Платона?
- Ни одного! Вы знаете это не хуже меня. Ни одного!
Фабер бросил трубку.
Монтэг тоже положил трубку. Ни одного. Монтэг и раньше это знал по спискам на пожарной станции. Но почему-то ему хотелось услышать это от самого Фабера.
В передней его встретила Милдред с порозовевшим, веселым лицом.
- Ну вот, сегодня у нас в гостях будут дамы! Монтэг показал ей книгу.
- Это Ветхий и Новый завет, и знаешь, Милдред..
- Не начинай, пожалуйста, опять все сначала!
- Это, возможно, единственный уцелевший экземпляр в нашей части света.
- Но ты должен сегодня же ее вернуть? Ведь брандмейстер Битти знает об этой книге?
- Вряд ли он знает, какую именно книгу я унес Можно сдать другую. Но какую? Джефферсона? Или Торо? Какая из них менее ценна? А с другой стороны, если я ее подменю, а Битти знает, какую именно книгу я украл, он догадается, что у нас тут целая библиотека.
У Милдред задергались губы.
- Ну подумай, что ты делаешь! Ты нас погубишь! Что для тебя важнее - я или библия?
Она уже опять истерически кричала, похожая на восковую куклу, тающую от собственного жара.
Но Монтэг не слушал ее. Он слышал голос Битти.
"Садитесь, Монтэг. Смотрите. Берем страничку. Осторожно. Как лепесток цветка. Поджигаем первую. Затем вторую. Огонь превращает их в черных бабочек. Красиво, а? Теперь от второй зажигайте третью, и так, цепочкой, страницу за страницей, главу за главой - все глупости, заключенные в словах, все лживые обещания, подержанные мысли, отжившую философию!"
Перед ним сидел Битти с влажным от пота лбом, а вокруг него пол был усеян трупами черных бабочек, погибших в огненном смерче.
Милдред перестала вопить столь же неожиданно, как и начала. Монтэг не обращал на нее внимания.
- Остается одно,- сказал он.- До того как наступит вечер и я буду вынужден отдать книгу Битти, надо снять с нее копию.
- Ты будешь дома, когда начнется программа Белого клоуна и придут гости?- крикнула ему вслед Милдред.
Не оборачиваясь, Монтэг остановился в дверях.
- Милли! Молчание.
- Ну что?
- Милли, Белый клоун любит тебя? Ответа нет.
- Милли, - он облизнул сухие губы,- твои "родственники" любят тебя? Любят всем сердцем, всей душой? А, Милли?
Он чувствовал, что, растерянно моргая, она смотрит ему в затылок.
- Зачем ты задаешь такие глупые вопросы? Ему хотелось плакать, но губы его были плотно сжаты, и в глазах не было слез.
- Если увидишь за дверью собаку, дай ей за меня пинка,- сказала Милдред.
Он стоял в нерешительности перед дверью, прислушиваясь. Затем открыл ее и перешагнул порог.
Дождь перестал, на безоблачном небе солнце клонилось к закату. Около дома никого не было, улица и лужайка были пусты. Вздох облегчения вырвался из груди Монтэга.
Он захлопнул за собой дверь.

Монтэг ехал в метро.
"Я весь словно застыл,- думал он.- Когда же это началось? Когда застыло мое лицо, мое тело? Не в ту ли ночь, когда в темноте я натолкнулся на флакон с таблетками, словно на спрятанную мину?
Это пройдет. Не сразу, может быть, понадобится время. Но я все сделаю, чтобы это прошло, да и Фа-бер мне поможет. Кто-нибудь вернет мне мое прежнее лицо, мои руки, они опять станут такими, как были. Сейчас даже улыбка, привычная улыбка пожарника покинула меня. Без нее я как потерянный".
В окнах мелькала стена туннеля - кремовые изразцы и густая чернота - изразцы и чернота, цифры и снова чернота, все неслось мимо, все складывалось в какой-то непонятный итог.
Когда-то давно, когда он был еще ребенком, он сидел однажды на берегу моря, на желтом песке дюн в жаркий летний день и пытался наполнить песком сито, потому что двоюродный брат зло подшутил над ним, сказав: "Если наполнишь сито песком, получишь десять центов". Но чем быстрее он наполнял его, тем стремительнее, с сухим горячим шелестом песок просыпался сквозь сито. Руки у него устали, песок был горячий, как огонь, а сито все оставалось пустым. Он молча сидел на берегу в душный, июльский день, и слезы катились по его щекам.
Теперь, когда пневматический поезд мчал его, потряхивая и качая, по пустым подземным коридорам, он вспомнил безжалостную логику сита и, опустив глаза, вдруг 'увидел, что держит в руках раскрытую библию. В вагоне были люди, но он, не скрываясь, держал книгу в руках, и в голову ему вдруг пришла нелепая мысль:
если читать быстро и все подряд, то хоть немного песка задержится в сите. Он начал читать, но слова просыпались насквозь, а ведь через несколько часов он увидит Битти и отдаст ему книгу, поэтому ни одна фраза не должна ускользнуть, нужно запомнить каждую строчку. "Я, Монтэг, должен это сделать, я заставлю себя это сделать!"
Он судорожно стиснул книгу. В вагоне ревели радиорупоры:
- Зубная паста Денгэм!..
"Замолчи,- думал Монтэг.- Посмотрите на лилии, как они растут..."
- Зубная паста Денгэм!
"Они не трудятся..."
- Зубная паста...
"Посмотрите на лилии... Замолчи, да замолчи же!.."
- Зубная паста!..
Он опять раскрыл книгу, стал лихорадочно листать страницы, он ощупывал их, как слепой, впивался взглядом в строчки, в каждую букву.
- Денгэм. По буквам: Д-е-н...
"Не трудятся, не прядут..."
Сухой шелест песка, просыпающегося сквозь пустое сито.
- Денгэм освежает!..
"Посмотрите на лилии, лилии, лилии..."
- Зубной эликсир Денгэм!
- Замолчите, замолчите, замолчите!.. - эта мольба, этот крик о помощи с такой силой вырвался из груди Монтэга, что он сам не заметил, как вскочил на ноги. Пассажиры шумного вагона испуганно отшатнулись от человека с безумным, побагровевшим от крика лицом, с перекошенными, воспаленными губами, сжимавшего в руках открытую книгу, все с опаской смотрели на него, все, кто минуту назад мирно отбивал такт ногой под выкрики рупора: Денгэм, Денгэм, зубная паста, Денгэм, Денгэм, зубной эликсир - раз два, раз два, раз два три, раз два, раз два, раз два три, все, кто только что машинально бормотал себе под нос: "Паста, паста. зубная паста, паста, паста, зубная паста..."
И. как бы в отместку, рупоры обрушили на Монтэга тонну музыки, составленной из металлического лязга - из дребезжания и звона жести, меди, серебра, латуни. И люди смирились, оглушенные до состояния полной покорности, они не убегали, ибо бежать было некуда: огромный пневматический поезд мчался в глубоком туннеле под землей.
- Лилии полевые...
- Денгэм!
- Лилии!.. Лилии!!
Люди с удивлением смотрели на него:
- Позовите кондуктора.
- Человек сошел с ума...
- Станция Нолл Вью!
Со свистом выпустив воздух, поезд остановился.
- Нолл Вью!- громко.
- Денгэм,- шепотом.
Губы Монтэга едва шевелились.
- Лилии...
Зашипев, дверь вагона открылась. Монтэг все еще стоял. Шумно вздохнув, дверь стала закрываться.
И только тогда Монтэг рванулся вперед, растолкал пассажиров и, продолжая беззвучно кричать, выскочил на платформу сквозь узкую щель закрывающейся двери. Он бежал по белым плиткам туннеля, не обращая внимания на эскалаторы,- ему хотелось чувствовать, как ДВИЖУТСЯ его ноги, руки, как сжимаются и разжимаются легкие при каждом вдохе и выдохе и воздух обжигает горло. Вслед ему несся рев: "Денгэм, Денгэм, Денгэм!!"
Зашипев, словно змея, поезд исчез в черной дыре туннеля.

- Кто там?
- Это я. Монтэг.
- Что вам угодно?
- Впустите меня.
- Я ничего не сделал.
- Я тут один. Понимаете? Один.
- Поклянитесь.
- Клянусь.
Дверь медленно отворилась, выглянул Фабер. При ярком свете дня он казался очень старым, слабым, напуганным. Старик выглядел так, словно много лет не выходил из дому. Его лицо и белые оштукатуренные стены комнаты, видневшиеся за ним, были одного цвета. Белыми казались его губы, и кожа щек, и седые волосы, и угасшие бледно-голубые глаза. Но вдруг взгляд его упал на книгу, которую Монтэг держал под мышкой, и старик разом изменился, теперь он уже не казался ни таким старым, ни слабым. Страх его понемногу проходил.
- Простите, приходится быть осторожным.- Глаза Фабера были прикованы к книге.- Значит, это правда? Монтэг вошел. Дверь захлопнулась.
- Присядьте. - Фабер пятился, не сводя глаз с книги, словно боялся, что она исчезнет, если он хоть на секунду оторвет от нее взгляд. За ним виднелась открытая дверь в спальню и там - стол, загроможденный частями каких-то механизмов и рабочим инструментом. Монтэг увидел все это лишь мельком, ибо Фабер, заметив, куда он смотрит, быстро обернулся и захлопнул дверь. Он стоял, сжимая дрожащей рукой дверную ручку. Затем перевел нерешительный взгляд на Монтэга.
Теперь Монтэг сидел, держа книгу на коленях.
- Эта книга... Где вы?..
- Я украл ее. Впервые Фабер посмотрел прямо в глаза Монтэгу.
- Вы смелый человек.
- Нет,- сказал Монтэг. - Но моя жена умирает. Девушка, которая была мне другом, уже умерла. Женщину, которая могла бы стать моим другом, сожгли заживо всего сутки тому назад. Вы единственный, кто может помочь мне. Я хочу видеть! Видеть!
Руки Фабера, дрожащие от нетерпения, протянулись к книге:
- Можно?..
- Ах да. Простите. - Монтэг протянул ему книгу.
- Столько времени!.. Я никогда не был религиозным... Но столько времени прошло с тех пор...- Фабер перелистывал книгу, останавливаясь иногда, пробегая глазами страничку. - Все та же, та же, точь-в-точь такая, какой я ее помню! А как ее теперь исковеркали в наших телевизорных гостиных! Христос стал одним из "родственников". Я часто думаю, узнал бы господь бог своего сына? Мы так его разодели. Или, лучше сказать,- раздели. Теперь это настоящий мятный леденец. Он источает сироп и сахарин, если только не занимается замаскированной рекламой каких-нибудь товаров, без которых, мол, нельзя обойтись верующему.
Фабер понюхал книгу.
- Знаете, книги пахнут мускатным орехом или еще какими-то пряностями из далеких заморских стран. Ребенком я любил нюхать книги. Господи, ведь сколько же было хороших книг, пока мы не позволили уничтожить их!
Он перелистывал страницы.
- Мистер Монтэг, вы видите перед собой труса. Я знал тогда, я видел, к чему идет, но я молчал. Я был одним из невиновных, одним из тех," кто мог бы поднять голос, когда никто уже не хотел слушать "виновных". Но я молчал и, таким образом, сам стал соучастником. И когда наконец придумали жечь книги, используя для этого пожарных, я пороптал немного и смирился, потому что никто меня не поддержал. А сейчас уже поздно.
Фабер закрыл библию.
- Теперь скажите мне, зачем вы пришли?
- Мне нужно поговорить, а слушать меня некому. Я не могу говорить со стенами, они кричат на меня.
Я не могу говорить с женой, она слушает только стены. Я хочу, чтобы кто-нибудь выслушал меня. И если я буду говорить долго, то, может быть, и договорюсь до чего-нибудь разумного. А еще я хочу, чтобы вы научили меня понимать то, что я читаю.
Фабер пристально посмотрел на худое, с синевой на бритых щеках, лицо Монтэга.
- Что вас так всколыхнуло? Что выбило факел пожарника из ваших рук?
- Не знаю. У нас есть все, чтобы быть счастливыми, но мы несчастны. Чего-то нет. Я искал повсюду. Единственное, о чем я знаю, что раньше оно было, а теперь его нет,- это книги, которые я сам сжигал вот уже десять или двенадцать лет. И я подумал: может быть, книги мне и помогут.
- Вы - безнадежный романтик,- сказал Фабер.- Это было бы смешно, если бы не было так серьезно. Вам не книги нужны, а то, что когда-то было в них, что могло бы и теперь быть в программах наших гостиных. То же внимание к подробностям, ту же чуткость и сознательность могли бы воспитывать и наши радио- и телевизионные передачи, но, увы, они этого не делают. Нет, нет, книги не выложат вам сразу все, чего вам хочется. Ищите это сами всюду, где можно,- в старых граммофонных пластинках, в старых фильмах, в старых друзьях. Ищите это в окружающей вас природе, в самом себе. Книги - только одно из вместилищ, где мы храним то, что боимся забыть. В них нет никакой тайны, никакого волшебства. Волшебство лишь в том, что они говорят, в том, как они сшивают лоскутки вселенной в единое целое. Конечно, вам неоткуда было это узнать. Вам, наверно, и сейчас еще непонятно, о чем я говорю. Но вы интуитивно пошли по правильному пути, а это главное. Слушайте, нам не хватает трех вещей. Первая. Знаете ли вы, почему так важны такие книги, как эта? Потому что они обладают качеством. А что значит качество? Для меня это текстура, ткань книги. У этой книги есть поры, она дышит. У нее есть лицо. Ее можно изучать под микроскопом. И вы найдете в ней жизнь, живую жизнь, протекающую перед вами в неисчерпаемом своем разнообразии. Чем больше пор, чем больше правдивого изображения разных сторон жизни на квадратный дюйм бумаги, тем более "художественна" книга. Вот мое определение качества. Давать подробности, новые подробности. Хорошие писатели тесно соприкасаются с жизнью. Посредственные - лишь поверхностно скользят по ней. А плохие насилуют ее и оставляют растерзанную на съедение мухам.
- Теперь вам понятно, - продолжал Фабер,- почему книги вызывают такую ненависть, почему их так боятся? Они показывают нам поры на лице жизни. Тем. кто ищет только покоя, хотелось бы видеть перед собой восковые лица, без пор и волос, без выражения. Мы живем в такое время, когда цветы хотят питаться цветами же, вместо того чтобы пить влагу дождя и соки жирной почвы. Но ведь даже фейерверк, даже все его великолепие и богатство красок создано химией земли. А мы вообразили, будто можем жить и расти, питаясь цветами и фейерверками, не завершая естественного цикла, возвращающего нас к действительности. Известна ли вам легенда об Антее? Это был великан, обладавший непобедимой силой, пока он прочно стоял на земле. Но, когда Геркулес оторвал его от земли и поднял в воздух, Антей погиб. То же самое справедливо и для нас, живущих сейчас, вот в этом городе,- или я уж совсем сумасшедший. Итак, вот первое, чего нам не хватает: качества, текстуры наших знаний.
- А второе?
- Досуга.

Предыдущая страница 7 Следующая страница


451 градус по Фаренгейту 8

- Но у нас достаточно свободного времени!
- Да. Свободного времени у нас достаточно. Но есть ли у нас время подумать? На что вы тратите свое свободное время? Либо вы мчитесь в машине со скоростью ста миль в час, так что ни о чем уж другом нельзя думать, кроме угрожающей вам опасности, либо вы убиваете время, играя в какую-нибудь игру, либо вы сидите в комнате с четырехстенным телевизором, а с ним уж, знаете ли, не поспоришь. Почему? Да потому, что эти изображения на стенах - это "реальность". Вот они перед вами, они зримы, они объемны, и они говорят вам, что вы должны думать, они вколачивают это вам в голову. Ну вам и начинает казаться, что это правильно - то, что они говорят. Вы начинаете верить, что это правильно. Вас так стремительно приводят к заданным выводам, что ваш разум не успевает возмутиться и воскликнуть: "Да ведь это чистейший вздор!"
- Только "родственники" - живые люди.
- Простите, что вы сказали?
- Моя жена говорит, что книги не обладают такой "реальностью", как телевизор.
- И слава богу, что так. Вы можете закрыть книгу и сказать ей: "Подожди". Вы ее властелин. Но кто вырвет вас из цепких когтей, которые захватывают вас в плен, когда вы включаете телевизорную гостиную? Она мнет вас, как глину, и формирует вас по своему желанию. Это тоже "среда" - такая же реальная, как мир. Она становится истиной, она есть истина. Книгу можно победить силой разума. Но при всех моих знаниях и скептицизме я никогда не находил в себе силы вступить в спор с симфоническим оркестром из ста инструментов, который ревел на меня с цветного и объемного экрана наших чудовищных гостиных. Вы видите, моя гостиная - это четыре обыкновенные оштукатуренные стены. А это, - Фабер показал две маленькие резиновые пробки, - это чтобы затыкать уши, когда я еду в метро.
- Денгэм, Денгэм, зубная паста... "Они не трудятся, не прядут",- прошептал Монтэг, закрыв глаза.- Да. Но что же дальше? Помогут ли нам книги?
- Только при условии, что у нас будет третья необходимая нам вещь. Первая, как я уже сказал,- это качество наших знаний. Вторая - досуг, чтобы продумать, усвоить эти знания. А третья - право действовать на основе того, что мы почерпнули из взаимодействия двух первых. Но сомнительно, чтобы один глубокий старик и один разочаровавшийся пожарник могли что-то изменить теперь, когда дело зашло уже так далеко...
- Я могу доставать книги.
- Это страшный риск.
- Знаете, в положении умирающего есть свои преимущества. Когда нечего терять - не боишься риска.
- Вы сейчас сказали очень любопытную вещь,- засмеялся Фабер,- и ведь ниоткуда не вычитали!
- А разве в книгах пишут о таком? Мне это так, вдруг почему-то пришло в голову.
- То-то и хорошо. Значит, не придумали нарочно для меня, или для кого-нибудь другого, или хоть для самого себя.
Монтэг нагнулся к Фаберу.
- Я сегодня вот что придумал: если книги действительно так ценны, так нельзя, ли раздобыть печатный станок и отпечатать несколько экземпляров?.. Мы могли бы...
- Мы?
- Да, вы и я.
- Ну уж нет!- Фабер резко выпрямился.
- Да вы послушайте - я хоть изложу свой план...
- Если вы будете настаивать, я попрошу вас покинуть мой дом.
- Но разве вам не интересно?
- Нет, мне не интересны такие разговоры, за которые меня могут сжечь. Другое дело, если бы можно было уничтожить саму систему пожарных. Вот если бы вы предложили отпечатать несколько книг и спрятать их в домах у пожарных так, чтобы посеять семена сомнения среди самих поджигателей, я сказал бы вам: браво!
- Подбросить книги, дать сигнал тревоги и смотреть, как огонь пожирает дома пожарных? Вы это хотите сказать?
Фабер поднял брови и посмотрел на Монтэга, словно видел его впервые.
- Я пошутил.
- Вы считаете, что это дельный план? Стоит попытаться? Но мне нужно знать наверное, что от этого будет толк.
- Этого вам никто не может гарантировать. Ведь когда-то книг у нас было сколько угодно, а мы все-таки только и делали, что искали самый крутой утес, чтобы с него прыгнуть. Тут достоверно только одно: да, нам необходимо дышать полной грудью. Да, нам нужны знания. И, может быть, лет этак через тысячу мы научимся выбирать для прыжков менее крутые утесы. Ведь книги существуют для того, чтобы напоминать нам, какие мы дураки и упрямые ослы. Они как преторианская стража Цезаря, которая нашептывала ему во время триумфа: "Помни, Цезарь, что и ты смертей". Большинство из нас не может всюду побывать, со всеми поговорить, посетить все города мира. У нас нет ни времени, ни денег, ни такого количества друзей. Все, что вы ищете, Монтэг, существует в мире, но простой человек разве только одну сотую может увидеть своими глазами, а остальные девяносто девять процентов он познает через книгу. Не требуйте гарантий. И не ждите спасения от чего-то одного - от человека, или машины, или библиотеки. Сами создавайте то, что может спасти мир, - и если утонете по дороге, так хоть будете знать, что плыли к берегу.
Фабер встал и начал ходить по комнате.
- Ну? - спросил Монтэг.
- Вы это серьезно - насчет пожарных?
- Абсолютно.
- Коварный план, ничего не скажешь, - Фабер нервно покосился на дверь спальни. - Видеть, как по всей стране пылают дома пожарных, гибнут эти очаги предательства! Саламандра, пожирающая свой собственный хвост! Ух! Здорово!
- У меня есть адреса всех пожарных. Если у нас будет своего рода тайное...
- Людям нельзя доверять, в этом весь ужас. Вы да я, а кто еще?
- Разве не осталось профессоров, таких, как вы? Бывших писателей, историков, лингвистов?..
- Умерли или уже очень стары.
- Чем старше, тем лучше. Меньше вызовут подозрений. Вы же знаете таких, и, наверно, не один десяток. Признайтесь!
- Да, пожалуй. Есть, например, актеры, которым уже много лет не приходилось играть в пьесах Пиранделло, Шоу и Шекспира, ибо эти пьесы слишком верно отражают жизнь. Можно бы использовать их гнев. И благородное возмущение историков, не написавших ни одной строчки за последние сорок лет. Это верно, мы могли бы создать школу и сызнова учить людей читать и мыслить.
- Да!
- Но все это капля в море. Вся наша культура мертва. Самый остов ее надо переплавить и отлить в новую форму. Но это не так-то просто! Дело ведь не только в том, чтобы снова взять в руки книгу, которую ты отложил полвека назад. Вспомните, что надобность в пожарных возникает не так уж часто. Люди сами перестали читать книги, по собственной воле. Время от времени вы, пожарники, устраиваете для нас цирковые представления - поджигаете дома и развлекаете толпу. Но это так - дивертисмент, и вряд ли на этом все держится. Охотников бунтовать в наше время осталось очень немного. А из этих немногих большинство легко запугать. Как меня, например. Можете вы плясать быстрее, чем Белый клоун, или кричать громче, чем сам господин Главный Фокусник и все гостиные "родственники"? Если можете, то, пожалуй, добьетесь своего. А в общем, Монтэг, вы, конечно, глупец. Люди-то ведь действительно веселятся.
- Кончая жизнь самоубийством? Убивая друг друга? Пока они говорили, над домом проносились эскадрильи бомбардировщиков, держа курс на восток. Только сейчас они заметили это и умолкли, прислушиваясь к мощному реву реактивных моторов, чувствуя, как от него все сотрясается у них внутри.
- Потерпите, Монтэг. Вот будет война - и все наши гостиные сами собой умолкнут. Наша цивилизация несется к гибели. Отойдите в сторону, чтобы вас не задело колесом.
- Но ведь кто-то должен быть наготове, чтобы строить, когда все рухнет?
- Кто же? Те, кто может наизусть цитировать Мильтона? Кто может сказать: "А я еще помню Софокла"? Да и что они станут делать? Напоминать уцелевшим, что у человека есть также и хорошие стороны? Эти уцелевшие только о том будут думать, как бы набрать камней да запустить ими друг в друга. Идите домой, Монтэг. Ложитесь спать. Зачем тратить свои последние часы на то, чтобы кружиться по клетке и уверять себя, что ты не белка в колесе?
- Значит, вам уже все равно?
- Нет, мне не все равно. Мне до такой степени не все равно, что я прямо болен от этого.
- И вы не хотите помочь мне?
- Спокойной ночи. Спокойной ночи. Руки Монтэга протянулись к библии. Он сам удивился тому, что вдруг сделали его руки.
- Хотели бы вы иметь эту книгу?
- Правую руку отдал бы за это,- сказал Фабер.
Монтэг стоял и ждал, что будут делать дальше его руки. И они, помимо его воли и желания, словно два живых существа, охваченных одним стремлением, стали вырывать страницы. Оторвали титульный лист, первую страницу, вторую.
- Сумасшедший! Что вы делаете?- Фабер подскочил как от удара. Он бросился к Монтэгу, но тот отстранил его. Руки Монтэга продолжали рвать книгу. Еще шесть страниц упали на пол. Монтэг поднял их и на глазах у Фабера скомкал в руке.
- Не надо! Прошу вас, не надо!- воскликнул старик.
- А кто мне помешает? Я пожарный. Я могу сжечь вас.
Старик взглянул на него.
- Вы этого не сделаете!
- Могу сделать, если захочу.
- Эта книга... не рвите ее!
Фабер опустился на стул. Лицо его побелело как полотно, губы дрожали.
- Я устал. Не мучайте меня. Чего вы хотите?
- Я хочу, чтобы вы научили меня.
- Хорошо. Хорошо.
Монтэг положил книгу. Руки его начали разглаживать смятые страницы. Старик устало следил за ним.
Тряхнув головой, словно сбрасывая с себя оцепенение, Фабер спросил:
- У вас есть деньги, Монтэг?
- Есть. Немного. Четыреста или пятьсот долларов. Почему вы спрашиваете?
- Принесите мне. Я знаю человека, который полвека тому назад печатал газету нашего колледжа. Это было в тот самый год, когда, придя в аудиторию в начале нового семестра, я обнаружил, что на курс лекций по истории драмы, от Эсхила до Юджина О'Нила, записался всего один студент. Понимаете? Впечатление было такое, будто прекрасная статуя изо льда тает у тебя на глазах под палящими лучами солнца. Я помню, как одна за другой умирали газеты, словно бабочки на огне. Никто не пытался их воскресить. Никто не жалел о них. И тогда, поняв, насколько будет спокойнее, если люди будут читать только о страстных поцелуях и жестоких драках, наше правительство подвело итог, призвав вас, пожирателей огня. Так вот, Монтэг, у нас, стало быть, имеется безработный печатник. Мы можем отпечатать несколько книг и ждать, пока не начнется война, которая разрушит нынешний порядок вещей и даст нам нужный толчок. Несколько бомб - и все эти "родственники", обитающие в стенах гостиных, вся эта шутовская свора умолкнет навсегда! И в наступившей тишине, может быть, станет слышен наш шепот. Глаза обоих были устремлены на книгу, лежащую на столе.
- Я пытался запомнить, - сказал Монтэг. - Но, черт! Стоит отвести глаза, и я уже все забыл. Господи, как бы мне хотелось поговорить с брандмейстером Битти! Он много читал, у него на все есть ответ, или так, по крайней мере, кажется. Голос у него, как масло. Я только боюсь, что он уговорит меня и я опять стану прежним. Ведь всего неделю назад, наполняя шланг керосином, я думал: черт возьми, до чего же здорово!
Старик кивнул головой:
- Кто не созидает, должен разрушать. Это старо как мир. Психология малолетних преступников.
- Так вот, значит, кто я такой'
- В каждом из нас это есть.
Монтэг сделал несколько шагов к выходу.
- Вы не можете как-нибудь мне помочь, когда я щсегодня вечером буду разговаривать с брандмейстером Битти? Мне нужна поддержка. А то как бы мне не захлебнуться, когда он станет изливать на меня потоки своих речей.
Старик ничего не ответил и снова бросил беспокойный взгляд на дверь спальни. Монтэг заметил это.
- Ну так как же?
Старик глубоко вздохнул. Закрыв глаза и плотно сжав губы, он еще раз с усилием перевел дыхание. С его губ слетело имя Монтэга.
Наконец, повернувшись к Монтэгу, он сказал:
- Пойдемте. Я чуть было не позволил вам уйти. Я в самом деле трус. И старый дурак.
Он растворил дверь спальни. Следом за ним Монтэг вошел в небольшую комнату, где стоял стол, заваленный инструментами, мотками тончайшей, как паутина, проволоки, крошечными пружинками, катушками, кристалликами.
- Что это?- спросил Монтэг.
- Свидетельство моей страшной трусости. Я столько лет жил один в этих стенах, наедине со своими мыслями. Возиться с электрическими приборами и радиоприемниками стало моей страстью. Именно эта трусость и в то же время мятежный дух, подспудно живущий во мне, побудили меня изобрести вот это.
Он взял со стола маленький металлический предмет зеленоватого цвета, напоминающий пулю небольшого калибра.
- Откуда я взял на это средства, спросите вы? Ну, понятно, играл на бирже. Это ведь последнее прибежище для опасномыслящих интеллигентов, оставшихся без работы. Играл на бирже, работал над этим изобретением и ждал. Полжизни просидел, трясясь от страха, все ждал, чтобы кто-нибудь заговорил со мной. Сам я не решался ни с кем заговаривать. Когда мы с вами сидели в парке и беседовали - помните?- я уже знал, что вы придете ко мне, но с факелом ли пожарника или за тем, чтобы протянуть мне руку дружбы,- вот этого я не мог сказать наперед. И этот маленький аппарат был уже готов несколько месяцев тому назад. А все-таки я чуть было не позволил вам уйти. Вот какой я трус.
- Похож на радиоприемник "Ракушку".
- Но это больше, чем приемник. Мой аппарат слушает! Если вы вставите эту пульку в ухо, Монтэг, я могу спокойно сидеть дома, греть в тепле свои напуганные старые кости и вместе с тем слушать и изучать мир пожарников, выискивать его слабые стороны, не подвергаясь при этом ни малейшему риску. Я буду, как пчелиная матка, сидящая в своем улье. А вы будете рабочей пчелой, моим путешествующим ухом. Я мог бы иметь уши во всех концах города, среди самых различных людей. Я мог бы слушать и делать выводы. Если пчелы погибнут, меня это не коснется, я по-прежнему буду у себя дома в безопасности, буду переживать свои страх с максимумом комфорта и минимумом риска. Теперь вы видите, как мало я рискую в этой игре, какого презрения я достоин!
Монтэг вложил зеленую пульку в ухо. Старик тоже вложил в ухо такой же маленький металлический предмет и зашевелил губами:
- Монтэг! Голос раздавался где-то в глубине мозга Монтэга.
- Я слышу вас!
Старик засмеялся: - Я вас тоже хорошо слышу, - Фабер говорил шепотом, но голос его отчетливо звучал в голове Монтэга.
- Когда придет время, идите на пожарную станцию. Я буду с вами. Мы вместе послушаем вашего брандмейстера. Может быть, он один из нас, кто знает. Я подскажу вам, что говорить. Мы славно его разыграем. Скажите, вы ненавидите меня сейчас за эту электронную штучку, а? Я выгоняю вас на улицу, в темноту, а сам остаюсь за линией фронта, мои уши будут слушать, а вам за это, может быть, снимут голову.
- Каждый делает что может,- ответил Монтэг. Он вложил библию в руки старика.- Берите. Я попробую отдать что-нибудь другое вместо нее. А завтра...
- Да, завтра я повидаюсь с безработным" печатником. Хоть это-то я могу сделать.
- Спокойной ночи, профессор.
- Нет, спокойной эта ночь не будет. Но я все время буду с вами. Как назойливый комар, стану жужжать вам на ухо, как только понадоблюсь. И все же дай вам бог спокойствия в эту ночь, Монтэг. И удачи.
Дверь растворилась и захлопнулась. Монтэг снова был на темной улице и снова один на один с миром.

В ту ночь даже небо готовилось к войне. По нему клубились тучи, и в просветах между ними, как вражеские дозорные, сияли мириады звезд. Небо словно собиралось обрушиться на город и превратить его в кучу белой пыли. В кровавом зареве вставала луна. Вот какой была эта ночь.
Монтэг шел от станции метро, деньги лежали у него в кармане (он уже побывал в банке, открытом всю ночь,-его обслуживали механические роботы). Он шел и, вставив "Ракушку" в ухо, слушал голос диктора:
- Мобилизован один миллион человек. Если начнется война, быстрая победа обеспечена... - Внезапно ворвавшаяся музыка заглушила голос диктора, и он умолк.
- Мобилизовано десять миллионов,- шептал голос Фабера в другом ухе.- Но говорят, что один. Так спокойнее.
- Фабер!
- Да.
- Я не думаю. Я только выполняю то, что мне приказано, как делал это всегда. Вы сказали достать деньги, и я достал. Но сам я не подумал об этом. Когда же я начну думать и действовать самостоятельно?
- Вы уже начали, когда это сказали. Но на первых порах придется вам полагаться на меня.
- На тех я тоже полагался.
- Да, и видите, куда это вас завело. Какое-то время вы будете брести вслепую. Вот вам моя рука.
- Перейти на другую сторону и опять действовать по указке? Нет, так я не хочу. Зачем мне тогда пе реходить на вашу сторону?
- Вы уже поумнели, Монтэг. Монтэг почувствовал под ногами знакомый тротуар, и ноги сами несли его к дому.
- Продолжайте, профессор.
- Хотите, я вам почитаю? Я постараюсь читать так, чтобы вы все запомнили. Я сплю всего пять часов в сутки. Свободного времени у меня много. Если хотите, я буду читать вам каждый вечер, на сон грядущий. Говорят, что мозг спящего человека все запоминает, если тихонько нашептывать спящему на ухо.
- Да.
- Так вот слушайте.- Далеко, в другом конце города, тихо зашелестели переворачиваемые страницы.- Книга Иова.
Взошла луна. Беззвучно шевеля губами, Монтэг шел по тротуару.

В девять вечера, когда он заканчивал свой легкий ужин, рупор у входной двери возвестил о приходе гостей. Милдред бросилась в переднюю с поспешностью человека, спасающегося от извержения вулкана. В дом вошли миссис Фелпс и миссис Бауэлс, и гостиная поглотила их, словно огненный кратер. В руках у дам были бутылки мартини. Монтэг прервал свою трапезу. Эти женщины были похожи на чудовищные стеклянные люстры, звенящие тысячами хрустальных подвесок. Даже сквозь стену он видел их застывшие бессмысленные улыбки. Они визгливо приветствовали друг друга, стараясь перекричать шум гостиной.
Дожевывая кусок, Монтэг остановился в дверях.
- У вас прекрасный вид!
- Прекрасный!
- Ты шикарно выглядишь, Милли!
- Шикарно!
- Все выглядят чудесно!
- Чудесно!
Монтэг молча наблюдал их.
- Спокойно, Монтэг, - предостерегающе шептал в ухо Фабер.
- Зря я тут задержался, - почти про себя сказал Монтэг. - Давно уже надо было бы ехать к вам с деньгами.
- Это не поздно сделать и завтра. Будьте осторожны, Монтэг.
- Чудесное ревю, не правда ли?- воскликнула Милдред.
- Восхитительное!

Предыдущая страница 8 Следующая страница


9 Рэй Брэдбери

На одной из трех телевизорных стен какая-то женщина одновременно пила апельсиновый сок и улыбалась ослепительной улыбкой.
"Как это она ухитряется?" - думал Монтэг, испытывая странную ненависть к улыбающейся даме. На другой стене видно было в рентгеновских лучах, как апельсиновый сок совершает путь по пищеводу той же дамы, направляясь к ее трепещущему от восторга желудку. Вдруг гостиная ринулась в облака на крыльях ракетного самолета, потом нырнула в мутно-зеленые воды моря, где синие рыбы пожирали красных и желтых рыб. А через минуту три белых мультипликационных клоуна уже рубили друг другу руки и ноги под взрывы одобрительного хохота. Спустя еще две минуты стены перенесли зрителей куда-то за город, где по кругу в бешеном темпе мчались ракетные автомобили, сталкиваясь и сшибая друг друга. Монтэг видел, как в воздух взлетели человеческие тела.
- Милли, ты видела?
- Видела, видела!
Монтэг просунул руку внутрь стены и повернул центральный выключатель. Изображения на стенах погасли, как будто из огромного стеклянного аквариума, в котором метались обезумевшие рыбы, кто-то внезапно выпустил воду.
Все три женщины обернулись и с нескрываемым раздражением и неприязнью посмотрели на Монтэга.
- Как вы думаете, когда начнется война?- спросил Монтэг. - Я вижу, ваших мужей сегодня нет с вами.
- О, они то приходят, то уходят,- сказала миссис Фелпс. - То приходят, то уходят, себе места не находят... Пита вчера призвали. Он вернется на будущей неделе. Так ему сказали. Короткая война. Через сорок восемь часов все будут дома. Так сказали в армии. Короткая война. Пита призвали вчера и сказали, что через неделю он будет дома. Короткая...
Три женщины беспокойно ерзали на стульях, нервно поглядывая на пустые грязно-серые стены.
- Я не беспокоюсь,- сказала миссис Фелпс. - Пусть Пит беспокоится, - хихикнула она.- Пусть себе Пит беспокоится. А я и не подумаю. Я ничуть не тревожусь.
- Да, да, - подхватила Милли. - Пусть себе Пит тревожится.
- Убивают всегда чужих мужей. Так говорят.
- Да, я тоже слышала. Не знаю ни одного человека, погибшего на войне. Погибают как-нибудь иначе. Например, бросаются с высоких зданий. Это бывает. Как муж Глории на прошлой неделе. Это да. Но на войне? Нет.
- На войне - нет, - согласилась миссис Фелпс. - Во всяком случае, мы с Питом всегда говорили: никаких слез и прочих сентиментов. Это мой третий брак, у Пита тоже третий, и мы оба совершенно независимы. Надо быть независимым - так мы всегда считали. Пит сказал, если его убьют, чтобы я не плакала, а скорей бы выходила замуж - и дело с концом.
- Кстати!- воскликнула Милдред.- Вы видели вчера на стенах пятиминутный роман Клары Доув? Это про то, как она...
Монтэг молча разглядывал лица женщин, так когда-то он разглядывал изображения святых в какой-то церквушке чужого вероисповедания, в которую случайно забрел ребенком. Эмалевые лики этих странных существ остались чужды и непонятны ему, хоть он и пробовал обращаться к ним в молитве и долго простоял в церкви, стараясь проникнуться чужой верой, поглубже вдохнуть в себя запах ладана и какой-то особой, присущей только этому месту пыли. Ему думалось: если эти запахи наполнят его легкие, проникнут в его кровь, тогда, быть может, его тронут, станут понятнее эти раскрашенные фигурки с фарфоровыми глазами и яркими, как рубин, губами. Но ничего не получилось, ничего! Все равно как если бы он зашел в лавку, где в обращении была другая валюта, так что он ничего не мог купить на свои деньги. Он остался холоден, Даже когда потрогал святых - просто дерево, глина. Так чувствовал он себя и сейчас, в своей собственной гостиной, глядя на трех женщин, нервно ерзавших на стульях. Они курили, пускали в воздух клубы дыма, поправляли свои яркие волосы, разглядывали свои нор-ти - огненно-красные, словно воспламенившиеся от пристального взгляда Монтэга. Тишина угнетала женщин, в их лицах была тоска. Когда Монтэг проглотил наконец недоеденный кусок, женщины невольно подались вперед. Они настороженно прислушивались к его лихорадочному дыханию Три пустые стены гостиной были похожи теперь на бледные лбы спящих великанов, погруженных в тяжкий сон без сновидений. Монтэгу чудилось - если коснуться великаньих лбов, на пальцах останется след соленого пота. И чем дальше, тем явственнее выступала испарина на этих мертвых лбах, тем напряженнее молчание, тем ощутимее трепет в воздухе и в теле этих сгорающих от нетерпения женщин. Казалось, еще минута - и они, громко зашипев, взорвутся.
Губы Монтэга шевельнулись:
- Давайте поговорим. Женщины вздрогнули и уставились на него.
- Как ваши дети, миссис Фелпс?- спросил Монтэг.
- Вы прекрасно знаете, что у меня нет детей! Да и кто в наше время, будучи в здравом уме, захочет иметь детей?- воскликнула миссис Фелпс, не понимая, почему так раздражает ее этот человек.
- Нет, тут я с вами не согласна,- промолвила миссис Бауэлс.- У меня двое. Мне, разумеется, оба раза делали кесарево сечение. Не терпеть же мне родовые муки из-за какого-то там ребенка? Но, с другой стороны, люди должны размножаться. Мы обязаны продолжать человеческий род. Кроме того, дети иногда бывают похожи на родителей, а это очень забавно. Ну, что ж, два кесаревых сечения - и проблема решена. Да, сэр. Мой врач говорил - кесарево не обязательно, вы нормально сложены, можете рожать, но я настояла.
- И все-таки дети - это ужасная обуза. Вы проста сумасшедшая, что вздумали их заводить!- воскликнула миссис Фелпс.
- Да нет, не так уж плохо. Девять дней из десяти они проводят в школе. Мне с ними приходится бывать только три дня в месяц, когда они дома. Но и это ничего. Я их загоняю в гостиную, включаю стены - и все. Как при стирке белья. Вы закладываете белье в машину и захлопываете крышку. - Миссис Бауэлс хихикнула. - А нежностей у нас никаких не полагается. Им и в голову не приходит меня поцеловать. Скорее уж дадут пинка. Слава богу, я еще могу ответить им тем же.
Женщины громко расхохотались.
Милдред с минуту сидела молча, но видя, что Монтэг не уходит, захлопала в ладоши и воскликнула:
- Давайте доставим удовольствие Гаю и поговорим о политике.
- Ну что ж, прекрасно,- сказала миссис Бауэлс.- На прошлых выборах я голосовала, как и все. Конечно, за Нобля. Я нахожу, что он один из самых приятных мужчин, когда-либо избиравшихся в президенты.
- О да. А помните того, другого, которого выставили против Нобля?
- Да уж хорош был, нечего сказать! Маленький, невзрачный, и выбрит кое-как, и причесан плохо.
- И что это оппозиции пришло в голову выставить его кандидатуру? Разве можно выставлять такого коротышку против человека высокого роста? Вдобавок он мямлил. Я почти ничего не расслышала из того, что он говорил. А что расслышала, того не поняла.
- Кроме того, он толстяк и даже не старался скрыть это одеждой. Чему же удивляться! Конечно, большинство голосовало за Уинстона Нобля. Даже их имена сыграли тут роль. Сравните: Уинстон Нобль и Хьюберт Хауг - и ответ вам сразу станет ясен.
- Черт!- воскликнул Монтэг.- Да ведь вы же ничего о них не знаете - ни о том, ни о другом!
- Ну как же не знаем. Мы их видели на стенах вот этой самой гостиной! Всего полгода назад. Один все время ковырял в носу. Ужас что такое! Смотреть было противно.
- И по-вашему, мистер Монтэг, мы должны были голосовать за такого человека? - воскликнула миссис Фелпс.
Милдред засияла улыбкой:
- Гай, пожалуйста, не зли нас! Отойди от двери! Но Монтэг уже исчез, через минуту он вернулся с книгой в руках. - Гай!
- К черту все! К черту! К черту!
- Что это? Неужели книга? А мне казалось, что специальное обучение все теперь проводится с помощью кинофильмов.- Миссис Фелпс удивленно заморгала глазами.- Вы изучаете теорию пожарного дела?
- Какая там к черту теория! - ответил Монтэг.- Это стихи.
- Монтэг!- прозвучал у него в ушах предостерегающий шепот Фабера.
- Оставьте меня в покое! - Монтэг чувствовал, что его словно затягивает в какой-то стремительный гудящий и звенящий водоворот.
- Монтэг, держите себя в руках! Не смейте...
- Вы слышали их? Слышали, что эти чудовища лопотали тут о других таких же чудовищах? Господи! Что только они говорят о людях! О собственных детях, о самих себе, о своих мужьях, о войне!.. Будь они прокляты! Я слушал и не верил своим ушам.
- Позвольте! Я ни слова не сказала о войне! - воскликнула миссис Фелпс.
- Стихи! Терпеть не могу стихов,- сказала миссис Бауэлс.
- А вы их когда-нибудь слышали?
- Монтэг!- голос Фабера ввинчивался Монтэгу в ухо.- Вы все погубите. Сумасшедший! Замолчите! Женщины вскочили.
- Сядьте!- крикнул Монтэг. Они послушно сели.
- Я ухожу домой,- дрожащим голосом промолвила миссис Бауэлс.
- Монтэг, Монтэг, прошу вас, ради бога! Что вы затеяли?- умолял Фабер.
- Да вы почитали бы нам какой-нибудь стишок из вашей книжки,- миссис Фелпс кивнула головой.- Будет очень интересно.
- Но это запрещено, - жалобно возопила миссис Бауэлс.- Этого нельзя!
- Но посмотрите на мистера Монтэга! Ему очень хочется почитать, я же вижу. И, если мы минутку посидим смирно и послушаем, мистер Монтэг будет доволен, и тогда мы сможем заняться чем-нибудь другим.- Миссис Фелпс нервно покосилась на пустые стены.
- Монтэг, если вы это сделаете, я выключусь, я вас брошу,- пронзительно звенела в ухе мошка. - Что это вам даст? Чего вы достигнете?
- Напугаю их до смерти, вот что! Так напугаю, что света не взвидят!
Милдред оглянулась:
- Да с кем ты разговариваешь, Гай?
Серебряная игла вонзилась ему в мозг.
- Монтэг, слушайте, есть только один выход! Обратите все в шутку, смейтесь, сделайте вид, что вам весело! А затем сожгите книгу в печке.
Но Милдред его опередила. Предчувствуя беду, она уже объясняла дрожащим голосом:
- Дорогие дамы, раз в год каждому пожарному разрешается принести домой книгу, чтобы показать своей семье, как в прежнее время все было глупо и нелепо, как книги лишали людей спокойствия и сводили их с ума. Вот Гай и решил сделать вам сегодня такой сюрприз. Он прочтет нам что-нибудь, чтобы мы сами увидели, какой это все вздор, и больше уж никогда не ломали наши бедные головки над этой дребеденью. Ведь так, дорогой?
Монтэг судорожно смял книгу в руках.
- Скажите да, Монтэг,- приказал Фабер.
Губы Монтэга послушно выполнили приказ Фабера:
- Да.
Милдред со смехом вырвала книгу.
- Вот, прочти это стихотворение. Нет, лучше это, смешное, ты уже читал его сегодня вслух. Милочки мои, вы ничего не поймете - ничего! Это просто набор слов - ту-ту-ту. Гай, дорогой, читай вот эту страницу!
Он взглянул на раскрытую страницу. В ухе зазвенела мошка:
- Читайте, Монтэг.
- Как называется стихотворение, милый?
- "Берег Дувра".
Язык Монтэга прилип к гортани.
- Ну читай же - погромче и не торопись. В комнате нечем было дышать. Монтэга бросало то в жар, то в холод. Гостиная казалась пустыней - три стула на середине и он, нетвердо стоящий на ногах, ждущий, когда миссис Фелпс перестанет оправлять платье, а миссис Бауэлс оторвет руки от прически. Он начал читать, сначала тихо, запинаясь, потом с каждой прочитанной строчкой все увереннее и громче. Голос его проносился над пустыней, ударялся в белую пустоту, звенел в раскаленном воздухе над головами сидящих женщин:

Доверья океан
Когда-то полон был и, брег земли обвив,
Как пояс. радужный, в спокойствии лежал
Но нынче слышу я
Лишь долгий грустный стон да ропщущий отлив
Гонимый сквозь туман
Порывом бурь, разбитый о края
Житейских голых скал.
Скрипели стулья. Монтэг продолжал читать.
Дозволь нам, о любовь,
Друг другу верным быть. Ведь этот мир, что рос
Пред нами, как страна исполнившихся грез,-
Так многолик, прекрасен он и нов,-
Не знает, в сущности, ни света, ни страстей,
Ни мира, ни тепла, ни чувств, ни состраданья,
И в нем мы бродим, как по полю брани,
Хранящему следы смятенья, бегств, смертей,
Где полчища слепцов сошлись в борьбе своей
-
Автор стихотворения - английский поэт XIX века Мэтью Арнольд. Перевод И. Оныщук.
-

Миссис Фелпс рыдала.
Ее подруги смотрели на ее слезы, на искаженное гримасой лицо. Они сидели, не смея коснуться ее, ошеломленные столь бурным проявлением чувств. Миссис Фелпс безудержно рыдала. Монтэг сам был потрясен и обескуражен.
- Тише, тише, Клара,- промолвила Милдред.- Успокойся! Да перестань же, Клара, что с тобой?
- Я... я... - рыдала миссис Фелпс.- Я не знаю, не знаю... Ничего не знаю. О-о...
Миссис Бауэлс поднялась и грозно взглянула на Монтэга.
- Ну? Теперь видите? Я знала, что так будет! Вот это-то я и хотела доказать! Я всегда говорила. что поэзия - это слезы, поэзия - это самоубийства, истерики и отвратительное самочувствие, поэзия - это болезнь. Гадость - и больше ничего! Теперь я в этом окончательно убедилась. Вы злой человек, мистер Монтэг, злой, злой!
- Ну, а теперь... - шептал на ухо Фабер.
Монтэг послушно повернулся, подошел к камину и сунул руку сквозь медные брусья решетки навстречу жадному пламени.
- Глупые слова, глупые, ранящие душу слова,- продолжала миссис Бауэлс. - Почему люди стараются причинить боль друг другу? Разве мало и без того страданий на свете, так нужно еще мучить человека этакой чепухой.
- Клара, успокойся!- увещевала Милдред рыдающую миссис Фелпс, теребя ее за руку. - Прошу тебя, перестань! Мы включим "родственников", будем смеяться и веселиться. Да перестань же плакать! Мы сейчас устроим пирушку.
- Нет, - промолвила миссис Бауэлс. - Я ухожу. Если захотите навестить меня и моих "родственников", милости просим, в любое время. Но в этом доме, у этого сумасшедшего пожарника, ноги моей больше не будет.
- Уходите!- сказал Монтэг тихим голосом, глядя в упор на миссис Бауэлс. - Ступайте домой и подумайте о вашем первом муже, с которым вы развелись, о вашем втором муже, разбившемся в реактивной машине, о вашем третьем муже, который скоро тоже размозжит себе голову! Идите домой и подумайте о тех десятках абортов, что вы сделали, о ваших кесаревых сечениях, о ваших детях, которые вас ненавидят! Идите домой и подумайте над тем, как могло все это случиться и что вы сделали, чтобы этого не допустить. Уходите! - уже кричал он. - Уходите, пока я не ударил вас или не вышвырнул за дверь!
Дверь хлопнула, дом опустел.
Монтэг стоял в ледяной пустыне гостиной, где стены напоминали грязный снег.
Из ванной комнаты донесся плеск воды. Он слышал, как Милдред вытряхивала на ладонь из стеклянного флакончика снотворные таблетки.
- Вы глупец, Монтэг, глупец, глупец! О боже, какой вы идиот!..
- Замолчите! - Монтэг выдернул из уха зеленую пульку и сунул ее в карман, но она продолжала жужжать:
- Глупец... глупец!..

Монтэг обыскал весь дом и нашел наконец книги за холодильником, куда их засунула Милдред. Нескольких не хватало, и Монтэг понял, что Милдред сама начала понемножку изымать динамит из своего дома. Но гнев его уже погас. Он чувствовал только усталость и недоумение. Зачем он все это сделал?
Он отнес книги во двор и спрятал их в кустах у забора. Только на одну ночь. На тот случай, если Милдред опять надумает их жечь.
Вернувшись в дом, он прошелся по пустым комнатам.
- Милдред! - позвал он у дверей темной спальни. Никто не ответил.
Пересекая лужайку по пути к метро, Монтэг старался не замечать, каким мрачным и опустевшим был теперь дом Клариссы Маклеллан...
В этот час, идя на работу, он вдруг так остро ощутил свое полное одиночество и всю тяжесть совершенной им ошибки, что не выдержал и снова заговорил с Фабером - ему страстно захотелось услышать в ночной тиши этот слабый голос, полный удивительной теплоты и сердечности. Он познакомился с Фабером несколько часов назад, но ему уже казалось, что он знал его всю жизнь. Монтэг чувствовал теперь, что в нем заключены два человека: во-первых, он сам, Монтэг, который ничего не понимал, не понимал даже всей глубины своего невежества, лишь смутно догадывался об этом, и, во-вторых, этот старик, который разговаривал сейчас с ним, разговаривал все время, пока пневматический поезд бешено мчал его из одного конца спящего города в другой. Все дни, какие еще будут в его жизни, и все ночи - и темные, и озаренные ярким светом луны - старый профессор будет разговаривать с ним, роняя в его душу слово за словом, каплю за каплей, камень за камнем, искру за искрой. И когда-нибудь сознание его наконец переполнится и он перестанет быть Монтэгом. Так говорил ему старик, уверял его в том, обещал. Они будут вместе - Монтэг и Фабер, огонь и вода, а потом, в один прекрасный день, когда все перемешается, перекипит и уляжется, не будет уже ни огня, ни воды, а будет вино. Из двух веществ, столь отличных одно от другого, создается новое, третье. И наступит день, когда он, оглянувшись назад, поймет, каким глупцом был раньше. Он и сейчас уже чувствовал, что этот долгий путь начался, что он прощается со своим прежним "я" и уходит от него.
Как приятно было слышать в ухе это гудение шмеля, это сонное комариное жужжание, тончайший филигранный звук старческого голоса! Вначале он бранил Монтэга, потом утешал в этот поздний ночной час, когда Монтэг, выйдя из душного туннеля метро, снова очутился в мире пожарных.
- Имейте снисхождение, Монтэг, снисхождение. Не высмеивайте их, не придирайтесь. Совсем недавно и вы были таким. Они свято верят, что так будет всегда. Но так всегда не будет. Они не знают, что вся их жизнь похожа на огромный пылающий метеор, несущийся сквозь пространство. Пока он летит, это красиво, но когда-нибудь он неизбежно должен упасть. А они ничего не видят - только этот нарядный, веселый блеск. Монтэг, старик, который прячется у себя дома, оберегая свои старые кости, не имеет права критиковать. Но я все-таки скажу: вы чуть не погубили все в самом начале. Будьте осторожны. Помните, я всегда с вами. Я понимаю, как это у вас вышло. Должен сознаться, ваш слепой гнев придал мне бодрости. Господи, я вдруг почувствовал себя таким молодым! Но теперь я хочу, чтобы вы стали стариком, я хочу перелить в вас капельку моей трусости. В течение этих нескольких часов, что вы проведете с Битти, будьте осторожны, ходите вокруг него на цыпочках, дайте мне послушать его, дайте мне возможность оценить положение. Выжить - вот наш девиз. Забудьте об этих бедных глупых женщинах...
- Я их так расстроил, как они, наверно, ни разу за всю жизнь не расстраивались, - сказал Монтэг. - Я сам был потрясен, когда увидел слезы миссис Фелпс. И, может быть, они правы. Может быть, лучше не видеть жизни такой, как она есть, закрыть на все глаза и веселиться. Не знаю. Я чувствую себя виноватым...
- Нет, не надо! Если бы не было войны и на земле был мир, я бы сам сказал вам: веселитесь! Но нет, Монтэг, вы не имеете права оставаться только пожарником. Не все благополучно в этом мире.
Лоб Монтэга покрылся испариной.
- Монтэг, вы слышите меня?
- Мои ноги...- пробормотал Монтэг.- Я не могу ими двинуть. Какое глупое чувство. Мои ноги не хотят идти!
- Слушайте, Монтэг. Успокойтесь,- мягко уговаривал старик. - Я понимаю, что с вами. Вы боитесь опять наделать ошибок. Но не бойтесь. Ошибки иногда полезны. Если бы вы только знали! Когда я был молод, я совал свое невежество всем в лицо. Меня били за это. И к сорока годам я отточил наконец оружие моих знаний. А если вы будете скрывать свое невежество, вас не будут бить и вы никогда не поумнеете. Ну, а теперь шагайте. Ну! Смелее! Идемте вместе на пожарную станцию! Нас теперь двое. Вы больше не одиноки, мы уже не сидим каждый порознь в своей гостиной, разделенные глухой стеной. Если вам будет нужна помощь, когда Битти станет наседать на вас, я буду рядом, в вашей барабанной перепонке, я тоже буду слушать и все примечать!
Монтэг почувствовал, что его ноги - сначала правая, потом левая - снова обрели способность двигаться.

Предыдущая страница 9 Следующая страница


451 градус по Фаренгейту 10

- Не покидайте меня, мой старый друг, - промолвил он.
Механического пса в конуре не было. Она была пуста, и белое оштукатуренное здание пожарной станции было погружено в тишину. Оранжевая Саламандра дремала, наполнив брюхо керосином, на ее боках, закрепленные крест-накрест, отдыхали огнеметы. Монтэг прошел сквозь эту тишину и, ухватившись рукой за бронзовый шест, взлетел вверх, в темноту, не сводя глаз с опустевшего логова механического зверя. Сердце его то замирало, то снова начинало бешено колотиться. Фабер на время затих в его ухе, словно серая ночная бабочка.
На верхней площадке стоял Битти. Он стоял спиной к люку, будто и не ждал никого.
- Вот,- сказал он, обращаясь к пожарным, игравшим в карты,- вот идет любопытнейший экземпляр, на всех языках мира именуемый дураком.
Не оборачиваясь, он протянул руку ладонью кверху, молчаливо требуя дани. Монтэг вложил в нее книгу. Даже не взглянув на обложку, Битти швырнул книгу в мусорную корзинку и закурил сигарету.
- "Самый большой дурак тот, в ком есть хоть капля ума". Добро пожаловать, Монтэг. Надеюсь, вы теперь останетесь подежурить с нами, раз лихорадка у вас прошла и вы опять здоровы? В покер сыграем?
Они сели к столу. Раздали карты. В присутствии Битти Монтэг остро ощущал виновность своих рук. Его пальцы шныряли, как напроказившие хорьки, ни минуты не оставаясь в покое. Они то нервно шевелились, то теребили что-то, то прятались в карманы от бледного, как спиртовое пламя, взгляда Битти. Монтэгу казалось, что стоит брандмейстеру дохнуть на них - и руки усохнут, скорчатся и больше уж никогда не удастся вернуть их к жизни, они навсегда будут похоронены в глубине рукавов его куртки. Ибо эти руки вздумали жить и действовать по своей воле, независимо от Монтэга, в них впервые проявило себя его сознание, реализовалась его тайная жажда схватить книгу и убежать, унося с собой Иова, Руфь или Шекспира. Здесь, на пожарной станции, они казались руками преступника, обагренными кровью.
Дважды в течение получаса Монтэг вставал и выходил в уборную мыть руки. Вернувшись, он прятал их под столом.
Битти рассмеялся:
- А ну-ка держите ваши руки на виду, Монтэг. Не то, чтобы мы вам не доверяли, но знаете ли, все-таки...
Все захохотали.
- Ладно уж,- сказал Битти.- Кризис миновал, и все опять хорошо. Заблудшая овца вернулась в стадо. Всем нам случалось в свое время заблуждаться. Правда всегда будет правдой, кричали мы. Не одиноки те, кто носит в себе благородные мысли, убеждали мы себя. "О мудрость, скрытая в живых созвучьях",- как сказал сэр Филип Сидней. Но, с другой стороны: "Слова листве подобны, и где она густа, так вряд ли плод таится под сению листа",- сказал Александр Поп. Что вы об этом думаете, Монтэг?
- Не знаю.
- Осторожно,- шептал Фабер из другого далекого мира.
- Или вот еще: "Опасно мало знать, о том не забывая, кастальскою струей налей бокал до края. От одного глотка ты опьянеешь разом, но пей до дна и вновь обрящешь светлый разум". Поп, те же "Опыты". Это, пожалуй, и к вам приложимо, Монтэг, а? Как вам кажется?
Монтэг прикусил губу.
- Сейчас объясню,- сказал Битти, улыбаясь и глядя в карты.- Вы ведь как раз и опьянели от одного глотка. Прочитали несколько строчек, и голова пошла кругом. Трах-тарарах! Вы уже готовы взорвать вселенную, рубить головы, топтать ногами женщин и детей, ниспровергать авторитеты. Я знаю, я сам прошел через это.
- Нет, я ничего, - ответил Монтэг в смятении.
- Не краснейте, Монтэг. Право же, я не смеюсь над вами. Знаете, час назад я видел сон. Я прилег отдохнуть, и мне приснилось, что мы с вами, Монтэг, вступили в яростный спор о книгах. Вы метали громы и молнии и сыпали цитатами, а я спокойно отражал каждый ваш выпад. "Власть", - говорил я. А вы, цитируя доктора Джонсона, отвечали: "Знания сильнее власти". А я вам: тот же Джонсон, дорогой мой мальчик, сказал: "Безумец тот, кто хочет поменять определенность на неопределенность". Держитесь пожарников, Монтэг. Все остальное - мрачный хаос!
- Не слушайте его,- шептал Фабер.- Он хочет сбить вас с толку. Он скользкий, как угорь. Будьте осторожны!
Битти засмеялся довольным смешком.
- Вы же мне ответили на это: "Правда, рано или поздно, выйдет на свет божий. Убийство не может долго оставаться сокрытым". А я воскликнул добродушно:
"О господи, он все про своего коня!" А еще я сказал: "И черт умеет иной раз сослаться на священное писание". А вы кричали мне в ответ: "Выше чтят у нас дурака в атласе, чем мудрого в бедном платье!" Тогда я тихонько шепнул вам: "Нужна ли истине столь ярая защита?" А вы снова кричали: "Убийца здесь - и раны мертвецов раскрылись вновь и льют потоки крови!" Я отвечал, похлопав вас по руке: "Ужель такую жадность пробудил я в вас?" А вы вопили: "Знание- сила! И карлик, взобравшись на плечи великана, видит дальше его!" Я же с величайшим спокойствием закончил наш спор словами: "Считать метафору доказательством, поток праздных слов источником истины, а себя оракулом - это заблуждение, свойственное всем нам",- как сказал однажды мистер Поль Валери.
У Монтэга голова шла кругом. Ему казалось, что его нещадно избивают по голове, глазам, лицу, плечам, по беспомощно поднятым рукам. Ему хотелось крикнуть: "Нет! Замолчите! Вы стараетесь все запутать. Довольно!"
Тонкие нервные пальцы Битти схватили Монтэга за руку.
- Боже, какой пульс! Здорово я вас взвинтил, Монтэг, а? Черт, пульс у вас скачет, словно на другой день после войны. Не хватает только труб и звона колоколов. Поговорим еще? Мне нравится ваш взволнованный вид. На каком языке мне держать речь? Суахили, хинди, английский литературный - я говорю на всех. Но это похоже на беседу с немым, не так ли, мистер Вилли Шекспир?
- Держитесь, Монтэг! - прошелестела ему на ухо мошка. - Он мутит воду!
- Ох, как вы испугались,- продолжал Битти.- Я и правда поступил жестоко - использовал против вас те самые книги, за которые вы так цеплялись, использовал для того, чтобы опровергать вас на каждом шагу, на каждом слове. Ах, книги - это такие предатели! Вы думаете, они вас поддержат, а они оборачиваются против вас же. Не только вы, другой тоже может пустить в ход книгу, и вот вы уже увязли в трясине, в чудовищной путанице имен существительных, глаголов, прилагательных. А кончился мой сон тем, что я подъехал к вам на Саламандре и спросил: "Нам не по пути?" Вы вошли в машину, и мы помчались обратно на пожарную станцию, храня блаженное молчание, страсти улеглись, и между нами снова был мир.
Битти отпустил руку Монтэга, и она безжизненно упала на стол.
- Все хорошо, что хорошо кончается.
Тишина. Монтэг сидел, словно белое каменное изваяние. Отголоски последних нанесенных ему ударов медленно затихали где-то в темных пещерах мозга. Фабер ждал, пока они затихнут совсем. И когда осели наконец вихри пыли, взметенные в сознании Монтэга, Фабер начал тихим голосом:
- Хорошо, он сказал все, что хотел. Вы это выслушали. Теперь в ближайшие часы буду говорить я. Вам придется выслушать и это. А потом постарайтесь разобраться и решить - с кем вы. Но я хочу, чтобы вы решили это сами, чтобы это решение было вашим собственным, а не моим и не брандмейстера Битти. Одного только не забывайте - брандмейстер принадлежит к числу самых опасных врагов истины и свободы, к тупому и равнодушному стаду нашего большинства. О, эта ужасная тирания большинства! Мы с Битти поем разные песни. От вас самого зависит, кого вы станете слушать.
Монтэг уже открыл было рот, чтобы ответить Фаберу, но звон пожарного колокола вовремя помешал ему совершить эту непростительную оплошность. Рупор пожарного сигнала гудел под потолком. В другом конце комнаты стучал телефонный аппарат, записывающий адрес. Брандмейстер Битти, держа карты в розовой руке, нарочито медленным шагом подошел к аппарату и оторвал бумажную ленту. Небрежно взглянув на адрес, он сунул его в карман и, вернувшись к столу, снова сел. Все глядели на него.
- С этим можно подождать ровно сорок секунд, как раз столько, сколько мне нужно, чтобы обыграть вас,- весело сказал Битти.
Монтэг положил карты на стол.
- Устали, Монтэг? Хотите выйти из игры?
- Да.
- Ну! Не падайте духом! Впрочем, можно закончить партию после. Положите ваши карты на стол рубашкой кверху: вернемся - доиграем. А теперь пошевеливайтесь! Живо! - Битти поднялся. - Монтэг, мне не нравится ваш вид. Уж не собираетесь ли вы опять захворать?
- Да нет, я здоров, я поеду.
- Да, вы должны поехать. Это особый случай. Ну, вперед!..
Они прыгнули в провал люка, крепко ухватившись руками за медный шест, словно в нем было единственное спасение от взмывавших снизу волн. Но шест низвергнул их прямо в пучину, где уже фыркал, рычал и кашлял, пробуждаясь, бензиновый дракон.
- Э-эй!
С грохотом и ревом они завернули за угол - скрипели тормоза, взвизгивали шины, плескался керосин в блестящем медном брюхе Саламандры, словно пища в животе великана. Пальцы Монтэга прыгали на сверкающих поручнях, то и дело срываясь в холодную пустоту, ветер рвал волосы, свистел в зубах, а Монтэг думал, все время неотрывно думал о тех женщинах в его гостиной, пустых женщинах, из которых неоновый ветер давно уже выдул последние зернышки разума, и о своей нелепой идиотской затее читать им книгу. Все равно, что пытаться погасить пожар из водяного пистолета Бред, сумасшествие! Просто припадок бешенства. Еще одна вспышка гнева, с которой он не умел совладать. Когда же он победит в себе это безумие и станет спокоен, по-настоящему спокоен?
- Вперед, вперед!
Монтэг оторвал глаза от поручней. Обычно Битти никогда не садился за руль, но сегодня машину вел он, круто сворачивая на поворотах, наклонившись вперед с высоты водительского трона, полы его тяжелого черного макинтоша хлопали и развевались - он был как огромная летучая мышь, несущаяся над машиной, грудью навстречу ветру.
- Вперед, вперед, чтобы сделать мир счастливым! Так, Монтэг?
Розовые, словно фосфоресцирующие щеки Битти отсвечивали в темноте, он улыбался с каким-то остервенением.
- Вот мы и прибыли!
Саламандра круто остановилась. Неуклюжими прыжками посыпались с нее люди. Монтэг стоял, не отрывая воспаленных глаз от холодных блестящих поручней, за которые судорожно уцепились его пальцы.
"Я не могу сделать это,- думал он.- Как могу я выполнить это задание, как могу я снова жечь? Я не могу войти в этот дом".
Битти - от него еще пахло ветром, сквозь который они только что мчались,- вырос рядом.
- Ну, Монтэг!
Пожарные, в своих огромных сапогах похожие на калек, разбегались бесшумно, как пауки.
Наконец, оторвав глаза от поручней, Монтэг обернулся. Битти следил за его лицом.
- Что с вами, Монтэг?
- Что это? - медленно произнес Монтэг.- Мы же остановились у моего дома?

Часть 3. Огонь горит ярко

В домах вдоль улицы зажигались огни, распахивались двери. Люди выбегали посмотреть на праздник огня. Битти и Монтэг глядели, один с сдержанным удовлетворением, другой не веря своим глазам, на дом, которому суждено было стать главной ареной представления: здесь будут жонглировать факелами и глотать пламя.
- Ну вот,- промолвил Битти,- вы добились своего. Старина Монтэг вздумал взлететь к солнцу, и теперь, когда ему обожгло крылышки, он недоумевает, как это могло случиться. Разве я не предупредил вас достаточно ясно, когда подослал пса к вашим дверям?
Застывшее лицо Монтэга ничего не выражало, он почувствовал, как его голова медленно и тяжело, словно каменная, повернулась в сторону соседнего дома - темного и мрачного среди окружавших его ярких цветочных клумб.
Битти презрительно фыркнул:
- Э, бросьте! Неужто вас одурачила эта маленькая сумасбродка со своим избитым репертуаром? А, Монтэг? Цветочки, листочки, мотыльки, солнечный закат. Знаем, знаем! Все записано в ее карточке. Эгэ! Да я, кажется, попал в точку! Достаточно поглядеть на ваше потерянное лицо. Несколько травинок и лунный серп! Экая чушь! И что хорошего она всем этим сделала?
Монтэг присел на холодное крыло Саламандры. Он несколько раз повернул свою одеревеневшую голову, вправо - влево, вправо - влево...
- Она все видела. Она никому ничего не сделала. Она никого не трогала...
- Не трогала! Как бы не так! А возле вас она не вертелась? Ох уж эти мне любители делать добро, с их святейшими минами, с их высокомерным молчанием и единственным талантом: заставлять человека ни с того ни с сего чувствовать себя виноватым. Черт бы их всех побрал! Красуются, словно солнце в полночь, чтобы тебе и в постели покоя не было!
Дверь дома отворилась, по ступенькам сбежала Милдред, сжимая чемодан в закостеневшей руке. Со свистом затормозив, у тротуара остановилось такси.
- Милдред!
Она пробежала мимо, прямая и застывшая,- лицо белое от пудры, рта нет - забыла накрасить губы.
- Милдред, неужели это ты дала сигнал тревоги?
Она сунула чемодан в машину и опустилась на сиденье, бормоча как во сне:
- Бедные мои "родственники", бедняжки, бедняжки! Все погибло, все, все теперь погибло...
Битти схватил Монтэга за плечо. Машина рванула и, сразу же набрав скорость до семидесяти миль в час, исчезла в конце улицы.
Раздался звон. как будто вдребезги рассыпалась мечта, созданная из граненого стекла, зеркал и хрустальных призм. Монтэг машинально повернулся - его словно подтолкнуло неведомо откуда налетевшим вихрем. И он увидел, что Стоунмен и Блэк, размахивая топорами, крушат оконные рамы, давая простор сквозняку.
Шорох крыльев ночной бабочки, бьющейся о холодную черную преграду.
- Монтэг, это я - Фабер. Вы слышите меня? Что случилось?
- Теперь это случилось со мной,- ответил Монтэг.
- Ах, скажите, какая неожиданность!- воскликнул Битти.- В наши дни всякий почему-то считает, всякий твердо уверен, что с ним ничего не может случиться. Другие умирают, но я живу. Для меня, видите ли, нет ни последствий, ни ответственности. Но только они есть, вот в чем беда. Впрочем, что об этом толковать! Когда уж дошло до последствий, так разговаривать поздно, правда, Монтэг?
- Монтэг, можете вы спастись? Убежать?- спрашивал Фабер.
Монтэг медленно шел к дому, но не чувствовал, как его ноги ступают сперва по цементу дорожки, потом по влажной ночной траве. Где-то рядом Битти щелкнул зажигалкой, и глаза Монтэга, как зачарованные, приковались к оранжевому язычку пламени.
- Почему огонь полон для нас такой неизъяснимой прелести? Что влечет к нему и старого и малого?- Битти погасил и снова зажег маленькое пламя.- Огонь - это вечное движение. То, что человек всегда стремился найти, но так и не нашел. Или почти вечное. Если ему не препятствовать, он бы горел, не угасая, в течение всей нашей жизни. И все же, что такое огонь? Тайна. Загадка! Ученые что-то лепечут о трении и молекулах, но, в сущности, они ничего не знают. А главная прелесть огня в том, что он уничтожает ответственность и последствия. Если проблема стала чересчур обременительной - в печку ее. Вот и вы, Монтэг, сейчас представляете собой этакое же бремя. Огонь снимет вас с моих плеч быстро, чисто и наверняка. Даже гнить будет нечему. Удобно. Гигиенично. Эстетично.
Монтэг глядел на свой дом, казавшийся ему сейчас таким чужим и странным: поздний ночной час, шепот соседей, осколки разбитого стекла и вон там на полу - Книги с оторванными переплетами и разлетевшимися, словно лебединые перья, страницами, непонятные книги, которые сейчас выглядят так нелепо и, право же, не стоят, чтобы из-за них столько волноваться, -просто пожелтевшая бумага, черные литеры и потрепанные переплеты.
Это все, конечно, Милдред. Она, должно быть, видела, как он прятал книги в саду, и снова внесла их в дом. Милдред, Милдред.
- Я хочу, чтобы вы один проделали всю работу, Монтэг. Но не с керосином и спичкой, а шаг за шагом, с огнеметом. Вы сами должны очистить свой дом.
- Монтэг, разве вы не можете скрыться, убежать?
- Нет! - воскликнул Монтэг в отчаянии. - Механический пес! Из-за него нельзя!
Фабер услышал, но услышал и брандмейстер Битти, решивший, что эти слова относятся к нему.
- Да, пес где-то поблизости, - ответил он,- так что не вздумайте устраивать какие-нибудь фокусы. Готовы?
- Да. - Монтэг щелкнул предохранителем огнемета.
- Огонь!
Огромный язык пламени вырвался из огнемета, ударил в книги, отбросил их к стене. Монтэг вошел в спальню и дважды выстрелил по широким постелям, они вспыхнули с громким свистящим шепотом и так яростно запылали, что Монтэг даже удивился: кто бы подумал, что в них заключено столько жара и страсти. Он сжег стены спальни и туалетный столик жены, потому что жаждал все это изменить, он сжег стулья, столы, а в столовой - ножи, вилки и посуду из пластмассы - все, что напоминало о том, как он жил здесь, в этом пустом доме, рядом с чужой ему женщиной, которая забудет его завтра, которая ушла и уже забыла его и мчится сейчас одна по городу, слушая только то, что нашептывает ей в уши радио-"Ракушка".
И, как и прежде, жечь было наслаждением - приятно было дать волю своему гневу, жечь, рвать, крушить, раздирать в клочья, уничтожать бессмысленную проблему. Нет решения? Так вот же, теперь не будет и проблемы! Огонь разрешает все!
- Монтэг, книги!
Книги подскакивали и метались, как опаленные птицы их крылья пламенели красными и желтыми перьями.
Затем он вошел в гостиную, где в стенах притаились погруженные в сон огромные безмозглые чудища, с их белыми пустыми думами и холодными снежными снами. Он выстрелил в каждую из трех голых стен, и вакуумные колбы лопнули с пронзительным шипением - пустота откликнулась Монтэгу яростным пустым свистом, бессмысленным криком. Он пытался представить себе ее, рождавшую такие же пустые и бессмысленные образы, и не мог. Он только задержал дыхание, чтобы пустота не проникла в его легкие. Как ножом, он разрезал ее и, отступив назад, послал комнате в подарок еще один огромный ярко-желтый цветок пламени. Огнеупорный слой, покрывавший стены, лопнул, и дом стал содрогаться в пламени.
- Когда закончите,- раздался за его спиной голос Битти,- имейте в виду, вы арестованы.

Дом рухнул грудой красных углей и черного нагара. Он лежал на земле, укрытый периной из сонного розовато-серого пепла, и высокий султан дыма вставал над развалинами, тихо колеблясь в небе. Была половина четвертого утра. Люди разошлись по домам: от циркового балагана осталась куча золы и щебня. Представление окончилось.
Монтэг стоял, держа огнемет в ослабевших руках, темные пятна пота расползались под мышками, лицо было все в саже. За ним молча стояли другие пожарники, их лица освещал слабый отблеск догорающих огней.
Монтэг дважды пытался заговорить. Наконец, собравшись с мыслями, он спросил:
- Моя жена дала сигнал тревоги? Битти утвердительно кивнул.
- А еще раньше то же самое сделали ее приятельницы, только я не хотел торопиться. Так или иначе, а вы бы все равно попались, Монтэг! Очень глупо было с вашей стороны декламировать стихи направо и налево. Совершенно идиотская заносчивость. Дайте человеку прочитать несколько рифмованных строчек, и он возомнит себя владыкой вселенной. Вы решили, что можете творить чудеса вашими книгами. А оказалось, что мир прекрасно обходится без них. Посмотрите, куда они вас завели,- вы по горло увязли в трясине, стоит мне двинуть мизинцем, и она поглотит вас!
Монтэг не шевельнулся. Землетрясение и огненная буря только что сравняли его дом с землей, там, под обломками была погребена Милдред и вся его жизнь тоже, и у него не было сил двинуться с места. Отголоски пронесшейся бури еще отдавались где-то внутри, затихая, колени Монтэга сгибались от страшного груза усталости, недоумения, гнева. Он безропотно позволял Битти наносить удар за ударом.
- Монтэг, вы - идиот! Вы - непроходимый дурак! Ну зачем, скажите пожалуйста, вы это сделали?
Монтэг не слышал. Мысленно он был далеко и убегал прочь, оставив свое бездыханное, измазанное сажей тело в жертву этому безумствующему маньяку.
- Монтэг, бегите! - настаивал Фабер.
Монтэг прислушался.
Сильный удар по голове отбросил его назад. Зеленая пулька, в которой шептал и кричал голос Фабера, упала на дорожку. С довольной улыбкой Битти схватил ее и поднес к уху.
Монтэг слышал далекий голос:
- Монтэг, что с вами? Вы живы?
Битти отнял пульку от уха и сунул ее в карман.
- Ага! Значит, тут скрыто больше, чем я думал. Я видел, как вы наклоняете голову и прислушиваетесь к чему-то. Сперва я подумал, что у вас в ушах "Ракушка", но потом, когда вы вдруг так поумнели, мне это показалось подозрительным. Что ж, мы разыщем концы, и вашему приятелю несдобровать.
- Нет!- крикнул Монтэг.
Он сдвинул предохранитель огнемета. Быстрый взгляд Битти задержался на пальцах Монтэга, глаза его чуть-чуть расширились. Монтэг прочел в них удивление. Он сам невольно взглянул на свои руки - что они еще натворили? Позже, вспоминая все, что произошло, он никак не мог понять, что же, в конце концов, толкнуло его на убийство: сами ли руки или реакция Битти на то, что эти руки готовились сделать? Последние рокочущие раскаты грома замерли, коснувшись лишь слуха, но не сознания Монтэга.
Лицо Битти расползлось в чарующе-презрительную гримасу.
- Что ж, это недурной способ заставить себя слушать. Наставьте дуло пистолета на собеседника, и волей-неволей, а он вас выслушает. Ну, выкладывайте. Что скажете на этот раз? Почему не угощаете меня Шекспиром, вы, жалкий сноб? "Мне не страшны твои угрозы, Кассий. Они, как праздный ветер, пролетают мимо. Я чувством чести прочно огражден". Так, что ли? Эх вы, незадачливый литератор! Действуйте же, черт вас дери! Спускайте курок!
И Битти сделал шаг вперед.
- Мы всегда жгли не то, что следовало...- смог лишь выговорить Монтэг.
- Дайте сюда огнемет. Гай,- промолвил Битти с застывшей улыбкой.
Но в следующее мгновение он уже был клубком пламени, скачущей, вопящей куклой, в которой не осталось ничего человеческого, катающимся по земле огненным шаром, ибо Монтэг выпустил в него длинную струю жидкого пламени из огнемета. Раздалось шипение, словно жирный плевок упал на раскаленную плиту, что-то забулькало и забурлило, словно бросили горсть соли на огромную черную улитку и она расплылась, вскипев желтой пеной. Монтэг зажмурился, закричал, он пытался зажать уши руками, чтобы не слышать этих ужасных звуков. Еще несколько судорожных движений, и Битти скорчился, обмяк, как восковая кукла на огне, и затих.
Два других пожарника стояли, окаменев, как истуканы.
С трудом подавляя приступ дурноты, Монтэг направил на них огнемет.
- Повернитесь! - приказал он.
Они послушно повернулись к нему спиной, пот катился градом по их серым, как вываренное мясо, лицам. Монтэг с силой ударил их по головам, сбил с них каски, повалил их друг на друга. Они упали и остались лежать неподвижно.
Легкий шелест, как будто слетел с ветки сухой осенний лист.
Монтэг обернулся и увидел Механического пса. Появившись откуда-то из темноты, он успел уже пробежать через лужайку, двигаясь так легко и бесшумно, словно подгоняемое ветром плотное облачко черно-серого дыма.
Пес сделал прыжок - он взвился в воздухе фута на три выше головы Монтэга, растопырив паучьи лапы, сверкая единственным своим зубом - прокаиновой иглой. Монтэг встретил его струей пламени, чудесным огненным цветком, - вокруг металлического тела зверя завились желтые, синие и оранжевые лепестки, одевая его в новую пеструю оболочку. Пес обрушился на Монтэга, отбросил его вместе с огнеметом футов на десять в сторону, к подножью дерева, Монтэг почувствовал на мгновение, как пес барахтается, хватает его за ногу, вонзает иглу, - и тотчас же пламя подбросило собаку в воздух, вывернуло ее металлические кости из суставов, распороло ей брюхо, и нутро ее брызнуло во все стороны красным огнем, как лопнувшая ракета.
Монтэг лежа видел, как перевернулось в воздухе, рухнуло наземь и затихло это мертвое и вместе с тем живое тело. Казалось, пес и сейчас еще готов броситься на него, чтобы закончить смертоносное впрыскивание, действие которого Монтэг уже ощущал в ноге. Его охватило смешанное чувство облегчения и ужаса, как у человека, который только-только успел отскочить в сторону от бешено мчащейся машины, и она лишь чуть задела его крылом. Он боялся подняться, боялся, что совсем не сможет ступить на онемевшую от прокаина ногу. Оцепенение начинало разливаться по всему его телу...
Что же теперь делать?..

Предыдущая страница 10 Следующая страница


11 Рэй Брэдбери

Улица пуста, дом сгорел, как старая театральная декорация, другие дома вдоль улицы погружены во мрак, рядом - останки механического зверя, дальше - Битти, еще дальше - двое пожарных и Саламандра... Он взглянул на огромную машину. Ее тоже надо уничтожить...
"Ну, - подумал он, - посмотрим, сильно ли ты пострадал. Попробуй встать на ноги! Осторожно, осторожно... вот так!"
Он стоял, но у него была всего лишь одна нога. Вместо другой был мертвый обрубок, обуглившийся кусок дерева, который он вынужден был таскать за собой, словно в наказание за какой-то тайный грех. Когда он наступал на нее, тысячи серебряных иголок пронзали ногу от бедра до колена. Он заплакал. Нет, иди, иди! Здесь тебе нельзя оставаться!
В домах снова зажигались огни. То ли людям не спалось после всего, что произошло, то ли их тревожила необычная тишина, Монтэг не знал. Хромая, подпрыгивая, он пробирался среди развалин, подтаскивая руками волочащуюся больную ногу, он разговаривал с ней, стонал и всхлипывал, выкрикивал ей приказания, проклинал ее и молил - иди, иди, да иди же, ведь сейчас от этого зависит моя жизнь! Он слышал крики и голоса в темноте. Наконец он добрался до заднего двора, выходившего в глухой переулок.
"Битти, - думал он, - теперь вы больше не проблема. Вы всегда говорили: "Незачем решать проблему, лучше сжечь ее". Ну вот я сделал и то и другое. Прощайте, брандмейстер".
Спотыкаясь, он заковылял в темноте по переулку.
Острая боль пронизывала ногу всякий раз, как он ступал на нее, и он думал: дурак, дурак, болван, идиот, чертов идиот, дурак проклятый... Посмотри, что ты натворил, и как теперь все это расхлебывать, как?
Гордость, будь она проклята, и гнев - да, не сумел сдержать себя и вот все испортил, все погубил в самом начале. Правда, столько навалилось на тебя сразу - Битти, эти женщины в гостиной, Милдред, Кларисса. И все же нет тебе оправдания, нет! Ты дурак, проклятый болван! Так выдать себя!
Но мы еще спасем то, что осталось, мы все сделаем, что можно. Если уж придется гореть, так прихватим кое-кого с собой.
Да! Он вспомнил о книгах и повернул обратно. Надо их взять. На всякий случай.
Он нашел книги там, где оставил их,- у садовой ограды. Милдред, видно, подобрала не все. Четыре еще лежали там, где он их спрятал. В темноте слышались голоса, вспыхивали огни. Где-то далеко уже грохотали другие Саламандры, рев их сирен сливался с ревом полицейских автомобилей, мчавшихся по ночным улицам.
Монтэг поднял книги и снова запрыгал и заковылял по переулку. Вдруг он упал, как будто ему одним ударом отсекли голову и оставили одно лишь обезглавленное тело. Мысль, внезапно сверкнувшая у него в мозгу, заставила его остановиться, швырнула его наземь. Он лежал, скорчившись, уткнувшись лицом в гравий, и рыдал.
Битти хотел умереть.
Теперь Монтэг не сомневался, что это так. Битти хотел умереть. Ведь он стоял против Монтэга, не пытаясь защищаться, стоял, издеваясь над ним, подзадоривая его. От этой мысли у Монтэга перехватило дыхание. Как странно, как странно так жаждать смерти, что позволяешь убийце ходить вокруг тебя с оружием в руках, и вместо того, чтобы молчать и этим сохранить себе жизнь, вместо этого кричишь, высмеиваешь, дразнишь, пока твой противник не потеряет власть над собой и...
Вдалеке - топот бегущих ног.
Монтэг поднялся и сел. Надо уходить. Вставай, нельзя медлить! Но рыдания все еще сотрясали его тело. Надо успокоиться. Вот они уже утихают. Он никого не хотел убивать, даже Битти. Тело его судорожно скорчилось, словно обожженное кислотой. Он зажал рот рукой. Перед глазами был Битти - пылающий факел, брошенный на траву. Он кусал себе пальцы, чтобы не закричать: "Я не хотел этого! Боже мой, я не хотел, не хотел этого!"
Он старался все припомнить, восстановить связь событий, воскресить в памяти прежнюю свою жизнь, какой она была несколько дней назад, до того как в нее вторглись сито и песок, зубная паста Денгэм, шелест крыльев ночной бабочки в ухе, огненные светляки пожара, сигналы тревоги и эта последняя ночная поездка - слишком много для двух-трех коротких дней, слишком много даже для целой жизни!
Топот ног слышался уже в конце переулка.
"Вставай!- сказал он себе.- Вставай, черт тебя возьми!" - приказал он больной ноге и поднялся. Боль острыми шипами вонзилась в колено, потом заколола, как тысяча иголок, потом перешла в тупое булавочное покалывание, и наконец, после того как он проковылял шагов пятьдесят вдоль деревянного забора, исцарапав и занозив себе руки, покалывание перешло в жжение, словно ему плеснули на ногу кипятком. Но теперь нога уже повиновалась ему. Бежать он все-таки боялся, чтобы не вывихнуть ослабевший сустав. Широко открыв рот, жадно втягивая ночной воздух, чувствуя, как темнота тяжело оседает где-то у него внутри, он неровным шагом, прихрамывая, но решительно двинулся вперед. Книги он держал в руках. Он думал о Фабере.
Фабер остался там, в не остывшем еще сгустке, которому нет теперь ни имени, ни названия. Ведь он сжег и Фабера тоже! Эта мысль так потрясла его, что ему представилось, будто Фабер и в самом деле умер, изжарился, как мелкая рыбешка, в крохотной зеленой капсуле, спрятанной и навсегда погибшей в кармане человека, от которого осталась теперь лишь кучка костей, опутанных спекшимися сухожилиями.
Запомни: их надо сжечь или они сожгут тебя, подумал он. Сейчас это именно так.
Он пошарил в карманах - деньги были тут. В другом кармане он наткнулся на обыкновенную радио "Ракушку", по которой в это холодное, хмурое утро город разговаривал сам с собой.
- Внимание! Внимание! Полиция разыскивает беглеца. Совершил убийство и ряд преступлений против государства. Имя: Гай Монтэг. Профессия: пожарник. В последний раз его видели...
Кварталов шесть он бежал не останавливаясь. Потом переулок вывел его на бульвары - на широкую автостраду, раз в десять шире обыкновенной улицы, залитая ярким светом фонарей, она напоминала застывшую пустынную реку. Он понимал, как опасно сейчас переходить через нее: слишком она широка, слишком пустынна. Она была похожа на голую сцену, без декораций, и она предательски заманивала его на это пустое пространство, где при ярком свете фонарей так легко было заметить беглеца, так легко поймать, так легко прицелиться и застрелить. "Ракушка" жужжала в ухе.
- ...Следите за бегущим человеком... следите за бегущим человеком... он один, пеший... следите...
Монтэг попятился в тень- Прямо перед ним была заправочная станция - огромная белая глыба, сверкающая глазурью кафелей. Два серебристых жука-автомобиля остановились возле нее, чтобы заправиться горючим...
Нет, если ты хочешь без риска пересечь этот широкий бульвар, нельзя бежать, надо идти спокойно, не спеша, как будто гуляешь. Но для этого у тебя должен быть опрятный и приличный вид. Больше будет шансов спастись, если ты умоешься и причешешь волосы, прежде чем продолжить свой путь... Путь куда? Да, спросил он себя, куда же я бегу?
Никуда. Ему некуда было бежать, у него не было друзей, к которым он мог бы обратиться. Кроме Фабера. И тогда он понял, что все это время инстинктивно бежал по направлению к дому Фабера. Но ведь Фабер не может спрятать его, даже попытка сделать это граничила бы с самоубийством! Все равно он должен повидаться с Фабером, хотя бы на несколько минут. Фабер поддержит в нем быстро иссякающую веру в возможность спастись, выжить. Только бы повидать его, убедиться в том, что существует на свете такой человек, как Фабер, только бы знать, что Фабер жив, а не обуглился и не сгорел где-то там, вместе с другим обуглившимся телом. Кроме того, надо оставить ему часть денег, чтобы он мог использовать их после, когда Монтэг пойдет дальше своим путем. Может быть, ему удастся выбраться из города, он спрячется в окрестностях, будет жить возле реки, вблизи больших дорог, среди полей и холмов...
Сильный свистящий шум в воздухе заставил его поднять глаза.
В небо один за другим поднимались полицейские геликоптеры. Их было много, казалось, кто-то сдул пушистую сухую головку одуванчика. Не меньше двух десятков их парило в воздухе мили за три от Монтэга, нерешительно колеблясь на месте, словно мотыльки, вялые от осеннего холода. Затем они стали опускаться: тут один, там другой - они садились на улицу и, превратившись в жуков-автомобилей, с ревом мчались по бульварам, чтобы немного погодя опять подняться в воздух и продолжать поиски.

Перед ним была заправочная станция. Служащих нигде не видно. Заняты с клиентами. Обогнув здание сзади, Монтэг вошел в туалетную комнату для мужчин. Через алюминиевую перегородку до него донесся голос диктора: "Война объявлена". Снаружи у колонки накачивали бензин. Сидящие в автомобилях переговаривались со служащими станции - что-то о моторах, о бензине, о том, сколько надо заплатить. Монтэг стоял, пытаясь осознать всю значимость только что услышанного по радио лаконичного сообщения, и не мог. Ладно. Пусть война подождет. Для него она начнется позже, через час или два.
Он вымыл руки и лицо, вытерся полотенцем, стараясь не шуметь. Выйдя из умывальной, он тщательно прикрыл за собой дверь и шагнул в темноту. Через минуту он уже стоял на углу пустынного бульвара.
Вот она - игра, которую он должен выиграть: широкая площадка кегельбана, над которой веет прохладный предутренний ветер. Бульвар был чист, как гладиаторская арена за минуту до появления на ней безвестных жертв и безыменных убийц. Воздух над широкой асфальтовой рекой дрожал и вибрировал от тепла, излучаемого телом Монтэга,- поразительно, что жар в его теле мог заставить так колебаться окружающий его мир. Он, Монтэг, был светящейся мишенью, он знал, он чувствовал это. А теперь ему еще предстояло проделать этот короткий путь через улицу.
Квартала за три от него сверкнули огни автомобиля. Монтэг глубоко втянул в себя воздух. В легких царапнуло, словно горячей щеткой. Горло пересохло от бега, во рту неприятный металлический вкус, ноги, как свинцовые...
Огни автомобиля... Если начать переходить улицу сейчас, то надо рассчитать, когда этот автомобиль будет здесь. Далеко ли до противоположного тротуара? Должно быть, ярдов сто. Нет, меньше, но все равно, пусть будет сто. Если идти медленно, спокойным шагом, то, чтобы покрыть это расстояние, понадобится тридцать - сорок секунд. А мчащийся автомобиль? Набрав скорость, он пролетит эти три квартала за пятнадцать секунд. Значит, даже если, добравшись до середины, пуститься бегом...
Он ступил правой ногой, потом левой, потом опять правой. Он пересекал пустынную улицу.
Даже если улица совершенно пуста, никогда нельзя сказать с уверенностью, что перейдешь благополучно. Машина может внезапно появиться на подъеме шоссе, за четыре квартала отсюда, и не успеешь оглянуться, как она налетит на тебя - налетит и промчится дальше...
Он решил не считать шагов. Он не глядел по сторонам - ни направо, ни налево. Свет уличных фонарей казался таким же предательски ярким и так же обжигал, как лучи полуденного солнца.
Он прислушивался к шуму мчащейся машины: шум слышался справа, в двух кварталах от него. Огни фар то ярко вспыхивали, то гасли и наконец осветили Монтэга.
Иди-иди, не останавливайся!
Монтэг замешкался на мгновение. Потом покрепче сжал в руках книги и заставил себя двинуться вперед. Ноги его невольно заторопились, побежали, но он вслух пристыдил себя и снова перешел на спокойный шаг. Он был уже на середине улицы, но и рев мотора становился все громче - машина набирала скорость.
Полиция, конечно. Заметили меня. Все равно, спокойней, спокойней, не оборачивайся, не смотри по сторонам, не подавай вида, что тебя это тревожит! Шагай, шагай, вот и все.
Машина мчалась, машина ревела, машина увеличивала скорость. Она выла и грохотала, она летела, едва касаясь земли, она неслась как пуля, выпущенная из невидимого ружья. Сто двадцать миль в час. Сто тридцать миль в час. Монтэг стиснул зубы. Казалось, свет горящих фар обжигает лицо, от него дергаются веки, липким потом покрывается тело.
Ноги Монтэга нелепо волочились, он начал разговаривать сам с собой, затем'вдруг не выдержал и побежал. Он старался как можно дальше выбрасывать ноги, вперед, вперед, вот так, так! Господи! Господи! Он уронил книгу, остановился, чуть не повернул обратно, но передумал и снова ринулся вперед, крича в каменную пустоту, а жук-автомобиль несся за своей добычей - их разделяло двести футов, потом сто, девяносто, восемьдесят, семьдесят... Монтэг задыхался, нелепо размахивал руками, высоко вскидывал ноги, а машина все ближе, ближе, она гудела, она подавала сигналы. Монтэг вдруг повернул голову, белый огонь фар опалил ему глаза - не было машины, только слепящий сноп света, пылающий факел, со страшной силой брошенный в Монтэга, рев, пламя - сейчас, сейчас она налетит!..
Монтэг споткнулся и упал. Я погиб! Все кончено! Но падение спасло его. За секунду до того, как наскочить на Монтэга, бешеный жук вдруг круто свернул, объехал его и исчез. Монтэг лежал, распластавшись на мостовой, лицом вниз. Вместе с синим дымком выхлопных газов до него долетели обрывки смеха.
Его правая рука была выброшена далеко вперед. Он поднял ее. На самом кончике среднего пальца темнела узенькая полоска - след от колеса промчавшейся машины. Он медленно встал на ноги, глядя на эту полоску, не смея поверить своим глазам. Значит, это была не полиция?
Он глянул вдоль бульвара. Пусто. Нет, это была не полиция, просто машина, полная подростков, - сколько им могло быть лет? От двенадцати до шестнадцати? Шумная, крикливая орава детей отправилась на прогулку, увидели человека, идущего пешком,- странное зрелище, диковинка в наши дни! - и решили: "А ну, сшибем его!" - даже не подозревая, что это тот самый мистер Монтэг, которого по всему городу разыскивает полиция. Да, всего лишь шумная компания подростков, вздумавших прокатиться лунной ночью, промчаться миль пятьсот - шестьсот на такой скорости, что лицо коченеет от ветра. На рассвете они то ли вернутся домой, то ли нет, то ли будут живы, то ли нет - ведь в этом и была для них острота таких прогулок.
"Они хотели убить меня",- подумал Монтэг. Он стоял пошатываясь. В потревоженном воздухе оседала пыль. Он ощупал ссадину на щеке. "Да, они хотели убить меня, просто так, ни с того ни с сего, не задумываясь над тем, что делают".
Монтэг побрел ко все еще далекому тротуару, приказывая ослабевшим ногам двигаться. Каким-то образом он подобрал рассыпанные книги, но он не помнил, как нагибался и собирал их. Сейчас он перекладывал их из одной руки в другую, словно игрок карты, перед тем как сделать сложный ход.
Может быть, это они убили Клариссу?
Он остановился и мысленно повторил еще раз очень громко:
- Может быть, это они убили Клариссу!
И ему захотелось с криком броситься за ними вдогонку.
Слезы застилали глаза.
Да, его спасло только то, что он упал. Водитель вовремя сообразил, даже не сообразил, а почувствовал, что мчащаяся на полной скорости машина, наскочив на лежащее тело, неизбежно перевернется и выбросит всех вон. Но если бы Монтэг не упал?..
Монтэг вдруг затаил дыхание.
В четырех кварталах от него жук замедлил ход, круто повернул, встав на задние колеса, и мчался теперь обратно по той же стороне улицы, нарушая все правила движения.
Но Монтэг был уже вне опасности: он укрылся в темном переулке - цели своего путешествия. Сюда он устремился час назад - или то было лишь минуту назад? Вздрагивая от ночного холодка, он оглянулся. Жук промчался мимо, выскочил на середину бульвара и исчез, взрыв смеха снова нарушил ночную тишину.
Шагая в темноте по переулку, Монтэг видел, как, словно снежные хлопья, падали с неба геликоптеры - первый снег грядущей долгой зимы...

Дом был погружен в молчание.
Монтэг подошел со стороны сада, вдыхая густой ночной запах нарциссов, роз и влажной травы. Он потрогал застекленную дверь черного хода, она оказалась незапертой, прислушался и бесшумно скользнул в дом.
"Миссис Блэк, вы спите? - думал он.- Я знаю, это нехорошо, то, что я делаю, но ваш муж поступал так с другими и никогда не спрашивал себя, хорошо это или дурно, никогда не задумывался и не мучился. А теперь, поскольку вы жена пожарника, пришел и ваш черед, теперь огонь уничтожит ваш дом - за все дома, что сжег ваш муж. за все горе, что он не задумываясь причинял людям".
Дом молчал.
Монтэг спрятал книги на кухне и вышел обратно в переулок. Он оглянулся: погруженный в темноту и молчание, дом спал.
Снова Монтэг шагал по ночным улицам. Над городом, словно поднятые ветром обрывки бумаги, кружились геликоптеры. По пути Монтэг зашел в одиноко стоящую телефонную будку у закрытого на ночь магазина. Потом он долго стоял, поеживаясь от холода, и ждал, когда завоют вдалеке пожарные сирены и Саламандры с ревом понесутся жечь дом мистера Блэка. Сам мистер Блэк сейчас на работе, но его жена, дрожа от утреннего тумана, будет стоять и смотреть, как пылает и рушится крыша ее дома. А сейчас она еще крепко спит.
Спокойной ночи, миссис Блэк.
- Фабер!
Стук в дверь. Еще раз. Еще. Шепотом произнесенное имя. Ожидание. Наконец, спустя минуту, слабый огонек блеснул в домике Фабера. Еще минута ожидания, и задняя дверь отворилась.
Они молча глядели друг на друга в полумраке - Монтэг и Фабер, словно не верили своим глазам. Затем Фабер, очнувшись, быстро протянул руку, втащил Монтэга в дом, усадил на стул, снова вернулся к дверям, прислушался. В предрассветной тишине выли сирены. Фабер закрыл дверь.
- Я вел себя, как дурак, с начала и до конца. Наделал глупостей. Мне нельзя здесь долго оставаться. Я ухожу, одному богу известно куда, - промолвил Монтэг.
- Во всяком случае, вы делали глупости из-за стоящего дела, - ответил Фабер. - Я думал, вас уже нет в живых. Аппарат, что я вам дал...
- Сгорел.
- Я слышал, как брандмейстер говорил с вами, а потом вдруг все умолкло. Я уже готов был идти разыскивать вас.
- Брандмейстер умер. Он обнаружил капсулу и услышал ваш голос, он хотел добраться и до вас. Я сжег его из огнемета.
Фабер опустился на стул. Долгое время оба молчали.
- Боже мой, как все это могло случиться? - снова заговорил Монтэг. - Еще вчера все было хорошо, а сегодня я чувствую, что гибну. Сколько раз человек может погибать и все же оставаться в живых? Мне трудно дышать. Битти мертв, а когда-то он был моим другом. Милли ушла, я считал, она моя жена, но теперь не знаю. У меня нет больше дома, он сгорел, нет работы, и сам я вынужден скрываться. По пути сюда я подбросил книги в дом пожарника. О господи, сколько я натворил за одну неделю!
- Вы сделали только то, чего не могли не сделать. Так должно было случиться.
- Да, я верю, что это так. Хоть в это я верю, а больше мне, пожалуй, и верить не во что. Да, я знал, что это случится. Я давно чувствовал, как что-то нарастает во мне. Я делал одно, а думал совсем другое. Это зрело во мне. Удивляюсь, как еще снаружи не было видно. И вот теперь я пришел к вам, чтобы разрушить и вашу жизнь. Ведь они могут прийти сюда!
- Впервые за много лет я снова живу, - ответил Фабер. - Я чувствую, что делаю то, что давно должен был сделать. И пока что я не испытываю страха. Должно быть, потому, что наконец делаю то, что нужно. Или, может быть, потому, что, раз совершив рискованный поступок, я уже не хочу показаться вам трусом. Должно быть, мне и дальше придется совершать еще более смелые поступки, еще больше рисковать, чтобы не было пути назад, чтобы не струсить, не позволить страху снова сковать меня. Что вы теперь намерены делать?
- Скрываться. Бежать.
- Вы знаете, что объявлена война?
- Да, слышал.
- Господи! Как странно! - воскликнул старик.- Война кажется чем-то далеким, потому что у нас есть теперь свои заботы.
- У меня не было времени думать о ней. - Монтэг вытащил из кармана стодолларовую бумажку. - Вот, возьмите. Пусть будет у вас. Когда я уйду, распорядитесь ими, как найдете нужным.
- Однако...
- К полудню меня, возможно, не будет в живых. Используйте их для дела. Фабер кивнул головой.
- Постарайтесь пробраться к реке, потом идите вдоль берега, там есть старая железнодорожная колея, ведущая из города в глубь страны. Отыщите ее и ступайте по ней. Все сообщение ведется теперь по воздуху, и большинство железнодорожных путей давно заброшено, но эта колея еще сохранилась, ржавеет потихоньку. Я слышал, что кое-где, в разных глухих углах, еще можно найти лагери бродяг. Пешие таборы, так их называют. Надо только отойти подальше от города да иметь зоркий глаз. Говорят, вдоль железнодорожной колеи, что идет отсюда на Лос-Анджелес, можно встретить немало бывших питомцев Гарвардского университета. Большею частью это беглецы, скрывающиеся от полиции. Но им все же удалось уцелеть. Их немного, и правительство, видимо, не считает их настолько опасными, чтобы продолжать поиски за пределами городов. На время можете укрыться у них, а потом постарайтесь разыскать меня в Сент-Луисе. Я отправляюсь туда сегодня утром, пятичасовым автобусом, хочу повидаться с тем старым печатником. Видите, и я наконец-то расшевелился. Ваши деньги пойдут на хорошее дело. Благодарю вас, Монтэг, и да хранит вас бог. Может быть, хотите прилечь на несколько минут?
- Нет, лучше мне не задерживаться.
- Давайте посмотрим, как развиваются события. Фабер торопливо провел Монтэга в спальню и отодвинул в сторону одну из картин, висевших на стене. Под ней оказался небольшой телевизионный экран размером не более почтовой открытки.
- Мне всегда хотелось иметь маленький экранчик, чтобы можно было, если захочу, закрыть его ладонью, а не эти огромные стены, которые оглушают тебя криком. Вот смотрите.
Он включил экран.
- Монтэг, - произнес телевизор, и экран осветился. - М-0-Н-Т-Э-Г, - по буквам прочитал голос диктора. - Гай Монтэг. Все еще разыскивается. Поиски ведут полицейские геликоптеры. Из соседнего района доставлен новый Механический пес.
Монтэг и Фабер молча переглянулись.
- Механический пес действует безотказно. Это чудесное изобретение, с тех пор как впервые было применено для розыска преступников, еще ни разу не ошиблось. Наша телевизионная компания гордится тем, что ей предоставлена возможность с телевизионной камерой, установленной на геликоптере, повсюду следовать за механической ищейкой, как только она начнет свой путь по следу преступника...
Фабер налил виски в стаканы.
- Выпьем. Это нам не помешает. Они выпили.
- ...Обоняние механической собаки настолько совершенно, что она способна запомнить около десяти тысяч индивидуальных запахов и выследить любого из этих десяти тысяч людей без новой настройки.
Легкая дрожь пробежала по телу Фабера. Он окинул взглядом комнату, стены, дверь, дверную ручку, стул, на котором сидел Монтэг. Монтэг заметил этот взгляд. Теперь оба они быстро оглядели комнату. Монтэг вдруг почувствовал, как дрогнули и затрепетали крылья его ноздрей, словно он сам пустился по своему следу, словно обоняние его настолько обострилось, что он сам стал способен по запаху найти след, проложенный им в воздухе, словно внезапно стали зримы микроскопические капельки пота на дверной ручке, там, где он взялся за нее рукой, - их было множество, и они поблескивали, как хрустальные подвески крохотной люстры. На всем остались крупицы его существа, он, Монтэг, был везде - ив доме и снаружи, он был светящимся облаком, привидением, растворившимся в воздухе. И от этого трудно было дышать. Он видел, как Фабер задержал дыхание, словно боялся вместе с воздухом втянуть в себя тень беглеца.
- Сейчас Механический пес будет высажен с геликоптера у места пожара!
На экранчике возник сгоревший дом, толпа, на земле что-то прикрытое простыней и опускающийся с неба геликоптер, похожий на причудливый цветок.
Так. Значит, они решили довести игру до конца. Спектакль будет разыгран, невзирая на то, что через какой-нибудь час может разразиться война...
Как зачарованный, боясь пошевельнуться, Монтэг следил за происходящим. Все это казалось таким далеким, не имеющим к нему никакого отношения. Как будто он сидел в театре и смотрел драму, чью-то чужую драму, смотрел не без интереса, даже с каким-то особым удовольствием. "А ведь это все обо мне, - думал он, - ах ты, господи, ведь это все обо мне!"
Если бы он захотел, он мог бы остаться здесь и с удобством проследить всю погоню до конца, шаг за шагом, по переулкам и улицам, пустынным широким бульварам, через лужайки и площадки для игр, задерживаясь вместе с диктором то здесь, то там для необходимых пояснений, и снова по переулкам, прямо к объятому пламенем дому мистера и миссис Блэк и наконец сюда, в этот домик, где они с Фабером сидят и попивают виски, а электрическое чудовище тем временем уже обнюхивает след его недавних шагов, безмолвное, как сама смерть. Вот оно уже под окном. Теперь, если Монтэг захочет, он может встать и, одним глазом поглядывая на телевизор, подойти к окну, открыть его и высунуться навстречу механическому зверю. И тогда на ярком квадратике экрана он увидит самого себя со стороны, как главного героя драмы, знаменитость, о которой все говорят, к которой прикованы все взоры,- в других гостиных в эту минуту все будут видеть его объемным, в натуральную величину, в красках! И если он не зазевается в этот последний момент, он еще сможет за секунду до ухода в небытие увидеть, как пронзает его прокаиновая игла - во имя счастья и спокойствия бесчисленных людей, минуту назад разбуженных истошным воем сирен и поспешивших в свои гостиные, чтобы с волнением наблюдать редкое зрелище - охоту на крупного зверя, погоню за преступником, драму с единственным действующим лицом.
Успеет ли он сказать свое последнее слово? Когда на глазах у миллионов зрителей пес схватит его, не должен ли он, Монтэг, одной фразой или хоть словом подвести итог своей жизни за эту неделю, так, чтобы сказанное им еще долго жило после того, как пес, сомкнув и разомкнув свои металлические челюсти, отпрыгнет и убежит прочь, в темноту. Телекамеры, замерев на месте, будут следить за удаляющимся зверем - эффектный конец! Где ему найти такое слово, такое последнее слово, чтобы огнем обжечь лица людей, пробудить их ото сна?
- Смотрите, - прошептал Фабер.
С геликоптера плавно спускалось что-то, не похожее ни на машину, ни на зверя, ни мертвое, ни живое, что-то, излучающее слабый зеленоватый свет. Через миг это чудовище уже стояло у тлеющих развалин. Полицейские подобрали брошенный Монтэгом огнемет и поднесли его рукоятку к морде механического зверя. Раздалось жужжание, щелкание, легкое гудение.
Монтэг, очнувшись, тряхнул головой и встал. Он допил остаток виски из стакана:
- Пора. Я очень сожалею, что так все вышло.
- Сожалеете? О чем? О том, что опасность грозит мне, моему дому? Я все это заслужил. Идите, ради бога, идите! Может быть, мне удастся задержать их...
- Постойте. Какая польза, если и вы попадетесь? Когда я уйду, сожгите покрывало с постели - я касался его. Бросьте в печку стул, на котором я сидел. Протрите спиртом мебель, все дверные ручки. Сожгите половик в прихожей. Включите на полную мощность вентиляцию во всех комнатах, посыпьте все нафталином, если он у вас есть. Потом включите вовсю ваши поливные установки в саду, а дорожки промойте из шланга. Может быть, удастся прервать след...
Фабер пожал ему руку:
- Я все сделаю. Счастливого пути. Если мы оба останемся живы, на следующей неделе или еще через неделю постарайтесь подать о себе весть. Напишите мне в Сент-Луис, главный почтамт, до востребования. Жаль, что не могу все время держать с вами контакт,- это было бы очень хорошо и для вас и для меня, но у меня нет второй слуховой капсулы. Я, видите ли, никогда не думал, что она пригодится. Ах, какой я был старый глупец! Не предвидел, не подумал!.. Глупо, непростительно глупо! И вот теперь, когда нужен аппарат, у меня его нет. Ну же! Уходите!
- Еще одна просьба. Скорей дайте мне чемодан, положите в него какое-нибудь старое свое платье - старый костюм, чем заношенней, тем лучше, рубашку, старые башмаки, носки...
Фабер исчез, но через минуту вернулся. Они заклеили щели картонного чемодана липкой лентой.
- Чтобы не выветрился старый запах мистера Фабера,- промолвил Фабер, весь взмокнув от усилий.
Взяв виски, Монтэг обрызгал им поверхность чемодана:
- Совсем нам ни к чему, чтобы пес сразу учуял оба запаха. Можно, я возьму с собой остаток виски? Оно мне еще пригодится. О, господи, надеюсь, наши старания не напрасны!..
Они опять пожали друг другу руки и, уже направляясь к двери, еще раз взглянули на телевизор. Пес шел по следу медленно, крадучись, принюхиваясь к ночному ветру. Над ним кружились геликоптеры с телекамерами. Пес вошел в первый переулок.
- Прощайте!
Монтэг бесшумно выскользнул из дома и побежал, сжимая в руке наполовину пустой чемодан. Он слышал, как позади него заработали поливные установки, наполняя предрассветный воздух шумом падающего дождя, сначала тихим, а затем все более сильным и ровным. Вода лилась на дорожки сада и ручейками сбегала на улицу. Несколько капель упало на лицо Монтэга. Ему послышалось, что старик что-то крикнул ему на прощанье - или, может быть, ему только показалось?
Он быстро удалялся от дома, направляясь к реке.

Монтэг бежал.
Он чувствовал приближение Механического пса - словно дыхание осени, холодное, легкое и сухое, словно слабый ветер, от которого даже не колышется трава, не хлопают ставни окон, не колеблется тень от ветвей на белых плитках тротуара. Своим бегом Механический пес не нарушал неподвижности окружающего мира. Он нес с собой тишину, и Монтэг, быстро шагая по городу, все время ощущал гнет этой тишины. Наконец он стал невыносим. Монтэг бросился бежать.
Он бежал к реке. Останавливаясь временами, чтобы перевести дух, он заглядывал в слабо освещенные окна пробудившихся домов, видел силуэты людей, глядящих в своих гостиных на телевизорные стены, и на стенах, как облачко неонового пара, то появлялся, то исчезал Механический пес, мелькал то тут, то там, все дальше, дальше на своих мягких паучьих лапах. Вот он на Элм-террас, на улице Линкольна, в Дубовой, в Парковой аллее, в переулке, ведущем к дому Фабера!
"Беги, - говорил себе Монтэг, - не останавливайся, не мешкай!"
Экран показывал уже дом Фабера, поливные установки работали вовсю, разбрызгивая струи дождя в ночном воздухе. Пес остановился, вздрагивая.
Нет! Монтэг судорожно вцепился руками в подоконник. Не туда! Только не туда!

Предыдущая страница 11 Следующая страница


451 градус по Фаренгейту 12

Прокаиновая игла высунулась и спряталась, снова высунулась и снова спряталась. С ее кончика сорвалась и упала прозрачная капля 'дурмана, рождающего сны, от которых нет пробуждения. Игла исчезла в морде собаки.
Монтэгу стало трудно дышать, в груди теснило, словно туда засунули кулак.
Механический пес повернул и бросился дальше по переулку, прочь от дома Фабера.
Монтэг оторвал взгляд от экрана и посмотрел на небо. Геликоптеры были уже совсем близко - они все слетались к одной точке, как мошкара, летящая на свет
Монтэг с трудом заставил себя вспомнить, что это не какая-то вымышленная сценка, на которую он случайно загляделся по пути к реке, что это он сам наблюдает, как ход за ходом разыгрывается его собственная шахматная партия.
Он громко закричал, чтобы вывести себя из оцепенения, чтобы оторваться от окна последнего из домов по этой улице и от того, что он там видел. К черту! К черту! Это помогло. Он уже снова бежал. Переулок, улица, переулок, улица, все сильнее запах реки. Правой, левой, правой, левой. Он бежал. Если телевизионные камеры поймают его в свои объективы, то через минуту зрители увидят на экранах двадцать миллионов бегущих Монтэгов - как в старинном водевиле с полицейскими и преступниками, преследуемыми и преследователями, который он видел тысячу раз. За ним гонятся сейчас двадцать миллионов безмолвных, как тень, псов, перескакивают в гостиных с правой стены на среднюю, со средней на левую, чтобы исчезнуть, а затем снова появиться на правой, перейти на среднюю, на левую - и так без конца!
Монтэг сунул в ухо "Ракушку":
- Полиция предлагает населению Элм-террас -сделать следующее: пусть каждый, кто живет в любом доме на любой из улиц этого района, откроет дверь своего дома или выглянет в окно. Это надо сделать всем одновременно. Беглецу не удастся скрыться, если все разом выглянут из своих домов. Итак, приготовиться!
Конечно! Почему это раньше не пришло им в голову? Почему до сих пор этого никогда не делали? Всем приготовиться, всем разом выглянуть наружу! Беглец не сможет укрыться! Единственный человек, бегущий в эту минуту по улице, единственный, рискнувший вдруг проверить способность своих ног двигаться, бежать!
- Выглянуть по счету десять. Начинаем. Один! Два! Он почувствовал, как весь город встал.
- Три!
Весь город повернулся к тысячам своих дверей.
Быстрее! Левой, правой!
- Четыре!
Все, как лунатики, двинулись к выходу.
- Пять!
Их руки коснулись дверных ручек. С реки тянуло прохладой, как после ливня. Горло у Монтэга пересохло, глаза воспалились от бега. Внезапно он закричал, словно этот крик мог подтолкнуть его вперед, помочь ему пробежать последние сто ярдов.
- Шесть, семь, восемь!
На тысячах дверей повернулись дверные ручки.
- Девять!
Он пробежал мимо последнего ряда домов. Потом вниз по склону, к темной движущейся массе воды.
- Десять!
Двери распахнулись.
Он представил себе тысячи и тысячи лиц, вглядывающихся в темноту улиц, дворов и ночного неба, бледные, испуганные, они прячутся за занавесками, как серые зверьки, выглядывают они из своих электрических нор, лица с серыми бесцветными глазами, серыми губами, серые мысли в окоченелой плоти.
Но Монтэг был уже у реки.
Он окунул руки в воду, чтобы убедиться в том, что она не привиделась ему. Он вошел в воду, разделся в темноте догола, ополоснул водой тело, окунул руки и голову в пьянящую, как вино, прохладу, он пил ее, он дышал ею. Переодевшись в старое платье и башмаки Фабера, он бросил свою одежду в реку и смотрел, как вода уносит ее. А потом, держа чемодан в руке, он побрел по воде прочь от берега и брел до тех пор, пока дно не ушло у него из-под ног, течение подхватило его и понесло в темноту.

Он уже успел проплыть ярдов триста по течению, когда пес достиг реки. Над рекой гудели огромные пропеллеры геликоптеров. Потоки света обрушились на реку, и Монтэг нырнул, спасаясь от этой иллюминации, похожей на внезапно прорвавшееся сквозь тучи солнце. Он чувствовал, как река мягко увлекает его все дальше в темноту. Вдруг лучи прожекторов переметнулись на берег, геликоптеры повернули к городу, словно напали на новый след. Еще мгновение, и они исчезли совсем. Исчез и пес. Остались лишь холодная река и Монтэг, плывущий по ней в неожиданно наступившей тишине, все дальше от города и его огней, все дальше от погони, от всего.
Ему казалось, будто он только что сошел с театральных подмостков, где шумела толпа актеров, или покинул грандиозный спиритический сеанс с участием сонма лепечущих привидений. Из нереального, страшного мира он попал в мир реальный, но не мог еще вполне ощутить его реальность, ибо этот мир был слишком нов для него.
Темные берега скользили мимо, река несла его теперь среди холмов. Впервые за много лет он видел над собой звезды, бесконечное шествие совершающих свой предначертанный круг светил. Огромная звездная колесница катилась по небу, грозя раздавить его.
Когда чемодан наполнился водой и затонул, Монтэг перевернулся на спину. Река лениво катила свои волны, уходя все дальше и дальше от людей, которые питались тенями на завтрак, дымом на обед и туманом на ужин. Река была по-настоящему реальна, она бережно держала Монтэга в своих объятиях, она не торопила его, она давала время обдумать все, что произошло с ним за этот месяц, за этот год, за всю жизнь. Он прислушался к ударам своего сердца: оно билось спокойно и ровно. И мысли уже не мчались в бешеном круговороте, они текли так же спокойно и ровно, как и поток крови в его жилах.
Луна низко висела в небе. Луна и лунный свет. Откуда он? Ну понятно, от солнца. А солнце откуда берет свой свет? Ниоткуда, оно горит собственным огнем. Горит и горит изо дня в день, все время. Солнце и время. Солнце, время, огонь. Огонь сжигающий. Река мягко качала Монтэга на своих волнах. Огонь сжигающий. На небе солнце, на земле часы, отмеряющие время. Все это вдруг слилось в сознании Монтэга и стало единством. И после многих лет, прожитых на земле, и немногих минут, проведенных на этой реке, он понял наконец, почему никогда больше он не должен жечь.
Солнце горит каждый день. Оно сжигает Время. Вселенная несется по кругу и вертится вокруг своей оси.
Время сжигает годы и людей, сжигает само, без помощи Монтэга. А если он, Монтэг, вместе с другими пожарниками будет сжигать то, что создано людьми, а солнце будет сжигать Время, то не останется ничего. Все сгорит.
Кто-то должен остановиться. Солнце не остановится. Значит, похоже, что остановиться должен он, Монтэг, и те, с кем он работал бок о бок всего лишь несколько часов тому назад. Где-то вновь должен начаться процесс сбережения ценностей, кто-то должен снова собрать и сберечь то, что создано человеком, сберечь это в книгах, в граммофонных пластинках, в головах людей, уберечь любой ценой от моли, плесени, ржавчины, тлена и людей со спичками. Мир полон пожаров, больших и малых. Люди скоро будут свидетелями рождения новой профессии - профессии людей, изготовляющих огнеупорную одежду для человечества.
Он почувствовал, что ноги его коснулись твердого грунта, подошвы ботинок заскрипели о гальку и песок. Река прибила его к берегу.
Он огляделся. Перед ним была темная равнина, как огромное существо, безглазое и безликое, без формы и очертаний, обладавшее только протяженностью, раскинувшееся на тысячи миль и еще дальше, без предела, зеленые холмы и леса ожидали к себе Монтэга.
Ему не хотелось покидать покойные воды реки. Он боялся, что где-нибудь там его снова встретит Механический пес, что вершины деревьев вдруг застонут и зашумят от ветра, поднятого пропеллерами геликоптеров.
Но по равнине пробегал лишь обычный осенний ветер, такой же тихий и спокойный, как текущая рядом река. Почему пес больше не преследует его? Почему погоня повернула обратно, в город? Монтэг прислушался. Тишина. Никого. Ничего.
"Милли, - подумал он. - Посмотри вокруг. Прислушайся! Ни единого звука. Тишина. До чего же тихо, Милли! Не знаю, как бы ты к этому отнеслась. Пожалуй, стала бы кричать: "Замолчи! Замолчи!". Милли, Милли". Ему стало грустно.
Милли не было, не было и Механического пса. Аромат сухого сена, донесшийся с далеких полей, воскресил вдруг в памяти Монтэга давно забытую картину. Однажды еще совсем ребенком он побывал на ферме. То был редкий день в его жизни, счастливый день, когда ему довелось своими глазами увидеть, что за семью завесами нереальности, за телевизорными стенами гостиных и жестяным валом города есть еще другой мир, где коровы пасутся на зеленом лугу, свиньи барахтаются в полдень в теплом иле пруда, а собаки с лаем носятся по холмам за белыми овечками.
Теперь запах сухого сена и плеск воды напоминали ему, как хорошо было спать на свежем сене в пустом сарае позади одинокой фермы, в стороне от шумных до рог, под сенью старинной ветряной мельницы, крылья которой тихо поскрипывали над головой, словно отсчитывая пролетающие годы. Лежать бы опять, как тот да, всю ночь на сеновале, прислушиваясь к шороху зверь ков и насекомых, к шелесту листьев, к тончайшим, еле слышным ночным звукам.
Поздно вечером, думал он, ему, быть может, послышатся шаги. Он приподнимется и сядет. Шаги затихнут. Он снова ляжет и станет глядеть в окошко сено вала. И увидит, как один за другим погаснут огни В домике фермера и девушка, юная и прекрасная, сядет у темного окна и станет расчесывать косу. Ее трудно будет разглядеть, но ее лицо напомнит ему лицо той девушки, которую он знал когда-то в далеком и теперь уже безвозвратно ушедшем прошлом, лицо девушки умевшей радоваться дождю, неуязвимой для огненных светляков, знавшей, о чем говорит одуванчик, если им потереть под подбородком. Девушка отойдет от окна, потом опять появится наверху, в своей залитой лунным светом комнатке. И, внимая голосу смерти под рев реактивных самолетов, раздирающих небе надвое до самого горизонта, он, Монтэг, будет лежать в своем надежном убежище на сеновале и смотреть как удивительные незнакомые ему звезды тихо ухо дят за край неба, отступая перед нежным светом зари.
Утром он не почувствует усталости, хотя всю ночь он не сомкнет глаз и всю ночь на губах его будет играть улыбка, теплый запах сена и все увиденное и услышанное в ночной тиши послужит для него самым луч шим отдыхом. А внизу, у лестницы, его будет ожидать еще одна, совсем уже невероятная радость. Он осторожно спустится с сеновала, освещенный розовым светом раннего утра, полный до краев ощущением прелести земного существования, и вдруг замрет на месте, увидев это маленькое чудо. Потом наклонится и коснется его рукой.
У подножья лестницы он увидит стакан с холодным свежим молоком, несколько яблок и груш.
Это все, что ему теперь нужно- Доказательство того что огромный мир готов принять его и дать ему время подумать над всем, над чем он должен подумать
Стакан молока, яблоко, груша Он вышел из воды.
Берег ринулся на него, как огромная волна прибоя. Темнота, и эта незнакомая ему местность, и миллионы неведомых запахов, несомых прохладным, леденящим мокрое тело ветром,- все это разом навалилось на Монтэга. Он отпрянул назад от этой темноты, запахов, звуков. В ушах шумело, голова кружилась. Звезды летели ему навстречу, как огненные метеоры. Ему захотелось снова броситься в реку, и пусть волны несут его все равно куда. Темная громада берега напомнила ему тот случай из его детских лет, когда, купаясь, он был сбит с ног огромной волной (самой большой, какую он когда-либо видел!), она оглушила его и швырнула в зеленую темноту, наполнила рот, нос, желудок солено-жгучей водой. Слишком много воды!
А тут было слишком много земли.
И внезапно во тьме, стеною вставшей перед ним,- шорох, чья-то тень, два глаза. Словно сама ночь вдруг глянула на него. Словно лес глядел на него.
Механический пес!
Столько пробежать, так измучиться, чуть не утонуть, забраться так далеко, столько перенести, и, когда уже считаешь себя в безопасности и со вздохом облегчения выходишь наконец на берег, вдруг перед тобой...
Механический пес!
Из горла Монтэга вырвался крик. Нет, это слишком! Слишком много для одного человека.
Тень метнулась в сторону. Глаза исчезли. Как сухой дождь, посыпались осенние листья.
Монтэг был один в лесу.
Олень. Это был олень. Монтэг ощутил острый запах мускуса, смешанный с запахом крови и дыхания зверя, запах кардамона, мха и крестовника, в глухой ночи деревья стеной бежали на него и снова отступали назад, бежали и отступали в такт биению крови, стучащей в висках.
Земля была устлана опавшими листьями. Их тут, наверно, были миллиарды, ноги Монтэга погружались в них, словно он переходил вброд сухую шуршащую реку, пахнущую гвоздикой и теплой пылью. Сколько разных запахов! Вот как будто запах сырого картофеля, так пахнет, когда разрежешь большую картофелину, белую, холодную, пролежавшую всю ночь на открытом воздухе в лунном свете. А вот запах пикулей, вот запах сельдерея, лежащего на кухонном столе, слабый запах желтой горчицы из приоткрытой баночки, запах махровых гвоздик из соседнего сада. Монтэг опустил руку, и травяной стебелек коснулся его ладони, как будто ребенок тихонько взял его за руку. Монтэг поднес пальцы к лицу: они пахли лакрицей.
Он остановился, глубоко вдыхая запахи земли. И чем глубже он вдыхал их, тем осязаемее становился для него окружающий мир во всем своем разнообразии. У Монтэга уже не было прежнего ощущения пустоты - тут было чем наполнить себя. И отныне так будет всегда.
Он брел, спотыкаясь, по сухим листьям.
И вдруг в этом новом мире необычного - нечто знакомое.
Его нога задела что-то, отозвавшееся глухим звоном. Он пошарил рукой в траве - в одну сторону, в другую.
Железнодорожные рельсы.
Рельсы, ведущие прочь от города, сквозь рощи и леса, ржавые рельсы заброшенного железнодорожного пути.
Путь, по которому ему надо идти. Это было то единственно знакомое среди новизны, тот магический талисман, который еще понадобится ему на первых порах, которого он сможет коснуться рукой, чувствовать все время под ногами, пока будет идти через заросли куманики, через море запахов и ощущений, сквозь шорох и шепот леса.
Он двинулся вперед по шпалам.
И, к удивлению своему, он вдруг почувствовал, что твердо знает нечто, чего, однако, никак не смог бы доказать: когда-то давно Кларисса тоже проходила здесь.

Полчаса спустя, продрогший, осторожно ступая по шпалам, остро ощущая, как темнота впитывается в его тело, заползает в глаза, в рот, а в ушах стоит гул лесных звуков и ноги исколоты о кустарник и обожжены крапивой, он вдруг увидел впереди огонь.
Огонь блеснул на секунду, исчез, снова появился - он мигал вдали словно чей-то глаз. Монтэг замер на месте, казалось, стоит дохнуть на этот слабый огонек, и он погаснет. Но огонек горел, и Монтэг начал подкрадываться к нему. Прошло добрых пятнадцать минут, прежде чем ему удалось подойти поближе, он остановился и, укрывшись за деревом, стал глядеть на огонь. Тихо колеблющееся пламя, белое и алое, странным показался Монтэгу этот огонь, ибо он теперь означал для него совсем не то, что раньше.
Этот огонь ничего не сжигал - он согревал.
Монтэг видел руки, протянутые к его теплу, только руки - тела сидевших вокруг костра были скрыты темнотой. Над руками - неподвижные лица, оживленные отблесками пламени. Он и не знал, что огонь может быть таким. Он даже не подозревал, что огонь может не только отнимать, но и давать. Даже запах этого огня был совсем другой.
Бог весть, сколько он так простоял, отдаваясь нелепой, но приятной фантазии, будто он лесной зверь, которого свет костра выманил из чащи. У него были влажные в густых ресницах глаза, гладкая шерсть, шершавый мокрый нос, копыта, у него были ветвистые рога, и если бы кровь его пролилась на землю, запахло бы осенью. Он долго стоял, прислушиваясь к теплому потрескиванию костра.
Вокруг костра была тишина, и тишина была на лицах людей, и было время посидеть под деревьями вблизи заброшенной колеи и поглядеть на мир со стороны, обнять его взглядом, словно мир весь сосредоточился здесь, у этого костра, словно мир - это лежащий на углях кусок стали, который эти люди должны были перековать заново. И не только огонь казался иным. Тишина тоже была иной. Монтэг подвинулся ближе к этой особой тишине, от которой, казалось, зависели судьбы мира.
А затем он услышал голоса, люди говорили, но он не мог еще разобрать, о чем. Речь их текла спокойно, то громче, то тише,- перед говорившими был весь мир, и они не спеша разглядывали его, они знали землю, знали леса, знали город, лежащий за рекой, в конце заброшенной железнодорожной колеи. Они говорили обо всем, и не было вещи, о которой они не могли бы говорить. Монтэг чувствовал это по живым интонациям их голосов, по звучавшим в них ноткам изумления и любопытства. А потом кто-то из говоривших поднял глаза и увидел Монтэга, увидел в первый, а может быть, и в седьмой раз, и чей-то голос окликнул его:
- Ладно, можете не прятаться. Монтэг отступил в темноту.
- Да уж ладно, не бойтесь,- снова прозвучал тот же голос. - Милости просим к нам.
Монтэг медленно подошел. Вокруг костра сидели пятеро стариков, одетых в темно-синие из грубой холщовой ткани брюки и куртки и такие же темно-синие рубашки. Он не знал, что им ответить.
- Садитесь, - сказал человек, который, по всей видимости, был у них главным. - Хотите кофе?
Монтэг молча смотрел, как темная дымящаяся струйка льется в складную жестяную кружку, потом кто-то протянул ему эту кружку. Он неловко отхлебнул, чувствуя на себе любопытные взгляды. Горячий кофе обжигал губы. но это было приятно. Лица сидевших вокруг него заросли густыми бородами, но бороды были опрятны и аккуратно подстрижены. И руки у этих людей тоже были чисты и опрятны. Когда он подходил к костру, они все поднялись, приветствуя гостя, но теперь снова уселись. Монтэг пил кофе.
- Благодарю,- сказал он.- Благодарю вас от всей души.
- Добро пожаловать, Монтэг. Меня зовут Грэнджер. - Человек, назвавшийся Грэнджером, протянул ему небольшой флакон с бесцветной жидкостью. - Выпейте-ка и это тоже. Это изменит химический индекс вашего пота. Через полчаса вы уже будете пахнуть не как вы, а как двое совсем других людей. Раз за вами гонится Механический пес, то не мешает вам опорожнить эту бутылочку до конца.
Монтэг выпил горьковатую жидкость.
- От вас будет разить, как от козла, но это не важно,- сказал Грэнджер.
- Вы знаете мое имя? - удивленно спросил Монтэг.
Грэнджер кивком головы указал на портативный телевизор, стоявший у костра:
- Мы следили за погоней. Мы так и думали, что вы спуститесь по реке на юг, и когда потом услышали, как вы ломитесь сквозь чащу, словно шалый лось, мы не спрятались, как обычно делаем. Когда геликоптеры вдруг повернули обратно к городу, мы догадались, что вы нырнули в реку. А в городе происходит что-то странное. Погоня продолжается, но в другом направлении.
- В другом направлении?
- Давайте проверим.
Грэнджер включил портативный телевизор. На экранчике замелькали краски, с жужжанием заметались тени, словно в этом маленьком ящичке был заперт какой-то кошмарный сон, и странно было, что здесь, в лесу, можно взять его в руки, передать другому. Голос диктора кричал:
- Погоня продолжается в северной части города! Полицейские геликоптеры сосредоточиваются в районе Восемьдесят седьмой улицы и Элм Гроув парка!
Грэнджер кивнул:
- Ну да, теперь они просто инсценируют погоню. Вам удалось сбить их со следа еще у реки. Но признаться в этом они не могут. Они знают, что нельзя слишком долго держать зрителей в напряжении. Скорее к развязке! Если обыскивать реку, то и до утра не кончишь. Поэтому они ищут жертву, чтобы с помпой завершить всю эту комедию. Смотрите! Не пройдет и пяти минут, как они поймают Монтэга!
- Но как?..
- Вот увидите.
Глаз телекамеры, скрытый в брюхе геликоптера, был теперь наведен на пустынную улицу.
- Видите? - прошептал Грэнджер.- Сейчас появитесь вы. Вон там, в конце улицы. Намеченная жертва. Смотрите, как ведет съемку камера! Сначала эффектно подается улица. Тревожное ожидание. Улица в перспективе. Вот сейчас какой-нибудь бедняга выйдет на прогулку. Какой-нибудь чудак, оригинал. Не думайте, что полиция не знает привычек таких чудаков, которые любят гулять на рассвете, просто так, без всяких причин, или потому, что страдают бессонницей. Полиция следит за ними месяцы, годы. Никогда не знаешь, когда и как это может пригодиться. А сегодня, оказывается, это очень кстати. Сегодня это просто спасает положение. О господи! Смотрите!
Люди, сидящие у костра, подались вперед. На экране в конце улицы из-за угла появился человек. Внезапно в объектив ворвался Механический пес. Геликоптеры направили на улицу десятки прожекторов и заключили фигурку человека в клетку из белых сверкающих столбов света.
Голос диктора торжествующе возвестил:
- Это Монтэг! Погоня закончена!
Ни в чем не повинный прохожий стоял в недоумении, держа в руке дымящуюся сигарету. Он смотрел на пса, не понимая, что это такое. Вероятно, он так и не понял до самого конца. Он взглянул на небо, прислушался к вою сирен. Теперь телекамеры вели съемку снизу. Пес сделал прыжок - ритм и точность его движений были поистине великолепны. Сверкнула игла. На мгновенье все замерло на экране, чтобы зрители могли лучше разглядеть всю картину - недоумевающий вид жертвы, пустую улицу, стальное чудовище в прыжке - эту гигантскую пулю, стремящуюся к мишени.
- Монтэг, не двигайтесь! - произнес голос с неба.
В тот же миг пес и объектив телекамеры обрушились на человека сверху. И камера и пес схватили его одновременно. Он закричал. Человек кричал, кричал, кричал!..
Наплыв.
Тишина.
Темнота.
Монтэг вскрикнул и отвернулся.
Тишина.
Люди у костра сидели молча, с застывшими лицами, пока с темного экрана не прозвучал голос диктора:
- Поиски окончены. Монтэг мертв. Преступление, совершенное против общества, наказано. Темнота.
- Теперь мы переносим вас в "Зал под крышей" отеля Люкс. Получасовая передача "Перед рассветом". В нашей программе...
Грэнджер выключил телевизор.
- А вы заметили, как они дали его лицо? Все время не в фокусе. Даже ваши близкие друзья не смогли бы с уверенностью сказать, вы это были или не вы. Дан намек - воображение зрителя дополнит остальное. О, черт,- прошептал он.
Монтэг молчал, повернувшись к телевизору, весь Дрожа, он не отрывал взгляда от пустого экрана. Грэнджер легонько коснулся его плеча.
- Приветствуем воскресшего из мертвых. Монтэг кивнул.
- Теперь вам не мешает познакомиться с нами,- продолжал Грэнджер.- Это Фред Клемент, некогда возглавлявший кафедру имени Томаса Харди в Кембриджском университете, это было в те годы, когда Кембридж еще не превратился в Атомно-инженерное училище. А это доктор Симмонс из Калифорнийского университета, знаток творчества Ортега-и-Гассет, вот профессор Уэст, много лет тому назад в стенах Колумбийского университета сделавший немалый вклад в науку об этике, теперь уже древнюю и забытую науку. Преподобный отец Падовер тридцать лет тому назад произнес несколько проповедей и в течение одной недели потерял своих прихожан из-за своего образа мыслей. Он уже давно бродяжничает с нами. Что касается меня, то я написал книгу под названием: "Пальцы одной руки. Правильные отношения между личностью и обществом". И вот теперь я здесь. Добро пожаловать к нам, Монтэг!
-
Ортега-и-Гассет - видный испанский писатель и философ XX века.
-

- Нет, мне не место среди вас, - с трудом выговорил наконец Монтэг. - Всю жизнь я делал только глупости.
- Ну, это для нас не ново. Мы все совершали ошибки, иначе мы не были бы здесь. Пока мы действовали каждый в одиночку, ярость была нашим единственным оружием. Я ударил пожарника, когда он пришел, чтобы сжечь мою библиотеку. Это было много лет тому назад. С тех пор я вынужден скрываться. Хотите присоединиться к нам, Монтэг?
- Да.
- Что вы можете нам предложить?
- Ничего. Я думал, у меня есть часть Экклезиаста и, может быть, кое-что из Откровения Иоанна Богослова, но сейчас у меня нет даже этого.
- Экклезиаст - это не плохо. Где вы хранили его?
- Здесь, - Монтэг рукой коснулся лба.
- А, - улыбнулся Грэнджер и кивнул головой.
- Что? Разве это плохо? - воскликнул Монтэг.
- Нет, это очень хорошо. Это прекрасно! - Грэнджер повернулся к священнику. - Есть у нас Экклезиаст?

Предыдущая страница 12 Следующая страница


13 Рэй Брэдбери

- Да. Человек по имени Гаррис, проживающий в Янгстауне.
- Монтэг, - Грэнджер крепко взял Монтэга за плечо - Будьте осторожны. Берегите себя. Если что-нибудь случится с Гаррисом, вы будете Экклезиаст. Видите, каким нужным человеком вы успели стать в последнюю минуту!
- Но я все забыл!
- Нет, ничто не исчезает бесследно. У нас есть способ встряхнуть вашу память.
- Я уже пытался вспомнить.
- Не пытайтесь. Это придет само, когда будет нужно. Человеческая память похожа на чувствительную фотопленку, и мы всю жизнь только и делаем, что стараемся стереть запечатлевшееся на ней. Симмонс разработал метод, позволяющий воскрешать в памяти все однажды прочитанное. Он трудился над этим двадцать лет. Монтэг, хотели бы вы прочесть "Республику" Платона?
- О да, конечно!
- Ну вот, я - это "Республика" Платона. А Марка Аврелия хотите почитать? Мистер Симмонс - Марк Аврелий.
- Привет! - сказал мистер Симмонс.
- Здравствуйте,- ответил Монтэг.
- Разрешите познакомить вас с Джонатаном Свифтом, автором весьма острой политической сатиры "Путешествие Гулливера". А вот Чарлз Дарвин, вот Шопенгауэр, а это Эйнштейн, а этот, рядом со мной,- мистер Альберт Швейцер, добрый философ. Вот мы все перед вами, Монтэг, - Аристофан и Махатма Ганди, Гаутама Будда и Конфуций, Томас Лав Пикок, Томас Джефферсон и Линкольн - к вашим услугам. Мы также - Матвей, Марк, Лука и Иоанн.
-
Томас Лав Пикок - английский писатель и поэт, близкий друг Шелли.
-
Они негромко рассмеялись.
- Этого не может быть! - воскликнул Монтэг.
- Нет, это так, - ответил, улыбаясь, Грэнджер. Мы тоже сжигаем книги. Прочитываем книгу, а потом сжигаем, чтобы ее у нас не нашли. Микрофильмы не оправдали себя. Мы постоянно скитаемся, меняем места, пленку пришлось бы где-нибудь закапывать, потом возвращаться за нею, а это сопряжено с риском. Лучше все хранить в голове, где никто ничего не увидит, ничего на заподозрит. Все мы - обрывки и кусочки истории, литературы, международного права. Байрон, Том Пэйн, Макиавелли. Христос - все здесь, в наших головах. Но уже поздно. И началась война. Мы здесь, а город там, вдали, в своем красочном уборе. О чем вы задумались, Монтэг?
- Я думаю, как же я был глуп, когда пытался бороться собственными силами. Подбрасывал книги в дома пожарных и давал сигнал тревоги.
- Вы делали, что могли. В масштабах всей страны это дало бы прекрасные результаты. Но наш путь борьбы проще и, как нам кажется, лучше. Наша задача - сохранить знания, которые нам еще будут нужны, сберечь их в целости и сохранности. Пока мы не хотим никого задевать и никого подстрекать. Ведь если нас уничтожат, погибнут и знания, которые мы храним, погибнут, быть может, навсегда. Мы в некотором роде самые мирные граждане: бродим по заброшенным колеям, ночью прячемся в горах. И горожане оставили нас в покое. Иной раз нас останавливают и обыскивают, но никогда не находят ничего, что могло бы дать повод к аресту. У нас очень гибкая, неуловимая, разбросанная по всем уголкам страны организация. Некоторые из нас сделали себе пластические операции - изменили свою внешность и отпечатки пальцев. Сейчас нам очень тяжело: мы ждем, чтобы поскорее началась и кончилась война. Это ужасно, но тут мы ничего не можем сделать. Не мы управляем страной, мы лишь ничтожное меньшинство, глас вопиющего в пустыне. Когда война кончится, тогда, может быть, мы пригодимся.
- И вы думаете, вас будут слушать?
- Если нет, придется снова ждать. Мы передадим книги из уст в уста нашим детям, а наши дети в свою очередь передадут другим. Многое, конечно, будет потеряно. Но людей нельзя силком заставить слушать. Они должны сами понять, сами должны задуматься над тем, почему так вышло, почему мир взорвался у них под ногами. Вечно так продолжаться не может.
- Много ли вас?
- По дорогам, на заброшенных железнодорожных колеях нас сегодня тысячи, с виду мы - бродяги, но в головах у нас целые хранилища книг. Вначале все было стихийно. У каждого была какая-то книга, которую он хотел запомнить. Но мы встречались друг с другом, и за эти двадцать или более лет мы создали нечто вроде организации и наметили план действий. Самое главное, что нам надо было понять, - это что сами по себе мы ничто, что мы не должны быть педантами или чувствовать свое превосходство над другими людьми. Мы всего лишь обложки книг, предохраняющие их от порчи и пыли, - ничего больше. Некоторые из нас живут в небольших городках. Глава первая из книги Торо "Уолден" живет в Грин Ривер, глава вторая - в Уиллоу Фарм, штат Мэн. В штате Мэриленд есть городок с населением всего в двадцать семь человек, так что вряд ли туда станут бросать бомбы, в этом городке у нас хранится полное собрание трудов Бертрана Рассела. Его можно взять в руки, как книгу, этот городок, и полистать страницы,- столько-то страниц в голове у каждого из обитателей. А когда война кончится, тогда в один прекрасный день, в один прекрасный год книги снова можно будет написать, созовем всех этих людей, и они прочтут наизусть все, что знают, и мы все это напечатаем на бумаге. А потом, возможно, наступит новый век тьмы и придется опять все начинать сначала. Но у человека есть одно замечательное свойство: если приходится все начинать сначала, он не отчаивается и не теряет мужества, ибо он знает, что это очень важно, что это стоит усилий.
-
"Уолден или Жизнь в лесах" - известное произведение классика американской литературы XIX века Генри Давида Торо.
-
- А сейчас что мы будем делать? - спросил Монтэг.
- Ждать, -ответил Грэнджер. -И на всякий случай уйдем подальше, вниз по реке.
Он начал забрасывать костер землей. Остальные помогали ему, помогал и Монтэг. В лесной чаще люди молча гасили огонь.
При свете звезд они стояли у реки.
Монтэг взглянул на светящийся циферблат своих часов. Пять часов утра. Только час прошел. Но он был длиннее года. За дальним берегом брезжил рассвет.
- Почему вы верите мне? - спросил он. Человек шевельнулся в темноте.
- Достаточно взглянуть на вас. Вы давно не смотрелись в зеркало, Монтэг. Кроме того, город никогда не оказывал нам такой чести и не устраивал за нами столь пышной погони. Десяток чудаков с головами, напичканными поэзией,- это им не опасно, они это знают, знаем и мы, все это знают. Пока весь народ - массы - не цитирует еще Хартию вольностей и конституцию, нет оснований для беспокойства. Достаточно, если пожарники будут время от времени присматривать за порядком. Нет, нас горожане не трогают. А вас, Монтэг, они здорово потрепали.
Они шли вдоль реки, направляясь на юг. Монтэг пытался разглядеть лица своих спутников, старые, изборожденные морщинами, усталые лица, которые он видел у костра. Он искал на них выражение радости, решимости, торжества над будущим. Он, кажется, ожидал, что от тех знаний, которые они несли в себе, их лица будут светиться как зажженный фонарь в ночном мраке. Но ничего этого он не увидел на их лицах. Там, у костра, их озарял отблеск горящих сучьев, а сейчас они ничем не отличались от других таких же людей, много скитавшихся по дорогам, проведших в поисках немало лет своей жизни, видевших, как гибнет прекрасное, и вот наконец, уже стариками, они собрались вместе, чтобы поглядеть, как опустится занавес и погаснут огни. Они совсем не были уверены в том, что хранимое в их памяти заставит зарю будущего разгореться более ярким пламенем, они ни в чем не были уверены, кроме одного - они видели книги, стоящие на полках, книги с еще не разрезанными страницами, ждущие читателей, которые когда-нибудь придут и возьмут книги, кто чистыми, кто грязными руками. Монтэг пристально вглядывался в лица своих спутников.
- Не пытайтесь судить о книгах по обложкам, - сказал кто-то.
Все тихо засмеялись, продолжая идти дальше, вниз по реке.

Оглушительный, режущий ухо скрежет - и в небе пронеслись ракетные самолеты, они исчезли раньше, чем путники успели поднять головы. Самолеты летели со стороны города. Монтэг взглянул туда, где далеко за рекой лежал город, сейчас там виднелось лишь слабое зарево.
- Там осталась моя жена.
- Сочувствую вам. В ближайшие дни городам придется плохо, - сказал Грэнджер.
- Странно, я совсем не тоскую по ней. Странно, но я как будто неспособен ничего чувствовать, - промолвил Монтэг.- Секунду назад я даже подумал - если она умрет, мне не будет жаль. Это нехорошо. Со мной, должно быть, творится что-то неладное.
- Послушайте, что я вам скажу,- ответил Грэнджер, беря его под руку, он шагал теперь рядом, помогая Монтэгу пробираться сквозь заросли кустарника.- Когда я был еще мальчиком, умер мой дед, он был скульптором. Он был очень добрый человек, очень любил людей, это он помог очистить наш город от трущоб. Нам, детям, он мастерил игрушки, за свою жизнь, он, наверно, создал миллион разных вещей. Руки его всегда были чем-то заняты. И вот когда он умер, я вдруг понял, что плачу не о нем, а о тех вещах, которые он делал. Я плакал потому, что знал: ничего этого больше не будет, дедушка уже не сможет вырезать фигурки из дерева, разводить с нами голубей на заднем дворе, играть на скрипке или рассказывать нам смешные истории - никто не умел так их рассказывать, как он. Он был частью нас самих, и когда он умер, все это ушло из нашей жизни: не осталось никого, кто мог бы делать это так, как делал он. Он был особенный, ни на кого не похожий. Очень нужный для жизни человек. Я так и не примирился с его смертью. Я и теперь часто думаю, каких прекрасных творений искусства лишился мир из-за его смерти, сколько забавных историй осталось не рассказано, сколько голубей, вернувшись домой, не ощутят уже ласкового прикосновения его рук. Он переделывал облик мира. Он дарил миру новое. В ту ночь, когда он умер, мир обеднел на десять миллионов прекрасных поступков. Монтэг шел молча.
- Милли, Милли, - прошептал он,- Милли.
- Что вы сказали?
- Моя жена... Милли... Бедная, бедная Милли. Я ничего не могу вспомнить... Думаю о ее руках, но не вижу, чтобы они делали что-нибудь. Они висят вдоль ее тела, как плети, или лежат на коленях, или держат сигарету. Это все, что они умели делать.
Монтэг обернулся и взглянул назад.
Что ты дал городу, Монтэг?
Пепел.
Что давали люди друг другу?
Ничего.
Грэнджер стоял рядом с Монтэгом и смотрел в сторону города.
- Мой дед говорил: "Каждый должен что-то оставить после себя. Сына, или книгу, или картину, выстроенный тобой дом или хотя бы возведенную из кирпича стену, или сшитую гобой пару башмаков, или сад, посаженный твоими руками. Что-то, чего при жизни касались твои пальцы, в чем после смерти найдет прибежище твоя душа. Люди будут смотреть на взращенное тобою дерево или цветок, и в эту минуту ты будешь жив". Мой дед говорил: "Не важно, что именно ты делаешь, важно, чтобы все, к чему ты прикасаешься, меняло форму, становилось не таким, как раньше, чтобы в нем оставалась частица тебя самого. В этом разница между человеком, просто стригущим траву на лужайке, и настоящим садовником, - говорил мне дед. - Первый пройдет, и его как не бывало, но садовник будет жить не одно поколение".
Грэнджер сжал локоть Монтэга.
- Однажды, лет пятьдесят назад, мой дед показал мне несколько фильмов о реактивных снарядах Фау-2, - продолжал он. - Вам когда-нибудь приходилось с расстояния в двести миль видеть грибовидное облако, что образуется от взрыва атомной бомбы? Это ничто, пустяк. Для лежащей вокруг дикой пустыни - это все равно что булавочный укол. Мой дед раз десять провертел этот фильм, а потом сказал: он надеется, что наступит день. когда города шире раздвинут свои стены и впустят к себе леса, поля и дикую природу. Люди не должны забывать, сказал он, что на земле им отведено очень небольшое место, что они живут в окружении природы, которая легко может взять обратно все, что дала человеку. Ей ничего не стоит смести нас с лица земли своим дыханием или затопить нас водами океана - просто чтобы еще раз напомнить человеку, что он не так всемогущ, как думает. Мой дед говорил: если мы не будем постоянно ощущать ее рядом с собой в ночи, мы позабудем, какой она может быть грозной и могущественной. И тогда в один прекрасный день она придет и поглотит нас. Понимаете? Грэнджер повернулся к Монтэгу.
- Дед мой умер много лет тому назад, но если вы откроете мою черепную коробку и вглядитесь в извилины моего мозга, вы найдете там отпечатки его пальцев Он коснулся меня рукой. Он был скульптором, я уже говорил вам. "Ненавижу римлянина по имени Статус Кво, - сказал он мне однажды.- Шире открой глаза, живи так жадно, как будто через десять секунд умрешь. Старайся увидеть мир. Он прекрасней любой мечты, созданной на фабрике и оплаченной деньгами. Не проси гарантий, не ищи покоя - такого зверя нет на свете. А если есть, так он сродни обезьяне-ленивцу, которая день-деньской висит на дереве головою вниз и всю свою жизнь проводит в спячке. К черту! - говорил он. - Тряхни посильнее дерево, пусть эта ленивая скотина треснется задницей об землю!"
- Смотрите! - воскликнул вдруг Монтэг. В это мгновенье началась и окончилась война. Впоследствии никто из стоявших рядом с Монтэгом не мог сказать, что именно они видели и видели ли хоть что-нибудь. Мимолетная вспышка света на черном небе. чуть уловимое движение... За этот кратчайший миг там. наверху, на высоте десяти, пяти, одной мили пронеслись, должно быть, реактивные самолеты, словно горсть зерна, брошенная гигантской рукой сеятеля, и тотчас же с ужасающей быстротой, и вместе с тем так медленно, бомбы стали падать на пробуждающийся ото сна город. В сущности, бомбардировка закончилась, как только самолеты, мчась со скоростью пять тысяч миль в час, приблизились к цели и приборы предупредили о ней пилотов. И столь же молниеносно, как взмах серпа, окончилась война. Она окончилась в тот момент, когда пилоты нажали рычаги бомбосбрасывателей. А за последующие три секунды, всего три секунды, пока бомбы не упали на цель, вражеские самолеты уже прорезали все обозримое пространство и ушли за горизонт. невидимые, как невидима пуля в бешеной быстроте своего полета, и не знакомый с огнестрельным оружием дикарь не верит в нее, ибо ее не видит, но сердце его уже пробито, тело, как подкошенное, падает на землю, кровь вырвалась из жил, мозг тщетно пытается задержать последние обрывки дорогих воспоминаний и, не успев даже понять, что случилось, умирает.
Да, в это трудно было поверить. То был один-единственный мгновенный жест. Но Монтэг видел этот взмах железного кулака, занесенного над далеким городом, он знал, что сейчас последует рев самолетов, который, когда уже все свершилось, внятно скажет: разрушай, не оставляй камня на камне, погибни. Умри.
На какое-то мгновенье Монтэг задержал бомбы в воздухе, задержал их протестом разума, беспомощно поднятыми вверх руками. "Бегите! - кричал он Фаберу.- Бегите! - кричал он Клариссе. - Беги, беги!" - взывал он к Милдред. И тут же вспомнил: Кларисса умерла, а Фабер покинул город, где-то по долине меж гор мчится сейчас пятичасовой автобус, держа путь из одного объекта разрушения в другой. Разрушение еще не наступило, оно еще висит в воздухе, но оно неизбежно. Не успеет автобус пройти еще пятидесяти ярдов по дороге, как место его назначения перестанет существовать, а место отправления из огромной столицы превратится в гигантскую кучу мусора. А Милдред?.. Беги, беги!
В какую-то долю секунды, пока бомбы еще висели в воздухе, на расстоянии ярда, фута, дюйма от крыши отеля, в одной из комнат он увидел Милдред. Он видел, как, подавшись вперед, она всматривалась в мерцающие стены, с которых не умолкая говорили с ней "родственники". Они тараторили и болтали, называли ее по имени, улыбались ей, но ничего не говорили о бомбе, которая повисла над ее головой,- вот уже только полдюйма, вот уже только четверть дюйма отделяют смертоносный снаряд от крыши отеля. Милдред впилась взглядом в стены, словно там была разгадка ее тревожных бессонных ночей. Она жадно тянулась к ним, словно хотела броситься в этот водоворот красок и движения, нырнуть в него, окунуться, утонуть в его призрачном веселье.
Упала первая бомба.
- Милдред!
Быть может - но узнает ли кто об этом? - быть может, огромные радио- и телевизионные станции с их бездной красок, света и пустой болтовни первыми исчезли с лица земли?
Монтэг, бросившийся плашмя на землю, увидел, почувствовал - или ему почудилось, что он видит, чувствует,- как в комнате Милдред вдруг погасли стены, как они из волшебной призмы превратились в простое зеркало, он услышал крик Милдред, ибо в миллионную долю той секунды, что ей осталось жить, она увидела на стенах свое лицо, лицо, ужасающее своей пустотой, одно в пустой комнате, пожирающее глазами самое себя. Она поняла наконец, что это ее собственное лицо, что это она сама, и быстро взглянула на потолок, и в тот же миг все здание отеля обрушилось на нее и вместе с сотнями тонн кирпича, металла, штукатурки, дерева увлекло ее вниз, на головы других людей, а потом все ниже и ниже по этажам, до самого подвала, и там, внизу, мощный взрыв бессмысленно и нелепо по кончил с ними раз и навсегда.
- Вспомнил! - Монтэг прильнул к земле.- Вспомнил! Чикаго! Это было в Чикаго много лет назад. Милли и я. Вот где мы встретились! Теперь помню. В Чикаго. Много лет назад.
Сильный взрыв потряс воздух. Воздушная волна прокатилась над рекой, опрокинула людей, словно костяшки домино, водяным смерчем прошлась по реке, взметнула черный столб пыли и, застонав в деревьях, пронеслась дальше, на юг. Монтэг еще теснее прижался к земле, словно хотел врасти в нее, и плотно зажмурил глаза. Только раз он приоткрыл их и в это мгновенье увидел, как город поднялся на воздух. Казалось, бомбы и город поменялись местами. Еще одно невероятное мгновенье - новый и неузнаваемый, с неправдоподобно высокими зданиями, о каких не мечтал ни один строитель, зданиями, сотканными из брызг раздробленного цемента, из блесток разорванного в клочки металла, в путанице обломков, с переместившимися окнами и дверями, фундаментом и крышами, сверкая яркими красками, как водопад, который взметнулся вверх, вместо того чтобы свергнуться вниз, как фантастическая фреска, город замер в воздухе, а затем рассыпался и исчез.
Спустя несколько секунд грохот далекого взрыва принес Монтэгу весть о гибели города.
Монтэг лежал на земле. Мелкая цементная пыль засыпала ему глаза, сквозь плотно сжатые губы набилась в рот. Он задыхался и плакал. И вдруг вспомнил... Да, да, я вспомнил что-то! Что это, что? Экклезиаст! Да, это главы из Экклезиаста и Откровения. Скорей, скорей, пока я опять не забыл, пока не прошло потрясение, пока не утих ветер. Экклезиаст, вот он! Прижавшись к земле, еще вздрагивающей от взрывов, он мысленно повторял слова, повторял их снова и снова, и они были прекрасны и совершенны, и теперь реклама зубной пасты Денгэм не мешала ему. Сам проповедник стоял перед ним и смотрел на него... - Вот и все,- произнес кто-то. Люди лежали, судорожно глотая воздух, словно выброшенные на берег рыбы. Они цеплялись за землю, как ребенок инстинктивно цепляется за знакомые предметы, пусть даже мертвые и холодные. Впившись пальцами в землю и широко разинув рты, люди кричали, чтобы уберечь свои барабанные перепонки от грохота взрывов, чтобы не дать помутиться рассудку. И Монтэг тоже кричал, всеми силами сопротивляясь ветру, который резал ему лицо, рвал губы, заставлял кровь течь из носу.
Монтэг лежа видел, как мало-помалу оседало густое облако пыли, вместе с тем великое безмолвие опускалось на землю. И ему казалось, что он видит каждую крупинку пыли, каждый стебелек травы, слышит каждый шорох, крик и шепот, рождавшийся в этом новом мире. Вместе с пылью на землю опускалась тишина, а с ней и спокойствие, столь нужное им для того, чтобы оглядеться, вслушаться и вдуматься, разумом и чувствами постигнуть действительность нового дня.
Монтэг взглянул на реку. Может быть, мы пойдем вдоль берега? Он посмотрел на старую железнодорожную колею. А может быть, мы пойдем этим путем? А может быть, мы пойдем по большим дорогам? И теперь у нас будет время все разглядеть и все запомнить. И когда-нибудь позже, когда все виденное уляжется где-то в нас, оно снова выльется наружу в наших словах и в наших делах. И многое будет неправильно. но многое окажется именно таким, как нужно. Д сейчас мы начнем наш путь, мы будем идти и смотреть на мир, мы увидим, как он живет, говорит, действует, как он выглядит на самом деле. Теперь я хочу видеть все! И хотя то, что я увижу, не будет еще моим. когда-нибудь оно сольется со мной воедино и станет моим "я". Посмотри же вокруг, посмотри на мир, что лежит перед тобой! Лишь тогда ты сможешь по-настоящему прикоснуться к нему, когда он глубоко проникнет в тебя, в твою кровь и вместе с ней миллион раз за день обернется в твоих жилах. Я так крепко ухвачу его, что он уже больше не ускользнет от меня. Когда-нибудь он весь будет в моих руках, сейчас я уже чуть-чуть коснулся его пальцем. И это только начало.
Ветер утих.
Еще какое-то время Монтэг и остальные лежали а полузабытьи, на грани сна и пробуждения, еще не в силах подняться и начать новый день с тысячами забот и обязанностей: разжигать костер, искать пищу, двигаться, идти, жить. Они моргали, стряхивая пыль с ресниц. Слышалось их дыхание, вначале прерывистое и частое, потом все более ровное и спокойное.
Монтэг приподнялся и сел. Однако он не сделал попытки встать на ноги. Его спутники тоже зашевелились. На темном горизонте алела узкая полоска зари. В воздухе чувствовалась прохлада, предвещающая ДОЖДЬ.
Молча поднялся Грэнджер. Бормоча под нос проклятья, он ощупал свои руки, ноги. Слезы текли по его щекам. Тяжело передвигая ноги, он спустился к реке и взглянул вверх по течению.
- Города нет,- промолвил он после долгого молчания.- Ничего не видно. Так, кучка пепла. Город исчез.- Он опять помолчал, потом добавил: - Интересно, многие ли понимали, что так будет? Многих ли это застало врасплох? А Монтэг думал: сколько еще городов погибло в других частях света? Сколько их погибло в нашей стране? Сто, тысяча?
Кто-то достал из кармана клочок бумаги, чиркнул спичкой, на огонек положили пучок травы и горсть сухих листьев. Потом стали подбрасывать ветки. Влажные ветки шипели и трещали, но вот наконец костер вспыхнул, разгораясь все жарче и жарче. Взошло солнце. Люди медленно отвернулись от реки и молча придвинулись к костру, низко склоняясь над огнем. Лучи солнца коснулись их затылков.
Грэнджер развернул промасленную бумагу и вынул кусок бекона.
- Сейчас мы позавтракаем, а потом повернем обратно и пойдем вверх по реке. Мы будем нужны там.
Кто-то подал небольшую сковородку, ее поставили на огонь. Через минуту на ней уже шипели и прыгали кусочки бекона, наполняя утренний воздух аппетитном запахом.
Люди молча следили за этим ритуалом.
Грэнджер смотрел в огонь.
- Феникс,- сказал он вдруг.
- Что?
- Когда-то в древности жила на свете глупая птица Феникс. Каждые несколько сот лет она сжигала себя на костре. Должно быть, она была близкой родней человеку. Но, сгорев, она всякий раз снова возрождалась из пепла. Мы, люди, похожи на эту птицу. Однако у нас есть преимущество перед ней. Мы знаем, какую глупость совершили. Мы знаем все глупости, сделанные нами за тысячу и более лет. А раз мы это знаем и все это записано и мы можем оглянуться назад и увидеть путь, который мы прошли, то есть надежда, что когда-нибудь мы перестанем сооружать эти дурацкие погребальные костры и кидаться в огонь. Каждое новое поколение оставляет нам людей, которые помнят об ошибках человечества.
Он снял сковородку с огня и дал ей немного остынуть. Затем все молча, каждый думая о своем, принялись за еду.
- Теперь мы пойдем вверх по реке,- сказал Грэнджер.- И помните одно: сами по себе мы ничего не значим. Не мы важны, а то, что мы храним в себе. Когда-нибудь оно пригодится людям. Но заметьте - даже в те давние времена, когда мы свободно держали книги в руках, мы не использовали всего, что они давали нам. Мы продолжали осквернять память мертвых, мы плевали на могилы тех, кто жил до нас. В ближайшую неделю, месяц, год мы всюду будем встречать одиноких людей. Множество одиноких людей. И когда они спросят нас, что мы делаем, мы ответим: мы вспоминаем. Да, мы память человечества, и поэтому мы в конце концов непременно победим. Когда-нибудь мы вспомним так много, что соорудим самый большой в истории экскаватор, выроем самую глубокую, какая когда-либо била, могилу и навеки похороним в ней войну. А теперь в путь. Прежде всего мы должны построить фабрику зеркал. И в ближайший год выдавать зеркала, зеркала, ничего, кроме зеркал, чтобы человечество могло хорошенько рассмотреть в них себя.
Они кончили завтракать и погасили костер. Вокруг я.-х день разгорался все ярче, словно кто-то подкручивал фитиль в огромной лампе с розовым абажуром. Летевшие было птицы вернулись и снова щебетали в ветвях деревьев.
Монтэг двинулся в путь. Он шел на север. Оглянув-шись, он увидел, что все идут за ним. Удивленный, он посторонился, чтобы пропустить Грэнджера вперед, но тот только посмотрел на него и молча кивнул. Монтэг пошел вперед. Он взглянул на реку, и на небо, и на ржавые рельсы в траве, убегающие туда, где были фермы и сеновалы, полные сена, и куда под покровом ночи приходили люди, покидавшие города. Когда-нибудь потом, через месяц или полгода, но не позже, чем через год, он опять пройдет, уже один, по этим местам и будет идти до тех пор, пока не нагонит тех, кто прошел здесь до него.
А сейчас им предстоит долгий путь: они будут идти все утро. До самого полудня. И если пока что они шли молча, то только оттого, что каждому было о чем подумать и что вспомнить. Позже, когда солнце взойдет высоко и согреет их своим теплом, они станут беседовать или, может быть, каждый просто расскажет то, что запомнил, чтобы удостовериться, чтобы знать наверняка, что все это цело в его памяти. Монтэг чувствовал, что и в нем пробуждаются и тихо оживают слова. Что скажет он, когда придет его черед? Что может он сказать такого в этот день, что хоть немного облегчит им путь? Всему свое время. Время разрушать и время строить. Время молчать и время говорить. Да, это так. Но что еще? Есть еще что-то, еще что-то, что надо сказать...
"...И по ту и по другую сторону реки древо жизни, двенадцать раз приносящее плоды, дающее каждый месяц плод свой и листья древа - для исцеления народов".
Да, думал Монтэг, вот что я скажу им в полдень. В полдень...
Когда мы подойдем к городу.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. Очаг и саламандра (Страница 1)
  • Часть 2. Сито и песок (Страница 6)
  • Часть 3. Огонь горит ярко (Страница 10)


Рэй Брэдбери

451 градус по Фаренгейту

Перевод - Т. Шинкарь

 Читать книгу

Аннотация

Пожалуй, это лучшее из крупных произведений Брэдбери. Роман рисует антиутопическое общество будущего, а по сути — нашу реальность, доведённую до абсурда. Это одно из редких научно-фантастических произведений Брэдбери. Очень волнующее, трогательное и вместе с тем очень живое и динамичное.
Данная книга легла в основу фильма Эквилибриум.

Создание книги: Алекс aka Iniquity (alex_war@list.ru)
Программа: ChmBookCreator
Исправление ошибок: Алекс aka Iniquity
Над дизайном работали: Spider, Elfin, Angel


Рэй Брэдбери - Биография

Рэй Брэдбери

На основную страницу

Биография

Склонность к литературно-журналистской деятельности обнаружилась еще у деда Рэя, издателя газет в штате Иллинойс на рубеже XIX-XX вв. Отец же писателя - Леонард Сполдинг Брэдбери (1890-1957) - работал электромонтером. С будущей своей женой шведкой Эстер Мари Моберг (1888-1966) он познакомился в городке с индейским названием Уокиган, расположенном к северу от Чикаго на берегу озера Мичиган. Молодая небогатая пара не отличалась особой набожностью, зато увлекалась идущим в гору киноискусством.

Рэй Дуглас Брэдбери родился 22 августа 1920 г. Второе имя Дуглас было ему дано в честь знаменитого актера немого кинематографа Дугласа Фербенкса. С детства он рос в атмосфере "большой семьи", окруженный любящими и заботливыми родственниками. С тех пор сплоченный круг родных и близких кажется Рэю Брэдбери одной из высших ценностей жизни, а детские годы в Уокигане - зеленеющей весной счастья. У Льва Толстого осталась от детства на всю жизнь сказка о зеленой палочке, а у Рэя Брэдбери - ностальгия по "зеленому городу" (Гринтауну), которой проникнута в какой то степени автобиографическая повесть "Вино из одуванчиков" (1957).

Корни и ориентиры творчества всегда уходят в детство. К тому же впечатлительная душа Рэя Брэдбери обладает редкостной способностью отчетливо вспоминать не только первые годы жизни, но чуть ли не первые недели младенчества. "Будучи уже взрослым, - рассказывает фантаст, - я написал рассказ о самом себе под названием "Маленький убийца", в котором изображен ребенок, родившийся в полном сознании и памяти и вознамерившийся отомстить своим родителям за то, что они произвели его на свет..." В четыре года он посмотрел кинофильм "Собор Парижской богоматери". На экране силы мрака боролись с рыцарями добра. Малыш испытал сильное потрясение и с тех пор спал только ПРИ включенном свете - боялся тьмы.

Магия книги захватила Рэя с рождества 1925 г., когда тетушка подарила ему фантастический комикс "Жил-был однажды". Затем она прочла мальчику книги Л. Фрэнка Баума о чудесной стране Оз, а мать познакомила с рассказами Эдгара По. Потом пришла очередь Эдгара Райса Бэрроуза с его захватывающими романами о приключениях Тарзана в джунглях и о подвигах Джона Картера на Марсе. А мир научной фантастики открылся Рэю в 1928 г., когда ему в руки попал первый выпуск журнала Хьюго Гернсбека "Удиви тельные истории" и он с восторгом прочитал рассказ "Мир гигантских муравьев". Отныне его воображение становится пленником "страны фантазии".

Смерть впервые потрясает Рэя в 1926 г. Умирает дедушка, а за тем - от воспаления легких - годовалая сестренка Элизабет. "Смерть, - признается Рэй Брэдбери, - это мой постоянный бой. Я вступаю с ней в схватку в каждом новом рассказе, повести, пьесе... Смерть! Я буду бороться с ней моими произведениями, моими книгами, моими детьми, которые останутся после меня". Может быть, надеялся ребенок, существуют добрые и могучие волшебники, способные победить смерть? Судьба сводит одиннадцатилетнего Рэя с известным фокусником "Магом Блэкстоуном", гастролировавшим в Уокигане в 1931 г. Мальчику посчастливилось: кудесник на его глазах сотворил из ничего живого зайца. Об этом случае писатель вспоминал всю жизнь Пораженный могуществом мага, он даже одно время хотел стать "величайшим волшебником мира". В 1968 г. он разыскал старого Блэкстоуна и снялся с ним на память.

Во время Великой депрессии в 1932 г. отец теряет работу и в поисках ее перебирается в Тусон, штат Аризона, совсем неподалеку от мексиканской границы. Но постоянной работы нет и там. Семья возвращается в Уокиган. Так Рэю пришлось на автомобиле пересечь страну сначала с севера на юг, затем с юга на север. Увиденные по дороге автомобильные катастрофы, гибель людей настолько подавляют его, что он дает зарок никогда не водить машину.

В середине апреля 1934 г. безработный отец принимает приглашение доброго дядюшки Эйнара (позднее дядюшка Эйнар становится героем одноименного рассказа) и вместе с Рэем едет в Лос-Анджелес. Вот где раздолье для фантазий! Рядом с домом "фабрика грез" - киностудия Парамаунт, где можно взять автограф чуть ли не у самой Марлен Дитрих. Сохранилось фото: улыбающийся четырнадцатилетний Рэй - угловатый, в очках - плечом к плечу с кинозвездой Грейс Брэдли.

Рассказы-страшилки, разные жуткие истории так и сыплются из его уст и из-под его пера, а девочка-соседка печатает их на машинке. Это далеко не первые писательские пробы юного Брэдбери. В одном из интервью на вопрос: "В каком возрасте вы начали писать?" - следует ответ: "В двенадцать лет. Я не мог позволить себе купить продолжение "Марсианского воина" Эдгара Бэрроуза, ведь мы были бедной семьей... и тогда написал свою собственную версию".

В августе 1936 г. в уокиганской газете появилась первая публикация Брэдбери - стихотворение "Памяти Вилла Роджерса". А и 1937 г. в достаточно солидной лос-анджелесской "Антологии студенческих стихов за 1937 г." было помещено его стихотворение "Голос Смерти".

В 1937 г. он становится членом лос-анджелесской "Лиги научных фантастов", знакомится с Форрестом Аккерманом, Генри Каттнером, Pэем Харрихоузеном. Огромную помощь оказывают молодому таланту супруги Хайнлайны - Роберт и его жена Леслин.

Началась изнурительная, но радостная работа. Копился писательский опыт. Одновременно Рэй еще долго продолжал участвовать в самодеятельных театральных постановках, поэтических вечерах. И во все вкладывал страсть, не боясь творческих перегрузок.

Университета он не заканчивал. Помешала бедность. Пришлось начать трудовую жизнь продавцом газет. "У меня не было средств, - вспоминает он, - чтобы поступить в университет. Впрочем, университет ничего не дает для становления личности: писатель должен заниматься этим сам. Я посещал публичную библиотеку, работал там часами, по три, четыре дня в неделю. К двадцати годам я уже прочитал все значительные пьесы, знал американскую, французскую, итальянскую, английскую историю, знаменитые повести и рассказы".

Мастерство росло с каждым новым произведением, и главное Рэй Брэдбери нашел свой стиль, в котором отразилось страстное переживание писателем каждой художественно исследуемой ситуации "Перенести на бумагу то, что чувствуешь, - вот что значит стиль, свидетельствует он. - Все остальное - не более чем крем на торте, украшение, "декор". Некоторые думают, что стиль - это фантазия. В действительности стиль - это правда. Даже если моя правда состоит в том, чтобы слышать, как кричат динозавры... Если вы разовьете свои пять чувств, то вы сможете воздействовать на людей. Вы сумеете передавать им вкус вещей, их форму и цвет, самые невероятные ощущения! Вы сможете придумывать фантастические истории. Логика чувств убедит человека, что все это реально" Брэдбери стал издавать мимеографический журнал "Футуриа фантазия", в четырех выпусках которого за 1939-1940 гг. попытался передать свои эмоциональные предвосхищения будущего. Зародыш "Марсианских хроник" можно усмотреть в рассказе "Дудочник", опубликованном в одном из номеров собственного (первого и единственного) журнала Рэя Брэдбери. В 1944 г. он записывает "Сделать книгу о людях на Марсе". В 1946 г. появляется первая из "марсианских хроник" - рассказ "Миллионнолетний пикник".

В 1942 г. Рэй перестает продавать газеты и переходит на литературный заработок, создавая до 52 рассказов в год. Идет воина против гитлеровского нацизма с его расовой ненавистью, подавлением личной свободы, уничтожением неугодных книг. Рэя из-за близорукости не берут на военную службу. В Лос-Анджелесе, где он в это время живет, он знакомится с мексиканскими юношами, и эта дружба впоследствии дает ему материал для рассказа "Чудесный костюм цвета сливочного мороженого" (1958).

На протяжении всей жизни Рэй Брэдбери остается даже не книголюбом, а книгоманом. Он любит книги и ненавидит тех, кто способен уничтожать их. В библиотеках проходили его детство, юность и молодость, книжные магазины он посещает при каждом удобном случае. В 1946 г. в одном из книжных магазинов Лос-Анджелеса он встретил работавшую там белокурую худощавую девушку - Маргарит Сусану Маклюр (Мэгги) и влюбился в нее на всю жизнь. Год 1947 и стал переломным в жизни Брэдбери. 27 сентября он обвенчался с Мэгги. За день до этого сжег "миллион слов" своих забракованных сочинений. В том же году вышел первый сборник его рассказов "Темный карнавал", а радиопьеса "Луг" получила признание как одна из лучших одноактных пьес сезона.

На первых порах доход четы Брэдбери составлял примерно 250 долларов в месяц: половину из них зарабатывал Рэй, а другую половину - Мэгги. Дела шли в гору по мере того, как росла известность писателя. В 1950 г. появляются "Марсианские хроники", в 1951 г. публикуется микроповесть "Пожарный", из которой в 1953 г. вырастает знаменитый роман "451° по Фаренгейту"."Марсианские хроники" и "451° по Фаренгейту" прославили тридцатитрехлетнего Брэдбери на весь мир.

Ныне Рэй Брэдбери продолжает добиваться взаимопонимания между людьми доброй воли, призывает сохранить зеленый космический оазис - Землю. Оптимизм его действенен. Пусть космос станет, считает он, пространством творческого самоосуществления человека, а не театром звездного апокалипсиса. Конечно, непозволительно заботиться о дальнем, забывая о ближнем. Писатель вполне осознает эту простую истину. Вокруг себя он стремится создать атмосферу доброты и участия. Его дом в лос-анджелесском пригороде, где он вместе с женой воспитал четырех дочерей, открыт для близких и далеких друзей. Семья, общение с друзьями, любовь к людям вдохновляют его на труд во имя добра. И стучит каждодневно по утрам его пишущая машинка...

Информация взята с сайта www.bradbury.ru