Раймонд Фейст - Восход короля торговцев

1 Раймонд Фейст

ПРОЛОГ ДЕМОНИЯ

Душа закричала.
Демон повернулся. Пасть его была все время оскалена, и о том, что ему хорошо, можно было догадаться лишь по открывшимся шире черным глазам. Они напоминали акульи: такие же плоские и безжизненные. Он заглянул в кувшин, который держал в руках, — это было его единственное достояние.
Эта душа была необычайно активна, и демону повезло, что он обнаружил ее и схватил. Он приставил кувшин к подбородку и закрыл глаза, наслаждаясь потоком энергии. По своей эмоциональной природе это существо ничего не ведало о том, что именуется "счастьем", ему были знакомы лишь проявления страха или гнева, но каждый раз, когда душа в кувшине начинала сопротивляться, излучаемая ею энергия наполняла маленький мозг демона новыми мыслями, и тогда испытываемое им чувство было настолько близко к понятию "счастье", насколько это было для него возможно.
Воровато, словно боясь, что кто-нибудь из его более могущественных собратьев отнимет у него игрушку, демон оглядел зал — один из многочисленных залов огромного дворца в Сибуле, столице истребленного народа саауров.
Только истребленного не полностью, вспомнил демон: тем, кто ушел сквозь магический портал, удалось уцелеть. Он почувствовал гнев, который, впрочем, быстро пропал: этот младший демон был не столько умен, сколько хитер и до конца не понимал, почему спасение горсточки саауров представляет такую важность. Но это было так, и именно потому владыки демонов до сих пор изучали состояние закрывшихся врат на равнине к востоку от Сибула.
Правители Пятого Круга однажды сумели ненадолго открыть этот портал, и тогда малютка демон скользнул в щель между двумя Мирами. Потом портал рухнул, и маленький демон остался здесь, а Правители вновь принялись обсуждать, как открыть портал на длительный срок и войти сквозь него в новый мир.
Демон побрел по залам, рассеянно глядя по сторонам. Роскошные гобелены, над которыми трудились целые поколения, были сорваны со стен, разорваны и залиты кровью. Демон с хрустом наступил на скелет сааура и небрежно отбросил прочь ломкие кости. Наконец он добрался до тайной комнаты, где прятался, пока демоны Пятого Круга находились на этой холодной планете. "Ужасно оказаться вдали от родного мира", — подумал юный демон. Это было его первое путешествие, и ему очень не понравилась боль, испытанная им во время переноса.
Правда, пир был великолепным; никогда еще он не видел такого обилия еды, пусть даже она ограничивалась объедками, оставленными могущественнейшими демонами. Наевшись, маленький демон начал расти, и это превратилось для него в основную проблему.
Он сел, пытаясь найти удобное положение для своего увеличившегося тела. Пир продолжался почти год, и многие малые демоны выросли, но этот демон рос быстрее остальных и был уже на пороге того, чтобы стать совсем взрослым.
Взглянув на свою игрушку, демон засмеялся, со свистом втянув пастью воздух. Глаза смертного не сумели бы рассмотреть то, что находилось в кувшине, и демону, не имеющему еще даже имени, чертовски повезло, что он поймал именно эту душу. Сильнейший из старших демонов, почти правитель, пал жертвой могущественного волшебника, подобно тому как великий Тугор победил и съел вождя саауров, но и маг, убивший его, заплатил за это собственной жизнью. Маленький демон, хотя и был не очень умен, действовал быстро и без колебаний схватил душу, вылетевшую из мертвого мага.
Демон еще раз осмотрел кувшин и щелкнул по его стенке. Душа мага ответила ударом — если о ком-то, не имеющем плоти, можно сказать, что он способен ударить.
Демон поерзал. За это время он стал сильнее, но безостановочное пиршество все же подошло к концу. Последние саауры были убиты и съедены, и теперь демоном предстояло питаться лишь мелкими животными, не обладающими сколько-нибудь ощутимой духовной силой. У себя на родине демоны разводили разумных существ для еды, но здесь отсутствие их означало замедление роста. Тело маленького демона продолжало бы созревать, но слишком медленно — до тех пор, пока не будет открыт портал, ведущий в соседний мир.
"Холодно", — подумал демон. Оглядывая огромную комнату, он и не подозревал о ее первоначальном назначении: это была спальня одной из многочисленных жен предводителя саауров. В родном мире демона царили необузданная энергия и пульсирующий жар; демоны Пятого Круга созревали на воле и в борьбе с себе подобными, пожирая друг друга, завоевывали право служить Королю демонов. Маленький демон хранил смутные воспоминания о своем прошлом, но помнил лишь гнев, страх и редкие моменты удовольствия, когда удавалось что-нибудь съесть.
Демон опять заворочался: он никак не мог устроиться поудобнее. Спина у него чесалась, и он знал, что скоро там появятся крылья — сначала крошечные, но, по мере того как он будет становиться сильнее, станут расти и они. Демон понимал, что скоро ему придется сражаться, чтобы получить звание, а пока следует отдыхать и набираться сил. До сих пор ему везло, поскольку период его взросления совпал с битвой за этот мир и другие демоны были слишком заняты поеданием его обитателей, чтобы обращать внимания на него. Но теперь они вновь начали сражаться между собой, и проигравшие прибавляли сил победителям, пожиравшим их; любой демон, не имеющий звания, представлял собой превосходную мишень, если только не вмешивался правитель или капитан. Таков был образ жизни этого народа, который уважал только одно право: право сильнейшего. Маленький демон подумал вдруг, что для того, чтобы завоевать могущество, должен существовать способ получше, чем бросить вызов и драться до смерти. Но какой — этого придумать он был не в состоянии, а уж решить, как изменить существующий обычай, — тем более.
Вдоволь насмотревшись на разрушенную опочивальню ша-шахана, демон закрыл глаза; но перед этим бросил последний взгляд на душу в кувшине. Отсутствие пищи могло на какое-то время замедлить физический рост, но за время войны он понял, что размеры, как бы ни были они впечатляющи, по важности уступают хитрости. Душа мага оказалась богата знаниями, и маленький демон решил завладеть ими. Он поместил кувшин напротив лба и мысленно пронзил душу. Она начала сопротивляться с утроенной силой, и поток энергии поверг демона в состояние сродни тому, которое испытывает человек, выпивший много вина. Это было самое большое наслаждение, доступное демонам, и маленький демон с удовольствием подумал, что скоро он станет умнее, будет много знать и сможет использовать не одну лишь звериную хитрость, чтобы получить звание и завоевать прочное положение.
И когда владыки демонов наконец найдут способ открыть ворота, запечатанные за сааурами, он сумеет последовать за воинством Пятого Круга и получить себе в пищу и саауров, и любых других обладающих разумом и душой существ, населяющих мир, называемый Мидкемией.

ГЛАВА 1
ВОЗВРАЩЕНИЕ

Корабль входил в гавань.
Черный и опасный, он двигался словно мрачный охотник, преследующий добычу. Трехмачтовый военный корабль под всеми парусами величественно входил в порт, и другие суда уступали ему дорогу. Он был похож на пиратское судно с далеких Западных Островов, но на его фок-мачте развевался королевский флаг, и все те, кто его видел, понимали, что это возвращается домой брат короля.
Высоко над палубой корабля худощавый матрос торопливо зарифливал марсель бизани. Подвязав последний риф-сезень, Ру взглянул через гавань на Крондор.
Город принца тянулся вдоль доков, к югу поднимаясь на холмы, а к северу простираясь, насколько хватало глаз. Ру, которому в следующий Праздник солнцестояния должно было исполниться всего лишь восемнадцать лет, вспомнил, как часто за последний год он думал, что больше никогда не увидит этого города. И все же он вернулся сюда, закончив свою последнюю вахту на "Вольном охотнике", корабле, которым командовал адмирал Никлас, брат правителя Островного Королевства и дядя принца Крондорского.
Крондор был вторым по значению городом Королевства и резиденцией принца Крондорского — наследника престола. Над крышами маленьких домов, рассыпанных по окружающим гавань холмам, господствовал дворец принца, стоящий на самом высоком холме, круто обрывающемся к воде. По сравнению с дворцом обшарпанные улочки, прилегающие к порту, забитые пакгаузами, меняльными лавками, парусными мастерскими, дровяными складами и гостиницами для матросов, казались еще неопрятнее, а по количеству убийц и воров портовый район уступал лишь Бедному кварталу.
И все же Ру был рад увидеть Крондор, тем более сейчас, вновь став свободным человеком. Убедившись напоследок, что парус зарифлен надежно, он быстро двинулся вдоль реи, уверенно сохраняя равновесие, чему научился, почти два года плавая по морям.
"Как ни странно, я встречаю третью весну подряд, минуя зиму", — подумал вдруг Ру, и мысль об этом позабавила его и в то же время почему-то встревожила.
Поднявшись на последнюю выбленку ванты бизань-мачты, он ослабил шкот. Ру не особенно любил работать на высоте, но поскольку он был самым маленьким и самым ловким членом команды, его то и дело посылали на мачты. Он быстро спустился по ванте и легко спрыгнул на палубу.
Эрик фон Даркмур, друг Ру с самого детства, тем временем закончил вязать брас на крепежной утке и поспешил к поручням, чтобы взглянуть на соседние корабли. Эрик был на две головы выше и в два раза шире своего друга, и вместе они составляли весьма необычную пару. В их родном Равенсбурге Эрик был сильнее всех своих сверстников, а Ру, наоборот, числился самым слабым. Эрика никак нельзя было назвать красивым, но у него было открытое и дружелюбное лицо, и потому многие считали его симпатичным, зато Ру не приходилось питать иллюзий относительно своей внешности. Узенькое лицо, с которого почти никогда не сходило выражение замкнутости, и вечно прищуренные бегающие глазки производили на всех отталкивающее впечатление, кроме тех редких случаев, когда он улыбался или смеялся. Тогда его лицо освещалось теплотой и становилось отчасти привлекательным. Зато он был всегда весел, неистощим на выдумки и готов храбро встретить любую опасность. Эти качества еще в детстве притягивали к нему Эрика.
Эрик показал на суда, расступавшиеся перед "Охотником", и Ру кивнул. Внезапно стоящий рядом матрос рассмеялся, и Ру недоуменно повернулся к нему:
— Чего ты?
— Принц Никки опять хочет вывести из себя начальника порта.
Эрик, чьи волосы выгорели на солнце почти добела, тоже взглянул на матроса, синие глаза которого ярко выделялись на темном от загара лице.
— Ты о чем?
Матрос ткнул пальцем:
— Вон катер начальника порта.
Ру посмотрел в ту сторону.
— Мы даже не остановились, чтобы взять лоцмана!
Матрос вновь рассмеялся.
— Принц Никки достойный ученик своего учителя! Старый адмирал Траск не раз проделывал такую же шутку, но он хотя бы разрешал лоцману подняться на борт, а уж потом отказывался от буксировки в док. Но Никки — брат короля и потому не думает об этих формальностях.
Самые опытные матросы уже стояли наготове в ожидании команды взять рифы на последних парусах. Ру посмотрел на полуют, и в этот момент стоявший там Никлас, бывший принц Крондорский, а ныне адмирал Королевского флота на Западе, подал сигнал. Сильные руки мгновенно притянули паруса к реям и начали проворно вязать узлы. Через несколько мгновений Ру и все те, кто вместе с ним находился на палубе, почувствовали, что корабль снижает скорость, входя в королевский док.
"Охотник" уже почти остановился, но Ру все равно казалось, что они вот-вот врежутся в причал.
— Мы толкаем перед собой уйму воды, — словно прочтя его мысли, объяснил матрос, — и когда она отразится от стен, она нас остановит. Палы рванет так, что только держись! — Он приготовился бросать трос швартовщикам на берегу и крикнул Эрику: — А ну-ка, помоги!
Ру и Эрик схватились за трос. Никлас скомандовал: "Бросай!", и они втроем кинули трос на причал. Швартовщики ловко поймали бросательный и быстро закрепили его на большой металлической тумбе. Как и предсказывал матрос, когда волна пошла назад, трос туго натянулся и доски выгнулись, заставляя железные тумбы стонать; в следующее мгновение огромный корабль качнулся и застыл, словно вздохнув с облегчением оттого, что благополучно вернулся домой.
Эрик повернулся к Ру:
— Интересно, что скажет адмиралу начальник порта.
Взглянув на принца, который поднимался на главную палубу, Ру пожал плечами. Впервые он увидел этого человека, когда их с Эриком судили королевским судом по обвинению в убийстве сводного брата Эрика, Стефана. Второй раз он увидел его, только когда тех, кто уцелел на верфях Махарты, подобрала шлюпка с "Охотника". Впрочем, за время плавания Ру успел приглядеться к принцу, и поэтому мнение его было таково:
— Скорее всего ничего не скажет, пойдет домой и выпьет.
Эрик расхохотался. Никласа отличала спокойная властность, и он был способен довести человека чуть ли не до обморока одним лишь пристальным взглядом; эта черта была свойственна и Кэлису, капитану отряда Кровавых Орлов, в котором служили Ру и Эрик.
Из первоначального отряда численностью в несколько сотен человек уцелело менее пятидесяти: те шестеро, что спаслись вместе с Кэлисом, и те, кто добрался до Города на Змеиной Реке прежде, чем "Вольный охотник" отплыл в Крондор. Второй корабль Никласа, "Месть Тренчарда", оставался в порту Города на Змеиной Реке еще месяц на случай, если туда придет еще кто-нибудь из отряда Кэлиса. Потом корабль поднял якорь, и все, кто не успел вернуться к этому времени, считались погибшими.
Спустили трап; первыми на берег сошли Никлас и Кэлис. На причале их ждали Патрик, принц Крондорский, его дядя принц Эрланд и прочие члены королевского двора.
— Не слишком торжественная церемония, — произнес Эрик. Ру молча кивнул. За сведения, которые Никлас доставил Патрику, своему племяннику, многие заплатили жизнью, а сведения эти, насколько было известно Ру, были довольно скудны. Он перенес внимание на королевскую семью.
Никлас, носивший титул принца Крондорского до тех пор, пока его племянник не прибыл из столицы Островного Королевства, был совсем не похож на своего брата; Эрланд был сед, но в седине еще проглядывали рыжие волосы; у Никласа, который тоже начал седеть, волосы были черные, а черты лица свидетельствовали об эмоциональности его натуры. Патрик, новый принц Крондорский, был смуглее, чем Эрланд и Никлас, а волосы у него были светло-каштановые. В его внешности соединились мужественность Эрланда и эмоциональность Никласа.
— Да, — сказал Ру, — ты прав; не слишком пышная церемония.
Эрик кивнул:
— Им уже ясно, что нечего рассчитывать на свершения, которые покроют их славой. Я думаю, новости, которые привез Кэлис, их испугают.
Ру вздохом выразил согласие.
— Грязное дело. А будет еще хуже.
Дружеский шлепок по спине заставил его обернуться. Обернулся и Эрик. Сзади стоял Робер де Лонгвиль, по обыкновению ухмыляясь; вплоть до недавнего времени эта ухмылка приводила их в трепет, но на этот раз было ясно, что он так улыбается. Его поредевшие волосы были коротко подстрижены, но подбородок зарос щетиной.
— Что собираетесь делать, парни?
Ру позвенел золотыми монетами.
— Я мечтаю о кружке эля и нежном прикосновении дурной женщины, а об остальном стану беспокоиться завтра.
Эрик пожал плечами:
— Я подумал и решил принять ваше предложение, сержант.
— Отлично, — сказал де Лонгвиль. Он предложил Эрику должность капрала в особом отряде Кэлиса. — Завтра в полдень явись в кабинет лорда Джеймса. Я оставлю в канцелярии пропуск.
Ру продолжал рассматривать людей на причале.
— Наш принц выглядит весьма внушительно, — заявил он.
— Понимаю, что ты имеешь в виду, — сказал Эрик. — Принц и его отец производят впечатление людей, побывавших в серьезных переделках.
— Никогда не позволяйте титулам обманывать вас, парни, — сказал де Лонгвиль. — Эрланд и наш король, а с ними и их сыновья не раз сражались у северных границ с гоблинами и Братством Темного Пути. — Так обычно называли моред-хелей, темных эльфов, живущих в дальнем конце гор, известных как Зубы Мира. — Я слышал, что король однажды участвовал в какой-то серьезной заварушке в Кеше — дрался с работорговцами или с кем-то вроде того. Но как бы то ни было, его уважают как обычного человека, а не как повелителя. Со времен короля Родрика, до того как престол занял король Лайем, а это еще было до моего рождения, ни один наш правитель не воспитывался при дворе. Наши короли — крепкие мужчины, они немало времени проводят на военной службе, и пройдет еще несколько поколений, прежде чем в их роду появятся неженки. Впрочем, наш капитан это увидит.
На мгновение в голосе де Лонгвиля мелькнула тревога. Ру быстро взглянул на него, но на лице сержанта уже вновь играла знакомая усмешка.
— О чем ты думаешь? — спросил Эрик у Ру.
— Да просто о том, какие бывают забавные семьи, — ответил Ру и показал на членов королевского семейства, которые стояли на причале, внимательно слушая Никласа.
— Обрати внимание на нашего капитана, — заметил Эрик, и Ру кивнул.
Кэлис, странный, загадочный человек, стоял чуть в стороне, словно хотел подчеркнуть дистанцию между собой и остальными и в то же время иметь возможность слышать все, о чем говорится, и отвечать на вопросы, которые могли быть заданы.
— Мы — друзья вот уже двадцать лет, — сказал де Лонгвиль. — Он нашел меня, когда я служил под началом Даниэля Тровиля, лорда Хайкасла, вытащил из пограничных войн и заставил отправиться в самые невероятные места, какие только можно себе представить. Я был с ним дольше, чем любой другой человек из его отряда, делил с ним паек, спал рядом с ним, видел, как у него на руках умирали люди, он на руках вынес меня из Хамсы — и все же я не могу сказать, что знаю этого человека.
— А правда, что он наполовину эльф? — спросил Эрик.
Де Лонгвиль почесал подбородок.
— Не могу сказать, что знаю правду об этом. Он говорил мне, что его отец родом из Крайди; по его словам, в детстве Кэлис был мальчиком на кухне. О своем прошлом он рассказывал мало. В основном он занимался будущим, выискивая таких казарменных крыс, как вы, на свет Божий и делая из них солдат. Но дело стоит того. Я сам был такой же казарменной крысой, когда он меня нашел. Кэлис возвысил меня до моего нынешнего положения. — На последних словах де Лонгвиль ухмыльнулся еще шире, словно и впрямь был всего лишь обычным сержантом, — но Эрик и Ру знали, что в дополнение к армейскому чину у Бобби есть высокий придворный титул. — А я, знаете ли, никогда не задавал слишком много личных вопросов. Кэлис думает быстро, — де Лонгвиль понизил голос, будто Кэлис мог каким-то образом услышать его снизу, с причала, — и уши у него заостренные... Но все же я никогда не слышал о таком существе — получеловеке-полуэльфе, хотя наш капитан способен делать то, чего не может сделать ни один человек из тех, кого я знаю. — Он вновь ухмыльнулся. — Но он не раз спасал наши шкуры, поэтому кого волнует его родословная? Происхождение ничего не значит. Его не изменишь — и важно лишь то, как ты живешь. — Он похлопал юношей по плечу. — Когда я вас отыскал, вы представляли собой только падаль для голодных ворон, но посмотрите на себя теперь!
Взглянув друг на друга, Эрик и Ру захохотали. На них была та же одежда, что и во время бегства из Махарты, заплата на заплате — ив ней они были похожи на обычных бродяг.
— Нам нужна новая одежда, — сказал Ру. — Не считая сапог Эрика, это все нужно выбросить.
— Да и они требуют починки, — посмотрев вниз, заметил Эрик. Эти сапоги были единственным, что оставил ему в наследство барон фон Даркмур, который упрямо не признавал своего отцовства, хотя и не оспаривал права Эрика носить эту фамилию. Сапоги предназначались для верховой езды, но Эрик носил их повсюду и основательно истрепал.
С дорожной сумой за плечами на палубу поднялся Шо Пи, бывший монах, изаланец из Империи Великого Кеша. За ним шел Накор, тоже изаланец; Шо Пи считал, что он послан ему судьбой в качестве учителя. Внешне Накор казался стариком, но двигался он с проворством и быстротой, которые были хорошо известны Эрику и Ру. Он учил солдат Кэлиса искусству рукопашного боя, и всем им было известно, что, как и Шо Пи, этот низенький человечек, действуя голыми руками, был так же опасен, как вооруженный до зубов воин. Ру был убежден, что никогда не видел, как Накор движется со всей скоростью, на какую способен, и сомневался, что хочет увидеть такую демонстрацию. Впрочем, Ру сам был талантливым учеником; в отряде Кэлиса он уступал лишь Шо Пи и Накору и знал, что может легко одержать победу в любой драке с помощью одного короткого, но смертельного удара.
— Я не собираюсь повсюду таскать тебя за собой, парень! — крикнул через плечо кривоногий Накор Шо Пи. — Вот уже двадцать лет я вижу только сожженные дотла или разграбленные города и теперь намерен какое-то время наслаждаться жизнью в одиночестве. А потом я собираюсь вернуться на Остров Мага.
Шо Пи был на голову выше Накора и обладал пышной темной шевелюрой, а в остальном выглядел как молодая копия жилистого коротышки.
— Как скажешь, учитель, — ответил он.
— И не называй меня учителем, — потребовал Накор, вскинув на плечо дорожную сумку. — Эрик, Ру! Куда вы собираетесь? — спросил он, направившись к трапу.
— Выпить, снять девочку и достать новую одежду — в таком вот порядке, — ответил Ру.
— Потом я съезжу домой, повидаю мать и друзей, — сказал Эрик.
— А ты? — спросил Ру.
— Пойду с тобой, — сказал Накор. — А когда мне надоест развлекаться, найму судно, которое отвезет меня на Остров Мага. — Он начал спускаться по трапу, подчеркнуто не замечая Шо Пи, шедшего на шаг сзади, а Эрик, взглянув на молодого изаланца, сказал:
— Нам надо взять дорожные сумки. Подождите нас на причале.
Они поспешили вниз, Ру — первым: ему еще хотелось успеть попрощаться с матросами. В каюте он увидел Джедоу Шати, который только что закончил паковать свои пожитки.
— Какие планы? — спросил Ру, торопливо запихивая свои вещи в сумку.
— Выпить, я думаю.
— Тогда пошли с нами, — сказал Эрик.
— Непременно — только скажу господину Роберу де Лонгвилю, этому поросенку, что принимаю предложение стать у него капралом.
Эрик прищурился.
— Капралом? Эту должность он предложил мне.
Вмешался Ру, не дожидаясь, пока спор перерастет в ссору:
— Судя по его словам, ему нужен не один капрал.
Эрик и Джедоу посмотрели друг на друга, а затем рассмеялись. На фоне эбеново-черной кожи Джедоу выделялись ослепительно белые зубы, и его улыбка всегда была такой заразительной, что каждый невольно улыбался в ответ. Как и остальные "головорезы Кэлиса", в прошлой жизни Джедоу был преступником, но в отряде он нашел людей, за которых был готов умереть и которые были готовы умереть за него.
Ру, который старался казаться эгоистичнее, чем на самом деле, сдружился с уцелевшими "головорезами" почти так же сильно, как с Эриком, и полюбил их, хотя и не желал этого признавать. Крепкие парни, они вместе прошли огонь и воду, и каждый знал, что может положиться на остальных.
Ру вспомнил о тех, кого они потеряли: о здоровенном Бигго, смешливом убийце, отличавшемся, как ни странно, благочестием; о Джероме Хэнди, великане с бешеным нравом, любящем прихвастнуть; о Билли Гудвине, мягком, но вспыльчивом юноше, который погиб по нелепой случайности, не успев ничего понять в жизни; и о Луи де Савоне, родезийском головорезе, ум которого был так же остер, как его кинжал, — ему были ведомы и придворные интриги, и стычки в темных закоулках; он был горяч и отличался удивительной верностью. Ру собрал вещи и, обернувшись, увидел, что Эрик и Джедоу наблюдают за ним.
— В чем дело?
— Ты на какое-то время выпал, — сказал Эрик.
— Я думал о Бигго и остальных...
Эрик кивнул:
— Понимаю.
— Может, кто-нибудь из них вернется на "Мести Тренчарда", — осмелился предположить Джедоу.
— Хорошо бы; — сказал Ру и, перекинув сумку через плечо, добавил: — Но Билли и Бигго не вернутся.
Эрик кивнул. Ру видел, как Бигго погиб в Махарте, а Эрик был свидетелем тому, как Билли упал; с лошади и разбил голову о камень.
Трое мужчин молча поднялись на палубу и быстро спустились по трапу на причал, где увидели де Лонгвиля, который болтал с Накором и Шо Пи.
— Эй ты, жалкий огрызок мужчины! — заявил без всяких церемоний Джедоу человеку, который почти три года управлял его жизнью.
Де Лонгвиль обернулся:
— К кому ты так обращаешься, ты, вейлский мерзавец?
— К вам, Бобби де Лонгвиль, сэр сержант! — огрызнулся Джедоу, причем было видно, что эти взаимные оскорбления — всего лишь дружеская насмешка, и Эрик знал, что оба они от души забавляются. — И кто ты такой, чтобы обзывать меня "мерзавцем"? Мы, мужчины из Вейла, — лучшие бойцы в мире и обычно вытираем сапоги о тех, кто похож на тебя. — Джедоу громко фыркнул и наклонился к де Лонгвилю, словно принюхиваясь к источнику отвратительной вони. — Да, очень похожих на тебя.
Ущипнув Джедоу за щеку, как любящая мамаша — ребенка, де Лонгвиль заявил:
— Ты так мил, что хочется тебя поцеловать. — Он шутливо шлепнул Джедоу по щеке и добавил: — Но не сегодня. — И повернулся к остальным. — Куда направляетесь?
— Выпить! — ухмыляясь, ответил Накор. Де Лонгвиль выразительно закатил глаза.
— Ладно, только никого не убейте. Ты вернешься? — спросил он Джедоу.
Джедоу улыбнулся:
— Не знаю почему, но вернусь.
-Ты хорошо знаешь почему, — произнес де Лонгвиль.
Улыбка Джедоу сразу увяла.
Каждый из них видел то, что видели все, каждый знал, какая ужасная армия готовится пересечь море, и понимал, что, каких бы успехов они ни добились за минувшие месяцы, борьба только начинается. До решающего столкновения может пройти десять лет, может пройти даже больше — но в конце концов любому мужчине, живущему в Королевстве, придется либо сражаться, либо умереть.
— Проваливайте, — нарушил молчание де Лонгвиль и махнул рукой в сторону улицы. — Не слишком буяньте, — сказал он и добавил вслед уходящим: — Эрик, ты и Джедоу должны завтра вернуться сюда и получить свои бумаги. На день позже — и вы дезертиры! А как вы знаете, дезертиров мы вешаем!
— Ну и мужик, — сказал Джедоу, когда они отошли чуть дальше по улице. — Вечно с угрозами. По-моему, у него противоестественная любовь к веревке, нет?
Ру захохотал, и остальные присоединились к нему; и им стало еще веселее, когда, будто по волшебству, на углу перед ними возник трактир.
Ру проснулся. Голова у него раскалывалась, во рту пересохло. В глаза словно насыпали песок, а дыхание было таким зловонным, будто кто-то заполз ему в рот и там помер. Он подвинулся, и застонал Эрик; он подвинулся в другую сторону — застонал Джедоу и отпихнул Ру обратно.
Ему ничего не оставалось, как сесть, и, сев, Ру подумал, что лучше бы ему никогда не просыпаться. Он с трудом удержался от тошноты и наконец ухитрился сфокусировать взгляд.
— Прекрасно, — пробормотал он и сразу же пожалел об этом. От собственного голоса у него еще сильнее заболела голова.
Они находились в камере. И если Ру не ошибся, в камере, которую он хорошо знал. Она была длинная; вместо одной стены у нее были толстые железные прутья, а на двери висел тяжелый замок. Напротив прутьев, чуть выше уровня головы по всей стене тянулось узкое оконце. Камера была полуподвальной, но это оконце находилось как раз на уровне земли. Через него хорошо был виден внутренний двор, и на нем— виселица. Это была камера смертников, располагавшаяся непосредственно под дворцом принца Крондорского.
Ру толкнул Эрика, и тот опять застонал. Ру толкнул его снова, и Эрик наконец проснулся.
— Что? — невнятно спросил он; глаза у него разбегались в разные стороны. — Где мы?
— Снова в камере смертников.
Эрик сразу протрезвел. Оглядевшись, он увидел свернувшегося в уголке Накора, а рядом с ним — Шо Пи.
Проснувшись, все осмотрели себя и друг друга: каждый был в запекшейся крови, в синяках и порезах.
— Что случилось? — прокаркал Ру. Его голос звучал так, будто он в это время жевал песок.
— Это квегийские матросы, помнишь? — сказал Джедоу.
Шо Пи и Накор, которые казались наименее потрепанными из всей компании, посмотрели друг на друга, и Накор произнес:
— Один попытался стащить какую-то девчонку у тебя с колен, Ру.
Ру кивнул, подумав, что лучше бы этого не было.
— Теперь вспоминаю, — пробормотал он.
— Я ударил кого-то стулом, — сказал Джедоу.
— Может, мы убили этих квегийцев? — сказал Накор.
Эрик, держась за стену, попытался встать на ноги; колени у него с похмелья тряслись.
— Видно, боги сыграли с нами мрачную шутку, — сказал он, — если, пройдя через весь этот ад, мы кончили тем, что снова ждем виселицы.
Ру чувствовал себя виноватым, как всегда, когда накануне он выпивал лишнего. С его телосложением было глупо пытаться пить вровень с Эриком или Джедоу, даже если Эрик и сам пьянел быстро.
— Если я кого-то убил, считайте, что я это вспомнил, — заявил Ру.
— Но как, во имя всех дьяволов, мы снова очутились в этой камере, парень? — спросил Джедоу из своего угла; он был явно встревожен. — Не для того я проплыл вокруг света и вернулся, чтобы Бобби де Лонгвиль в конце концов все же вздернул меня.
В этот момент дверь широко распахнулась, и от лязга, с которым она ударилась в стену, все содрогнулись.
— Встать, вы, свиньи! — рявкнул, входя в камеру, де Лонгвиль.
Не раздумывая, все, кроме Накора, вскочили на ноги и сразу же застонали. Джедоу отвернулся, и его вырвало; всех шатало, и Эрик ухватился за прутья камеры, чтобы не упасть.
— Что за славная компания! — сказал, усмехнувшись, де Лонгвиль.
— Что мы опять делаем тут, сержант? — спросил Накор. Де Лонгвиль подошел к двери и широко раскрыл ее, показывая, что она не заперта.
— Мы подумали, что здесь вам будет удобнее всего, — ответил де Лонгвиль. — Известно ли вам, что для вашего ареста потребовались лучшие городские стражники и еще часть охраны дворца? — Он сиял, словно гордый отец. — Это была знатная потасовка! И у вас хватило здравого смысла никого не убивать, хотя ущерб вы нанесли немалый. — Де Лонгвиль взмахом руки приказал им выходить из камеры. — Принц Патрик и его родственники решили, что оставшуюся часть ночи лучше держать вас поближе к себе, — объяснил он, ведя их по коридору.
Ру огляделся, вспоминая, как тем же путем его вели на виселицу, и содрогнулся от ужаса. Им с Эриком пришлось бежать из родного Равенсбурга после того, как Эрик убил своего сводного брата Стефана, после смерти его отца ставшего бароном Даркмурским. Если бы они остались и предстали перед судом, то могли бы рассчитывать на снисхождение, но бегство усугубило их вину, и они были приговорены к смерти. Они достигли ступенек, которые вели наверх, во двор, где стояла виселица, но на этот раз ее миновали.
— Вы запаршивели, поэтому я решил, что перед аудиенцией вас надо как следует вымыть, — сказал де Лонгвиль, человек, в чьих руках находилась их жизнь с того момента, как они упали на доски у подножия виселицы, и до той минуты, когда они вчера сошли с корабля.
— Аудиенция? — переспросил Эрик. После вчерашнего он все еще туго соображал. Вчера Эрик выбросил стражника в окно и тут же получил кувшином по голове, и трудно сказать, что причинило ему больший вред — большое количество выпитого вина или этот удар; вообще говоря, он никогда не был пьяницей.
— Важные персоны хотят с вами потолковать. В таком виде вам нельзя появляться при дворе. А теперь, — сказал де Лонгвиль, толчком открыв дверь, — раздевайтесь!
Лохани с горячей водой уже ждали их. Привыкнув за два года неукоснительно выполнять приказы де Лонгвиля, все пятеро моментально разделись и через минуту сидели в лоханях, а дворцовые пажи накинулись на них с мочалками и. мылом.
Принесли кувшины с холодной водой; приняв горячую ванну и напившись вдоволь, Ру почувствовал, что к нему возвращается жизнь.
Помывшись, они обнаружили, что их одежду унесли, а взамен принесли другую. Де Лонгвиль указал Эрику на черную куртку; поднимая ее, Эрик увидел на груди знакомую эмблему.
— Кровавый Орел?
— Никлас предложил, и Кэлис не стал возражать, — сказал де Лонгвиль. — Это символ нашей новой армии, Эрик. Ты и Джедоу будете первыми моими капралами, так что надевай. — И велел остальным: — Вы тоже переодевайтесь.
Накор и Шо Пи выглядели непривычно в чистых куртках и штанах вместо халатов, которые они обычно носили, а вот Ру был доволен. Правда, куртка была ему немного великовата, зато сшита из превосходного сукна, а штаны сидели великолепно.
Эрик влез в свои изношенные сапоги, а все остальные остались босыми. Де Лонгвиль привел их в знакомый зал; когда-то они стояли здесь перед тогдашним принцем Крондорским, Никласом, а тот вершил суд. В тот раз Ру трясся от страха и не слишком приглядывался, но все же сейчас подумал, что с тех пор зал ничуть не изменился.
Древние знамена свисали с каждой потолочной балки, погружая зал в темноту; несмотря на стрельчатые окошки вверху, на большие окна в противоположной стене и факелы, горящие вдоль других стен, здесь было так темно, что Ру подумал: "На месте принца я велел бы убрать знамена".
Церемониймейстер ударил об пол жезлом, окованным железом, объявляя Робера де Лонгвиля, барона двора, и Ру удивленно покачал головой: в отряде Кэлиса де Лонгвиль был всего лишь сержантом, и воспринимать его в новом качестве было весьма не просто.
Под взглядами членов королевской семьи бывшие осужденные подошли к трону и остановились перед ним. Заметив, что держаки для факелов сделаны из чистого золота, Ру прикинул его стоимость: лично он заменил бы золото медью, а освободившиеся средства вложил в какое-нибудь выгодное предприятие. Интересно, подумал он, представится ли случай поговорить с принцем на эту тему?
Мысль о принце вернула внимание Ру к человеку, который когда-то вынес ему смертный приговор. Никлас, ныне адмирал Западного флота, стоял по правую руку от трона, рядом со своим преемником, принцем Патриком. По другую сторону стояли Кэлис и Джеймс, герцог Крондорский; они разговаривали с человеком, которого Ру видел на причале, — с дядей Патрика, принцем Эрландом. А на троне сидел его двойник. Ру на мгновение растерялся, внезапно осознав, что их представляют самому королю!
— Ваше величество, ваши высочества, — произнес де Лонгвиль с изысканным поклоном, — позвольте представить вам пять человек, выполнивших свой долг храбро и с честью.
— Уцелели всего лишь пятеро? — спросил король Боррик. И он, и его брат были мужчинами крупными, но король все же выглядел более могучим; Ру, хотя и не мог должным образом судить о таких вещах, инстинктивно счел короля более опасным противником, чем принц Эрланд. — Есть и другие, — сказал де Лонгвиль. — Солдаты из гарнизонов будут представлены ко двору днем. Но эти — единственные уцелевшие из числа осужденных.
— И мы это знаем, — вставил Накор.
Де Лонгвиль с гневом обернулся к нему, возмущенный подобной вольностью, но Боррик лишь улыбнулся:
— Накор, это ты в такой одежде?
Улыбнувшись королю в ответ, Накор вышел вперед.
— Да, это я, ваше величество. Я тоже уходил и тоже вернулся. Грейлок сейчас на другом корабле, и с ним те, кто уцелел и успел добраться до Города на Змеиной Реке.
Слова, которые де Лонгвиль собирался сказать Накору, застряли у него в горле. Было очевидно, что Накор и король хорошо знают друг друга. Накор дружески кивнул Эрланду, который тоже приветливо улыбнулся при виде маленького изаланца.
— Вы все получили прощение, — сказал король четверым бывшим узникам. — Ваши преступления забыты, и ваши приговоры отменены. — И он добавил, взглянув на Эрика и Джедоу: — Мы видим, что вы избрали военную службу.
Эрик просто кивнул, а Джедоу, запинаясь, сказал:
— Д-да, ваше величество.
Король перевел взгляд на Шо Пи и на Ру:
— А вы нет.
Шо Пи наклонил голову:
— Я последую за своим учителем, ваше величество.
— Прекрати называть меня учителем! — воскликнул Накор и повернулся к королю: — Этот малый считает меня каким-то особенным мудрецом и настаивает на том, что должен повсюду таскаться за мной.
— Хотел бы я знать почему, — сказал принц Эрланд. — Не потому ли, что ты показал ему свои "проделки мистического мудреца", Накор?
— Или парочку фокусов "странствующего жреца"? — подхватил король.
Погладив подбородок, Накор улыбнулся.
— На самом деле я уже давненько этим не занимался. — Затем его лицо потемнело. — И кажется, я не рассказывал вам о них, когда мы возвращались из Кеша.
— Ладно, раз так, забирай его с собой. В дороге тебе пригодится лишняя пара рук, — сказал король.
— В дороге? Я возвращаюсь на Остров Мага, — заявил Накор.
— Не сразу, — возразил король. — Интересы короны требуют, чтобы ты отправился в Стардок и встретился с руководителями Академии.
Накор помрачнел.
— Вы знаете, Боррик, что я покинул Стардок, и не сомневаюсь, что вам хорошо известно, по какой причине.
Если королю и не понравилось столь фамильярное обращение, то виду он не показал.
— Нам это известно, но ты дважды бывал в Новиндусе и видел, какие силы нам противостоят. Нам нужно, чтобы ты объяснил магам в Стардоке, кто выступил против нас. Нам необходима их помощь.
— Найдите Пуга. Его они станут слушать, — сказал Накор.
— Если бы мы могли его найти, мы бы нашли, — ответил король. Откинувшись на спинку трона, он вздохнул. — Послания ему оставлены повсеместно, но тем не менее он не удосужился прибыть сюда лично.
— Постарайтесь еще, — ответил Накор.
Боррик улыбнулся:
— Дружище, лучшего человека нам не найти. И если ты не хочешь, чтобы во всех игорных домах Королевства стало известно, что ты передергиваешь карты и жульничаешь в кости, ты окажешь старому другу эту маленькую услугу.
Накор презрительно махнул рукой, словно отметая слова короля.
— Ба! Вы мне нравились больше, когда были просто Бешеным. — Лицо его выразило отвращение, а Боррик и Эрланд обменялись веселыми взглядами.
Потом король перенес свое внимание на Ру:
— А ты, Руперт Эйвери? На твою помощь мы тоже не можем рассчитывать?
Оттого что король обратился непосредственно к нему, Ру на мгновение онемел; наконец, с трудом совладав с собой, он ответил:
— Простите, ваше величество, но я дал себе клятву, что если уцелею, то вернусь в Крондор, чтобы разбогатеть. Я намерен заняться торговлей, а в армии как я это сделаю?
Король кивнул:
— Торговлей? Мы полагаем, что этот выбор едва ли не лучший из всех, что ты мог избрать. — Он воздержался от любых замечаний относительно прошлого Ру. — И все же ты видел то, что довелось увидеть лишь очень немногим из наших людей. Мы надеемся на твою скромность, а чтобы ты лучше нас понял, мы рассчитываем на твою скромность.
Ру улыбнулся.
— Я понимаю, ваше величество. И обещаю, что, когда придет время, я помогу вам всем, чем сумею. Если эти змеи явятся сюда, я буду сражаться. — Он прищурил глаза и добавил: — Кроме того, может настать день, когда я пригожусь вам больше, чем просто как еще одна рука, держащая меч.
— Возможно, Руперт Эйвери, — произнес король Боррик. — Ты явно не страдаешь от недостатка честолюбия. — Подав знак лорду Джеймсу, он сказал: — Если это не повредит нашему достоинству, подумайте, не можем ли мы немного поспособствовать карьере господина Эйвери. Может быть, что-нибудь вроде рекомендательного письма. — Затем король махнул рукой оруженосцу, державшему в руках пять мешочков, и тот вручил по мешочку каждому из бывших осужденных на смерть. — Примите же благодарность от вашего короля.
По тяжести мешочка Ру понял, что там было золото; он даже сумел оценить его стоимость и быстро подсчитать, что в своем плане разбогатеть уже на год опередил график. Тут он заметил, что остальные, поклонившись, двинулись к выходу, сам отвесил неуклюжий поклон королю и поспешил за ними.
— Ну что ж, теперь вы опять свободные люди, — промолвил де Лонгвиль, когда все вышли из зала. — Постарайтесь не попадать в переделки, — сказал он Джедоу и Эрику, — и будьте здесь первого числа следующего месяца. — Де Лонгвиль повернулся к Накору и Шо Пи: — Письма короля будут готовы завтра. Зайдите к секретарю герцога Джеймса, он выдаст вам проездные документы и деньги. — После этого Робер посмотрел на Ру. — Ты смахиваешь на крысу, Эйвери, — сказал он, — но я полюбил твою узкую мордочку. Если передумаешь, я не откажусь от еще одного опытного солдата.
Ру покачал головой:
— Спасибо, сержант, но я отправляюсь на поиски купца, у которого есть скромница дочь, и начинаю наживать состояние.
На прощание де Лонгвиль сказал им всем:
— Если перед тем, как вернуться Домой, вам захочется женщин, идите в "Росчерк Белого Крыла", что возле Купеческих ворот. Это бордель высшего класса, так что не наследите внутри. Даме, которая вас встретит, скажите, что послал вас я. Она, может быть, никогда меня не простит, но услугу мне оказать должна. Только смотрите не устройте скандала — выручить вас второй раз подряд я вряд ли смогу. — Посмотрев каждому в лицо, он добавил: — Судя по всему, вы вели себя правильно, ребята.
Все промолчали, и только Эрик проговорил:
— Спасибо, сержант.
Ему и Джедоу де Лонгвиль сказал:
— По дороге загляните в кабинет рыцаря-маршала и возьмите свои приказы о производстве. Отныне вы — люди принца Патрика и с этого дня подчиняетесь только ему, Кэлису и мне.
— А где это? — спросил Эрик.
— Вниз, направо, вторая дверь слева. А теперь проваливайте, — заявил де Лонгвиль, — прежде чем я изменю свое мнение и арестую вас снова как банду головорезов. — С этими словами он отвесил Ру подзатыльник, затем повернулся и ушел.
Спускаясь по лестнице, Накор произнес:
— Я хочу есть.
— Ты всегда хочешь есть, дружище, — со смехом заметил Джедоу. — Моя голова напоминает мне, что прошлой ночью я вел себя не слишком умно. Да и желудок меня еще не простил. — Помолчав, он добавил: — Но несмотря на это, я справлюсь с приличным куском.
Эрик засмеялся:
— Я тоже.
— Тогда пошли искать трактир, — предложил Накор.
— Тихий трактир, — вмешался Ру.
— Тихий трактир и еду, — подвел итог Накор.
— А что потом, учитель? — спросил Шо Пи.
Накор скорчил рожу, но сказал на удивление спокойно:
— Потом, малыш, мы отправимся в "Росчерк Белого Крыла". — Он покачал головой и, ткнув пальцем в Шо Пи, сказал: — Ему еще многому предстоит научиться.
"Росчерк Белого Крыла" был вовсе не похож на то, что Ру ожидал увидеть. Впрочем, он сразу поймал себя на мысли, что, в сущности, не знал, чего ожидать. Он знал только армейских шлюх, которые, едва получив деньги, отправлялись искать следующего клиента.
Но здесь был другой мир. Пять слегка подвыпивших парней несколько раз спрашивали дорогу, и после двух-трех неудачных попыток в конце концов обнаружили скромный дом на краю Купеческого квартала. Вывеска — жестяное крыло, выкрашенное в белый цвет, — ничего не говорила о профиле этого заведения.
Двери открыл слуга; не говоря ни слова, он впустил всех пятерых и жестом попросил подождать в крошечной передней, лишенной мебели и украшенной лишь невзрачными гобеленами на двух боковых стенах. Напротив входа была еще одна дверь. Когда она открылась, они увидели хорошо одетую и весьма почтенную на вид даму.
— Что вам угодно? — спросила она.
Они посмотрели друг на друга, и наконец ответил Накор:
— Нам сказали, чтобы мы сюда пришли.
— Кто? — подозрительно спросила она.
— Робер де Лонгвиль, — тихо произнес Эрик, словно боясь говорить во весь голос.
Мгновенно лицо женщины преобразилось: подозрительность уступила место радости.
— Бобби де Лонгвиль! Боже мои, если вы — друзья Бобби, то милости прошу!
Она хлопнула в ладоши, и дверь, через которую она вошла, распахнулась, открыв короткий коридор, в котором стояли два вооруженных охранника.
— Я — Джамила, ваша хозяйка, и теперь, — произнесла она, подходя к еще одной двери и широко ее открывая, — мы вступаем в Дом Белого Крыла.
От удивления все пятеро разинули рты. Даже Накор, видевший пышность двора императрицы Великого Кеша, застыл в благоговейном изумлении. Комната была не так уж богато обставлена, здесь, наоборот, не было кричащей роскоши, но именно это делало ее столь привлекательной. Все в ней дышало утонченностью и хорошим вкусом, хотя Ру, незнакомый с такими определениями, вряд ли бы смог объяснить свое впечатление. Диваны и кресла были расставлены так, чтобы посетители могли видеть друг друга и при этом быть в уединении. На одном из диванов развалился богато одетый мужчина; он потягивал из кубка вино, а две хорошенькие девушки ухаживали за ним. Одна сидела у его ног, позволяя ему гладить ей плечи и шею, а вторая склонилась над ним, протягивая золоченый поднос с засахаренными фруктами.
Словно по волшебству, из-за нескольких портьер появились девушки. Как и первые две, одеты они были скромно, в свободные платья из легкой материи, оттеняющие волнующие линии их фигур. Девушки направились к новым гостям, и не успел Ру опомниться, как его проводили к дивану, усадили и вложили в руку кубок с вином; прежде чем он сумел произнести хоть слово, одна девушка начала массировать ему плечи, а другая принесла фрукты.
— Когда будете готовы, — сказала Джамила, — девушки покажут вам ваши комнаты.
Джедоу, сильной рукой обхватив за талию одну из девушек, притянул ее к себе, крепко поцеловал и воскликнул:
— Люди и боги, я умер и попал в рай!
Это вызвало дружный взрыв смеха, и Ру откинулся на диван, чувствуя невыразимое облегчение, которое не испытывал уже многие годы.

ГЛАВА 2
ДОМА

Ру проснулся.
Девушка, лежащая рядом с ним, сонно пошевелилась, и он сообразил, где находится. Ру улыбнулся, вспомнив прошедшую ночь, и, нырнув рукой под простыню, погладил девушку по спине. Он не мог думать о ней как о шлюхе — это слово подходило женщинам, которые ловили солдат возле лагеря или с балконов Бедного квартала выкрикивали непристойности морякам и рабочим, — а эти дамы, решил он, не имели с ними ничего общего.
Они были кокетливы, казались хорошо образованными, обладали безупречными манерами, и, как обнаружил Ру этой ночью, подходили к своей работе творчески и с энтузиазмом. Девушка, что сейчас лежала с ним рядом, за одну ночь научила его большему количеству способов доставить удовольствие женщине и себе самому, чем все шлюхи, с которыми он имел дело за свою недолгую жизнь. Ру почувствовал желание и, улыбаясь, продолжал поглаживать девушку.
Она проснулась и, даже если ей не понравилось такое пробуждение, ничем этого не показала; казалось, она была счастлива оттого, что рядом с ней лежит Ру.
— Доброе утро, — сказала она с широкой улыбкой и пробежалась пальцами по его животу. — Как чудесно просыпаться вот так.
Обняв ее, Ру почувствовал себя счастливым. Он. не питал иллюзий относительно своей внешности; вероятно, он был самым некрасивым парнем в Равенсбурге, но до того, как им с Эриком пришлось бежать из города, ухитрился затащить к себе в постель двух тамошних девушек. Ру знал, что при наличии времени можно очаровать любую, но времени ему всегда было жаль. А сейчас он был жив, в поясе у него была уйма золота, и женщина сама хотела, чтобы он почувствовал себя красивым. Так начался этот чудесный день.
Позже, прощаясь с девушкой, Ру поймал себя на том, что не может вспомнить, как точно ее зовут — Мэри или Мари. Эрик уже сидел в коридоре и ждал его, беседуя с на удивление симпатичной юной блондинкой.
Эрик взглянул на Ру:
— Ты готов?
Ру кивнул.
— А остальные?
— Увидимся с ними, когда вернемся из Равенсбурга — во всяком случае, я.
Он встал, задержав в своей руке руку девушки,. Это показалось Ру странным, и когда они вышли на улицу, он заметил:
— Похоже, ты влюбился в эту красотку.
Эрик покраснел.
— Ничего подобного. Она...
Повисло молчание, и наконец Ру закончил за него:
— Шлюха?
В этот утренний час город был уже на ногах, и дм пришлось проталкиваться через толпу.
— Наверное, — произнес Эрик. — Только она больше похожа на настоящую леди.
Ру пожал плечами, но Эрик не заметил этого жеста.
— Платят им хорошо, это уж точно.
Содержимое его кошелька уменьшилось, и теперь Ру терзался сомнениями, стоило удовольствие той цены, которую он за него заплатил. Надо экономнее расходовать капитал, сказал он себе. Можно было найти шлюх и подешевле.
— Куда теперь? — спросил он.
— Мне нужно встретиться с Себастьяном Лендером.
Ру оживился. Он давно мечтал побывать в кофейне Баррета и при возможности воспользоваться случаем потолковать с кем-нибудь из стряпчих о своем плане.
Они направились в район, известный горожанам как Купеческий квартал, несмотря на то что торговая деятельность там велась не намного активнее, чем в остальных частях города. Отличали его только большое количество дорогих домов, стоящих над складами, создавшими состояние их владельцам, и тем, что почти все жители этого квартала пользовались огромным влиянием, хотя не принадлежали к дворянству.
Для каждого ремесла имелась своя гильдия; существовала даже Гильдия воров — Мошенники. Дворяне получали привилегии по праву рождения, но те, кто пробивал себе дорогу на поприще коммерции, располагали только умом. Некоторые объединялись между собой, но другие предпочитали оставаться независимыми предпринимателями, у которых нет союзников, а одни конкуренты.
У тех, кто выжил в этой борьбе и добился успеха, были соратники, вместе с которыми они гордились своими достижениями, и приятели, вместе с которыми они хвастали своим богатством и проницательностью. Немногие, такие, как купец по имени Гельмут Гриндаль, которого Ру с Эриком встретили по дороге в Крондор, когда бежали из Равенсбурга, предпочитали оставаться в тени, боясь привлекать к себе лишнее внимание, но большинство обожали во всеуслышание заявлять о своих успехах и строить по всему городу огромные дома, способные поспорить с роскошью нобилей. Но с течением времени характер Купеческого квартала менялся.
Все больше и больше состоятельных купцов приобретали в этом районе собственность, и цена на землю поднялась так высоко, что теперь лишь немногие заведения в Купеческом квартале принадлежали старожилам — пекарь на одной улице, сапожник на другой, — но и они быстро уступали место магазинам, торгующим предметами роскоши: модным портным, ювелирным и антикварным лавкам. Сегодня в Купеческом квартале жили почти одни лишь очень богатые люди, чьи торговые связи охватывали и провинции, и отдаленные города, а тех, кто добился успехов поскромнее, дороговизна жизни заставляла переселяться в предместья, за пределы стен Старого города.
Кофейня Баррета находилась на углу улицы Аруты, переименованной не так давно в честь бывшего принца Крондорского, отца нынешнего короля, которую местные жители по привычке все еще называли Песчаной Дорогой, и Мельничной улицы, которая когда-то шла от мельницы, более не существующей, к давно снесенным воротам какой-то фермы. Кофейня представляла собой трехэтажное здание с дверями, выходившими на обе улицы. У каждой двери стоял официант в белой куртке, черных брюках, черных же башмаках и фартуке в бело-синюю полоску.
Кроме нее, на перекрестке были таверна, контора судового комиссионера, и наискосок через улицу — заброшенный дом. В свое время он был едва ли не самым красивым во всем Крондоре, но его владельцу не повезло. О доме перестали заботиться задолго до того, как он опустел, и теперь ничто не напоминало о его прежнем великолепии — ни облупившаяся краска на стенах, ни забитые досками окна, ни зияющая дырами черепичная крыша, ни грязь у разбитых ворот.
Ру на минутку задержался, чтобы взглянуть на него.
— Быть может, в один прекрасный день я куплю его и приведу в порядок.
Эрик улыбнулся:
— Я в этом не сомневаюсь, Ру.
Они миновали официанта у двери, выходящей на Мельничную улицу, и вошли внутрь. Вестибюль был отделен от главного зала кофейни деревянной решеткой. Возле решетки стоял высокий человек, одетый так же, как двое официантов у внешних дверей, — только фартук у него был черный.
Он посмотрел прямо в глаза Эрику, потом взглянул сверху вниз на Ру:
— Что угодно?
— Мы хотим видеть Себастьяна Лендера, — ответил Эрик.
Человек кивнул:
— Прошу за мной.
Он повернулся и направился в главный зал.
Ру и Эрик последовали за ним мимо столиков, занятых людьми, попивавшими кофе; широкие ступеньки в левой стороне зала вели на галерею, расположенную чуть выше, чем обычный второй этаж. Поразившись тому, насколько здесь светло, Ру взглянул наверх и увидел, что третьего этажа нет, а вдоль всего сводчатого потолка тянется двойной ряд высоких окон.
Они дошли до второй решетки, разделяющей залы кофейни. Открыв маленькую калитку, официант двинулся к самому дальнему столику, а Ру и Эрику сказал:
— Подождите здесь.
Ру показал Эрику наверх, на сидящих на галерее мужчин:
— Комиссионеры.
— Откуда ты знаешь?
— Слышал кое-где, — ответил Ру.
Эрик засмеялся и покачал головой. Вероятнее всего, Ру слышал об этом от Гельмута Гриндаля по дороге в Крондор. Ру и Гриндаль без конца говорили о торговле, и порой это было забавно — хотя чаще всего довольно скучно.
Через минуту к ним вышел величавый мужчина; на нем был простой, но, несомненно, дорогой костюм и жилет с галстуком. Он вгляделся в лица двух юношей и воскликнул:

1 Следующая страница


Восход короля торговцев 2

— Ну и ну! Юный фон Даркмур и господин Эйвери, если не ошибаюсь?
Ру молча кивнул, а Эрик ответил:
— Да, господин Лендер. Мы заслужили помилование.
— В высшей степени необыкновенно, — произнес Лендер, жестом велев официанту отпереть решетку. — Только завсегдатаям разрешено входить в этот зал, — пояснил он, приглашая Ру и Эрика за ближайший свободный столик, и подозвал официанта: — Три кофе. — Лендер посмотрел на своих гостей и спросил: — Выпьете что-нибудь? — И, получив отрицательный ответ, заказал официанту: — Несколько булочек, джем, мед, сыр и колбасу.
Официант поспешил выполнять заказ, а Лендер сказал:
— Поскольку вы помилованы, то, без сомнения, не нуждаетесь в услугах адвоката; но, может быть, я нужен вам в качестве поверенного?
— В общем-то нет, — ответил Эрик. — Я пришел заплатить вам ваш гонорар.
Лендер начал возражать, но Эрик его перебил:
— В тот раз вы отказались от золота, но, несмотря на то что вы проиграли дело, мы здесь и мы живы, поэтому я считаю, что вы его заслужили.
Достав кошелек, он положил его на стол. Золотые монеты глухо звякнули.
— Вы преуспели, молодые джентльмены, — сказал Лендер.
— Это — плата за службу принцу, — объяснил Ру.
Пожав плечами, Лендер открыл кошелек, отсчитал пятнадцать золотых соверенов, затем закрыл его и толкнул обратно к Эрику, после чего положил монеты в карман.
— Этого достаточно? — спросил Эрик.
— Если бы я выиграл, то взял бы с вас пятьдесят, — ответил Лендер.
Тем временем принесли кофе. Ру никогда его не любил, поэтому он сделал глоток из вежливости, намереваясь потом отодвинуть чашку и забыть о ней. Но, к его удивлению, в отличие от горького варева, которое он пробовал раньше, у этого напитка был сложный и богатый вкус.
— Вкусно! — выпалил он.
Эрик засмеялся и поднес чашку к губам.
— И верно.
— Кешийский, — сказал Лендер. — Гораздо лучше того, что растет в Королевстве. Более ароматный и не такой горький. — Он обвел рукой помещение. — "Баррет" — единственная кофейня в Крондоре, которая специализируется только на лучших сортах, и ее основатель проявил мудрость, открыв первую свою кофейню здесь, в сердце Купеческого квартала, и не пытаясь продавать кофе нобилям.
Ру навострил уши: он обожал слушать рассказы о тех, кто добился успеха.
— Почему?
— Потому что дворян можно соблазнить только большими скидками, и все равно платят они не вовремя.
Ру рассмеялся.
— Дома я слышал то же самое от виноторговцев.
Лендер кивнул и продолжал:
— Баррет понял, что местным коммерсантам необходимо какое-то место, где они могли бы спокойно обсуждать свои дела, не отвлекаясь на домашние проблемы, на суету и шум собственных контор и обычных трактиров.
С этим Эрик сразу же согласился, вспомнив детство, проведенное на постоялом дворе "Шилохвость".
— Так возникла Кофейня Баррета, — говорил между тем Лендер, — и стала процветать с первой же недели после открытия. Конечно, тогда это было куда более скромное заведение, но она существует уже семьдесят пять лет, а в этом здании — почти шестьдесят.
— А что вы можете рассказать о комиссионерах, их объединениях и о... себе? — спросил Ру.
Лендер улыбнулся, но тут на столе появился поднос с горячими булочками, колбасой, сыром, фруктами, медом, джемом и маслом. Внезапно почувствовав голод, Ру взял булочку и начал намазывать ее маслом, а Лендер тем временем рассказывал:
— Некоторые из тех, у кого не было собственной конторы, стали вести дела здесь и, к удовольствию Баррета, постоянно заказывали кофе, чай и еду. Поскольку между завтраком, обедом и ужином посетителей было немного, Баррет решил зарезервировать для этих дельцов определенные столики. На этой почве и образовались первые объединения страховщиков и комиссионеров — или маклеров. И они нуждались в представительстве, — он прижал руку к груди и слегка поклонился, — поэтому завсегдатаями кофейни стали также адвокаты и поверенные. Увидев, что места уже не хватает, сын основателя купил эту гостиницу, убрал третий этаж, а наверху устроил помещение для привилегированных клиентов. С тех пор все так и идет. — Он указал на вторую решетку. — Некоторые постоянные посетители вынуждены были перейти сюда, на первый этаж, вот почему появилось новое ограждение. Теперь тот, кто хочет обосноваться здесь, должен купить себе место; в противном случае он рискует потерять авторитет. — Лендер обвел взглядом зал и добавил: — Вы находитесь в самом сердце одного из важнейших торговых центров Королевства. На Западе это наиболее крупный, и с ним могут соперничать только такие же центры в Рилланоне, Кеше и Квеге.
— Как стать маклером? — напрямую спросил Ру.
— Прежде всего для этого нужны деньги. — Адвокат не стал отмахиваться от вопроса своего молодого гостя. — Много денег. Вот почему у нас так много страховщиков: очень высока стоимость страховки многих проектов, как тех, что разрабатываются здесь, так и тех, что поступают извне.
— С чего начать? — спросил Ру. — Скажем, у меня есть деньги, но я не уверен, хочу ли я вложить их во что-то или попытаться завести свое собственное дело.
— Без основательной причины вам не разрешат вкладывать деньги, особенно если у вас не будет партнера, — сказал Лендер. — За многие годы был выработан сложный свод правил. Дворяне часто приходят сюда, тоже в надежде либо вложить деньги в выгодный проект, либо получить заем, и поэтому интересы здешних маклеров нуждаются в надежной защите. Именно по этой причине для того, чтобы присоединиться к объединению, нужно много денег — хотя и меньше, чем для того, чтобы стать независимым маклером, — и надо иметь поручителя.
— А кто это может быть? — спросил Ру.
— Тот, кто уже является, так сказать, членом барретского клуба, или тот, кто тесно связан с одним из его членов, готовым поручиться за вас. Если вы располагаете капиталом, вас нужно официально представить.
— Вы можете это сделать? — не скрывая нетерпения, спросил Ру.
— Нет, — с печальной улыбкой ответил Лендер. — Несмотря на мое влияние и занимаемое положение, я здесь всего лишь гость. Мой, если можно так выразиться, кабинет находится тут почти двадцать пять лет, но только лишь благодаря тому, что я работаю в интересах тридцати различных комиссионеров и ассоциаций и ни разу не рискнул даже медяком из собственного капитала, как бы заманчивы ни были предложения, которые мне делали.
— Что за предложения? — спросил Эрик.
Лендер поднял руку.
— Вопросов больше, чем времени, юный фон Даркмур. — Он подозвал одного из снующих между столиками официантов: — В моем шкафу вы найдете длинную синюю бархатную сумку. Пожалуйста, принесите ее, — и вновь повернулся к Эрику: — Я могу нарушить установленный порядок ради удовольствия, но недостаток времени не позволяет вести в кофейне Баррета длительный разговор о делах.
— Я собираюсь стать маклером, — заявил Ру.
— В самом деле? — оживился Лендер. Его тон не был насмешливым, хотя это заявление, несомненно, позабавило стряпчего. — И о каком же предприятии вы говорите?
Ру откинулся на стуле.
— К сожалению, вынужден сказать, что разговор о моем плане займет слишком много времени.
Лендер расхохотался, а Эрик, смущенный дерзостью своего друга, покраснел.
— Хорошо сказано, — ответил Лендер.
— Кроме того, — добавил Ру, — мне кажется, что надо быть осмотрительным.
— Часто это необходимо, — согласился Лендер.
Вернулся официант с бархатной сумкой, за которой его посылали. Открыв ее, Лендер вынул оттуда кинжал в ножнах из резной кости, отделанных золотом и украшенных небольшим рубином. Он протянул его Эрику со словами:
— Это — вторая часть наследства, которое вам оставил отец.
Эрик взял кинжал и вынул из ножен.
— Впечатляет, — сказал он. — В кузнице я занимался не столько оружием, сколько подковами, но это — великолепная работа.
— Родезийский скорее всего, — сказал Лендер.
— Лучшая сталь в Королевстве, — согласился Эрик.
Кинжал, с выгравированным на клинке фамильным гербом Даркмуров, сочетал в себе изысканность и хищность. Рукоятка из лосиного рога, как и ножны, была отделана золотом.
Лендер отодвинул свой стул.
— Юные сэры, я должен вернуться к делам, но вы, пожалуйста, не стесняйтесь, посидите еще и подкрепитесь. Если вам когда-нибудь понадобится адвокат или поверенный, вы знаете, где меня найти. — Махнув неопределенно в ту сторону, откуда он пришел, Лендер добавил: — Прощайте. Рад был узнать, что у вас все в порядке.
Ру с Эриком встали и, попрощавшись с хозяином, посмотрели друг на друга. Они были старыми друзьями, и потому одна и та же мысль возникла у них одновременно. Выразил ее Ру:
— Домой, — сказал он.
Пройдя через переполненный общий зал, место, которое казалось Ру странным и в то же время притягательным, они вышли на улицу. У двери Эрик спросил официанта:
— Где можно купить хорошую лошадь?
— Недорого! — вставил Ру.
— У Купеческих ворот, — без колебании ответил официант, махнув рукой вдоль улицы Аруты. — Там много лошадников. В основном жулики, но там есть человек по имени Морган, и ему вы можете доверять. Скажите, что вас послал Джейсон из кофейни Баррета, и он обойдется с вами по совести.
Ру внимательно посмотрел на официанта. Благодаря каштановым волосам и мелким веснушкам его лицо было приметным, и Ру пригрозил:
— Я тебя запомню, если он поступит иначе.
Юноша нахмурился, но произнес только:
— Он честный человек, сэр.
— А что насчет новой одежды? — спросил Эрик.
— Портной на углу улицы Новых Ворот и Открытой — мой двоюродный брат, сэр. Скажите ему, что вас послал я, и он сделает все, что нужно, не запросив много.
Ру не слишком в это поверил, но Эрик поблагодарил и быстро увел его прочь. Им понадобилось больше получаса, чтобы добраться до портного, и час, чтобы подобрать одежду для путешествия, которая бы им подошла. Эрик купил плащ, чтобы скрыть свою форменную куртку, а Ру — недорогие куртку и брюки, плащ и шляпу с опущенными полями. Потом они отправились к сапожнику и приобрели каждый по паре сапог для верховой езды.
Еще час они провели, торгуясь у Купеческих ворот с барышником. Впрочем, официант говорил правду, и Морган оказался честным человеком. Эрик выбрал двух крепких жеребцов, гнедого для себя и серого для Ру. Ведя лошадей в поводу, они разыскали в полуквартале от ворот шорника, купили упряжь и были готовы.
Усевшись в седло, Ру сказал:
— Хотя мне и часто приходится это делать, я никогда не полюблю ездить верхом.
Эрик рассмеялся.
— И несмотря на это, ты ездишь верхом куда лучше многих. А сейчас ты можешь ехать, не очень беспокоясь о том, что придется сражаться.
Ру помрачнел.
— Ты чего? — спросил Эрик.
— Что ты имел в виду, говоря "не очень"?
Эрик рассмеялся громче.
— В этой жизни ни за что нельзя поручиться, мой друг. — Сказав так, он ударил каблуками коня и быстро поскакал к Купеческим воротам, к дороге, идущей на восток. — В Равенсбург! — крикнул он.
Ру только улыбнулся, видя веселье друга, и, последовав его примеру, сразу же обнаружил, что ему достался норовистый конь. Понимая, что чем раньше начнется сражение, тем скорее будет достигнута победа, Ру покрепче ухватил поводья и поскакал вслед за Эриком по дороге, ведущей к дому.
Дождь хлестал их, он их настойчиво атаковал. Ночь наступала быстро, и на дороге им попадались только запоздалые торговцы да редкие крестьяне, спешащие домой. Безучастный ко всему возчик, подгоняя медленно бредущих по грязи лошадей, едва взглянул на двух всадников, проехавших мимо. Королевская дорога была артерией, несущей от границы до границы кровь коммерции, но когда в баронии Даркмур начался ливень, кровь перестала течь, она еле сочилась.
— Огни! — крикнул Эрик.
Ру глянул из-под намокших полей своей шляпы.
— Вильгельмсбург?
— Наверное, — произнес Эрик. — Завтра к полудню будем дома.
— Вряд ли мне удастся уговорить тебя переночевать в чьем-нибудь амбаре? — спросил Ру, который истратил за это путешествие больше денег, чем рассчитывал.
— Нет, — без тени шутки ответил Эрик. — Мне нужны сухая постель и горячая еда.
Этот соблазнительный образ пересилил страсть к экономии, и Ру вслед за своим другом направил коня к городским огням. Они нашли скромную гостиницу со скрипучей вывеской с изображением лемеха и через боковые ворота подъехали к конюшне. Эрик громко позвал, и появился закутанный в плащ конюх. Он принял лошадей и вежливо кивнул, выслушав наставления Эрика, а Эрик подумал, что после ужина надо будет вернуться и проверить, действительно ли он выполнил их.
— Добрый вечер, сэры, — сказала молодая привлекательная девушка с каштановыми волосами и карими глазами. — Вам нужны комнаты на ночь?
— Да, — сказал Ру, который, начав согреваться, уже был рад, что они не остались под дождем.
— Похоже, такой сильной бури давно не было, — заметил хозяин гостиницы, забирая у гостей плащи и шляпы. — Будете ужинать? — Он передал одежду служанке, и та унесла ее в теплое место, чтобы просушить.
— Да, — ответил Эрик. — Какое у вас вино?
— Сгодится для лорда, — с улыбкой сказал хозяин.
— Есть кто-нибудь из Равенсбурга? — спросил Эрик, подходя к незанятому столу.
Если не считать человека со шпагой, сидевшего в дальнем углу, и двух торговцев, блаженствующих у очага, комната была пуста.
— Мы, сэр, — ответил хозяин. — Дальше будет еще город, за ним еще один, а потом — Равенсбург.
— Значит, мы в Вильгельмсбурге, — сказал Ру.
— Да, — подтвердил хозяин. — Вам знакомы эти места?
— Мы родом из Равенсбурга, — ответил Эрик. — Но немало воды утекло с тех пор, как мы были здесь в последний раз, и в темноте мы не разобрали, какой это город.
— Принесите нам, пожалуйста, вина, — попросил Ру, — а потом ужин.
Еда была сытная, вино оказалось даже лучше, чем они ожидали, а его вкус и аромат пробудили в Эрике ностальгические воспоминания. Это было обычное равенсбургское вино, но в сравнении с тем, которое они пили последние пару лет, оно годилось и на стол королю. Задумавшись о том, как завтра вернутся домой, юноши слегка погрустнели.
Ру не особенно любил свое прошлое. О своем отце. Томе Эйвери, пьянчуге возчике, он помнил лишь, как тот учил сына править конной упряжкой и ежедневно бил. Единственное утешение Ру находил в том, что обсуждал со знакомыми виноторговцами, каким будет, как он надеялся, его путь к богатству.
Для Эрика же возвращение домой означало встречу с несбывшимися мечтами его юности: обзавестись собственной кузницей и семьей. С детства он был подручным старика кузнеца Тиндаля, а после его смерти больше года проработал с Натаном, который почти заменил ему отца. Но жизнь пошла своим путем, и ничто из того, о чем Эрик мечтал мальчиком, не сбылось.
— О чем ты думаешь? — спросил Ру. — Ты что-то притих.
— О доме и о том, как все было раньше, — ответил Эрик. Он не уточнил, что имел в виду под словом "раньше", но Ру понял: это значит — до схватки со своим сводным братом Стефаном, которая кончилась тем, что Ру заколол Стефана, пока Эрик его держал. После этого они бежали из Равенсбурга, и с той поры Эрик не видел ни матери, ни друзей.
— Интересно, сообщил ли им кто-нибудь, что мы живы, — сказал Ру.
Эрик засмеялся.
— Скорее всего наше завтрашнее возвращение будет для всех сюрпризом.
Хлопнула дверь, и юноши обернулись. Громко проклиная непогоду, в комнату ввалились четверо солдат в мундирах баронии.
— Хозяин! — крикнул капрал, снимая насквозь промокший широкий плащ. — Горячей еды и глинтвейна! — Он обвел взглядом комнату и, увидев Эрика, выпучил глаза: — Фон Даркмур!
Еще не понимая, что происходит, трое солдат рассыпались веером, насторожившись при упоминании имени барона.
Эрик и Ру встали, а торговцы проворно вылезли из кресел перед очагом и прижались к стене. Человек со шпагой глядел на происходящее с интересом, но не двигался.
Капрал выхватил меч, но когда то же самое сделал Ру, Эрик велел другу вернуть оружие в ножны.
— Нам не нужны неприятности, капрал.
— Мы слышали, что вас повесили, — сказал капрал. — Не знаю, как тебе и твоему тощему приятелю удалось спастись, но скоро мы это исправим. Взять их!
— Минутку... — произнес Ру.
Солдаты действовали быстро, но Эрик и Ру были еще быстрее. Первые двое, что попытались их арестовать, в мгновение ока оказались на полу, сбитые с ног молниеносными ударами. Торговцы стремительно выбежали наружу, забыв о плащах и шляпах. Человек со шпагой расхохотался.
— Отлично сработано! — воскликнул он.
Капрал сделал выпад, но Эрик скользнул в сторону и перехватил его запястье. Один из самых сильных людей, которых Ру когда-либо видел, Эрик в совершенстве владел навыками борьбы без оружия. Он стальной хваткой стиснул руку капрала, и тот, задохнувшись от боли, выронил меч.
Растопыренной пятерней Ру толкнул одного из оставшихся солдат в лицо, а другого, крутанувшись на месте, ударил пяткой в челюсть, и тот мешком свалился на пол.
— Стоять! — грозно приказал Эрик; став капралом в отряде после гибели Фостера, он развил командирский голос. Солдаты, медленно поднявшись на ноги, колебались, и Эрик еще громче рявкнул: — Стоять, дьявол вас забери!
Он толкнул капрала на пол, ногой отбросил в сторону его меч, а потом вытянул руки вперед, показывая, что сам безоружен.
— У меня есть бумага. — Эрик не торопясь достал из-за пазухи документ, выданный ему адъютантом рыцарь-маршала Крондорского, и протянул его капралу.
— Печать Крондора, — неохотно согласился тот, бросив взгляд на бумагу и, все еще сидя на полу, добавил, помрачнев: — Я не умею читать.
Человек со шпагой встал и подошел к Эрику.
— Может быть, я сумею помочь, капрал, — сказал он, протягивая руку.
Капрал отдал ему документ, и тот громко прочел:
— "Уведомляю всех за моей подписью и печатью, что Эрик фон Даркмур принес мне присягу на верность..." — Он пробежал глазами написанное. — Здесь полно всякой тарабарщины, капрал, но если кратко, дело обстоит так: вы только что пытались арестовать человека из личной гвардии принца Никласа. Он капрал, такой же, как вы.
— Это точно? — испуганно спросил капрал.
— Да, причем документ подписан не только рыцарь-маршалом герцога Крондорского, но и самим принцем.
— Правда? — снова спросил капрал, поднимаясь на ноги.
— Правда, — ответил незнакомец. — И судя по тому, как лихо он вас обезоружил, принц не без оснований взял этого человека к себе на службу.
Капрал почесал подбородок.
— Что ж, возможно. — Его глаза сузились. — Но мы ничего об этом не знаем и в последний раз слышали имя Эрика фон Даркмура, когда было сказано, что его повесили за убийство молодого барона.
Эрик вздохнул:
— Принц нас простил.
— Так говоришь ты, — возразил капрал. — Но я считаю, что мне с моими ребятами следует поспешить обратно в Даркмур и узнать, что скажет об этом лорд Манфред.
Подняв меч, он приказал своим людям уходить. Один из солдат горестно вздохнул при мысли о том, что придется отказаться от горячей еды, а второй, помогая встать на ноги тому, которого оглушил Ру, с ненавистью посмотрел на Эрика.
— Мы уходим? Уже утро? — пробормотал оглушенный, с трудом пытаясь сфокусировать на чем-нибудь взгляд.
— Заткнись, Блей, — сказал тот, который его поднимал. — Под дождичком ты быстро придешь в себя.
Солдаты ушли, и Эрик повернулся к незнакомцу:
— Спасибо.
Тот пожал плечами:
— Если бы не прочел я, это сделал бы хозяин или кто-нибудь еще.
— Я — Эрик фон Даркмур, — представился Эрик.
Незнакомец подал ему руку:
— Дункан Эйвери.
Ру выпучил глаза от изумления:
— Кузен Дункан?
Человек, назвавшийся Эйвери, прищурился, не спеша изучая Ру.
— Руперт? — произнес он наконец.
Внезапно оба расхохотались, и тот, кого Руперт назвал кузеном, крепко его обнял.
— Я не видел тебя с тех пор, когда ты был еще головастиком, парень. — Дункан отступил на шаг, и губы его сложились в кривую улыбку.
Эрик глядел на них во все глаза, но не мог уловить ни малейшего сходства. В то время как Ру был мал ростом, жилист и на редкость уродлив, Дункан Эйвери был высок, строен, широкоплеч и красив. Кроме того, он был одет как дворянин, не говоря уже о его шпаге, о которой он явно заботился и которой, несомненно, отлично владел. У него были тонкие усики, а волосы, ровно подстриженные и завитые на концах, опускались до самых плеч.
Дункан выдвинул стул и подсел к юношам, велев служанке принести его тарелку и кубок.
— Ру, я не знал, что у тебя есть кузен, — сказал Эрик.
— Как это — не знал? — прищурился Ру.
Эрик уточнил свое замечание:
— Я хотел сказать: мне известно, что у тебя куча родственников в Саладоре и вообще на востоке, но об это джентльмене ты раньше не упоминал.
Дункан поблагодарил девушку и подмигнул ей, отчего она захихикала и поспешно ретировалась.
— Я потрясен, Руперт, — сказал он. — Судя по словам твоего друга, ты никогда не рассказывал обо мне?
Снова усевшись на свое место, Ру покачал головой:
— Мы не были слишком близки, Дункан. Сколько раз я тебя видел? Не больше трех за всю свою жизнь.
Дункан засмеялся.
— Похоже, что так, кузен. Когда я был мальчиком, я решил попробовать себя в качестве возчика, — сказал он Эрику. — Проехал с папашей Ру от Равенсбурга до Малакз-Кросс, а там удрал. Ру было тогда не больше пяти. — Его лицо опечалилось. — А маму его я видел только однажды.
— Когда мы встречались в последний раз? — спросил Ру.
Дункан потер подбородок.
— Не могу сказать, что помню точно; припоминаю лишь красивую девушку у фонтана; тонкая талия, широкие бедра, пышная грудь, любезное обхождение... Как ее звали?
— Гвен, — сказал Ру. — И было это лет пять назад. — Он вилкой указал на Дункана и улыбнулся. — Ты был у нее первым, и местные парни должны тебя благодарить. Ты пробудил в ней интерес к этому делу, который мы все потом высоко оценили.
Эрик рассмеялся:
— Меня среди вас не было.
— По-моему, ты был единственным парнем в Равенсбурге, который не принял в этом участия.
— А в каком вы родстве? — спросил у Дункана Эрик.
— Мой папаша — двоюродный брат отца Эрика, — ответил Дункан. — Правда, ни один из этих богатых джентльменов не помог мне разжиться деньгами. — Он повернулся к Ру: — Как поживает твой отец?
Ру пожал плечами:
— Я не видел его пару лет. Кстати, мы едем в Равенсбург. А ты?
— На восток, как всегда, ищу удачу. Я хотел завербоваться в наемники в Долине Грез, но эта работа слишком опасна. Женщины слишком опасны, — пояснил он, и Ру с Эриком расхохотались, — да и платят мало. Так что теперь я держу путь в восточные замки, где ум служит мужчине так же надежно, как меч.
— Такой ум пригодился бы и мне, — медленно произнес Ру.
— А что ты задумал? — внезапно заинтересовавшись, спросил Дункан.
— Ничего особенно хитрого. Заняться чем-нибудь честным и найти кого-то, кто помог бы войти в высшее общество.
Дункан пожал плечами:
— Ну что ж — поеду-ка я с вами. По дороге заодно потолкуем. Вы меня удивили, ребята.
— Чем? — спросил Эрик.
— Тем, как вы дрались. Занятное зрелище! Ру всегда был таким хилым, что, когда писал, едва не падал. А теперь, я вижу, с ним лучше не ссориться. Где вы этому научились?
Ру с Эриком переглянулись. Им не надо было напоминать, что в Королевстве полно шпионов. Кузен ему Дункан или не кузен, но Ру не питал иллюзий насчет его честности.
— В разных местах, — туманно ответил он.
— Это изаланские штучки, или я молочный теленок, — убежденно сказал Дункан.
— Вы это уже видели где-то? — спросил Эрик.
— Я же сказал, что только что вернулся из Долины. Там можно встретить изаланцев — да и любой, кто родился в Кеше, знаком с этими фокусами. — Наклонившись вперед, Дункан понизил голос: — Я слышал, можно голой рукой проломить человеку череп, если знаешь, как это сделать.
— Это легко, — кивнул Эрик. — Надо только представить, когда наносишь удар, что у тебя в руке кузнечный молот.
Дункан недоуменно уставился на Эрика, но тут же разразился смехом.
— Неплохо, парень, — сказал он, набрасываясь на еду. — Я думаю, ты мне понравишься.
После ужина Эрик пошел проверить лошадей, а потом все трое отправились спать, чтобы наутро пораньше отправиться в путь.
Покинув постоялый двор, они пустили лошадей шагом, пока не выехали на дорогу, ведущую в Равенсбург. Потянулись знакомые деревушки, потом виноградники и поля, засеянные овсом, пшеницей и кукурузой. Наконец вдали замаячили домики на окраине города.
Равенсбург ничуть не изменился, только, казалось, стал меньше.
— Все осталось как было, — произнес Ру.
Эрик промолчал, но Дункан поддакнул:
— Столько лет прошло, а здесь ничего не изменилось, — сказал он. Ру подумал, что кузен не совсем прав. Изменилось все — вернее, изменился он сам, и, следовательно, мир для него стал другим.
— Равенсбург остался прежним, но мы уже не такие, как были, -словно подслушав его мысли, сказал Эрик, когда они подъехали к постоялому двору "Шилохвость".
— Что верно, то верно, — заметил Дункан. Эрику он был симпатичен; да и Ру нравился, хотя и особого доверия не внушал: ведь Дункан был Эйвери, а Ру знал, что это значит. Его собственный дядюшка Джон заслужил репутацию жестокого и безжалостного пирата, а больше половины других его родственников кончили жизнь на виселице за убийство или грабеж. Тем не менее у них в роду были отщепенцы, занявшиеся честным трудом, и Ру считал, что у него есть шанс разбогатеть, не прибегая к убийству или разбою.
Когда они спешились, из конюшни выбежал мальчик:
— Позаботиться о ваших лошадях, джентльмены?
— Ты кто такой? — спросил Эрик.
— Гюнтер, — ответил мальчик. — Ученик кузнеца, сэр.
— А где твои хозяин? — поинтересовался Эрик, бросив ему поводья.
— Обедает на кухне, сэр. Позвать его?
— Не беспокойся, я найду дорогу, — сказал Эрик.
Мальчик повел лошадей в конюшню.
— Твой преемник? — хихикнул Ру.
— Похоже на то, — ответил Эрик и покачал головой. — Ему лет двенадцать, не больше.
— Ты был еще моложе, когда начал помогать Тиндалю, — напомнил Ру.
Вслед за Эриком он направился к задней двери, ведущей прямо на кухню. Эрик толкнул ее, и они вошли внутрь.
Фрейда, мать Эрика, сидела за столом и о чем-то беседовала с Натаном, кузнецом. Увидев Эрика, она побледнела и хотела подняться, но тут глаза ее закатились, и она упала без чувств; кузнец едва успел подхватить ее.
— Будь я проклят, — воскликнул он. — Это ты! Это действительно ты!
Обежав стол, Эрик взял мать за руку.
— Принеси воды, — велел он Ру.
Ру быстро наполнил кувшин, потом намочил полотенце и положил его Фрейде на лоб.
Взглянув на кузнеца, Эрик увидел, что тот смотрит на него глазами, полными слез.
— Ты жив, — проговорил он. — А мы и не знали.
Эрик выругался:
— О боги, какой я дурак!
Ру скинул свой плащ и сел, жестом предложив Дункану сделать то же самое.
— Розалина! — крикнул он. — Мы хотим вина!
Натан покачал головой.
— Розалины здесь нет. Я принесу бутылку. — Поднимаясь со стула, он добавил: — Кажется, у нас есть о чем поговорить.
Кузнец вернулся быстро. Сразу же вслед за ним вошел и Мило, хозяин постоялого двора.
— Боже мой! Эрик! Ру! Вы живы!
Эрик и Ру переглянулись.
— Ну, это была тайна, понимаете? — сказал Ру.
— За вами охотятся? — насторожился Натан.
Ру разразился смехом.
— Нет, господин кузнец. Мы — свободные люди, под защитой самого короля. И к тому же богатые.
Он красноречиво позвенел кошельком. Натан откупорил бутылку и разлил вино по бокалам. Тем временем Фрейда очнулась.
— Эрик! — позвала она.
— Я здесь, мама.
Обняв его за шею, она заплакала.
— Нам сказали, что вас судили и приговорили к смерти.
— Так и было, — мягко сказал Эрик. — Но мы заслужили прощение и получили свободу.
— Почему ты не прислал весточку? — с легким укором сказала Фрейда и осторожно дотронулась до щеки Эрика, словно все еще не могла поверить, что это действительно он.
— Не мог, — сказал Эрик. — Мы были на службе у принца, и, — он оглядел комнату, — нам не разрешали никому сообщать об этом. Но теперь все это уже в прошлом.
Фрейда удивленно покачала головой, потом вновь коснулась щеки сына и поцеловала ее. Положив голову ему на плечо, она промолвила:
— Мои молитвы были услышаны.
— Она молилась за тебя, парень, — сказал Натан, смахивая слезу. — Мы все за тебя молились.
Ру видел, что Эрик очень взволнован, но, как всегда, старается не показать своих чувств. Он глубоко вздохнул и неожиданно понял, что сам готов разреветься. Ему стало очень неловко.
— Ну, как ты? Как поживаешь? — спросил Эрик у матери.
Фрейда выпрямилась и взяла Натана за руку.
— В моей жизни кое-что изменилось.
Эрик перевел взгляд с матери на кузнеца.
— Вы... вместе?
Натан улыбнулся.
— Мы поженились прошлым летом. — Внезапно он помрачнел. — Надеюсь, ты не возражаешь?
Эрик наклонился через стол и с радостным воплем заключил своего отчима в медвежьи объятия, едва не опрокинув вино; бутылку спасла только мгновенная реакция Ру.
— Возражаю ли я? Лучше вас я не знаю человека, Натан, и если я могу назвать кого-то своим отцом, так это вас.
Эрик снова сел и посмотрел на мать, не стыдясь собственных слез, а потом крепко обнял и ее.
— Я счастлив за тебя, мама, — сказал он.
Фрейда зарумянилась, как невеста.
— Ты пропал, а он был так добр ко мне. Он каждый день утешал меня в горе, Эрик. — Она коснулась щеки Натана с такой нежностью, какой даже Эрик никогда не удостаивался. — Он обо мне заботится.
Ударив рукой по столу, Эрик воскликнул:
— Мы празднуем! — И обратился к Мило: — Хочу, чтобы вечером вы выставили свое лучшее вино и самую вкусную еду, хочу, чтобы мы перещеголяли императрицу Кеша!
— Будет сделано! — сказал Мило, причем глаза его подозрительно заблестели. — Но возьму я с тебя лишь столько, сколько ты сможешь заплатить.
Ру засмеялся.
— Вы не изменились, господин трактирщик.
— А где Розалина? — спросил Эрик.
Мило с Натаном переглянулись.
— Она со своей семьей, Эрик, — наконец ответил Натан.
Эрик, ничего не понимая, поглядел по сторонам.
— Семья? Вы ее отец...
Ру взял его за руку.
— Она со своим мужем, Эрик. — Он посмотрел на Мило. — Это Натан имел в виду. Мило?
Мило кивнул:
— Именно. И теперь я к тому же дед.
Эрик снова сел. Он был в полной растерянности.
— У нее ребенок?
Мило взглянул на Эрика.
-Да.
— А кто отец? — спросил Эрик.
— Она вышла за юного Рудольфа, подмастерья пекаря. Ты его знаешь? — спросил Мило. Эрик кивнул. — Он собирается вскоре завести собственную пекарню. Розалина живет у него, дом через площадь.
Эрик встал.
— Я знаю этот дом. Пойду повидаю ее.
— Не спеши, сын, — сказала Фрейда. — Она ведь тоже считает, что ты умер.
— Я понимаю. — Эрик еще раз поцеловал мать. — Постараюсь не напугать ее до смерти. Я хочу, чтобы вечером она пришла. — Он помолчал и добавил: — С Рудольфом.
— Я пойду с тобой, — сказал Ру.
Фрейда сжала на прощание руку Эрика.
-Только вы не уходите надолго, а то я подумаю, что все это мне приснилось.
Эрик рассмеялся.
— Вряд ли. Дункан, кузен Ру, очарует тебя историями — удивительными и неправдоподобными.
Ру и Дункан улыбнулись.
— Надеюсь, он не слишком ее очарует, — взглянув на Дункана, проворчал Натан.
Эрик опять засмеялся.
— Мы скоро вернемся.
Из трактира Ру и Эрик вышли на улицу, ведущую к городской площади. Они так торопились, что едва замечали горожан, которые, увидев знакомые лица Руперта Эйвери и Эрика фон Даркмура, в изумлении останавливались. Один мужчина даже выронил кувшин с вином, когда мимо него быстрым шагом прошли те, кого давно считали мертвыми.
На площади Эрик и Ру повернули к булочной, где Рудольф работал и жил. У входной двери Ру заметил, что Эрик заколебался. Ру знал, что чувства, которые Эрик испытывал к Розалине, всегда были сложными. Он относился к ней как к сестре, и в то же время она была для него чем-то большим, чем просто сестра. Не только Ру, но и многие в городе знали, что Розалина влюблена в Эрика. И даже если сам Эрик был настолько глуп, что не замечал этого, перед бегством из Равенсбурга он понял, что ее любовь к нему была отнюдь не сестринской. Они с Ру не раз говорили об этом, и Ру знал, что Эрик, в сущности, до сих пор еще не решил, какие чувства он к ней испытывает.
Смущенный собственной нерешительностью, Эрик наконец вошел в булочную. Рудольф стоял за прилавком. Подняв голову, он сказал:
— Чем могу... — Тут глаза его стали круглыми, и он смог только пробормотать: — Эрик? Ру?
Эрик улыбнулся ему:
— Привет, Рудольф.
Он в два шага пересек расстояние, отделявшее дверь от прилавка, и протянул Рудольфу руку. Ру держался чуть позади товарища.
Эрик и Ру никогда не считали Рудольфа близким другом, хотя в таком маленьком городе, как Равенсбург, все дети одного возраста знали друг друга и были приятелями.
— Я думал, вы умерли, — произнес Рудольф полушепотом, словно боялся, что его подслушают.
— Похоже, это — общее мнение, — заметил Ру. — Но сам король даровал нам свободу.
— Король? — потрясенно переспросил Рудольф, машинально пожимая протянутую ему руку. Потом он обменялся рукопожатиями с Ру.
— Да, — сказал Эрик. — И я вернулся. — Рудольф помрачнел, и он поспешно добавил: — На несколько дней. Теперь я на службе у принца Крондорского. — Он показал на герб на своей куртке. — Я должен вернуться в столицу до конца этого месяца.
Лицо Рудольфа прояснилось.
— Ну что ж, приятно вас видеть. — Он оглядел Эрика с ног до головы. — Ты, наверно, пришел, чтобы увидеть Розалину?
— Она была мне сестрой, — ответил Эрик.
Рудольф кивнул:
— Идите за мной.
Он поднял крышку прилавка, и вслед за Рудольфом они прошли через большую пекарню, мимо холодных печей, которые с наступлением ночи вновь разожгут, и пекари станут усердно трудиться, чтобы к рассвету был готов горячий хлеб. Пекарей ждали большие столы, пока еще чистые, пустые чаны, в которых после ужина будут замешивать тесто, ряды чистых противней, а в углу, отдыхая перед ночной работой, спали двое учеников булочника.
Рудольф открыл дверь в противоположной стене, и, выйдя наружу, они оказались возле дома, который, как было известно Ру, принадлежал хозяину Рудольфа.
— Подождите здесь, — сказал Рудольф и вошел в дом.
Через несколько минут в дверях показалась Розалина, держа на левой руке ребенка. Увидев Ру и Эрика, она пошатнулась и ухватилась за дверной косяк. Рудольф, который вышел следом за ней, поддержал ее.
— Эрик? Ру? — почти неслышно прошептала Розалина.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Эрик улыбнулся; Розалина шагнула вперед и правой рукой обняла его за шею. Он тоже обнял ее — осторожно, боясь причинить вред ребенку, и внезапно увидел, что она плачет.
— Ну ладно, ладно, — сказал он, мягко отстраняя ее. — Все хорошо. Я в полном порядке. Я был помилован и взят на службу принцем Крондорским.
— Почему же ты не прислал никакой весточки? — резко спросила Розалина, и Ру поразился гневу, прозвучавшему в ее голосе. Эрик взглянул на Рудольфа, и тот кивнул, словно разрешая ответить на этот вопрос.
— Я не мог, — сказал Эрик и, показав на герб у себя на куртке, добавил: — Я присягнул принцу в верности и дал клятву никому не сообщать о своем освобождении до тех пор, пока мне не будет позволено. — Он не хотел вспоминать об изнасиловании и о суде в Крондоре. — Но теперь я здесь.
Ребенок заплакал, и Розалина стала его успокаивать:
— Ш-ш-ш, Герд.
— Герд? — спросил Эрик.
— Так звали моего отца, — пояснил Рудольф.
Эрик кивнул и внимательно посмотрел на младенца. Внезапно глаза его расширились, и Ру заметил, что у него задрожали колени. Эрик вцепился в косяк, и Ру схватил его за руку.
— Что случилось?
Потом он сам взглянул на мальчика, и его словно ударило. Рудольф был невысокий коренастый парень с рыжеватыми волосами, и ребенок ничем не напоминал его. По воцарившемуся напряженному молчанию Ру мгновенно понял, что произошло, когда они с Эриком уехали.
— Сын Стефана? — тихо произнес Ру два слова, которых Эрик был, по-видимому, не в силах выговорить.
Розалина кивнула. Не отрывая глаз от лица своего молочного брата, она прошептала:
— Герд — твой племянник, Эрик.

ГЛАВА 3
ПРИОБРЕТЕНИЕ

Ребенок заплакал.
Ру рассмеялся, увидев, что Эрик поспешно отдал Герда обратно Розалине. Эрик сам предложил подержать мальчика, но тот своим хныканьем и верчением надоел ему меньше чем за минуту.
Если говорить о чувствах присутствующих за праздничным столом, то это была смесь радости и опасений. Каждый был счастлив увидеть Ру с Эриком живыми и здоровыми, но все понимали, что весть о возвращении Эрика непременно достигнет ушей его сводного брата. Пусть принц Крондорский простил двум друзьям убийство одного сводного брата Эрика, Стефана, но другой брат, остававшийся в живых, Манфред, мог не согласиться с этим решением. А уж мать Стефана — наверняка. И когда речь идет о жаждущих мести нобилях, существует большое расстояние между буквой закона и его приложением на практике.
Мило с Натаном отозвали Ру в сторону, и Натан спросил:
— Вы долго собираетесь здесь оставаться?
Ру бросил взгляд туда, где Эрик разглядывал своего племянника, поражаясь чуду новой жизни.
— Эрик, собственно, хотел только повидаться с матерью и с вами, — ответил он. — Зато у меня есть кое-какие дела. Мы уедем примерно через неделю.
— Лучше раньше, чем позже, Ру, — тихо проговорил Натан.
Ру кивнул:
— Понимаю. Матильда фон Даркмур.
Мило склонил голову в знак того, что это верное предположение, а Ру заметил:
— Помнится, Фрейда в свое время угрожала лишить сыновей Матильды прав на наследство. Вы, как я понимаю, всем говорите, что Герд — сын Рудольфа, так? — заметил Ру.
— Так, — сказал Натан.
— Однако каждому с первого взгляда ясно, кто его настоящий папаша, — сказал Мило и с любовью поглядел через комнату на своего внука. — В нашем городе ничего не удержишь в секрете. Нет сомнений, что барону уже известно о существовании ребенка.
Ру пожал плечами:
— Может, и так, но я подслушал разговор Манфреда с Эриком...
— Когда? — быстро спросил Натан.
— В камере смертников. В ночь перед тем, как нас должны были повесить. Манфред сказал Эрику, что больше не питает к нему вражды, и добавил, что Стефан был редкой свиньей.
Натан покачал головой:
— Одно дело — сказать это человеку, который завтра умрет, и совсем другое — тому, кто претендует на титул барона.
— Не думаю, что из-за этого стоит тревожиться. Манфред говорил, что старый барон был не прочь приволокнуться за бабами, и у него, кроме Эрика, остались и другие побочные дети.
Мило снова кивнул:
— Верно. Я слышал, в Вольфсхайме есть парень, как две капли воды похожий на Эрика.
— Ладно, — сказал Натан, обращаясь к Ру, — постарайся побыстрее увезти отсюда Эрика. Пока о маленьком Герде никто особенно не болтает, но Эрик может привлечь к нему излишнее внимание...
— Посмотрим, как получится, — сказал Ру. — У меня есть одно дельце, и чем скорее я с ним покончу, тем скорее мы уедем.
— А мы не можем тебе помочь? — спросил кузнец.
У Ру блеснули глаза.
— Ну, раз уж вы сами предложили, — сказал он, — то мне пригодился бы крепкий фургон, но, как вы понимаете, не слишком дорогой.
Мило выразительно закатил глаза, а Натан засмеялся.
— У Гастона ты наверняка найдешь, что тебе нужно, — сказал он.
Услышав смех, Эрик посмотрел в их сторону и с улыбкой покачал головой. Ру заметил это и кивнул, словно говоря: "Да, хорошо вернуться домой".
Ру встал с рассветом, наскоро перекусил и направился на окраину города.
— Гастон! — позвал он, дойдя до дома, сильно напоминавшего обветшавший амбар, к которому спереди был пристроен неширокий навес. На вывеске красовалось грубое изображение двух перекрещенных, словно мечи, молотков.
Из двери высунулся хозяин, узколицый человек неопределенного возраста, и уставился на Ру.
— Эйвери? — В его голосе прозвучали одновременно радость и обычное для него раздражение. — Я думал, тебя повесили, — заметил он.
Ру протянул ему руку:
— Этого не случилось.
— Я уж вижу. — У человека, которого звали Гастоном, был небольшой акцент, свойственный всем уроженцам Бас-Тайры, хотя в Даркмур он перебрался еще до рождения Ру. — Что тебе нужно? — спросил он, пожав Ру руку.
— Есть у тебя фургон?
— Есть один на продажу. Стоит на заднем дворе. Смотреть на него особенно нечего; небольшой ремонт ему бы не помешал, но так он крепкий.
Они обошли дом, представлявший собой смесь плотницкой мастерской, сыромятни и лавки медника. Гастон не слишком разбирался в коммерции, но обожал все чинить и был незаменим для тех, у кого не было денег, чтобы платить профессиональным кузнецам и плотникам. Ру слышал, как Эрик однажды сказал, что Гастон, может быть, сам кузнец-то не очень, но кузня у него хорошая. Да и папаша Ру всегда отдавал свои фургоны в починку к Гастону.
Они подошли к низкой ограде, состоящей в основном из обрезков досок. Гастон раскрыл шаткие ворота. Ржавые петли заскрипели, и Ру вошел на двор, где Гастон хранил свое имущество. Ру непроизвольно остановился и покачал головой. Он бывал здесь бесчисленное количество раз и тем не менее всегда поражался тому, какая колоссальная коллекция старья была собрана здесь Гастоном: обрезки труб, куски железа, сарай, набитый тряпьем, и целый дровяной склад. Все это было расположено в безукоризненном порядке, известном, впрочем, лишь одному Гастону. Если у него было то, что вам нужно, он знал, где эта вещь находится, и мог достать ее в мгновение ока.
— Видал твоего папашу.
— Где он? — без малейшего интереса спросил Ру.
— Напился и спит. Они пригнали из Саладора шесть или семь фургонов, не помню точно, и получили за это премию; так что вчера ночью он позволил себе погулять.
Гастон через плечо ткнул большим пальцем в кучу тряпья под одним из двух фургонов, стоявших у сарая. Ру подошел поближе и обнаружил, что куча храпит. Один из фургонов был ему знаком не меньше, чем кровать в родном доме. Кстати сказать, Ру сам не раз ночевал в такой же куче тряпья, чтобы не попасть отцу под горячую руку, когда тот напивался.
— Был слишком пьян, чтобы пройти три улицы до дому? — проворчал Ру, опускаясь на корточки. Он отбросил в сторону верхний слой тряпок, и в нос ему ударила жуткая вонь. Ру отскочил как ошпаренный. — Дьявол!
Гастон поскреб подбородок:
— Если говорить честно, мы вместе немного поддали. Том платил, так что я не мог оставить его валяться на улице. Но я, черт подери, не собирался тащить его до дому, поэтому приволок сюда.
Ру покачал головой:
— Некрасиво вышло.
Он взглянул на храпящего отца, и старик почему-то показался ему меньше ростом. Ру удивился, хотя знал, что когда папаша проснется, он вновь покажется ему огромным и страшным. Поймав себя на этой мысли, Ру рассмеялся. Он уже не маленький мальчик. "Интересно, — подумал он, — если папаша попробует меня ударить, съежусь ли я от страха или не раздумывая сломаю ему челюсть?"
Впрочем, устраивать такую проверку Ру не хотел. Он сказал:
— Пусть дрыхнет. Вряд ли он сильно скучал по мне, и сомневаюсь, что он обрадуется, увидев меня сейчас.
— Ты напрасно так говоришь, Ру, — укоризненно заметил Гастон. — Он очень огорчился, узнав о вашем приговоре. Все время говорил об этом. И твердил, что сам тридцать лет проработал честно.
Ру покачал головой и сменил тему:
— Так где фургон?
— Вот, — ответил Гастон, указывая на фургон, который стоял рядом с фургоном папаши Ру. Фургон был вполне приличный, хотя действительно нуждался в кое-какой починке и его нужно было полностью красить. Осмотрев фургон, Ру убедился, что колеса и оси крепкие, а это главное.
— Ремонт, который понадобится, я сделаю сам. Сколько? Они принялись торговаться, и не прошло и минуты, как сделка была заключена. Гастон запросил немного дороже, чем рассчитывал Ру, но цена была справедливой, да и фургон — именно таким, какой он искал.
— А лошади? — спросил Ру, расплатившись.
— Самые дешевые и выносливые по-прежнему у Мартина, — ответил Гастон. — Твой папаша недавно разжился отличной упряжкой. Выиграл в кости.
Ру на мгновение задумался.
— Полезные сведения. — Поглядев на храпящего отца, он добавил: — Если он проснется до моего возвращения, задержи его здесь. Мне нужно с ним поговорить, прежде чем я уеду из города.
С этими словами Ру направился к воротам, а Гастон спросил ему вслед:
— Куда ты сейчас?
— В Собрание Виноградарей. Хочу купить вина.
Выйдя со двора, Ру двинулся вниз по улице; в городе уже вовсю кипела жизнь. Приказчики уже были в своих лавках, женщины отправились за покупками. Ру кивал в ответ на приветствия знакомых, но мысли его были заняты тем, каким должен быть следующий шаг на пути к богатству.
У здания Собрания Виноградарей и Виноторговцев на городской площади цокот копыт возвестил о приближении всадников, и по звуку Ру понял, что те скачут быстро. Через мгновение из-за угла того самого дома, который был нужен Ру, галопом вылетели пятеро верховых, носящих цвета барона фон Даркмура. Впереди скакал тот самый капрал, с которым они схлестнулись в Вильгельмсбурге, и Ру сразу стало ясно, где отряд остановится: у постоялого двора Мило. Поколебавшись, он все-таки решил не возвращаться туда немедленно. Ему надо было купить кое-что, а кроме того, он был совершенно уверен, что сейчас дело касается только Эрика и его сводного брата Манфреда. Если барону понадобится побеседовать с Ру Эйвери, он может сделать это и позже, после того, как найдет Эрика. Ру вошел в дом.
Эрик любовался кузницей. Натан и Гюнтер кое-что изменили здесь после его отъезда. Эрик был восхищен трудолюбием парня. Было видно, что Гюнтер относится к Натану так же, как в свое время Эрик, и что кузнец стал ему как бы приемным отцом. Семья Натана погибла во время налета пиратов на Дальний Берег.
— Ты неплохо выглядишь, — сказал Натан. — Тебе нравится армия?
— Там есть много того, что мне не по душе, но... да, пожалуй, что мне нравится порядок, нравится знать, чего именно ждут от тебя.
Натан жестом попросил Гюнтера оставить их одних.
— И убивать?
Эрик пожал плечами:
— Не сказал бы. Иногда это такая же работа, как колка дров. Необходимое дело. А иногда мне слишком страшно за свою шкуру, чтобы думать о чем-то еще. Но чаще всего это... не знаю... омерзительно.
Натан кивнул:
— Я повидал солдат на своем веку, Эрик. Будь поосторожнее с теми, кому нравится быть мясником. Они хорошо сражаются, но их, как сторожевых псов, лучше побольше времени держать на цепи.
Их взгляды встретились; Эрик улыбнулся:
— Обещаю, что никогда не стану одним из тех, кому нравится убивать.
— Я верю, — сказал Натан, улыбаясь в ответ. — Хотя ты, без сомнения, был замечательным кузнецом.
— Мне по-прежнему нравится кузнечное дело. Может быть, если вы разрешите...
Тут неожиданно появился Ру.
— Натан! Эрик!
— Как твое таинственное дело? — спросил Эрик.
— Близится к завершению, — ответил с улыбкой Ру. — Осталось сделать еще пару вещей, и я буду готов отправиться в путь. — Он скорчил Эрику рожу. — Между прочим, тебя в городе ищут солдаты.
Цокот копыт во дворе оборвал разговор. Они выбежали из кузницы и, обогнув сарай, увидели во дворе пятерых солдат барона, которые как раз собирались спешиться.
Эрик тоже узнал давешнего капрала, а тот, указывая на Эрика и Ру, рявкнул:
— Вы, двое, барон желает с вами потолковать. Ру закатил глаза к небу и ощупал карман куртки, чтобы убедиться, что королевское помилование на месте.
— А подождать он не может?
— Нет! Выбирай: поедешь на собственной лошади, или моя поволочет тебя за собой по земле.
— Поеду на своей, — сказал Ру.
Через несколько минут Ру и Эрик были уже в седлах и выехали за ворота.
— Эй, эй! — закричал капрал, пускаясь вдогонку. — Куда вы должны ехать, по-вашему?
Они придержали коней, и, когда капрал поравнялся с ними, Эрик ответил:
— Вы прискакали галопом, но ваши кони ничуть не вспотели. Значит, вы проехали не больше мили. Манфред разбил лагерь на старом овечьем пастбище на окраине города.
На лице капрала отразилось удивление, но прежде чем он успел что-то сказать, Эрик вновь пустил лошадь в галоп. Ру поскакал за ним, а следом — капрал и его солдаты.
Через несколько минут они миновали дома на восточной окраине. Как и предсказывал Эрик, на старом овечьем пастбище, там, где Королевский тракт пересекался с дорогой, ведущей на юг, стояла походная палатка Манфреда, барона фон Даркмура.
Спрыгнув с коня, Эрик бросил поводья часовому у входа и взглянул на подъехавшего капрала.
— Как тебя звать?
— Альфред, — ответил тот. — А что?
Эрик улыбнулся:
— Просто хотел узнать. Пригляди за моей лошадью.
Он и Ру подошли к палатке; часовой откинул полог. Внутри они увидели сводного брата Эрика, Манфреда. — Должен признаться, не мог представить, что увижу вас снова, учитывая обстоятельства, при которых состоялась наша последняя встреча, — произнес барон, жестом предлагая им сесть.
— В то время и я думал так же, — ответил Эрик.
Ру украдкой приглядывался к ним, сравнивая сводных братьев. Манфред был совсем не похож на Эрика, который, кстати, имел удивительное сходство с отцом. Манфред был сыном своей матери. Он был смуглый, сильный, красивый, но красота эта была какой-то нервической. В соответствии с последней модой он носил аккуратно подстриженную бородку, которая, на взгляд Ру, придавала ему глуповатый вид; впрочем, Ру оставил это мнение при себе. — Мой сюзерен, герцог Саладорский, который, как вам известно, приходится кузеном королю, велел мне отправить в Крондор нескольких моих людей. Ничего о том, надолго ли и зачем, он не сказал. Тебе об этом что-нибудь известно?
Эрик кивнул:
— Кое-что.
— Расскажешь мне?
— Не могу.
— Не можешь или не хочешь?
— И то и другое, — сказал Эрик. — Я служу принцу и обязан не говорить ничего до тех пор, пока мне не прикажут это сделать.
— Хорошо. Так вот, если у тебя нет возражений, я бы хотел, чтобы они отправились в Крондор вместе с тобой и твоим другом.
Эрик слегка выпрямился на стуле.
— Эскорт?
Манфред улыбнулся, и на мгновение выражение его лица напомнило Эрику человека, который был их общим отцом.
— В каком-то смысле. Поскольку ты — человек принца, я отдам их под твою команду. И поскольку ты — солдат, верный долгу, я не сомневаюсь, что ты приведешь отряд в целости и сохранности к нашему благороднейшему повелителю.
Эрик наклонился вперед:
— Если бы я мог сказать тебе, Манфред, я бы это сделал. Ты вряд ли когда-нибудь поймешь до конца, как много значил для меня твой приход ко мне в тюрьму; ты был очень добр. Но здесь есть разница. В конце концов ты узнаешь, зачем принц набирал утих рекрутов, и поймешь, почему я не мог сказать тебе этого. Поверь лишь, что речь идет о деле величайшей важности.
Манфред вздохнул:
— Ладно, пусть будет так. Надеюсь, ни ты, ни твой друг не задержитесь в Равенсбурге?
Эрик пожал плечами:
— Я обязан возвратиться в Крондор в течение этого месяца, но Ру сам себе хозяин и может сделать иной выбор.
Манфред улыбнулся.
— Твой друг вправе выбирать все, что пожелает, но если он умен, то покинет город как можно быстрее. — Барон взглянул на Ру. — Моя мать не простила вас, и хотя я не держу на вас зла, от нее я вас защитить не в состоянии. Если вы хотите дожить до старости, постарайтесь сделать это в любом другом месте. — Нагнувшись к Эрику, он понизил голос: — Надев этот мундир, ты обрел неплохую защиту, Эрик. Даже здесь, в сонном Даркмуре, известно о Крондорском Орле. Но у твоего друга Руперта нет покровителя и мало друзей. Будет лучше для всех, если ты заберешь его с собой.
— Я закупаю груз и через пару дней уеду вместе со своим кузеном, — сказал Ру.
Манфред встал.
— Решай сам, как поступить. Но в ваших интересах было бы покинуть город до того, как моей матери станет известно, что вы живы и находитесь в пределах ее досягаемости. Даже в Крондоре почаще оглядывайтесь и смотрите, что происходит у вас за спиной, — проговорил он, в упор глядя на Эрика и Ру.
— А что с ребенком? — спросил Эрик.
— Пока мать не знает о нем, — сказал Манфред, — и мне бы хотелось, чтобы так продолжалось как можно дольше. — У него был встревоженный вид. — С ним дело обстоит немного иначе, нежели с тобой, Эрик. Это ребенок Стефана, а не ее блудливого мужа; он — ее собственный внук. С другой стороны, он — незаконнорожденный, и поскольку я еще не женился...
— Понимаю.
— Узнав о том, что вы в Равенсбурге, она может возненавидеть ребенка; ты об этом не задумывался?
Эрик пожал плечами:
— С такой точки зрения -нет. Сказать по правде, Манфред, за последние два года я вообще думал мало. Слишком много было дел. Времени на раздумья не оставалось.
— Ты изменился, — произнес, покачав головой, Манфред. — Когда мы встретились, ты был обычным городским парнем, а теперь... теперь тебе палец в рот не клади, Эрик.
— Думаю, и тебе тоже, — ответил Эрик, внимательно глядя на брата.
— Я не участвую в охоте, — сказал Манфред, вставая. — А надо показать что-нибудь матери, когда я вернусь вечером в замок. Отправляйся на постоялый двор, который ты считаешь своим родным домом, и завтра жди рекрутов.
Вслед за бароном Эрик и Ру вышли наружу.
— Надеюсь, когда-нибудь мы встретимся в более приятной обстановке, — сказал Эрик.
Манфред засмеялся, и снова между ними стало заметно сходство.
— Сомневаюсь. У нас совсем разные судьбы, брат. Пока ты жив, а у меня нет детей, мать считает тебя угрозой фамилии Даркмуров. Это же понятно.
— Так женись и заведи их, — сухо заметил Ру.
— Если бы это было так просто, — сказал Манфред. — Я повинуюсь воле короля и прихотям герцога Саладорского. Им еще предстоит указать мне, какая благородная девушка достойна того, чтобы стать моей женой. — Он вздохнул — легонько, но Эрик это заметил. — И, говоря по чести, я вовсе не настаиваю, чтобы они поторопились с этим решением. Общество женщин я нахожу... затруднительным.
— У тебя кто-нибудь есть? -спросил Эрик, внезапно почувствовав, что его сводный брат, почти незнакомый ему, таит в душе печаль.
Манфред напустил на себя безразличный вид.
— Я предпочел бы об этом не говорить, — произнес он.
Сказать Эрику больше было нечего, а Манфред не протянул ему руки на прощание. Тогда Эрик по-военному отдал честь и пошел туда, где оставил коня. Но неожиданно с полпути он повернул обратно.
— Этот капрал, Альфред, — сказал он Манфреду.
— Что с ним такое?
— Отправь его вместе с рекрутами.
Слегка улыбнувшись, Манфред покачал головой:
— У тебя с ним счеты?
— В каком-то смысле, — сказал Эрик.
Манфред пожал плечами:
— Не могу сказать, что он заслуживает рекомендации. Он скандалист и горлопан. Поэтому он никогда не станет сержантом.
— Скандалисты — это неплохо, — сказал Эрик. — В один прекрасный день их отучают скандалить, и тогда они превращаются в людей, которые нам нужны.
— Можешь его взять, — буркнул Манфред и скрылся в палатке.
Ру и Эрик возвратились к лошадям. Усевшись в седло, Эрик посмотрел сверху вниз на Альфреда и сказал:
— Счастливо оставаться, капрал.
— Мы еще встретимся, ублюдок, — злобно глядя на него, процедил Альфред.
— Не сомневайся, — хмуро ответил Эрик.
— И скорее, чем ты думаешь, — с дьявольской усмешкой добавил Ру.
Они ударили лошадей каблуками и поскакали обратно в
Равенсбург.
— А я тебе говорю, что если ты погрузишь в этот фургон еще хоть щепку, то сломаешь оси! — крикнул Том Эйвери.
Ру стоял лицом к лицу со своим отцом, который был лишь ненамного выше его ростом. Мгновение помолчав, Ру сказал:
— Ты прав.
Том растерянно поморгал, потом кивнул и отрывисто произнес:
— Конечно, я прав.
Два фургона, стоящие у Гастона на заднем дворе, были доверху нагружены маленькими бочонками вина. Дункан уже в третий или четвертый раз проверил крепления: его терзали сомнения, удастся ли им довезти такое количество груза в целости и сохранности.
Ру пробегал весь день и на все свои деньги, а также на те, что дал ему Эрик, накупил вина среднего качества, которое он надеялся с большой прибылью продать в Крондоре.
Ру не был специалистом, но, как всякий, кто вырос в Равенсбурге, знал о вине больше, чем большинство крондорских торговцев. Еще он знал, что высокие цены на вино в столице объясняются сложностью его перевозки в бутылках. В бочках туда везли лишь вино самого низкого сорта, а маленькие бочонки, содержащие вино среднего качества, которое было самым популярным в придорожных харчевнях, никогда не отправлялись дальше соседних деревень. И хотя этому вину было далеко до тех, которые пила знать, в крондорских трактирах оно должно было найти спрос. Ру подсчитал, что если ему удастся уговорить хозяев трактиров и таверн, завсегдатаями которых были коммерсанты из Купеческого квартала, купить его вино, то он получит триста процентов прибыли на вложенный капитал, даже с учетом стоимости фургонов и лошадей.
-Ты уверен, что сможешь с ними управиться? — спросил Дункан.
— Ру — возчик что надо, — обернувшись к племяннику, ответил Том. — И ты тоже мог бы таким стать, если бы не сбежал, когда та девчонка...
Дункан улыбнулся этому воспоминанию.
— Элис, — подсказал он. — Это длилось недолго. Кроме того, — он положил руку на эфес своей шпаги, — вот чем я зарабатывал на жизнь последние пятнадцать лет.
— Отлично, она нам пригодится, — сказал Том, потирая разбитую челюсть. Проснувшись, он по старой привычке начал задирать Ру. Трижды старик пытался ударить сына и трижды оказывался лежащим на земле и глядящим на него снизу вверх. В последний раз Ру потерял терпение и ударил. После этого Том Эйвери стал смотреть на сына с новообретенным уважением.
— Ты точно знаешь дорогу, о которой мне говорил? — спросил он у Ру.
Ру кивнул. На этой дороге, проходящей в стороне от других трактов и деревень, они с Эриком встретили Гельмута Гриндаля, купца из Крондора. Он сказал Ру, что по этой дороге можно добраться из Равенсбурга в Крондор, не уплачивая сбора, который взимался на Королевском тракте. К сожалению, Эрик и его отряд рекрутов не могли ехать с фургонами, потому что они должны были быть в Крондоре неделей раньше, чем туда доползли бы груженые фургоны.
Ру понимал, что в глухих лесах, что тянулись между Даркмуром и побережьем, их подстерегает немало опасностей. Но если его план осуществится, у него появится достаточно капитала, чтобы организовать какое-нибудь более серьезное предприятие, и он надеялся, что эта поездка положит начало его успешной карьере.
— Ну, — произнес Ру, — нет смысла задерживаться. Чем скорее отправимся в путь, тем скорее будем на месте.
Ру ничего не сказал папаше и кузену о предупреждении Манфреда насчет баронессы. Он не настолько доверял Дункану и не хотел лишний раз пугать отца: что бы там ни болтали о Томе Эйвери, тот, когда был трезв, работал на совесть, но в бою он был бесполезен, несмотря на бахвальство и угрозы, которые Том щедро рассыпал в подпитии.
— Садись со мной, — предложил Ру Дункану. — Я снова научу тебя править упряжкой.
Дункан выразительно закатил глаза, но полез на козлы. Продав коня, он внес свой пай и стал младшим партнером Ру в компании, владевшей фургоном, четырьмя лошадьми и огромным количеством вина. Том Эйвери потребовал для себя обычную плату, ни монетой больше, чему Ру в глубине души обрадовался. Отчасти он был даже польщен тем, что отец отнесся к нему, как к любому другому торговцу.
Гастон помахал им вслед, когда они выезжали из его двора на булыжную мостовую. Фургоны скрипели и стонали под тяжестью груза, лошади недовольно фыркали, но, так или иначе, путешествие началось, и Ру испытывал острое чувство предвкушения удачи.
— И постарайтесь, чтобы вас не убили! — крикнул Гастон им вслед, закрывая ворота.
Ру нырнул за фургон за мгновение до того, как вторая стрела пронзила воздух там, где он только что был. Когда первая вонзилась в нескольких дюймах от его головы, он заорал, предупреждая отца и Дункана, а сам пополз под фургоном, нашаривая меч и одновременно пытаясь определить, откуда стрела прилетела. После третьего выстрела ему это удалось. Он жестом показал Дункану, что хочет проскочить между фургонами и зайти в тыл сидящим в засаде. Дункан кивнул и описал рукой в воздухе круг, показывая, что будет вести наблюдение.
Почти неделю они ехали по открытой равнине, держась левее Королевского тракта и направляясь к той западной узкой дороге, по которой Ру и Эрик два года назад бежали из этих мест.
За это время не случилось никаких происшествий, фургоны были в порядке, лошади — тоже, и с каждым днем надежды Ру становились все радужнее. Если отец и считал его безумцем за эту затею, то держал свое мнение при себе. Он был старый возчик, но никогда еще не возил такое количество маленьких бочонков с вином.
Каждый вечер сразу после захода солнца они разбивали лагерь и пускали лошадей пастись, привязав их к вбитому в землю колу. К траве они добавляли немного зерна, смешанного с медом и орехами, чтобы лошади сохраняли выносливость. На Новиндусе Ру нахватался кое-каких познаний в этой области и теперь применял их, как мог, жалея в душе, что рядом нет Эрика. Впрочем, к немалому своему удивлению, он обнаружил, что отец, во всяком случае о тягловых лошадях, знает столько же, сколько и Эрик.
Оказавшись между фургонами, Ру вскочил и кинулся в лес. Второй бандит едва не зацепил его кончиком своего меча, но два года сражений и тренировок не пропали для Ру даром. Единственное, что удалось разбойнику, — это молча умереть: увернувшись, Ру пронзил его насквозь и помчался, петляя, в глубь леса.
Под прикрытием деревьев он остановился. Его окружала тишина. Выровняв дыхание, он огляделся. После захода прошло меньше часа, и небо на западе еще светилось, но здесь, в чаще, было уже темно, как ночью. Ру прислушался. Через несколько мгновений он услышал, как просвистела еще одна стрела, и двинулся в том направлении, откуда, как ему показалось, она была выпущена.
Стараясь ступать как можно тише, он описал в темноте круг и вышел туда, где, по его расчетам, скрывался стрелявший. Сначала было тихо, но потом Ру уловил какое-то движение в кустах впереди. Он вломился в кусты и, словно кот на мышь, бросился на второго бандита. Схватка была короткой. Бандит, услышав сзади треск веток, отбросил лук и схватился за нож.
Он умер прежде, чем успел вытащить его из-за пояса.
— Готов, — произнес Ру.
Минутой позже из темноты, будто призраки, возникли Дункан и Том.
— Всего двое? — сказал Дункан.
— Если третий и был, то он уже на полпути в Крондор, — проворчал Том. Вся левая сторона его тела была в грязи, и на щеке виднелся кровоподтек. Правой рукой он осторожно поддерживал левую.
— Что случилось? — спросил Ру.
— Упал чертовски неловко, — буркнул Том. — Вся рука онемела. — Он часто дышал. — Честно сказать, я слегка испугался.
Опустившись на колени, Дункан перевернул труп.
— Вид как у старьевщика, — сказал он.
— Немногие честные торговцы и чуть больше нечестных отваживаются ездить по этой дороге, — заметил Том. — а о богатом разбойнике я никогда не слышал, тем более в здешних местах. — Он потряс рукой, словно хотел ее оживить.
Дункан поднялся, держа в руке кошелек.
— Может, он не богат, но не так уж и беден. — В кошельке обнаружились пара медяков и драгоценный камень. Вернувшись к костру, Дункан внимательно его рассмотрел. — Ничего сногсшибательного, но пару монет за него получить можно.
— Пойду взгляну на другого, — сказал Ру.
Перевернув труп второго бандита, он увидел, что это почти мальчик. У него не было ни кошелька, ни даже простой дорожной сумки, которая нашлась у его товарища.
Вернувшись к фургонам, Ру увидел, что его кузен разглядывает лук первого бандита.
— Дерьмо, — подвел итог Дункан и бросил лук в костер. — Да и стрел к нему нет.
Ру уселся с тяжелым вздохом.
— Как по-вашему, что они делали бы с нашим вином? — спросил Дункан.
— Я думаю, выпили бы, — сказал Том. — Но ведь им бы достались и лошади, и кое-какие деньги, и ваши мечи, и еще много чего, что можно продать.
— Похороним их? — спросил Дункан. Ру покачал головой.
— Нам бы они не оказали этой услуги. К тому же у нас нет лопаты. Я не собираюсь копать им могилу голыми руками. — Он снова вздохнул. — Будь они настоящими бандитами, завтра пищей для ворон стали бы мы. Впредь надо быть настороже.
— Ну что ж, тогда я — спать, — сказал Дункан.
Том и Ру остались у костра. Как самого старшего, Тома назначили караулить в первую смену, поскольку вторая смена самая тяжелая, а третья, перед рассветом, — самое подходящее время для нападения, и в этот час от Тома было бы мало проку.
— Когда-то у меня был такой же драгоценный камень, как тот, что принес Дункан, — сказал Том.
Ру промолчал. С самого детства отец редко с ним разговаривал. Даже во время самых долгих поездок, из Равенсбурга в Саладор и обратно, отец, уча сына править упряжкой, за весь путь не произносил и десятка слов. Вернувшись, Том напивался в стельку, но когда работал, не брал в рот ни капли.
— Я добыл его для твоей матери, — негромко продолжал Том.
Ру сразу стал слушать внимательнее. Если со всеми остальными Том вел себя мирно, только когда бывал трезв, то с матерью Ру он был тих всегда, трезвый или пьяный. Об этом Ру говорили соседи, так как его мать умерла во время родов.
— Она была совсем крошечная, — сказал Том. О том, что ростом Ру пошел в мать, ему не раз говорила Фрейда. — Но сильная, — добавил Том.
Ру удивился.
— У нее был твердый характер, — продолжал Том. В его глазах отражался огонь костра. — Знаешь, ты похож на нее. — Осторожно поглаживая левое предплечье, он уставился на огонь, словно что-то искал в пляшущем пламени.
Ру боялся сказать лишнее и потому просто молча кивнул. После того как он ударил отца и сбил его с ног, старик стал относиться к сыну с уважением, которого Ру прежде не замечал.
Том вздохнул.
— Она хотела сына, мой мальчик. Жрец-лекарь говорил ей, что это опасно, ведь она слишком хрупкая. — Он вытер правой рукой лицо, потом посмотрел на свои руки, большие, мозолистые, все покрытые шрамами. — Понимаешь, я боялся к ней прикоснуться; она была такая маленькая, а у меня не хватало мягкости. Я боялся, что сломаю ее. Но она оказалась крепче, чем выглядела.
Ру проглотил комок в горле и, внезапно почувствовав, что ему тяжело, с трудом прошептал:
— Ты никогда об этом мне не рассказывал.
Том кивнул.
— В жизни у меня было так мало радости, мальчик. И каждой частичкой этой радости была она. Я встретил ее на празднике; она стояла в стороне, похожая на пугливую птичку. Я только что вернулся из Саладора, привел оттуда фургон для моего дяди, деда Дункана. Я был навеселе и ужасно важничал. И тут она возникла прямо передо мной и сказала: "Потанцуй со мной". — Он вздохнул. — И мы станцевали. — Том замолчал. Он обхватил себя руками и дышал с трудом. Было видно, что ему очень тяжело говорить. — Она была похожа на тебя, не шибко красивая, с худым лицом и неровными зубами, но когда она улыбалась — тогда ее лицо загоралось и она становилась красавицей. Я привез ей тот камень на нашу свадьбу. Вправил его в кольцо.
— Как для дворянки, — сказал Ру, стараясь, чтобы голос его прозвучал веселее.
— Как для самой королевы, — ответил Том с натужным смехом и хрипло откашлялся. — Она сказала, что я сошел с ума, хотела, чтобы я его продал и купил себе новый фургон, но я ни за что не соглашался, и кольцо осталось у нее.
— Ты никогда не говорил мне об этом, — тихо произнес Ру. Том пожал плечами и, глубоко вздохнув, сказал:
— Теперь ты стал мужчиной. Я понял это, когда проснулся у Гастона и увидел, что ты стоишь надо мной. Никогда не думал, что ты взлетишь так высоко, но в уме тебе не откажешь, и если ты сумел одолеть королевского палача и научился владеть своим телом так, что я не смог проучить тебя, то, разрази гром, у тебя и дальше все будет в порядке. — Том улыбнулся. — В этом ты похож на нее: ты крепче, чем кажешься.
С минуту Ру молчал, не зная, что сказать.
— Ложись-ка спать, отец, — произнес он наконец. — Мне надо кое о чем подумать.
Том кивнул:
— Сейчас лягу. Шея болит. — Он подвигал левым плечом. — Наверное, вывихнул, когда упал. Ноет от запястья до челюсти. — Он вытер со лба пот. — Еще и испарина. — Он втянул в себя воздух и с шумом выдохнул. — Стар я становлюсь для таких дел. Когда разбогатеешь, вспомни своего старого отца, слышишь меня, Ру?
Ру улыбнулся и хотел что-то сказать, но в это мгновение глаза отца закатились и он лицом вниз рухнул в костер.
— Дункан! — крикнул Ру, бросаясь к отцу и вытаскивая его.
Прибежавший Дункан сразу заметил восковую бледность на лице Тома, белые глаза и дымящиеся ожоги у него на щеке и шее. Он опустился рядом с Ру на колени и тихо сказал:
— Он умер.
Ру не шелохнулся; он лишь молча смотрел на человека, который был его отцом и умер, так и оставшись для него чужим.

ГЛАВА 4
НЕУДАЧА

Ру подал сигнал.
Дункан, который правил второй упряжкой, натянул вожжи. Встав на козлах, Ру обернулся к нему и крикнул:
— Крондор!
Они похоронили Тома в могиле, которую Ру вырыл голыми руками, а сверху навалили камни, чтобы тело не сгрызли шакалы.
За время пути Дункан стал превосходным возчиком. Он вспомнил кое-что из того, чему его учил когда-то Том, а Ру преподал ему тонкости этого искусства и перестал наконец каждую минуту тревожиться о втором фургоне.
Смерть отца долго не давала покоя Ру. Он никак не мог избавиться от ощущения, что упустил что-то, когда Том рассказывал ему о матери. Вспоминая собственное детство, Ру видел много такого, что было ему непонятно.
Трезвый, отец всегда держался с ним отчужденно, а напившись, бывал оскорбительно груб. Теперь Ру отчасти понимал почему: глядя на сына, он вспоминал жену, которую любил безмерно и потерял из-за рождения Ру.
Но были и другие неясности, десятки вопросов, на которые отец уже никогда не сможет ответить. Ру поклялся себе, что по возвращении в Равенсбург постарается разыскать тех немногих жителей города, которых Том мог называть друзьями, и задаст эти вопросы им. Может быть, придется съездить в Саладор, чтобы навестить семейство Дункана. Ему нужны были ответы. С внезапной ясностью Ру понял, что, в сущности, не знает, кто он такой. Впрочем, он постарался отбросить эту мысль, сказав себе, что важно не то, кем ты был, а то, кем ты стал, и дал себе слово стать богатым и уважаемым человеком. Дункан подвязал поводья и, спрыгнув на землю, направился к первому фургону. Ру пришелся по душе его кузен, хотя тот по-прежнему не внушал ему особого доверия. Тем не менее ему нравился этот человек, и он считал, что опыт Дункана в области хороших манер и разговоров со знатью может ему пригодиться.
Взобравшись на козлы, Дункан посмотрел на лежащий вдали город.
— До темноты будем там?
— Вряд ли, — взглянув на заходящее солнце, ответил Ру. — До городских ворот еще больше часа езды. Остановимся и с рассветом въедем в город, чтобы успеть продать что-нибудь до того, как в трактиры набьется народ.
Разбив лагерь, они поели холодного мяса, а лошадей пустили пастись на обочину. Ру скормил им остатки зерна, на что они отозвались довольным ржанием.
— Что ты будешь делать с фургонами? — спросил Дункан.
— Продам, наверное. — Хотя Ру не хотелось от кого-то зависеть, он считал неразумным гонять пустые фургоны между Равенсбургом и Крондором. — А может, найму возчика и пошлю тебя за новой партией, после того как мы продадим эту.
Дункан пожал плечами:
— По дороге не было никаких приключений, если не считать тех несчастных мальчишек.
— Один из этих мальчишек, если ты помнишь, чуть не пробил мне стрелой голову, — возразил Ру, похлопав себя по виску.
— Чему быть, того не миновать, — вздохнул Дункан. — Вообще-то я мечтаю о женщинах и выпивке.
— Что-то из этого завтра вечером ты получишь. — Ру поглядел вокруг. — Иди спать, в первую смену буду я караулить.
Дункан зевнул:
— Возражений нет.
Ру уселся у костра, а его кузен, захватив с собой одеяло, забрался под фургон, чтобы обезопасить себя от утренней росы. В такой близости к океану роса должна была быть обильной, и просыпаться мокрым ему не хотелось.
Оставшись один, Ру принялся размышлять о том, что надо сделать утром в первую очередь, и готовить свою рекламную речь. Он переставлял фразы и перебирал варианты, стараясь понять, какой из них сработает эффективнее. В юности он никогда не умел сосредоточиваться на чем-то одном, но теперь так углубился в свои мысли, что не замечал времени. Увидев, что костер почти погас, он хотел было разбудить Дункана, но вместо этого решил поразмышлять еще и только подкинул веток в огонь.
Он все еще отшлифовывал свою речь, когда посветлевшее небо заставило его наконец оторвать взгляд от тлеющих углей. Ру выплыл из своего полусна-полуяви и только тут сообразил, что не спал всю ночь. Но он был слишком взволнован; ему не терпелось ринуться в новую жизнь, и к тому же он не сомневался, что Дункан не станет возражать против дополнительного отдыха. Поднявшись, Ру стряхнул с коленей росу и отправился туда, где спал кузен.
— Дункан! — крикнул он, расталкивая его. — Вставай! Пора продавать вино!
Колеса грохотали по булыжнику крондорских улиц. Первую остановку Ру сделал в начале Купеческого квартала, у скромного трактира гостиницы под названием "Счастливый Прыгун". На вывеске были изображены двое детей, крутящих веревку для третьего, который, собственно, и был счастливцем.
Ру открыл дверь. Посетителей еще не было. За стойкой дородный мужчина протирал стаканы.
— Сэр? — вопросительно произнес он.
— Вы хозяин? — спросил Ру.
— Алистер Риверс к вашим услугам. Чем могу быть полезен?
Трактирщик был толст, но под слоем жира Ру угадал силу: трактирщикам самим приходилось наводить порядок в своих заведениях. Не зная еще, в чем состоит дело, с которым явился Ру, он держался хотя и вежливо, но прохладно.
— Руперт Эйвери, — представился Ру, протягивая трактирщику руку. — Виноторговец из Равенсбурга.
Небрежно обменявшись с ним рукопожатием, трактирщик спросил:
— Вам нужны комнаты?
— Нет, у меня есть вино для продажи.
Лицо трактирщика не выразило большой заинтересованности.
— Благодарю вас, у меня достаточно вина.
— Но каковы его качество и характер? — спросил Ру.
Трактирщик свысока посмотрел на него:
— Делайте ваше предложение.
— Я родился в Равенсбурге, сэр, — начал Ру. Затем он кратко сравнил вино, которое делается в его городке, с тем, что пьют в трактирах Крондора, и, заканчивая свою речь, сказал: — В Крондоре подают либо скверное вино, годное лишь для простонародья, либо немыслимо дорогое — для нобилей, — но нет вина, которое приличествовало бы солидным клиентам. Я могу обеспечить доставку высококачественного вина по цене простого, так как не перевожу его разлитым в бутылки!
Мужчина помолчал с минуту.
— У вас есть образец? — спросил он в конце концов.
— Снаружи, — сказал Ру и кинулся за бочонком, специально подготовленным им перед выездом из Равенсбурга. Вернувшись, он увидел, что на стойке уже приготовлены два бокала. Вытащив затычку, он налил в бокалы вина. — Его немного растрясло, так как мы приехали только сегодня утром, но дайте ему пару недель отстояться, и у вас будет больше посетителей, чем в любом другом здешнем трактире.
Трактирщик бросил на него недоверчивый взгляд, но все же попробовал. Покатав вино во рту, он выплюнул его в бадью; Ру сделал то же самое. Алистер опять помолчал, потом произнес:
— Неплохое. Немного взболталось с дороги, как вы и говорили, но характер в нем есть и вкус отчетливый. Большинство моих клиентов не отличат его от дешевого вина, но ко мне ходят несколько коммерсантов, которых оно позабавит. Полдюжины бочонков я бы купил. Какова ваша цена?
Помолчав, Ру назвал цену, в три раза превышавшую ту, на которую он был готов согласиться, и лишь на пятнадцать процентов уступавшую той, которую давали за благороднейшие равенсбургские вина. Алистер прищурился:
— Почему бы просто не спалить мою гостиницу? Так вы разорите меня куда быстрее.
Он предложил за каждый бочонок цену, на несколько медяков меньше той, которую Ру заплатил в Равенсбурге. После этого они начали торговаться всерьез.
Когда в час пополудни Ру вышел из третьего по счету трактира, его уже ждали. Первые две сделки оказались доходными, принеся больше, чем он рассчитывал. У Алистера Риверса он выторговал на десять процентов больше того, что надеялся получить, и почти столько же — в трактире "Множество Звезд". Переговоры в таверне "Собака и Лисица" тоже завершились, и, выйдя оттуда, Ру крикнул Дункану, чтобы тот выгрузил пять бочонков.
И замер на месте. Движением головы Дункан указал на человека, который сидел рядом с ним в фургоне, приставив к его боку кинжал. Со стороны этого было не видно и выглядело, словно он мирно беседует с возчиком.
К Ру подошел еще один мужчина:

Предыдущая страница 3 Следующая страница


Восход короля торговцев 4

— Вы владелец этих фургонов?
Ру кивнул. Мужчина был таким худым, что казался изможденным, но его движения будили чувство опасности. В руках у него Ру не увидел оружия, но понял, что оно у него есть и обнажить клинок ему не составит труда. Впалые щеки мужчины поросли двух-трехдневной щетиной, а неровно подстриженные черные волосы свисали на лоб и касались плеч.
— Мы заметили, что вы разъезжаете повсюду и продаете товар. Хотелось бы знать, вы впервые в Крондоре?
Ру перевел взгляд с его лица на того, кто сидел рядом с Дунканом, потом огляделся, чтобы оценить обстановку. У фургонов стояли еще двое; не привлекая к себе внимания, они могли в случае необходимости мгновенно оказать помощь своим компаньонам.
— Я бывал здесь раньше, но в этот раз приехал только сегодня утром, — ответил Ру.
— А, — произнес незнакомец неожиданно низким голосом. — Тогда, значит, вы ничего не знаете о местных лицензиях и пошлинах?
У Ру сузились глаза.
— Мы предъявили груз у ворот представителю магистрата, и нам ничего не сказали о пошлинах и лицензиях.
— Я говорю не о лицензиях и пошлинах принца. — Незнакомец понизил голос, чтобы его не подслушали. — В этом городе дела можно вести по-разному; надеюсь, вы улавливаете мою мысль. Мы представляем интересы тех, кто готов помочь вам избежать трудностей в Крондоре — если мы с вами поладим.
Как бы невзначай Ру перегнулся через задок фургона, чтобы определить, насколько быстро в случае необходимости он сможет убить этого человека и каковы шансы Дункана на то, что он сумеет обезоружить того, кто направил на него кинжал. Насчет себя он был уверен; что же касалось Дункана, то у него не было навыков Ру, и он, хотя хорошо владел шпагой, был, вероятно, обречен на гибель.
— Сегодня я что-то неважно соображаю, — сказал Ру. — Представьте, что я ничего не знаю, и просветите меня.
— Мы следим за тем, — начал незнакомец, — чтобы торговле в этом городе ничто не мешало; думаю, вы понимаете, что я имею в виду. Мы не заинтересованы в росте цен и в значительных колебаниях спроса и предложения. Наша цель состоит в том, чтобы любой человек, прибывающий в город, получал разумный доход и никто не получал излишнего преимущества, понимаете? Дела должны вестись цивилизованно. Кроме того, мы не позволяем ворам грабить купцов и гарантируем, что любой торговец может спать в своей постели, не боясь, что ему перережут глотку, понимаете? И мы, разумеется, рассчитываем получить за свою заботу некоторую сумму.
— Понимаю, — сказал Ру. — Сколько?
— С вас мы возьмем двадцать золотых соверенов, — Ру выпучил глаза, — за каждый фургон.
Это была примерно половина выручки, которую он рассчитывал получить. Ру не сдержался:
— Да вы свихнулись! Двадцать соверенов! Нет! — сказал он, отступая на шаг.
Незнакомец шагнул за ним — Ру это предвидел — и произнес:
— Если вы хотите, чтобы ваш друг не пострадал... В то же мгновение Ру выхватил меч и приставил его к горлу вымогателя, прежде чем тот сумел пошевелиться. Незнакомец попытался отскочить, но Ру шел за ним, щекоча ему кожу острием клинка.
— Ах, ах! — промолвил Ру. — Только не торопитесь. Я ведь могу поскользнуться, и тогда не удержу меч. А если ваш друг не уберет кинжал от ребер моего кузена или если один из тех двоих, что стоят на другой стороне улицы, сделают неловкое движение, через дыру в вашем теле начнет без помех проходить воздух.
— Стойте! — завопил мужчина. Затем, не двигая головой, он повел глазами по сторонам и крикнул: — Берт! Слезай!
Человек, сидевший рядом с Дунканом, спрыгнул на землю. Тот, у горла которого Ру держал меч, сказал:
— Вы делаете большую ошибку.
— Если и так, то это не первая, — ответил Ру.
— Тот, кто осмеливается перечить Проницательному, долго не проживет.
— Проницательный? — переспросил Ру. — А это еще кто?
— Некто, имеющий немалое влияние в этом городе, — ответил тощий. — Будем считать сегодняшний эпизод недоразумением. Вас еще раз попросят заплатить. И когда завтра мы вернемся, вы, надеюсь, станете сговорчивее.
Он жестом приказал тем двоим, что стояли на улице, удалиться, и те мгновенно растворились в толпе. Из лавки выглянул купец и, увидев, что один человек держит меч у горла другого, стал громко звать стражников.
— Если вы отдадите меня в руки городской стражи, — взглянув на Ру, сказал тощий, — то у вас будут неприятности еще похлеще тех, что вы уже заработали. — Он нервно провел языком по губам.
У соседнего перекрестка раздался пронзительный свисток; Ру опустил меч. Тощий бросился наутек и скрылся в толпе.
— Что это было? — спросил Дункан.
— Вымогательство.
— Мошенники, — сказал Дункан.
— Мошенники?
— Гильдия воров, — пояснил Дункан, ощупывая свои ребра, чтобы убедиться, что он не пострадал.
— Я этого ожидал. Он упомянул какого-то Проницательного.
— Значит, точно Мошенники. В таком городе, как Крондор, ты не сможешь вести дела, если кому-нибудь не заплатишь.
— Будь я проклят, если стану платить, — забираясь в фургон, заявил Ру.
Если у Дункана был готов на это ответ, то Ру его не услышал, так как принялся отвязывать веревку, удерживавшую бочонки, и открывать борт. От этого занятия его отвлек шум на улице. Выглянув, он увидел, как купец указывает подоспевшим стражникам на Дункана и фургоны.
Ру тихо выругался.
— Этот господин говорит, что вы затеяли на улице дуэль, — подойдя к нему, сказал стражник.
Ру бросил Дункану веревку.
— Дуэль? Я? Простите, но он ошибся. Я просто выгружаю вино, которое продал в этот трактир. — Он подбородком указал на "Собаку и Лисицу", а Дункан подошел к фургону и приготовился принимать бочонки.
— Тогда все в порядке, — сказал стражник, которому, судя по всему, в Крондоре и без того хватало неприятностей. — Пусть так и остается. — Он сделал знак своему напарнику, и они направились туда, откуда пришли.
— Есть вещи, которые не меняются. Готов спорить, что эти двое снова спешат в какую-нибудь кондитерскую, где были, когда раздался свисток.
Ру рассмеялся. Они выгрузили пять бочонков, и Ру уговорил трактирщика прислать работника, чтобы помочь Дункану занести их внутрь. Сам он в это время сторожил фургоны. Закрепив оставшиеся бочонки, они двинулись к следующей таверне.
К заходу солнца Дункан и Ру продали около трети вина, закупленного в Равенсбурге. Ру подсчитал, что если на следующий день дела пойдут так же успешно, то он утроит свой капитал.
— Где мы проведем ночь? — спросил Дункан. — И когда будем есть? Я голоден.
— Надо найти трактир с большим внутренним двором, где можно спрятать вино от наших друзей, — ответил Ру.
Дункан кивнул, понимая, что имеет в виду Ру. Дункан не раз бывал в Крондоре, но эта часть города была ему неизвестна. Судя по выставленным в витринах товарам, народ здесь не слишком процветал.
— Давай объедем квартал и вернемся на дорогу, по которой приехали, — предложил Ру.
Дункан согласился и направил свою упряжку вслед за фургоном Ру. Некоторые лавки уже закрылись, но остальные были ярко освещены в знак того, что и после наступления темноты тут можно что-нибудь купить.
Улица была забита людьми, и Ру свернул направо, на другую улицу. После часа поисков они отыскали трактир с конюшней и внутренним двором, достаточно большим, чтобы поставить там фургоны. Ру договорился с мальчиком-конюхом, захватил бочонок с вином и повел Дункана внутрь.
Трактир назывался "Семь цветов" и был рассчитан на простой люд — на торговцев и наемных рабочих. Ру с Дунканом уселись поближе к стойке. За стойкой стояла довольно привлекательная женщина; у нее было слегка вытянутое лицо, зато пышные бедра и грудь. Ру окликнул ее:
— Когда у вас будет свободная минутка, не принесете ли вы нам по большой кружке пива и ужин? — Он показал на красавца Дункана, и женщина улыбнулась. В глазах у нее загорелся интерес. Не сводя глаз с ее выпиравшей из платья груди, Ру добавил: — И если к концу вечера вы освободитесь, то присоединяйтесь к нам. — Несмотря на все его старания, лицо женщины осталось равнодушным, а ответ был уклончив. — Где хозяин? — спросил Ру.
Она указала на грузного мужчину у дальнего конца стойки. Протолкавшись сквозь толпу посетителей, Ру подошел к нему и начал свою речь. Дав хозяину попробовать вина и поторговавшись, Ру договорился с ним о цене, включая плату за комнату и за еду, после чего вернулся к своему столику.
Ужин был так себе, зато обильный, и после нескольких недель на сухомятке казался необыкновенно вкусным. Пиво тоже было не первосортное, но холодное, и его было вдоволь. После ужина, когда с делами было покончено, Дункан испробовал свое обаяние на служанке, женщине средних лет по имени Джин. К ним присоединилась и другая официантка, худенькая девушка, которую звали Бетси; каким-то образом дело кончилось тем, что она оказалась на коленях у Ру. Дункан рассказывал уморительные истории, а пиво помогло снисходительно отнестись к его чувству юмора. Пару раз хозяин приказывал женщинам заняться работой, но потом они все равно возвращались к Ру и Дункану.
Пары образовались сами собой: Дункан удостоился внимания обеих женщин, но Джин, более привлекательная, предъявила свои права на него первой, так что Бетси пришлось удовольствоваться обществом Ру, который все время поглаживал ее бедро. Ру не стал разбираться, понравился ли он девушке или она просто рассчитывает на вознаграждение. Нежное тепло женского тела под платьем вызвало в нем желание, и скоро, не вытерпев, он сказал:
— Пошли наверх.
Ни слова не говоря, она встала, взяла его за руку и повела наверх. Спьяну он даже не заметил, что вслед за ними в ту же комнату вошли Дункан и Джин; он забыл обо всем, предвкушая аромат и тепло женщины. Рядом с соломенным тюфяком, который делили они с Бетси, на такой же подстилке лежали Дункан и Джин, но ему не было до этого дела. В походе в лагерь частенько захаживали шлюхи, и тогда другие парочки тоже были от него на расстоянии ладони, так что к этому он привык.
В одно мгновение он сбросил с себя одежду, раздел Бетси и был целиком поглощен страстью, когда снаружи раздался крик и треск ломающегося дерева. Сначала Ру не обратил на это внимания, но потом еще что-то затрещало, и тут он мигом вскочил с постели, вытащил из ножен меч и заорал:
— Дункан!
Ру как был, нагишом, бросился вниз по лестнице в общий зал. Там было темно и пусто, и, спеша во двор, он то и дело натыкался на столы и стулья. Проклятия, которые изрыгал бегущий следом Дункан, свидетельствовали о том, что у его кузена сейчас те же проблемы.
Найдя дверь, Ру распахнул ее и побежал к конюшне, где были привязаны лошади и стояли фургоны. Он угодил босыми ногами во что-то мокрое и почувствовал знакомый запах: вино.
Когда он осторожно вошел в темную конюшню, его опьянение прошло, смытое предчувствием схватки. Дождавшись, пока Дункан догонит его, Ру взял кузена за руку и толкнул в проход между стойлами. Что-то было не так, и Ру не понимал, что именно, пока не увидел первую лошадь. Она валялась на земле с перерезанным горлом, и, быстро осмотрев конюшню, Ру убедился, что лишился всех своих четырех лошадей.
— Дьявол! — воскликнул Дункан, и в следующее мгновение Ру увидел мальчика-конюха, лежавшего в луже собственной крови.
Они бросились к фургонам. Все бочонки были или разбиты, или просто откупорены; весь двор был залит вином. Треск, который слышал Ру, был вызван тем, что кто-то молотом переломал колесные спицы, и теперь фургонам требовался основательный ремонт.
Выбежавший трактирщик увидел во дворе двух голых мужчин с мечами в руках.
— Что случилось? — спросил он, не решаясь подойти ближе. Судя по тому, что на нем была ночная рубашка, он вскочил с постели.
— Кто-то убил вашего конюха и моих лошадей, сломал мои фургоны и испортил груз, — сказал Ру.
Ночную тишину нарушил вопль, и, прежде чем Дункан успел сообразить, что к чему, Ру метнулся мимо трактирщика к дому. Влетев в трактир, он, прыгая через две ступеньки, бросился наверх и, подбежав к комнате, которую только что делил с Дунканом, осторожно вошел туда, держа меч наготове.
Когда примчался Дункан, Ру весь трясся. Поглядев через его плечо, Дункан вновь произнес:
— Дьявол!
Джин и Бетси лежали на тюфяках; пустые зрачки женщин сразу сказали Ру и Дункану, что их подружки мертвы, и только потом они заметили на постели пятна крови; женщин постигла та же участь, что и лошадей. Тот, кто проник в комнату через окно, напал на них сзади, убил и бросил обратно на матрацы. Вероятнее всего, они даже не успели заметить нападавших.
Лишь теперь Ру обратил внимание на то, что его одежда разбросана по всей комнате. Он обшарил карманы, взглянул на Дункана и сказал:
— Они забрали золото.
Дункан, словно внезапно лишившись сил, привалился к косяку:
— Дьявол! — сказал он в третий раз.
Чиновник из Городской стражи был явно расстроен необходимостью вести разбирательство. Осмотрев мертвых лошадей и убитого мальчика, он вошел в трактир, поглядел на трупы девушек и под конец задал Ру и Дункану несколько вопросов. Было очевидно, что он знает о том, что за этим преступлением стоят Мошенники и оно попадет в разряд нераскрытых. В таком огромном городе, как столица Западного Княжества, расследование начинали, только если преступника хватали с поличным. Напоследок чиновник велел Дункану и Ру сообщать обо всем, что им станет известно, в управление Городской стражи во дворце принца.
Трактирщик был потрясен смертью своих работников и в ужасе повторял, что теперь он тоже обречен. Он приказал Ру и Дункану, как только рассветет, убираться из трактира, а сам забаррикадировался в своей комнате.
С рассветом Ру и Дункан покинули трактир "Семь цветов". В этот час толчеи на улицах еще не было, но ремесленники и служащие уже спешили на работу.
— Что теперь? — спросил Дункан, когда они вышли на улицу.
— Не знаю... — ответил Ру и замер, заметив на другой стороне улицы знакомую фигуру. Там, прислонившись к стене, стоял тот самый тощий субъект, который наведывался к ним накануне. Ру пересек улицу, чуть не сбив с ног какого-то прохожего, но когда подошел к тощему, тот негромко сказал:
— Полегче, полегче, приятель, иначе мои друзья будут вынуждены тебя подстрелить.
Дункан догнал Ру как раз вовремя, чтобы услышать эти слова, и завертел головой, пытаясь определить, где находится лучник. Он увидел его высоко на крыше, держащего их на прицеле, натянув тетиву до самой щеки.
— Надеюсь, теперь ты понял, от каких неприятностей мы можем тебя оградить? — сказал тощий.
— Если бы не мой кузен, — ответил Ру, не в силах сдержать гнев, — я тут же выпустил бы тебе кишки.
— Рад был бы взглянуть, как это у тебя получится, — сказал тощий. — Вчера ты застал меня врасплох, но больше у тебя не будет такой возможности. — Он язвительно улыбнулся. — И пойми, тут нет ничего личного, парень. Это всего лишь работа. В следующий раз, когда решишь заняться делами в Крондоре, обратись к тем, кто сможет тебе помочь... вам помочь.
— Зачем ты убил мальчишку и девушек? — спросил Ру.
— Убил? Я? Не знаю, о чем ты, — ответил тощий. — Спроси кого угодно, и тебе скажут, что Сэм Таннерсон всю ночь играл в карты у Матушки Джамилы в Бедном квартале. А что, их кто-то убил? — Он подал своему напарнику сигнал и пошел прочь со словами: — Когда будешь готов снова заняться делами, поспрашивай у людей. Сэма Таннерсона нетрудно найти. И он всегда готов помочь. — Тощий быстро слился с толпой и исчез из виду.
— Зачем они их убили? — спустя минуту еще раз спросил Ру.
— Чтобы все, кто захочет с тобой торговать, поняли, какую цену придется за это платить, раз ты не захотел раскошеливаться.
— Таким беспомощным я чувствовал себя только раз в жизни — когда меня собирались вешать, — сказал Ру.
Дункан знал историю о том, как Ру и Эрику после ложной казни отсрочили приведение приговора в исполнение.
— Ладно, ты, может быть, не умрешь, но что же нам делать? — спросил он.
— Начать сначала, — ответил Ру. — Что еще мы можем сделать? — Он помолчал и добавил: — И первым делом мы отправимся во дворец, в управление Городской стражи.
— Зачем?
— Сообщить, что нам известно имя человека, который стоит за этим преступлением. Сэм Таннерсон.
— Ты считаешь, что это его настоящее имя?
— Может, и нет, — сказал Ру. — Но явно одно из тех, которыми он пользуется, и это нам может помочь. Дункан пожал плечами:
— Не знаю, что хорошего из этого выйдет, но поскольку ничего лучшего я не могу придумать, почему бы и нет?
Ру кивнул, и они направились к дворцу принца.
Эрик смотрел на плац, по которому гоняли новобранцев, и с удовольствием, смешанным с легким чувством вины, вспоминал, как был потрясен Альфред, когда ему сообщили, что теперь он понижен в звании и числится рядовым в новой армии принца. На плацу Эрик уже трижды приказывал ему заткнуться и делать то, что велят. Он надеялся, что если Альфред научится обуздывать свой характер, то станет хорошим солдатом.
— О чем ты думаешь? — спросил, подойдя сзади, Робер де Лонгвиль.
Не оборачиваясь. Эрик ответил:
— Я бы лучше знал, о чем думать, если бы мне было точно известно, что на уме у вас, герцога, принца и у тех, с кем вы встречаетесь каждую ночь.
— Ты был там. Ты знаешь, что на нас надвигается, — невозмутимо ответил де Лонгвиль.
— Я считаю, что у нас еще мало людей, способных действовать в такой ситуации, — ответил Эрик. — Они все опытные солдаты, но большинство из них бесполезны.
— Почему? — спросил Робер. Эрик обернулся к нему:
— Кое-кто — просто тыловые крысы, способные лишь нести гарнизонную службу и жрать три раза в день. Похоже, их лорды решили, что, если кормежку возьмем на себя мы, им это обойдется дешевле. Остальные слишком... — Он запнулся, подыскивая нужные слова. — Ну, это как лошадь, которую научили делать одно, а затем захотели научить ее делать другое. Сначала нужно выбить из нее то, чему ее научили сначала.
Робер кивнул:
— Продолжай.
— Многие из них просто не умеют думать самостоятельно. Получив приказ, они будут сражаться отлично, но если их предоставить самим себе.." — Эрик пожал плечами.
— После обеда собери всех, кто слишком привык заботиться о себе. Отошлем их назад к хозяевам. А те, кто умеет думать самостоятельно, пусть соберутся через час после того, как мы избавимся от ненужных людей. Надо, чтобы первая группа была обучена до того, как мы начнем серьезный набор новобранцев.
— Серьезный набор?
— Забудь пока. В нужное время я тебе об этом расскажу. Эрик отдал честь и хотел уходить, но тут из дворца прибежал гвардеец.
— Сержант, рыцарь-маршал желает, чтобы вы и капрал немедленно прибыли в управление Городской стражи, — отсалютовав, сказал он.
Де Лонгвиль ухмыльнулся.
— Что ты об этом думаешь? — сказал он Эрику. — Держу пари, это один из наших.
Эрик пожал плечами:
— Не спорю.
Сквозь лабиринт коридоров Эрик и де Лонгвиль направились во дворец принца. Изначально это была башня, воздвигнутая несколько столетий назад для защиты гавани от квегийских пиратов; потом к ней пристраивали все новые и новые здания, пока не образовалась система соединенных между собой строений. Внешние стены со стороны гавани были укреплены и окружали весь холм; венчала холм старая башня.
Постепенно Эрик начал разбираться в ситуации, но некоторых вещей, происходящих в Крондоре, он по-прежнему не понимал. После возвращения в город ему редко удавалось поговорить с Бобби. Эрик и Джедоу получили под свое начало по сотне человек, и приказ де Лонгвиля был прост: "Прощупайте их и не спускайте с них глаз". Эрик не совсем понимал, что это значит, но, как и Джедоу, муштровал рекрутов так, как муштровали в свое время и их, когда они впервые попали в лагерь де Лонгвиля. Через неделю Эрик уже видел, кто годится для службы в армии Кэлиса, а кто — нет.
Кэлиса Эрик со дня возвращения не видел ни разу, а на все его вопросы о том, где сейчас капитан, де Лонгвиль пожимал плечами и отвечал, что он выполняет важное поручение. Эрик был уязвлен таким недоверием и особенно тем, что не мог понять, какую роль лично ему уготовано сыграть в грядущих событиях. Армейские солдаты и офицеры, состоящие на службе во дворце, либо избегали его, либо относились к нему с почтением, немного излишним для его звания капрала. Сержанты, обращаясь к Эрику, говорили "сэр", и тем не менее, задавая вопросы, он получал резкие, а порой и грубые ответы. Одним словом, не было сомнений, что гарнизон дворца был оскорблен созданием в его стенах новой, элитной армии.
Повернув за угол, Эрик с изумлением увидел, что из кабинета начальника Городской стражи с мечом наголо отступает Ру. Эрик автоматически сам схватился за меч.
И тут из кабинета донесся крик:
— Он вас не тронет! Уберите оружие!
Эрик узнал этот голос: он принадлежал Уильяму, рыцарь-маршалу Крондора.
Ру, судя по его выражению лица, этим словам не поверил, но Эрик по-прежнему не понимал, кто так встревожил его товарища. А когда увидел, сам чуть не упал от испуга. Из кабинета начальника Городской стражи выползла покрытая зеленой чешуей змея с огромными красными глазами и зубастой головой на длинной шее. Затем появилось туловище, и оказалось, что у змеи есть крылья. Это был маленький дракон!
Эрик не успел раскрыть рта, как вмешался Робер.
— Успокойся, — сказал он. — Фантус! Ты, старый мошенник! — С этими словами он подошел к дракончику и, опустившись на корточки, обнял его за шею, словно любимую собаку.
— Он у нашего лорда Уильяма вроде котенка, так что не огорчайте кузена короля попыткой убить его, ясно? — сказал Бобби Эрику и Ру.
Из кабинета послышался голос Уильяма. Рассмеявшись, он произнес:
— Фантус говорит, ему было бы любопытно посмотреть, как они попробуют это сделать.
Бобби почесал дракончика над глазами и сказал:
— Такой же крепкий старый башмак, да?
Эрику ничего не оставалось, как поверить Роберу, хотя более фантастического зверя невозможно было себе представить. Дракончик осмотрел его с ног до головы, и внезапно Эрик увидел, что в его глазах светится разум.
Эрик подошел к Ру, который по-прежнему старался поплотнее вжаться в стену, и заглянул в кабинет. Рыцарь-маршал Уильям сидел по одну сторону стола, по другую стоял начальник Городской стражи. Лорд Уильям был небольшого роста; ему было уже за пятьдесят, и он пользовался репутацией одного из лучших стратегов Королевства. Рассказывали, что в последние годы правления принца Аруты он чуть ли не каждый день проводил в беседах со старым принцем, стараясь научиться у него всему, чему только можно. О подвигах Аруты складывали легенды, и он по праву считался чуть ли не самым выдающимся полководцем в истории Королевства.
— Лорд Джеймс будет через минуту, — сказал Уильям Роберу и, повернувшись к Ру и Эрику, добавил: — Принесите воды. Ваш друг упал в обморок.
Посмотрев вниз, Эрик увидел торчащие из дверного проема ноги Дункана. Видимо, тот, войдя в кабинет, первым столкнулся с драконом.
— Я принесу, — ответил Эрик и ушел, приговаривая про себя: "Стоит только задуматься, как все становится еще запутаннее".

ГЛАВА 5
ВНОВЬ ПРИБЫВШИЙ

Ру зевнул.
Обсуждение длилось уже несколько часов. Мысли у него начали путаться, и в ответ на очередной вопрос он вынужден был сказать:
— Простите, милорд. Я не слышал, что вы сказали.
— Робер, мне кажется, наш юный друг нуждается в отдыхе, — сказал лорд Джеймс, герцог Крондорский. — Отведите его с кузеном в столовую, а мы с Уильямом пока посовещаемся.
Пока лорд Джеймс не упомянул об отдыхе и о столовой, Ру даже не подумал о том, что они с Дунканом со вчерашнего дня ничего не ели. Де Лонгвиль встал и жестом приказал им следовать за собой.
Спускаясь по лестнице, Ру поинтересовался:
— Сержант, что происходит? Я уже почти не надеюсь вернуть свое, но очень охота выпустить этому ублюдку Сэму Таннерсону кишки за то, что он сделал. Взглянув на него через плечо, Робер ухмыльнулся:
— Остался такой же злющей маленькой крысой, Эйвери? Я восхищен. Но, чтобы удовлетворить твое желание, недостаточно просто собрать стражников, схватить этого Таннерсона и вздернуть.
— Нет свидетелей, — вставил Дункан.
— Верно. Зато есть вопрос: зачем были совершены эти убийства?
— Вот именно, — кивнул Ру. — Уничтожить мой груз — само по себе серьезное предупреждение.
Входя в солдатскую столовую, Робер ответил:
— Готов спорить, что этот же вопрос герцог и рыцарь-маршал сейчас задают друг другу.
В столовой Ру увидел Эрика и Джедоу. Они стояли в дальнем конце и смотрели за тем, как едят новобранцы. Де Лонгвиль махнул рукой, и Эрик подошел к нему.
— Сержант?
— Скажи Джедоу, пусть присмотрит за рекрутами, и присоединяйся к нам.
Вернувшись, Эрик вместе с остальными уселся за стол. Слуги принесли обед и пиво.
Принимаясь за еду, Робер сказал:
— Думаю, ночью нас ждет развлечение.
— Развлечение? — переспросил Ру.
— Насколько я знаю герцога, — пояснил де Лонгвиль, — он, похоже, придет к выводу, что в последнее время происходит чересчур много убийств и настало время что-то в этом направлении сделать.
— Сделать что? — спросил Дункан. — Мошенники контролируют почти весь Крондор с тех пор... с тех пор, как я себя помню. Мне ли этого не знать.
— Правильно, — сказал Робер, — но раньше у нас не было такого герцога, как лорд Джеймс. — Улыбнувшись, он вонзил зубы в кусок холодной баранины и с полным ртом добавил: — Наберитесь терпения, парни. Нам предстоит длинная ночь.
— Нам? — не понял Ру.
— Тебе же захочется пойти с нами, Эйвери, — ответил Робер. — Ведь это твое золото мы хотим вернуть, разве не так? Кроме того, что ты можешь предложить получше?
— Верно, ничего, — вздохнул Ру.
— У нас найдется свободная койка. Советую тебе хорошенько отдохнуть днем, — сказал де Лонгвиль. — Вряд ли мы выспимся этой ночью.
— Если есть хоть ничтожная возможность вернуть мое золото, я ее не упущу, — сказал Ру. — Это был весь капитал, с которого я начинал, поэтому я должен расквитаться. — Он взглянул на Эрика. — Там были и те деньги, что дал мне ты.
Эрик пожал плечами:
— Вкладывая в предприятие капитал, всегда рискуешь. Я это понимаю.
— Так или иначе я тебе его верну, — пообещал Ру. Он посмотрел на обедающих новобранцев. — Это ваши новые головорезы, сержант?
Де Лонгвиль улыбнулся:
— Пока они еще не головорезы, но теперь мы примемся за них по-настоящему. Сегодня мы как раз хотели избавиться от тех, в ком нет того, что нам нужно, верно, Эрик?
— Верно, сержант, — согласился Эрик. — Но я по-прежнему не понимаю, что должны делать мы трое.
— Обсудим со временем, — уклончиво ответил Робер. — Если повезет, то в ближайшие дни в порт прибудет "Месть Тренчарда", и, может быть, на борту окажутся еще несколько наших ребят.
Дункан вопросительно поднял брови, но никто не пожелал сообщить ему подробности.
— Где капитан? — спросил Ру.
Робер пожал плечами:
— Отправился с Накором в Стардок. Должен вернуться через несколько недель.
— Интересно, что он замышляет, — задумчиво произнес Ру. На лице де Лонгвиля появилось хорошо знакомое Ру выражение, и он тут же пожалел о своих словах. Как он мог забыть, что секреты известны немногим и упоминание о них может стоить ему куда более серьезных неприятностей.
Эрик бросил на Ру красноречивый взгляд, и тот понял, что его друг тоже советует ему заткнуться.
Ру откашлялся.
— Раз уж нам предстоит длинная ночь, и впрямь было бы неплохо вздремнуть.
Робер кивнул, Эрик улыбнулся. Дункан, похоже, ничего не заметил, и застольная беседа приняла отвлеченный характер.
— Видишь его? — спросил Кэлис.
Накор прищурился: лучи закатного солнца били ему прямо в глаза.
— Кешийский патруль.
Каботажное судно, на котором они находились, курсировало близ побережья Моря Грез, в нескольких милях от Шаматы.
— Он забрался далековато за линию границы, если его видно отсюда, — заметил Кэлис.
Накор пожал плечами:
— Королевство и Кеш вечно спорят за эти земли. Плодородная почва, отличные дороги, хотя в Долине Грез никто не сеет и не водит здесь караваны, боясь приграничных разбойников. Вот она и влачит жалкое существование, словно старик, который слаб, чтобы жить, но не желает умереть. — Он поглядел на Кэлиса. — Дай знать командиру гарнизона в Шамате, пусть отправит патруль и отгонит кешийцев к югу!
Кэлис покачал головой.
— Его уведомят и без нас. — Он криво улыбнулся. — А если это сделаю я, ему захочется произвести впечатление на представителя принца Крондорского, и он развяжет войну, чтобы мне угодить.
Взгляд Кэлиса был устремлен на горизонт еще долго после того, как кешийский корабль пропал из вида. На юго-востоке показалась Шамата, но, несмотря на попутный ветерок, плыть до нее было еще больше часа.
— Что тебя мучает, Кэлис? — с тревогой спросил Накор. — С тех пор как мы возвратились, ты все время в дурном настроении.
Накор знал о пантатианских жрецах и об их магии больше, чем любой другой человек, и Кэлис понимал, что сейчас он имеет в виду не угрозу, нависшую над Королевством. Накор видел, что мысли Кэлиса заняты чем-то личным.
— Просто думаю кое о ком.
Накор ухмыльнулся и через плечо посмотрел на Шо Пи, который спал на тюках с хлопком.
— Кто она?
— Ты слышал, как я говорил о ней. Миранда.
— Миранда? — переспросил Накор. — Я от многих о ней слыхал. Судя по рассказам, загадочная женщина.
Кэлис кивнул:
— Да, необычная.
— Но привлекательная, — добавил Накор, — опять же, судя по рассказам.
— И это тоже. Я мало знаю о ней и все же ей доверяю.
— И скучаешь по ней.
Кэлис пожал плечами:
— Я не такой, как все...
— Единственный в своем роде, — вставил Накор.
— И я смущаюсь, — закончил Кэлис.
— Понятно, — сказал Накор. — Я был женат дважды. Первый раз, когда был молод... да ты знаешь, на ком.
Кэлис кивнул. Женщина, которую Накор знал под именем Джорны, потом превратилась в леди Кловис; они с ней столкнулись более чем за двадцать лет до того, как Накор и Кэлис отправились на юг, в Новиндус. Теперь она стала Изумрудной Королевой, живым воплощением Альма-Лодаки, валхеру, создавшей пантатиан, и формальной предводительницей армии, которой со временем предстояло вторгнуться в Королевство.
— Вторая была прелестна, — продолжал Накор. — Ее звали Шармия. Она состарилась и умерла. Я тоже смущаюсь, когда встречаю красивую женщину, хотя я в шесть раз старше тебя. — Он пожал плечами. — Если тебе суждено полюбить, Кэлис, постарайся полюбить ту, которая будет жить долго.
— Я не совсем понимаю, что такое любовь, Накор, — произнес Кэлис с печальной улыбкой. — История моих родителей в каком-то смысле уникальна, и в их браке не было ни капли магии.
Накор кивнул. Отец Кэлиса, Томас, родился человеком, но еще в детстве с помощью древней магии был превращен в существо, которое было не вполне человеком и не валхеру, Повелителем Драконов, как называли их люди. Отчасти благодаря этому древнему наследию и возник союз между ним и матерью Кэлиса, Аглараной, королевой эльфов в Эльвандаре.
— Пока я бездельничал и развлекался, ни одна женщина не вызвала у меня интереса, — продолжал Кэлис.
— Но появилась Миранда, — закончил Накор.
Кэлис кивком выразил согласие.
— Возможно, в этом какая-то тайна, — сказал Накор. — А может, просто потому, что она далеко. — Накор ткнул в Кэлиса пальцем. — Если бы вы с ней...
Кэлис засмеялся.
— Ну да. Меня влечет к ней во многом поэтому.
Накор поморщился.
— Любопытно, найдется ли в мире хоть один мужчина, который бы, лежа в постели с женщиной, не думал, что он влюблен.
— Что ты имеешь в виду? — спросил Кэлис.
— Я забыл, что, когда тебе стукнет пятьдесят, по меркам эльфов ты еще будешь считаться молодым, — сказал Накор.
— Ребенком, — уточнил Кэлис. — Которому еще предстоит научиться тому, как должен себя вести настоящий эледхель. — Так эльфы называли себя — эледхели.
Накор покачал головой:
— Иногда мне кажется, что жрецы дают обет безбрачия, понимая, как мучительно постоянно думать о том, с кем ложиться в постель.
— У эльфов все по-другому, — сказал Кэлис. — Они чувствуют, как что-то возникает между ними, и каким-то образом просто с первого взгляда знают, кто им предназначен судьбой.
Судно направилось к узкой бухте, ведущей к порту Шаматы. Кэлис снова перевел взгляд на берег.
— Думаю, именно поэтому меня влечет к моему человеческому наследию, Накор. Величавый прогресс Эльвандара страдает однообразием, которое успокаивает лишь отчасти. А хаос, который царит в человеческом обществе... он радует меня больше, чем волшебные поляны моей родины.
Накор пожал плечами:
— Кто может сказать, где истина? Ты непохож на других, но, как и для всех прочих, кто рожден в этом мире, для тебя не имеет значения, какое наследие ты получил при рождении; в конечном счете важно лишь то, каким ты решил быть. Не исключено, что, "повзрослев", ты решишь, что настало время пожить с народом твоей матери. Но крепко запомни слова старика, который сам не очень-то был готов учиться у других людей: любой человек, который тебе встретится, с которым ты будешь делать одно дело, существует для того, чтобы тебя чему-нибудь научить. Хотя иногда могут пройти годы, прежде чем ты поймешь, чему именно ты научился. — Он снова пожал плечами и тоже стал смотреть на берег. Остаток пути Накор и Кэлис провели в молчании.
Шо Пи проснулся, когда стал слышен городской шум, и к тому времени, когда судно подошло к причалу, уже стоял позади своего "учителя" и Кэлиса. Как представитель принца, Кэлис имел право сойти на берег первым, но он уступил его остальным пассажирам.
Сам город был отделен от порта почти восьмьюдесятью милями плодородной земли, занятой фермами и садами. Построенная как приграничная крепость, Шамата со временем превратилась в крупнейший город Королевства на юге.
На причале Кэлиса ждал эскорт. Вместо того чтобы направиться к городу, им предстояло двинуться вдоль берега Моря Грез до реки, берущей начало в Большом Звездном Озере. На его южном берегу был расположен город Стардок, а на острове с таким же названием находилась община волшебников, цель их путешествия.
Прибытие судна вызвало обычное оживление среди обитателей порта — нищих, мошенников, докеров и мелких торговцев. Оно сулило им наживу — и не только законную.
Взглянув на Шо Пи, Накор ухмыльнулся:
— Следи за своим кошельком.
— У меня его нет, учитель.
Накор в конце концов отчаялся уговорить Шо Пи не называть его учителем и теперь подчеркнуто не обращал на это внимания.
У трапа их встретил сержант из гарнизона. Как и пограничные бароны, командир гарнизона Шаматы подчинялся непосредственно королю, поэтому в Долине Грез уделяли мало внимания этикету. Впрочем, Кэлис был рад, что это избавляет его от необходимости наносить визиты местной знати.
— Ваше имя? — спросил он сержанта.
— Сержант Азиз, милорд.
— У меня чин капитана, — сказал Кэлис. — Нам нужны три лошади и эскорт до Большого Звездного Озера.
— Мы получили известие с голубиной почтой, -ответил сержант. — В порту достаточно крепких лошадей и солдат, но мой капитан приглашает вас отобедать с ним сегодня вечером, капитан.
Кэлис посмотрел на небо.
— Боюсь, я вынужден отказаться. До темноты еще по меньшей мере четыре часа, а у меня срочное дело. Передайте своему капитану мои извинения и немедленно пошлите за конями и провизией. — Оглядевшись, он заметил на другой стороне улицы трактир. — Вы найдете нас там.
— Слушаюсь. — Сержант отдал приказ сопровождающему его солдату. Тот отдал честь, пришпорил коня и ускакал. — Через час ваш эскорт, лошади и провизия будут здесь, капитан.
— Хорошо, — сказал Кэлис и повел Шо Пи и Накора в припортовый трактир.
Он был не хуже и не лучше других. Как и все заведения такого рода, он годился для того, чтобы зайти в него, проходя мимо, но его завсегдатаем вряд ли кто-нибудь стал при наличии выбора. В ожидании эскорта Кэлис заказал всем пива, а когда они принялись за вторую порцию, шум снаружи привлек внимание Накора. Нечленораздельные крики и уханье сливались со смехом толпы. Он встал и выглянул в окно.
— Отсюда не видно. Выйдем наружу.
— Не стоит, — сказал Кэлис, но Накор уже исчез в дверях. Шо Пи пожал плечами и, встав, вышел вслед за своим учителем.
Кэлис тоже пошел за ними, решив, что лучше быть рядом, на случай если Накор ввяжется в неприятности.
На улице толпа собралась вокруг человека, который, сидя на корточках, обгладывал баранью кость. Такого грязного субъекта Кэлису видеть еще не доводилось. Казалось, он не мылся годами, и несло от него, как от сточной канавы.
Его длинные волосы, темные с проседью, были сальные и грязные, в них запутался мусор и объедки. Лицо у него было почти черное от грязи, борода слиплась, а кожа, в тех местах, где она проглядывала сквозь прорехи, была обожжена солнцем. На нем было что-то вроде халата, такого изношенного и драного, что казалось, будто он состоит из дыр; определить его цвет было невозможно. Человек был до крайности истощен, а его руки и ноги были покрыты язвами.
— Пляши! — крикнул кто-то из толпы докеров, стоящих вокруг.
Человек зарычал, словно зверь, но отбросил кость и протянул руку.
— Пож-ж-жалуйста, — проскулил он удивительно жалобным тоном, словно ребенок, просящий подаяния.
— Сначала спляши! — крикнули ему.
Нищий поднялся и неожиданно начал неистово крутиться на месте. Кэлис, стоя за спиной Накора, не отрывал от нищего глаз. Что-то в его движениях показалось ему смутно знакомым, словно за этим бешеным вращением скрывались какие-то другие танцы, уже виденные Кэлисом.
— Что это? — спросил он.
— Нечто завораживающее, — не оборачиваясь, ответил Накор.
Человек прекратил танец и стоял, пошатываясь от слабости. Он снова протянул руку. Из толпы ему бросили недоеденный кусок хлеба, и тот упал у его ног. Нищий мгновенно припал к земле и схватил его.
— Хватит глазеть, идите работать! — крикнул надсмотрщик, и докеры начали расходиться.
— Кто он? — спросил Кэлис у человека, которого счел за местного жителя.
— Какой-то сумасшедший, — ответил тот. — Появился здесь несколько месяцев назад и живет где придется. Он пляшет за кормежку.
— Откуда он пришел? — спросил Накор.
— Никто не знает, — ответил горожанин и ушел.
Накор подошел к оборванцу, который снова опустился на корточки, и вгляделся в его лицо. Нищий зарычал, словно собака, и отвернулся, прижимая к груди кость и корку хлеба.
Накор достал из дорожной сумки апельсин, снял с него кожуру и протянул его нищему. Тот на мгновение замер, а потом стремительно схватил апельсин и попытался засунуть его в рот целиком. Сок потек у него по бороде.
Подошли Шо Пи и Кэлис.
— Что это за явление? — спросил Кэлис.
— Не знаю, — ответил Накор, вставая. — Но нам нужно взять этого человека с собой.
— Зачем? — спросил Кэлис.
Накор поглядел на нищего.
— Не знаю, — повторил он. — Но с ним связано что-то знакомое.
— Что? Ты его когда-то видел? — спросил Кэлис.
Накор поскреб подбородок.
— Не сказал бы, но если смыть с него грязь... Нет, не думаю, что я его видел. Но он может нам пригодиться.
— Каким образом?
Накор ухмыльнулся:
— Не знаю. Назови это предчувствием.
Кэлис сильно в том сомневался, но за эти годы предчувствия Накора всегда оправдывались, причем нередко это спасало им жизнь. Поэтому он лишь кивнул. Послышался стук копыт: это подъехал эскорт.
— Только тебе придется придумать, как заставить его сесть на лошадь, — сказал Кэлис.
Накор почесал затылок:
— Да, это будет нелегко.
— И нам надо его отмыть.
Накор широко улыбнулся:
— Это будет еще труднее.
Кэлис улыбнулся в ответ:
— Вот и придумывай. Что до меня, то я бы просто приказал солдатам бросить его в море.
Он пошел навстречу эскорту, а Накор остался стоять задумавшись.
Они собрались в скромном трактире, на расстоянии нескольких улиц от Бедного квартала. Трактир находился под контролем принца Крондорского, хотя мало кому из завсегдатаев это было известно. В задней комнате Робер де Лонгвиль давал последние указания.
— Дункан, вы с Уильямом, — де Лонгвиль показал на человека, которого Ру никогда раньше не видел, — пойдете к маленькому ларьку, что на углу проезда Свечных Мастеров и улицы Дуланик. Тамошний шляпник — осведомитель Мошенников. Позаботьтесь, чтобы он ни с кем не заговорил. Если понадобится, врежьте ему как следует.
Ру взглянул на Эрика. Тот лишь пожал плечами. В операции было занято не меньше дюжины человек, и никого из них Эрик не знал.
Отправив через заднюю дверь тех, в чью задачу входила нейтрализация наблюдателей Мошенников, де Лонгвиль выждал несколько минут и велел Дункану и Уильяму:
— А теперь вы, через главный вход.
В течение следующих десяти минут все были отправлены на свои места. Когда в комнате остались только Робер, Джедоу, Эрик и Ру, Ру спросил:
— Кто все эти люди?
— Скажем так: принцу нужны в этом городе глаза и уши, — ответил де Лонгвиль.
— Тайная полиция, — заметил Джедоу.
— Что-то вроде того, — сказал де Лонгвиль. — Эйвери, ты у нас самый шустрый; оставайся со мной. Эрик, вы с Джедоу слишком здоровые парни, чтобы прятаться достаточно долго, так что стойте там, куда я вас поставлю, и не двигайтесь. Как только мы выйдем отсюда, никаких разговоров. Вопросы есть?
Вопросов не было, и де Лонгвиль повел их прочь от трактира. Они прошли мимо ларька на углу, где начинался Бедный квартал, и увидели Дункана и Уильяма. Они что-то горячо обсуждали со шляпником, и заметить, что меч Дункана уперт в ребра торговцу, мог лишь тот, кто подошел бы вплотную. Уильям же бдительно следил, чтобы этого не случилось.
Они свернули в переулок, который вывел их на другую улицу. Де Лонгвиль поставил Джедоу с Эриком в глубокий и темный дверной проем и велел затаиться, а сам вместе с Ру быстро перешел на противоположную сторону улицы. Жестом он приказал Ру встать у стены лавки, между дверью и окном, и занял позицию возле угла, между дверью и переулком. Ру слышал, как за дверью купец перетаскивает свои товары. Он подавил желание прильнуть к окну и, постаравшись придать себе вид праздного гуляки, шарил глазами вокруг в поисках признаков опасности.
Из темноты появился человек, закутанный в широкий плащ. За его спиной мелькнули темные фигуры и растворились во мраке. Человек прошел мимо Ру и поднялся по ступенькам, ведущим к двери. Случайно он приоткрыл лицо, и Ру выпучил глаза от удивления. Мужчина вошел и закрыл за собой дверь. Ру услышал голос хозяина:
— Чем могу служить...
— Привет! — прервал его другой голос, отлично знакомый Ру.
Воцарилась тишина. Наконец первый голос произнес:
— Джеймс?
— Немало времени прошло, — ответил лорд Джеймс, герцог Крондорский. — Сорок лет?
— Больше. — Опять наступило молчание. Затем хозяин сказал: — Полагаю, снаружи твои люди?

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

— Достаточно, чтобы нашу беседу никто не прервал и она бы закончилась тогда, когда я скажу, что она закончилась.
Снова все затихло. Потом послышался стук поставленного стула.
— Спасибо, — произнес Джеймс.
— Не думаю, что мне можно было бы предъявить какие-то претензии. Я уже давно встал на честный путь и теперь всего лишь обычный купец.
— Говори что хочешь, Брайан, — сказал Джеймс, — но тридцать лет назад, услышав, что в Крондоре объявился купец по имени Лайл Риггер, я попросил принца Аруту установить за ним наблюдение. Последние двадцать лет я правил в Рилланоне, но все равно регулярно получал о тебе доклады.
— Риггер. Я не пользовался этим именем много лет. Я не пользовался им с тех пор... Где мы познакомились?
— Мы познакомились в Литоне, — сказал Джеймс.
— Да, теперь я вспомнил, — был ответ. — С тех пор я пользовался им лишь несколько раз.
— Не важно. — Джеймс шумно вздохнул. — Людям принца понадобилось несколько лет, чтобы убедиться, что они прикрыли все твои лазейки и узнали всех твоих подручных, ну а потом мне уже не составляло труда продолжать за тобой слежку.
— Твои люди оказались расторопнее, чем мы думали. Мы всегда следили за ними.
— Просто до наступления ночи мы довольствуемся лишь наблюдением. Не забывай, что я был Мошенником. До сих пор есть люди, которые помнят, кто такой Джимми Рука.
— И что теперь?
— Ну, теперь ты собираешься снова изменить имя и внешность. Если ты этого не сделаешь, все нищие и воры решат, что настало время сменить главаря.
Раздался короткий смешок, и Ру напряг слух, чтобы не пропустить ни одного слова.
— Знаешь, все снова возвращается к тому порядку, который был при Ползуне. Если бы он не начал заниматься гильдией, нам грозили бы значительно более крутые перемены, чем те, что произошли при Добродетельном. Тогда была полная неразбериха.
— Да, я слышал, — сказал Джеймс. — Но ближе к делу. Вот что привело меня к тебе этой ночью, Лайл, или Брайан, если тебе так больше нравится: в последнее время ты потерял контроль над гильдией. В моем городе появилось слишком много маленьких головорезиков, убивающих моих законопослушных налогоплательщиков. Мелкие кражи и грабежи — нормальное явление в таком городе, как Крондор, но прошлой ночью один из твоих мясников убил мальчика-конюха, двух служанок и четырех лошадей, чтобы "предупредить" молодого виноторговца, что он должен платить за покровительство.
— Это чересчур, — согласился человек, называющий себя Брайаном.
— Такова была цена покровительства, — сказал Джеймс.
— Кто это сделал? Я с ним расправлюсь.
— Нет, я сам с ним расправлюсь. Если ты хочешь уберечь свою голову от петли или чего-нибудь еще похуже и если не хочешь, чтобы твои люди нашли тебе замену прежде, чем твое тело остынет, слушай меня внимательно.
Мне нужно, чтобы в течение следующих нескольких лет в Крондоре было особенно тихо и спокойно. В сущности, мне нужно, чтобы город стал процветающим и богатым. Причины, по которым мне это нужно, тебя не должны волновать, но поверь мне, что в отдаленном будущем это будет выгодно и тебе самому, и бандам твоих оборванцев, как и всем остальным в этом городе. Поэтому я намерен отыскать Сэма Таннерсона и его товарищей и публично их повесить. Ты найдешь мне надежного свидетеля, который видел, как он покинул трактир "Семь цветов" с окровавленным ножом в руках. Подбери мне уличного мальчишку с честным лицом. Еще лучше — девочку. Короче говоря, кого-то, кто убедит судью, что Таннерсон и его дружки не стоят и веревки, на которой их повесят. Затем ты скажешь своей развеселой шайке, что становится слишком горячо для таких проделок и что первый же из твоих смышленых парней, которому придет в голову идея последовать примеру Сэма, будет незамедлительно повешен. Ты слышал меня, Брайан: если хоть один из твоих убийц высунется, повесь его лучше сам, до того как это сделаю я, иначе я покончу с тобой раз и навсегда.
— Уже пытались, — последовал ответ. — Однако Мошенники по-прежнему живехоньки.
Повисла долгая пауза. Наконец Джеймс произнес:
— Я все еще помню дорогу к "Мамане". Если я крикну, то прежде чем ты успеешь достать из сапога кинжал, ты будешь мертв, а спустя еще полчаса твоего Господина Ночи арестуют, а Господина Дня вытащат из постели и посадят под замок. "Маманю" оцепят, и с ней будет покончено еще до восхода солнца. Я прикажу схватить всех воров, известных моим агентам, и пусть даже поймать мне удастся только половину, этого будет вполне достаточно. Воры и нищие в Крондоре останутся, Брайан, но Мошенников здесь больше не будет.
— Тогда почему ты нас не прихлопнешь?
— Мне выгоднее было держать вас под наблюдением. Но, как я уже сказал, теперь мне кое-что потребуется. Мы оба понимаем, что раз я сижу в этой лавке и разговариваю с тобой, мне известно, кто является преемником Честнейшего; если я тебя убью, мне, возможно, придется потратить годы, чтобы найти нового главу для Гильдии воров.
Помолчав, Джеймс добавил:
— Забавно, что я тебя вычислил благодаря тому, что мы чертовски похожи.
В ответ раздался протяжный вздох.
— Я часто думал об этом. Ты считаешь, что мы родственники?
— У меня есть одна гипотеза, — сказал Джеймс, но в детали вдаваться не пожелал. — Просто, ради нас с тобой, держи своих животных на коротком поводке. Можете себе позволить несколько скромных грабежей или вымогательство, похищение каких-нибудь товаров из порта, подкуп таможенников. У меня, возможно, даже будет для вас работа, которая гарантирует тебе и твоему братству оборванцев определенный доход — нечто вроде комиссионных, — но массовым преступлениям пора положить конец и убийства надо сегодня же прекратить; если мне придется начать войну, я ее начну. Ясно?
— Я все еще не убежден, но обещаю подумать.
Джеймс рассмеялся, но Ру показалось, что в смехе герцога звучит горечь.
— Подумать? Это вряд ли. Либо ты согласишься немедленно, либо не выйдешь отсюда живым.
— Выбор небогатый, — раздраженно ответил его собеседник. Было понятно, что он с трудом держит себя в руках.
Ру огляделся вокруг. Этот разговор продолжался всего несколько минут, но ему казалось, что он подслушивает уже несколько часов. На улице все выглядело поразительно обычным, хотя он знал, что два десятка людей принца находятся на расстоянии ста футов от того места, где стоят они с де Лонгвилем.
— Ты должен понять, — сказал Джеймс, — что, когда я говорю, что Крондор должен стать спокойным и богатым, мною движет вовсе не желание заработать побольше денег для кучки купцов или обеспечить исправную выплату повышенных налогов — вообще-то говоря, это тоже было бы неплохо, — просто от этого зависит безопасность моего города. Больше ничего я не скажу, но ты учти: если я получу приказ тебя уничтожить, то выполню его с наслаждением. Мы достигли взаимопонимания?
— Да, — сказал купец. В его голосе звучали и гнев, и смирение.
— Тогда позволь сообщить тебе и хорошие новости. — Слова герцога сопровождались звуком отодвигаемого стула. — Через десять минут после моего ухода дверь в одну из твоих лазеек — ту, что ведет в канализационный коллектор, — останется открытой. Один я знаю, кто ты такой. Смени личину, а когда остынешь и обдумаешь мои слова, дай мне знать. Если ты меня понял верно, тогда тебе достаточно шепнуть, что Прозорливец исчез, а Честнейший вернулся; скажи своим Господам Дня и Ночи, что таким образом ты хочешь внушить властям, будто им удалось тебя изгнать. Если я не получу от тебя известия в течение суток, это будет означать, что либо тебя предали твои люди, либо ты не воспринял мое предупреждение всерьез. В любом случае Мошенникам следует тщательнейшим образом подготовиться к войне.
После нескольких секунд многозначительного молчания Джеймс произнес:
— Хорошо. Думаю, что если бы я оказался на твоем месте, то в первое мгновение я бы тоже потянулся за кинжалом, но все же я знал, что ты не станешь его применять. Дурак не смог бы руководить Мошенниками.
— Ты был на волосок от гибели.
— Тебя бы уже не было в живых, поверь мне. Ну а теперь, как я и говорил, у тебя есть десять минут, чтобы смыться. Отправляйся в "Маманю" и реши, какую внешность тебе хотелось бы иметь; те мои агенты, что знают тебя в лицо, не знают, кто ты есть на самом деле. Они знают только, что ты купец, за которым я установил слежку. Некоторые считают, что ты агент Великого Кеша или другого враждебного нам государства. Те, кому известны твоя репутация и твои деяния, не знают, как ты выглядишь. Я сам в душе достаточно Мошенник, чтобы оказать тебе такую милость. Но я всегда смогу тебя найти. Никогда ни на минуту не сомневайся в этом, Лайл, — я всегда повторяю эти слова, когда думаю о тебе.
— Я не сомневаюсь ни на мгновение, Джимми Рука. Только скажи мне еще одну вещь.
— Какую?
— Правда ли все то, что о тебе рассказывают?
Послышался иронический смех.
— Даже не полуправда, Лайл. Я был хороший вор — лучше, чем сам о себе думал, хотя вполовину хуже, чем говорил другим. Но мне удавалось то, чего ни один Мошенник даже не пытался сделать, не говоря уже о том, чтобы добиться успеха.
— Клянусь, это правда, — завистливо сказал Лайл. — Никто с этим спорить не станет; никогда не было другого вора, который поднялся бы до титула проклятого герцога и самого могущественного человека в Королевстве после самого короля.
— А теперь — где Таннерсон?
— Скорее всего ты найдешь его у шлюх у Сабеллы.
Де Лонгвиль повернулся и, свистнув в темноту, прошептал:
— У Сабеллы.
Фигура, которую Ру еще за мгновение до этого не видел, растворилась во мраке.
— Я знаю, где это, — сказал Джеймс. — А утром мне первым делом нужна свидетельница.
— Ты же понимаешь, что она умрет. Если какая-нибудь девчонка выдаст Таннерсона или любого другого из нас, я буду обязан отправить ей черную метку. Закон Мошенников тебе известен.
— Найди помоложе, — сказал Джеймс. — Если она будет недурна собой и умна, я поселю ее вдали от столицы, а может быть, даже пристрою в семейство какого-нибудь нобиля в качестве гувернантки. Впрочем, ты никогда не узнаешь об этом. И хорошо бы, чтобы она не успела погрязнуть в ваших делишках. — Он помолчал и добавил: — Ведь в конце концов, мне было четырнадцать лет, когда я встретил Аруту. И я этого не забыл.
— Это святая правда, Джимми, — сказал Лайл.
Внезапно дверь отворилась, и лорд Джеймс, по-прежнему закутанный в широкий плащ, спустился по ступенькам. На мгновение задержавшись около Робера, он спросил:
— Ты слышал?
— Слышал. Приказ уже отдан, — это было все, что ответил де Лонгвиль, и герцог Крондорский исчез в ночи. Через минуту улица опустела.
Ру взглянул на де Лонгвиля; тот поднял руку в знак того, что нужно ждать. Прошло минут десять. Неожиданно де Лонгвиль поднес ко рту два пальца и пронзительно свистнул. Из переулка примчалась группа солдат, а с противоположной стороны улицы прибежали Джедоу и Эрик.
Солдатам де Лонгвиль сказал:
— Войдите в это здание и арестуйте всех, кого там найдете. Конфискуйте все документы, опечатайте вход и не позволяйте никому входить в здание и выходить из него.
Ру, Джедоу и Эрику он сказал:
— Пойдете со мной.
— К Сабелле? — спросил Ру.
— Да. И если нам повезет, то твой друг Таннерсон окажет сопротивление при аресте.
— И что? — спросил Джедоу.
— У нас слишком долго не было хорошего оправдания, чтобы кого-нибудь убить, — пояснил де Лонгвиль.
В молчании они быстро двинулись в глубь Бедного квартала.
Ру шел сразу за де Лонгвилем. Публичный дом Сабеллы занимал целую треть квартала.
— Люди на месте? — шепотом спросил де Лонгвиль у человека, стоящего на углу.
— Ждем только вас, — был ответ. — По-моему, пару минут назад я видел кого-то вон там, на крыше, но, может, это была кошка. Все тихо.
Де Лонгвиль, едва различимый во мраке, кивнул:
— Пошли!
Они ворвались в публичный дом словно во вражеский лагерь. Вышибала даже не успел сделать попытки их остановить. Джедоу нанес ему сокрушительный удар, и парень упал на колени. Эрик ударил его еще раз, и вышибала потерял сознание.
Обогнав де Лонгвиля, Ру промчался мимо двух девиц, застывших с раскрытыми ртами. У лестницы дородная матрона еще только поворачивалась, чтобы посмотреть, что произошло у парадной двери, когда кинжал Ру оказался у ее подбородка.
— Таннерсон? — произнес он тихо, но в голосе его прозвучала угроза.
— Наверху, первая дверь справа, — прошептала она, побледнев.
— Если врешь, тебе смерть, — сказал Ру.
Тут она увидела Джедоу с Эриком и, впервые осознав, что ей грозит, сразу поправилась:
— Нет-нет, я хотела сказать: первая дверь слева!
Ру бросился наверх. Де Лонгвиль отставал от него лишь на шаг. Он обернулся и велел Эрику и Джедоу оставаться у лестницы. Когда де Лонгвиль повернулся назад, Ру был уже на верхней ступеньке. Подбежав к двери, Ру жестом показал де Лонгвилю, чтобы тот вышиб ее, а сам припал к полу.
Де Лонгвиль врезал ногой по двери, и Ру, пригнувшись, влетел в комнату с мечом на изготовку. Но он напрасно нервничал. Сэм Таннерсон лежал на кровати. Пустые глаза уставились в потолок, а из перерезанного горла струилась кровь.
— Что? — только и смог сказать де Лонгвиль, увидев эту картину.
Ру кинулся к открытому окну и выглянул наружу. Кто-то был здесь за несколько минут до их появления. Повернувшись, Ру внезапно расхохотался.
— Что тут смешного? — спросил Эрик, который уже поднялся наверх.
Ру показал на труп:
— Какая-то шлюха прикончила Таннерсона и, готов спорить, еще и свистнула мое золото.
Де Лонгвиль обыскал мертвеца.
— Ни кошелька, ни монет, — сказал он.
— Проклятие! — воскликнул Ру. — Значит, теперь все мое золото у какой-то шлюхи!
Де Лонгвиль выпрямился и взглянул на труп.
— Возможно. Но лучше нам отсюда уйти и поговорить обо всем где-нибудь в другом месте.
Ру кивнул, сунул меч в ножны и вслед за де Лонгвилем вышел из комнаты.
Девушка смотрела, как на противоположной стороне улицы люди, которые хотели схватить Таннерсона, выходят из дома, выгоняя оттуда картежников с первого этажа. Она была уверена, что никто не видел, как она выскочила из комнаты Таннерсона. Она взглянула на свои руки, ожидая, что они будут дрожать, и поразилась тому, как крепко ее пальцы держатся за карниз крыши, где она спряталась. До этого она никогда не убивала, но никто до сих пор не убивал и ее сестру. Холодная ярость, овладевшая ею после того, как она узнала об этом, не уменьшилась со смертью Таннерсона. Ничто не могло утолить ее месть, ибо ничто не могло вернуть ей сестру.
Потом волнение уступило место любопытству; ей захотелось узнать, кто эти люди. Не прошло и пяти минут, как она удрала из публичного дома, услышав на улице гневные голоса. Сумку с одеждой, чтобы сменить окровавленные штаны и рубашку, она заранее спрятала за трубой на крыше здания напротив публичного дома, который Таннерсон использовал в качестве своей штаб-квартиры. Решив отомстить за Бетси, она поклялась, что либо ей, либо Таннерсону сегодня ночью суждено умереть.
В "Сабеллу" она проникла легко; подкупить проститутку, чтобы та провела ее в комнату Таннерсона и шепнула ему, что кто-то специально ждет его в той комнате, тоже оказалось нетрудно. Шлюшка, по своей прирожденной глупости, думала лишь о том, как бы Сабелла не отняла у нее кошелек, полный золота. Она будет молчать.
В первые минуты после бегства страх едва не парализовал девушку. Она была слишком ошеломлена, чтобы двигаться. Наконец она сняла с себя испачканную кровью одежду и уже хотела удрать, но внизу, на улице, появились прохожие, и это ее удержало. Внезапно на нее навалилась усталость, и она задремала — на минуту или на час, она и сама не могла бы сказать, — а затем было нападение.
Теперь усталость вытеснил страх: если люди, ворвавшиеся в "Сабеллу", посланы Господином Ночи, ей конец. Одно дело, если на тебя охотится Городская стража, и совсем другое, если это Мошенники. Едва она подумала об этом, ею овладело единственное желание: сбежать как можно дальше — в Ла-Мут или даже в Империю Кеша.
Она поползла по крыше туда, где оставила веревку. Отбросив в сторону сумку, в которой раньше находились ее обычные штаны, рубашка, жилет, кинжал и башмаки, а теперь лежали окровавленный нож и испачканные в крови рубашка и брюки, она заглянула через карниз.
Мимо здания, на крыше которого она пряталась, прошли последние двое мужчин; она переползла к другому концу крыши и оттуда увидела остальных. Они уходили. Девушка уселась на корточки и задумалась. Никто из этих людей не был ей даже отдаленно знаком, а если бы это были Мошенники, она узнала хотя бы одного. Те, кто ворвался в "Сабеллу", без сомнения, были людьми принца, ибо больше никто в этом городе не сумел бы устроить такую облаву, тем более с участием людей, умеющих появляться и исчезать в темноте, как лучшие из Мошенников.
Наверняка это какой-то особый отряд принца.
"Но что им понадобилось от Таннерсона и его банды убийц?" — подумала девушка. Ей не хватало опыта, но она была умна и любознательна. Прикинув на глаз расстояние до следующей крыши, она разбежалась и ловко прыгнула на нее, а потом тем же путем продолжила путешествие по "воровской дороге", следуя за людьми, которые шли внизу. Когда квартал кончился, она начала отставать, но быстро нашла водосточную трубу и спустилась на землю.
В этот час улицы были почти пусты, и потому, чтобы привлекать меньше внимания, она старалась держаться темных мест. Дважды она замечала часовых, выставленных для того, чтобы не допустить преследования, и, дождавшись, пока они уйдут, продолжала свой путь.
До самого рассвета она шла по пятам. Они путали след и сделали все, чтобы избежать преследования, но она не теряла головы, не спешила и в конце концов убедилась, что они направляются прямо к дворцу.
Остановившись, она огляделась. Улицы казались пустыми, но отчего-то ей внезапно захотелось броситься наутек. На нее снова навалилась усталость, а меньше чем через два часа она была обязана предстать перед Господином Дня. Она была карманницей, и стоило ей хотя бы день не поработать, как ее постигало наказание, правда, не слишком суровое: брань или оплеуха. Но после убийства Таннерсона нельзя было ничем привлекать к себе ненужное внимание.
Таннерсон был жесток, и друзей у него было мало; зато он имел много сторонников и сумел стать главарем той группы Мошенников, члены которой именовались "убийцами" и занимались вооруженным грабежом и вымогательством под видом "покровительства". Проницательный и его приближенные, Господин Дня и Господин Ночи, закрывали на это глаза, поскольку имели с этого хорошую прибыль. Маленькое царство Таннерсона, терроризировавшего торговцев в районе порта и в Бедном квартале, принесло вдвое больше денег, чем то, что было выручено гильдией за "покровительство" в прошлом году.
Но если бы она сумела подробно рассказать о людях, за которыми сейчас следила, ей бы удалось отвести от себя подозрения. Надо полагать, Проницательного больше беспокоит работа секретной службы принца, чем проделки какой-то девчонки-карманницы. Она даже могла бы представить все в таком свете, что это именно люди принца перерезали Таннерсону глотку.
То ли от усталости, то ли от переживаний, внимание девушки притупилось. Она даже не заметила, как рядом с ней возник какой-то человек, а когда попыталась бежать, было уже поздно. Она выхватила кинжал, но мужская рука вцепилась в ее запястье железной хваткой. Она взглянула в синие глаза мужчины, и тотчас же его вторая рука заставила ее застыть в неподвижности. Такого могучего человека она еще никогда не встречала, и как она ни извивалась, освободиться не сумела. А он оказался еще и проворен: когда она попыталась ударить его ногой в пах, он легко увернулся, и ее удар пришелся ему в бедро, твердое, как деревяшка.
Тут подбежали другие и окружили ее.
— Что тут такое? — спросил приземистый мужчина с уродливой физиономией, оглядев ее с ног до головы, и вынул из ее онемевшей руки кинжал.
Еще один, которого она не успела рассмотреть, сказал:
— Это она шла за нами.
— Кто ты, девочка? — спросил Робер де Лонгвиль.
— Мне кажется, у нее на руках кровь, — сказал тот, кто держал ее.
Вспыхнул фонарь, и девушка наконец разглядела лица окруживших ее людей. Тот, кто ее поймал, был еще почти мальчик, приблизительно ее возраста. И хотя его меч был длиной с ее ногу, в лице было что-то мальчишеское. Однако в его глазах она заметила выражение, от которого ей стало не по себе.
Приземистый мужчина, который, видно, был у них за главного, поглядел на ее руки:
— У тебя зоркие глаза, Эрик. Она пыталась стереть кровь, но не нашла, чем ее смыть. — Он повернулся к одному из своих товарищей: — Возвращайся к "Сабелле" и обшарь все крыши и закоулки. Уверен, ты найдешь там ее оружие и одежду, которая была на ней, когда она убила Таннерсона. Бросить все это в море у нее не было времени.
Парень, который был еще ниже, чем командир, и очень худой, но жилистый, приблизил к ней лицо:
— Что ты сделала с моим золотом?
Вместо ответа девушка фыркнула ему в лицо. Ру хотел ее ударить, но де Лонгвиль его остановил.
— Светает, и скоро здесь будет слишком людно, — сказал он. — Тащи ее прямо во дворец, Эрик. Там и допросим.
Девушка решила, что пора принимать активные меры. Она завопила что есть мочи, в расчете, что силач, который ее держит, от неожиданности ослабит хватку. Однако добилась она лишь того, что широкая ладонь зажала ей рот.
— Еще раз раскроешь пасть, и я заткну ее дубинкой, — лениво проговорил командир. — Я не собираюсь с тобой нянчиться.
Увидев, что кто-то, разбуженный ее криком, зажег лампу, а из соседнего переулка выглянули два оборванца, девушка поняла, что достигла своей цели. Еще до того, как ее приведут во дворец. Господин Дня узнает, что воровка по имени Китти попалась, и у нее будет сносное объяснение, почему она не явилась сегодня на сбор в "Маманю". А к тому времени, когда ее отпустят, она придумает более выгодное для себя объяснение.
Парень по имени Эрик потащил ее по предрассветным улицам, и девушка внесла поправку в свою последнюю мысль: если она вообще вернется в "Маманю".
Ближе ко дворцу все повеселели, за исключением Ру, который желал знать, где его золото. Он кипел от возмущения и с подозрением поглядывал на девушку.
Во дворец они вошли через малые ворота и в молчании спустились на нижние этажи. Де Лонгвиль велел уйти всем, кроме Эрика, Ру, Дункана и Джедоу.
В камере для допросов Эрик отпустил Китти. Со стен свисали кандалы, и если бы у девушки было время рассмотреть их как следует, она бы увидела, что они заржавели от того, что ими давно уже не пользовались. Но она съежилась, как попавший в ловушку зверек, и не смотрела по сторонам.
— Крепкая, правда? — спросил де Лонгвиль.
— Где мое золото? — потребовал Ру.
— Какое золото? — не поняла девушка.
— Хватит! — оборвал их де Лонгвиль. — Как нам тебя называть? — спросил он у воровки.
— Как хотите, — огрызнулась она. — Какая разница?
— Ты спутала нам все карты, девочка, — сказал де Лонгвиль. Он сделал знак, и Джедоу принес маленькую табуретку. Де Лонгвиль со вздохом уселся. — Я устал. Это была длинная ночь, и произошло многое, что мне совсем не нравится. И меньше всего меня радует, что ты убила человека, которого я собирался утром повесить. Не знаю, за что ты прирезала Таннерсона, но он был мне нужен для публичной казни. — Он посмотрел на своих людей, стоящих у стены: — Нам необходимо кого-нибудь вздернуть.
— Может быть, нарядим ее в мужскую одежду и обрежем ей волосы? — предложил Джедоу.
Если девушка и сообразила, что это значит, то ничем этого не показала. Она просто оглядывала мужчин, одного за другим, очень внимательно, словно запоминала их лица, чтобы потом отомстить.
— Он убил мою сестру, — наконец произнесла она.
— Кем была твоя сестра? — спросил де Лонгвиль.
— Служанкой... проституткой в "Семи цветах". Ее звали Бетси.
Ру покраснел. Теперь он увидел сходство, хотя эта девушка была намного красивее своей сестры. Он смутился; ему не хотелось, чтобы эта девушка узнала, что он был с ее сестрой перед тем, как ее убили.
— Так как твое имя? — снова спросил де Лонгвиль.
— Кэтрин, — услышали они голос позади себя, и, обернувшись, Ру увидел у двери лорда Джеймса. — Карманница. — Обойдя де Лонгвиля, он подошел к девушке и посмотрел ей в лицо. — Они зовут тебя Китти, не так ли?
Девушка кивнула. Остальных она просто боялась, но это были обычные люди, хотя, несомненно, опасные. А этот человек был одет как нобиль и говорил так, словно ждал, что ему будут повиноваться. Еще раз вглядевшись в ее лицо, он сказал:
— Я знал твою бабушку.
На мгновение Китти смутилась. Потом глаза ее стали круглыми, и она побледнела.
— Боги и демоны, вы — "кровавый" герцог?
Джеймс кивнул и повернулся к де Лонгвилю:
— Как ты поймал эту рыбку?
Де Лонгвиль объяснил, что один из его людей, находившихся в арьергарде, заметил ее, когда она спускалась по водосточной трубе, дал знать, что их преследуют, и тогда для нее была приготовлена западня.
— Я просто поставил Эрика в тень. Она проходила мимо, и он ее схватил, — закончил де Лонгвиль.
Он встал и предложил герцогу свою табуретку.
— Расскажи поточнее о том, что произошло, — спокойно сказал Джеймс, усевшись.
Китти рассказала, как узнала, что Таннерсон со своими убийцами зарезал ее сестру, и как ей удалось пробраться в его комнату. Она погасила лампу и легла на кровать. Когда Таннерсон вошел, он увидел красивую девушку, и пока кинжал не вонзился в его горло, ничего не заподозрил.
Когда он упал на кровать, она выбралась из-под трупа и убежала через окно, перед этим попытавшись стереть кровь с одежды и рук.
— Так ты не забрала у него золото? — перебил ее Ру.
— У него не было кошелька, — сказала она. — По крайней мере я так думаю; у меня не было времени посмотреть.
Ру выругался.
— Кто-то услышал, как ты убежала, заглянул в комнату и взял золото.
— А как же запертая дверь? — спросил де Лонгвиль.
— Нередко бывает, что замки оказываются не такими надежными, как полагают, — сказал герцог Джеймс. — Твое золото, Ру, вероятно, взял один из служителей. Он знал, как сделать так, чтобы в тот момент, когда дверь закрылась, замок защелкнулся. Появись вы пятью минутами раньше, вор был бы пойман с поличным. Теперь мы можем привязать каждого в этом притоне к вертелу и поджаривать его на медленном огне, но золота не найдем.
Ру снова выругался, а Джеймс повернулся к девушке.
— Ты создаешь нам определенные трудности, Китти. Мы с Проницательным пришли к соглашению относительно Таннерсона и его товарищей, а ты ухитрилась все испортить. — Он потер подбородок. — Ну что ж, твоя карьера у Мошенников завершилась.
— Что вы хотите делать? — спросила она севшим от страха голосом.
— Дать тебе другую работу, — ответил Джеймс. Он встал и сказал де Лонгвилю: — Нам нужны женщины в качестве соглядатаев, Бобби. Но подержи ее некоторое время на коротком поводке. Если она окажется ненадежной, ее всегда можно будет убить.
Он вышел из комнаты, а де Лонгвиль подошел к Китти и взял ее за подбородок.
— Под слоем грязи ты довольно хорошенькая, — сказал он.
— Хотите позабавиться, а? — спросила она с вызовом.
— А что, если так? — жестко ответил Робер. Он притянул ее к себе и быстро поцеловал, но при этом внимательно следил за выражением ее лица.
Она отпрянула.
— Ладно, вы будете не первым, кто ко мне пристает, — спокойно сказала она. — Меня использовали чуть ли не с детства, и мне все равно. Разница между теми, кто тебя лапает, невелика.
Отойдя на шаг, она сбросила жилет. Затем расстегнула рубашку, сняла ее, а за ней — штаны и башмаки.
Де Лонгвиль обернулся к остальным и махнул им рукой, чтобы они уходили. Некоторое время он рассматривал девушку. У нее было гибкое тело, маленькая грудь, узкие бедра, длинная шея и большие глаза.
— Да, ты достаточно симпатична. А теперь одевайся, — сказал он, отворачиваясь. — Я пришлю тебе поесть. Пока отдыхай, а попозже мы поговорим более подробно. И запомни: отныне ты работаешь на меня, и если понадобится, я перережу тебе глотку с таким же удовольствием, с каким затащил бы тебя к себе в постель.
Не оглядываясь, он вышел из камеры, закрыл за собой дверь и запер ее. В коридоре его ждали остальные. Де Лонгвиль сказал Эрику и Джедоу:
— Возвращайтесь к себе на квартиру и немного поспите. Через пару часов вы мне понадобитесь. После бегства Проницательного и смерти Таннерсона в городе могут начаться веселые события.
Когда они ушли, он повернулся к Дункану и Ру:
— Как же быть с вами?
Ру поглядел на Дункана. Тот пожал плечами.
— Полагаю, нам тоже придется искать работу, — сказал Ру.
— У меня по-прежнему есть для тебя работа, — сказал де Лонгвиль.
— Спасибо, но если я отступлюсь после первой же неудачи, какой из меня купец?
— Верно, — заметил Робер. — Ладно, ищите сами свой путь. Если хотите, можете поесть в столовой за счет принца. — Он направился к выходу. — Примите мои наилучшие пожелания. Но если измените свое мнение, вы знаете, где меня найти.
Дождавшись, когда де Лонгвиль отойдет подальше, Дункан спросил:
— Так что же мы собираемся делать?
Ру громко и продолжительно вздохнул.
— Понятия не имею. — Он кивнул в сторону солдатской столовой. — Но если уж искать работу, то по крайней мере с полным желудком.

ГЛАВА 6
В КОФЕЙНЕ БАРРЕТА

Ру отскочил в сторону.
Официант, выходя из кухни кофейни Баррета, ловко отклонился и пропустил Ру. Войдя в кухню, Ру поставил свой поднос и сделал заказ. Хаос, царивший на кухне, резко контрастировал со спокойствием, господствовавшим в общем зале и за столиками на втором этаже. Высокие двойные дубовые двери защищали биржевиков и коммерсантов, которые вполголоса говорили о делах, от постороннего шума.
Ру искал работу почти неделю, прежде чем подумал о Баррете. Купцы, к которым он обращался, отнеслись к бедно одетому солдату не слишком любезно, и ни один из них не пожелал принять его хотя бы в качестве самого младшего партнера, пока он не внесет значительную сумму. Обещания усердно работать и сохранять верность партнерам производили на этих людей куда меньшее впечатление, чем золото.
У большинства купцов были сыновья или приказчики, и только немногие могли предложить работу, и притом лишь в качестве охранника или слуги. Ру был близок к отчаянию, но тут он вспомнил молодого официанта в кофейне Баррета по имени Джейсон, который в свое время направил их с Эриком к торговцу лошадьми у городских ворот.
Ру отправился к Баррету, нашел управляющего, которого звали Хоэн, назвал имя Джейсона, и после короткой консультации с Себастьяном Лендером управляющий принял его на работу официантом с испытательным сроком.
Под руководством Джейсона Ру быстро научился лавировать между столиками. Ему нравился Джейсон, младший сын торговца, жившего в другой части города. Мак-Келлер, старший официант, велел Джейсону "ввести нового мальчика в курс дела". Ру не понравилось, что его назвали "мальчиком", но, подумав о возрасте Мак-Келлера, он пришел к выводу, что в его словах есть резон. Герцог Джеймс, в свою очередь, мог бы назвать "мальчиком" Мак-Келлера.
Джейсон оказался веселым и добродушным наставником; он не считал, что если Ру еще не знаком с порядками кофейни, то он глуп. Ру пригодился тот опыт, который он приобрел в детстве, помогая Эрику на постоялом дворе "Шилохвость", и он не чувствовал себя полным неумехой ни на кухне, ни в общем зале.
И все же у Баррета было много такого, с чем он столкнулся впервые. Прежде всего от него потребовали, чтобы он принес клятву на мощах из храма Сунг, Богини чистоты, что никогда никому не откроет то, что может невольно услышать, обслуживая посетителей. Затем ему выдали форму, состоящую из рубахи, брюк, передника и башмаков, и сообщили, что ее стоимость будет вычтена из его жалованья. После этого его привели в кухню и познакомили с разнообразнейшими сортами кофе, чая, выпечки и блюд, подававшихся клиентам Баррета утром, днем и вечером.
Ру запомнил сколько смог, решив, что остальное будет узнавать по мере необходимости. Организованный хаос, царивший в кофейне в послеобеденное время, чем-то напоминал ему поле боя. Каждый официант получал заказ, при этом должен был не только запомнить все, что желает посетитель, но и к какому столику нужно вернуться и что подать каждому джентльмену или нобилю. Как правило, заказывали кофе, иногда со сладкой булочкой, но часто также заказывали завтрак или обед. Ужинали у Баррета редко, поскольку большинство деловых людей предпочитали по вечерам есть дома, в кругу семьи, но иногда деловые переговоры затягивались до позднего вечера, и тогда официантам и поварам приходилось работать два-три часа после захода солнца, пока не уходил последний посетитель. У Баррета существовал обычаи, в соответствии с которым двери в кофейню оставались открытыми до тех пор, пока в ней находился хоть один посетитель, а бывало — в те годы, когда на Королевство обрушивался финансовый кризис, — кофейня работала круглосуточно, причем официанты должны были постоянно быть готовыми подойти по первому зову обезумевших коммерсантов и нобилей, толпившихся в общем зале.
— Твой заказ готов, — сказал повар.
Ру взял поднос со стойки, дважды проверил, все ли в порядке, и направился к двери. Он выждал секунду, желая убедиться, что легкое качание двери было вызвано тем, что через нее только что прошел другой официант, а не тем, что какой-нибудь дурак забыл, в какую дверь надо входить, — Ру объяснили, что всегда следует держаться правой стороны. По словам Джейсона, самую большую проблему создавали посетители, которые иногда по ошибке принимали кухонную дверь за дверь, ведущую в уборную или на улицу.
Оказавшись у двери, Ру повернулся и прошел через нее задом наперед, как будто проделывал это много лет подряд, и грациозно вплыл в общий зал. Лишь рефлекс воина помог ему избежать столкновения с каким-то посетителем, который неожиданно решил пересечь проход прямо перед его носом.
— Извините, сэр, — пропел Ру, хотя сказать ему хотелось совсем другое: "Смотри, куда идешь, куриные мозги!"
Он выдавил из себя улыбку.
Джейсон объяснил Ру, что его жалованье совсем невелико и главный источник дохода официанта — это чаевые. Если дела у клиента шли особенно хорошо, то за быстрое, умелое, любезное и веселое обслуживание официант мог получить в день столько, сколько он обычно зарабатывал за неделю. Случалось, один-единственный стол давал официанту такой доход, что он мог вложить его в какое-нибудь предприятие.
Ру, как новенькому, досталось обслуживать самую бедную секцию общего зала. Он жадно глядел наверх, на галерею, где собирались негоцианты, маклеры и члены акционерных обществ. Среди них было несколько блестящих молодых людей, начинавших деловую карьеру с должности официанта у Баррета. Искатели кладов на далеких побережьях, возможно, обогащались быстрее, но по напряженности и продуктивности работа Ру не уступала поискам сокровищ.
Ру ловко поставил перед каждым из дельцов его заказ, а они тем временем продолжали что-то обсуждать, не обращая на него внимания. Он услышал достаточно, чтобы понять, что их больше волновала внебрачная связь жены одного из компаньонов, чем деловые проблемы, и он утратил к их разговору всякий интерес. Сверх платы за кофе и булочки на его поднос была брошена лишь одна медная монетка, и Ру, кивнув, отошел от стола.
Он прошел через свою секцию, вежливо спрашивая у посетителей, не нужно ли им чего-нибудь, и, не получив новых заказов, встал на виду у всех, готовый подойти по первому зову.
Оказавшись на несколько минут предоставленным самому себе, он оглядел зал, запоминая лица и имена. Отчего-то его не оставляла уверенность, что когда-нибудь это ему пригодится. С дальнего конца зала кто-то махнул ему рукой. Это был другой официант, Курт, верзила с отвратительным характером, бич многих молодых официантов. К тому же он был подлиза, сумевший убедить и Хоэна, и Мак-Келлера, что он опытный и приятный официант, хотя это было не так. Он ухитрялся сваливать на молодых официантов всю грязную работу, которую ему не хотелось выполнять. Ру удивляло, как этот грубиян смог занять у Баррета такое высокое положение.
Ру не стал обращать внимания на его знаки, и в конце концов Курту пришлось самому к нему подойти. Чтобы угодить своим патронам, он натянуто улыбнулся Ру. Не будь у него такой подловатой улыбки, этот парень мог бы сойти за красавчика, подумал Ру.
— Я же тебе машу, — прошипел Курт сквозь стиснутые зубы.
— Я заметил, — не глядя на него, ответил Ру. Он продолжал следить за посетителями своей секции.
— Почему не подошел? — спросил Курт угрожающим тоном.
— Когда я в последний раз на тебя посмотрел, ты не заплатил мне жалованья, — ответил Ру, направляясь к посетителю, который только что бросил ему медную монету. Ни о чем не спрашивая, он ловко долил кофе в его полупустую чашку, и два коммерсанта, сидевшие за столом, почти не обратили на него внимания.
Когда Ру повернулся, Курт положил ему на плечо руку.
— Я бы не советовал тебе прикасаться ко мне, — покосившись на нее, сказал Ру.
— А что будет? — чуть ли не зарычав, тихо спросил Курт.
— Лучше тебе не стараться это узнать, — холодно ответил Ру.
— Я лопал на завтрак и более крупных людей, чем ты, — заметил Курт.
— Не сомневаюсь, — сказал Ру. — Но твоя личная жизнь меня не интересует. — Он понизил голос: — А теперь убери руку с моего плеча.
— Ты не стоишь того, чтобы из-за тебя устраивать скандал на работе, — сказал Курт, убирая руку. — Но помни, что я тебя не забуду.
— Если все же забудешь, я бываю здесь каждый день, — ответил Ру. — И скажи наконец, чего ты от меня хотел.
— Перейди к дверям.
Ру взглянул на роскошные водяные часы, сделанные в Кеше. Они показывали часы и минуты при помощи столбика синей воды, капавшей с определенной скоростью в прозрачную трубку со шкалой. Одна из функций Ру заключалась в том, чтобы на рассвете приходить в общий зал и щелкать по особому клапану. Клапан приводил в действие насос, который поднимал воду в сосуд, расположенный сверху; в этот момент вода начинала капать из второго сосуда, так что часы всегда были точны. Ру не совсем понимал, почему для всех этих деловых людей так важно знать, сколько времени, но его восхищали и само устройство, и возможность, посмотрев в центр зала, определить время.
— Почему я должен переходить? — спросил он, поворачивая к кухне. Курт шел за ним. — До смены еще целый час.
— Идет дождь, — ответил Курт с самодовольной улыбкой, зачесывая свои темные волосы со лба назад и поднимая поднос. — Убирать грязь всегда полагается новичкам.
— Что ж, справедливо, — сказал Ру. На самом деле он так не считал, но не собирался доставлять Курту удовольствие своим унылым видом. Положив поднос и чистую одежду на свою полку, он быстро вышел из кухни и пересек общий зал, направляясь к дверям.
Там его уже ждал Джейсон. Выглянув наружу, Ру увидел, что тропический шторм, зародившийся в Кеше и пересекший Горькое море, чудовищным ливнем обрушился на Город принца.
В углу уже лежала куча мокрых тряпок.
— Надо постараться сохранить в чистоте пол перед решеткой, тогда нам не придется мыть полы во всей кофейне, — сказал Джейсон.
Ру кивнул. Бросив ему тряпку, Джейсон встал на колени и принялся тереть пол. Ру тоже взялся за тряпку и почувствовал, что ему предстоит долгое, безрадостное утро.
После того как они вымыли пол у входа в четвертый раз, из-за угла вылетел большой экипаж и промчался всего в нескольких футах от дверей кофейни. Брызги грязи едва не попали на башмаки Ру. Он тут же снова встал на колени и подтер грязь. Дождь продолжал монотонно барабанить, и брызги то и дело попадали на деревянный пол, но большая часть вестибюля все же была чистой.
Джейсон кинул Ру свежую тряпку:
— Давай работай.
— Спасибо, — поймав ее, ответил Ру. — Похоже, это бесполезно, — добавил он, кивнув в сторону открытой двери. Дождь усилился, перерастая в настоящую бурю, и теперь мог зарядить на несколько дней. Улицы превратились в грязные реки, и каждый новый посетитель оставлял на деревянном полу вестибюля все больше темно-коричневой жижи.
— Только представь себе, что бы тут творилось, если бы нас не было, — сказал Джейсон.
— А кроме мытья полов, нам полагается что-нибудь делать? — спросил Ру.
— Ну, мм должны помогать клиентам вылезать из карет. Если карета остановится с твоей стороны, первым делом смотри, сидит ли на запятках лакей. Если лакея нет, открывай дверцу экипажа. Если там есть одна из этих новых складных подножек, опусти ее. Если подножки нет, возьми этот ящик и отнеси его к карете. — Он указал на маленький деревянный ящик, стоявший в углу рядом с большим металлическим тазом, в котором лежала гора грязных полотенец.
В этот момент перед кофейней остановилась карета, и Ру взглянул на Джейсона. Тот кивнул. Поскольку это был наемный экипаж, лакея не было, не видно было и ничего похожего на складную подножку. Ру схватил ящик и, не обращая внимания на дождь, поставил его под дверцей, а затем потянул за ручку, как его учили. Открыв дверцу, он подождал, пока из кареты выберется пожилой джентльмен. Тот сразу же скрылся в вестибюле, сулившем относительный уют.
Едва Ру успел поднять ящик и отойти на шаг, как карета тронулась. Он вошел в кофейню как раз вовремя, чтобы услышать, как Мак-Келлер приветствует только что явившегося посетителя:
— Доброго вам утра, господин Эстербрук.
Ру поставил ящик в поддон, чтобы с него стекла вода, а Джейсон стер грязь с ботинок господина Эстербрука, после чего клиент прошествовал в святая святых Баррета — в его кабинет.
— Это Джекоб Эстербрук? — спросил Ру.
Джейсон кивнул:
— Ты его знаешь?
— Видел его фургоны. Они все время проезжают через Равенсбург.
— Он один из богатейших людей Крондора, — словно великую тайну, сообщил Джейсон, когда они закончили мыть пол. — И у него изумительная дочь.
— В каком смысле? — спросил Ру, отбрасывая грязную тряпку.
Джейсон был среднего роста, немного веснушчатый, с белоснежной кожей и каштановыми волосами, то есть, по мнению Ру, обладал ничем не примечательной внешностью, но ответ его прозвучал чрезвычайно выразительно:
— Что я могу сказать? Она — самая прекрасная девушка, какую я видел в своей жизни.
Ру ухмыльнулся:
— У вас любовь?
— Нет, — покраснев, ответил Джейсон. — Я хочу сказать, что если бы я смог найти женщину, которая так выглядит и которая взглянет на меня второй раз, то весь остаток моей жизни я платил бы десятину Рутии, Богине удачи. Я уверен, что она собирается выйти замуж за какого-нибудь очень богатого человека или за нобиля. Это просто...
— Ты о ней грезишь, — прокомментировал Ру.
Джейсон пожал плечами. Поглядев на ноги Ру, он сказал с укоризной:
— Башмаки.
Посмотрев вниз, Ру увидел, что наследил в том месте, где они только что мыли, и поморщился. Вынув тряпку из металлического таза, он вытер сначала свои башмаки, потом грязь с пола.
— Когда все время ходишь босиком, не придаешь этому значения.
Джейсон кивнул:
— Наверно.
— А теперь вернемся к этой удивительной...
— Сильвии. Сильвии Эстербрук.
— Да, Сильвия. Когда ты ее видел?
— Она иногда заезжает сюда с отцом по пути в магазин. Они живут на краю города, возле Дороги Принца, в большом особняке.
Ру пожал плечами. Он знал, что в Крондоре Королевский тракт называли Дорогой Принца, и когда они с Эриком впервые отправились в Крондор, он ехал по этой дороге, хотя тогда они свернули с тракта и пробирались лесом. После этого он ездил только по южной дороге в лагерь, где учился солдатскому ремеслу, и потому никогда не видел поместья, о котором говорил Джейсон.
— Как она выглядит?
— У нее изумительные синие глаза и светлые волосы, цветом напоминающие тусклое золото.
— Синие, не зеленые? И волосы светлые? — спросил Ру.
— Синие глаза, светлые волосы, — подтвердил Джейсон. — А что такое?
— Просто проверил. Однажды я встретил по-настоящему красивую женщину, и она меня чуть не убила. Но у нее были зеленые глаза и темные волосы. Не важно, продолжай.
— Больше нечего рассказывать. Она приезжает с отцом и уходит вместе с ним. Но она мне улыбается и как-то раз даже выбрала минутку, чтобы поговорить со мной.
Ру засмеялся:
— Это уже кое-что.
Крики и стук колес большого фургона заставили Ру обернуться. Из-за угла показалась лошадь, такая усталая, старая и изможденная, каких Ру прежде никогда не видывал. На мгновение ему показалось, что она вот-вот войдет в здание. Треск дерева, когда колесо фургона въехало в дверь, утонул во взрыве ругательств, и они наконец увидели возчика.
Ру сразу понял, что он попытался обогнуть угол слишком резко, прижимая фургон к торцу здания. Судя по всему, этот человек вообще не имел понятия о том, как управлять фургоном.
Не обращая внимания на дождь, Ру встал перед лошадью, схватил ее за уздечку и заорал: "Тпру!"
Тощая кляча едва волочила ноги из-за глубокой грязи и с радостью выполнила команду.
— В чем дело? — осведомился возчик.
Ру поднял голову и увидел худощавого парня, вымокшего до нитки. С первого взгляда было ясно, что это матрос, поскольку он был бос, черен от загара и пьян в дымину. Лет ему было лишь немногим больше, чем Ру.
— Ложись в дрейф, приятель, — крикнул Ру, — иначе врежешься в берег.
— Прочь с дороги! — довольно воинственно прокричал в ответ матрос. — Ты не даешь мне проехать!
Ру обошел лошадь. Она тяжело дышала.
— Остынь, приятель, ты крепко засел. Ты знаешь, как заставить эту клячу попятиться?
Было ясно, что матрос не знал. Выругавшись, он спрыгнул на землю, но потерял равновесие и шлепнулся лицом в грязь. Ругаясь, он пытался встать, но каждый раз оскальзывался. Наконец ему это удалось.
— Будь проклят тот день, когда я согласился оказать своему другу услугу, — пробурчал он.
Ру посмотрел на перегруженный фургон, засевший по самые оси. Фургон был доверху забит ящиками, покрытыми парусиной.
— Зато твой друг не оказал тебе услуги, — сказал Ру. — Для такого груза нужны две лошади, а лучше — четыре.
— Что здесь происходит? — только сейчас обрел дар речи Джейсон.
Прежде чем Ру успел ответить, послышался громкий голос Курта:
— Да, Эйвери, что происходит?
— Даже слепому видно, что фургон въехал в нашу входную дверь, Курт, — огрызнулся Ру.
Ответом был нечленораздельный рык. Затем раздался голос Мак-Келлера:
— Что там у вас?
Ру подошел к порогу и заглянул внутрь. "Мак-Келлер и несколько официантов стояли чуть в глубине и пялились на лошадь, едва не оказавшуюся у них в гостях.
— Кучер пьян, сэр, — объяснил Ру.
— Пьяный или трезвый, пусть уберет отсюда свою клячу, — потребовал старший официант.
Ру заметил, как Курт ухмыльнулся, и, обернувшись, увидел, что матрос пошел прочь от фургона. Ру сделал три быстрых шага — настолько быстрых, насколько позволяла грязь, — догнал его и положил руку ему на плечо:
— Постой-ка, приятель!
— Я тебе не приятель, хвастун, но вообще-то ссориться не хочу. Купишь мне выпивку?
— Выпивка тебе нужна, как этой лошади еще один удар кнута, — сказал Ру. — Но, пьян ты или нет, ты должен убрать свой фургон от двери моего хозяина.
Матроса эти слова отчасти разозлили, но больше развеселили. Медленно, как человек, который пьян, но не хочет выглядеть пьяным, он проговорил:
— Дай-ка мне объяснить тебе, парень. Мой друг, которого зовут Тим Джекоби — мой закадычный друг с отроческих лет, которого я только сегодня встретил, — уговорил меня, что выгоднее быть кучером в заведении его отца, чем рисковать шкурой, нанимаясь в новый рейс.
Оглянувшись, Ру с тревогой увидел, что лошадь пытается опуститься на колени, то есть сделать невозможное, поскольку ее удерживали постромки.
— О боги! — воскликнул он и, схватив матроса за руку, потащил его обратно к фургону. — У нее колики!
— Отпусти! — крикнул, вырываясь, матрос. — Я не договорил!
— Зато лошадь договорила, — сказал Ру, снова толкая его к фургону.
— Так вот, — упираясь, бормотал матрос, — я должен был доставить этот фургон в фирму "Джекоби и Сыновья, грузовые перевозки" и получить за это деньги.
Лошадь жалобно заржала, и тут от двери донесся голос Мак-Келлера:
— Эйвери, сделайте что-нибудь! Посетителям это начинает надоедать.
В это время ноги у лошади подогнулись и она задрожала. Выхватив нож, Ру обрезал постромки, и, словно почувствовав свободу, лошадь с трудом выпрямила ноги, качнулась вперед и рухнула в грязь. Издав последний вздох, который прозвучал как вздох облегчения, она околела.
— Будь я проклят, — сказал матрос. — И что теперь?
— Дела — хуже некуда, — согласился Ру. Лошадь ухитрилась околеть на самом углу, так что теперь у посетителей было два пути, чтобы промокнуть и окунуться в грязь: вокруг грязного фургона или через дохлую лошадь.
— Джейсон, возьми остальных мальчиков и убери отсюда это животное и этот фургон, — сказал Мак-Келлер.

Предыдущая страница 5 Следующая страница


Восход короля торговцев 6

— Нет! — крикнул Ру.
— Что? — нахмурился Мак-Келлер.
— Я хотел сказать — не стал бы вам этого советовать, сэр.
— Почему? — спросил Мак-Келлер.
Ру показал большим пальцем на лошадь:
— Она была старая и больная, но это ломовая лошадь. Она весит четырнадцать сотен фунтов и ни унцией меньше. Все слуги вместе взятые не в силах вытащить ее из вязкой грязи. Да и фургон слишком тяжел, мы не сможем даже сдвинуть его.
— У тебя есть предложения? — спросил Мак-Келлер.
Глаза Ру сузились. Легкая улыбка скользнула по его лицу.
— Думаю, есть. — Он повернулся к матросу: — Отправляйся в фирму твоего приятеля и скажи ему, что, если он хочет получить обратно свой груз, пусть прибежит сюда и предъявит права на него.
— Пожалуй, я лучше вернусь в море, — сказал матрос. Он сунул руку в куртку и достал оттуда кожаный бумажник, набитый документами. — Можете взять это, сэр, — добавил он с пьяным полупоклоном.
— Если сбежишь, я сам тебя разыщу и убью, — сказал Ру, взяв бумажник. — Передай отцу своего друга, что его груз находится здесь, у Баррета; пусть спросит Ру Эйвери. А потом можешь утопиться в пиве, меня это не заботит.
Матрос ничего не сказал, но, когда Ру оттолкнул его, поплелся не к гавани.
— Джейсон!
— Да, Ру.
— Беги, найди живодеров. Нет, стой! Они потребуют денег. Беги в Бедный квартал и разыщи колбасника. Пусть забирает тушу. Живодеры все равно продадут мясо, — к чему платить посреднику?
Джейсон подбежал к Мак-Келлеру и, получив одобрение, выскочил под дождь и со всех ног кинулся в сторону Бедного квартала.
Быстро осмотрев фургон, Ру понял, что, не разгрузив, его не сдвинешь.
— Я сбегаю за грузчиками! — крикнул он Мак-Келлеру. — Этот фургон можно убрать только порожним.
— Прекрасно, — отозвался Мак-Келлер. — И как можно быстрее, Эйвери.
В прокатной конторе Гильдии грузчиков он увидел дюжину крепких парней. Они сидели вокруг камина и ждали работы. Ру подскочил к столику конторщика:
— Мне нужны восемь человек.
— А кто вы такой? — ледяным тоном спросил конторщик.
— Я служу у Баррета. У нас там фургон застрял в грязи перед самым входом. Его надо разгрузить, чтобы убрать.
При упоминании Баррета конторщик стал более приветлив:
— Сколько человек, вы сказали?
— Восемь ваших самых крепких парней.
Быстро отобрав восемь человек из двенадцати, конторщик заявил:
— В плохую погоду мы берем дополнительную плату.
Ру прищурился:
— Что? Эти нежные мальчики боятся промокнуть? Не пытайтесь меня ограбить, иначе я сообщу гильдейским мастерам о других махинациях, которые вы тут проворачивали. Я грузил и разгружал фургоны с тех пор, как стал доставать до их задней дверцы, так что не рассказывайте мне о гильдейских правилах.
На самом деле Ру понятия не имел ни о каких правилах, но мошенничество он чуял даже во сне. Служащий покраснел и, издав какой-то нечленораздельный звук, сказал:
— Теперь я вспоминаю, что, в сущности, это касается снега и льда, а не дождя. Простите, это недоразумение.
Ру привел грузчиков к фургону, откинул заднюю дверцу и потянул парусину.
— Проклятие!
Прямо перед ним лежал большой рулон прекрасного шелка, который, останься он неповрежденным, стоил бы столько, сколько Ру не заработал бы и за два года. Но цена испачканного и промокшего шелка была не выше цены домотканого полотна.
— Подожди здесь, — сказал Ру старшему грузчику и подошел к Мак-Келлеру, который по-прежнему стоял в дверях, окруженный официантами.
— Мне нужна большая скатерть, сэр.
— Зачем? — Часть груза должна остаться сухой, и... — Ру огляделся и, увидев брошенный дом, примыкавший к кофейне, продолжал: — Можно сложить груз там, но у нас будет меньше неприятностей, если мы сохраним его в целости. Иначе нас могут обвинить в умышленном нанесении ущерба.
Вряд ли этот аргумент убедил бы хоть одного трактирщика в Крондоре пожертвовать скатертью, но заведение Баррета занималось, в частности, и хранением грузов. Мак-Келлер кивнул. Имея среди своих клиентов не одну дюжину стряпчих, он вовсе не желал представать перед судом местного магистрата.
— Принеси большую скатерть, — велел он Курту.
Курт, страдая от того, что вынужден помогать Ру, протолкался между завсегдатаями и через несколько минут вернулся с большой скатертью.
Ру прижал ее к груди и, согнувшись, бросился к фургону, стараясь не замочить скатерть. Сунув ее под парусину, он освободил две завязки и, одной рукой придерживая парусину, взобрался в заднюю часть фургона. Подозвав ближайшего грузчика, он приказал ему:
— Залезай сюда, но будь осторожен и ни к чему не прикасайся. Если на эту скатерть попадет хоть капля грязи, останешься без оплаты.
Грузчик слышал разговор в дверях и понял, что этот парень кое в чем разбирается; кроме того, в обязанности Гильдии грузчиков входила доставка товаров без повреждений. Поэтому он был осторожен, когда забирался в фургон.
— Держи парусину так, чтобы на шелк не упало ни капли, — велел Ру. Он развернул скатерть и, стараясь, чтобы грязь с его куртки не угодила на рулон, принялся заворачивать в нее шелк. На это ушло минут десять, а потом Ру велел грузчикам освобождать остальные завязки. Когда они сняли всю парусину, он приказал им завернуть в нее шелк, обернутый скатертью, и нести всю кипу в заброшенное здание. Сам Ру бежал впереди и поторапливал грузчиков.
На двери дома висел маленький замок. Ру не стал с ним возиться и просто ударил ногой. Замок уцелел, но четыре шурупа, на которых держалась щеколда, вылетели из гнезд, и дверь распахнулась.
Ру вошел внутрь. Поблекшее величие вестибюля произвело на него сильное впечатление. Широкая лестница вела на обнесенную перилами площадку второго этажа; со сводчатого потолка свисала огромная хрустальная люстра, настолько пыльная, что почти не блестела в тусклом свете уходящего дня.
Услышав за спиной шаги грузчиков, Ру опомнился. Он пересек вестибюль и открыл еще одну дверь. За ней оказалась настоящая гостиная, хотя и без меблировки; над гостиной проходила галерея. Здесь было сухо, и два больших окна в стене напротив двери были целы.
— Кладите сюда. — Ру указал на самую дальнюю от окон стену, боясь, что стекла все-таки вывалятся. Все его усилия будут напрасны, если шелк попортится. Грузчики положили завернутый в парусину рулон на пол. — Несите сюда и все остальное, — велел Ру.
Восьмерым мужчинам понадобилось меньше получаса, чтобы разгрузить фургон. Открыв бумажник, Ру, как и ожидал, обнаружил в нем список товаров, но с одной существенной деталью: шелк там не упоминался. Каждый ящик был опечатан, на каждом документе тоже красовалась внушительная печать. Но для королевской таможни этот шелк не существовал.
Подумав над этим, Ру, после того как в дом был поставлен последний ящик, приказал грузчикам перенести шелк в маленький чулан под лестницей.
Уходя, он закрепил щеколду, воткнув вылетевшие шурупы в прежние отверстия. Дверь фактически осталась незапертой, но случайный прохожий мог бы подумать, что замок цел.
К этому времени вернулся Джейсон с колбасником и десятком его подмастерьев. Такие бандитские рожи Ру видел только во время похода в Новиндус. Он подошел к Джейсону:
— Не забудь потом сказать, где ты нашел эту команду, чтобы я никогда не покупал там колбасу.
Джейсон скривился.
— Как только ты войдешь в его лавку, у тебя и так пропадет охота. — Глядя, как колбасник с подмастерьями орудуют длинными ножами, он добавил: — Я, кажется, вообще больше не стану есть колбасу, будь она хоть с королевского стола.
Полуобернувшись, колбасник крикнул:
— Тебе нужны копыта, шкура и кости?
— Бери все, — ответил Ру.
В этот момент его хлопнул по плечу старший грузчик:
— Ты должен нам восемь соверенов, — сказал он.
Ру хорошо знал, что торговаться не принято. Гильдейский конторщик мог сделать попытку выжать из него лишние деньги, но этот рабочий знал гильдейские расценки, и ни один купец в Королевстве не мог заставить гильдию снизить их даже на самую мелкую медную монету.
— Еще не все, — сказал Ру и жестом велел грузчикам подойти к фургону. — Оттащите его на двор позади здания, в которое перенесли груз.
— Мы — грузчики, а не лошади! — возмутился старший грузчик.
Ру мрачно взглянул на него:
— Я замерз, промок, и у меня нет настроения спорить. Если вы грузчики, так поднимите его и отнесите на руках. Больше мне ничего не надо, но пошевеливайтесь!
Взглянув на него, грузчик понял, что с этим низкорослым пареньком лучше не спорить. Бригада принялась за работу. Четверо взялись за постромки, а остальные подошли к задку фургона. Двое приготовились толкать его, а еще двое — крутить задние колеса руками. Помогая себе руганью, они вытащили фургон из грязи и покатили его по улице к проходу, который вел к заднему двору брошенного дома.
— Откуда ты узнал, что у этого дома есть задний двор? — спросил Джейсон.
Ру ухмыльнулся.
— Я обещал своему другу когда-нибудь купить это здание. Поэтому я там как следует все осмотрел. Его окружает чудесная аллея, на которую выходят окна гостиной. Чудесное место для цветника.
— Собираешься жениться на прекрасной даме? — с легкой насмешкой спросил Джейсон.
— Не знаю, — пожал плечами Ру. — Может, женюсь на той Сильвии Эстербрук, о которой ты так высоко отзывался.
Колбасник со своими подмастерьями закончил работу, и на земле перед кофейней остались лишь несколько обрезков кишок и шкуры.
— Дождь все это смоет, — заметил Ру.
Они с Джейсоном вернулись в кофейню. У входа их ждали грузчики.
— Ну? — крикнул старший. — Гоните монету!
Ру подвел их туда, где все еще стоял Мак-Келлер.
— Сэр, этим людям надо заплатить.
— Заплатить? — удивился старший официант. Похоже, когда Ру отправился за грузчиками, старик и не думал, что им придется платить.
— Это гильдейские грузчики, сэр.
Мак-Келлер едва заметно поморщился. Как и любой, кто занимался в Крондоре коммерцией, он понимал, что его дело не будет долго процветать, если у него возникнут разногласия с городскими гильдиями.
— Хорошо. Сколько?
— Десять золотых, сэр, — ответил Ру, прежде чем старший грузчик успел раскрыть рот.
— Десять! — воскликнул Мак-Келлер. Это превышало недельный заработок опытного ремесленника.
— Их восемь, сэр, и идет дождь.
Мак-Келлер молча достал из пояса большой кошелек, отсчитал десять монет и протянул их Ру.
Подойдя к грузчикам, Ру вручил старшему девять соверенов. Тот нахмурился:
— Этому старому простаку ты сказал...
— Мне известно, что я сказал ему, — понизив голос, ответил Ру. — Ты берешь девять, отдаешь своему гильдейскому грамотею восемь, и он возвращает тебе твою долю. Он не жалуется на то, что не знает о девятой монете, а ты обижаешься на десятую.
Грузчик кивнул и сунул деньги в карман.
— Понял, — сказал он. — Выпьем за тебя вечером. Ру вернулся ко входу в кофейню. Ветер усилился, и весь пол был покрыт грязью и водой. Джейсон вытирал полотенцем мокрые волосы.
— Давайте-ка прикроем ставни и уж потом уберем грязь, — сказал Мак-Келлер. Он подозвал к себе Курта и еще одного официанта: — Вымойте здесь. — И, повернувшись к Ру и Джейсону, добавил: — Обойдите дом и войдите через черный ход. Не хочу, чтобы вы запачкали пол. Переоденьтесь в чистое и возвращайтесь к работе.
Бросив грязное и мокрое полотенце в таз, Ру поймал на себе сердитый взгляд Курта. Ру ухмыльнулся, и Курт разозлился еще больше.
Ру двинулся к выходу, но Мак-Келлер его остановил:
— Эйвери.
Ру повернулся:
— Да, сэр.
— Ты думал и действовал быстро. Молодец.
— Благодарю вас, сэр, — сказал Ру и вместе с Джейсоном снова окунулся в дождь.
— Это редкость, — заметил Джейсон, когда они обходили дом.
— Что именно?
— Не часто услышишь, чтобы Мак-Келлер кого-нибудь похвалил. Иногда он холодно сообщает нам, где мы оплошали, но в основном не говорит ничего. Он ждет, что мы будем действовать так, как нужно. Ты произвел на него впечатление.
Ру потер нос.
— Я вспомню об этом, когда буду умирать от простуды. Они завернули за угол и с черного хода вошли на кухню.
Переодевшись, Ру как раз завязывал фартук, когда появился Курт.
— Мне пришлось убирать за тобой грязь, Эйвери.
— Что? — сказал Ру. Ему было смешно, хотя одновременно он почувствовал раздражение.
— Ты меня слышал. Я не обязан дежурить у двери и из-за тебя сегодня сгреб столько грязи, сколько не видел за все время, что я здесь работаю.
— Мне некогда, — сказал Ру и хотел пройти мимо него, но рука Курта легла ему на плечо. Ру повернулся и вывернул Курту кисть движением, которому научил его Шо Пи. Скривившись от боли, Курт упал на колени. Лицо его побелело, из глаз брызнули слезы.
— Я же говорил — не старайся узнать, что будет, если ты меня еще раз тронешь, — холодно произнес Ру и отпустил Курта. — В следующий раз я сломаю тебе руку, и тогда посмотрим, как тебе удастся обслуживать столики.
— Ты сумасшедший! — прошептал Курт.
В глазах его Ру увидел страх. Как все забияки, Курт не ожидал сопротивления и был вдвойне потрясен тем, что его оказал такой слабак с виду, как Ру.
— Не просто сумасшедший, — сказал Ру, — а сумасшедший. который способен убить тебя голыми руками. Запомни это и, когда я рядом, держи рот на замке. Тогда у нас будут замечательные отношения.
Не дожидаясь ответа и не глядя на поваров, Ру вышел из кухни. Он понимал, что отныне нажил врага, но не боялся Курта. Весь страх он потерял несколько лет назад, на эшафоте, и требовалось нечто большее, чем надутый городской забияка, чтобы заставить Ру Эйвери испытать его снова.

ГЛАВА 7
УДОБНЫЙ СЛУЧАЙ

Ру улыбнулся.
Этот человек пришел с утра и спросил Ру. Мак-Келлер вызвал Ру из кухни, где он, к вящему удовольствию господина Хоэна, учился готовить кофе.
— Это ты тот парень, который украл мои фургон? — спросил мужчина, даже не представившись.
Ру посмотрел на него. Незнакомец был среднего роста, всего на голову выше Ру, коренастый и круглолицый. Его короткие волосы по квегийской моде были густо смазаны каким-то ароматическим маслом и свисали на лоб. На нем была рубашка со слишком высоким воротником и чересчур пышными кружевами на груди. Узкие брюки придавали ему комичный вид, но двое телохранителей у него за спиной забавными отнюдь не казались. У каждого за поясом был всего лишь один длинный нож, но Ру сразу распознал в них убийц — тот самый сорт людей, с которыми он служил в отряде Кэлиса.
Незнакомец был одет как городские денди, но по его повадке и прищуренным глазам Ру понял, что он не менее опасен, чем те двое, что стоят у него за спиной.
— И вы... — сказал Ру.
— Я — Тимоти Джекоби.
— А, — протянул Ру. Он демонстративно вытер руки о фартук и протянул ладонь для рукопожатия. — Ваш пьяный друг упоминал ваше имя. Явился ли он в конце концов к вам в контору?
На лице Джекоби отразилось смущение. Он явно ждал, что Ру будет отнекиваться. Небрежно и с неохотой он пожал ему руку.
— Друг? Он мне не друг, а всего лишь какой-то матрос, которого я угостил выпивкой, а он... он в ответ оказал мне услугу.
— Итак, он все же решил, что безопаснее наняться на судно, чем сообщать вам, что он едва не втащил ваш фургон в кофейню Баррета.
— Это я слышал, — ответил Джекоби. — Хорошо, если он удрал, то понятно, почему я был вынужден купить сведения у какой-то сплетницы. По ее словам, кто-то разгрузил мой фургон перед входом к Баррету и унес весь груз. Я подумал, что на матроса напали грабители.
— Нет. Ваши товары в целости и сохранности, — сказал Ру. Он достал из куртки большой бумажник и протянул его Джекоби. — Вот таможенные документы. Весь груз находится в доме через дорогу.
— Где лошадь и фургон? — спросил Джекоби.
— Лошадь околела. Нам пришлось обрезать постромки. Живодеры разделали тушу и унесли.
— Я не заплачу за живодеров ни гроша! — заявил Джекоби. — Я не давал на это согласия. Я мог прислать за тушей своих людей!
— Не беспокойтесь, — сказал Ру. — Фургон сломан, — он сам знал, что это ложь, — так что я вынужден был оттащить его подальше. Если вы позволите мне продать его, чтобы покрыть расходы на грузчиков и живодеров, то мы будем в расчете.
Джекоби прищурился.
— Сломан, вы говорите? Откуда вы знаете?
— Мой отец был возчиком, — сказал Ру, — и я достаточно разбираюсь в этих вещах, чтобы понять, что ваш фургон использовался нерегулярно и его не ремонтировали. — Это была истинная правда. — После того как пришлось обрезать постромки, от него не осталось ничего, кроме четырех колес и каркаса. — Это тоже была правда.
Джекоби задумался.
— Сколько было грузчиков? — наконец спросил он.
— Восемь, — ответил Ру, понимая, что Джекоби легко может проверить это в Гильдии грузчиков.
— Покажите мне товары, — сказал Джекоби.
Ру взглянул на Мак-Келлера. Старик кивнул, и Ру повел Тимоти через дорогу. Ночью буря прекратилась, но на улицах еще было полно грязи. Джекоби приехал в экипаже, и Ру с молчаливым удовлетворением смотрел, как его шикарные башмаки и обшлаги брюк окунаются в жижу.
У входа Джекоби посмотрел на замок:
— Где у вас ключ?
— Он не нужен, — ответил Ру, легко откидывая задвижку. Один шуруп упал на ступеньки. Ру поднял его и сунул обратно в дырку. — Владелец явно считал, что никто не сможет украсть дом.
Он толчком открыл дверь и провел Джекоби туда, где был сложен груз. Джекоби осмотрел ящики и спросил:
— А где остальное?
— Остальное? — с невинным видом переспросил Ру.
— Там было больше, чем здесь, — сказал Джекоби, с трудом сдерживаясь, чтобы не взорваться.
Теперь Ру точно знал, каков был план. Шелк контрабандой доставили из Кеша в Крондорскии порт, а обманутый матрос за несколько золотых должен был привезти его в контору этого купца. Если бы королевская таможня арестовала матроса, Джекоби спокойно бы заявил, что знать не знает о шелке и что матрос без его ведома погрузил в фургон контрабандный товар. Любой гильдейский возчик и даже независимый возчик вроде отца Ру непременно проверял соответствие груза накладной, чтобы не быть обвиненным в краже несуществующих вещей. Но пьяному матросу это даже не пришло в голову.
— Что ж, если вам хочется отправиться в Городскую стражу ч подать жалобу, — холодно сказал Ру, — я буду более чем счастлив вас сопровождать. Я уверен, что и там, и в королевской таможне поинтересуются, почему вас беспокоит товар, не указанный в накладной.
Джекоби бросил на Ру мрачный взгляд, но ему уже стало ясно, что он ничего не сможет поделать. Оба они понимали, что происходит, и теперь у Джекоби было лишь два выхода. Сделав очевидный выбор, он кивнул своему телохранителю. Тот вытащил из-за пояса нож.
— Скажи, куда ты дел шелк, или я прикажу ему вырезать у тебя сердце.
Ру отошел от стены, чтобы обеспечить себе пространство для маневра. В сапоге у него был спрятан кинжал, но он не спешил его вынимать. Телохранители Джекоби, может, были опасны в кабацкой драке, но Ру знал свои возможности и был уверен, что, если они не так искусны, как те, кто обучал его, он сможет себя защитить.
— Убери, а то порежешься, — посоветовал Ру.
Такого Джекоби не ожидал.
— Режь его! — крикнул он.
Телохранитель кинулся на Ру, а второй тоже потащил из-за пояса нож. Ру схватил нападавшего за запястье и одновременно большим пальцем другой руки ткнул его в особенно нервный узел на локте. Мгновенно вырвав кинжал из раскрывшихся пальцев, он ударил противника ногой в пах; телохранитель Джекоби застонал и рухнул на пол.
Со вторым Ру расправился столь же быстро, и Джекоби достал свой кинжал.
— Я бы на вашем месте не стал этого делать, — покачав головой, сказал Ру.
Но злость взяла верх над разумом. Зарычав, Джекоби бросился на Ру. Легко уйдя от удара, Ру схватил его за руку и провел тот же прием, что и с первым телохранителем, только на этот раз он не просто отнял у Джекоби кинжал, а постарался причинить ему как можно больше боли. Упав на колени, Джекоби сдавленно вскрикнул, и его глаза наполнились слезами. Только тогда Ру ослабил хватку. Кинжал выпал из ослабевших пальцев, и Ру спокойно поднял его.
Джекоби стоял на коленях, баюкая правую руку левой. Ру перехватил кинжал за лезвие и протянул Джекоби.
— Вы уронили его, — сказал он.
Первый телохранитель пытался подняться на ноги, но Ру знал, что в ближайшие несколько дней он уже ни для кого не опасен. Второй посмотрел на Джекоби, и на его лице была написана неуверенность.
— Кто вы? — спросил Джекоби.
— Мое имя — Эйвери. Руперт Эйвери. Друзья зовут меня Ру. А вас прошу обращаться ко мне "господин Эйвери".
Джекоби взял кинжал и посмотрел на него.
— Не беспокойтесь, я могу вернуть его себе в любую минуту.
Джекоби поднялся.
— Вы кем служили?
— Бывший солдат. И я не советую вам посылать этих двух клоунов, чтобы "преподать мне урок". Тогда я буду вынужден убить их, а потом объяснить Городской страже, почему вы хотели меня проучить. — Он помолчал. — А сейчас я рекомендую вам вернуться в контору и прислать фургон и людей, чтобы забрать груз. Владелец этого здания может потребовать платы, если найдет здесь ваши товары.
Джекоби жестом велел своим телохранителям уходить и сам направился к двери. У порога он остановился и через плечо поглядел на Ру:
— А старый фургон?
— Вы где-нибудь видите его здесь? — спросил Ру.
Джекоби долго молчал, потом сказал:
— Вы заимели врага, господин Эйвери.
— Вы у меня не первый, Джекоби. А теперь убирайтесь отсюда, прежде чем я рассержусь, и благодарите Рутию, — это было имя богини удачи, — за то, что никто ив самом деле не украл ваши товары.
5 Когда Джекоби ушел, Ру покачал головой:
— Что за люди! Он даже меня не поблагодарил.
Выйдя из дома, он навесил щеколду и направился к кофейне. Мак-Келлер ждал его.
— Тебя долго не было, — сказал он.
— Господину Джекоби показалось, что часть его груза пропала, и он хотел возложить ответственность за это на Баррета. Мы тщательно проверили все по накладным, и, уходя, он был доволен.
Если Мак-Келлер и не поверил его словам, то ничем этого не показал. Кивнув, он приказал Ру вернуться к своим обязанностям.
Вернувшись на кухню, Ру увидел там Джейсона.
— У тебя перерыв? — спросил он.
Джейсон кивнул.
— Окажи мне услугу, если не трудно: сходи туда, где вербуют наемников, и посмотри, там ли еще мой кузен Дункан.
После истории с Таннерсоном Дункан решил, что разработанный Ру план быстрого обогащения потерпел неудачу, и пошел наниматься охранником в караван, отправляющийся на восток.
— И если он там? — спросил Джейсон.
— Скажи ему, что мы снова занимаемся коммерцией.
Если Джекоби и вынашивал планы мести, то осуществить их немедленно он не пытался. Ру ночевал на чердаке, который он снимал у Баррета. Джейсон привел Дункана, который был уже почти готов покинуть Крондор с караваном, идущим в Кеш, и жаловался на то, что Ру лишил его выгодной работы.
Но Ру не обращал внимания на его сетования. Он думал о том, что спрятанный им шелк стоит намного больше, чем ему показалось сначала, — иначе зачем Джекоби так настойчиво пытался его вернуть? — и о том, что Дункан ему необходим: Ру нужен был кто-то, кто будет защищать его спину, когда он вступит в мир коммерции.
Ночь тянулась медленно. Ру лежал без сна, строя и отметая план за планом. С первыми проблесками зари он встал, оделся и вышел на улицу. Какая-то сила тянула его к этому богатому некогда дому с той минуты, как Ру впервые увидел его. Ему чудилось, что он стоит у большого окна на втором этаже и смотрит вниз, на шумный перекресток между этим домом и кофейней Баррета. Заброшенный дом стал для Ру символом, превратился в конкретную цель, достигнув которой Ру в глазах всего мира стал бы богатым и уважаемым человеком.
Он вошел в темный вестибюль и огляделся. В тусклом свете, проникавшем через дверной проем, едва вырисовывалась каморка, где он спрятал шелк. Внезапно Ру захотелось узнать, что находится наверху, и он направился к лестнице.
На последней ступеньке он остановился. Справа открылось нечто вроде галереи, нависавшей над вестибюлем. Ру различил в полумраке люстру и попытался представить, как она выглядит, когда пылают все свечи.
Повернувшись, Ру увидел уходящий в темноту коридор. Он едва разглядел ручку двери, ведущей в комнату, откуда должен был открываться вид на улицу. Он открыл дверь.
Комната была пуста, если не считать старых тряпок и черепков разбитой посуды. Ру подошел к окну и посмотрел на улицу. В утреннем полумраке он разглядел вход к Баррету. Он непроизвольно вздрогнул и, протянув руку, коснулся стены.
Ру простоял не двигаясь до тех пор, пока на востоке не взошло солнце и улицу не заполнили горожане. Шум толпы нарушил его уединение, и Ру огорчился.
Он быстро прошел через остальные комнаты. Любопытство подгоняло его: ему хотелось узнать каждый дюйм этого дома. В задней части здания он обнаружил хозяйские покои, гардеробную и лестницу для слуг. Третий этаж был, судя по всему, разделен между складом и мастерскими; он нашел на полу обрывки дорогой ткани и наперсток. Наверняка хозяйка дома не раз встречалась здесь со своей швеей.
Ру с сожалением закончил осмотр и, закрывая дверь, пообещал себе, что когда-нибудь вернется сюда не как зритель, а как владелец.
Переходя улицу, он обнаружил, что взял с собой "обрывок ткани. Полинявший кусочек когда-то великолепного шелка пожелтел от времени и грязи. Не совсем понимая, зачем он это делает, Ру сунул его в карман и направился к кофейне.
Когда он подходил, парадные двери широко распахнулись, и Ру понял, что опоздал. Он с черного хода поднялся на чердак, нацепил фартук и поспешил на кухню. Дункан даже не пошевелился.
Ру знал, что ему предстоит длинный день, но вечером он вновь начнет устраивать свою судьбу.
Дункан нашел его во время обеденного перерыва.
— В чем дело? — спросил Ру, выйдя вместе с ним на задний двор.
— Не очень-то приятно торчать на этом тесном чердаке, кузен. Может быть, я схожу поищу покупателя на...
Предостерегающий взгляд Ру заставил его замолчать.
— У меня уже есть план, — сказал Ру. — Если тебе действительно не сидится на месте, сходи лучше осмотри фургон и скажи мне, что, по-твоему, нужно, чтобы починить постромки. Ты не возчик, но все же разбираешься в таких вещах. Если мы сумеем его отремонтировать, будет очень хорошо.
— А что потом? — спросил Дункан.
Ру вынул из кармана золотую монету, которой разжился накануне за счет Мак-Келлера.
— Пойди поешь и купи все, что нужно для ремонта фургона. И двух лошадей.
— Что? — удивился Дункан. — На один золотой не купишь все, что для этого нужно, да еще и лошадей. Кроме того, что мы собираемся возить?
— У меня есть план, — повторил Ру.
Дункан покачал головой.
— Твои планы, кажется, никуда не годятся, кузен. — Ру помрачнел и уже был готов взорваться, но Дункан сказал: — Ладно, ладно, это твое золото, к тому же я ничего лучшего не могу придумать.
От его улыбки у Ру сразу пропала злость.
— Не теряй времени, — сказал он. — Один из нас должен зарабатывать на жизнь.
Ру вернулся на кухню. Пора было идти в зал. Из-за Дункана он так и не успел пообедать.
— Ты уверен, что мы делаем то, что нужно? — спросил Дункан.
— Нет, — ответил Ру. — Но ничего другого в голову не приходит.
Он поправил конец рулона у себя под мышкой. Они стояли перед скромным домом, расположенным далеко от Баррета, но в пределах Купеческого квартала. Дункан, который держал другой конец рулона, по-прежнему завернутого в скатерть и парусину, с беспокойством поглядел по сторонам. В этой части города было не совсем безопасно. Всего лишь через улицу начинались лачуги. Ру постучал в дверь.
— Кто там? — спросил через минуту женский голос.
— Меня зовут Руперт Эйвери, я ищу своего знакомого, купца Гельмута Гриндаля.
В двери открылся глазок, и через мгновение она отворилась.
На пороге стояла некрасивая девушка, толстая, с синими глазами и светло-каштановыми волосами, стянутыми на затылке скромной темной лентой. Она оглядела гостей с подозрением, но сказала:
— Входите и подождите внутри, сэр.
Ру и Дункан вошли в дом. Девушка повернулась, и Ру заметил, что платье на ней скромное, но хорошо сшитое и очень опрятное. Он подумал, кем она может быть, и слегка помрачнел.
— Ну что? — прошептал Дункан, когда они остались одни.
— Надеюсь, что это служанка, — только и сказал Ру.
Через несколько минут к ним вышел узкоплечий, сутулый мужчина.
— Эйвери! — воскликнул он. -Я слышал, тебя повесили.
— Помилован самим королем, — сказал Ру, — и тот, кто этому не поверит, может справиться во дворце у моего доброго друга герцога Джеймса.
Глаза Гриндаля весело сверкнули.
— Возможно, я попрошу кое-кого это сделать. — Он указал на занавешенную дверь: — Проходите.
Покинув скромную прихожую, они оказались в прекрасно обставленной гостиной. Впрочем, из того, что Ру узнал о Гриндале по пути в Крондор, он ожидал что-то в этом духе.
Гриндаль специализировался на торговле предметами роскоши, которые было легко перевозить. Он транспортировал их через все Королевство в обычных фургонах, которые выглядели так, словно в них был обычный товар. На самом деле они содержали больше золота в расчете на квадратный фут, чем любой другой груз.
Девушка вернулась.
— Карли, принеси нам вина, — сказал ей Гриндаль и предложил гостям сесть.
Ру представил купцу своего кузена и вежливо сказал:
— Надеюсь, мы не обременили вас своим вторжением.
— Разумеется, обременили, — невозмутимо ответил Гриндаль. — Но подозреваю, что у вас есть какое-то предложение, а бывает и так, что на первый взгляд ерундовый план потом оказывался весьма занимательным. Полагаю, ваш план имеет отношение к содержимому этого огромного свертка парусины, — добавил он, бросив взгляд на рулон, который Дункан поставил рядом со своим стулом.
Девушка — Ру с растущим облегчением все больше и больше убеждался, что она служанка, — принесла поднос с тремя серебряными кубками и графином. Пригубив вино, Ру улыбнулся:
— Не самое лучшее из того, что у вас есть, но и не самое худшее, господин купец?
Гриндаль усмехнулся.
— Ты из Даркмура, и я недавно как раз думал о нем. Центр виноделия. Ну что ж, если ты сможешь меня заинтересовать, то и я откупорю бутылочку чего-нибудь редкостного. Так в чем состоит твой план и сколько золота тебе нужно?
Тон Гриндаля оставался веселым, но в его глазах Ру прочел подозрение. Такого умного человека Ру никогда не встречал; надуть его нечего было и пробовать.
Ру кивнул Дункану. Тот медленно развязал парусину, снял скатерть и, когда наконец показался шелк, отступил на шаг.
Гриндаль сразу упал на колени и осмотрел ткань. Осторожно помяв пальцами уголок, он задумался, потом развернул рулон и прикинул его площадь.
— Откуда это, ты знаешь? — спросил он.
Ру пожал плечами:
— Наверно, из Кеша.
— Да, — сказал Гриндаль. — Имперский шелк. Из него шьют одежду для кешийских "истиннорожденных" и самого Императора. Как он к тебе попал?
— Что-то вроде приза за спасение груза, — ответил Ру. — Никто не сможет доказать право собственности на него.
Гриндаль снова уселся на стул и рассмеялся.
— Еще бы. Контрабандный вывоз этого шелка за пределы Империи является уголовным преступлением. — Он покачал головой. — И вовсе не потому, что он — лучший в мире, как ты понимаешь, а потому, что истиннорожденным присуще странное чувство, будто только им принадлежит то, что связано с их историей и традициями. Им отвратительна даже мысль о том, что кто-нибудь, кроме них, будет этим владеть. А наши тщеславные нобили готовы лезть из кожи, лишь бы получить то, что им не положено.
Ру ничего не сказал. Он просто взглянул на Гриндаля.
— Ну и какой же план, связанный с этим контрабандным товаром, родился в твоей хитрой голове, Руперт? — наконец спросил Гриндаль.
— В сущности, у меня нет плана, — сказал Ру. Он рассказал о своей попытке ввезти вино из Даркмура в бочонках, и, к его большому удивлению, Гриндаль не высказался об этой идее неодобрительно. Когда он начал описывать свою встречу с Мошенниками и смерть Сэма Таннерсона, Гриндаль жестом велел ему замолчать.
— Вот сейчас, мальчик, ты коснулся главного. — Он сделал глоток из бокала. — Когда речь идет о подобном товаре, — он показал на шелк, — волей-неволей приходится иметь дело или с Мошенниками, или с теми, кто связан с Мошенниками. — Он постучал себя костлявым пальцем по подбородку. — Впрочем, в Крондоре есть портные, которые готовы дорого заплатить за шелк такого качества.
— Отчего он так ценится, если не считать запрета на вывоз? — спросил Дункан.
Гриндаль пожал плечами:
— По слухам, его вырабатывают то ли гигантские черви, то ли пауки, то ли еще какие-то фантастические создания, а не обычные шелковичные черви. Понятия не имею, правда ли это, но знаю одно: его можно носить годами, и он не теряет ни блеска, ни формы. Насколько мне известно, никакой другой шелк не обладает такими качествами.
Воцарилась тишина. Затем раздался голос Гриндаля:
— Ты все еще не сказал, чего ты хочешь от меня.
— Вы уже оказали мне огромную помощь, — произнес Ру. — По правде говоря, у меня есть фургон, но нет лошадей, и я собирался продать этот шелк. Я подумал, что, может быть, вы могли бы найти мне приличного покупателя.
Гриндаль мгновенно произвел в уме какие-то расчеты.
— Могу, — ответил он. Затем он кивнул и добавил: — Да, точно могу.
Дункан снова упаковал шелк.
— Карли! — позвал Гриндаль.
Девушка тут же появилась, и Гельмут сказал:
— Дочь, принеси мне бутылку того вина из Оверсбрука, не помню какого оно года?
— Я поняла, отец.
Ру перевел взгляд с Гельмута на нее и выдавил из себя улыбку. У него были две причины для огорчения. Первая состояла в том, что он ошибся, приняв ее за служанку. Вторая — в вине, которое велел принести Гриндаль. Ру хорошо знал, какое это вино: одно из очень сладких адварианских вин, которые производили предки Гриндаля. Ру пил такое только однажды, когда украл из отцовского фургона бутылку из партии, предназначенной для барона. Такого похмелья с ним не бывало ни разу за всю его недолгую жизнь. Впрочем, сейчас он больше всего на свете хотел договориться с Гриндалем и для этого, если понадобится, был готов выпить хоть целую бутылку. А еще раз посмотрев на толстую и некрасивую девушку, он понял, что с не меньшей готовностью будет ее очаровывать.
Под его взглядом Карли покраснела, и, когда она вышла из комнаты, Гриндаль сказал:
— Ничего не выйдет, юный плутишка.
Ру заставил себя ухмыльнуться.
— Трудно не обратить внимания на милую девушку.
Гриндаль расхохотался.
— Я тебе однажды уже сказал, Эйвери, что твоя самая большая ошибка состоит в том, что ты считаешь, будто другие и вполовину не так умны, как ты.
Теперь пришлось покраснеть Ру. Карли вернулась с бутылкой сладкого белого вина, и, когда все подняли кубки, Дункан предложил бессмысленный тост за верность и удачу.
— Полагаю, теперь мы поговорим о деле? — сказал Ру.
— Возможно, — ответил Гриндаль, и на лице его вместо дружеской улыбки появилось выражение ледяного спокойствия. Он наклонился вперед: — Я могу читать в твоей душе с такой же легкостью, словно это вывеска на двери таверны, Ру Эйвери, так что позволь мне прямо сказать тебе кое о чем. Мы были вместе в пути достаточно долго, чтобы я успел составить о тебе определенное мнение. Ты находчив и умен; ты предприимчив; я думаю, ты готов учиться. — Он понизил голос: — Я — старый человек, у которого есть некрасивая дочь. Все, кто за ней ухаживает, смотрят в мой кошелек. — Он замолчал и, когда Ру не стал возражать, кивнул и продолжал: — Но я не вечен, и когда я умру, я хочу, чтобы у моей постели проливали слезы внуки. Если ради этого мне придется искать зятя среди тех, кто сначала заглядывает в мой кошелек и лишь потом смотрит на дочь, пусть будет так. Но я выберу лучшего из них. Я хочу, чтобы этот человек заботился о моих внуках и об их матери. — Он еще больше понизил голос: — Мне нужен человек, который унаследует мое дело и будет заботиться о моей дочери. Не знаю, тот ли ты человек, но ты можешь им стать.
Ру поглядел в глаза старику и увидел в них такую непреклонную волю, с какой ему еще не доводилось сталкиваться, волю, перед которой спасовал бы даже Бобби де Лонгвиль.
— Если сумею. — Это было все, что он ответил.
— Ну что ж, — сказал Гриндаль, — карты на столе, как говорят игроки.
У Дункана был такой вид, словно он не совсем понял, о чем, собственно, только что было сказано, но продолжал улыбаться, будто это была всего лишь обычная дружеская беседа за бутылкой вина.
— Что я должен делать с этим шелком? — спросил Гриндаль.
— Мне нужно начать, — подумав, ответил Ру. — Возьмите его себе, а мне купите лошадей, приведите в порядок мой фургон, дайте мне груз и назовите место, куда я должен буду его доставить. Предоставьте мне возможность показать, на что я способен.
Гриндаль потер подбородок.
— Этот шелк, несомненно, легко опознать. — Он помахал рукой, словно что-то подсчитывая в уме, а потом сказал: — Еще одно, прежде чем я скажу "да" или "нет". Кто будет разыскивать тебя из-за потери этого шелка?
Ру взглянул на Дункана. Тот пожал плечами. Ру рассказал ему о стычке с Джекоби, но Дункан отнюдь не считал, что шелк следует возвращать.
— Вероятно, Тим Джекоби контрабандой привез этот шелк из Кеша, — сказал Ру. — Или получил его от того, кому его привезли. Так или иначе, смею сказать, что он был не слишком доволен, не сумев этой ночью вернуть его себе.
— Джекоби? — повторил Гриндаль и ухмыльнулся: — Мы с его отцом старые враги, хотя в детстве были друзьями. Я слышал, что его сын Рандольф — вполне приличный юноша, но Тимоти — человек совсем другого сорта. Так что, оказывая тебе поддержку, я не приобрету новых врагов.
— Тогда мы — партнеры? — спросил Ру.
— Похоже на то, — ответил Гриндаль и налил всем еще вина. — А теперь давайте выпьем.
После второго кубка Дункан спросил:
— А нет ли у вас еще одной дочки? Хорошенькой, может быть?
Ру зажмурился от ужаса, но Гриндаль лишь рассмеялся. Они выпили всю бутылку и поговорили о многих вещах, но главным образом Гельмут Гриндаль и Руперт Эйвери строили планы, обсуждали различные варианты стратегии и характер грузов, а также пути перевозки, и никто из них не заметил, как Дункан заснул на стуле и как Карли унесла пустую бутылку, заменила оплывшую свечу новой и ушла, оставив мужчин за беседой.
— Будь начеку, — сказал Ру.
Дункан кивнул:
— Я их вижу.
Они гнали фургон по дороге, идущей вдоль берега южнее города Сарта, где была безопасная гавань. Гриндаль великолепно отремонтировал фургон, лошади оказались замечательными, а кроме того, Гриндаль заверил Ру, что его доля в доходе от шелка полностью обеспечивает ему равноправное участие в этом предприятии.
Недалеко от обочины несколько вооруженных людей о чем-то горячо спорили. Кто-то из них заметил фургон, и они выстроились поперек дороги; их предводитель выступил вперед и поднял руку.
— Кто оспаривает мое право двигаться по Королевскому тракту? — грозно спросил Ру.
— Никто, — ответил командир, — но у нас неприятности, и мы должны спросить вас, не видели ли вы вооруженных всадников по дороге на юг?
— Нет, — ответил Дункан.
— А кто они? — спросил Ру.
— Бандиты. Прошлой ночью напали на нас. Их было не меньше двух дюжин, — сказал человек, который стоял рядом с командиром.
Предводитель бросил на него недовольный взгляд и кивнул:
— Да. В ту же ночь они ограбили в городе двух купцов и два трактира.
Ру поглядел на Дункана. Тот явно забавлялся происходящим. Дело было около полудня. У обочины стоял бочонок с пивом, и Ру готов был поспорить, что эти "солдаты" выбирают наилучший способ действий еще с рассвета.
— Вы — городская стража? — спросил он.
Командир выпятил грудь:
— Да! Сарт принадлежит герцогу Крондорскому, но мы свободные люди и сами себя защищаем.
— Тогда вам лучше догнать этих бандитов, — заметил Ру.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

— В этом-то и состоит трудность, — сказал командир. — Мы не знаем, в каком направлении они поехали.
— На север, — ответил Ру.
— Я же говорил! — выкрикнул тот, кто стоял рядом с командиром.
— Почему на север? — спросил командир.
— Потому что из Крондора мы ехали по этой дороге и встретили бы их. Но утром мы никого не видели, поэтому естественно предположить, что они отправились на север в сторону Хокс-Холоу или Квесторз-Вью. — Ру не был учен географии, но хорошо знал основные торговые пути. Кроме северо-восточного ответвления дороги, ведущего к восточному краю гор Каластиус, другого пути через эти горы к югу от Сарта не было.
— Почему не на запад или не на восток? — пьяным голосом спросил один из солдат.
Ру покачал головой и повернулся к командиру:
— Сержант? — Тот кивнул. — Сержант, если они направились на запад, им понадобятся лодки, а не лошади, а на востоке у нас что?
— Только дорога в аббатство Сарт. Там еще более гористая местность.
— Итак, остается лишь север, — подвел итог Ру. — И готов спорить, что они поедут в Илит, ибо где еще они могут сбыть то, что украдено здесь?
Для командира этого было достаточно.
— Ребята, вперед! — крикнул он, а Ру стегнул лошадей, и фургон покатил дальше.
— Думаешь, они их догонят? — спросил Дункан.
— Только если бандитам очень не повезет.
— А где же войска принца? — спросил Дункан.
— Наверное, выполняют где-то его задание, — пожал плечами Ру.
Сарт принадлежал Крондорскому княжеству; это означало, что не было ни одного местного графа, барона или герцога, который нес бы ответственность за порядок в этих местах. Это была прерогатива столичных войск. Крондорские солдаты регулярно патрулировали территорию между границами княжества и герцогства Джайбон, лежавшего к северу от Крондора, а с локальными беспорядками кое-как справлялась городская стража во главе со своим начальником.
И Дункан и Ру были рады началу нового путешествия. Ру официально подал в отставку у Баррета и был удивлен, когда Мак-Келлер выразил нечто похожее на сожаление. На прощание Ру пообещал Джейсону позаботиться о его судьбе, как только подвернется местечко, достойное его ума и способностей.
Гельмут Гриндаль строго выполнял свою часть соглашения. Несколько раз он говорил, что неплохо бы женить мальца, как он называл Ру, на Карли. Пара таких замечаний вызвали краску на щеках девушки, когда она их случайно услышала, но Гриндаль так и не нашел времени, чтобы спросить у дочери, что она думает по этому поводу.
Раньше Ру шутил с Эриком по поводу женитьбы на уродливой дочери Гриндаля, но теперь, когда это стало вполне реальным, прежние саркастические замечания его удивляли. Девушка была не уродиной, а просто дурнушкой, но Ру тоже красотой не отличался, так что это его не волновало. Он знал, что, став богачом, сможет завести красивую любовницу, и его единственное обязательство перед Гриндалем заключается в том, чтобы содержать его дочь в роскоши и гарантировать, что внуки старика будут всегда одеты и сыты. Еще он знал, что если сумеет сам нажить столько, сколько унаследует, — точнее, унаследует Карли — после смерти Гриндаля, то этих средств ему хватит, чтобы смело смотреть в будущее.
О своих планах Ру не раз говорил с Дунканом, но его интерес к коммерции ограничивался лишь начальной, авантюрной стадией и конечной, когда наступало время получать деньги. Зато Дункан немало повидал на своем веку, и, путешествуя с ним, Ру расширял свой кругозор. Например, под влиянием кузена он стал понимать, что куда приятнее провести ночь с проституткой, нежели в одиночестве, и его всегда поражало, с какой легкостью Дункану удается охмурять дочку очередного трактирщика.
В то же время Дункан, в отличие от Ру, был абсолютно лишен жажды богатства. Он путешествовал, сражался, любил, пил и ел в свое удовольствие, а на деньги ему было плевать. Ему хватало того, что перепадало время от времени, и он никогда не зарабатывал себе на жизнь тяжелым трудом.
На южной окраине Сарта Ру увидел лавку с выломанной дверью и направил фургон к ней.
— Смотри в оба, — велел он Дункану и спрыгнул с козел. Войдя в лавку, он сразу понял, что здесь побывали те самые бандиты, о которых говорилось сегодня.
— Добрый день, — сказал он купцу, во взгляде которого смешались гнев и безнадежность.
— Добрый день, сэр, — ответил купец. — Как видите, я не в состоянии торговать так, как привык это делать.
Ру испытующе посмотрел на него.
— Я слышал, что у вас приключилось. Я тоже торговец, мое имя — Руперт Эйвери. — Он протянул купцу руку. — Я направляюсь в Илит, но, может быть, смогу оказать вам услугу.
— Меня зовут Джон Винчи, — ответил купец, судорожно стискивая ему пальцы. — Что вы имеете в виду?
— Как я уже сказал, я — торговец. Быть может, вам привезти из Илита товары, которые восполнят ущерб?
Взгляд купца мгновенно изменился; в нем загорелась надежда.
— Какие товары?
— Самые лучшие, разумеется. Я намеревался продать в Илите свой груз и закупить там товар для продажи в Крондоре. Но я мог бы закупить для вас товары в Илите, а вы, в свою очередь, могли бы продать мне то, что я собирался купить там.
— Что именно? — спросил купец.
— То, что легко перевозить, то, что занимает немного места, но обладает достаточно высокой стоимостью, чтобы обеспечить мне прибыль.
Несколько мгновений купец изучающе рассматривал Ру, а потом кивнул:
— Понимаю. Вы торгуете дорогостоящими безделушками для благородных.
— Можно сказать и так.
— Драгоценности мне не слишком нужны, но пригодились бы несколько рулонов прочного полотна, стальные иглы и другие товары, что имеют спрос у простых горожан.
Ру кивнул:
— Я возьму с собой список и вернусь не позже чем через две недели. Что можете предложить вы?
Купец пожал плечами:
— У меня было немного золота, но эти ублюдки быстро его нашли.
Ру улыбнулся. Вероятнее всего, купец специально спрятал малую часть золота так, чтобы его легко было найти, а основную скрыл значительно лучше.
— Какие-нибудь ценности? — спросил Ру.
Купец снова пожал плечами:
— Кое-что у меня есть, но ничего такого, что можно было бы назвать уникальным.
— Уникальные вещи покупаются редко, — заметил Ру. — Они мне самому ни к чему. Просто что-то такое, на что здесь нелегко найти покупателя, но может быть быстро продано в Крондоре.
Купец поразмыслил, потом махнул рукой:
— Пойдемте со мной.
Через маленький двор он провел Ру в свой дом. На кухне возилась бледная женщина, двое маленьких детей дрались из-за игрушки.
— Подождите здесь, — сказал купец, даже не удосужившись представить Ру свою жену, и поднялся по узенькой лестнице. Он скоро вернулся, держа в руке обшитую кожей коробку.
Ру взял ее у него и открыл. Внутри было изумрудное колье из ровно подобранных камней. Оно было украшено алмазами, крошечными, но изумительно чистой воды, да и золотая основа тоже была великолепна. Ру понятия не имел о его стоимости, но не сомневался, что даже самый пресыщенный ювелир удостоит его второго взгляда.
— Сколько вы за него хотите?
— Я хранил его на случай катастрофы, — сказал купец. — Боюсь, это именно такой случай. — Он пожал плечами. — Мне необходимы товары, и быстро. Я разорюсь, если в ближайшее же время вновь не открою торговлю.
— Вот что я сделаю, — немного помолчав, сказал Ру. — Дайте мне список того, в чем вы нуждаетесь, и мы вместе его изучим. Если мы договоримся о цене, то не позже чем через две недели, а может быть, даже через десять дней я привезу вам из Илита эти товары, и вы снова сможете развернуть торговлю.
Винчи нахмурился.
— Тут есть квегийский купец. Он может обернуться меньше чем за неделю.
— И насколько вы можете быть уверены, что получите необходимые вам товары? — мгновенно откликнулся Ру. — И какая вам будет выгода от того, что он окажется работорговцем?
Купец покачал головой:
— Никакой, но в этой части страны не так уж много рабов.
Рабство было в Королевстве запрещено, если не считать осужденных преступников и рабов, нелегально ввозимых из Кеша или из Квега.
— Вы понимаете, что я имею в виду, — сказал Ру. — За небольшую доплату я с гарантией доставлю вам то, в чем вы нуждаетесь.
Купец продолжал колебаться, и тогда Ру привел последний довод:
— Ваши дети будут по-прежнему хотеть есть.
— Хорошо, — сказал купец. — Отправляйтесь в гостиницу, что в конце этой улицы, и снимите комнату. Встретимся за ужином и вместе пройдемся по списку.
Они пожали друг другу руки, и Ру поспешил к фургону. Дункан дремал на козлах.
— Что дальше? — спросил он сонным голосом.
— Гостиница, — сказал Ру. — Снимем комнату и займемся делом.
Дункан пожал плечами:
— Если ты так говоришь.
Ру ухмыльнулся:
— Да, я так говорю.
Гельмут Гриндаль поднял голову:
— Ну и как наши дела, юный Руперт?
Ру сел и с признательностью кивнул Карли, когда та принесла ему стакан вина.
— Кажется, очень неплохо, — сказал он, сделав глоток.
— Кажется? — спросил Гриндаль, откидываясь в кресле, и поглядел через окно на фургон. — Не вижу, чтобы он был загружен доверху, из чего делаю вывод, что ты привез что-то крошечное, но ценное.
— Что-то вроде этого, — сказал Ру. — Я отвез наши товары в Илит, за три дня распродал их, заключил в высшей степени выгодную сделку и вернулся с товарами.
Гриндаль прищурился:
— С какими?
Ру ухмыльнулся:
— Двадцать рулонов прекрасного полотна, две большие бочки стальных гвоздей, десять дюжин стальных иголок, дюжина молотков, пять пил, большая катушка ниток...
— Что? — перебил его Гриндаль. — Это же обычный набор! Зачем же мы так долго говорили о редких безделушках для богатых клиентов?
— Я привез и немного золота, — сказал Ру.
Гриндаль уселся поглубже и стал мять манишку.
— Ты что-то держишь за спиной. Что?
— Перечисленные товары я обменял в Сарте на это. — Он протянул Гриндалю обшитую кожей коробку.
Гриндаль открыл ее и долго сидел молча, рассматривая колье. Потом он сказал:
— Прекрасно. Но оно стоит ненамного больше, чем те товары, что я отправил на север.
Ру рассмеялся и сунул руку за пазуху. Достав большой кошелек, он бросил его на стол. Кошелек ударился о крышку с тяжелым звоном.
— Как я говорил, я привез и немного золота.
Гриндаль открыл кошелек и, быстро пересчитав монеты, с улыбкой откинулся на спинку кресла.
— С таким результатом приходится считаться, мой мальчик.
— Мне повезло, — сказал Ру.
— Везение — это когда тот, кто подготовлен, получает мгновенное преимущество и использует его, — ответил Гриндаль.
Ру пожал плечами, с трудом стараясь сохранить скромный вид.
— Карли! — громко позвал Гриндаль.
Не прошло и минуты, как она прибежала.
— Да, отец?
— Карли, я разрешил молодому Эйвери остаться у нас и ухаживать за тобой. Он будет твоим кавалером в канун следующего Шестого дня.
Карли взглянула на отца, потом на Ру. На ее лице отразилась неуверенность. Она заколебалась, но все же сказала:
— Да, отец. — И, посмотрев на Ру, уточнила: — Значит, Шестой день, сэр.
Ру чувствовал себя неловко. Он кивнул и пробормотал:
— После обеда.
Девушка исчезла за портьерой, и Ру подумал, что надо было бы сделать ей комплимент, сказать, например, что он будет счастлив или как ей идет это платье. Он был зол на себя за нерешительность и решил спросить совета у Дункана, как разговаривать с этой девушкой.
Гриндаль налил им обоим по бокалу крепкого сладкого вина.
— А теперь расскажи мне, как ты действовал, мой мальчик. Опиши каждый свой шаг.
Ру улыбнулся, наслаждаясь выражением глаз Гриндаля, когда тот наклонился к нему, как бы случайно взглянув на лежавшее на столе ожерелье.

ГЛАВА 8
ИГРОКИ

Ру указал вперед:
— Я вижу Грейлока!
Эрик, Джедоу, герцог Джеймс, Робер де Лонгвиль и рыцарь-маршал Уильям смотрели, как приближается к причалу "Месть Тренчарда". Их глаза с тревогой обшаривали далекий корабль, высматривая уцелевших членов отряда Кэлиса, которые успели добраться в Город на Змеиной Реке до отплытия корабля.
— Рад видеть эту знакомую седину, — пробормотал Ру, прикрывая глаза от яркого солнца. Став равноправным партнером Гриндаля, Ру был слишком занят, чтобы часто думать о своих бывших товарищах, но когда Эрик прислал ему сообщение о подходе "Мести Тренчарда", он оставил Дункана наблюдать за погрузкой фургонов и поспешил в порт, чтобы самому встретить судно. Как и Эрик, он тяжело переживал потерю друзей, с которыми два года назад отправился в этот поход.
Увидев рядом с Грейлоком еще одну знакомую фигуру, Ру закричал:
— Луи! Да это Луи!
— Ты прав, дружище, — сказал Джедоу. — Это и в самом деле наш капризный маменькин сынок из Родеза, или я не я, а жрец Сунга.
Ру махнул рукой, и Грейлок с Луи помахали в ответ. Но когда Ру не увидел на палубе других солдат из отряда Кэлиса, он сразу же погрустнел.
— Может, они ранены и отлеживаются в каютах, — сказал Эрик, словно подслушав его мысли.
— Может быть, — согласился Ру, но его тон свидетельствовал о том, что на это он слабо надеялся.
Казалось, целую вечность корабль подходит к причалу. В отличие от адмирала Никласа, капитан "Мести Тренчарда" тщательно выполнял указания начальника порта и лоцманов. Как только трап был спущен. Грейлок и Луи сошли на берег. Грейлок отдал честь герцогу Джеймсу и рыцарь-маршалу Уильяму, а Луи, Джедоу, Эрик и Ру, не стыдясь слез, обнимались и колотили друг друга по спине.
Внезапно Ру заметил в фигуре Луи что-то странное
— Что у тебя с рукой?
На Луи были куртка с длинными рукавами и черные перчатки. Бывший родезийский придворный, ставший убийцей, поднял правую руку, и рукав соскользнул вниз. Его правая кисть напоминала клешню, пальцы не двигались. В его глазах мелькнула печаль, но лицо осталось невозмутимым.
— Угостите меня выпивкой, и я расскажу вам, как это было.
— Заметано! — ответил Эрик и повернулся к де Лонгвилю: — Мы не понадобимся вам прямо сейчас, сержант?
Де Лонгвиль кивнул:
— Только не напивайтесь. Мне нужно, чтобы завтра у вас с Джедоу были ясные головы. И приведите с собой Луи. У меня есть к нему несколько вопросов, и, кроме того, его еще нужно официально помиловать.
— Помиловать? — переспросил Луи. — Помнится, капитан что-то говорил об этом, но я, честно сказать, ему не поверил.
— Пошли, — сказал Ру. — Мы все расскажем тебе и постараемся, чтобы городская стража не вздернула тебя до завтра.
— Господин Грейлок, я рад видеть вас, — сказал Эрик.
— Я буду поблизости, — ответил бывший мечмастер барона фон Даркмура. — Увидимся утром. — По его лицу скользнула печаль. — Нам есть о чем поговорить.
Эрик кивнул. Несомненно, Грейлок хотел рассказать ему о тех, кто не пережил битвы в Махарте или погиб, добираясь в Город на Змеиной Реке.
Эрик повел Луи в трактир, куда частенько захаживали солдаты. Эрик подозревал, что вся обслуга здесь — агенты принца, и де Лонгвиль косвенно подтвердил это подозрение, так как предпочитал, чтобы его люди ходили именно в "Разбитый щит". Поскольку за свои деньги там можно было получить приличную выпивку, женщины были дружелюбны и покладисты, а трактир находился достаточно близко к дворцу, Эрик с удовольствием способствовал его процветанию.
было раннее утро, и народу в трактире оказалось мало. Эрик заказал всем пива, и, когда они уселись за столик, Ру спросил:
— Луи, что с тобой стряслось? Мы думали, ты погиб, переплывая Ведру.
Переплыть эту реку было единственным способом незамеченными проникнуть в Махарту. Бойцы Кэлиса были в полном вооружении, и потому многие не достигли далекого берега. Здоровой рукой Луи потер подбородок.
— Чуть не погиб, — сказал он. Родезийский акцент придавал его словам непривычную музыкальность. — Всего в нескольких ярдах от того островка, на который вы все выползли, у меня начались судороги, а когда я вновь вынырнул, оказалось, что меня отнесло к югу. Я решил попробовать добраться до дальнего берега, но судороги начались снова.
Луи покачал головой, и внезапно Ру увидел, насколько старше он теперь выглядит. Он еще не достиг среднего возраста, но в его волосах и усах просвечивала седина. Буфетчик поставил перед каждым по большой оловянной кружке. Луи глубоко вздохнул и, сделав большой глоток, продолжал:
— Я не стал ждать, когда пойду ко дну из-за судорог. Я бросил щит и меч, вытащил из-за пояса нож и начал резать доспехи. Я едва не утонул, и когда мне снова удалось вынырнуть, я уже не знал, где нахожусь. Было темно, но я разглядел лодку и поплыл к ней. — Он поднял изуродованную правую руку. — Вот как это произошло. Когда я ухватился за планшир, рыбак рубанул по руке веслом.
Эрик поморщился, а Ру пробормотал:
— О боги!
— Наверное, я закричал, — сказал Луи. — У меня потемнело в глазах, и я уже готов был проститься с жизнью, но тут меня все же втащили в лодку. Это оказались беженцы. Они плыли в открытое море.
— Как же ты добрался до Города на Змеиной Реке? — спросил Ру.
Луи рассказал им об отчаянных рыбаках, проскользнувших на лодках мимо военных кораблей, которые старались потопить любое судно, вышедшее из гавани.
— Лодка дала течь, — говорил он, глядя в пространство. — Мы высадились к северо-западу от Города на Змеиной Реке, и те, кто не хотел довериться морю, отправились дальше пешком. Остальные, наверное, либо починили лодку, либо попали в плен к захватчикам. Я ушел оттуда немедленно. — Он вздохнул. — Я кому-то обязан жизнью, но так и не узнал, кто вытащил меня из воды. В несчастье мы все были братьями. — Он вытянул руку. — А кисть распухла и почернела. Боль была невыносимая.
— Как же ты ее Вылечил? — спросил Ру.
— Не я. По правде говоря, я решил ее просто отрезать, потому что у меня началась лихорадка. Я попытался применить рейки, но она лишь сняла боль, а жар не спадал. А на следующий день я натолкнулся на лагерь, где встретил монаха какого-то ордена, о котором я никогда не слышал. Он не мог использовать магию, зато обмыл руку, сделал припарки из листьев и трав, а потом напоил меня каким-то настоем. Лихорадка прошла. — Луи помолчал и продолжал: — Он сказал, что для полного излечения нужна какая-то могущественная магия и столько золота, сколько храмы зарабатывают за целую вечность. И еще он сказал, что и это может не сработать. Дело случая. — Луи пожал плечами и, оттолкнув пустую кружку, сказал: — И вот теперь я здесь, скоро получу помилование и стану свободным человеком. Мне необходимо задуматься над своим будущим.
Эрик сделал знак, чтобы принесли еще пива.
— Мы все с этим столкнулись, — заметил он.
— Если у тебя нет никаких особых планов, — сказал Ру, — то я мог бы найти применение человеку с головой, который бы знал, как вести дела с важными господами.
— В самом деле? — спросил Луи.
Эрик засмеялся.
— Удовлетворяя свое честолюбие, наш друг сейчас прилагает все усилия, чтобы жениться на уродливой дочке богатого купца.
Джедоу, прищурившись, поглядел на Ру.
— Ты ведь не позволял себе вольностей с этим нежным ребенком?
Ру поднял руки в знак того, что сдается, и покачал головой:
— Никогда. Дело в том, что она нравится мне больше, чем ты думаешь, Джедоу. Она достаточно привлекательная девушка. Очень спокойная. И, в сущности, не такая уж и уродина, как я себе представлял. Когда она улыбается, в ней появляется очарование. Впрочем, сейчас я сражаюсь сразу на двух фронтах.
— Это безрассудно, мой друг, — заметил Эрик.
— Да нет, я изо всех сил стараюсь произвести впечатление на ее отца, но девушка знает, что он меня выбрал ей в мужья, и я не думаю, чтобы ее это радовало.
— Так ты обрадуй ее, — сказал Луи.
— Как?
— Ухаживай за ней так, как ухаживаешь за ее отцом, — пояснил родезиец. — Делай ей маленькие подарки и говори с ней о чем-то, что не имеет отношения к коммерции.
Ру заморгал, и всем, кто сидел за столом, стало ясно, что такая мысль никогда не приходила ему в голову.
— Правда?
Когда все отсмеялись, Луи спросил:
— Кто уцелел?
Эрик перестал улыбаться, и Джедоу помрачнел.
— Немногие, — ответил Ру.
— Капитан и сержант, — сказал Эрик. — Накор и Шо Пи. Мы с вами и несколько человек из других отделений. Но из нашей шестерки — только мы трое. — Он показал на Ру, Луи и себя.
— Все равно лучше, чем у нас, — сказал Джедоу, и все кивнули. Из его роты уцелел только он.
— Расскажи ему о Бигго, — сказал Ру, и Эрик поведал Луи о том, как погиб последний из их отделения.
— Клянусь, у него был такой удивленный вид. Если вспомнить все его разговоры о Богине смерти... он выглядел так, словно...
— Словно что? — спросил Ру, который там не был, но слышал эту историю раньше.
— Словно он говорил. — Эрик понизил голос, имитируя бас Бигго: — "О, так вот на что это похоже!" — и раскрыл глаза в насмешливом изумлении.
Все посмеялись. Буфетчик принес еще пива. Луи поднял кружку:
— За отсутствующих товарищей.
Выпив, они несколько мгновений молчали.
— А вы чем занимаетесь? — спросил Луи у Эрика и Джедоу.
— Помогаем капитану создавать свою армию, — сказал Джедоу. — Мы с Эриком у него в капралах.
Эрик вытащил из-за пазухи маленькую книжку.
— Хотя нас заставляют делать довольно странные вещи.
Луи взял книжку и посмотрел на обложку.
— Кешийская?
Эрик кивнул:
— Когда научишься говорить, не так уж трудно научиться читать. Но дело продвигается медленно. В детстве я мало читал, не то что Ру.
— Что это за книга? — спросил Ру.
— Древний труд о военном искусстве, из библиотеки лорда Уильяма, — сказал Джедоу. — Я ее прочел на прошлой неделе. А на этой неделе он заставил меня читать нечто под названием "Развитие эффективных путей снабжения на вражеской территории" какого-то квегийского господина. На Луи это, по-видимому, произвело впечатление.
— Похоже, из вас хотят сделать парочку генералов, — сказал он.
— Не знаю, не знаю, — ответил Эрик, — но это похоже на то, о чем нам рассказывал Натомби.
Луи кивнул. Натомби попал в отряд Кэлиса из Внутреннего Легиона, самой победоносной и эффективной армии в истории Великого Кеша. Он не раз рассказывал Эрику и его друзьям о том, как проводится подготовка -воинов в Легионе.
— Мы создаем армию, которой еще не бывало, — сказал Джедоу и понизил голос: — А знаете почему?
Луи усмехнулся и покачал головой.
— Лучше, чем ты, полагаю. — Он помолчал. — Несколько раз я едва успел удрать от их передовых частей. И видел, как они рубили тех, кто пытался бежать. — Он на мгновение зажмурился. — Я — крепкий мужчина, во всяком случае, мне так представляется, но я видел вещи, которых не мог и представить. Я слышал звуки, которые не могу изгнать из памяти, и ощущал запахи, которые застряли у меня в ноздрях, сколько бы благовоний я ни курил и сколько бы вина ни пил.
Настроение у всех упало, и после недолгого молчания Ру сказал:
— Ладно, мы знаем, что происходит. Тем не менее мы должны строить собственную жизнь. Так хочешь работать со мной?
Луи пожал плечами:
— А что мне придется делать?
— Предлагать определенные товары людям благородного происхождения, даже высшей знати. И назначать цену.
Луи снова пожал плечами:
— Я никогда не умел торговаться, но если ты объяснишь мне, как это делается, думаю, что я справлюсь.
Разговор прервался, потому что открылась дверь и в трактир вошел Робер де Лонгвиль с какой-то стройной девушкой. На ней были дешевое платье из домотканого полотна и простые туфельки. За исключением слишком коротко остриженных волос в ее внешности не было ничего необычного.
Но Эрик ее узнал.
— Китти?
Де Лонгвиль поднял руку.
— Это моя невеста Кэтрин, и если кто-нибудь из вас, мерзавцев, заставит ее покраснеть, я намотаю его кишки на палку.
Он произнес это небрежным тоном, но его взгляд ясно говорил, что происходит нечто такое, о чем им нет нужды знать. Девушка, казалось, была рассержена тем, что он представил ее как свою невесту, но ничего не сказала.
Де Лонгвиль подвел девушку к стойке и заговорил с буфетчиком. Тот кивнул и показал ей дорогу на кухню. Бросив мрачный взгляд на де Лонгвиля, девушка ушла.
Вернувшись к их столику, де Лонгвиль придвинул к себе стул.
— Она будет здесь работать. И если кто-то из вас ее обидит... — Он не закончил угрозу.
Ру пожал плечами:
— Только не я. У меня есть своя невеста.
— О, это факт, — сказал де Лонгвиль, и в его глазах мелькнуло злобное удовольствие. — А знает ли она, что ее суженый — бывший висельник?
Ру был достаточно хорошо воспитан, чтобы покраснеть.
— Я не рассказываю ей все.
— И он не делал еще предложения, — вставил Эрик. — Он ее слегка водит за нос.
— Значит, вот он каков, наш Руперт, — произнес де Лонгвиль и сделал знак, чтобы ему принесли пива.
— По их словам, из наших друзей вернулись немногие, — сказал Луи.
Де Лонгвиль кивнул:
— Да. — Его лицо омрачилось. — Я уже дважды побывал в этой проклятой стране и оставил там почти две тысячи погибших.
— Именно поэтому вы и рыцарь-маршал заставляете нас читать эти книжки? — спросил Джедоу.
Де Лонгвиль ухмыльнулся и ущипнул Джедоу за щеку.
— Нет, голубок, это для того, чтобы посмотреть, как шевелятся твои губы. Это меня веселит.
Эрик рассмеялся.
— Ладно, какова бы ни была причина, в этих книжках уйма интересного. Правда, я не уверен, что понял все.
— Тогда поговори с рыцарь-маршалом, — сказал де Лонгвиль. — У меня есть приказ: капрал, которому нужно обсудить прочитанное, должен отправиться в кабинет лорда Уильяма.
Буфетчик принес ему пиво. Де Лонгвиль сделал большой глоток и с преувеличенным наслаждением облизнул губы.
— К рыцарь-маршалу? — переспросил Эрик. Рыцарь-маршал Уильям был знаменит не меньше, чем принц, и любому солдату внушал благоговейный страх.
— Не волнуйся, — сказал де Лонгвиль. — Он понимает, какие вы тупоголовые, и не станет употреблять длинных слов. Ру и Луи захохотали, Эрик же промолчал.
— Просто мне странно, что вы и капитан считаете, что мы должны этому учиться, сержант, — сказал Джедоу.
Де Лонгвиль огляделся.
— Если вы до сих пор об этом не догадались, то знайте, что этот трактир принадлежит герцогу. Все, кто здесь работает, — агенты Джеймса. — Он ткнул большим пальцем в сторону стойки. — Кэтрин здесь для того, чтобы предупредить о Мошенниках, если они будут крутиться поблизости. После той стычки мы должны быть уверены, что они не создадут нам новых трудностей. Одним словом, я хочу сказать, что это самое безопасное место за пределами дворца, где можно поговорить о том, что нам стало известно в результате последнего путешествия, — де Лонгвиль понизил голос, — но места, безопасного во всех отношениях, не существует. — Он помолчал. — Вы должны учиться всему, что только возможно, ибо мы создаем армию, подобной которой история не знает. Вы должны быть в состоянии принять командование любым количеством людей. И если случится так, что кто-то из вас возглавит все армии Запада, в его руках окажется судьба Королевства, а значит, и всего мира. Нельзя допустить, чтобы вы испортили это дело.
Эрик и Джедоу переглянулись, но ничего не сказали.
Ру отодвинулся от стола.
— Как хорошо, что я выбрал другую карьеру, — сказал он. — Ладно, все это замечательно, но мне нужно присмотреть за погрузкой. Могу я сейчас взять с собой Луи? — спросил он у де Лонгвиля.
Де Лонгвиль кивнул.
— Приходи утром, и мы подпишем твое помилование, — сказал он Луи.
Ру жестом позвал Луи за собой, и, попрощавшись с остальными, они покинули трактир.
— Фургоны? — спросил Луи, когда они вышли на улицу.
— Я теперь коммерсант, Луи, и имею дело с ценным товаром. Мне нужен человек, который научит меня говорить со знатью и одновременно будет выступать в качестве моего агента.
Пожав плечами, Луи поднял правую руку.
— Полагаю, для разговоров она мне не понадобится.
— Насколько плохо? — спросил Ру, лавируя в толпе.
— Пальцы кое-что чувствуют, но как сквозь толстые перчатки. Шевелить ими я почти не могу.
Он сделал неуловимое движение, и в его левой руке оказался кинжал.
— Но эта по-прежнему действует.
Ру улыбнулся. Он знал, что Луи лучше всех, кого ему приходилось видеть, владел коротким клинком, и понимал, что хотя Луи больше не может быть солдатом, он далеко не беспомощен.
По пути Луи спросил:
— Где Шо Пи и Накор?
— С капитаном.
— А где капитан?
Ру пожал плечами:
— Странствует где-то по поручению короля. Я слышал, будто они отправились в Кеш. Вероятно, в Стардок.
— Вам туда нельзя, — сказал ученик.
Кэлис оттолкнул охранника и распахнул высокую дверь, ведущую в зал Совета Магов, который руководил Академией в Стардоке.
Пять магов подняли головы. Один привстал:
— В чем дело?
— Калайд, — холодным и ровным тоном произнес Кэлис, — я был терпелив. Много недель я ждал от вас каких-нибудь проявлений того, что вы понимаете ситуацию и хотите нам помочь.
Его перебил другой маг, с почти совершенно белыми волосами и бородой:
— Лорд Кэлис...
— Капитан, — поправил его Кэлис.
— Хорошо, капитан Кэлис, — сказал седой маг по имени Чалмс. — Мы оценили серьезность вашего предупреждения и обдумали просьбу вашего короля...
— Моего короля? — удивленно произнес Кэлис. — Он и ваш король, неужели я должен об этом напоминать?
Калайд поднял руку:
— Академия долго рассматривала вопрос наших отношений с Королевством, которые прервались с исчезновением Пуга...
— Никто не удосужился сообщить об этом в Королевство, — заметил Накор.
Пятеро сидевших за столом магов посмотрели на него, испытав одновременно раздражение и неловкость. За этим столом в свое время сиживал и Накор. Большинство тех, кто сейчас управлял Академией, были тогда учениками или преподавателями. Из тех пятерых, кто ныне правил Стардоком, один лишь Чалмс был ровесником Накора.
Кэлис поднял руку, чтобы предотвратить дальнейшие споры.
— Более того, никто не потрудился поставить в известность его величество.
Он оглядел по очереди всех пятерых. Помещение Совета представляло собой круглый зал с высоким потолком. Мерцающий свет глубоко упрятанных факелов почти не рассеивал мрак. Лишь свечи, горящие в свисающей с потолка деревянной люстре, позволяли рассмотреть их лица.
Но зрение Кэлиса было сильнее человеческого, и потому он мог заметить предательскую дрожь кожи вокруг глаз и быстрые взгляды, брошенные исподлобья. Хотя первым заговорил Калайд, но главой Совета был Чалмс. Он был в свое время учеником Корша, одного из двух кешийских магов, которые вместе с Накором правили Академией в течение пяти лет после отъезда Пуга. Когда Корш умер, его лучший ученик, Чалмс, возглавил Совет; он всячески стремился показать, что столь же консервативен и несгибаем, как и его предшественник. Остальные были всего лишь учениками, когда Накор преподавал в Академии, прежде чем с отвращением покинуть ее из-за политики, которую вела администрация.
— Позвольте мне говорить просто, чтобы не вызвать недопонимания, — сказал Кэлис. — Вы не можете разорвать узы, связывающие вас с Королевством. Хотя вы прибыли сюда из разных государств, этот остров, — желая подчеркнуть свои слова, он указал себе под ноги, — принадлежит Королевству. Это королевское герцогство, и пока Пуг жив, он им и останется. Несмотря на свое отсутствие, он по-прежнему еще принц Королевства по праву усыновления и герцог королевского двора. Если Пуг умрет, эти титулы перейдут к его сыну, королевскому маршалу Крондора, или к кому-то другому, кого король сочтет достойным их. — Он наклонился вперед и уперся в стол костяшками пальцев. — Вам было даровано право решать свои дела, как вам угодно, но это никоим образом не означает, что вы имеете право в одностороннем порядке заявлять об освобождении от власти Королевства. Вам это понятно, или мне придется вызвать из Шаматы гарнизон, который оккупирует остров, пока король будет решать, кого из вас, изменников, повесить первым?
Наглек, самый молодой и горячий из магов, вскочил с кресла.
— Это несерьезно! — воскликнул он. — Вы приходите в помещение нашего Совета и угрожаете нам?
Накор ухмыльнулся.
— Он объясняет вам, как обстоят дела, — сказал он и жестом велел Наглеку сесть. — И не пытайтесь хвастаться своей волшебной силой. На свете есть и другие маги, которые с удовольствием поддержат Королевство в его стремлении вернуть себе контроль над этим островом. — Накор обошел вокруг стола и остановился возле Наглека. — Ты был одним из лучших моих учеников. Одно время ты даже возглавлял Синих Всадников. Что с тобой случилось?
Наглек покраснел до корней волос,
— Времена меняются. Я стал старше, Накор. Синие Всадники...
— Доверие к ним упало, — сказал Чалмс. — Ваши более чем... нешаблонные взгляды вызвали разногласия среди учеников.
Накор махнул рукой, и Наглек отступил. Накор уселся в его кресло и жестом велел Шо Пи встать рядом.
— Итак, что будем с этим делать? — спросил он.
— Капитан Кэлис, — сказал Чалмс, — мы в самом деле по-настоящему встревожены событиями, о которых вы нам сообщили и свидетелями которых были во время своих путешествий через океан. Мы согласны, что если эта Изумрудная Королева, как вы ее называете, попытается вторгнуться в Королевство, положение может стать в высшей степени затруднительным. Думаю, что если эта угроза начнет воплощаться в реальность, мы самым тщательным образом рассмотрим просьбу его величества.
Кэлис с минуту молчал. Затем он взглянул на Накора.
— Я говорил тебе, что так и будет, — сказал Накор.
Кэлис кивнул:
— А я надеялся оправдать их за недостаточностью улик.
Накор пожал плечами:
— Мы торчим здесь уже почти месяц.
Кэлис снова кивнул:
— Ты прав. — Он повернулся к остальным магам: — Я оставляю здесь Накора в качестве полномочного представителя короны. В мое отсутствие он будет действовать как наместник герцога.
— Вы шутите! — воскликнул Калайд.
— Ничуть, — ответил Накор.
— Вы не имеете права на такие полномочия, — произнес маг по имени Салинд.
Накор ухмыльнулся:
— Он — Крондорский Орел. Он — личный агент короля. Он носит титул герцога королевского двора в дополнение к званию рыцарь-капитана армии Запада. Он может всех вас повесить за измену.
— Я возвращаюсь в Крондор, — сказал Кэлис, — чтобы доложить обо всем принцу и получить инструкции о том, что делать с вами до возвращения Пуга.
— Возвращения? — переспросил Чалмс. — В последний раз мы видели Пуга почти двадцать лет назад. Почему вы считаете, что он вернется?
Накор покачал головой.
— Потому что ему это нужно. Неужели вы по-прежнему еще так близоруки... — Он сам себя перебил: — Дурацкий вопрос. Пуг вернется. А до тех пор, я думаю, надо посмотреть, что здесь следует изменить.
С первого дня, как они сюда прибыли, Накор всюду совал свой нос — такова уж была его привычка, — поэтому каждый из членов Совета сразу же понял, что у него давно приготовлен длинный список того, что он собирается изменить. Маги переглянулись и дружно встали.
— Ладно, — сказал Чалмс Кэлису. — Если вы полагаете, что такая позиция принесет вам желаемые результаты, то, боюсь, вы ошибаетесь, но активно противодействовать вам мы не станем. И уж если вы оставляете этого... игрока командовать, пусть он покомандует.
После этих слов он и остальные четыре мага вышли из зала. Кэлис молча проводил их взглядом и повернулся к Накору:
— Ты и Шо Пи — вы справитесь?
— Я защищу своего учителя, — заявил Шо Пи.
Накор отмахнулся.
— Ба! Мне не нужна защита от этой компании старых дев. — Он встал. — Когда ты уезжаешь?
— Как только получу в городе оседланного коня. — ответил Кэлис. — У меня еще целых полдня.
— Я чувствую, что проголодался, — сказал Накор. — Пойдем съедим что-нибудь.
Они спустились в длинный вестибюль, прошли мимо охранников и в конце коридора остановились. Кэлис хотел уехать немедленно, а Накор и Шо Пи собирались двинуться в ином направлении, то есть к кухне.
— Будь осторожен, — сказал Кэлис. — Они слишком легко уступили.
Накор улыбнулся.
— О, сейчас, без сомнения, они все собрались у Чалмса и устраивают заговор. — Он пожал плечами. — Я прожил намного дольше любого из них, и не потому, что был неосторожен. Буду глядеть в оба. — Он стал серьезным. — У меня было достаточно времени, чтобы осмотреться и многое понять. Скажи принцу, что здесь есть лишь несколько человек, способных в принципе нам помочь. Остальные могут пригодиться для мелких дел вроде отправки сообщений, но истинных талантов тут очень мало. — Он вздохнул. — Я думал, что спустя двадцать лет найду здесь пару десятков образованных учеников, но подозреваю, что те, у кого есть способности, стремятся побыстрее отсюда убраться.
— Но кто-то же нам все равно нужен.

Предыдущая страница 7 Следующая страница


Восход короля торговцев 8

— Нам нужен Пуг, — сказал Накор.
— А как его найти? — спросил Кэлис.
— Он сам нас найдет. — Накор окинул взглядом вестибюль. — И думаю, что он найдет нас здесь.
— Как он узнает, что нам нужна его помощь? — спросил Кэлис. — Принц попытался воспользоваться амулетом, который Пуг дал Никласу, но безрезультатно.
— Пуг узнает, — сказал Накор и, опять оглядевшись, добавил: — Наверное, он уже знает.
Кэлис на минуту задумался, потом кивнул, повернулся и, не говоря больше ни слова, двинулся к выходу.
Накор взял Шо Пи за руку.
— Пошли поедим.
— Хорошо, учитель.
— И не зови меня учителем, — рявкнул Накор.
— Как пожелаете, учитель.
Накор вздохнул, и они пошли к лестнице.
— Что ты видишь? — спросила Миранда.
Пуг засмеялся.
— Накор проделывает свои старые фокусы. Я не могу слышать, что они говорят, но вижу, как Чалмс и остальные с гордым видом покидают палату Совета. Подозреваю, что Кэлис оставил Накора за главного.
Миранда тряхнула головой, и сотни капель с ее волос покрыли рябью тихую заводь, которую Пуг использовал вместо магического стекла. Смутное изображение далекой комнаты исчезло.
— Эй! — притворился раздраженным Пуг.
Миранда засмеялась и еще сильнее затрясла головой. Она только что вышла из теплого океана и обнаружила, что Пуг, глядя в тихую заводь, следит за тем, что происходит в Стардоке.
Пуг попытался ее схватить, но она грациозно отпрыгнула и побежала по пляжу, навстречу волнам. Смех Пуга слился с ее смехом.
Глядя на ее стройное тело, блестящее от воды, Пуг на мгновение почувствовал стеснение в груди. Они почти год прожили на этом острове и загорели дочерна.
Миранда плавала намного лучше, чем Пуг, но у него были сильнее ноги. Он догнал ее у самой воды, и оба рухнули на песок. Миранда взвизгнула, а Пуг рассмеялся еще громче.
— Ты чудовище! — крикнула она, когда он перевернул ее и шутливо стукнул по шее.
— Ты первая начала.
Лежа на спине, Миранда вгляделась в лицо Пуга. За этот год они стали близки, но между ними по-прежнему существовали тайны. Пуг почти ничего не знал о ее прошлом, и Миранда ловко уклонялась от прямых ответов на его вопросы. Наконец он понял, что она не желает говорить о своей жизни до встречи с ним, и перестал их задавать. Со своей стороны и Пугу было что скрывать, в этом смысле у них было полное равноправие.
— В чем дело? — спросил он. — Мне знаком этот взгляд.
— Какой взгляд?
— Взгляд, означающий попытку прочесть мои мысли.
— Я так этому и не научилась, — сказала Миранда.
— Мало кто на это способен, — кивнул Пуг. — Хотя Гамина умела всегда.
— Читать мысли?
— Во всяком случае, мои, — сказал Пуг и лег на спину рядом с ней. — Когда ей исполнилось тринадцать, мне стало нелегко с ней, и так было до тех пор, пока ей не стукнуло двадцать. — Вспомнив детство своей приемной дочери, Пуг покачал головой. — Теперь она — бабушка, — сказал он тихо. — У меня есть внук, Арута, и правнуки, Джеймс и Дэшел.
Он задумался. Солнце пекло, волны с началом прилива становились все выше. Наконец Пуг встал, и они с Мирандой неторопливо пошли по пляжу. Молчание прервала Миранда:
— В последнее время ты все чаще заглядываешь в Стардок. Пуг тяжело вздохнул:
— Дела начинают становиться... серьезнее.
Рука Миранды скользнула в его ладонь, и Пуг снова почувствовал стеснение в груди. Он считал, что любил жену так сильно, как никогда не полюбит никого другого, но эта женщина, несмотря на ее таинственное прошлое, глубоко проникла в его душу. Она до сих пор смущала его и томила, словно он был мальчиком, а не мужчиной почти девяноста лет.
— Где мы оставили одежду? — спросила Миранда.
Пуг огляделся:
— Вон там, по-моему.
Они жили на острове в примитивной хижине, которую Пуг соорудил из пальмовых листьев и стволов бамбука, а когда надо было пополнить запасы пищи, отправлялись за ней в дом Пуга на Острове Мага. Основную часть времени они посвящали играм, любви и беседам на самые разные темы. Но Пуг всегда помнил о том, что это лишь передышка, возможность ненадолго забыть о трудностях, отдохнуть и приготовиться к еще одной встрече лицом к лицу с ужасом.
Они отыскали свою одежду, и Пуг с легким сожалением смотрел, как Миранда надевает через голову платье. Облачившись в свое черное одеяние, он сказал:
— Ты думаешь.
— Всегда, — ответила она с кривой улыбкой.
— Нет, я имел в виду нечто другое. И такого выражения лица я у тебя раньше не видел. Не знаю, нравится ли мне оно.
Тревожные морщины пролегли по обычно гладкому лбу Миранды. Она подошла к Пугу и обняла его.
— Я должна на какое-то время уехать.
— Куда?
— Хочу найти Кэлиса. Я слишком долго его не видела. Я должна узнать, что еще нужно для него сделать.
— Ты вкладываешь в эти слова какой-то дополнительный смысл, — заметил Пуг, услышав имя сына друга своего детства, Томас.
Взгляд зеленых глаз Миранды скрестился со взглядом темно-карих глаз Пуга, и через мгновение она быстро кивнула:
-Да.
Но больше она ничего не добавила.
— Когда я тебя снова увижу? — спросил Пуг.
Миранда поцеловала его в щеку.
— Боюсь, не так скоро, как нам обоим хотелось бы. Но я вернусь.
Пуг вздохнул.
— Что ж, похоже, что дело идет к концу.
Миранда крепко его обняла.
— Это не конец, а всего лишь перерыв. А куда направишься ты?
— Сначала к себе на остров, чтобы встретиться с Гатисом; потом на какое-то время возвращусь в Стардок. После этого я должен буду начать свои поиски. Миранда знала, что он имеет в виду поиски Черного Маркоса.
— Ты считаешь, что сможешь его разыскать? Сколько ты его уже ищешь? Почти пятьдесят лет?
Пуг кивнул.
— С конца Великого Восстания. — Он поглядел на небо. — Но он где-то не здесь. Осталось немного мест, которые мне еще предстоит обследовать, и одно из них, разумеется, Зал.
При упоминании о Зале Миров Миранда рассмеялась.
— Что такое? — спросил Пуг.
— Болдар Кровавый. Я оставила его у Тэйберта в Джайбоне и велела ждать, пока я за ним не пришлю.
— Целый год?
— Ты очень расстроен, — промурлыкала Миранда и укусила Пуга за ухо.
— Прекрати, если не хочешь отложить свой отъезд.
— Ладно, час или два ничего не изменят, — хихикнула Миранда.
Их одежда вновь полетела на песок.
— А чем ты собираешься платить Болдару? — спросил Пуг. — Наемники Зала берут недешево.
— У меня есть любовник-герцог, — усмехнулась Миранда.
— Приму к сведению. — Пуг невесело улыбнулся и обнял ее.

ГЛАВА 9
РОСТ

Ру улыбнулся.
В магазин, наполненный стуком молотков, вошел Робер де Лонгвиль. В этом здании некогда помещалось преуспевающее заведение — маклерская контора, но оно не выдержало тяжелых времен. Ру выбрал этот дом потому, что в задней его части имелась маленькая кухня, а угловое помещение огромного склада можно было использовать в качестве спальни. Ру, Дункан и Луи готовили себе сами и могли не нанимать охранников и не платить за аренду жилья.
— Сержант! — крикнул Ру, стараясь перекрыть шум.
Де Лонгвиль огляделся.
— Это твое последнее предприятие?
Ру улыбнулся:
— Да. Мы расширяемся, а за домом моего партнера можно поставить всего два фургона.
— А сколько их у вас? — спросил Бобби.
— Шесть, — ответил Ру. — Я решил расширить наш ассортимент за счет чего-то более экзотического, и для этого требуется дополнительный транспорт.
— За этим я и пришел, — сказал де Лонгвиль.
Заинтригованный, Ру повел его в заднюю часть здания и нашел относительно спокойный уголок для беседы.
— Чем могу служить?
— У нас возникли определенные трудности с доставкой грузов во дворец, — сказал де Лонгвиль.
Ру прищурился:
— Трудности?
— Трудности, — подтвердил де Лонгвиль.
Ру понимающе кивнул. Пантатианские шпионы служили постоянным источником тревоги для принца и герцога. Хотя делалось все для того, чтобы за пределами дворца даже самые доверенные лица ничего не узнали о планах принца, вокруг дворца крутилось слишком много народу, чтобы гарантировать сохранение тайны.
— Нам нужен новый владелец транспорта, чтобы доставлять во дворец важные грузы, — сказал де Лонгвиль.
Ру постарался скрыть свою радость. Он знал, что тут у него не было соперников. Другого владельца конторы по перевозке грузов, который не разболтал бы о том, что увидит, не существовало.
— Возчики, — сказал Ру.
Де Лонгвиль кивнул:
— Да, это сложность.
— Может быть, у вас есть люди, которые прошли военную подготовку, но по тем или иным причинам не годятся для вашей армии? — Ру понизил голос, чтобы его не подслушали. — И достаточно надежные, чтобы доверить им это?
— Ты хочешь, чтобы мы заключили с тобой контракт, да еще и предоставили возчиков? — спросил де Лонгвиль.
Ру ухмыльнулся:
— Не совсем так, но если у вас уже возникли трудности с перевозкой грузов, вы должны понимать, что. набирая возчиков сам, я создам дополнительный риск. Сейчас ценные товары возим только я, Дункан и Луи. Трое других довольно надежны, но ручаться за них я не стану.
— Понял, — сказал де Лонгвиль. — Ну что ж, если мы уговорили Джеймса открыть трактир, почему бы не дать тебе возчиков?
— Почему бы попросту не использовать для этого солдат? — спросил Ру.
— Потому что все сразу поймут, что мы стараемся что-то сохранить в тайне, — сказал де Лонгвиль. — Чтобы скрыть это, нам требуется уже существующая транспортная компания. "Гриндаль и Эйвери" идет в гору, и вы завоевали себе имя. Мы просто предлагаем новый контракт и хотя не трезвоним об этом на каждом углу, но и скрыть ничего не пытаемся.
Ру кивнул:
— Значит, я подам заявку и выиграю.
— Ты не так глуп, как кажешься, Эйвери. — Де Лонгвиль положил руку ему на плечо и заговорил почти шепотом: — Послушай, ты знаешь, почему мы должны быть осторожны и что поставлено на карту.
Ру кивнул. Он знал, хотя и старался поменьше вспоминать о том, что пережил, когда служил в отряде Кэлиса.
— Вот какую сделку я тебе предлагаю, — продолжал де Лонгвиль. — Ты обязуешься вовремя доставлять все наши грузы, а я обязуюсь без задержки платить. И не воображай, что тебе удастся диктовать нам условия. В этом случае мы действительно возьмем грузовые перевозки в свои руки, — де Лонгвиль усмехнулся, и эту усмешку Ру слишком хорошо знал, — а потом придумаем повод либо навсегда покончить с твоей карьерой, либо повесить за какое-нибудь преступление.
Ру ни на минуту не сомневался, что так и будет. Ради спасения Королевства этот человек не остановился бы ни перед чем.
— Одна уже своевременная оплата — вещь невероятная, — вслух сказал Ру. — Вы не поверите, но некоторые из таких счетов я коллекционирую.
Усмешка де Лонгвиля стала добродушнее, и в ней появился юмор.
— Еще как поверю. Одного лишь титула мало, чтобы у тебя в кармане звенела хоть пара монет. — Осмотрев двор, он спросил: — Сколько фургонов вы готовы предоставить для дворцовых надобностей?
— Какое количество грузов нужно будет доставлять в неделю? — спросил в свою очередь Ру.
Де Лонгвиль достал из кармана лист пергамента и протянул его Ру.
— Завтра этот корабль придет из Илита. Приготовься к тому, что такое же количество груза будет прибывать два-три раза в неделю.
Пробежав глазами список, Ру ахнул:
— Что за армию вы создаете, сержант? Да здесь хватит мечей, чтобы вторгнуться в Кеш.
— Если нам будет нужно. Так как? Ру кивнул.
— Я собираюсь купить еще три, может быть, четыре фургона, и если вы обеспечите грузчиков... — Он испытующе взглянул на де Лонгвиля. — А как насчет караванов?
— Мы разгружаем их у городских ворот, а ваша задача — провезти груз через город.
Ру в раздумье покачал головой.
— Пожалуй, лучше купить пять фургонов. — Произведя в уме вычисления, он понял, что у него не хватит денег. — Но для этого мне нужно золото.
— Сколько? — спросил де Лонгвиль.
— Сто соверенов. Этого хватит на фургоны, на мулов, на то, чтобы нанять нескольких возчиков, но я должен быть уверен, что вы действительно заплатите сразу, так как у меня нет резерва.
— Поступим иначе, — сказал де Лонгвиль. — Я не могу позволить тебе обанкротиться, ведь ты был не готов. — Он вынул из-за пазухи кошелек и протянул его Ру. Потом положил ему руки на плечи и наклонился вплотную. — Ты нам нужен больше, чем тебе самому представляется, Эйвери. Оправдай наше доверие — и станешь очень богат. Армии нужны не только сержанты и генералы, но интенданты и казначеи. Только не испорти дело, понял?
Ру кивнул, хотя его грызли сомнения, а де Лонгвиль продолжал:
— Теперь позволь изложить тебе другой вариант: если ты оступишься, причем не важно, где и как, то ссылка на то, что ты больше не являешься солдатом нашего отряда, не избавит тебя от наказания. У тебя будет столько же прав, сколько было в тот день, когда ты упал с виселицы. Ясно?
Ру помрачнел.
— До сих пор я не боялся угроз, сержант.
— О, это не угрозы, мои милый. Это факт. — Де Лонгвиль улыбнулся. — Кстати, если хочешь, можешь звать меня Бобби.
Ру пробормотал что-то себе под нос, затем произнес:
— Очень приятно, Бобби.
— Как твоя личная жизнь? В ближайшее время не собираешься обзавестись семьей?
Ру пожал плечами:
— Я спрашивал у ее отца, и он сказал, что подумает; если он скажет "да", я спрошу у нее.
— Из того, что ты говорил месяц назад, я сделал вывод, что он уже согласился, — сказал де Лонгвиль и поскреб щетину у себя на подбородке.
Ру снова пожал плечами:
— Гельмут сделал меня партнером, и дважды в неделю я обедаю вместе с ним и с Карли. Я провожаю ее на рынок или на площадь в Шестой день, но...
— Будь понастойчивее, — посоветовал де Лонгвиль.
— Я ей не нравлюсь.
— Не нравишься ты, или не нравится мысль о том, что ты собираешься на ней жениться из-за денег ее папаши?
Ру в третий раз пожал плечами:
— Луи говорит, что я должен ее завоевать, но...
— Что "но"?
— Она мне не интересна, — произнес Ру.
Де Лонгвиль помолчал, а потом спросил:
— Когда ты пытаешься за ней ухаживать, о чем ты говоришь?
— Стараюсь ее развлечь, рассказываю о том, чем мы занимаемся с ее отцом, или о войне... — Де Лонгвиль нахмурился, и он поспешно добавил: — Ничего лишнего, сержант. Я достаточно осторожен.
— Вот тебе предложение, — сказал де Лонгвиль. — Задай ей вопрос.
— Какой вопрос?
— Любой. Только о чем-нибудь, что связано с ней самой. Спроси ее мнение о том или ином предмете. — Де Лонгвиль ухмыльнулся. — Ты увидишь, что представляешь собой не такую уж занимательную тему для разговора, как тебе кажется.
Ру вздохнул:
— Попробую. — Он проводил де Лонгвиля до выхода и сказал: — Фургоны будут в порту, как только рассветет. Постарайтесь, чтобы ваши пять возчиков были там за час до рассвета.
— Они там будут, — кивнул де Лонгвиль и вышел на улицу. Когда дверь за ним захлопнулась, Ру развернул список грузов и углубился в подсчеты.
Через час на склад пришел Гельмут Гриндаль и подозвал к себе Ру, который как раз руководил установкой железных ворот в бывшей конюшне.
— Как дела? — спросил Ру, подходя к своему партнеру и, как он надеялся, будущему тестю.
— Драгоценности в Равенсбург повезу сам, — сказал Гельмут. — Кое-что надо будет показать матери барона, и, вспомнив о ваших прежних отношениях, я подумал, что будет лучше, если ты посидишь дома.
Ру кивнул:
— Хорошая мысль, — и, поглядев вокруг, добавил: — Да и здесь еще за многим надо бы присмотреть.
— Пообедаешь с нами? — спросил Гриндаль.
Ру на мгновение задумался.
— Пожалуй, я лучше останусь, прослежу за качеством работы, — ответил он. — Не будете ли вы так добры сказать Карли, что я зайду к ней завтра.
Гриндаль прищурился, и у него стало скучное лицо.
— Хорошо, — сказал он, помолчав.
Не сказав больше ни слова, Гельмут ушел, а Ру вернулся к прежнему занятию. За это время он хорошо узнал своего старшего партнера, но когда речь шла о Карли, Ру терялся, не понимая, что у старика на уме. Вот и сегодня он весь вечер терзался вопросом, что же за мысли бродят в эту минуту в голове этого хитреца.
Ру ждал Карли. До этого Гельмут еще ни разу не оставлял их вдвоем, и даже на рынок ходил вместе с ними. Но сегодня он уехал в Даркмур, и большую часть вечера Ру пребывал в одиночестве, так как Карли пожелала заняться стряпней. У Гриндаля были и повариха, и служанка, которые жили в его же доме, но Карли предпочитала сама заботиться об отце.
Наконец ужин был подан в комнате, где Гельмут обычно принимал деловых гостей и которую называл "гостиной". Ру сел на маленькую тахту, а Карли — рядом на стул.
— Что-нибудь не так? — тихим, как всегда, голосом спросила Карли.
Ру очнулся от задумчивости.
— Нет-нет, все в порядке. Я просто думал о том, как странно иметь отдельную комнату только для того, чтобы в ней разговаривать. У нас в Равенсбурге возможность поговорить бывала только после того, как трактир, где работала мать Эрика, покидал последний посетитель или когда была работа на свежем воздухе.
Карли кивнула и опустила глаза. Наступила тишина.
— Когда возвращается ваш отец? — после короткой паузы спросил Ру.
— Если все пойдет, как он предполагал, то через две недели, — ответила она. Руки ее спокойно лежали на коленях, а сама она держалась прямо, но без напряжения. Поскольку она не поднимала на него глаз, Ру мог без помех еще раз взглянуть в ее лицо. Что-то в этом лице волновало его с того дня, когда он впервые ее увидел. В свое время он холодно разработал план, как начнет ухаживать за этой девушкой и покорит ее, как, воспользовавшись опытом, приобретенным на службе у ее отца, станет богатым купцом, но каждый раз, когда появлялась возможность поухаживать за Карли, он не мог выдавить из себя ни слова. В конце концов он решил, что она его совершенно не привлекает.
Ему доводилось спать со шлюхами куда более уродливыми, чем Карли, с гнилозубыми шлюхами, от которых несло прокисшим вином, но то было в походе, во время войны, когда в отдалении маячила смерть и такие свидания были просто необходимы.
Но сейчас совсем другое дело. Сейчас он должен был взять на себя обязательство на всю жизнь и выполнять его с величайшей ответственностью. Он думал о женитьбе и о детях, которых родит ему эта женщина, хотя сейчас он почти ничего о ней не знает.
Луи говорил ему, что нужно оказывать ей знаки внимания, а де Лонгвиль советовал Ру не говорить о себе. Наконец Ру произнес:
— Карли!
— Да? — взглянула она на него.
— А... — начал он и вдруг бросился напролом: — Что вы думаете о новом контракте с дворцом?
Слова еще не успели растаять в воздухе, а Ру уже мысленно назвал себя идиотом. Он только что хотел убедить эту девушку, что будет ей хорошим любовником и мужем, и первый же его вопрос был о делах!
Но она только улыбнулась.
— Вам интересно знать, что я думаю? — застенчиво спросила она.
— Ну, вы ведь знаете своего отца, — поспешно сказал он. — Вы в курсе его дел... чуть ли не с самого рождения. — С каждой секундой он чувствовал себя все большим идиотом. — Я хочу сказать, что у вас наверняка есть собственное мнение по этому поводу. Что вы об этом думаете?
Ее улыбка стала еще чуточку шире.
— Я считаю, что иметь постоянный доход, пусть даже скромный, куда менее рискованно, чем зависеть от продажи предметов роскоши.
Ру кивнул:
— Я тоже так считаю.
Он решил, что не стоит ей говорить, что он — единственный перевозчик, которому принц доверил транспортировку таких ответственных грузов.
— Отец всегда твердит о необходимости получать максимальную прибыль, но, следуя этому принципу, он идет на огромный риск. — Она понизила голос, поняв, что позволила себе критиковать отца. — Он склонен помнить хорошие времена и забывать о плохих.
Ру покачал головой:
— У меня иной взгляд на вещи. Я, пожалуй, слишком долго помню плохое. — Тут он вдруг увидел какую-то новую сторону своего характера. — Сказать по правде, в жизни мне выпадало не так уж много хорошего. — Она молчала, и он решил сменить тему разговора: — Значит, вы думаете, что этот контракт не плох?
— Да, — сказала она и снова замолчала.
Тщетно пытаясь придумать, как бы ее разговорить, Ру сказал:
— Чем же он хорош?
Она улыбнулась. И впервые с тех пор, как он ее встретил, Ру увидел, что она искренне веселится. Кроме того, он с удивлением обнаружил, что у нее на щеках ямочки. И тут же открыл, что когда Карли улыбается, она совсем не такая дурнушка, как ему казалось.
— Я сказал что-то смешное? — внезапно покраснев, спросил он.
— Да. — Она снова опустила глаза. — Вы мне ничего не рассказали об этом контракте, так откуда же мне знать, что в нем хорошего?
Ру рассмеялся. Естественно, она знала лишь основной смысл контракта, и если учесть, как мало он рассказал Гельмуту, станет ясно, что она знает еще меньше.
— Ну, дело обстоит так, — начал он.
Они разговорились, и Ру с изумлением обнаружил, что Карли знает о делах отца намного больше, чем можно было предположить. Более того, она отлично в них разбиралась.
Где-то среди ночи Ру откупорил бутылку вина, и они выпили. Ру раньше никогда не видел, чтобы Карли пила вино, и со стыдом вспомнил, что, в сущности, никогда не обращал на нее внимания. Несколько недель подряд он старался произвести на нее впечатление, вместо того чтобы постараться ее узнать.
В какую-то минуту он заметил, что она встала, чтобы подрезать фитиль лампы, но прежде чем понял это, услышал крик петуха. Посмотрев в окно, он увидел, что небо стало светлеть.
— Боже! — воскликнул он. — Мы с вами проговорили всю ночь.
— Мне было приятно, — засмеялась она и покраснела.
— Клянусь Сунг, — Ру воззвал к богине истины, — мне тоже. Давным-давно я ни с кем не говорил о... — Он остановился. Теперь она пристально смотрела на него — и улыбалась.
Он импульсивно наклонился и поцеловал ее. До этого он ни разу не пытался это сделать и сейчас едва не отпрянул от нее, испугавшись, что позволил себе лишнее.
Она не сопротивлялась, и поцелуй их был нежным и ласковым. Ру, донельзя смущенный, медленно отошел от нее.
— Ах... — сказал он. — Я приду к вам завтра — вечером, если вы не возражаете. Мы сможем сходить на вечерний рынок. Если не возражаете! — Последние слова вырвались у него сами собой.
Она смущенно потупилась.
— Буду рада.
Он направился к двери, продолжая на нее смотреть, словно боялся повернуться к ней спиной.
— И мы сможем поговорить, — сказал он.
— Да, — ответила она, вставая, чтобы проводить его до дверей. — Мне это будет приятно, очень.
Ру был так смущен, что чуть не убежал. Когда дверь за ним тихо закрылась, он остановился и вытер лоб. Он был весь в поту. Что произошло? — спрашивал он себя. Он решил, что надо основательно обдумать возможные последствия кампании по завоеванию сердца дочери Гельмута Гриндаля.
Когда город проснулся, Ру был уже в конторе и приступил к работе.
К воротам подкатили шесть фургонов, и стражник взмахом руки приказал Ру остановиться. На стражнике поверх доспехов был обычный плащ с эмблемой принца Крондорского: желтым контуром орла, парящего над горным пиком, в темно-синем кругу. Единственное отличие состояло в том, что серый плащ у него был оторочен кантом королевских цветов — пурпурного и желтого. Дело в том, что впервые за всю историю Королевства кронпринц, наследник престола, правил Западным Княжеством.
Ру попытался вспомнить, что это значит; вроде бы по традиции принц должен был править Крондором до своего восшествия на престол, и до недавнего времени этот пост занимал Арута, отец нынешнего короля, но он не был наследником престола. Ру решил, что лучше спросить об этом кого-нибудь сведущего.
— Что за груз? — спросил стражник.
— Товары для сержанта де Лонгвиля, — ответил Ру в соответствии с инструкцией.
Стоило ему произнести это имя, как откуда-то возник Джедоу Шати. На нем был черный мундир специального отряда Кэлиса с малиновым орлом на груди.
— Пропусти его, — произнес он своим низким голосом и с усмешкой взглянул на Ру. — Они привыкнут к твоему лицу, Эйвери.
Ру улыбнулся в ответ:
— Если уж к твоему привыкли, то со мной им будет легче.
Джедоу рассмеялся:
— В конце концов, ты ведь такой красивый парень.
Только теперь Ру обратил внимание на рукав куртки своего старого товарища:
— Ты получил третью нашивку! Ты сержант?
Улыбка Джедоу стала еще шире.
— Верно, дружище. И Эрик тоже.
— А как же де Лонгвиль? — спросил Ру, когда ворота распахнулись. Он хлестнул своих мулов.
— Он по-прежнему наш господин и начальник, — сказал Джедоу. — Но теперь его именуют майор-сержант или сержант-майор, никак не могу запомнить. — Когда первый фургон, которым Ру правил сам, проехал через ворота, он сказал: — Эрик тебе все расскажет. Он собирался проследить за разгрузкой.
Ру махнул рукой, показывая возчикам, куда править. Он уже не раз доставлял грузы во дворец, но эта партия была самой большой. С юга пришел караван с товарами из Кеша и Долины Грез, и с ним прибыли грузы, предназначенные лично рыцарь-маршалу Уильяму. Согласно новым распоряжениям, все товары, предназначенные для специального отряда Кэлиса, должны быть доставлены рыцарь-маршалу. Таможенникам, следившим за ввозом и вывозом товаров, было сказано, что все подобные грузы должны быть доставлены во дворец в фургонах, принадлежащих компании "Гриндаль и Эйвери".
Новый склад, возвышавшийся вдоль внешней стены дворца, рассекал на две части весь хозяйственный двор. Ру давно ломал голову над тем, для чего понадобилась этакая громадина, но ни о чем не спрашивал. Он подвел свой караван ко въезду, где его уже ждали.
Эрик махнул ему рукой, и Грейлок, бывший мечмастер барона фон Даркмура, тоже поднял руку. Рядом с ними стоял сам рыцарь-маршал, а позади него к земле припал его любимец, зелено-чешуйчатый летающий ящер, как его мысленно называл Ру.
— Джентльмены, — сказал Ру, соскочив с козел, — куда сгружать?
— Разгрузят наши люди, — сказал Грейлок. — Скорее всего здесь. — Он махнул в сторону нового склада.
Эрик дал знак, и целое отделение солдат в черных мундирах кинулось развязывать стропы. Потом они откинули заднюю стенку фургона и начали разгрузку.
— Джедоу говорит, тебя можно поздравить, — сказал Ру.
Эрик пожал плечами:
— Нас повысили в звании.
Грейлок положил ладонь Ру на плечо.
— Это было необходимо. Пора формировать свой командный состав.
Дракончик зашипел.
— Спокойно, Фантус, — сказал лорд Уильям. — Руперт служил нам и раньше. Капитан Грейлок может смело доверить ему наши тайны.
Успокоившись, дракончик уселся у ног рыцарь-маршала и вытянул шею. Лорд Уильям почесал ему гребешки, заменяющие драконам брови.
— Капитан Грейлок, — удивился Ру. — Что это значит?
Грейлок пожал плечами:
— Так нам будет проще строить отношения с командованием регулярной армии. Наш отряд... не совсем обычен, — сказал Грейлок и поглядел на лорда Уильяма, опасаясь, что превысил свои полномочия, говоря это Ру.
Но рыцарь-маршал оставил его слова без внимания, и он продолжал:
— Мне многое предстоит сделать, и на этот раз я ни у кого не хочу спрашивать разрешения.
— Разумеется, не считая меня, — сказал с улыбкой лорд Уильям.
— И капитана, — добавил Эрик.
— Какого капитана? — спросил Ру.
Грейлок улыбнулся:
— Это я — "какой-то капитан", Ру. Существует лишь один человек, который является подлинным капитаном. Кэлис.
— Ну да, — сказал Ру.
Тем временем был разгружен второй фургон, и Ру, махнув рукой возчику, крикнул:
— Возвращайся к складу! Я скоро буду.
Возчик, солдат из того же отряда, помахал в ответ и, развернув фургон, погнал мулов к воротам.
— А где наш капитан? — спросил Ру.
— Во дворце, беседует с принцем, — сказал Грейлок.
Рыцарь-маршал посмотрел на него и слегка покачал головой. Ру взглянул на Эрика, который внимательно следил за разговором, и громко вздохнул:
— Прекрасно. Молчу. Но когда вы отправляетесь?
Рыцарь-маршал шагнул вперед и встал справа от Ру.
— Что ты имеешь в виду? — спросил он.
Ру улыбнулся:
— В отличие от моего старого друга Эрика, милорд, я не очень сведущ в военном деле, но я был солдатом. — Он взглянул на гору товаров. — Это — не обычные припасы для гарнизона дворца. Вы готовите экспедицию. Вы снова собираетесь туда. — Он оглядел каждого по очереди.
— Советую тебе держать свои догадки при себе, Руперт Эивери, — сказал рыцарь-маршал Уильям. — Тебе доверяют, но до известной степени.
Ру пожал плечами:
— За пределами этих стен я нем как могила, не беспокойтесь. — Он помолчал и добавил: — Но не только я могу догадаться об этом. Ведь отсюда ничего не вывозится, и все это видят.
Рыцарь-маршал нахмурился и повернулся к Грейлоку:
— Придумайте что-нибудь. А мне, полагаю, стоит поговорить с герцогом Джеймсом. — Щелкнув пальцами, он указал на небо, и ящер прыгнул вверх, забив крыльями. — Я отправил его поохотиться, — пояснил лорд Уильям испуганному Ру. — Он стареет и утверждает, что стал хуже видеть, но на самом деле он просто ленится. Если он и дальше будет выпрашивать объедки у поваров, то станет похож на твоих мулов и не сможет оторваться от земли. — Последние слова лорд Уильям произнес с печальной улыбкой, после чего удалился.
— Он говорит, что стал видеть хуже? — переспросил Ру.
Эрик рассмеялся.
— Не стоит недооценивать рыцарь-маршала. Слуги рассказывают о нем такое, что трудно представить.
Засмеялся и Грейлок.
— Говорят, он может разговаривать с животными, а они — с ним.
Ру внимательно посмотрел на них, чтобы понять, не разыгрывают ли его, угадав мысли друга, Эрик сказал:
— Нет, это чистая правда. Я сам видел, как он говорит с лошадьми. Клянусь богами! — Эрик выразительно покачал головой и добавил, глядя вслед рыцарь-маршалу: — Только представь себе, каким бы он мог быть ветеринаром!
Грейлок положил руку Эрику на плечо. Несколько лет назад Эрик вылечил его любимую лошадь, и они подружились.
— Важно не просто знать, что лошади больно, Эрик, — вздохнул Грейлок. — Разве может лошадь сказать тебе об ушибленном копыте или о нарыве? Но "больно" — это все, что доступно лорду Уильяму, насколько я слышал. А чтобы лечить, надо знать, что именно болит.
— Вы правы, — сказал Эрик и повернулся к Ру: — Не подскажешь, как лучше замаскировать то, чем мы тут занимаемся?
— Вот так сразу — нет. Впрочем, если ты позволишь мне доставить сюда еще несколько фургонов с грузами и если на некоторых будет герб рыцарь-маршала... — Ру указал на свой последний фургон, подъезжающий к дворцовым воротам. — Провези их через эти ворота и направь в любую другую часть дворца, но пусть они увидят это. — Он указал на склад.
— Пусть они увидят это? — переспросил Грейлок.
— Да, — сказал Ру, и на его лице появилась так хорошо знакомая Эрику улыбка.
Внезапно Эрик тоже заулыбался.
— Пусть они это увидят! — Он повернулся к Грейлоку: — Капитан, дадим им такую возможность! Да. Мы позволим им увидеть то, что здесь находится, но покажем лишь то, что нам нужно.
Грейлок поскреб подбородок.
— Может быть. И что им, по нашему мнению, следует увидеть?
— Послушайте, — сказал Ру. — Эти люди-ящеры знают, что мы готовимся к войне с ними. — Он обвел рукой склад. — Замаскируйте это под новые казармы. Увеличение гарнизона дворца не слишком их заинтересует.
Грейлок кивнул:
— Это может сработать.
Эрик пожал плечами:
— Нам известно, что в городе у них есть шпионы. Во всяком случае, мы всегда учитываем такую возможность.
И тут они увидели, что от ворот к ним бежит стражник.
— Милорд!
Грейлок застенчиво улыбнулся:
— Меня никогда так не титуловали.
— Милорд? — эхом отозвался Ру.
Эрик ухмыльнулся:
— Мы все получили тот или иной титул, чтобы у рядовых было больше почтения. Никто точно не знает, кто есть кто, поэтому ко всем обращаются так же, как к тем, кто не входит в нашу команду.
— В чем дело? — крикнул Грейлок.
— Какой-то человек за воротами, милорд, хочет увидеть хозяина этих фургонов.
— Кто он? — спросил Ру.
— Говорит, что он — ваш кузен... — После мгновенного замешательства солдат добавил: — Сэр.
Ру бросился к воротам. Обогнав собственные фургоны, он выскочил за ворота и сразу же увидел разъяренного Дункана верхом на коне.
— В чем дело?
— Гельмут ранен, — сказал Дункан.
— Где он? — спросил Ру.
— У себя в доме. Карли послала меня за тобой.
— Слезая! — приказал Ру.
Дункан спрыгнул с седла.
— Я вернусь с фургонами, — сказал он.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Ру кивнул, взлетел в седло и пустил коня в галоп, прежде чем Дункан успел сказать еще что-то.
Ру стремглав пронесся через весь город, едва не задавив по пути полдюжины пешеходов. У дверей дома Гриндаля он спрыгнул с коня и, бросив поводья слугам, влетел в прихожую.
— Он угодил в засаду, — сказал Луи, который ждал его там.
— Как он? — спросил Ру.
Луи покачал головой:
— Плох. Карли сейчас с ним, наверху.
Поднимаясь по лестнице, Ру сообразил, что еще ни разу не был на втором этаже этого дома. Заглянув в одну дверь, он увидел скромно обставленную комнату, где, судя по всему, обитала служанка. Следующая комната была декорирована шелковыми тканями и цветными драпри, а на полу лежали теплые шерстяные ковры. Он решил, что это — комната Карли.
В конце коридора Ру услышал ее голос. Дверь была открыта, и, войдя в комнату, он увидел своего делового партнера. Гельмут лежал в постели, рядом сидела его дочь. Бледное лицо Карли было искажено горем, но она не плакала. По другую сторону изголовья стоял жрец Килианы, богини крестьян, лесников и моряков. Как служители божества природы, ее жрецы считались целителями, хотя их пациенты частенько умирали.
— Как он? — спросил Ру.
Карли только молча покачала головой, а жрец сказал:
— Он потерял много крови.
Ру подошел к краю кровати и посмотрел на старика. Немощный вид Гриндаля его поразил. Если раньше он казался просто старым, то сейчас выглядел древним стариком. Его голова и грудь были забинтованы.
— Что случилось? — спросил Ру.
— Прошлой ночью на него напали, за городом, — сказала Карли. Ее голос звучал совсем по-детски. — Крестьяне нашли его в канаве и принесли сюда сразу же после того, как вы утром уехали во дворец. Я послала за жрецом, а когда он пришел, отправила за вами Дункана.
Ру заколебался, но потом, вспоминая уроки Накора, сделал в воздухе пару пассов и положил руки Гриндалю на грудь.
Жрец взглянул на него с подозрением:
— Что это?
— Это целительство, которому меня научили, — ответил Ру.
— Кто? — насторожился жрец.
— Один монах из Дэйлы, — ответил Ру. Он вовсе не собирался рассказывать о Накоре.
Жрец кивнул.
— Кажется, я узнаю рейки, — сказал он и, пожав плечами, добавил: — В любом случае не повредит. Рейки либо способствует выздоровлению, либо помогает людям расстаться с жизнью. — Он повернулся к Карли и распорядился: — Если к нему вернется сознание, дайте ему выпить чашку теплой воды с настоем из трав. Если он будет в состоянии есть, накормите его бульоном.
В глазах Карли засветилась надежда.
— Он будет жить?
До этого жрец говорил громко и едва ли не грубо, но сейчас он понизил голос:
— Я сказал — "если к нему вернется сознание". На все воля богини.
Не говоря больше ни слова, жрец удалился. Ру делал для Гельмута все, что мог, почти целый час. Наконец он убрал руки; ладони все еще покалывало от избытка энергии, которую он передавал раненому.
Выпрямившись, Ру прошептал Карли на ухо:
— Я скоро вернусь. Мне нужно кое-что сделать.
Она кивнула. Выйдя из комнаты, Ру спустился по лестнице и увидел внизу Дункана и Луи.
— Как он? — спросил Дункан.
— Неважно. — Ру покачал головой. — По-прежнему без сознания.
— Что теперь? — спросил Луи.
— Возвращайся в контору и убедись, что все заняты делом, — ответил Ру, а Дункану велел: — Обойди все трактиры возле городских ворот. Попытайся найти кого-то, кто хоть что-то знает или видел. И приведи сюда тех крестьян, что нашли Гельмута. Я хочу с ними поговорить.
— Ты думаешь, что бандиты...
— Так близко от города? — перебил Ру. — Нет. Я думаю... Я не хочу думать. — Он взял кузена за руку и повел его к двери. — Я так устал, что глаза закрываются, а ведь еще только полдень. — Он вздохнул. — Найди все, что возможно. Я буду здесь.
Похлопав кузена по плечу, Дункан ушел. У кухни Ру увидел служанку. Она была в искреннем горе.
— Мэри, — попросил ее Ру, — принеси Карли чаю. — Девушка заколебалась, и он добавил: — Спасибо.
Служанка кивнула и ушла на кухню.
Ру вернулся наверх и встал у Карли за спиной. Несколько секунд он пребывал в нерешительности, потом положил руку ей на плечо.
— Я попросил Мэри принести вам чаю, — сказал он.
— Благодарю вас, — ответила она, не отрывая глаз от отца. Время тянулось медленно. Когда тени начали удлиняться, возвратился Дункан. Ничего полезного он не узнал. Ру велел ему снова пройтись по трактирам и присмотреться к тем, кто швыряется деньгами или хвастается неожиданно свалившимся на него состоянием. Ру понятия не имел, что именно Гельмут вез из Даркмура, но точно знал, что там он приобрел ценные вещи; тот, кто ограбил его, лишил компанию "Гриндаль и Эйвери" прибыли за год.
Наступила ночь. Мэри принесла ужин, но никто к нему не притронулся. Гельмут боролся за жизнь. Ему, кажется, стало немного легче дышать — по крайней мере Ру так казалось, — но двигаться он по-прежнему не мог.
Карли задремала, приникнув головой к краю кровати; Ру прикорнул на стуле, который принес из гостиной. Услышав свое имя, он проснулся и подошел к кровати. Веки Гельмута затрепетали, и он открыл глаза. Только тут Ру понял, что его имя произнес старик.
— Отец! — воскликнула Карли, обнимая Гриндаля.
Ру ничего не сказал. Старик что-то прошептал, и дочь отодвинулась от него.
— Он зовет вас, — сказала она.
Ру наклонился над раненым:
— Я здесь, Гельмут.
Старик вытянул руку и прошептал:
— Карли. Позаботься о ней.
Оглянувшись, Ру понял, что девушка не слышала того, что сказал ее отец.
— Сделаю, Гельмут. Даю вам слово.
И тогда старик прошептал еще одно слово. Ру выпрямился, пылая от гнева. Карли удивленно уставилась на него:
— В чем дело?
Заставив себя успокоиться, Ру ответил:
— Я вам скажу позднее. — Взглянув на старика, чьи веки снова затрепетали, он сказал: — Вы ему нужны.
Карли встала рядом с отцом и взяла его за руку.
— Я здесь, отец, — прошептала она, но старик снова потерял сознание.
Перед рассветом Гельмут Гриндаль умер.
Похороны были простыми, но именно таких, думал Ру, желал бы сам Гриндаль. Карли, чье лицо было скрыто черной вуалью, в молчании смотрела, как жрец Лимс-Крагмы, Богини смерти, произнес благословение и зажег погребальный костер. Внутренний двор храма в то утро был переполнен; кроме Гриндаля, хоронили еще пятерых. Над оградами поднимался дым от остальных костров. Карли, Ру, Дункан, Луи, Мэри и двое работников компании "Гриндаль и Эйвери" молча ждали. Посмотрев вокруг, Ру сказал себе, что этого слишком мало для человека, который прожил жизнь, обеспечивая драгоценностями всех влиятельных лиц Королевства. В последние два дня от представителей делового мира было получено несколько писем с выражением соболезнования, но ни один из тех знатных господ, которые были в числе неизменных клиентов Гриндаля, не удосужился прислать хоть пару строк, чтобы утешить его дочь. Ру дал себе слово, что на его похоронах будут присутствовать богатейшие и могущественнейшие люди Королевства. Пламя поглотило покойника.
— Пошли, — отвернувшись от костра, сказала Карли.
Ру подал ей руку и проводил к экипажу. Усаживая ее и Мэри в карету, он сказал:
— Традиция требует, чтобы я поставил служащим поминальную выпивку. Это будет на складе. С вами все в порядке?
— Да, — сказала Карли. Несмотря на бледность, голос у нее был спокоен, а в глазах не было слез. Ее мужество восхищало Ру.
— Я приеду позже, — сказал он и, помолчав, добавил: — Если вы не возражаете, конечно.
— Буду рада, — ответила она с улыбкой.
Захлопнув дверцу экипажа, Ру велел кучеру отвезти девушек домой.
— Боги, как я ненавижу похороны! — воскликнул Луи, когда они вышли из храма и направились к складу.
— Не думаю, что даже жрецы богини смерти их любят, — заметил Дункан.
— Я целую неделю буду вонять древесным дымом, — заявил Ру.
— И смертью, — сказал один из работников.
Ру кивнул. Над храмом богини смерти неизменно висел дым. В пламя бросали травы и благовония, но под Махартой Ру нанюхался горящего мяса, чтобы распознать этот запах везде.
Возчики и остальные работники уже приготовились к поминкам. На скамье выстроилось несколько бутылок крепкого пива. Их немедленно откупорили. Когда у каждого в руках оказалась бутылка, Ру сказал:
— Гельмут Гриндаль. Нелегкий, но честный, хороший партнер, любящий отец, заслуживший доброе к себе отношение.
— Пусть Лимс-Крагма будет к нему милостива, — сказал Луи.
Они пили в память Гельмута и говорили о нем. Ру проработал с ним дольше всех и меньше чем за год утроил доходы Гриндаля. Теперь на фирму "Гриндаль и Эйвери" трудились семь человек, не считая Дункана и Луи.
Поскольку у них было немного общих воспоминаний, разговор быстро превратился в обсуждение вопроса о том, кто убил старика. Ру какое-то время слушал, а потом отослал всех по домам.
Когда работники ушли, Ру сообщил Луи и Дункану то, что сказал ему Гельмут. Они обсудили меры, которые нужно было принять, и, когда план был составлен, Ру отправился к Карли.
Гнев и жажда мести бурлили в нем, и Ру едва не прошел мимо дома. Он постучал в дверь. Мэри открыла и сразу отступила в сторону, чтобы Ру мог войти.
Карли сменила черное траурное одеяние на отделанное кружевами яркое голубое платье, смахивающее на праздничное. Увидев на столе ужин, Ру удивился, но внезапно почувствовал, что отчаянно голоден.
Ели они почти в полном молчании.
— Вы кажетесь таким далеким, — сказала наконец Карли.
Ру покраснел.
— Я так переполнен гневом, вызванным убийством вашего отца, что даже не подумал о том, что чувствуете вы, — сказал он. Перегнувшись через стол, он взял ее за руку. — Простите.
Она легонько сжала его пальцы.
— Не нужно. Я понимаю.
После ужина они перешли в гостиную, а Мэри принялась убирать со стола. Карли предложила Ру бренди — значительно более высокого качества, чем то, каким его когда-либо угощал Гриндаль. Охваченный странным чувством, он произнес: "Гельмут", поднял в знак приветствия кубок и в один глоток его осушил.
— Я все время представляю себе, что вот сейчас он войдет в эту дверь, — сказала Карли.
— Понимаю, — кивнул Ру, взглянув на дверь. Он чувствовал то же самое.
— Что мне делать? — неожиданно спросила Карли.
— Что вы имеете в виду? — удивился Ру.
— Когда отца не стало... — Внезапно из глаз у нее полились слезы. Ру обнял ее за плечи, а она рыдала, уткнувшись ему в грудь.
— Я дал слово вашему отцу заботиться о вас, — сказал Ру наконец.
— Я понимаю, что вами движут добрые побуждения, но не надо говорить ничего, о чем бы вы позже могли пожалеть.
— Не понимаю, — сказал Ру.
Карли заставила себя успокоиться.
— Я знаю, что отец собирался нас поженить, Руперт, — сказала она. — Из всех, кто просил его помощи, вы были первым, кто ему понравился. Но я знаю и то, что он очень переживал по поводу нашей... женитьбы. Он никогда не говорил со мной об этом, но я видела, что он надеется, что через какое-то время мы сами решим... пожениться. Но теперь все зависит от вас. И вы не должны считать, что... чем-то обязаны.
Ру показалось, что комната накренилась. Он не знал, что тому причиной: бренди, бессонница, гнев или разговор с этой странной девушкой.
— Карли, — медленно произнес он. — Я знаю о планах, что имел ваш отец относительно нас. — Он опустил глаза. — И по правде говоря, впервые придя сюда, я был готов ухаживать за вами, но не думал тогда о ваших чувствах. — Он сделал короткую паузу и продолжал: — Не знаю, смогу ли я объяснить это, но я начал... ценить вас. Я обнаружил, что... наслаждаюсь временем, которое мы проводим вместе. Я чувствую определенные обязательства перед вашим отцом, но мое чувство к вам — нечто гораздо большее.
Карли пристально посмотрела на него.
— Не лгите мне, Руперт, — сказала она.
Он обнял ее за талию.
— Я не стал бы вам лгать. Вы мне дороги. Позвольте мне доказать вам это.
Карли посмотрела ему прямо в глаза и взяла его за руку.
-Идемте со мной.
Она привела его наверх, в свою комнату, и заперла дверь. Положив руку ему на грудь, она подтолкнула его к кровати, заставив сесть. Быстро расстегнув пуговицы, она уронила платье на пол, затем распустила на плечах завязки сорочки и осталась перед ним обнаженная в свете единственной свечи, горевшей на ночном столике.
У нее была юная, крепкая грудь, но даже ни намека на талию. И в ее лице не было ничего, что мужчина мог бы назвать красивым, если не считать сияющих глаз.
— Вот какая я, — сказала она дрожащим голосом. — Я некрасивая. И толстая. И теперь у меня нет богатого отца. Разве кто-то может меня полюбить?
Ру встал и, чувствуя, что на глаза у него наворачиваются слезы, обнял ее.
— Никто еще не обвинял меня в том, что я кому-то понравился. Я привык, что меня обзывают "крысиной мордой" или даже похуже. — По его щеке прокатилась слеза. — Внешность — это еще не все.
— Перестань, — сказала она и положила голову ему на грудь.
Потом она уснула в его объятиях, а Ру не спал и смотрел в темноту. Они любили друг друга неуклюже, но страстно, хотя эта страсть была несвободной. Карли была слишком неопытна, а Ру приходилось заставлять себя быть более бережным, чем он привык.
Он помнил, что в какое-то мгновение обещал жениться на ней, и понимал, что, когда время траура закончится, ему придется сдержать свое слово. Но сейчас мысли Ру вернулись к планам, которые разработали они с Дунканом и Луи. Ибо единственной вещью, о которой он не сказал Карли, было то, что ее отец прошептал ему перед смертью.
Это было имя. Джекоби.

ГЛАВА 10
ПЛАНЫ

Ру поднял руку.
— Я хотел бы обсудить с вами три вещи, — сказал он. Карли разрешила ему пригласить в дом Дункана и Луи. Она даже ухитрилась не обидеться, когда он попросил оставить их одних.
Луи взглянул на Дункана. Тот пожал плечами, как бы говоря, что не знает, в чем дело.
— Мы собрались не на складе, а здесь, потому что я хотел быть уверен, что нас никто не подслушает.
— Ты подозреваешь наших работников? — спросил Луи.
Ру покачал головой:
— Нет, но чем меньше людей будет знать о наших планах, тем меньше опасность, что враги нас опередят.
— Враги? — сказал Дункан. — С кем мы воюем теперь?
Ру понизил голос почти до шепота:
— Гельмута убил мерзавец по имени Тим Джекоби.
— Джекоби? — переспросил Луи.
Дункан кивнул:
— Сын торговца Фредерика Джекоби. "Джекоби и Сыновья".
— Я о них не слышал, — заметил Луи.
— Проведешь в Крондоре еще несколько месяцев, занимаясь грузовыми перевозками, и узнаешь, — сказал Ру. — Это не главный наш конкурент, но серьезный. — Он откинулся назад, и лицо его помрачнело. — Гельмут сказал мне, что его фургон ограбили братья Джекоби.
— Может, обратиться в Городскую стражу? — спросил Луи.
— С чем? — всплеснул руками Дункан. — У нас нет доказательств.
— А слова умирающего? — возразил Луи.
— Если бы Ру был нобилем, еще можно было бы попробовать, — сказал Дункан. — А так — не стоит и пытаться.
— У его отца огромные связи, — кивнул Ру. — Его фирма работает на крупные торговые концерны Западного Княжества, и стоит мне только кому-нибудь шепнуть об этом деле, как меня тут же обвинят в клевете и попытке нанести ущерб их деловым интересам.
Луи пожал плечами:
— У кого больше денег, тот всегда прав.
— Я думаю, не нанести ли сегодня ночью визит Тиму Джекоби, — сказал Ру.
Луи еще раз пожал плечами.
— Это сделать никогда не поздно, юный Ру. — Он наклонился вперед, уставив на него указательный палец левой руки. — Но спроси себя: что из этого выйдет, не считая того, что тебя снова отправят на виселицу?
— Но должен же я отомстить!
Луи кивнул:
— Придет время, и ты получишь такую возможность. — На мгновение он задумался. — Ты сказал — "Джекоби и Сыновья", Дункан? Значит, у него есть брат?
— Да, — ответил Дункан. — Тим -старший. Другой, Рандольф, по общему мнению, вполне приличный молодой человек, но слишком предан своему семейству.
— В Родезе, — наставительно сказал Луи, — когда один человек причиняет другому зло, мы деремся на дуэли. Но если одна семья причиняет зло другой семье, мы начинаем войну. Это может быть тихая война, она может длиться несколько поколении, но в конце концов одна из семей погибает.
— Я намерен покончить с этим при жизни, Луи, — сказал Ру. — Вести войну чересчур разорительно.
Луи пожал плечами:
— Она уже началась. Вероятно, ее нельзя будет остановить, пока ты не победишь или не проиграешь, кто сказал, что следующее сражение должно произойти непременно сегодня ночью? Выжидай. Копи силы. Ослабляй позицию врага. А когда подвернется удобный момент, не упусти его. — Он сделал здоровой рукой рубящий жест. — Нередко говорят, что месть — это блюдо, которое надо подавать холодным. Это ошибка: ты никогда не должен терять жара гнева. — Он пристально посмотрел Ру в глаза. — Прощение — это добродетель, которую проповедуют в храмах. Но если ты не обладаешь ею, изучай своего врага. — Он шлепнул себя по голове: — Думай. Думай о том, что руководит им, узнай его сильные и слабые стороны. Не теряй хладнокровия, а когда все будет готово, спускай собаку с поводка и наслаждайся местью.
Ру медленно выдохнул воздух, словно выпуская вместе с ним свою ярость.
— Прекрасно. Будем ждать. Но пусть наши люди ловят все слухи, что касаются фирмы "Джекоби и Сыновья".
— А вторая вещь? — спросил Дункан и пояснил: — У меня назначено свидание с дамой.
Ру улыбнулся:
— Гельмут вел наши книги и документацию. Я немного разбираюсь в этом, но я не специалист. Умеет кто-нибудь из вас это делать?
Луи покачал головой, а Дункан засмеялся:
— Я всегда был не ладах с арифметикой. Ты это знаешь.
— Тогда нам придется кого-нибудь нанять.
— Кого? — спросил Дункан.
— Не знаю, — ответил Ру. — Может быть, Джейсона, который служит у Баррета. Помнится, он хорошо разбирался в цифрах; Мак-Келлер чаще всего поручал ему проводить инвентаризацию. У него хорошая память... он легко запоминал стоимость и номера мешков с кофе и детали, которые я не в состоянии как следует объяснить. Спрошу у него. Он честолюбив и, возможно, согласится на нас работать.
— А платить мы ему сможем? — со смехом спросил Дункан.
— У нас контракт с дворцом, — напомнил Ру. — Если де Лонгвиль сдержит свое обещание платить вовремя, мы перебьемся.
— Ну, и осталась третья вещь, — сказал Луи.
Гнев и тревога у Ру на лице уступили место застенчивости.
— Я собираюсь жениться.
— Поздравляю, — сказал Луи. Он протянул руку, и Ру ее пожал.
— Карли? — спросил Дункан.
— Кто же еще? — ответил вопросом на вопрос Ру.
Дункан пожал плечами:
— Когда?
— В ближайший Шестой день. Придете?
— Конечно, — сказал Дункан и поднялся. — Мы закончили?
— Беги, — буркнул Ру, разочарованный таким равнодушием.
— Теперь ты принимаешь на себя совсем иную ответственность, Ру, — сказал Луи, когда Дункан ушел.
— Что ты имеешь в виду?
— Это не мое дело, — нахмурился Луи. — Забудь об этих словах.
— Что у тебя на уме? — спросил Ру.
— Похоже, ты нравишься девушке, — не сразу ответил Луи. — Но... ты хочешь жениться на Карли, так как чувствуешь, что кто-то должен о ней заботиться и, кроме тебя, это некому сделать?
Ру хотел возразить, но понял, что это правда.
— Не знаю. Мне она нравится, а жена... ну, жена и есть жена, верно? Мне нужны жена и дети.
— Зачем?
Ру совершенно смутился.
— Ну... просто нужны, и все. Я имею в виду, что хочу стать в городе важной персоной, а такому человеку нужны жена и дети.
Луи внимательно посмотрел на него.
— Как скажешь. Я сообщу всем в конторе, что в Шестой день состоится свадьба.
— А я завтра сообщу Эрику и Джедоу, — сказал Ру. — Может быть, и капитан придет, если он еще в городе.
Луи кивнул. Он обошел стол и, встав позади Ру, положил руку ему на плечо.
— Желаю счастья, мой друг. Искренне.
— Спасибо, — сказал Ру.
Луи удалился.
И тотчас же в комнату вошла Карли.
— Я слышала, как он ушел.
Ру кивнул:
— Я им сказал, что в Шестой день мы собираемся пожениться.
Карли села на стул, на котором сидел Дункан.
— Ты решил окончательно?
Ру выдавил из себя улыбку.
— Конечно, — похлопав ее по руке, сказал он, хотя на самом деле ему больше всего на свете хотелось во весь дух бежать из этого дома. — Конечно, — повторил он.
Ру взглянул на занавешенное окно, и его воображению представилось бледное лицо Гельмута на смертном одре. Кожа его была серебристо-белой, словно шелк, украденный Ру, и в глубине души Ру чувствовал, что смерть отца Карли лежит на его совести. Ру понимал, что даже если бы он ненавидел Карли, ему пришлось бы на ней жениться, чтобы исправить ошибку, которую он допустил.
Кэлис встал и подошел к окну.
— У меня плохое предчувствие, — сказал он, глядя на двор.
Принц Никлас бросил на своего племянника быстрый взгляд и откинулся на спинку кресла; потом он посмотрел на Уильяма, и тот согласно кивнул.
— Это отчаянная игра, — сказал рыцарь-маршал.
— Вы сами видели это, — сказал Патрик, возглавлявший совет. — Вы не раз бывали в этой стране. — Он обвел взглядом комнату. — Готов согласиться, что мои возражения отчасти объясняются отсутствием... непосредственного опыта общения, если можно так выразиться, с этими пантатианами.
— Я видел, на что они способны, Патрик, — сказал Никлас, — и мне не внушает доверия то, о чем мы говорим. — Он махнул рукой в сторону кипы бумаг на столе. Это были депеши, передаваемые курьерами и эстафетой судов, курсировавших между Крондором, Дальним Берегом, Закатными Островами и континентом Новиндус. Донесения, полученные в это утро, были отправлены с Новиндуса меньше чем через месяц после отъезда Грейлока и Луи. И новости были неважные.
— Теперь ясно, что наши предположения были слишком оптимистичны, — сказал герцог Джеймс, сидевший рядом с Уильямом. — Уничтожив верфи в Махарте, мы выиграли меньше времени, чем рассчитывали.
— Десять лет, — сказал Кэлис. — Мы считали, что им понадобится десять лет, чтобы построить, оснастить и спустить на воду флот, способный перевезти их армию через океан.
— Что вы думаете об этом сейчас, капитан? — спросил Патрик.
Кэлис вздохнул, на мгновение потеряв свою обычную невозмутимость.
— Еще четыре года, может быть, пять.
— Мы не рассчитывали на врага, который станет использовать все имеющиеся в его распоряжении ресурсы для восстановления верфей и строительства такого флота, — сказал Никлас.
— Мы не рассчитывали на врага, который не остановится перед уничтожением всего населения до последнего человека, — сказал Уильям. Он тоже встал, словно был больше не в силах усидеть на месте. — Мы готовимся защищаться и делаем все, чтобы пантатиане решили, будто мы собираемся перенести войну на Новиндус. — Он подошел к Кэлису и встал рядом с ним. — Но у нас есть преимущество, о котором они не подозревают: им неизвестно, что мы знаем, где находится их родина. Кэлис улыбнулся горькой улыбкой.
— Вряд ли их это волнует. — Он отошел от Уильяма и встал напротив Никласа, хотя обратился к принцу Патрику: — Ваше высочество, я сомневаюсь, что эта экспедиция даст нам хоть что-то.
— Вы считаете, она не нужна? — спросил Патрик. — Но мы исходим из предположения, что если они не ждут нас сейчас, то мы сумеем проскользнуть им в тыл и уничтожить их гнездо.
Кэлис поднял палец, словно классный наставник.
— Вот именно: из предположения. — Он посмотрел на Уильяма. — Все, что нам известно об этих существах, говорит о том, что мыслят они не так, как мы. Они умирают так же охотно, как убивают. Если мы вырежем всех до последнего младенца, их это не испугает, поскольку у них есть Камень Жизни. Они верят, что, служа своей Госпоже, вернутся, превратившись в полубогов, и смерть их не страшит. — Он помолчал. — Я отправлюсь туда, Патрик. Я отправлюсь туда, буду убивать и сам, если понадобится, умру. Но даже если я сделаю все, что в моих силах, и выберусь обратно, оставшиеся в живых придут за нами. Мне кажется, что мы никогда не поймем этих созданий.
— У вас есть другие предложения? — спросил Никлас.
Уильям положил руку Кэлису на плечо.
— Дружище, единственная альтернатива — ждать. Но если они в любом случае придут, что мы теряем, предприняв этот рейд?
— Всего-навсего хороших людей, — безучастно ответил Кэлис.
— Такова участь солдат, капитан, — заметил Уильям.
— Отсюда отнюдь не следует, что мне это должно нравиться, — отрезал Кэлис.
Несмотря на разницу в положении, они были старыми друзьями, и Уильям не обиделся на тон Кэлиса. На этом совете звания и титулы не имели значения, и каждый давно доказал свою преданность короне и личные качества. Несмотря на свою молодость — ему исполнилось лишь двадцать пять, — Патрик уже успел три года прослужить на северной границе, сражаясь с гоблинами и черными эльфами. Кэлис был примерно того же возраста, что и Уильям, но в то время, как Уильям выглядел на свои пятьдесят с лишним, Кэлис казался лишь чуть старше принца Патрика.
— А что, если у нас ничего не выйдет? — спросил Кэлис.
Ответил ему Джеймс:
— Значит, не выйдет.
Взглянув на него, Кэлис невесело усмехнулся и вновь повернулся к старому другу:
— Помню время, когда подобные вопросы любил задавать ты, Никки.
— Никому из нас не суждено снова стать молодым, Кэлис, — сказал Никлас.
— Когда вы отправляетесь? — спросил Патрик.
— На подготовку уйдут еще месяцы, — ответил Кэлис. — Кроме тех, кто сейчас находится в этой комнате, я могу рассчитывать лишь на де Лонгвиля, Грейлока, Эрика и Джедоу. Все они были там и знакомы с опасностью. Есть еще пара ветеранов, принимавших участие в последних двух кампаниях, но эти четверо — лидеры, хотя Эрик и Джедоу пока этого не знают. Остальные способны только выполнять приказы. Это хорошо для солдат, но недостаточно для лидеров.
— Как вы собираетесь действовать? — спросил Патрик.
Кэлис улыбнулся:
— Нападем на них с тыла. — Он подошел к висящей на стене большой карте, которую за последние двадцать лет вынимали каждый раз, когда с континента, расположенного на другом конце света, поступали новые сведения. — Как обычно, мы отплывем от Закатных Островов, но здесь, — он показал на пустое место в четырехстах милях к югу от длинной цепи островов, — находится не нанесенный на карту клочок суши с прекрасной гаванью. Там мы встретимся и пересядем на другой корабль.
— Другой корабль? — спросил Патрик.
— Сейчас наши враги располагают полным списком кораблей, входящих в состав Западного флота, — ответил ему Никлас. — Вероятнее всего, они смогут издалека узнать каждый из них по оснастке. И я не сомневаюсь, что им известно, какие из наших так называемых "торговых судов" на самом деле являются замаскированными королевскими военными кораблями.
— Тогда что же у вас там есть? — спросил Патрик. — Новый корабль?
— Нет, очень старый, — сказал Кэлис. — Мы собираемся плыть под видом бриджанеров.
— Бриджанеров? Кешийских пиратов? — с улыбкой спросил Уильям.
— У нас есть один их корабль. Два года назад его захватила ролдемская эскадра. — Ролдемом называлось маленькое островное государство, расположенное к востоку от Островов. Оно было давним союзником Королевства. — Король Ролдема согласился "одолжить" его нам. Этот корабль беспрепятственно плавает в районе нижнего Кеша. — Никлас улыбнулся. — Пару раз, согласно донесениям, на расстоянии слышимости голоса, мимо них проплывали другие корабли бриджанеров. Ролдемский капитан махал им рукой, улыбался и продолжал идти своим курсом, не задавая вопросов и не отвечая.
Уильям рассмеялся:
— Эти высокомерные болваны не могут себе представить, что в их воды могут заплыть чужаки.
— Надеюсь, на нас они тоже не обратят внимания, — сказал Кэлис.
— Что? — удивился Патрик.
— Я поплыву не на запад, а на восток, пройду южнее Кешийского Рога, пересеку Зеленое море и подойду к деревушке возле города Испар. — Он показал это место на карте. — К ним мы явимся с западной стороны. Если они ищут наш корабль, то, надеюсь, ищут его в другом направлении. Мы всегда отплывали из Города на Змеиной Реке. Если нас перехватят, мы — бриджанерские торговцы, которые сбились с курса и стараются обойти их территорию стороной.
— Думаете, они этому поверят? — спросил Патрик.
Кэлис пожал плечами:
— Я слышал, такое бывало. Есть сильное восточное течение, которое проходит вплотную к плавучим ледяным полям; если вы попадете в него южнее Кеша, оно может протащить вас через все Зеленое море к ледникам, указывающим, словно палец, прямо на Порт-Гриф. Мы будем там не первыми из кешийских пиратов, но местные жители к ним еще не настолько привыкли, чтобы увидеть разницу.
— И что потом? — спросил Патрик.
— Мы купим лошадей, — продолжал Кэлис, — переоденемся, выскользнем ночью из города и двинемся на север. — Он указал на южный край горного хребта, который тянулся к морю западнее Испара. — Я без большого труда сумею найти вход в пещеры, через которые мы спаслись во время нашего последнего путешествия.
Никто не усомнился в его словах. Умение Кэлиса отыскивать путь было поистине легендарным. Впрочем, оно досталось ему от его предков-эльфов и ни в малейшей степени не было сверхъестественным.
— Замечательно, — сказал Патрик. — А дальше?
Кэлис пожал плечами:
— Уничтожение пантатиан.
У Патрика сделались круглые глаза.
— Сколько людей вы собираетесь взять?
— Десять отделений. Шестьдесят человек.
— Вы хотите уничтожить целый народ, который, по моим сведениям, владеет магией, с помощью шестидесяти человек?
— Я никогда не говорил, что это будет легко, — сказал Кэлис.
Патрик взглянул на Никласа:
— Дядя?
— Еще двадцать лет назад я понял, что если Кэлис говорит: это можно сделать, значит, так оно и есть, — сказал Никлас. — В чем заключается ваш план? — спросил он у Кэлиса.
— Мой план основывается на том, что их основные силы находятся в составе армии Изумрудной Королевы. — Кэлис указал на карте зону между Махартой и Городом на Змеиной Реке. — Мы никогда не видели их сразу много. Отряд, который преследовал нас в пещерах, насчитывал не больше двадцати бойцов, и с более многочисленным подразделением мы ни разу не сталкивались. Мы много говорим о злобности пантатиан, но никогда не задавались вопросом об их численности. — Он с отвращением поморщился. — Тогда я случайно наткнулся на их инкубаторы. Охранялись они из рук вон плохо. Полдюжины взрослых, чуть больше дюжины младенцев и десятка два яиц. Ни одной их женщины я не заметил.
— И какой из этого вывод? — спросил Патрик.
— Пуг с Накором считают, что эти существа — не естественного происхождения. — Кэлис вернулся к столу и сел. — Они утверждают, что пантатиане были выведены искусственно древней Повелительницей Драконов, Альма-Лодакой.
На мгновение Кэлис потупился, и Уильям с Никласом поняли, что этот необычный человек, рожденный наполовину эльфом, сообщил людям сведения, которых ни один настоящий эльф добровольно не выдал бы. Его человеческая половина не ощущала такого запрета, и он знал, что, проявляя искренность во всех вопросах, касающихся пантатиан, служит высшему благу; и все же его инстинкты эльфа восставали против этого. С этим нельзя было бороться; это было врожденное.
— И если это так, — помолчав, продолжал Кэлис, — то этим можно объяснить низкую рождаемость. Быть может, их вообще не может быть слишком много. Допускаю, что, подобно насекомым, у них есть лишь несколько маток — а может, специальная территория, предназначенная только для женщин. Наверняка сказать трудно. Однако поскольку есть инкубатор, значит, их женщины где-то неподалеку.
— Мне все еще не ясно одно, — сказал Патрик. — Если основная часть воинов и магов находится в составе армии Изумрудной Королевы, то что мы выиграем, напав на эти родильные пещеры?.. — Еще не договорив, он сообразил и едва не задохнулся от потрясения. — Вы собираетесь перебить детей?
Кэлис остался спокойным.
-Да.
— Это война против невинных! — гневно воскликнул Патрик. — Кешийские псы-солдаты способны, придя в неистовство, убить женщин и детей, но последнего человека, схваченного за это преступление во время войны в Королевстве, вздернули перед строем.
Никлас взглянул на Кэлиса, и тот кивнул.
— Патрик, вы здесь новичок и не располагаете всеми сведениями...
— Милорд, — прервал его принц, — я знаю, что вы занимали высокий пост еще во времена юности моего деда и были главным советником моего отца в Рилланоне, но теперь правителем Западного Княжества являюсь я. Если существует что-то, о чем, по вашему мнению, мне следует знать, почему же меня не проинформировали?
Герцог Джеймс взглянул на принца Никласа.
Тот сидел молча, понимая душевное состояние своего племянника. Новый принц Крондорский оказался весьма темпераментным молодым человеком, обидчивым, нервным и не совсем уверенным в прочности своего положения. Поэтому он был склонен преувеличивать любое проявление неуважения, мнимое или реальное.
Инициативу взял в свои руки рыцарь-маршал Уильям.
— Ваше высочество, — начал он, сделав особое ударение на титуле юноши. — То, что мы испытали тогда, теперь лишь сухие доклады, слова на бумаге. — Он помолчал. — Но мы воочию убедились, сколько зла способны причинить эти твари.
Его перебил Кэлис:
— Разве вы не убьете гадюку только потому, что по своей природе она ядовита?
Патрик взглянул на Кэлиса:
— Продолжайте.
— В пределах вашего государства имеются города, которые некогда принадлежали Великому Кешу. Но те, кто сейчас там живет, по праву рождения являются подданными Королевства, несмотря на то что их предки были верны Императору. Для них это не имеет значения. Они выросли в Королевстве, они говорят на языке Королевства, и подобно всем нам они считают его своей родиной.
— Какое это имеет отношение к теме спора? — спросил принц Патрик.
— Самое прямое, — сказал Кэлис. Он уперся локтями в стол и наклонился вперед. — Вы почему-то думаете, что эти твари рождаются невинными. Это не так. Все, что нам известно о них, позволяет утверждать, что в тот момент, когда они вылупляются из яиц, они уже полны ненависти. Такова их природа. Если мы убьем всех взрослых и детей, увезем с собой яйца, позволим младенцам вылупиться из них в этом дворце, дадим им возможность достичь зрелости, то и тогда они будут сознательно ненавидеть нас и искать способ вернуть "потерянную богиню", в которую так безрассудно верят. Такова их природа, и, как и гадюка, они не могут стать иными.
Видя, что принц колеблется, Кэлис продолжал наступать:
— Не исключено, что когда-нибудь будет заключен договор с Темными Братьями, как вы называете моредхелей. Вы можете вообразить, что в неведомом будущем гоблины станут повиноваться вам и посещать наши городские рынки. Вы можете представить себе, как откроются границы с Великим Кешем и как безопасно станет путешествовать между двумя государствами. Но вы не узнаете ни минуты покоя в этом мире, пока хоть один пантатианин будет дышать. Потому что в нем изначально заложено убийство и он сделает все, что в его силах, чтобы завладеть Камнем Жизни в Сетаноне и вернуть из небытия "потерянную богиню" Альма-Лодаку, Повелительницу Драконов, создавшую его.
— Но вы говорите об уничтожении целой расы, — произнес Патрик после долгого молчания.
— Я пробуду в Крондоре по меньшей мере шесть месяцев, ваше высочество, — сказал Кэлис. — Если вы предложите более разумный план, я его выслушаю. — Он понизил голос, и от этого его следующие слова прозвучали еще внушительнее: — Но если вы запретите мне отправиться в этот поход, я все равно это сделаю. Если не на королевском корабле, то на квегийском или кешийском. Если не в этом году, то в следующем или еще через год. Потому что если я этого не сделаю, то рано или поздно змеиные жрецы захватят Камень Жизни, и тогда всех нас ждет смерть.
Патрик долго сидел не шевелясь.
— Хорошо, — промолвил он наконец. — По-видимому, выбора нет. Но если кто-то из вас узнает что-то, что может изменить наши представления, я хочу, чтобы мне сообщили об этом немедленно. — Он встал и повернулся к Уильяму: — Будьте бдительны и начинайте приготовления.
С этими словами принц удалился.
— Надо обсудить кое-что еще, — сказал Джеймс Уильяму. Уильям улыбнулся и взглянул снизу вверх на высокого герцога:
— В чем дело, Джимми?
Джеймс посмотрел на Кэлиса, потом на Никласа, затем снова на Уильяма.
— Прошлой ночью за городскими воротами был убит Гельмут Гриндаль.
— Гриндаль? Партнер Руперта Эйвери? — уточнил Уильям.
— Верно, — заметил Никлас. — И наш потенциальный союзник. Мы нуждаемся в поддержке таких купцов, как он.
— Есть какие-нибудь подозрения? — спросил Уильям.
— Наши люди почти уверены, что за смертью Гриндаля стоит Фредерик Джекоби или один из его сыновей, а Джекоби ныне тесно связан с Джекобом Эстербруком. Эстербрук пользуется огромным влиянием и здесь, и в Кеше. — Джеймс сделал небольшую паузу и добавил: — Будем надеяться, что господин Эйвери знает пока не слишком много о том, кто убил его партнера.
— А что, если он уже знает или подозревает? — спросил Кэлис. — Я знаю Ру. Он умен, да и Гриндаль мог перед смертью прийти в сознание и назвать убийцу.
— Возможно, но до тех пор, пока господин Эйвери не повлияет на наши отношения с Джекобом Эстербруком и его друзьями, это не имеет значения. — Джеймс улыбнулся. — Нам нужно, чтобы купцы платили нам побольше налогов, а не убивали друг друга.
— Понимая это, согласятся ли они объединиться с нами, когда придет время рискнуть своим состоянием в наших интересах? — спросил Уильям.
Джеймс посмотрел на него.
— Твоя забота — война, Уилли, а оплачивать ее — моя. Купцы Королевства будут ползти за нами на коленях, когда мы дадим им понять, что если они не помогут нам, то потеряют все. — Он оглядел комнату. — Мошенников я поставил на место; трон стоит там, где мне нужно; вскоре в моих руках окажутся богатства Королевства, которые я смогу использовать так, как мне необходимо. И если мне понадобится обобрать наш народ до нитки, чтобы финансировать эту войну, я это сделаю. И помни, что я единственный из присутствующих, кто был в Сетаноне.
Дальнейших объяснений не потребовалось. Отцы Никласа, Уильяма и Кэлиса были в Сетаноне, и дети их не однажды слышали о том, что произошло, когда пантатиане сделали первую попытку завладеть Камнем Жизни, но Джеймс был там лично.
— Скоро я должен присутствовать в суде, — сказал Уильям. — Если не возражаете, я хотел бы просмотреть перед этим кое-какие материалы. Джеймс?
Герцог кивнул. Уильям вышел, а Джеймс обратился к Кэлису:
— Кого вы возьмете с собой в эту самоубийственную экспедицию?
— Бобби, Грейлока и Эрика. Из двух новых сержантов он более умный.
— Тогда оставьте его здесь, — посоветовал Джеймс. — Если вы намереваетесь избавиться от одного, пусть выживет тот, кто умнее, и будет служить мне, если вы потерпите неудачу. Возьмите Джедоу вместо него.
Кэлис кивнул:
— Договорились.
— Оставьте и Бобби.

Предыдущая страница 9 Следующая страница


Восход короля торговцев 10

— Он никогда не согласится, — сказал Кэлис.
— Прикажите ему.
— Он не послушается.
— Вы служите особому делу, мой друг, — сказал Джеймс. — Я хочу, чтобы Орел вернулся в целости и сохранности, но мне не меньше нужен здесь Крондорский Пес. — Он выглянул в окно. — Сержант для меня сейчас важнее, чем генерал, — он посмотрел на Кэлиса, — или капитан.
Кэлис слегка улыбнулся:
— Он превратит вашу жизнь в ад.
Джеймс улыбнулся в ответ.
— Что еще остается? У меня нет иного выбора,
— Хорошо, — сказал Кэлис. — Я оставляю здесь Бобби и Эрика, а с собой беру Джедоу и Грейлока.
— А как насчет Накора? — спросил Джеймс.
— Я почти не сомневаюсь, что он вернется по первому зову, — ответил Кэлис, — но мне кажется, в Стардоке он нам полезнее. Тамошние маги слишком самоуверенны, а он — как раз тот человек, который способен их расколоть и напомнить им, что они живут на острове, входящем в состав Королевства.
— Хорошо, но вам предстоит столкнуться с весьма могущественной магией. Как вы с ней справитесь?
— К нам обещала присоединиться Миранда, — с некоторым смущением ответил Кэлис.
Джеймс внимательно посмотрел на него и рассмеялся:
— Несмотря на ваш возраст, иногда вы напоминаете мне моего сына.
Кэлис любезно улыбнулся.
— Кстати, когда прибудет Арута? — спросил он.
— Теперь — в любое время, — ответил Джеймс. — Пожалуй, я пошлю его в Стардок, навести там порядок. — Его улыбка стала печальной. — С ним приедут и мои внуки.
Кэлис кивнул:
-Джимми и Дэш, должно быть, уже совсем выросли.
— Так им кажется, — ответил Джеймс и, повернувшись к Никласу, сказал: — Вы даже не представляете себе, сколько вы потеряли, так и не женившись.
— Я еще не слишком стар, — сказал Никлас. — Амос женился на моей бабушке, когда ему было около семидесяти.
— Ну, если вы будете столько ждать, то упустите радость иметь детей, — ответил, направляясь к двери, Джеймс и, вздохнув, добавил: — Впрочем, если иметь в виду Джимми и Дэша, может, оно и к лучшему.
В коридоре Джеймс повернулся к Кэлису:
— Как и мои предшественники, я не слишком доволен, что у этой волшебницы, вашей подруги, так много тайн, но поскольку она в течение многих лет не раз доказала, что является ценным союзником, скажу лишь одно: будьте осторожны.
Кэлис кивнул и ушел, погруженный в свои мысли, а Джеймс и Никлас вернулись к разговору о семьях и детях.
Ру затравленно посмотрел вокруг, и Эрик расхохотался:
— У тебя такой вид, словно ты готов удрать.
— По правде говоря, — тихо ответил Ру, — я думаю об этом с той минуты, как сделал ей предложение.
Эрик расхохотался еще громче.
— Вот погоди, — обиженно проворчал Ру. — Придет день, когда и ты сделаешь предложение какой-нибудь шлюхе...
— А ну-ка постой, — начал Эрик, сразу перестав смеяться.
— Ладно, ладно, — махнул рукой Ру. — Прости. Просто теперь я жалею об этом.
— Поздновато раскаиваться, — прошептал Эрик, окинув взглядом храм, где Карли и Ру должны были пожениться.
Карли вошла в храм через боковую дверь, как, согласно установлениям приверженцев Белой Сунг, полагалось невесте. Ее сопровождала Китти. У Карли не было настоящих подруг, а ее служанка, Мэри, не годилась на эту роль. Поэтому Эрик попросил Китти сыграть эту роль. К его удивлению, та согласилась.
— Ну, пошли, — сказал Ру и направился в главный неф; Эрик шел рядом с ним.
Свидетелями выступали Луи и несколько клерков из фирмы, а также Джедоу и другие товарищи Ру по отряду. Они молча наблюдали, как жрец, проводивший за день уже пятую или шестую церемонию бракосочетания, тараторит слова обряда.
Ру дал клятву заботиться о Карли и хранить ей верность, она поклялась в том же, а потом жрец заявил, что Белая богиня довольна и они могут идти. Эрик передал жрецу положенную мзду, и усталый служитель проводил новобрачных на улицу.
Молодых усадили в нанятый по этому случаю экипаж, а остальные отправились к дому Гриндаля пешком или верхом.
Когда экипаж тронулся, Ру взглянул на Карли и увидел, что она опустила взгляд на свои руки.
— Что с тобой? — спросил Ру. — Разве ты не рада?
Карли подняла на него глаза, и ее взгляд резанул его. Неожиданно он осознал, что за внешней кротостью девушки таятся гнев и обида. Но голос ее был спокоен, когда она спросила:
— А ты?
Ру заставил себя улыбнуться:
— Конечно, я счастлив, любимая. Разве может быть иначе?
Карли посмотрела в окошко.
— Когда ты шел в храм, у тебя был очень испуганный вид.
Ру сделал попытку оправдаться:
— Так всегда бывает, — пробормотал он. Карли резко повернулась к нему, и он поспешно добавил: — Так мне говорили. Эта церемония и... все остальное.
Дальше они ехали молча. У дома Гриндаля Эрик и остальные уже ждали их.
Эрик открыл дверцу, а Китти помогла Карли выйти из кареты. Повар приготовил роскошное угощение, на стол было выставлено лучшее вино из погреба Гриндаля. Ру неуклюже пропустил Карли вперед, несмотря на то что, по обычаю, первым должен был войти муж. Но, в конце концов, это был ее дом.
— Мне нужно взглянуть, что делается на кухне, — первым делом сказала Карли, едва войдя в дом.
Ру остановил ее:
— Этим займется Мэри. В этом доме ты никогда больше не будешь прислуживать.
Карли посмотрела ему в лицо, и на ее губах появилась слабая улыбка.
— Мэри! — позвал Ру. Когда служанка появилась, он сказал ей: — Можешь подавать.
Гости расселись. Эрик встал. Оглядевшись, он увидел улыбающуюся Китти, которую забавляла его неуклюжесть. Он громко прокашлялся, но шум не стихал, и тогда он громко произнес:
— Внимание!
От неожиданности гости затихли, а потом разразились смехом. Покраснев, Эрик поднял руку.
— Простите, — смущенно сказал он. — Моя обязанность в качестве дружки жениха — произнести тост за новобрачных. — Он взглянул на Луи. — Во всяком случае, мне так сказали.
Луи любезно улыбнулся и махнул рукой.
— Я не мастер говорить, — продолжал Эрик, — но одно знаю точно: Ру — мой друг, больше чем для других брат, и я желаю ему счастья. — Взглянув на Карли, он добавил: — Надеюсь, вы любите его так же, как я, и он любит вас, как вы того заслуживаете. — Подняв кубок, он провозгласил: — За новобрачных! Пусть они живут до старости и никогда не жалеют о той минуте, когда их жизни соединились. Пусть каждый их день будет счастливым.
Все выпили. Потом поднялся Ру.
— Спасибо, — сказал он и повернулся к Карли. — Я знаю, тебе выпали тяжкие испытания, но я искренне желаю изгнать из твоей памяти дурные воспоминания и наполнить твою жизнь счастьем.
Карли улыбнулась и покраснела, а Ру неуклюже взял ее за руку и поцеловал.
За столом становилось все веселее. У Ру было прекрасное настроение, хотя он слишком много выпил. Он заметил, что Эрик почти все время провел в разговорах с Кэтрин, а Карли старалась под любым предлогом побыть одна.
Стемнело, и гости начали расходиться. Ру и Карли пожелали Эрику, который уходил последним, доброй ночи. Когда дверь за ним закрылась, Ру обернулся к жене. Карли пристально смотрела на него. но выражение ее лица он не смог разобрать.
— В чем дело? — спросил он, мгновенно протрезвев. Что-то в ее облике заставило его пожалеть, что он не вооружен.
Карли бросилась ему на шею и зарыдала:
— Прости.
Голова у Ру закружилась, и он через силу спросил:
-О чем ты говоришь?
— Я хотела, чтобы это был счастливый день, — услышал он сквозь рыдания.
— А разве это не так? — спросил он.
Карли ничего не сказала. Единственным ее ответом были слезы.

ГЛАВА 11
ПУТЕШЕСТВИЕ

Джейсон прищелкнул пальцами.
Груда гроссбухов, лежавшая перед бывшим официантом кофейни Баррета, выглядела устрашающе.
— Ну вот, я с ними покончил, — сказал он, отодвигаясь вместе со стулом от письменного стола, поставленного в углу склада.
Плотники сколотили для Джейсона несколько полок и обнесли его рабочее место невысокой загородкой, чтобы он находился в относительном уединении, но мог видеть входящих. Ру уведомил юношу, что в тех случаях, когда сам Ру, Дункан и Луи отсутствуют одновременно, ответственность за грузовые перевозки возлагается на него.
Дункан скучал, а Луи, по обыкновению, молчал.
— И что? — спросил Ру.
— Что ж, твое положение лучше, чем ты полагал, особенно если тебе удастся заставить заплатить хотя бы некоторых из тех, кто остался должен Гельмуту. — Джейсон протянул Ру листок пергамента. — Я составил список должников.
Ру проглядел список.
— Да тут даже парочка нобилей!
Джейсон улыбнулся:
— Опыт моей работы у Баррета свидетельствует о том, что они с большой неохотой оплачивают счета. — Помолчав, он добавил: — И если ты прислушаешься к моим словам, я советовал бы тебе забыть об этих долгах до тех пор, пока тебе не понадобится услуга кого-то, кто занимает высокое положение при дворе или обладает определенным влиянием.
— Разумно, — кивнул Ру. — А это что? — спросил он, взяв другой список.
— Люди, с которыми господин Гриндаль вел дела в других городах, но личность которых определить не удалось.
Ру пришел в явное замешательство.
— Их имена неизвестны?
— Это в порядке вещей. Нередко те, кто продает ценности, не хотят, чтобы об этом стало широко известно. Имена зашифрованы, и, боюсь, шифр знал только господин Гриндаль.
Ру задумчиво посмотрел на список.
— Может быть, Карли что-то знает, — пробормотал он. — По-моему, ей было известно о делах отца намного больше, чем сам он считал.
— Что у нас по плану? — спросил Дункан.
В последнее время кузен стал раздражать Ру. Он жаловался, что не обладает такой властью, но при этом совершенно не желал работать.
— Утром мы отправляемся в Саладор, — сдержавшись, чтобы не ответить резкостью, произнес Ру. — Туда надо доставить специальный груз.
— Саладор? — протянул Дункан. — Я там знаю одну служаночку.
— Ты знаешь служанок повсюду, Дункан, — заметил Ру.
— Верно, — сказал бывший наемник. Его настроение явно улучшилось, когда впереди замаячило развлечение. Совсем по-иному на эту новость отреагировал Луи.
— Что за груз мы везем в Саладор? — спросил он.
Ру протянул ему свиток. Луи развернул его и присвистнул.
— Невероятно, — пробормотал он.
Это замечание пробудило в Дункане любопытство.
— Что там такое?
— Срочный груз из дворца для герцога Саладорского, — ответил Ру.
— Кузена короля? — спросил Джеисон.
— Того самого. Я понятия не имею, что именно мы везем, но плата слишком заманчива, чтобы отказываться. А там, — сказал Ру, показывая список должников, — попытаемся определить два имени. — Он задумчиво посмотрел на список. — И, надеюсь, потом удастся раскусить кого-нибудь на востоке. — Он помолчал. — Я схожу домой, поговорю с Карли, а завтра на рассвете мы с Дунканом отправимся в путь. Оставайся здесь и будь начеку, — сказал он Дункану.
Дункан нахмурился, но оба они понимали, что дай Дункану свободу, он прошлялся бы до полудня и явился бы пьяным. Ру повернулся к Луи:
— Ты будешь управлять делами, пока мы с Дунканом...
— Минутку, кузен, — перебил его Дункан. — Почему бы тебе не взять с собой Луи и не оставить меня руководить фирмой?
Ру бросил на своего кузена короткий взгляд; это требование означало только одно: Дункан нашел в Крондоре очередную официантку или служанку, поразившую его воображение.
— Потому что я не хочу вернуться и обнаружить, что разорен, — ответил Ру и, не обращая внимания на обиженную физиономию кузена, снова заговорил с Луи: — Если что-то понадобится, обращайся к Карли. Джеисон знает, каковы наши ресурсы, так что, прежде чем тратить их целиком, убедись, что дело верное.
Луи улыбнулся. Он уже устал повторять Ру, что "верных дел" не бывает.
— Понял, — ответил он.
Затем Ру повернулся к Джейсону:
— Ты отлично поработал, Джеисон. Спасибо. Не можешь ли ты теперь начать вести бухгалтерские книги для меня, начиная с того дня, когда я получил полный контроль над компанией?
— Запросто, — сказал Джеисон.
— Хорошо, и озаглавь их "Эйвери и Компания".
Ру пошел к выходу, но на пороге остановился.
— И до моего возвращения не упоминайте в разговорах с Карли об этой смене названия.
Джейсон и Луи переглянулись, но промолчали.
Ру вышел и заторопился домой. Улицы были запружены людьми, и, когда он добрался до цели, солнце уже скрылось за зданием, стоявшим напротив дома Гриндаля. Оглядевшись, Ру неожиданно подумал, что это место выглядит отвратительно даже при солнечном свете, и еще раз поклялся, что, как только сумеет себе позволить, перевезет жену в новое, более приличное жилье.
— О сэр, хозяйка здесь, — увидев Ру, пропела из кухни Мэри.
После свадьбы она стала называть Карли не иначе как "хозяйкой дома" или, еще проще, "хозяйкой", словно та была супругой нобиля. Ру это пришлось по душе, равно как и то, что, обращаясь к нему, Мэри начала именовать его "хозяином" или "сэром".
Ру вошел на кухню и увидел, что Карли стоит у большого разделочного стола, вцепившись в него так, что побелели пальцы.
— Что случилось? — забеспокоился Ру.
— Ее, бедняжку, только что вырвало, — сказала Рэнди, кухарка.
Ру нахмурился:
— Карли?
— Это у меня что-то вроде колик, — чуть слышно проговорила Карли. — Просто я только что вошла, и запах пищи...
Она еще сильнее побледнела и, прикрыв рот рукой, выбежала через заднюю дверь в уборную.
— Я так беспокоюсь о хозяйке, — произнесла Мэри, которая не отличалась догадливостью.
Рэнди рассмеялась и принялась мыть овощи в раковине.
— С ней все будет отлично. — сказала она.
Ру был в полной растерянности.
— Сэр, — сказала Мэри, — если хотите, я пойду взгляну, как там хозяйка.
— Не надо, я сам, — сказал Ру и направился к задней двери.
Скромный внешний вид дома скрывал не только богатое внутреннее убранство; на внутреннем дворе был разбит роскошный садик. Карли проводила там много времени, ухаживая и за овощами, и за цветами. У стены стояла уборная. Когда Ру подошел к ней, дверь открылась, и из уборной появилась бледная Карли.
— Что с тобой? — спросил Ру и тут же пожалел об этом. Судя по выражению ее лица, он задал один из самых глупых вопросов за всю свою жизнь.
И все же Карли ответила:
— Все замечательно.
— Может, послать за лекарем? — предложил Ру.
Видя, что он встревожен, Карли улыбнулась:
— Нет, лекарь здесь не поможет.
Ру испугался:
— Боги! Что же это?
Несмотря на недомогание, Карли не смогла удержаться от смеха. Ру взял ее под руку и отвел на скамейку у небольшого фонтана.
— Не беспокойся, Ру, — сказала Карли. — Просто я хотела удостовериться и поэтому не говорила, — продолжала она, когда они сели. — Ты скоро станешь отцом.
На мгновение Ру утратил дар речи.
— Мне нужно сесть, — произнес он наконец.
Карли засмеялась:
— Ты же сидишь.
Ру встал.
— Вот теперь мне нужно сесть, — сказал он и снова уселся. Потом его узкое лицо расплылось в такой широкой улыбке, какой Карли у него никогда не видела. — Ребенок?
Карли кивнула, и Ру внезапно понял, что она у него красавица. Он поцеловал жену в щеку.
— Когда?
— Еще семь месяцев.
Ру подсчитал в уме, и его глаза расширились.
— Значит...
Она кивнула:
— В первую ночь.
— Подумать только! — воскликнул Ру. Потом его осенила отличная мысль: — Я немедленно прикажу Луи изменить название компании на "Эйвери и сын"!
Карли прищурилась:
— Изменить название компании?
— Любимая, я хочу, чтобы весь мир знал, что у меня будет сын, — сказал Ру и, взяв ее руку, встал. — Я должен сообщить эту новость Дункану и Эрику до моего отъезда.
Он уже выходил из сада, когда Карли спросила:
— Ты завтра уезжаешь?
Ру остановился.
— Я повезу в Саладор особый груз для принца. Когда вернусь, все тебе расскажу, но сейчас я должен найти Эрика и сказать ему, что скоро стану отцом.
Не дожидаясь ответа, он выскочил из сада. Некоторое время Карли молча сидела, потом медленно встала.
— А что, если это будет дочь? — спросила она вслух.
Темнело. Карли побрела в дом, где всю жизнь чувствовала себя всего лишь гостьей.
Ру застонал. Дункан засмеялся, выхватил у него вожжи и погнал лошадей сквозь городские ворота. Дункан, Луи, Эрик и другие друзья отпраздновали будущее отцовство своего друга, и теперь Ру расплачивался за это тяжким похмельем. Дункан помог ему добраться домой, и там он почти без сознания рухнул на кровать рядом с Карли. Наутро она разбудила его, но не словом не обмолвилась о вчерашнем. Дункан вопреки обыкновению явился вовремя, и надо было уезжать.
В предрассветных сумерках они отправились в конюшню, впрягли в фургон лошадей и двинулись ко дворцу. У ворот их уже ждали несколько человек, которые быстро погрузили в фургон товары, предназначенные к отправке.
К немалому удивлению Ру, кавалеристами, которые должны были эскортировать груз, командовал Эрик.
— Я тоже не знаю, что там внутри. — Это было все, что он сказал.
Наступил полдень. Фургон с грохотом мчался по Королевскому тракту. Впереди начинался долгий подъем к подножию южного края хребта Каластиус.
— Лошадям нужно отдохнуть, — сказал Ру.
Дункан натянул вожжи и крикнул:
-Эрик! Пора устроить привал!
Эрик, который скакал чуть впереди, кивнул, повернул коня и спешился, приказав остальным солдатам сделать то же самое. Дункан достал большой кожаный мех и напился воды, после чего передал мех Ру.
— Как голова? — спросил Эрик, подойдя к фургону.
— Слишком мала, чтобы вместить всю боль, — простонал Ру. — О боги, зачем я это сделал?
Эрик пожал плечами:
— Я и сам удивляюсь. Похоже, тебе придется немало потрудиться, чтобы стать счастливым.
Ру кивнул:
— По правде говоря, я боюсь сойти с ума. Я — отец! Он велел Дункану присмотреть за лошадьми и отвел Эрика в сторону.
— Что я знаю о том, как быть отцом? — пожаловался он, когда они очутились за пределами слышимости. — Мой старик только колотил меня, и все дела. Что я буду делать, когда родится ребенок?
— Нашел у кого спрашивать, — усмехнулся Эрик. — У меня не было никакого отца.
На лице Ру отразилась паника.
— Что мне делать?
Эрик пожал плечами:
— Ты просто-напросто первым проходишь через то, через что суждено пройти всем нам. Сначала жена, потом ребенок. — Он поскреб подбородок. — Мне самому любопытно, что я стану делать, если полюблю кого-то, женюсь, а потом заведу детей.
— Ну?
— Я в самом деле не знаю.
— Посоветуй хоть что-нибудь!
Эрик положил руку ему на плечо.
— Ладно, мне сейчас пришла в голову одна мысль. Я подумал, что если бы я стал отцом, то спросил бы себя: что бы па моем месте делал Мило?
На мгновение Ру замер, но потом улыбнулся:
— Судя по тому, как он относился к вам с Розалиной, когда вы были детьми, лучшего папочки и вообразить нельзя.
— Вот именно, — сказал Эрик. — Поэтому если мне будет что-то не ясно, то я просто представлю себе, что бы сделал Мило, и попытаюсь сделать то же самое.
Ру просветлел.
— Хорошо. Дьявол, по-моему, мне стоит выпить еще воды, — пробормотал он.
Эрик рассмеялся:
— Не спеши, Ру. У тебя куча времени, чтобы успеть прийти в себя после этой ночи.
Они пошли обратно к фургону.
— Так почему ты командуешь эскортом? — спросил Ру.
— Сам попросился, — ответил Эрик. — Во дворце и так безопасно, а этот груз, по мнению принца, нуждается в особой защите, и я целый год не был дома.
Ру заморгал:
— Неужели целый год?
— На этот раз мы нанесем два визита: по дороге туда и на обратном пути. Может, нам удастся даже выкроить один лишний день.
— Да, у тебя есть мать и Натан, Мило и Розалина, — вздохнув, сказал Ру.
— У тебя тоже есть там друзья, Ру.
Ру улыбнулся:
— Интересно, как поживает Гвен?
Эрик наморщил лоб.
— Ты теперь женатый человек, Ру.
Ру вытащил из-под козел мешок с провизией и достал оттуда хлеб. Отломив кусок, он сунул его в рот и запил глотком воды.
— Я не так уж женат, — сказал он.
Эрик помрачнел. Ру поднял руку:
— Я имею в виду — не настолько женат, чтобы не оказать уважение старым друзьям, даже если это женщины.
Эрик пристально посмотрел ему в лицо:
— Надеюсь, ты сказал то, что думаешь.
Вернулся Дункан, посланный присмотреть за лошадьми.
— Лошади в порядке, — доложил он.
Ру снова взобрался на козлы.
— Что ж, поехали дальше. Герцог Саладорский ждет не дождется этого груза, и мы получим премию за скорость.
Дункан вздохнул: козлы были так же удобны, как каменная глыба.
— Надеюсь, что это будет очень большая премия, — проворчал он.
Путешествие было спокойным. Наличие эскорта помогало объясниться с отрядами местной стражи, и это экономило драгоценное время Ру. На постоялый двор "Шилохвость" они въехали после захода солнца, а покинули его еще до восхода, не успев повидать Розалину и ее семью, но надеялись сделать это на обратном пути.
В детстве Ру лишь дважды ездил с отцом в Саладор и теперь смотрел на Восточное Княжество глазами взрослого человека. Это был край пшеницы, которую растили в этих местах веками. Опрятные фермы издали казались миниатюрами, нарисованными художником. По сравнению с этим Западное Княжество производило удручающее впечатление.
К городским воротам они подъехали в полдень. Эрик, не останавливаясь, крикнул стражникам: "Груз от принца для герцога!", и их немедленно пропустили.
Знаменосец развернул знамя с гербом принца Крондорского. В это утро солдаты надели плащи, которые обычно везли и седельных сумках, и Ру увидел, что его эскорт составляют не городские стражники, а гвардейцы из личной охраны принца Патрика. Ру снова подивился, что же, это за груз такой, но понимал, что вряд ли когда-нибудь это узнает.
Они проехали через весь город, и Ру поражался обилию народа. Крондор был столицей Западного Княжества, но по численности населения ему не уступали многие восточные города, а Саладор был вторым по величине городом королевства после Рилланона. Только через час фургон остановился у дворца герцога.
Дворец принца в Крондоре был расположен на вершине холма у самой гавани. Резиденция герцога тоже располагалась на холме, но больше чем в миле от побережья, и гавань оттуда была плохо видна.
— Я уж почти забыл, какой он здоровый, — пробормотал Дункан.
— А я никогда и не знал, — заметил Ру.
Эрик доложил о них дворцовой охране. Стражник махнул рукой, пропуская фургон на территорию дворца, а его напарник побежал к главному входу, чтобы уведомить герцога. Третий стражник указывал путь к подъезду с высокими двойными дверьми. Рядом располагалась широкая лестница из нескольких маршей.
— По этим ступеням шествуют важные господа, — сказал Дункан и, спрыгнув на землю, добавил: — А двери — для обычных людей.
— Ты ждал чего-то другого? — спросил Ру.
Дункан вздохнул и с преувеличенным облегчением почесал спину.
— Все, что мне сейчас нужно, — заявил он, — это лохань с горячей водой и горячая баба, которая будет греть меня остаток ночи.
Ру улыбнулся:
— Не сомневаюсь, что ты получишь и то и другое.
Двери над лестницей распахнулись, и по широким ступеням стал спускаться богато одетый молодой человек. За ним шла престарелая дама, окруженная свитой. В свои восемьдесят с лишним лет она держалась прямо и шла легко и уверенно, картинно опираясь на резную трость с золотой рукояткой. Ее седые волосы были уложены в незнакомую Ру прическу и сколоты золотыми шпильками.
Юноша подошел к Эрику, и тот поклонился:
— Милорд.
— Бабушка, — сказал молодой человек старой даме, — они привезли это.
Открылась двойная дверь, расположенная рядом с лестницей, и оттуда выбежали слуги в ливреях герцогских цветов. Юноша указал на фургон; они быстро развязали парусину, закрывавшую груз, и осторожно опустили на землю шесть больших ящиков.
Дама показала на первый ящик:
— Откройте.
Слуги повиновались. Дама поворошила тростью груду одежды, Ру с Дунканом переглянулись.
— Передайте кузену Патрику, что мы благодарны, — сказал юноша Эрику. — Бабушка?
Старая дама улыбнулась, и Ру заметил в этой улыбке отблеск былой красоты, достойной восхищения.
— Да, мы благодарим.
Жестом велев слугам унести ящики, она сказала:
— Арута... Он всегда был ко мне внимателен. Если не считать моего мужа, больше всего я скучаю о нем. — На мгновение она погрузилась в воспоминания, а потом вдруг сказала: — Дункан!
Дункан в великом смущении шагнул вперед, но в это время юноша откликнулся:
— Бабушка?
— Мадам? — спросил Дункан.
Поглядев на них обоих, престарелая дама улыбнулась.
— Я обращалась к своему внуку, сэр, — сказала она Дункану Эйвери. — Значит, вас тоже зовут Дункан?
Дункан снял шляпу и склонился в самом изысканном придворном поклоне.
— Дункан Эйвери к вашим услугам, мадам. Старая дама повернулась к внуку.
— Передай своему отцу, что вскоре я присоединюсь к его двору, Дункан, — сказала она.
Юноша кивнул, посмотрел на своего тезку и быстро поднялся по лестнице.
Подойдя к Дункану Эйвери вплотную, дама внимательно вгляделась в его лицо.
— Я вас знаю, — тихо произнесла она.
Дункан улыбнулся своей самой очаровательной улыбкой.
— Мадам, вряд ли это возможно. Уверен, что если бы мы встретились, я бы ни на минуту не забыл об этом.
Дама засмеялась, и смех ее прозвучал удивительно молодо. Она похлопала себя пальцами по груди.
— Я была права. Я вас знаю. Я вас женила. Или кого-то очень похожего на вас, давным-давно. — Она повернулась к свите и, не оглядываясь, добавила: — И если я увижу вас рядом с любой из моих внучек, я велю кнутом прогнать вас хлыстом из города.
Дункан взглянул на Ру, и на лице его мелькнула тревога. Поднявшись на первую ступеньку, старая дама посмотрела на Дункана, и Ру заметил в ее улыбке озорство.
— Или приведу в свои апартаменты. — Повернувшись к Эрику, она сказала: — Сержант, передайте моему внучатому племяннику мою благодарность за эти подарки от моего брата.
Эрик отдал честь.
— Миледи.
Ру подошел к Эрику.
— Кто это? — спросил он.
— Леди Кэрлайн, вдовствующая герцогиня Саладорская. Тетка короля.
Дункан расхохотался.
— Наверно, она была той еще штучкой.
Ру ткнул кузена локтем в ребро.
— Похоже, что такой и осталась.
Они вернулись к фургону.
— Что же это за ценный груз? — недоумевал Дункан. — Какие-то старые тряпки...
— Похоже, что так, — ответил Ру, забираясь на козлы. — Но у нее наверняка полно такого добра.
Дункан тоже взобрался на козлы, и Ру крикнул Эрику:
— Куда теперь?
— В трактир "Ловкие кучера". Мы проехали его по дороге сюда. Там открыт королевский счет.
Ру улыбнулся. Каждая сбереженная монета должна быть вложена в дело, чтобы компенсировать потери после убийства Гельмута. Стоило Ру подумать о своем бывшем партнере, как его веселье пропало.
Трактир был скромен, но чист, и Ру после долгого путешествия наслаждался горячей ванной. Дункан нашел желанную официантку, а Ру остался с Эриком. Они уселись подальше от солдат, чтобы те не могли их услышать, и Ру тихо спросил:
— Ты понимаешь, что происходит?
— Что ты имеешь в виду? — в свою очередь спросил Эрик.
— Эту "спешную" доставку старой одежды.
Эрик пожал плечами:
— Вероятно, что эти вещи принадлежали старому принцу, и принц Патрик решил, что его двоюродная бабка будет рада их получить.
— Эту часть я понимаю, — сказал Ру. — Я понимаю, почему именно я привез эти вещи во дворец. — Он не стал упоминать о некоем контракте, им обоим и без того было о нем известно. — Но доставку этого груза в Саладор можно было поручить кому угодно, и к чему такая спешка?
— Может быть, старая дама больна? — предположил Эрик.
Ру покачал головой:
— Едва ли. Судя по виду, она вполне способна содрать с Дункана штаны.
Эрик рассмеялся:
— Да, ведет она себя откровенно.
— Это де Лонгвиль мне удружил? — спросил Ру.
— Нет, — ответил Эрик. — В эти дела он не вмешивается. Выбор пал на тебя по распоряжению канцлера.
— То есть герцога Джеймса.
— Вероятно, — зевнув, ответил Эрик. — Я устал. Почему бы тебе не подумать об этом завтра? Кроме того, какая разница, что за работа, если за нее хорошо платят?
Он встал и жестом приказал своим людям отправляться спать. Ру остался в одиночестве и долго сидел, размышляя, пока к нему не подошла официантка и не спросила, не хочет ли он чего-нибудь. Ру покачал головой и, когда она ушла, сказал стулу, на котором только что сидел Эрик:
— Это меня тревожит.
На этот раз визит в Равенсбург был куда веселее. Зная о том, что Ру скоро должен вернуться, горожане задумали небольшую вечеринку.
Эрик и его солдаты покинули Саладор на следующее утро после разгрузки, между тем как Ру и Дункан пустились на розыски таинственных должников. Кое-кого из них знала Карли, и, поговорив с ними, Ру пораскинул мозгами и быстро вычислил всех должников, живущих в Саладоре и его окрестностях. При этом он обнаружил, что осмотрительность Гриндаля в каждом отдельном случае объяснялась разными причинами. Все, за исключением одного, согласились продолжать сотрудничество с новой компанией Ру, а тот, кто отказался, полностью выплатил долг. Ру был доволен.
Эрик имел возможность провести в Равенсбурге несколько дней, но Ру не чувствовал необходимости задерживаться в городе своего детства и рассчитывал провести здесь всего одну ночь, а потом отправиться назад, в свой новый дом в Крондоре.
В обеденном зале постоялого двора "Шилохвость" собралось не меньше полусотни человек, и Эрик улыбался, радуясь, что его здесь по-прежнему помнят. Глядя на него из дальнего утла, Ру чувствовал легкую зависть. Сам он был в Равенсбурге знаком со всеми, но друзей у него почти не было. В то же время Эрик был товарищем всем, в том числе и Ру.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

И все же Ру улыбался. Из кухни вышла мать Эрика, Фрейда, сияя словно солнечный луч. Ру был вынужден признать, что замужество изменило ее в лучшую сторону. Найдет ли он сам когда-нибудь счастье в семье, подумал Ру и, вспомнив о Карли, почувствовал тревогу, несмотря на то что женщины рожали детей с начала времен; да и вряд ли его присутствие могло что-нибудь изменить. Добиваться успеха, зарабатывать деньги для нее и для ребенка — это было самое важное из того, что Ру мог сделать.
— Чего задумался? — спросил женский голос.
Подняв голову, Ру увидел знакомое лицо. Он улыбнулся:
— Гвен, привет.
Усевшись, девушка на правах старой подруги перегнулась через стол и похлопала Ру по руке.
— Я так и думала, что встречу тебя и твоего кузена, — сказала она и, повертев головой, показала на Дункана, который в другой части зала был увлечен разговором с незнакомой Ру юной девушкой. — Правда, Элиен нашла его первой.
— Элиен? Сестричка Бертрама? — Ру внимательнее посмотрел на девушку. Когда он видел ее в последний раз, грудь у нее была как у мальчика. Теперь же под глубоким вырезом блузки он мог рассмотреть довольно аппетитные формы.
— Как у тебя дела? — спросила Гвен, рассеянно крутя завиток волос.
— Отлично, — ответил Ру. — Я стал владельцем компании грузоперевозок.
Гвен заулыбалась еще шире.
— Владельцем? Как это тебе удалось?
Ру вкратце рассказал ей о смерти своего партнера. Подошла Фрейда и, улыбнувшись Ру, наполнила его стакан.
— Она изменилась, — заметил Ру.
— Нашла хорошего человека, — сказала Гвен.
— А как ты? — сделав большой глоток, спросил Ру.
Гвен драматически вздохнула. Ру знал, что, как и ее ровесницы, она каждый вечер крутилась у городского фонтана, флиртуя с парнями, но в отличие от других все еще была не замужем.
— Всех подходящих уже разобрали. — Гвен притворно надула губы и, царапнув Ру по ладони, добавила: — С тех пор как вы с Эриком покинули Равенсбург, многое изменилось.
— Стало скучнее? — ухмыльнулся Ру.
— Можно и так сказать.
Гвен посмотрела на Дункана, который что-то шептал Элиен на ухо. Глаза у девушки расширились, и она покраснела, а потом разразилась смехом, прикрывая ладошкой рот.
— Ну вот, еще один цветочек будет сорван этой ночью, — тихо произнесла Гвен. В ее голосе прозвучала неподдельная досада, и Ру понял, что, услышав о приезде Дункана, Гвен пришла сюда ради него.
В свое время Ру несколько раз спал с ней. Гвен была одной из самых доступных девушек в городе, и, видимо, поэтому ни один парень не попросил ее руки. Впрочем, Ру считал, что ее поведение объяснялось просто тем, что девушек тогда было больше, чем парней. Гвен по-прежнему ему нравилась.
— Дуй из города и займи позицию на каком-нибудь постоялом дворе, — посоветовал Ру.
— Зачем? — не поняла Гвен.
Ру ухмыльнулся. Он уже слегка захмелел.
— Затем, чтобы встретить там богатого купца и поразить его воображение.
Гвен засмеялась и поднесла к губам бокал с вином.
— Такого, как ты?
Ру покраснел.
— Я не богат. Хотя стараюсь стать состоятельным.
— Значит, рано или поздно разбогатеешь?
— Хочешь, я расскажу тебе о своих планах? — предложил Ру, чувствуя небывалое воодушевление.
Гвен сделала знак Фрейде принести еще вина, и Ру пустился в описание своих честолюбивых замыслов.
Внизу хлопнула дверь. Ру поморщился и вздрогнул, когда кто-то стал колотить в дверь его спальни.
— Что нужно? — проворчал он.
За дверью раздался голос Эрика:
— Одевайся. Через час мы уезжаем.
Ру чувствовал себя точно так же, как в тот день, когда они покинули Крондор.
— Я должен был остановиться, — простонал он.
— Что? — раздался рядом сонный голос.
Ру окончательно проснулся и сразу же протрезвел. Он посмотрел направо и увидел завернувшуюся в простыню Гвен.
— Боги! — прошептал Ру.
— Что? — спросила Гвен.
— Что ты здесь делаешь? — вскричал Ру, выбираясь из постели и хватая одежду.
Бесстыдно сбросив с себя простыню, Гвен потянулась.
— Лезь обратно, и я покажу тебе, что... еще раз, — промурлыкала она.
Ру натянул на себя брюки.
— Не могу! Боги! Ничего не было... или было?
— Конечно, было, и не раз, — помрачнев, ответила Гвен. — А что тут такого, Ру? Мы с тобой развлекаемся не впервые.
— Ах! — воскликнул Ру, не зная, как теперь оправдаться. Он сел и начал натягивать сапоги. — Ну, это просто...
— Что? — нахмурилась Гвен, понимая, что ей вряд ли понравится то, что она услышит.
Надев рубашку, Ру поднял с пола куртку.
— Ну, это просто... — повторил он. — Я думал, что упомянул об этом прошлой ночью... Но... Я женат.
— Что? — взвизгнула Гвен, когда он открывал дверь. — Ты ублюдок! — крикнула она и запустила в него фарфоровым тазиком для умывания, стоявшим на ночном столике рядом с кроватью. Таз разлетелся вдребезги, а Ру в мгновение ока оказался на первом этаже.
Дункана он нашел на улице.
— Фургон готов? Дункан кивнул:
— Утром я велел подмастерью кузнеца кое-что подправить. — Увидев, в каком состоянии его кузен, Дункан насторожился: — Что-то не так?
Словно в ответ на его вопрос из трактира донесся громкий вопль, в котором слышалось оскорбленное самолюбие.
Фрейда, Натан и Мило, вышедшие попрощаться, посмотрели туда, но Ру даже не оглянулся. Он влез в фургон и взял вожжи.
— Мы уезжаем, — сказал он.
Эрик кивнул и приказал солдатам следовать за фургоном. Дункану пришлось запрыгивать на ходу.
— Что случилось? — ухмыляясь, спросил он.
— Ты будешь помалкивать, — предупредил его Ру. — Никому ни словечка, понял?
Дункан лишь захохотал и кивнул.

ГЛАВА 12
ДАЛЬНЕЙШЕЕ РАСШИРЕНИЕ

Ребенок заплакал.
Эрик, который стоял рядом с Ру, улыбнулся. Жрец Белой Сунг, богини Непорочности, быстро благословил ребенка в день получения имени, и Ру поспешно сунул ребенка обратно Карли.
— Абигайль Эйвери, — произнес жрец. — Знай, что в это чистое и непорочное время твоей жизни ты получила благословение перед лицом богини. Если ты останешься честной и доброй, не причинишь никому вреда, она будет к тебе благосклонна. Будь благословенно имя ее.
— Будь благословенно, — хором повторили Ру, Карли и Эрик, и ритуал завершился.
— Прелестная девочка, — с улыбкой сказал жрец. Ру заставил себя улыбнуться в ответ. Он так ждал сына, что когда неделю назад Карли произвела на свет девочку, это было для него потрясением. Они часами спорили о том, какое имя дать мальчику. Ру хотел назвать его в свою честь Рупертом, чтобы стать основателем династии, а Карли настаивала на Гельмуте, в память об отце. Так что когда Карли спросила: "Как мы ее назовем?", Ру был так ошарашен, что у него отнялся язык.
— А может быть, назовем ее Абигайль, в честь моей матери? — спросила тогда Карли, и Ру молча кивнул.
Жрец покинул спальню, и Карли приложила малютку к груди. Эрик поманил за собой Ру, и они оба вышли из комнаты.
— Чудесная вырастет дочка, — сказал Эрик, спускаясь по лестнице.
Ру пожал плечами:
— Надеюсь. Честно говоря, я ждал мальчика. Может, в следующий раз.
— Не переживай так. Карли расстроится, если увидит, что ты разочарован.
— Ты думаешь? — Ру поглядел наверх. — Ладно, сейчас вернусь, запрыгаю вокруг ребенка и притворюсь, что трепещу от счастья.
Эрик прищурился, но ничего не сказал. Взяв свои плащ и шляпу с широкими обвислыми полями, он двинулся к двери. В Крондоре шел дождь, и по пути на церемонию Эрик вымок до нитки.
— Я забыл сказать тебе кое-что, — проговорил он, задержавшись у порога.
— Что?
— Вероятно, некоторое время мы не увидимся.
— Почему? — спросил Ру с явным испугом. Эрик был один из очень немногих людей в мире, кому он верил и на кого мог положиться.
— Уезжаю. Скоро. Предполагалось, что поедет Джедоу, но на прошлой неделе он сломал ногу. — Он понизил голос: — Не могу сказать куда, но, думаю, ты сам понимаешь.
Ру встревожился.
— Надолго?
— Не знаю. Они задумали... какое-то кровавое дело, так что, может быть, очень надолго.
Ру схватил его за руку, словно хотел удержать.
— Останься в живых, — жалобно попросил он.
— Останусь, если смогу.
Ру крепко обнял друга.
— Ты ведь единственный брат, который у меня когда-либо был, Эрик фон Даркмур. Я очень рассержусь, если будешь такой свиньей, что умрешь до того, как у меня появится сын.
Эрик похлопал Ру по спине и высвободился из объятий.
— Приглядывай за Грейлоком. Он тоже должен был поехать, но де Лонгвиль устроил скандал и добился, чтобы его оставили... — Эрик криво улыбнулся. — Похоже, это будет интересное путешествие. Ты уверен, что не хочешь составить нам компанию?
Ру невесело рассмеялся.
— Придется мне в этот раз пропустить. — Он показал наверх: — Я должен о них заботиться.
— У тебя это хорошо получается, — с улыбкой сказал Эрик. — Но смотри работай как следует, не то я вернусь и стану являться тебе привидением.
— Главное — возвращайся, а там делай что хочешь, — сказал Ру.
Эрик кивнул, открыл дверь и ушел.
Ру замер на пороге. На него навалилось такое одиночество, какого он еще никогда не испытывал. Наконец он взял себя в руки, снял с вешалки плащ и отправился на склад. Подняться наверх и устроить кутерьму вокруг ребенка он забыл.
Джейсон жестом попросил Ру подойти. Последние шесть месяцев дела шли все успешнее, и теперь у них было двадцать шесть полноценных возчиков и два десятка учеников.
— В чем дело? — спросил Ру.
Джейсон показал ему листок пергамента, на котором не было ни печати, ни подписи. Только имя Ру.
— Доставлено минуту назад. С королевской почтой.
Ру развернул письмо. Оно гласило: "В Сарт прибыло квегийское торговое судно. Джон".
Ру нахмурился. Он сразу понял всю важность этого послания.
— Скажи Дункану, что мы немедленно выезжаем в Сарт, — велел он Джейсону.
Джейсон кивнул. Дункан, заспанный, вышел из закутка в задней части склада, который делил с Луи и Джейсоном.
— Что случилось? — недовольно спросил он.
— Помнишь Джона Винчи из Сарта?
Широко зевнув, Дункан кивнул:
— Что с ним?
— Он прислал нам письмо.
— О чем? — спросил Дункан.
— Прибыло квегийское торговое судно.
Дункан какое-то мгновение соображал, а потом расплылся в улыбке.
— Квегийское торговое судно в Сарте может означать только одно. — Он понизил голос: — Контрабанду.
Ру поднял палец, призывая его к молчанию.
— Кое-что требующее особой осторожности. — Повернувшись к Джейсону, он сказал: — Когда я уеду, сходи к Карли. Скажи ей, что меня не будет неделю.
Пока запрягали лошадей и укладывали в фургон провизию и мехи с водой, Ру гадал, что именно Винчи хочет ему продать. Он продолжал размышлять над этим, когда они выехали из города и покатили на север.
До Сарта они добрались без происшествий. Слушая болтовню Дункана о какой-то официантке и о какой-то партии в кости, Ру ощущал странную неловкость. Он не мог точно сказать, в чем дело, но чувствовал себя так, словно оставил в Крондоре неоконченное дело, и к тому времени, когда они достигли Сарта, это смутное беспокойство превратилось в настоящую тревогу.
Они прибыли перед самым заходом солнца и сразу поехали к лавке Винчи. Остановив фургон у входа, Ру спрыгнул на землю.
— Дай-ка я с ним поговорю, а потом мы сразу отправимся на постоялый двор.
— Прекрасно, — согласился Дункан.
Ру вошел в лавку.
— А, это вы, — сказал Винчи. — Я как раз собрался закрывать. Не согласитесь ли вы пообедать с моей семьей?
— Почту за честь, — кивнул Ру. — Но сначала скажите, что означает ваша таинственная записка?
Винси подошел к двери, тщательно запер ее и жестом пригласил Ру пройти вместе с ним в заднюю комнату.
— Две вещи, — сказал он. — Как я сообщил в письме, чуть больше недели назад сюда прибыло квегийское торговое судно. Капитану хотелось... отделаться от одного предмета, и, увидев его, я тут же подумал о вас.
Винчи снял с полки большую коробку и открыл ее. Внутри Ру увидел тонкой работы футляр, а в нем — множество рубинов. Ру никогда не видел ничего подобного, но Гельмут как-то упомянул о таких вещах, и Ру понадобилось не больше секунды, чтобы все понять.
— Краденое, — сказал он.
— Несомненно. Купец, похоже, был готов согласиться на любую цену.
Ру задумался.
— И сколько вы заплатили?
Джон искоса посмотрел на Ру.
— Какая вам разница? Что за этим стоит?
— Ваша жизнь, если квегийский нобиль, который заказал эти драгоценности для своей любовницы, узнает, что они у вас, — ответил Ру. — Послушайте, если мы договоримся, мне придется везти их в Восточное Княжество. Ни один нобиль на Западе не отважится подарить их своей жене и, уж во всяком случае, вряд ли позволит ей их надеть, отправляясь на прием, где они могут нарваться на квегийского агента, который сразу же узнает эти рубины.
Джона его слова не убедили.
— А как он узнает?
Ру показал на камни:
— Это набор на заказ, Джон. Пять больших камней и дюжина мелких, но все они имеют одну и ту же огранку. Футляр же... — Ру взял футляр, закрыл его и перевернул. — Глядите. — Он показал на строчку знаков, вырезанных в дереве.
— Я не читаю по-квегийски, — заявил Джон.
— А я умею летать, — сказал Ру. — Не лгите лжецу, Джон. Винчи — такого имени в Королевстве не бывает. Это что, сокращение от Винчинти?
Джон ухмыльнулся.
— Винчинтиус. Мой дед был беглым квегийским рабом, он взял имя своего хозяина. — Купец посмотрел на надпись. — Итак, это сделано по заказу лорда Вазариуса мастером-ювелиром Секаусом Грасианусом.
— Поскольку ювелир дорожит этими рубинами так же, как своими детьми, он наверняка многих оповестил, что они похищены. Если они появятся в любом месте к западу от Даркмура, он в течение месяца узнает, у кого они находятся и у кого были приобретены. Сразу начнется охота. Ваша единственная возможность сохранить жизнь — перестать морочить мне голову и сказать, сколько вы заплатили.
И все же Джон еще колебался.
— Десять тысяч соверенов.
Ру рассмеялся.
— Попробуйте еще раз.
— Ладно, пять тысяч, — сказал Джон.
— Простите. Я вас не слышу. Что вы сказали? — приложил Ру ладонь к уху.
— Я заплатил тысячу золотых соверенов, — вздохнул Джон.
— А где вы взяли целую тысячу? — спросил Ру.
— Кое-что удалось сохранить, а остальное — прибыль. Ему нужно было переоборудовать судно.
— Он шел в Кеш или в Вольные Города, так? — спросил Ру.
— И очень спешил, — подтвердил Джон. — Эту коробку он украл — или кто-то украл ее для него — прежде, чем понял, как трудно ему будет продать добычу. — Винчи пожал плечами. — Он проиграл, мы выиграли.
Ру кивнул:
— Вот что я сделаю. Вы можете получить две тысячи золотых прямо сейчас либо... треть того, что я выручу на Востоке, но в этом случае вам придется подождать.
Джон почти не раздумывал.
— Две тысячи сейчас.
— Я так и думал, — сказал Ру и достал из-за пазухи тяжелый кошель. — Сотня и вексель. Золото у меня в Крондоре.
— И это называется "золото сейчас"? Ру покачал головой:
— Ладно, пусть будет двадцать одна сотня: сотня сейчас и вексель на две тысячи.
— Договорились. В следующем месяце я собираюсь в Крондор и тогда предъявлю вексель.
— Приходите ко мне в контору, и я лично прослежу, чтобы вам заплатили. Или, если хотите, можете получить кредит.
— Это значит, что вы будете поднимать цены, а сами получать товары со скидкой?
Ру засмеялся.
— Джон, почему вы не работаете на меня?
— Что вы имеете в виду? — спросил Джон.
— Разрешите мне купить вашу жалкую лавку и закрыть ее. Переезжайте в Крондор и управляйте моим магазином. Я буду платить вам больше, чем вы когда-нибудь сможете заработать здесь. В Сарте ваш талант пропадает.
— В Крондор? — переспросил Джон. — Никогда не думал о том, чтобы жить в городе. Дайте мне поразмыслить.
— Размышляйте, — сказал Ру. — Я отправляюсь на постоялый двор. Зайду к вам попозже, к ужину. Я приехал с кузеном.
— Приводите его тоже, — сказал Джон. — И тогда мы поговорим еще кое о чем.
— Хорошо, — сказал Ру и вышел из лавки. Настроение у него было отличное. Потребуется, быть может, пара месяцев, но эти рубины принесут ему по меньшей мере пять тысяч чистой прибыли.
— Что-то ты долго, — сказал Дункан, когда Ру забрался на козлы.
Взяв вожжи, Ру усмехнулся:
— Дело того стоило.
Маленький домик Джона был отделен от лавки огородом, где жена Джона выращивала овощи. Джон сам открыл дверь гостям и, попыхивая длинной трубкой, поставил перед ними по кружке прекрасного пива. Его жена Энни тем временем готовила ужин. Ру ужасно раздражали детишки, затеявшие возню прямо у него под ногами. Джон же их просто не замечал.
— Вы не находите, что его многовато? — поинтересовался Ру.
— Кого? — в свою очередь спросил Джон.
— Шума.
Джон рассмеялся.
— Привыкнете. У вас, я вижу, детей нет.
Ру покраснел.
— Вообще-то у меня есть... один.
Джон покачал головой:
— Тогда привыкайте.
— Превосходное пиво, — заметил Дункан.
— Ничего особенного, но я люблю выпить кружечку перед ужином, после того как закрою лавку.
— Вы говорили еще о каком-то деле, — сказал Ру.
— Квегийский капитан, с которым я заключил сделку, упомянул кое о чем, что, мне кажется, могло бы вас заинтересовать.
— О чем же?
— Если вы извлечете из этого прибыль, какова будет моя доля?
Ру взглянул на Дункана:
— Посмотрим, Джон. Иногда сведения бывают полезны для одного и абсолютно не нужны другому.
— Мне известно о существующих в Крондоре торговых консорциумах, а вы как раз тот человек, который мог бы быть членом одного из таких.
Ру засмеялся.
— Пока нет, но я знаю, что мой путь лежит на торговый этаж кофейни Баррета. Если вам известно что-то, что я смогу с выгодой использовать у Баррета, вы получите два процента от того, что я заработаю. Джон немного подумал.
— Мне нужно больше. Возьмите те две тысячи золотых соверенов, которые вы мне должны, и присоедините их к своему вкладу. — Он наклонился вперед. — Сделайте меня партнером.
— Договорились, но только на эту сделку.
— Вот что мне известно, — начал Джон. — Квегийский капитан, с которым я разговаривал, сказал мне, что его друг недавно доставил груз в Порт-Маргрейв. Пока они были на рейде, в городе прошел слух, что пшеничные поля вокруг города кишат вредителями. — Он понизил голос, словно боясь, что кто-то может его подслушать в собственном доме: — Кузнечики.
— Да? — Ру растерялся. — Но ведь кузнечики есть везде.
— Не такие, — сказал Джон. — Это было гораздо хуже: саранча.
Ру был ошарашен.
— Если это правда... — Он быстро прикинул что-то в уме. — Если эта новость еще не достигла Крондора... — Он вскочил на ноги. — Дункан, мы уезжаем немедленно. Джон, я инвестирую золото, которое вам должен. Потому что, если этот слух окажется ложным, я так или иначе не смогу выплатить вам долг. Но если это правда... мы оба разбогатеем.
Из кухонной двери высунулась голова Энни.
— Ужин готов, — сказала она.
Растерянный Дункан встал, не зная, что делать.
— Разве мы не будем ужинать? — спросил он.
Ру поклонился супруге Джона.
— Простите, Энни. Нам надо спешить.
Он почти вытолкал Дункана наружу.
— Я с тобой не пойду, — ныл Дункан. — Что происходит?
— Объясню по дороге. Поедим на ходу.
До самого постоялого двора Дункан что-то обиженно бормотал. Они впрягли усталых лошадей и пустились в дальний путь домой.
— Впереди что-то виднеется, — сказал Дункан.
Ру, который немного задремал, пока была очередь Дункана править упряжкой, сразу же встрепенулся. Они ехали без происшествий, хотя гнали лошадей не жалея. На пути между Сартом и Крондором это было в порядке вещей, но, даже несмотря на то что они находились в пределах надежно патрулируемого княжества, им доводилось слышать о нападениях разбойников и редких налетах гоблинов.
Вскоре они увидели другой фургон. Он стоял у обочины. Кучер помахал им.
— Не поможете ли мне? — спросил он, когда Дункан остановил упряжку.
— А что случилось? — спросил Ру.
— Лопнула ступица. — Он показал на заднее колесо. — Мой хозяин убьет меня, если груз запоздает.
Ру еще раз посмотрел на фургон.
— У кого ты служишь?
— Я возчик в фирме "Джекоби и Сыновья", — ответил кучер.
Ру засмеялся.
— Знаю твоего хозяина. Да, он очень расстроится, если ты задержишься. А что за груз? Кучер смешался.
— Ну, разные товары... из Сарта.
Ру взглянул на Дункана. Тот кивнул и спрыгнул на землю.
— Друг мой, — сказал Дункан, — мы просто обязаны оказать тебе услугу. — Он медленно вытащил меч и показал клинком на фургон. — Прежде всего мы вынем твой груз и переложим его в наш фургон, который, как ты можешь убедиться, совершенно пуст. Потом мы заменим наших уставших лошадей на твоих, отдохнувших и свежих.
Кучер хотел удрать, но Ру зашел с другой стороны и преградил ему путь.
— Пожалуйста, не бейте меня, — заныл кучер.
Дункан улыбнулся:
— Друг мой, этого нам хотелось бы меньше всего. А теперь почему бы тебе не начать разгрузку, пока мой компаньон ознакомится с твоей накладной?
Кучер послушно двинулся к задку фургона.
— Бумаги... прибудут с посыльным... позднее, — неуверенно сказал он, развязывая последний узел.
Ру рассмеялся.
— И я уверен, что стражник у городских ворот, с которым Тим Джекоби расплатился сполна, поверит этой чепухе.
Кивнув, кучер вздохнул.
— Вам ведь известен порядок. — Он вытащил из фургона большой ящик и понес его к фургону Ру. Дункан откинул заднюю дверцу, и кучер затолкал ящик в глубину фургона. — Вы понимаете, что обрекаете меня на смерть?
— Вряд ли, — сказал Ру. — У тебя сломалось колесо, и пока ты будешь добираться до Крондора, успеешь сочинить замечательную историю о том, как ты храбро сражался с превосходящими силами.
— Ты проявил незаурядную храбрость, — вступил в разговор Дункан, — и рисковал жизнью, защищая от шести бандитов — нет, от семи — груз твоего хозяина. Клянусь, я поставлю тебе выпивку в любом трактире Крондора, чтобы послушать эту историю еще раз.
— Так что же у тебя за груз? — спросил Ру.
— Могу открыть и показать вам, — сказал кучер, погрузив в фургон Ру второй ящик. — Квегийские предметы роскоши. Хозяин послал меня в Сарт к квегийскому судну, которое сделал там остановку вне расписания. Королевская таможня была закрыта, так как сартский таможенник умер.
— Когда? — с внезапным интересом спросил Ру.
— Больше года назад. — Кучер засмеялся с горечью. — То ли потому, что в городе новый князь, то ли еще по какой причине, но с тех пор на эту должность никого не назначили. Поэтому здесь можно легко получить товар и отвезти его в Крондор. Как вы и сказали, если знать, к каким воротам надо подъехать и с каким сержантом поговорить, провезти в город можно любой груз.
— Не будешь ли ты любезен назвать ворота и время? — спросил Ру.
— А что я за это получу? — в свою очередь спросил кучер, и Ру неожиданно расхохотался.
— Твоя преданность Джекоби выше всяких похвал.
Кучер пожал плечами и полез в свой фургон за последним ящиком.
— Вы знаете Тима?
Ру кивнул:
— Достаточно хорошо.
— Тогда вы знаете, что он — свинья. Его отец, Фредерик, управлял фирмой жестко, но справедливо. Если ты делал что-то хорошо, то получал небольшую премию. Рандольф тоже приличный парень, но Тим, — продолжал кучер, запихивая ящик в фургон Ру, — это вам не подарок. Если ты идеально выполняешь свою работу, он считает, что именно за это платит тебе деньги, но если сделаешь хоть малейшую ошибку, он похлопает тебя по спине и оставит в ней нож. И все время с ним эти двое убийц. Он — опасный человек.
Ру взглянул на Дункана.
— Во всяком случае, он сам так считает. Как тебя звать? — спросил он у кучера.
— Джеффри, — ответил тот.
— Хорошо, Джеффри, — сказал Ру. — Ты здорово нам помог. — Он вытащил из кошелька золотую монету. — Ворота и время?
— Как только доберетесь до города, поверните на приморскую дорогу и подъезжайте к малым воротам, которые ведут к рыбацкой гавани. Это и есть те самые. Во время дневной стражи. Сержант по имени Диггс. Он берет у Джекоби золото.
— Он тебя знает?
Кучер кивнул:
— Но чтобы запутать следы, Джекоби использует многих возчиков. Иногда он нанимает матросов или фермеров, если считает, что его могут поймать с контрабандой. — Ру кивнул, вспомнив пьяного матроса, который чуть не воткнул свой фургон в парадную дверь кофейни Баррета. — Когда увидите стражу, спросите Диггса. Скажите ему, что вы получили сеть из Сарта.
— Сеть из Сарта?
— Если вы скажете что-то другое, он обдерет вас как липку. "Сеть из Сарта" — и он махнет, чтобы вы проезжали. Не упоминайте имени Джекоби и вообще ничего не говорите. Просто "Сеть из Сарта", — и вы в городе.
Ру достал еще одну монету и протянул ее кучеру, которого, судя по всему, это ограбление беспокоило уже значительно меньше.
— Было бы неплохо, если бы вы оставили мне синяк, чтобы Тим Джекоби меня не убил.
Ру кивнул, и Дункан ладонью сильно ударил кучера по лицу. Джеффри крутанулся и упал на землю. На его щеке сразу вспух красный рубец. Джеффри покачал головой и встал.
— Лучше дайте мне в глаз, — сказал он, старательно разрывая на себе куртку.
Дункан поглядел на Ру, и тот снова кивнул. На этот раз Дункан сжал кулак и врезал Джеффри точнехонько в левый глаз. Тот отшатнулся и рухнул возле фургона, ударившись затылком об ось. Покачиваясь, он сел, и на какое-то мгновение Ру показалось, что он вот-вот потеряет сознание, но вместо этого кучер упал на бок и начал кататься в пыли. Потом он поднялся на ноги, но колени у него дрожали.
— Еще разок, — хрипло попросил он.
Ру поднял руку, и Дункан остановил замах.
— Когда Джекоби тебя рассчитает, приходи ко мне. Поговорить о местечке для тебя.
— Кто вы? — спросил Джеффри, скосив здоровый глаз.
— Руперт Эйвери.
Кучер придушенно засмеялся.
— Вот это здорово! При одном упоминании вашего имени у Тима становится мокро в штанах. Никто не знает, что вы ему сделали, но он люто вас ненавидит, господин Эйвери.
— Это взаимное чувство, — сказал Ру. — Он убил моего компаньона.
— До меня дошли слухи — но только слухи. А теперь давайте покончим с этим. На какое-то время я затаюсь, а потом приду к вам, и мы поговорим о работе.
Ру кивнул, и Дункан нанес настолько сильный удар, что Джеффри перевернулся в воздухе, упал и на этот раз уже не поднялся. Наклонившись над ним, Дункан увидел, что кучер потерял сознание.
— Он знает, как выдерживать такие удары, это точно. Будет жить.
— Он крепкий парень, — согласился Ру. — И даже если я его не приму на работу, то выведаю у него все, что можно, о том, как действуют Джекоби.
— Давай-ка убираться отсюда, пока не появился патруль, — сказал Дункан.
Ру кивнул. Они забрались на козлы, и фургон покатил дальше по тракту.
В Крондор они вернулись без новых происшествий. Единственный напряженный момент возник тогда, когда они подъехали к указанным Джеффри воротам и солдат пожелал узнать, какой они везут груз. Но Ру спросил сержанта Диггса, назвал ему пароль, и сержант, немного поколебавшись, махнул рукой, пропуская их в город.
На случай, если за ними кто-нибудь следил, Ру поехал к своему складу кружным путем. Луи они застали за отправкой четырех фургонов, которые должны были встретить за городом очередной караван и доставить груз во дворец. Ру быстро выгрузил товары, которые они украли у Джекоби, и исследовал содержимое ящиков.
Как он и подозревал, там оказались весьма ценные вещи. А в двух маленьких коробках он обнаружил наркотики.
— Я не специалист, — сказал Дункан, — но полагаю, что это "греза" и "радость". Я сам не пробовал, но ловил их запах в некоторых местах, где мне довелось побывать.
"Греза" вызывала галлюцинации, а "радость" — эйфорию. Оба они были опасны, противозаконны и приносили огромный доход.
— Как ты считаешь, сколько такие коробки могут стоить? — спросил Ру.
— Я уже сказал, что я не специалист, — ответил Дункан, — но думаю, что наш друг Джеффри может найти свою смерть в водах гавани за то, что позволил нам забрать их. Возможно, десять тысяч золотом. Не знаю. Я даже не знаю, кому ты сможешь их продать.
— Найдем кому, — сказал Ру. — Начнем с той девушки в трактире "Разбитый щит", с Кэтрин. Она имела дело с Мошенниками и должна знать аптекаря, который скупает такие вещи.
В остальных ящиках были ювелирные изделия, вероятно, краденые, как и те рубины.
Когда Дункан ушел, Ру позвал Джейсона.
— Сколько у нас наличного золота?
— Точно или приблизительно? — спросил Джейсон.
— Пока приблизительно.
— Тринадцать-четырнадцать тысяч плюс то, что вы сможете заработать, продав эти вещи.
Ру задумчиво погладил подбородок. Благоразумие требовало продать их как можно дальше от Квега, если он не хотел, чтобы ночью в его спальне оказался убийца, нанятый каким-нибудь рассвирепевшим квегийским аристократом.
Вошел Луи.
— Эрик еще не уехал? — спросил у него Ру.
— Я видел его прошлым вечером в трактире. А в чем дело?
— Скажу, когда вернусь, — ответил Ру и вслед за Дунканом быстро вышел из конторы.
Оглядев зал, Ру не увидел Эрика и направился к стойке.
— Эрик еще не уехал? — спросил он у Китти.
Девушка пожала плечами:
— Вчера был здесь. А что случилось?
— Мне надо с ним поговорить. — Ру повернулся к Дункану: — Поговори с ней, вдруг она нам поможет, а я отправляюсь во дворец. Когда покончу с делами, вернусь сюда.
— Ладно, — сказал Дункан, шлепнув рукой по стойке и подмигнув девушке. — Горло пересохло от дорожной пыли, и я уже несколько недель не видел хорошенького личика.
Кэтрин окинула его испепеляющим взглядом, но ответила вежливо:
— Что бы вы хотели выпить?
— Пива, славная моя, — ответил Дункан.
Потребовалось несколько минут, чтобы убедить солдата у ворот послать за Эриком. Солдат не понимал, кто с ним говорит, поскольку видел Ру только по утрам и на козлах фургона и никогда — пешим в разгар дня.
Через десять минут пришел Эрик.
— Что случилось? — спросил он.

Предыдущая страница 11 Следующая страница


Восход короля торговцев 12

— Мне надо с тобой потолковать.
Эрик провел его через ворота, и они направились туда, где их не могли услышать другие солдаты.
— Сколько у тебя есть золота? — спросил Ру.
Эрик прищурился:
— Золота? А что?
— Дай взаймы.
Эрик засмеялся.
— Для чего?
— Я получил кое-какие сведения, — сказал Ру. — У меня мало времени. Мне нужно двадцать тысяч. У меня есть около четырнадцати тысяч, и я смогу раздобыть еще три или четыре. Я просто подумал, не захочешь ли и ты вложить в это предприятие деньги.
— Хорошо, — сказал, подумав, Эрик. — Не похоже, что там, куда я еду, мне понадобится много денег.
Ру заморгал, вспомнив, что они уже попрощались.
— Когда ты уезжаешь?
— Мы отплываем послезавтра, — ответил Эрик. — Но об этом никто не должен знать.
— Прости, Эрик, — сказал Ру. — Я не подумал. Тебе нелегко, и у тебя куча дел.
— Все дела, в сущности, уже сделаны. — Он внимательно посмотрел на Ру. — Это важно?
— Очень, — сказал Ру. — Я даже еще не был дома.
— Ладно, пошли.
Он провел Ру через весь дворец в приемную канцлера.
— Сэр? — встал им навстречу секретарь герцога Джеймса.
— Я тут подумал, что давно не получал жалованье. Можете ли вы мне сказать, сколько у меня на счету?
— Минуточку, сэр, — сказал секретарь. Он открыл переплетенный в кожу здоровенный гроссбух и стал его перелистывать.
Открылась дверь, и из своего кабинета вышел лорд Джеймс.
— Фон Даркмур? — произнес он, кивнув, а затем бросил взгляд на Ру. — Эйвери? Что привело вас сюда? Снова хотите завербоваться?
Ру улыбнулся, хотя не увидел в этих словах ничего смешного. Но ведь этот человек был герцогом Крондорским.
— Милорд, — поклонился он. — Нет, я попросил у моего друга дать мне взаймы, чтобы выгодно вложить капитал. Джеймс остановился и прищурил глаза.
— Вы ищете вкладчиков?
— Да, — ответил Ру.
Несколько мгновений герцог изучающе смотрел на Ру, а потом жестом велел ему следовать за собой.
— И вы тоже, фон Даркмур.
Войдя в кабинет, Джеймс приказал Эрику закрыть дверь и уселся в кресло.
— Что за афера?
Ру оторопел.
— Это не афера, милорд. Я получил некую информацию, благодаря которой могу получить огромную прибыль.
Джеймс откинулся назад.
— Не хотите ли вы поделиться этой информацией со мной?
— При всем моем уважении, нет, милорд.
Герцог Джеймс засмеялся.
— Вы — прямой человек. Позвольте мне выразиться иначе: скажите мне.
Ру посмотрел на Джеймса, потом на Эрика.
— Хорошо, — наконец сказал Ру. — Но только при условии, что вы пообещаете не мешать моим инвестициям, милорд.
Эрик был потрясен таким неуважением, но герцога это лишь позабавило.
— Я не даю обещаний, юный Руперт, но поверьте мне, деньги, о которых вы так мечтаете, мало меня интересуют. Мои заботы куда больше связаны с безопасностью и благополучием государства.
— Тогда ладно, — согласился Ру. — Дело касается урожая пшеницы в Вольных Городах.
— А что с ним такое? — спросил Джеймс, на сей раз с неподдельным интересом.
— Саранча.
Джеймс прищурился, а затем разразился смехом.
— И как вы узнали эту пикантную новость?
Ру рассказал, не вдаваясь в детали относительно того, какие именно товары доставило в Сарт квегийское судно. Когда он закончил, Джеймс сказал:
— Значит, вот что вы намерены сделать: скупить на Западе всю пшеницу, а потом превратить торговых представителей Вольных Городов в своих заложников?
Ру покраснел.
— Не совсем так. Я намерен застраховать столько судов с зерном, сколько смогу. Я хочу создать синдикат. Для этого нужно время и необходимо, чтобы кто-то у Баррета за меня поручился. А время уходит.
— Да, это честолюбивый план, — сказал Джеймс. Он взял со стола маленький колокольчик и позвонил. Дверь мгновенно открылась.
— Милорд? — вопросительно произнес секретарь герцога.
— Сколько золота Королевство задолжало молодому фон Даркмуру?
— Примерно тысячу золотых соверенов, милорд.
Джеймс почесал подбородок.
— Выплатите ему тысячу и, — он прищурился, — еще две, которые мы собираемся ему заплатить в следующем году.
Если секретарь и был удивлен, то ничего не сказал и лишь отвесил легкий поклон. Прежде чем он закрыл за собой дверь, герцог Джеймс добавил:
— И пошлите за моим внуком Дэшем.
— Слушаюсь, милорд, — ответил секретарь, и дверь закрылась.
— Мои внуки находились при рилланонском дворе, — произнес герцог, вставая. — Теперь они прибыли сюда, чтобы служить принцу вместе со мной. Их родители еще в столице, ибо перед тем как присоединиться к нам, моему сыну нужно привести в порядок кое-какие дела. — Он обошел стол и продолжал: — Джеймса, старшего, привлекает военная карьера, как его двоюродного деда Уильяма. — Джеймс улыбнулся. — Но Дэшел... Скажем так, я пока ищу достойное применение его... необычным талантам. — Он положил руку на плечо Ру. — Как вы считаете, господин Эйвери, сможете вы использовать умного парня в предприятии, которое затеваете и которое вскоре должно прогреметь на весь Крондор?
Внук нобиля был нужен Ру, как нарыв на заднице, но, понимая, к чему клонит герцог, он не мог отказать.
— Милорд, — сказал он, — я буду более чем счастлив взять в свой концерн умного и талантливого парня... в качестве ученика. Вы же понимаете. Хотя он занимает высокое положение, у меня не должно быть любимчиков.
Джеймс рассмеялся.
— Руперт, если вы что-то обо мне знаете, это не имеет значения. Вы сами убедитесь, что мальчик быстро схватывает, а здесь будет кому его одернуть в случае чего.
В дверь постучали.
— Войдите, — сказал Джеймс.
Дверь открылась, и в комнату вошел молодой человек. Сходство между дедом и внуком было поразительно. Они были одного роста, и если бы не разница в возрасте, их можно было бы принять за братьев. Но в то время как герцог носил бороду, внук был чисто выбрит, и вместо седины герцога у него были вьющиеся каштановые локоны.
— Как ты относишься к тому, чтобы попытать свои силы в коммерции? — спросил герцог.
— Что у тебя на уме, дедушка? — спросил юноша.
— Нечто такое, что отвлечет тебя от игорных домов и кабаков, Дэш. Познакомься со своим новым работодателем, господином Эйвери.
Ру кивнул. Молодого человека, казалось, несколько позабавило известие, что отныне он является служащим фирмы "Эйвери и сын", но он лишь кивнул.
— Сэр, — это было все, что он сказал.
— А теперь ступай с господином Эйвери, и когда окажетесь у Баррета, попроси о свидании с Джеромом Мастерсоном. Представь ему вас обоих и скажи, что он окажет мне огромную услугу, если посодействует господину Эйвери в его стремлении основать свой маленький синдикат.
После этого он повернулся к Ру:
— Желаю удачи и надеюсь, что вы не разоритесь слишком быстро.
Эрику герцог сказал:
— Верю, что вы дождетесь того дня, когда сможете насладиться тем огромным богатством, которое Руперт намеревается приберечь для вас к вашему возвращению.
Эрик кивнул:
— На это я скажу "да", сэр.
На прощание герцог сказал Дэшу:
— Заходи к нам хоть изредка, мошенник.
— Это значит, что ты снова выкидываешь меня из дворца? — спросил юноша.
Джеймс засмеялся.
— Что-то вроде того. До тех пор пока господин Эйвери тебя не уволит, ты — его ученик и будешь жить там, где он тебя поселит.
Ру вспомнил уже и без того тесную комнатку, которую делили между собой Луи, Дункан и Джейсон, но ничего не сказал.
Все трое покинули кабинет герцога, и Ру едва не задохнулся, осознав, какие возможности перед ним открываются. Выходя из ворот, он едва расслышал, как Эрик с ним попрощался, ибо рядом шел его новый ученик, внук самого могущественного нобиля Королевства.

ГЛАВА 13
ИГРА

Ру откашлялся.
Официант, дежуривший у двери, повернулся, и Ру поморщился, увидев, что это Курт.
— Чего тебе нужно? — прищурившись, сказал его старый враг.
— Я бы хотел поговорить с Джеромом Мастерсоном, — спокойно произнес Ру, не обращая внимания на его тон.
Курт приподнял бровь, но ничего не сказал. Обернувшись, он что-то прошептал другому официанту, незнакомому Ру; тот кивнул и быстро ушел.
— Подождите здесь, — сказал Курт и тоже удалился.
— Угрюмый мужеложец, верно? — заметил Дэш.
— Вы не знаете и половины его достоинств, — сказал Ру.
Через несколько минут оба официанта вернулись.
— Господин Мастерсон сожалеет, но его расписание не дает ему возможности встретиться с вами сейчас, — сообщил Курт. — Может быть, в какое-нибудь другое время.
Ру едва сдерживался.
— Позволь угадать, Курт. Ты пренебрег своими обязанностями и не выяснил, кто просит о разговоре с ним.
Ру протолкнулся сквозь турникет и заставил Курта на шаг отступить.
— Не заставляй меня посылать за городской стражей, Эйвери! — предупредил Курт, делая знак молодому официанту подойти ближе.
— Что ты сказал господину Мастерсону? — спросил Ру.
Юноша взглянул на Курта, потом на Ру.
— Я сказал ему то, что велел Курт: бывший официант хочет поговорить с ним.
— Так я и думал, — сказал Ру. — А теперь вернись и скажи господину Мастерсону, что Руперт Эйвери из фирмы "Эйвери и сын" и внук герцога Крондорского будут очень признательны, если он подарит им несколько минут своего драгоценного времени.
При упоминании имени герцога Дэш усмехнулся и сделал театральный полупоклон, а Курт залился краской.
— Иди! — приказал он сконфуженному официанту. Спустя несколько минут вместе с официантом явились двое мужчин. К удивлению и радости Руперта, одним из них оказался Себастьян Лендер.
— Юный Эйвери! — воскликнул Лендер, протягивая ему руку. Они обменялись рукопожатием.
— Джентльмены, позвольте представить вам Дэшела, внука герцога Крондорского и нового члена моей компании.
— А мне позвольте представить Джерома Мастерсона, — сказал Лендер, указывая на коренастого мужчину рядом с собой. У Мастерсона были коротко подстриженная черная борода с проседью и длинные волосы. Он был одет в простой, но изящный костюм без лишних украшений.
— Прошу вас, пойдемте со мной, — сказал Мастерсон и повел их в главный зал кофейни.
Проходя мимо Курта, застывшего с раскрытым ртом, Ру повернулся к нему:
— Вскоре сюда придет мой кузен Дункан. Пожалуйста, как только он явится, покажи ему наш столик.
Они уселись вокруг большого стола в углу и заказали кофе.
— Мы с вашим дедом — старые друзья, Дэш, — сказал Мастерсон. — Друзья детства.
Дэш ухмыльнулся:
— Я понял.
Ру тоже понял. Он не забыл разговора, который подслушал в ту ночь, когда ловили Таннерсона, и догадался, что не один Джимми Рука стал жить в ладах с законом. Но всегда существовала вероятность того, что, несмотря на почтенный вид, человек по-прежнему остается ворюгой.
— Вы очень похожи на него... это настораживает. В остальном вы тоже следуете его примеру? — спросил Мастерсон, подмигнув.
Дэш рассмеялся.
— В свое время я пару раз влезал на стену, но так и не научился срезать кошельки. Моей матери это не нравится.
Все засмеялись. Принесли кофе, и Лендер сказал:
— Значит, так, господин Эйвери. Я беседовал о текущих делах с моим клиентом, когда нам сообщили о вашей просьбе. О чем пойдет речь?
Ру взглянул на Мастерсона, и тот кивнул.
— Лендер — мой адвокат и поверенный, поэтому даже если бы вы не были с ним знакомы, он все равно присутствовал бы при разговоре. Прав ли я, предполагая, что вы не собираетесь просить о помощи?
— Совершенно правы, сэр, — кивнул Ру. — Я ищу возможности создать синдикат.
— Вы хотите сказать — присоединиться к какому-нибудь синдикату? — взглянув на Мастерсона, спросил Лендер.
— Нет, я намерен создать особый синдикат, специально для вложения капитала.
— Я участвую в нескольких синдикатах, — заявил Мастерсон. — Будет значительно легче предложить вам стать членом одного из них, чем начинать все с нуля.
— Я работаю в Крондоре недолго, — сказал Ру, — но, насколько понимаю, если я присоединюсь к какому-нибудь синдикату и предложу создать некое коммерческое предприятие, а партнеры проголосуют против, я проиграю.
— Да, это верно, — сказал Мастерсон.
— Но если я предложу создать синдикат с единственной целью — основать специфическое коммерческое предприятие, то в этом случае лишь те, кто захочет принять в нем участие, согласятся на партнерство, и мы начнем действовать.
— И это верно, — заметил Лендер.
— Ну что ж, прежде чем очертя голову кинуться в неизвестность, — сказал Мастерсон, — давайте послушаем что-нибудь о вашем предприятии, чтобы я смог судить, разумно ли начинать все с нуля.
Ру заколебался, но тут в разговор вмешался Дэш:
— Рано или поздно вам придется это сказать, господин Эйвери.
Ру вздохнул. Больше всего он боялся того, что, узнав эту новость, кто-то получит преимущество, а сам он останется на бобах. Он понимал, что вряд ли так поступит человек, которого рекомендовал герцог и который является клиентом Лендера, и тем не менее продолжал колебаться.
— Начинайте, — сказал Лендер.
— Я имел в виду страхование грузовых перевозок.
— Существуют уже дюжины таких синдикатов, — заметил Мастерсон. — К чему нам еще один?
— Я хочу специализировать его на поставках пшеницы в Вольные Города.
Мастерсон и Лендер переглянулись.
— Обычно страхование дает не слишком большую прибыль и связано с ограниченным риском, если только квегийцы не вздумают воевать, — сказал Мастерсон. — Но поскольку в последнее время они ведут себя тихо, следует подозревать, что у вас есть другие причины добиваться специализации в такой сравнительно неинтересной сфере деятельности.
Ру слегка покраснел.
— У меня есть основания предполагать, что вскоре потребность в подобной транспортировке увеличится и объем грузоперевозок в Вольные Города резко возрастет; поэтому я подумал, что следует основать компанию, которая стала бы заниматься страхованием перевозчиков.
Мастерсон взглянул на Лендера.
— Этот парень что-то знает. — Наклонившись к Ру, он понизил голос: — Говорите, Руперт. Даю вам слово, что в любом случае вы будете иметь право на полную долю, соразмерную с вашим участием и вашими новостями.
Ру обвел взглядом их лица.
— Саранча.
— Я так и знал! — воскликнул Мастерсон, стукнув кулаком по столу.
— Знали, что в Вольных Городах появилась саранча? — спросил Лендер.
— Нет, — ответил Мастерсон. — Знал, что у него есть какой-то козырь. — Он снова понизил голос: — Существует насекомое, именуемое "двадцатилетней саранчой"; там оно размножается. Нашествие саранчи должно было произойти в следующем году, но иногда это случается годом раньше или, наоборот, позже. Все говорит о том, что оно началось... — Мастерсон подозвал официанта. — Взгляните, пожалуйста, нет ли наверху господина Кроули и господина Хьюма. Если они там, то попросите их к нам присоединиться. Насколько надежен ваш источник? — спросил он у Ру.
Ру неохотно сообщил ему, что новости получены от капитана грузового судна, промышляющего крадеными драгоценностями.
Мастерсон погладил бороду.
— Есть несколько вариантов игры. Каждый из них сопряжен с риском.
К их столу подошли двое. Мастерсон жестом попросил их сесть и представил. Хьюм и Кроули участвовали в нескольких синдикатах совместно с Мастерсоном.
— Наш юный друг, — Мастерсон показал на Ру, — сообщил нам о нехватке зерна в Вольных Городах. Как вы относитесь к этой новости?
— Как велика эта нехватка? — спросил Кроули, худой недоверчивый субъект.
— Саранча, — еще раз объяснил Ру, понизив голос.
— Кто ваш источник? — хрипло спросил Хьюм. У него был нездоровый вид.
— Две недели назад в Сарт зашло квегийское торговое судно, и его капитан в деловой беседе со мной упомянул, что на ферме недалеко от Порт-Маркгрейва обнаружена саранча.
— Если бы она появилась, то первый раз — именно там, — сказал Мастерсон.
— Если это будет то же самое, что я видел в детстве, — сказал Хьюм, — она может распространиться до Илита и Джайбона. На Западе действительно будет большая нехватка зерна.
— А если саранча перелетит через горы и достигнет Дальнего Берега, то еще больше, — заметил Кроули.
Мастерсон повернулся к Ру.
— Есть три основных варианта, мой юный друг. — Он выставил один палец. — Мы можем попытаться закупить зерно сейчас, хранить его на складах и ждать до тех пор, пока не увеличится спрос. — Он выставил второй палец. — Мы можем поступить так, как предлагаете вы, то есть страховать перевозки зерна на Дальний Берег, с тем чтобы наши доходы не зависели от потенциальной прибыли, получаемой с каждой партии. — Он выставил третий палец. — Или мы можем попытаться захватить контроль над зерном, не закупая его.
— Опцион? — сказал Кроули.
Мастерсон кивнул.
— Вам известно, что такое опцион? — спросил он у Ру.
Ру решил, что пытаться казаться умнее, чем есть на самом деле, в данной ситуации будет только хуже.
— В сущности, нет, — ответил он.
— Мы соглашаемся купить зерно у здешних фермеров. Но мы не покупаем его, а лишь приобретаем право на его покупку за малую часть его стоимости. Если мы отказываемся от сделки, то теряем деньги, выплаченные в виде опциона. Выгода состоит в том, что в случае чего за относительно малую плату мы получаем контроль над большим количеством зерна.
— Но вы можете потерять все, если цены упадут, — сказал Дэш.
— Да, — сказал Кроули. — Я вижу, вы понимаете. Чтобы не допустить этого, я предлагаю часть зерна закупить на рынке, а на остальное заключить опционный договор.
— А что со страхованием? — спросил Ру.
— Я никогда не увлекался страховым делом, — сказал Мастерсон, — Суда тонут. Если то, что вы сообщили, — правда, то мы станем отправлять зерно на всем, что способно плавать, и часть судов, вероятно, затонет. Пусть риск принимает на себя кто-то другой, а мы заплатим небольшую премию. — Сделав паузу, Мастерсон продолжал: — Думаю, что мы заключим договор об опционе на все количество, которое есть. Если цены не поднимутся, то риск, на который мы идем, закупая зерно, невелик. Мы можем незначительно уменьшить его, но при этом намного уменьшим потенциальную прибыль.
Хьюм вздохнул.
— Вы и в карты всегда выигрываете. — На мгновение он задумался. — Но это разумно. Если мы должны играть, так давайте играть.
— Согласен, — сказал Кроули.
Для Ру все произошло слишком быстро.
— Сколько это будет стоить? — спросил он.
— Сколько у вас золота? — спросил в свою очередь Кроули.
— Я могу на этой неделе положить на стол примерно двадцать тысяч соверенов, — пытаясь сохранить спокойствие, ответил Ру.
— Приличная сумма, — заметил Мастерсон. — Мы сможем вложить сто тысяч. Этого будет достаточно.
— Каков наш возможный выигрыш? — спросил Дэш, не обратив внимания на то, что считался помощником Ру.
Хьюм засмеялся, но тут же закашлялся.
— Если в Вольных Городах будет ощущаться острая нехватка зерна, то вернуть пять соверенов за один вложенный несложно. Если же это коснется Джайбона и Крайди, то не исключено, что прибыль составит десять за один.
— Если все пойдет, как мы рассчитываем, юный господин Эйвери, — добавил Мастерсон, — то ваши двадцать тысяч золотых соверенов в течение ближайших трех месяцев превратятся в двести тысяч.
Ру едва не потерял дар речи. Но тут вмешался Лендер:
— Или вы не получите ничего.
У Ру по спине пробежал холодок.
— Джентльмены, предлагаю создать новый синдикат, Крондорскую ассоциацию эерноторговцев, — сказал Мастерсон. — Не составите ли вы нам нужные документы, господин Лендер? — Затем он повернулся к Ру и протянул ему руку: — Добро пожаловать в наш синдикат, господин Эйвери.
Ру торжественно пожал руки трем своим новым партнерам. Двое из них сразу же ушли.
— Мы включим ваше имя в список членов, и вы сможете встречаться с нами здесь, — сказал Мастерсон. Он указал на верхнюю галерею, предназначенную только для членов клуба. В свое время Ру приносил туда кофе, но в остальных случаях ему запрещалось там появляться. — Я провожу вас до двери.
Лендер удалился. Когда они шли к главному входу, Мастерсон положил руку на плечо Ру.
— Когда вы сможете получить ваше золото, Руперт?
— В ближайшие два дня, господин Мастерсон.
— Зовите меня Джером.
— А вы меня — Ру. Меня все так зовут.
— Очень хорошо, Ру. Приносите золото как можно быстрее, и Лендер сообщит в вашу контору, когда бумаги будут готовы для подписания.
В вестибюле Ру увидел Дункана. Через другую дверь в кофейню вошел пожилой человек, в котором Ру узнал Джекоба Эстербрука, а вместе с ним — молодая женщина, настолько красивая, что Ру едва не споткнулся. Дункан тоже уставился на нее, разинув рот.
Она само совершенство, подумал Ру. Волосы у нее были уложены по последней моде, так что локоны обрамляли лицо, а завитки на затылке образовывали вокруг головы золотой нимб. У нее были огромные глаза, голубые, как небо поздней зимы, а на щеках играл легкий румянец. Стройная и изящная, она несла себя, как королева.
— А, Эстербрук! — сказал Мастерсон. — Я хотел бы вас кое с кем познакомить.
Эстербрук кивнул, и Мастерсон открыл ему турникет, не обращая внимания на суетливого официанта, который помог Эстербруку выйти из экипажа и теперь старался опередить всех.
— Сильвия, — произнес Мастерсон, кивнув в знак приветствия.
— Добрый день, господин Мастерсон, — сказала девушка с улыбкой, от которой кровь ударила Ру в голову.
— Джекоб Эстербрук — один из самых уважаемых членов нашего клуба, — сказал Мастерсон. — Позвольте представить вам нашего нового собрата, господина Руперта Эйвери, — сказал он Эстербруку.
Лицо Эстербрука не изменилось. Но что-то в выражении его глаз встревожило Ру.
— "Гриндаль и Эйвери"? — спросил Эстербрук.
— Отныне "Эйвери и сын", сэр, — ответил Ру и протянул ему руку.
Какое-то мгновение Эстербрук молча смотрел на нее, а потом небрежно пожал, дав понять, что это всего лишь формальность. Не было сомнения, что господина Эстербрука мало интересует новый постоянный клиент Баррета.
Поймав на себе холодный взгляд Сильвии, Ру понял: Эстербруки не особенно нуждаются в обществе Руперта Эйвери. Он медленно повернулся в сторону Дэша, с трудом оторвав взгляд от Сильвии.
— А... — начал он. — Могу я представить вам своего нового помощника?
Сильвия чуть наклонилась вперед, словно для того, чтобы лучше слышать.
— Да? — спокойно спросила она.
В разговор вмешался Дэш.
— Дэшел, — с улыбкой назвался он, низко поклонившись. — Полагаю, вы знаете моего деда.
— В самом деле? — произнес Эстербрук.
— Герцога Джеймса, — невинно сказал Дэш.
Манеры Эстербрука и его дочери сразу же изменились. Он улыбнулся, а она так и вовсе засияла. Сердце Ру забилось еще сильнее. — Разумеется. — Эстербрук схватил руку Дэша и горячо ее пожал. — Пожалуйста, напомните обо мне вашему деду, когда увидитесь с ним в следующий раз.
Сильвия одарила своей сияющей улыбкой и Ру.
— Вы обязаны прийти к нам на обед, господин Эйвери. Я настаиваю.
Ру кивнул и с трудом проговорил:
— Буду очень рад.
Дэш, улыбаясь, повернулся к Мастерсону:
— Нам нужно идти, сэр. Завтра мы еще зайдем.
— В таком случае до свидания, — сказал Мастерсон. Слова прощания словно эхо повторили Эстербрук и его дочь.
Дэш деликатно протолкнул Ру в дверь, пожал руку Дункану, развернул его, и все трое вышли на улицу.
— Можно подумать, что до этого вы никогда не видели хорошенького личика, — сказал Дэш оторопевшим кузенам.
В тот вечер Ру пришел домой поздно. Полдня он обсуждал новости, с которыми вернулся Дункан: продать наркотики можно, но это опасно, зато они могут принести огромную прибыль. Кэтрин тоже не смогла назвать ни одного человека, который мог бы решиться на такую покупку.
Кроме того, необходимо было найти жилье Дэшу. Луи и Дункану Ру обещал в течение нескольких дней подыскать новую квартиру, а пока что новый сотрудник компании вынужден был спать на складском чердаке. Если внук самого могущественного нобиля Королевства и был разочарован, то он ничем этого не показал, а отнесся ко всему со здоровым юмором. Ру подозревал, что за его относительно короткую жизнь у Дэша бывало жилье и похуже. Он вспомнил, как Дэш спросил, не выгоняют ли его снова из дворца.
Джейсон и Ру два часа обсуждали возможность быстрого сбыта добытых в Сарте рубинов. Они подготовили письмо в Саладор, комиссионеру по продаже драгоценностей, старому компаньону Гельмута Гриндаля, подробно описав предлагаемую покупку, и когда закончили, уже давно стемнело.
Ру открыл дверь своим ключом. Поняв, что все уже спят, он тихо поднялся наверх. Во мраке он с трудом разглядел спящую Карли. Рядом с ней лежало что-то крошечное. Подойдя поближе, он увидел, что это ребенок.
Ру едва удержался, чтобы не щелкнуть девочку по носу. Он надеялся, что в нем зародится более сильное чувство, но напрасно. Потом он взглянул на спящую жену и снова ничего не почувствовал. Он вздохнул. Это усталость, сказал он себе. На него вновь нахлынула тревога по поводу предстоящего вложения капитала. Если его надуют, он потеряет все, что заработал за последние два года. В юности Ру сумел начать все сначала, но он знал, что теперешняя неудача лишит его всяких шансов добиться в будущем величия и богатства.
— Ру? — раздался негромкий голос, когда он снимал башмаки.
Уронив башмак на пол, Ру тихо выругался.
— Да, — прошептал он. — Я вернулся.
— Как ты? — спросила Карли.
— Устал, — ответил он. — У меня много новостей, но лучше я расскажу утром.
Ребенок пошевелился и внезапно заплакал.
— Что случилось? — спросил Ру.
— Ничего, — ответила, садясь, Карли. — Хочет есть. Только и всего. Ей нужно ночью есть, два или три раза.
Ру сел в одном башмаке на стульчик.
— И долго это будет продолжаться?
— Еще четыре месяца, может быть, дольше, — ответила Карли.
Ру встал и поднял упавший башмак.
— Пойду спать в твою прежнюю комнату. Нет смысла нам обоим быть к утру измученными, а у меня завтра куча дел. Я все тебе расскажу, когда встану.
Закрыв за собой дверь, он направился в прежнюю комнату Карли и, раздевшись, рухнул на кровать, где они с Карли в свое время зачали ребенка. Но заснул он не сразу: сначала на него нахлынуло ликование при мысли о том, что за несколько месяцев он получит десятилетний доход, затем — страх лишиться всего. Потом Ру принялся мечтать, как в случае успеха расширит свое дело, но когда подумал о возможности разорения, им вновь овладел ужас. Впрочем, по мере того как он погружался в сон, в его воображении все чаще стала всплывать прелестная девушка с большими голубыми глазами и золотистыми волосами, чей смех заставлял его сердце сладко замирать. Заснул он только с рассветом.
Ру спустился на первый этаж с больной головой, словно накануне выпил. Карли он нашел в кухне. Она нянчила Абигайль, и он, верный долгу, поцеловал жену в щеку.
— Мы тебя потеряли, — сказала Карли.
— Как приятно вернуться домой, — сказал Ру, когда Ренди, кухарка, наливала ему горячий кофе. Работая у Баррета, он приобрел привычку начинать день с чашки кофе, а когда впервые пришел в этот дом, стал покупать кофе в зернах и молоть его.
Ру посмотрел на ребенка. На руках у матери лежало крохотное существо; ручки его двигались в самых неожиданных направлениях, а глазки то открывались, то закрывались. Время от времени девочка глядела в его сторону, и он подумал: что же таится за этими серо-голубыми глазами?
— Я никогда не видел глаз такого цвета, — сказал он.
Карли засмеялась.
— У всех младенцев такие глаза. Когда она вырастет, они станут карими или голубыми.
— О! — только и смог сказать Ру.
— Поездка была удачной? — спросила Карли.
— Весьма, — ответил Ру. — Я наткнулся на некие сведения. — Он помолчал немного и выпалил: — Я создаю синдикат.
— Отец всегда был осторожен, связывая свое будущее с другими, — заметила Карли.
Ру ненавидел, когда она сравнивала его с покойным Гриндалем, которого чуть ли не боготворила, но сделал вид, что отнесся к ее словам с вниманием.
— В одиночку не так рискованно, — согласился он. — Но я гораздо честолюбивее твоего отца, Карли, и, поскольку должен обеспечить тебе и ребенку надежное будущее, вынужден идти на некоторый риск.
— Большой? — спросила Карли. Казалось, его слова ее не столько встревожили, сколько заинтересовали.
— Да, — ответил Ру, понимая, что не сможет отделаться от нее простым пожиманием плеч.
— Но ты считаешь, что дело того стоит?
Ру кивнул:
— Надеюсь, что за несколько месяцев мы станем богаче, чем ты можешь себе представить.
Карли слегка улыбнулась:
— Я всегда думала, что мы богаты; я знаю, что у нас неказистый дом, но отец не хотел привлекать к себе ненужного внимания. Зато мы всегда хорошо ели, пили лучшие вина и одевались по моде. Стоило мне только попросить, и я получала все, что хотела.
Ру не выспался, и ему трудно было поддерживать разговор. Допив кофе, он встал.
— Мне нужно идти на склад.
Он снова исполнил супружеский долг, поцеловав ее в щеку, а потом поглядел на заснувшую девочку. Она показалась ему настолько чужой, что он испугался.
— Придешь к ужину? — спросила Карли.
— Конечно, — ответил он. — Почему бы мне не прийти?
И вышел, не дожидаясь ответа.
Когда Ру вошел на склад, его окликнул Дункан:
— Где ты был?
— Спал, — раздраженно ответил Ру. — Знаешь, что это такое? Закрываешь глаза и долгое время лежишь неподвижно.
Дункан ухмыльнулся.
— А, ты имеешь в виду мертвеца. Послушай, твои новые партнеры будут счастливы, если ты сразу же помчишься к Баррету.
— Джейсон! — отвернувшись от кузена, крикнул Ру. — Где ты там?
Из маленькой конторы вышли Джейсон и Дэш.
— Да? — вопросительно произнес Джейсон.
— Где наше золото? В сейфе?
-Да.
— Сколько его у нас? — Часть счетов должна быть оплачена на этой неделе, а сейчас в наличии двадцать одна тысяча шестьсот сорок семь золотых соверенов и несколько серебряных монет.
— Погрузите сейф в фургон и доставьте его к кофейне, — сказал Ру Дэшу и Дункану. — Я ухожу.
Добравшись до кофейни, Ру сразу направился в главный зал. Навстречу ему вышел Мак-Келлер.
— Добро пожаловать, господин Эйвери, — сказал он, когда Ру стал подниматься на второй этаж.
Ру не сдержал усмешки. Он стал членом клуба! Перепрыгивая через ступеньки, он поднялся на верхнюю площадку, куда раньше приходил только с подносом. Оглядевшись, Ру увидел стол Мастерсона, за которым сидели три его новых партнера и Лендер.
— Рад, что вы смогли к нам присоединиться, — сухо сказал Мастерсон.
— Надеюсь, джентльмены, вам не пришлось долго ждать, — садясь, произнес Ру. — У меня недавно родился ребенок, и все немного перепуталось. Этой ночью я почти не спал.
Все четверо понимающе закивали и прокомментировали его слова воспоминаниями о собственных детях. Наконец Мастерсон перешел к делу:
— Итак, джентльмены, у нас есть документ, удостоверяющий создание нашего нового торгового синдиката.
Он раздал всем копии, и Ру погрузился в чтение.
Он прочел договор дважды, но все же не был уверен, что понял все до конца.
— Господин Лендер, не объясните ли вы мне вот это? — спросил он, указав на один параграф.
Лендер взглянул.
— Тут всего-навсего сказано, что в случае любого убытка сверх того, возмещение которого вы гарантируете золотом, внесенным в соответствии с этим договором, вы отвечаете своими товарами и прочим движимым имуществом.
Ру заморгал.
— Разве можно залезать в долги, превышая суммы, на которые мы дали согласие?
— Обычно нет, — сказал Мастерсон, — но бывают случаи, когда обстоятельства требуют принять решение, основанное на партнерстве, а иногда нам приходится брать кредит. Если нам нужны наличные, а у нас их нет, то единственным способом их получить становится обращение к ростовщику или привлечение нового партнера. Если мы берем заем, то нередко вынуждены закладывать собственные фирмы и даже дома и фамильные драгоценности. Это в порядке вещей.
Ру нахмурился, но ничего не сказал.
— Но без нашего согласия никто этого сделать не может? — все же уточнил он.
Мастерсон улыбнулся:
— Нас здесь четверо. Чтобы это сделать, нужно большинство — трое против одного.
Ру кивнул, хотя и не был до конца убежден.
— Прошу вас, подписывайте, джентльмены, — сказал Мастерсон.
Появился официант, и Ру, не поднимая головы, заказал кофе. Он написал свое имя на каждой копии и тем самым согласился участвовать в финансовой группировке, деятельность которой была основана на значительном риске.
— А теперь, — заявил Кроули, — перейдем к вопросу о суммах.
— Меня устраивают пятнадцать тысяч соверенов, — сказал Хьюм.
— Пятнадцать годятся и для меня, — сказал Кроули.
— Господин Эйвери? — спросил Мастерсон.

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

— Двадцать одна тысяча. Но к концу недели, вероятно, будет больше.
Мастерсон поднял брови.
— Очень хорошо. Итак, пока пятьдесят одна тысяча. — Он побарабанил пальцами по столу. — Утром я слышал, как кто-то осторожно спрашивал о поставках зерна в Вольные Города, так что я начал думать, что в сообщении нашего юного друга что-то есть. Размеры моей доли позволят синдикату располагать ста тысячами золотых соверенов. — Он посмотрел на своих партнеров. — Если кто-нибудь из вас потребует больших гарантий, я готов выплатить треть моей доли в виде страховой премии — в соответствии с ценами на пшеницу на момент выплаты.
— Джентльмены, ваши аккредитивы, — сказал Лендер.
Трое мужчин вынули аккредитивы. Ру смутился.
— Через несколько минут сюда доставят золото, — сказал он.
Они рассмеялись.
— Господин Эйвери, — сказал Лендер, — золото обычно держат на счете в одном из городских расчетных домов и снимают оттуда средства с помощью аккредитивов. — Он понизил голос: — Вы обнаружите, что здесь, у Баррета, мы имеем дело с такими огромными суммами, что если бы мы захотели получить их в золоте, то для его перевозки понадобилось бы несколько фургонов.
— У меня такого счета нет, — недоверчиво взглянув на Лендера, сказал Ру.
— Я помогу вам завести его в одной из достойных доверия ростовщических контор, — пообещал Лендер. — Я отмечу, что вы намерены положить на счет двадцать одну тысячу золотых соверенов.
Ру кивнул:
— Хотя если к концу недели я получу еще, то могу пожелать приобрести кое-что из доли господина Мастерсона.
Лендер кивнул и что-то пометил для себя.
— Ну, мы готовы? — спросил Мастерсон.
Ру сидел без движения. В свое время, обслуживая столики, он не раз был свидетелем того, что происходило здесь, хотя не слишком разбирался в деталях; и никогда раньше этот процесс не вызывал у него такого острого интереса.
Лендер встал и подошел к перилам в центре галереи.
— Джентльмены! — возвысив голос, произнес он. — Нам требуется опцион на пшеницу. Образован новый синдикат, Крондорская ассоциация зерноторговцев. В конце недели мы закрываем наши бухгалтерские книги; ждем наилучшую цену при общей сумме в сто тысяч соверенов, подлежащей проверке.
При упоминании о сумме в зале возник легкий гул, но вскоре все стихло. Пятеро мужчин ждали, и через полчаса официант принес записку. Он протянул ее Лендеру, а тот — Мастерсону, который развернул ее и прочел.
— Нам предложили пятьдесят тысяч бушелей пшеницы по две серебряные монеты за бушель с доставкой в порт Крондора в течение шестидесяти дней.
Ру подсчитал в уме. Получилось десять тысяч золотых монет.
— Какие условия? — спросил Хьюм.
— Пятнадцать процентов.
Кроули засмеялся.
— Попробую угадать. Это Эмстед.
Захохотал и Мастерсон.
-Да.
— Он хочет выудить у нас секрет, — сказал Кроули. — Он думает, что мы что-то знаем, и хочет узнать, что именно. Он взял у Мастерсона листок и что-то на нем написал.
— Я предлагаю ему три процента за пятьдесят тысяч бушелей при цене четыре медные монеты за бушель с еженедельной уплатой штрафа в размере пяти процентов в случае доставки позже чем через шестьдесят дней.
Мастерсон чуть не подавился кофе и рассмеялся.
— Вы собираетесь разжечь его любопытство.
— Это полезно.
Хьюм взглянул на Ру:
— Со временем вы познакомитесь и с Эмстедом, и со всеми, кто сидит внизу. Он всегда сует во все нос, но сам рисковать не любит. Если он узнает, что здесь пахнет большой прибылью, то попытается закупить пшеницу сейчас, за ту цену, которую мы называем "фьючерсной", и придержит ее, с тем чтобы продать нам по вздутым ценам, когда мы истощим свои опционы. Он предложил нам цену, на которую, как он знает, мы не согласимся, а мы делаем встречное предложение, на которое явно не согласится он.
— Но почему бы не предложить ему цену, на которую он может согласиться? — спросил Ру.
— А как вы считаете, почему? — в свою очередь спросил Мастерсон.
— Я считаю, что его монеты такие же золотые, как и у любого другого, и, пока мы зарабатываем наши деньги, нас не должно беспокоить, выиграет он на этом или проиграет. Если мы сможем использовать этого человека, чтобы установить цену, и он об этом растрезвонит... — Ру пожал плечами.
Жесткое старческое лицо Кроули расплылось в широкой улыбке.
— Вы проницательный юноша, Эйвери, не так ли?
Мастерсон протянул руку, и Кроули вернул ему записку. Мастерсон смял ее, бросил на пол и сделал знак молодому официанту, чтобы тот принес ему еще бумаги и перо. Когда и то, и другое было доставлено, он написал записку.
— Я прямо сообщаю ему о том, сколько мы заплатим. Десять процентов при цене одна серебряная монета за бушель с доставкой в порт в течение шестидесяти дней. Мы гарантируем поднять общую сумму до миллиона золотых соверенов и внести в качестве залога сто тысяч.
Старый Хьюм чуть не задохнулся от смеха.
— Чертовски забавно. Это именно то, чего мы хотим, но теперь старый Эмстед будет уверен, что мы лжем, и постарается разузнать, что же происходит на самом деле.
Записку вручили официанту и велели отнести тому, кто прислал первую. Через несколько минут появились Дункан и Дэш, которые несли сейф с золотом. Им потребовалась помощь двух официантов и Лендера, который тут же заявил:
— Лучше сразу доставить это сокровище в расчетный дом, пока к нам не пожаловали налетчики.
В конторе ростовщика золото было пересчитано, и Ру получил аккредитив на сумму в двадцать одну тысячу золотых соверенов, который немедленно отдал Лендеру. После этого они вернулись в кофейню.
Записки приносили весь день. Мастерсон прочитывал их, комментировал и иногда писал ответ. Однажды он просто сказал: "Нет", — и вернул записку официанту.
— Это был хороший старт, джентльмены, — сказал он в конце дня. — Увидимся завтра.
Спустившись, Ру обнаружил, что Дэш и Дункан весь день ждали его. Он выругал себя за глупость. Поглощенный новым проектом грузовых перевозок.
— Возвращайтесь в контору и скажите Джейсону, что я скоро буду, — сказал он Дэшу. Когда тот ушел, Ру обратился к Дункану: — Почему бы тебе не подыскать пару приличных комнат для себя и Луи? Наши счета приведены в порядок, и я могу оплатить вполне комфортабельное жилище.
Дункан усмехнулся.
— Самое время. Но раз уж нам теперь придется общаться с толстосумами, кузен, — добавил он, — неплохо бы привести в порядок и наш гардероб.
Впервые в жизни Ру стало стыдно за то, как он одет.
— Утром, — сказал он.
Когда Дункан ушел, Ру оглядел кофейню, упиваясь мыслью о том, что стал вкладчиком. Он уже хотел уходить, когда от столика, стоящего в тени, до него донесся чей-то голос:
— Господин Эйвери, на пару слов, сэр.
Узнав голос Джекоба Эстербрука, Ру направился туда. За столом он увидел двоих, и пульс его участился, когда в одном он узнал Тима Джекоби.
— Полагаю, вам знаком мой деловой компаньон, господин Джекоби? — сказал Эстербрук.
Джекоби взглянул на Ру, но не произнес ни слова.
— Мы встречались, — сказал Ру.
— Надеюсь, джентльмены, что в будущем вы отбросите ваши разногласия. — Эстербрук не пытался сделать вид, будто не знает о ненависти, которую питали друг к другу Ру и Тим, — Мое самое искреннее желание состоит в том, чтобы в будущем между вами был мир.
Джекоби встал и посмотрел на Ру, но ничего ему не сказал. Эстербруку же он ответил:
— Я засвидетельствую свое почтение завтра, Джекоб.
— Прошу вас, садитесь, — произнес Эстербрук, когда Тим ушел.
Ру сел, и Эстербрук заказал еще кофе.
— Отец господина Джекоби и я — старые деловые партнеры и, более того, друзья, — сказал он. — Мы с Фредериком вместе начинали здесь, в Крондоре. Начинали как простые возчики.
— Мой отец был возчиком, — заметил Ру. В первый раз с той минуты, как Ру познакомился с этим человеком, Джекоб Эстербрук посмотрел на него с искренним интересом.
— В самом деле? — спросил он.
Ру кивнул.
— Умеете вы править упряжкой, господин Эйвери?
— Я умею править упряжкой, господин Эстербрук, — с улыбкой ответил Ру. — Шестеркой лошадей — не напрягаясь, восьмеркой — если буду внимателен.
Эстербрук рассмеялся, и в его смехе прозвучало искреннее удовольствие.
— Возчик! Подумать только! — Он вздохнул. — Может быть, именно поэтому моя дочь проявила к вам такой интерес.
Когда Эстербрук упомянул о дочери, сердце Ру неистово забилось, но он, как мог, постарался держать себя в руках.
— О! — произнес он, пытаясь казаться лишь слегка заинтересованным.
— Сильвия... трудный ребенок, — сказал Эстербрук. — Юная женщина с собственным мнением обо всем. Я плохо разбираюсь в том, что занимает ее воображение. Такова причина, по которой я попросил вас присоединиться ко мне. Она просит вас прийти к нам поужинать в конце недели. Придете?
Ру не колебался.
— Конечно.
— Хорошо, — сказал Эстербрук и сделал глоток кофе. — Теперь мы можем обсудить, что нам делать, если вы сочтете, что должны убить господина Джекоби.
Ру почувствовал себя так, как если бы на него вылили ведро холодной воды.
— О, когда-нибудь я это сделаю, не сомневайтесь. Он убил моего партнера, — спокойно сказал он.
Эстербрук пожал плечами, словно это имело для него мало значения.
— Если мы найдем способ избежать этого, мне станет легче. — Он поставил чашку. — Но имейте в виду, что хотя у вас имеются хорошие связи во дворце, вы в этом не одиноки. Мой друг Фредерик Джекоби тоже считает могущественных людей своими друзьями. — Наклонившись, он прошептал: — Если вам необходимо убить его сыновей, то будьте особенно осторожны. И если вам это удастся, предупредите меня заранее, чтобы я мог отдалиться от Джекоби; эта услуга будет оценена высоко. — Потрепав Ру по плечу, он встал. — Мой кучер уже на улице. Я жду вас к ужину в Пятый день.
Оставшись один, Ру с минуту сидел, поражаясь, как быстро он оказался впутан в интриги этого нового для него мира. Благовоспитанность, с которой Эстербрук рассуждал об убийстве, встревожила его не меньше, чем все, чему он был свидетелем на войне.
Затем он подумал о том, что в Пятый день увидит Сильвию, и сердце у него едва не выскочило из груди. Заставив себя успокоиться, Ру понял, что должен последовать совету Дункана и обновить свой гардероб.
Он вышел на улицу, но до самого склада не мог заставить себя перестать думать о Сильвии Эстербрук.
Вся неделя прошла у Ру в рутинных делах. Из дома он уходил с первыми лучами солнца и отправлялся на склад, где вместе с Луи, Дунканом, Джейсоном и Дэшем занимался отправкой грузов. Потом он шел к Баррету. Иногда его сопровождали Дункан или Дэш — если не было важных дел на складе. В остальных случаях он шел один.
Дункан подыскал не очень далеко от конторы небольшой дом с двумя спальнями. Ру велел ему нанять кухарку. Джейсон и Дэш привели в порядок свою комнату на складе, и все говорило о том, что между ними завязалась крепкая дружба, хотя Джейсон был на несколько лет старше Дэша.
Последовав совету Дункана, Ру посетил портного, которого рекомендовал ему Лендер, и заказал одежду, подходящую и для визитов к Баррету, и для повседневных дел. У Дункана были другие вкусы, и теперь он выглядел как придворный щеголь, а не как бывший наемник.
Через два дня после образования синдиката к Ру подошел Джейсон.
— Могу ли я вас кое о чем спросить, господин Эйвери? — сказал он.
— Конечно, Джейсон, — ответил Ру. — У Баррета один лишь ты пытался мне помочь, когда Курт и остальные старались подставить мне ножку; я считаю, что мы — друзья. В чем дело?
— Чем, в сущности, занимается ваш кузен?
— Что ты имеешь в виду?
— Я имею в виду, что Луи контролирует расписание перевозок, следит за ценами и определяет маршруты, я веду счета и расплачиваюсь с работниками, а Дэш помогает Луи и мне, когда кто-нибудь из нас нуждается в помощи. Но Дункан, ну... он просто... просто болтается тут без дела.
Ру вспомнил о том, как они повстречались в пути с кучером Джекоби и как Дункан, обнажив меч, встал у него за спиной.
— Понимаю тебя, — сказал Ру. — Скажем просто, что он помогает мне. Что-то еще?
— Нет, — ответил Джейсон. — Я только... да ладно. Вы идете в кофейню?
Ру кивнул:
— Если тебе что-нибудь понадобится, я буду там. Войдя в кофейню, Ру обнаружил, что на верхнем этаже царит легкое возбуждение. Мастерсон махнул ему рукой, подзывая к своему столику.
— Что-то происходит, — сказал он.
Поблизости вертелись несколько официантов, которые то и дело уносили записки, нацарапанные Хьюмом и Кроули.
— Что именно? — спросил Ру.
— Мы получаем предложения. Много.
Ру наморщил лоб.
— Откуда?
— От остальных членов, — сказал Мастерсон.
— Нет, я имею в виду — откуда поступает пшеница?
Мастерсон заморгал.
— Понятия не имею.
Внезапно Ру понял, что знает ответ. Взяв официанта за руку, он сказал:
— Пошли записку ко мне в контору. Я хочу, чтобы мой кузен Дункан или мой помощник Дэш как можно быстрее пришли сюда. — Своим партнерам он сказал: — Можем ли мы занять определенную позицию?
— Пока нет, — ответил Кроули, — но цена упала, и я склонен думать, что ниже она не опустится.
— Насколько низко она упала?
— До двух серебряных монет за три бушеля при гарантированных восьми процентах.
Ру понизил голос:
— Готов спорить, что один из маклеров послал кого-то на восток, в Долину Грез. Сочтете ли вы эту цену приемлемой, если кто-нибудь доставит на север через Долину кешийскую пшеницу?
— Почему вы так думаете? — спросил Мастерсон.
— Потому что я — подлый ублюдок, чей отец побывал с фургоном во всех частях Королевства, включая районы, граничащие с Долиной.
Вскоре появился Дункан.
— Пройдись по всем трактирам вблизи от торговых ворот, — сказал ему Ру. — Прислушивайся к жителям Долины. Я должен знать, закупает ли кто-то зерно в Кеше, и если закупает, то кто и сколько.
— Вы пользуетесь какой-то магической силой, которой мы не обладаем, или это просто предположение? — спросил Кроули после ухода Дункана.
— Предположение. Но еще до захода солнца мы узнаем, что нужное нам количество пшеницы, и даже вдвое больше, транспортируется из Долины на запад.
— Почему? — спросил Хьюм. — Почему вы так в этом уверены?
— Потому что именно это сделал бы я, если бы захотел разорить наш синдикат, — мрачно ответил Ру. — Какое ручательство мы имеем относительно доставки? — спросил он.
— Опционы гарантируются, так что если лицо, предложившее опцион, не выполнит своих обязательств, оно отвечает перед законом Королевства на всю его стоимость, и даже на большую сумму, так как мы не только теряем золото, но и лишаемся лицензии на перевозку зерна. Предложить контракт и не доставить товар значит опозориться, если только...
— Если что? — спросил Ру.
— Если ассоциация, которой может быть послан вызов в Королевский суд, уже не занимается делами и сама добивается в судебном порядке компенсации ущерба за невыполненный контракт.
— Теперь я твердо уверен, что кто-то пытается нас разорить, — сказал Ру и, помолчав, спросил: — Можем ли мы отказаться от этой пшеницы по причине ее низкого качества?
— Нет, — ответил Мастерсон. — От контракта на доставку мы можем отказаться лишь в том случае, если пшеница сгнила или иным образом испорчена. Но почему?
— Потому что они платят самую низкую цену, с тем чтобы вывезти отсюда самую дешевую пшеницу. — Ру обвел взглядом своих партнеров. — Кто предложил эти контракты?
— Разные группы, — ответил Кроули.
— Кто за ними стоит?
Мастерсон уставился на груду записок, словно пытаясь высмотреть там ответ.
— Джекоб, — сказал он наконец.
Ру на мгновение перестал дышать.
— Эстербрук?
— Но зачем ему в это вмешиваться? — в один голос спросили Хьюм и Кроули.
— Боюсь, что это моя вина, — сказал Ру. — Он мог вообразить, что будет удобнее развернуться, если он быстро доведет меня до нищеты. Ваше разорение будет всего лишь Побочным следствием, в нем нет ничего личного, я уверен.
— Что же нам делать? — спросил Кроули.
— Ну, мы не можем закупать пшеницу, которую не купит даже самый прижимистый мельник. — Несколько минут Ру молча размышлял. — Понял! — Неожиданно воскликнул он.
— Что?
— Скажу, когда вернется Дункан. А пока ничего не предпринимайте, ничего не покупайте.
Ру встал и вышел, решив сам кое-что разнюхать. Перед заходом солнца в одном из трактиров он нашел Дункана. Тот сидел за угловым столиком в компании двух необычно одетых людей, судя по доспехам и оружию, наемников.
— Ру, мои друзья рассказывают интересную историю.
Ру заметил, что несколько больших кружек пива уже были опустошены, но Дункан был трезв, как в тот день, когда родился, и к своей кружке едва прикоснулся.
Ру присел к ним, и наемники поведали ему, как нанялись охранять почтового курьера, который должен был доставить послание из города Шаматы какому-то купцу в Крондор относительно закупки в Кеше огромной партии зерна. Когда они закончили свой рассказ, Ру встал. Бросив на стол несколько золотых монет, он сказал:
— Джентльмены, заплатите за комнату, выпейте и поешьте за мой счет. Дункан, пошли.
Возвратившись к Баррету, он обнаружил, что его партнеры остались на галерее почти в одиночестве.
— Кто-то везет в Крондор огромную партию низкосортного зерна, — сказал он, усевшись.
Кроули повторил вопрос, который уже задавал сегодня:
— Зачем покупать зерно, если не можешь его продать?
— Кому-то известно, что мы заключаем контракты на опционы. Кому-то также известно, что мы должны либо уплатить полную цену, либо потерять деньги, внесенные за опцион. Поэтому они привезут в город зерно, объем которого удовлетворяет требования контракта, но которое мы откажемся покупать. Они сохранят золото, полученное по опциону, а зерно выбросят.
— Но они потеряют деньги! — воскликнул Кроули.
— Не так уж и много. Но больше, чем вознаграждение, полученное при подписании контракта на опцион. Впрочем, если их цель — разорить нас, а не получить прибыль, небольшая потеря не будет их волновать.
— Это грабеж, — забеспокоился Хьюм.
— Неслыханный грабеж, — уточнил Мастерсон, — и блестяще организованный.
— Что будем делать? — спросил Хьюм.
— Джентльмены, я был солдатом. Настало время испытать вашу решимость. Либо мы перестаем покупать и подсчитываем, сколько мы уже потеряли, подписав контракты, либо ищем способ повернуть дело к собственной выгоде. Но последнее потребует больше золота, чем мы вложили.
— Что вы предлагаете? — спросил Мастерсон.
— Мы перестаем заключать контракты. С этого момента мы говорим только "нет", а наши встречные предложения должны быть настолько ниже предлагаемой нам цены, чтобы никто не пожелал их принять, но в то же время таковы, чтобы всем было ясно, что мы по-прежнему занимаемся этим делом.
— Почему? — спросил Кроули.
— Потому что с каждым днем огромная партия зерна, шестьдесят фургонов, предоставленных фирмой "Джекоби и Сыновья", приближается к Крондору. — Ру взглянул на гору записок на столике. — Их должны доставить в порт в течение сорока девяти дней. С каждым днем, не имея покупателя на эту пшеницу, продавец будет все больше волноваться, ибо, если это зерно прибудет в Крондор до того, как на него будут заключены опционные контракты, ему придется выбросить его в море. В конце концов он продаст его по нашей цене, будучи убежден, что все равно нас разорит.
— Как нам этому противостоять? — сказал Хьюм.
— Мы выкупим все контракты в Крондоре, джентльмены. Если к тому времени, когда привезут пшеницу, нам будет принадлежать каждое зернышко между Крондором и Илитом, мы сможем отправить высококачественное зерно в Вольные Города и на Дальний Берег, компенсировав наши капиталовложения и получив прибыль.
— А что мы будем делать с зерном из Кеша? — спросил Мастерсон.
— Продадим его фермерам или армии на фураж. Если мы сумеем этим просто покрыть свои расходы, то оставшееся зерно обогатит нас сверх всякой меры. Двадцать соверенов на вложенный один, тридцать на один. сто на один вернут нам наши инвестиции.
Мастерсон схватил перо и начал что-то писать. Он работал в молчании почти десять минут.
— Не учитывая того, что мы насчитали до сих пор, нам нужны по меньшей мере еще двести тысяч золотых соверенов. Джентльмены, надо привлечь новых партнеров. Займитесь этим.
Кроули и Хьюм немедленно покинули стол.
— Надеюсь, вы не ошибаетесь, — повернулся Мастерсон к Ру.
— Какой нам следует добиться цены, чтобы избежать неудачи?
Джером Мастерсон рассмеялся.
— Даже если зерно достанется нам даром, я бы не сказал, что мы ее избежали. Зерно надо где-то хранить, а если окажется, что нехватки в Вольных Городах нет, нам придется наняться возчиками в "Джекоби и Сыновья".
— Прежде чем это случится, я снова отправлюсь в ад, — сказал Ру.
Мастерсон подозвал официанта:
— Принесите из моего особого запаса бренди и два бокала. — И повернулся к Ру: — Теперь остается лишь ждать. Попробовав бренди, Ру нашел его превосходным. Мастерсон принялся перебирать записки и вдруг нахмурился.
— В чем дело? — спросил Ру.
— Какая-то бессмыслица. Похоже, это ошибка. Кто-то дважды предложил нам, по сути, один и тот же контракт. А, вот в чем дело. Понятно, почему я сделал эту ошибку. Это разные группы. Они просто одинаково выглядят.
Ру повернул голову, словно к чему-то прислушиваясь.
— Что вы сейчас сказали?
— Я сказал, что эти группы выглядят очень похоже, — повторил Мастерсон, показывая две записки.
— Почему?
— Потому что, если не считать одного вкладчика, они идентичны.
— Что за этим стоит?
— Жадность? — предположил Мастерсон и тяжело вздохнул. — Некоторые люди предлагают контракты, не имея намерения их выполнять, если подозревают, что другая сторона близка к разорению. Если они берут наши деньги, а мы погибаем, они просто отмахнутся, когда придет время выполнять контракт. "Кому доставлять товар?" — скажут они. — Он пожал плечами. — Может быть, уже распространился слух, что мы в тяжелом положении.
— В тяжелом положении, — повторил Ру. И тут его осенила некая мысль. — Джером, я понял! — внезапно воскликнул он.
— Что? — спросил Мастерсон.
— Я знаю, как нам не только повернуть дело к собственной выгоде, но и разорить тех, кто пытается разорить нас. — Ру сообразил, что хватил лишку. — Ну, если не разорить, то наверняка заставить помучиться. — Он ухмыльнулся. — Но я знаю, как получить грязную прибыль в этом пшеничном деле. — Он посмотрел Мастерсону в глаза. — Даже если в Вольных Городах нет никакой нехватки.
Мастерсон весь обратился в слух.
— Я гарантирую, — сказал Ру.

ГЛАВА 14
СЮРПРИЗ

Всадник натянул поводья.
Фермеры, возвращающиеся домой после долгого дня в поле, удивились, когда он направил коня к ним. Не говоря ни слова, они рассыпались в разные стороны и затаились, так как, хотя времена были мирные, всадник был вооружен, а никогда не знаешь, чего можно ждать от незнакомца.
Всадник снял широкополую шляпу, и оказалось, что это молодой человек с вьющимися каштановыми волосами. Он улыбнулся, и им стало понятно, что он лишь недавно вышел из отроческого возраста.
— Привет, — крикнул он.
Фермеры ответили на приветствие и решили идти своей дорогой, потому что у этих усталых тружеников не было времени заниматься праздной болтовней с каким-то скучающим дворянским сынком, совершающим вечернюю прогулку.
— Какие виды на урожай? — спросил юноша.
— Неплохие, — буркнул один из фермеров.
— Вы уже назначили цену? — спросил всадник. Фермеры снова остановились. Юноша упомянул о двух вещах, которые интересовали этих людей больше всего на свете: урожай и деньги.
— Пока нет, — сказал тот же фермер. — Маклеры из Крондора и Илита приедут не раньше чем через пару недель.
— Сколько вы хотите за свою пшеницу? — спросил юноша. Фермеры молча переглянулись. Наконец один из них сказал:
— Вы непохожи на маклера, которых я видел. Может, вы — сын мельника?
Юноша засмеялся.
— Едва ли. Мой дед был вором, если то, что о нем говорят, правда. А отец... Он на службе у герцога Крондорского.
— Тогда зачем это вам? — спросил другой фермер.
— Я представляю человека, который собирается закупать пшеницу, но хочет знать цену уже сейчас.
Фермеры начали тихо переговариваться. Наконец тот, кто заговорил первым, сказал:
— Так не принято. Мы даже не знаем еще, каким будет урожай.
Юноша обвел их взглядом и ткнул пальцем в ближайшего фермера:
— Сколько лет ты обрабатываешь эту землю?
— Всю жизнь, — ответил тот. — До меня этим полем владел мой отец.
— И ты хочешь сказать, что не можешь с точностью до бушеля предсказать урожай?
Покраснев, фермер ухмыльнулся.
— Ну, по правде говоря, могу.
— И все вы тоже, — сказал молодой человек. — Вот мое предложение: назначьте цену сейчас и вы получите деньги сейчас. Доставку мы возьмем на себя.
Фермеры были поражены.
— Заплатите сразу? — недоверчиво переспросил один из них.
— Да.
Фермеры внезапно принялись наперебой выкрикивать цены, и юноша поднял руку:
— Хватит! Давайте по очереди.
Он спешился и достал из седельной сумки письменные принадлежности.
Первый фермер назначил цену за тысячу бушелей пшеницы, и юноша кивнул. Он назвал свою цену, и сделка была заключена. На пергаменте, который он вынул из седельной сумки, юноша написал имя первого продавца и цену. Договорившись со всеми, он достал кошелек и начал отсчитывать золотые монеты.
Когда всадник ускакал, фермеры не могли поверить своему счастью. Хотя цены и не были самыми высокими, но вполне справедливыми, и теперь у фермеров появились деньги.
Дэш двинулся на север. У него ныли спина и плечи. За три дня он объехал дюжину таких деревушек. Дункан, Ру и Луи занимались тем же самым в других районах. Дэш рассчитал, что если он поторопится, то до захода солнца успеет заехать в последнюю деревню перед Сартом, а это означало, что у него появится возможность заехать к Джону Винчи, взять у него письмо к Ру, как следует выспаться в гостинице и утром вернуться в Крондор.
Он пришпорил лошадь и пустил ее вперед усталой рысью.
К концу недели четверо усталых всадников возвратились в Крондор. Встретились они на складе.
— Если между Крондором и Сартом и осталась пшеница, которая не принадлежит нам, то лишь в лошадиных торбах, — ухмыльнувшись, сказал Дэш.
— То же самое отсюда и до Лэндз-Энд, — произнес Луи.
— Не знаю, скупил ли я всю пшеницу между Крондором и дорогой, ведущей в Долину, но те деньги, которые ты мне дал, я все истратил, — сказал Дункан, вручая кузену список ферм с указанием цен.
— Я сделал то же самое отсюда и до подножия гор, — сказал Ру. — Если это не сработает, — заметил он, проглядев счета, — то нам всем прямой путь в королевскую армию.
— У меня есть иной выбор, — заявил Дэш и, ухмыльнувшись, добавил: — Надеюсь.
— Мне нужно сходить домой и переодеться, — сказал Ру. — Вечером я ужинаю у Джекоба Эстербрука.
Дэш и Дункан переглянулись. По лицу Дункана прочесть ничего было нельзя, но Дэш продолжал ухмыляться.
— Вы думаете, Сильвия там будет? — спросил Джейсон.
— Рассчитываю на это, — улыбнулся Ру.
Луи нахмурился, но ничего не сказал.
Выйдя со склада, Ру поспешил домой. Карли он нашел в гостиной. Она качала ребенка и напевала колыбельную. Видя, что девочка спит, Ру вошел в комнату как можно тише.
— Она нервная, — прошептала Карли.
Ру поцеловал жену в щеку.
— Твой план удался? — спросила она.
— В течение недели узнаем.
— Не расскажешь мне после ужина? Она некоторое время будет спать.
Ру покраснел.
— Я был так занят, что забыл тебе сказать. Я ужинаю сегодня в гостях. Прости.
— Ты ведь уже пришел, — сказала Карли.
— Знаю, но это важно. Деловая встреча.
— Дела, вечером? — недоверчиво заметила Карли.
Усталость, тревога и нетерпеливое желание увидеть Сильвию Эстербрук привели к тому, что Ру не сдержался:
— Да! Дела вечером! Я ужинаю с одним из крупнейших инвесторов Королевства!
Абигайль проснулась и заплакала. Глаза Карли горели от ярости, но голос ее не изменился.
— Ш-ш-ш. Ты разбудил свою дочь.
Ру махнул рукой.
— Прости. Займись ею. Я должен привести себя в порядок и переодеться. — Повернувшись к ней спиной, он крикнул: — Мэри! Нагрей воды!
Девочка заплакала еще громче. Лицо Карли превратилось в застывшую маску, но глаза неотрывно следили за Ру, пока он поднимался наверх.
Ру остановил коня у ворот дома Эстербрука. Надо было приехать в карете, а не верхом, подумал он, заметив, что вспотел от скачки.
Он постучал. Почти сразу в воротах отворилась калитка, и из нее вышел грум.
— Да?
— Я — Руперт Эйвери. Я приглашен на обед к господину Эстербруку, — ответил Ру.
— Да, сэр, — сказал грум и нырнул в калитку. Ворота с грохотом отворились.
Ру въехал в усадьбу Эстербрука и был поражен увиденным. Дом стоял на склоне холма у восточной окраины города, возвышаясь над соседним поместьем. Шум города здесь был почти не слышен, хотя Ру добрался сюда всего за полчаса. Пока он ехал по узкой дороге, дом закрывала высокая каменная стена; он видел лишь маленькую башню.
Подъехав ближе, Ру понял, что на самом деле башня представляла собой наблюдательную вышку с остроконечной крышей и четырьмя окнами, глядящими на все четыре стороны света. Он не сразу сообразил, зачем она здесь, но потом догадался, что она предназначена для наблюдения за караванами и морскими судами. Уже взошли обе луны, и Ру заметил блеск металла: спешившись, он бросил поводья груму и улыбнулся про себя: конечно, у Эстербрука не может не быть подзорной трубы.
В остальном дом оказался таким, каким Ру ожидал его увидеть. В два этажа высотой, он был велик, но ничуть не роскошен. Аромат цветов говорил о том, что здесь есть и сад.
Ру постучал в дверь, и та почти мгновенно открылась. Ру ждал, что ему откроет слуга, и едва не онемел, увидев перед собой Сильвию Эстербрук.
— Господин Эйвери, — произнесла она с улыбкой, от которой у него стеснилось в груди. Сильвия была в бледно-голубом платье с глубоким вырезом, открывшем Ру, что она не такая хрупкая, как он думал. Цвет платья гармонировал с голубизной ее глаз. На ней не было никаких драгоценностей, кроме бриллиантового ожерелья.
— Привет! — войдя в дом, с трудом выдавил из себя Ру.
— Позвольте взять у вас плащ, — сказала она.
Ру не смог справиться с завязкой на шее и в конце концов стянул свой новый плащ через голову.
— Отец ждет вас в своем кабинете. По левому коридору, — сказала Сильвия. — А я проверю, как там наш ужин.
Глядя ей вслед, Ру заставил себя сделать глубокий вдох. Сильвия пьянила его, но он понимал, что иметь дело с ее отцом так же опасно, как сражаться в бою.
Ру прошел по коридору, заглянув через открытые двери в две скромные комнаты, в каждой из которых были лишь кровать, стол и ночной столик. Вероятно, комнаты слуг, подумал он.
В конце коридора оказалась широкая дверь, едва различимая в полумраке: путь освещала только одна свеча на столике посреди коридора. Из-за двери Ру услышал голос:
— Пожалуйста, входите.
Открыв тяжелую дверь, он вошел. Джекоб Эстербрук встал ему навстречу из-за большого стола, стоящего в центре комнаты, которая, судя по всему, была библиотекой. Столько книг Ру видел лишь раз в жизни — во дворце принца, когда его там муштровали, — и удивился, обнаружив, что человек, не принадлежащий к королевской фамилии, обладает таким количеством книг. Комната освещалась парой свечей, одна из которых стояла на столе Эстербрука, а другая — на пюпитре для чтения у стены напротив двери. Две лужицы света в большой темной комнате.
Подойдя к столу, Ру разглядел еще две фигуры, стоящие у стены. Это были двое мужчин. Оба шагнули вперед, и Ру машинально опустил руку туда, где обычно носил нож.
— Ну-ну, — сказал Эстербрук, словно увещевая непослушных детей. В полосе света появились Тим Джекоби и человек помоложе, в котором можно было безошибочно узнать его брата.
— Господин Эйвери, я знаю, что вы уже встречались с Тимоти Джекоби. Другой джентльмен — его брат, Рандольф. Они уже уходят, — сказал, взглянув на дверь, Эстербрук.
Мышцы Ру напряглись, словно он готовился к обороне. Тим Джекоби не произнес ни слова, но его брат сказал: "Господин Эйвери?" — и кивнул.
— Господин Джекоби, — промолвил Ру, ответив кивком.
У двери Тим обернулся.
— Я с вами свяжусь, Джекоб, — сказал он.
— Буду ждать, Тимоти, — произнес Эстербрук. — Передайте привет своему отцу.
— Непременно, — ответил Тим.
— Обсуждая наши дела, мы закончили чуть позднее, чем я предполагал, — сказал после их ухода Эстербрук. — Прошу прощения, если их присутствие встревожило вас.
— Это было неожиданно, — сказал Ру.
— Садитесь, — пригласил Эстербрук, указав на кресло по другую сторону большого стола. — У нас есть немного времени, прежде чем Сильвия позовет нас ужинать. Я провел небольшое расследование относительно вас, юный Эйвери, — сказал он, усевшись в кресло и сложив руки на животе.
Ру до сих пор не видел его без шляпы и теперь обнаружил, что Эстербрук почти совершенно лыс, не считая пряди седых волос на затылке. Он носил длинные баки, но бороду брил. По его лицу пробежала кривая улыбка.
— Ваша попытка ввезти из Даркмура большое количество вина заслуживает уважения. Думаю, что это дело стоит продолжать. Очень жаль, что вы попали в беду с Мошенниками. Если бы я о вас знал тогда, то смог бы несколько уменьшить ваши потери и спасти жизнь Сэму Таннерсону.
— Впечатляет, что вы знаете такие подробности, — сказал Ру.
Эстербрук небрежно махнул рукой.
— Информацию куда легче получить, если есть деньги. — Он наклонился вперед. — Запомните: из всех товаров, находящихся в продаже, самый ценный — информация.
Ру молча кивнул, решив, что это не приглашение к обмену мнениями, а скорее лекция.
— А теперь я надеюсь, что в будущем вы и Тимоти Джекоби отбросите ваши разногласия, ибо я могу счесть затруднительным вести дела с двумя мужчинами, готовыми в любую минуту друг друга убить.
— Не знал, что мы ведем с вами дела, — заметил Ру. Эстербрук улыбнулся, но в его улыбке не ощущалось ни доброжелательности, ни теплоты.
— Похоже, судьба благосклонна к вам, юный Эйвери, — сказал он. — Вы очень быстро заняли заметное положение. Женитьба на дочери Гельмута Гриндаля предоставила в ваше распоряжение средства, о которых большинство людей вашего возраста только мечтают, но вы добились и более крупных успехов. О вас высокого мнения во дворце. Отец господина Джекоби был очень расстроен, когда именно ваша компания получила контракт на перевозку грузов для принца; по его мнению, выбор должен был пасть на него. Знаю также, что вы дважды пощипали его в тех сферах торговли, которые считаются менее почтенными.
Ру заставил себя засмеяться.
— Есть одна вещь, которую я выучил, несмотря на свою молодость, господин Эстербрук; она заключается в том, чтобы не признавать чужих мнений.
Эстербрук рассмеялся, и на этот раз в его смехе звучало искреннее веселье.
— Отлично сказано. — Он вздохнул. — Ну хорошо. Что бы ни случилось, я надеюсь, что мы сумеем работать в согласии.
— За мной долг, который я обязан заплатить, господин Эстербрук, — сказал Ру. — Но к вам это не относится.
— В этом пункте — нет, — согласился Эстербрук.
В дверь постучали, и в комнату вошла Сильвия.
— Ужин на столе, — объявила она.
— Нельзя заставлять ждать хозяйку дома, — сказал Эстербрук.
Ру покачал головой, но промолчал и встал. Эстербрук жестом попросил его идти впереди.
Ру шел по коридору за Сильвией, и при каждом взгляде на ее золотистые волосы сердце его начинало биться сильнее.
В столовой он даже не заметил, как сел на предложенное ему место; хозяин сидел во главе длинного стола слева от Ру, а Сильвия — напротив. За этим столом могли уместиться еще семь человек.
— Я никогда не видел комнаты, обставленной так, как эта, — заметил Ру.
— Ее идею я почерпнул из описания дворцового пиршественного зала в одном из королевств, входящих в Кешийскую Конфедерацию. Тамошний король обычному придворному блеску предпочитал более интимную обстановку, и вместо того чтобы сидеть в центре стола, решил поставить его боком и сесть в торце, чтобы иметь возможность беседовать со всеми.
— Раньше у нас был огромный круглый стол, — сказала Сильвия, — и приходилось кричать, чтобы сидящий напротив мог вас услышать.
Ру улыбнулся:
— Мне это нравится.
Он дал себе слово завести такой же, но потом понял, что в его маленьком доме нет комнаты, где такой стол мог бы поместиться. И тут Ру вспомнил об игре, которую затеяли он и его партнеры. Если они выиграют, то он построит подходящий для этого дом. О том, что случится, если они проиграют, Ру старался не думать.
Хозяева вовлекли его в быстрый обмен репликами, и Ру не сумел запомнить и половины того, о чем говорилось за столом. Весь вечер он отчаянно старался не пялиться на Сильвию, но ничего не получалось. Она же избегала его взгляда. К концу ужина он изучил черты ее лица так же хорошо, как планировку собственного дома. Ру запомнил изгиб ее шеи, рисунок губ и чуть выдающийся передний зуб — единственный изъян в ее красоте, который он смог заметить.

Предыдущая страница 13 Следующая страница


Восход короля торговцев 14

Ру очнулся от забытья уже возле двери. Он пожелал хозяину и хозяйке спокойной ночи. Сильвия крепко пожала ему руку, придвинувшись к нему так близко, что костяшки его пальцев коснулись ее груди.
— Вечер был чудесным, господин Эйвери, — проворковала она. — Надеюсь, вы скоро навестите нас снова.
Ру едва не заикался, обещая ей повторить визит. Вскочив на коня, он медленно поехал к воротам, изумляясь волшебному чувству, которое не покидало его, и тому, что, по всем признакам, Сильвии Эстербрук было приятно его общество.
Закрыв за Ру дверь, Сильвия подошла к окну, чтобы посмотреть, как он уезжает.
— Твое мнение? — спросила она, обернувшись к отцу.
— В высшей степени многообещающий молодой человек, — ответил Эстербрук.
— Морда у него, конечно, крысиная, — холодно сказала Сильвия, — хотя он, несомненно, неглуп. У него оказалась неожиданно сильная рука. — Она постучала ноготком по зубам. — Эти хилые на вид парни часто бывают... очень выносливыми.
— Сильвия! — резко произнес Эстербрук. — Ты знаешь, что я не люблю таких разговоров.
Проскользнув мимо него, она поставила ногу на ступеньку лестницы, ведущей в ее спальню, и сказала:
— Отец, ты меня знаешь. И это ты меня сделал такой. — Она улыбнулась ему через плечо. — Ты собираешься его убить?
— Надеюсь, что не придется, — ответил Эстербрук. — Он умен, а то, что я слышал о его военном прошлом, доказывает, что еще и живуч. Пожалуй, я предпочел бы иметь его в качестве союзника, а не противника.
— Но это не мешает тебе по-прежнему добиваться его разорения, — заметила Сильвия, поднимаясь по лестнице. Эстербрук лишь отмахнулся.
— Разорить человека — это совсем не то, что убить его. Если в результате этой пшеничной спекуляции он разорится, я предложу ему место в одной из моих компаний. Тогда у меня не будет причин тревожиться, а он сможет нажить приличное состояние.
Сильвия скрылась наверху, и Эстербрук направился назад в библиотеку.
"Кроме того, — сказал он себе, — если понадобится, я прикажу Тиму Джекоби убить его".
Ру прихлебывал кофе. Это была пятая или шестая чашка за день, и он пил его, уже не испытывая от этого удовольствия.
Дэш взбежал по лестнице и подошел к столику.
— Вам письмо.
Он протянул Ру записку. Покупатель в Саладоре предложил за драгоценности цену меньшую, чем надеялся получить Ру, но не настолько низкую, чтобы это заставило его искать более выгодную сделку.
— Пошли ответ с самым быстрым всадником, — велел Ру. — Деньги вперед и сразу.
— Дункан сообщает, что на постоялом дворе начались какие-то разговоры, — сказал Дэш. — Кое-кто слышал, как прошлой ночью мельник, напившись, говорил, что у него нет пшеницы для помола, так как крестьяне не привезли ее в город.
Ру удовлетворенно кивнул:
— Держи меня в курсе.
Дэш ушел.
— Начинается, — сказал Ру.
Мастерсон кивнул. Написав записку, он подозвал официанта и вручил ему ее.
— Отнеси ее вниз, будь добр. Для господина Эмстеда.
Ру вздохнул.
— Как у нас дела?
— Мы в долгу, — сказал Мастерсон, — то есть должны выплатить шестьсот тысяч золотых соверенов, чтобы рассчитаться по пшеничным опционам. Вы провернули самую большую разную операцию с пшеницей в истории... во всемирной истории! — Он провел рукой по лицу. — Сомневаюсь, найдется ли хоть одно пшеничное зернышко между Малакз-Кросс и Дальним Берегом, которое в течение следующих двух недель не окажется перед городскими воротами и на котором не будет написано название нашего синдиката. Будем надеяться на лучшее, Ру.
Ру улыбнулся.
— Вы не стали бы поддерживать меня, если бы не понимали, что мои план сработает. — Он показал пальцем на нижний этаж. — Все это основывается на одном факте, Джером. Каждый находящийся здесь человек, в том числе и мы с вами, — жадный ублюдок.
Мастерсон засмеялся:
— В ваших словах большая доля правды, Ру. — Он наклонился вперед. — Честно говоря, когда я был мальчиком, я пробавлялся тем, что срезал кошельки. Появилась возможность встать на прямой путь, и я ею воспользовался; это было в армии, во время Великого восстания. Я только-только вышел из детского возраста, но, как и любой, прошедший военную службу, получил королевское прощение. Тогда я решил заняться честной коммерцией и обнаружил, что самая большая разница между честной коммерцией и нечестной состоит в том, каким способом вы добиваетесь своей цели. — Он откинулся назад. — О, речь идет не о том, чтобы обобрать партнера до нитки, — ведь если мы хорошо работаем вместе, то мы вместе и зарабатываем деньги, — но часто в этом было не меньше порочного, чем в обычной карманной краже.
— Какие у нас цены? — спросил Ру.
— Мы остановились, и довольно прочно, на трех серебряных монетах за десять бушелей при шестипроцентной гарантии.
— Я слишком устал, чтобы возиться с цифрами, — сказал Ру. — Сколько нам еще ждать?
— Понятия не имею, — ответил Мастерсон. — Нам нужно, чтобы появились покупатели из Вольных Городов, и лишь тогда мы начнем поднимать цены.
— Надеюсь, что это займет не больше нескольких дней, — сказал Ру. — Нам придется получить еще несколько дешевых опционов. — Он понизил голос: — По сообщению Дункана, начали распространяться слухи о том, что в город не поступает пшеница с отдаленных ферм. В течение нескольких дней не будет никаких предложений о продаже. Нам надо закончить все сегодня, самое позднее — завтра.
— У меня нет золота, и все свое имущество я предоставил в залог ростовщикам, — сказал Мастерсон. Он засмеялся. — Мне следовало бы бояться до смерти, но, по правде говоря, я никогда не чувствовал себя таким счастливым с той поры, когда я, еще мальчиком, бежал по городу, а стражники висели у меня на хвосте!
— Я понимаю, что вы имеете в виду, — заметил Ру. — Это... как, играя в кости, поставить свою жизнь на один бросок.
— Кости меня никогда не интересовали, — сказал Мастерсон. — Всегда предпочитал карты. Лин-лэн или покиир. Ты один против всех остальных.
— Я должен получить золото из Саладора, — сказал Ру. — Если понадобится, еще десять тысяч.
— Они могут пригодиться, — заявил только что подошедший к ним Хьюм. — Мы столько переплатили, что теперь у нас не осталось даже медных монет, чтобы заплатить за кофе. — Он нагнулся над столом. — Держите их при себе на случай, если всем нам придется удирать.
Ру рассмеялся.
— Не думаю, что до этого дойдет. Каждую минуту может произойти то, чего мы все ждем, и когда это случится... — Он ухмыльнулся и поднял руку ладонью наружу, а потом резко сжал ее в кулак. — Мы их задавим!
Через несколько минут появился официант с двумя записками.
— Эмстед согласен и дает десять тысяч, — сказал Мастерсон, прочитав первую. — Он только хочет немедленно узнать, что мы задумали, джентльмены.
Подошел Кроули и сел рядом с ним.
— Что это? Эмстед с нами?
— Да, он участвует в деле, — ответил Мастерсон.
— Что во второй записке? — спросил Ру.
Мастерсон прочел ее и ухмыльнулся:
— Вот оно!
— Что? — нетерпеливо спросил Кроули.
— Некий синдикат предлагает нам тридцать тысяч бушелей по две серебряные монеты за три бушеля при опционе в десять процентов.
Ру ударил рукой по столу:
— Это они. Я так и думал. Алчные ублюдки не устояли. Теперь они наши.
— Не совсем, — возразил, подсчитав что-то, Мастерсон. Он надул щеки и с шумом выдохнул воздух. — У нас не хватает золота.
Ру охнул.
— Сколько?
— Те десять тысяч, которые вы получите из Саладора...
— Этого достаточно?
— Почти, — ответил Мастерсон. — Еще придется найти две тысячи.
Ру тяжело вздохнул.
— Мне надо уйти. — Он встал. — Я подумаю.
Он спустился по лестнице и вышел наружу. На улицах было относительно малолюдно. Бросив взгляд на дом, где он спрятал шелк, положивший начало его карьере, Ру перешел через дорогу, стараясь не наступать в лужи. Всю в ночь Крондоре лил дождь.
Переступив порог заброшенного дома, Ру увидел, что никто не заменил сломанного им замка. Владелец лишь вставил обратно в отверстия шурупы, и только. Все равно здесь нечего воровать, подумал Ру.
Он прошел по всему дому и вновь ощутил его очарование. Ру ничего не говорил Карли, но когда он был богат, то уже почти собрался купить этот дом. Ему хотелось жить рядом с кофейней Баррета, так как он твердо решил, что хотя компания грузоперевозок останется центром его коммерческой империи, она будет лишь одним из многих предприятий, которые он создаст.
Заниматься коммерцией у Баррета — это было то, с чем он никогда не сталкивался; это была игра по столь высоким ставкам, о которых Ру и не мечтал, просаживая в бытность свою солдатом деньги в пивных. Она манила, и Ру был опьянен возможностями, которые открывала перед ним эта игра.
Дождь начался снова. Ру долго сидел в доме, прислушиваясь к стуку дождевых капель и городскому шуму. День медленно угасал. Когда Ру наконец решил, что пора возвращаться, солнце уже стояло совсем низко.
Выйдя из дома, он увидел Дэша, который его дожидался.
— Луи сообщил, что прибыла первая партия, — сказал Дэш. — В одной из деревень за Краем Света рано собрали урожай.
Ру выругался.
— Есть место на нашем складе?
— Едва ли, если только не вытащить все остальное во двор и на улицу.
— Проклятье! У нас нет денег, чтобы платить за хранение в порту, а из Вольных Городов не пришло пока ни одного судна.
— Одно пришло, — возразил Дэш.
— Что? — воскликнул Ру.
— Мы получили известие о том, что в полдень в порту пришвартовалось торговое судно из Вольных Городов. Я искал вас полдня, чтобы сообщить об этом.
— Тогда идем! — воскликнул Ру.
Он поспешил в порт; Дэш едва поспевал за ним.
— Где оно? — спросил Ру, когда они добрались до порта.
— Стоит на якоре. Вон там, — показал Дэш.
— Шкипер наверняка в таможне. Пошли.
В таможне они обнаружили чиновника, согнувшегося над документами, и двух изнывающих от скуки мужчин.
Перегнувшись через стойку, Ру спросил:
— Здесь шкипер судна из Вольных Городов?
— Что? — сказал чиновник, подняв голову.
— Ага, он здесь, и все еще ждет, когда этот тупоголовый малый закончит свою писанину, потому что только тогда он сможет передать груз покупателю, — сказал один из мужчин, указав на человека, стоявшего рядом с ним.
— У меня есть груз для Вольных Городов, если вы еще не зафрахтованы, — сказал Ру.
— Извини, парень, но я зафрахтован, — сказал шкипер. — У меня есть аккредитивы, и я располагаю полномочиями на получение груза. Мой наниматель в нем очень заинтересован. — Он понизил голос: — Если бы это был крошечный груз, я мог бы потесниться, но вообще-то мне приказано забить весь трюм зерном и как можно быстрее возвращаться.
Ру ухмыльнулся.
— Зерном?
— Ага, парень. Пшеницей. Я должен закупить высококачественную пшеницу по честной цене и отчаливать. — Шкипер со злостью посмотрел на чиновника. — Заканчивай, приятель! Мне нужно отпустить команду на берег. Матросы пробыли в море три недели, а здесь мы простоим от силы день или два.
— Вы с кем-то уже говорили по поводу пшеницы? — спросил Ру.
— Пока ни с кем, но вам-то какое до этого дело?
— Я забыл о приличиях, шкипер, — сказал Ру. — Прошу меня простить. Позвольте представить вам себя и своего компаньона. Он повернулся к Дэшу: — Это Дэшел Джеймсон, внук герцога Крондорского. — При упоминании имени герцога шкипер и его покупатель встали, а Ру продолжал: — Я — Руперт Эйвери из Крондорской ассоциации зерноторговцев. Сколько вам нужно зерна? — спросил он, не в силах больше сдерживаться.
— Столько, чтобы заполнить трюмы доверху, господин Эйвери.
Ру повернулся к Дэшу:
— Того зерна, что привезли сегодня, хватит?
— Думаю, да, — ответил Дэш.
— Хорошо, — сказал Ру. — Теперь о цене: сколько вы предлагаете?
— Пшеница у вас здесь, в Крондоре? — спросил капитан.
— Да. Я могу доставить ее в порт на рассвете.
Шкипер задумался, и Ру понимал, о чем: если он сумеет купить пшеницу до того, как станет известно о ее нехватке, то получит для судовладельца такую прибыль, которая позволит всей команде долго не покидать берега.
— Я готов предложить две серебряные монеты обычного веса, — в торговле с Вольными Городами использовался единый размер монет, — за три бушеля с доставкой в порт завтра, — наконец произнес он.
— Я предлагаю серебряную монету за бушель, — сказал Ру.
— Три монеты за четыре бушеля, — ответил шкипер.
— Я даю одну серебряную монету и медяк за бушель, — сказал Ру.
— Что происходит? — взорвался шкипер. — Вы только что предложили одну серебряную монету за бушель. А теперь вы поднимаете цену?
— Да, — сказал Ру. — И через минуту она поднимется до одной серебряной монеты и двух медяков. — Наклонившись вперед, он очень тихо произнес: — Саранча.
Шкипер покраснел. У него был такой вид, словно кто-то только что сунул ему в штаны горящую головню. Внимательно посмотрев на Ру, он протянул руку:
— Договорились! Серебряная монета и медяк за бушель с доставкой в порт на рассвете.
Обернувшись, Ру положил руку на плечо Дэшу и вывел его из здания таможни.
— Наш план работает, — сказал он, когда они оказались на улице.
На следующее утро в порт покатили фургоны. Там пшеницу перегружали в баржи, которые доставляли ее на судно. Капитан и Ру вместе вели учет, а грузчики вытаскивали огромные мешки с зерном из фургонов и переносили их по трапам на баржи.
К полудню погрузка была закончена, и они сравнили цифры. Ру знал, что капитан намеренно вел учет небрежно, поэтому у него оказалось на шесть мешков меньше. Это составляло всего лишь чуть больше полсоверена, и Ру позволил капитану одержать эту маленькую победу.
— Согласен с вашими данными, капитан, — сказал он. Капитан сделал знак своему помощнику, и тот притащил ящик, в котором хранилось золото. Капитан вынул оттуда мешочки с золотом и дал Ру возможность проверить содержимое каждого. Когда сделка была завершена, Ру передал золото Дункану, который должен был доставить его в расчетный дом, где Ру теперь завел собственный счет.
Пустые фургоны отправились обратно. Ру подъехал к головному фургону, которым правил Дункан. Ру был в таком радужном настроении, какого не испытывал еще ни разу в жизни.
— Это сработало, — сказал он, ни к кому не обращаясь.
— Что? — переспросил Дункан.
Ру больше не мог сдерживаться. Он долго хохотал, а затем издал крик торжества:
— Я собираюсь стать очень богатым человеком, кузен!
— Это прекрасно, — холодно произнес Дункан.
Но Ру не обратил внимания на его тон.
В общем зале кофейни царил хаос. Взрослые люди кричали друг на друга, и официантам пришлось даже разнимать несколько драк. Не раз слышался голос Мак-Келлера, призывающего клиентов уважать самих себя.
Какой-то человек кинулся через стол на Ру, и лишь рефлексы солдата спасли его от удара. Человек врезался подбородком в стул и упал, едва не лишившись чувств.
Шагая по лестнице, Ру столкнулся с двумя официантами, которые защищали верхний этаж от тех, кому вход туда был запрещен. Наверху оказалось ненамного спокойней, но там хотя бы не было драк. Отпихнув официантов, Ру пробрался к столу, который окружали несколько разъяренных человек, наседавших на столь же разъяренного Мастерсона.
— То, что вы говорите, меня не волнует! — кричал Мастерсон. — Вы подписали контракт и теперь либо везите пшеницу, либо платите неустойку. У вас есть три дня!
Один из тех, с кем он спорил, кипел от злости, но другой начал умолять:
— Не могу. Прошу вас! Мне придется продать все, что я нажил. У меня не останется ни гроша.
Горячий нрав Мастерсона едва не одержал над ним победу.
— Надо было думать до того, как вы продали мне пшеницу, которой у вас не было!
Взяв его за руку, Ру сказал:
— Простите, джентльмены, мы на минутку отойдем.
— Что? — спросил Мастерсон, все еще полный ярости. Ру попытался сделать строгое лицо, но это ему не удалось; тогда он обошел вокруг стола, держась спиной к остальным, чтобы они не могли увидеть его ухмылки.
— Сколько?
— Они должны нам двести тысяч бушелей пшеницы, а у них нет ни одного! — ответил Мастерсон. Тут он внезапно понял, с кем говорит, и захихикал, но вовремя прикрыл лицо тыльной стороной ладони. — Меня не слишком волнует судьба этого Мини и ненамного больше — его кузена Микса. Они воображают, что им удастся меня разжалобить.
— Они связаны с Джекоби? — понизив голос, спросил Ру.
— Насколько мне известно, нет, — ответил Джером. — Я сделал то, о чем вы просили, и проверил каждый синдикат или ассоциацию, в которых, как я предполагал, участвовал Джекоби, но таковых не оказалось.
— Я так и думал. Мы не можем разорять в Крондоре всех вкладчиков капитала, иначе нам не с кем будет вести дела. Что с этими двумя?
Мастерсон усмехнулся:
— У Мини небольшая мельница, которой он плохо управляет, а Миксу принадлежит расположенная неподалеку отсюда булочная, приносящая неплохой доход. В основном они занимаются спекуляцией, но в скромных пределах. Кто-то распускает слух, что здесь готовится кровопускание, — прошептал он. — Я получил записки от тех, чья задолженность в два или три раза превышает их состояние.
Ру кивнул:
— Если мы превратим Крондорскую ассоциацию зерноторговцев в постоянно действующий синдикат, то в будущем нам не повредит владение несколькими предприятиями, приносящими регулярный доход. Хотели бы вы получать часть доходов от булочной и от мельницы?
Мастерсон почесал подбородок.
— Неплохая идея. Но надо обсудить ее с Кроули и Хьюмом. Мы можем наплевать на тех, кто присоединился к нам позже, но Брэндон Кроули и Стэнли Хьюм с нами с самого начала.
— Согласен, — сказал Ру и вернулся к столу. — Господин Мини?
— Да? — отозвался тот, кто кипел от ярости.
— Если я правильно понял, у вас нет пшеницы, которую вы в соответствии с контрактом должны доставить нам по согласованной цене?
— Вам известно, что нет! — взревел Мини. — Кто-то скупил каждое зернышко отсюда и до Великого Кеша! Я имею сведения от всех покупателей зерна в Княжестве, что пшеницы на продажу нет нигде! Как мы можем выполнить контракты, если нельзя купить зерна?
— Да, вы попали в неприятное положение, — заметил Ру.
В разговор вмешался другой человек, Микс.
— Прошу вас, — жалобно произнес он. — Если нас заставят расплатиться к назначенному времени, мы будем разорены. У меня семья!
Ру сделал вид, что задумался.
— Мы примем во внимание вашу просьбу, — наконец сказал он.
— О, благодарю вас, сэр! — воскликнул Микс. Облегчение, которое он испытал, было так велико, что он едва не прослезился.
— Вы... — изумился Мини.
— С разумным учетом наших интересов, разумеется. Мы можем потребовать собственность в качестве... — Ру взглянул на Мастерсона и прошептал: — Как это называется?
— Дополнительное обеспечение, — подсказал тот.
— ...дополнительного обеспечения. Приготовьте список всего, чем вы владеете, приходите сюда в назначенный день, и мы что-нибудь придумаем. Не можем же мы выбросить вашу семью на улицу, — обращаясь непосредственно к Миксу, добавил Ру.
Оба ушли, и Ру начал переговоры с теми, кто явился раньше обусловленного контрактом срока, чтобы вымолить отсрочку в связи с невозможностью купить зерно. Заметив, что перед Мастерсоном лежат записки, которые тот собирался внимательно прочесть, Ру запомнил имена авторов. Ни один из этих людей не пожелал увидеться с ним.
В конце дня Ру и трое его партнеров, а также Себастьян Лендер собрались на совещание.
— Джентльмены, я предлагаю создать постоянную компанию.
— Продолжайте, — сказал Кроули.
— По словам Джерома, мы сумели провернуть самую ошеломляющую разовую операцию на рынках Западной области.
— Думаю, что это справедливая оценка, — произнес Лендер.
— Никто из нас не ожидал, что дело обернется таким образом, — сказал Джером.
— С моей точки зрения, у нас это получилось потому, что вы, джентльмены, вели себя стойко. Менее стойкие люди разорились бы и бежали.
Кроули это замечание, казалось, не очень убедило, но Хьюму оно явно понравилось.
— В течение двух ужасных лет я был солдатом, — сказал Ру, — и понимаю, какая невероятная удача — иметь за спиной людей, которым доверяешь. — Он оглядел всех по очереди. — Вам четверым я доверяю.
Кроули был глубоко тронут этими словами.
— Предлагаю сохранить наш только что обретенный совместный фонд и образовать новую компанию, столь разнохарактерную и разветвленную, какой еще не бывало. — В глубине души Ру сознавал, что эта компания должна стать соперницей компании Эстербрука.
— И вы собираетесь председательствовать в этой компании? — спросил Кроули. В голосе его прозвучала подозрительность.
— Нет, — сказал Ру. — Я еще новичок в этом деле, и хотя считаю, что обладаю определенным умением, я тоже понимаю, что нам повезло. — Он захохотал. — Сомневаюсь, чтобы отныне кто-нибудь в Королевстве заключил долгосрочный зерновой контакт, не закупив заранее зерна.
Остальные тоже рассмеялись.
— Нет, — повторил Ру. — Думаю, что председательствовать должны вы, Брэндон. — Впервые он обратился к Кроули по имени.
— Я? — переспросил Кроули. Это предложение было для него неожиданностью.
— Ну, — сказал Ру, повернувшись к Джерому, — наша с господином Мастерсоном история — не столь древняя, так сказать. — Мастерсон рассмеялся. — И хотя я уважаю господина Хьюма, — продолжал Ру, — мне кажется, что главный участник компании — это вы. Ваши возраст и опыт сослужат нам хорошую службу. Предлагаю, чтобы вы председательствовали, а господин Хьюм действовал бы в качестве второго руководящего члена правления. Я удовольствуюсь статусом одного из партнеров. Немало времени отнимет у меня руководство фирмой "Эйвери и сын", которая останется вне компании. Я полагаю, что все мы имеем предприятия, которые не захотим включать в состав компании. Но сейчас нам придется противостоять многим людям, которые не в состоянии выполнить заключенные с нами контракты. — Он рассказал о своем споре с Мастерсоном и о предложении, сделанном Миксу и Мини. — Мы можем решить эту проблему, получив свою долю в доходах десятков предприятий, разбросанных вокруг Горького моря. Поэтому, джентльмены, предлагаю вам основать сегодня Торговую Компанию Горького Моря. Мастерсон ударил рукой по столу:
— Будь я проклят, да вы просто метеор, Ру Эйвери! Я иду с вами.
Следующим высказался Хьюм:
— Присоединяюсь к вам. Да, несомненно.
— Председательствующий член правления? — спустя несколько мгновений произнес Кроули и кивнул. — Я тоже присоединяюсь к вам.
— Господин Лендер, не будете ли вы так добры и не оформите ли наше соглашение? — спросил Ру.
— Буду рад, господин Эйвери.
Мастерсон потер ладони.
— Думаю, джентльмены, сейчас самое время выпить. — Подозвав ближайшего официанта, он велел принести свой особый бренди и пять бокалов.
Когда бренди был разлит и каждый взял свой бокал, Мастерсон сказал:
— За господина Руперта Эйвери, без упорства и убежденности которого мы бы не только не разбогатели, но, вероятно, были бы вынуждены просить милостыню на улицах.
— Нет, — сказал Ру. — Прошу вас. Каждый из нас достоин похвалы. Я бы предложил, чтобы мы выпили, — он поднял бокал, — за Торговую Компанию Горького Моря!
Остальные хором произнесли название новой компании и дружно выпили за нее.

ГЛАВА 15
КОНСОЛИДАЦИЯ

Трактир был переполнен.
В темном углу сидели пятеро. Несмотря на шум, царящий вокруг, они разговаривали тихо, хотя один из них едва не брызгал слюной, так велика была его злость.
— Этот ублюдок задушил рынок, и нам грозит разорение. Ты сказал, что это будет легкая нажива. Я заключил несколько сделок в трех разных синдикатах, и все они опутаны одним и тем же дополнительным обеспечением! Если я не выполню своих обязательств больше чем по одной из них, мне придется либо бежать из Крондора, либо садиться в тюрьму!
Тимоти Джекоби наклонился вперед
— Я тебе ничего не обещал, де Витт. Я сказал, что есть возможность подзаработать, и только. — Он был так же зол, как и его компаньон. — Но я никогда ничего тебе не гарантировал.
— Все это бессмысленно, — заявил третий. — Вопрос в том, что нам делать.
— Я собираюсь навестить Эстербрука, — ответил Джекоби. Он встал, уронив стул на пьяного у стены. Пьяный едва пошевелился. Джекоби брезгливо взглянул на него. — Встречаемся здесь через два часа. Какой-то ответ у меня будет.
Все пятеро встали и направились к выходу. Через минуту поднялся на ноги и пьяный. Это был молодой человек среднего роста, и единственной его примечательной чертой были волосы, такие светлые, что на солнце казались белыми. Но сейчас на голове у него была шерстяная матросская шапка, и их не было видно. Он решительно зашагал к двери.
Когда он вышел на улицу, из соседнего подъезда вынырнул другой человек и подошел к нему.
— Ну как? — спросил Дэш у мнимого пьяницы.
— Скажи своему работодателю, что он расшевелил осиное гнездо. Скажи ему, что Тим Джекоби в поисках ответов кинулся к Джекобу Эстербруку. Что до меня, то я хочу тоже туда наведаться и попытаться подслушать, что они с Эстербруком задумали.
— Ладно, — сказал Дэш, — но надеюсь, тебе не придется лезть на крышу и заглядывать в окна. Ты никогда не был в этом силен.
Джимми улыбнулся младшему брату:
— Ну а ты не мастер очищать карманы. — Он сжал руку брата. — Отец поверил, будто мы вместе где-то обедаем?
Дэш пожал плечами:
— Во всяком случае, я ему так сказал. Не волнуйся. Если только ты не дашь себя убить, дед с помощью отца выручит нас из любой беды. Он это умеет.
— Ладно, давай. Они должны встретиться здесь через два часа. Было бы неплохо, если бы ты до этого сумел посадить внутри кого-нибудь другого на случай, если мне не удастся вернуться раньше, чем Джекоби. — Он шлепнул брата по руке. — Увидимся.
Дэш исчез в темноте, а Джимми направился туда, где спрятал лошадь. Вскочив в седло, он поскакал к восточным воротам, предварительно убедившись, что за ним никто не следит. Проехав через ворота, он увидел впереди Джекоби; его фигура, залитая светом полной луны, четко выделялась на фоне черного неба. Джимми придержал коня.
Подъехав к усадьбе Эстербрука, он убедился, что попасть внутрь легко. А вот выбраться оттуда, подумал Джимми, будет гораздо труднее.
Как и его брат, Джимми вырос в Рилланоне, где его отец, Арута, служил вместе с их дедом, который стал потом герцогом Рилланонским. Арута, названный так в честь последнего принца Крондорского, сделал карьеру значительно более благородным образом, нежели его брат, который в юности был известным вором, пока его не взял к себе на службу принц Арута.
Но внуки наслушались рассказов о деде Джеймсе, и когда им было семь и пять лет, весь дворец пребывал в вечной тревоге, потому что они то и дело влезали на стены, бегали по крышам, взламывали замки, подслушивали заседания государственного совета и доставляли всяких хлопот в сотни раз больше, чем другие дети их возраста и воспитания.
Когда им стукнуло одиннадцать и девять, их отец решил, что здоровая жизнь на границе пойдет им на пользу. Так Джимми и Дэш оказались при дворе в Крайди, столичном городе герцога Марикуса, кузена короля.
Они пробыли там два года и вернулись в Рилланон загорелыми, окрепшими, умеющими хорошо выслеживать зверя, еще больше уверенными в себе и ничуть не исправившимися. В следующие пять лет дед и отец несколько раз изгоняли их из дворца в надежде, что они поймут, какого счастья лишились, и сделают выводы, но все было напрасно. Мальчики чувствовали себя только лучше, добывая средства к существованию умом и хитростью. Они даже сумели дважды обвести вокруг пальца Гильдию воров в Рилланоне и выжить, чтобы потом рассказать об этом.
Когда их выгнали из дворца в последний раз, отец через три недели отправился взглянуть, как им живется, и обнаружил, что они стали владельцами одного из самых захудалых портовых борделей. Они выиграли его в карты.
Джимми привязал лошадь так, чтобы ее не было видно с дороги, на случай если Джекоби поедет обратно прежде, чем он успеет выбраться из усадьбы. Потом Джимми подбежал к воротам и в мгновение ока забрался наверх. Слуга вел лошадь Джекоби в конюшню; больше в поле зрения никого не было. Он услышал, как в главном здании хлопнула дверь, и понял, что Джекоби только что вошел туда.
Джимми спрыгнул на землю и, пригнувшись, двинулся к дому, держась в стороне от тропинки и прячась за живой изгородью. Подойдя ближе, он осмотрелся. Джимми не знал, где находится библиотека, знал лишь, что где-то на первом этаже, да и то только потому, что об этом случайно упомянул Дэш.
Он мысленно выругал себя за то, что не подумал расспросить брата подробнее. Впрочем, Дэш никогда не любил вникать во всякие мелочи. У него был творческий ум.
Джимми заглянул в несколько окон и наконец обнаружил полутемную комнату, где горела лишь пара свечей. Из комнаты доносились голоса.
— Не приходите сюда и ничего от меня не требуйте, Тимоти!
Дэш рискнул подойти поближе и был вознагражден: он увидел Тимоти Джекоби, который, наклонившись над столом, орал на Эстербрука:
— Мне нужно золото! Много золота!
Эстербрук помахал рукой с таким видом, словно в воздухе вдруг чем-то завоняло.
— И вы полагаете, что я вам его дам?
— Тогда взаймы, черт побери!
— Сколько? — спросил Эстербрук.
— У меня опционы на шестьдесят тысяч соверенов, Джекоб. Если я не выполню своих обязательств, я лишусь всего, что мы имеем, за исключением кучки зерна, которое поступит на рынок в течение ближайших трех дней.
— Вы стоите больше шестидесяти тысяч, Тимоти, намного больше.
— Речь не о цене! — снова заорал Джекоби. — Это штраф за то, что зерно не доставлено. Боги! Пшеница идет по три серебряные монеты за бушель, и цена поднимается! Покупать-то нечего. Все мельники Крондора проклинают маклеров. Кто-то скупил все контракты отсюда до самой границы.
— А что с той дешевой пшеницей, которую везут вам из Кеша? — спросил Эстербрук.
— Она придет завтра, но это меньше половины того, что мы обязаны поставить согласно контракту. А вдруг этот маленький мерзавец и его партнеры захотят получить в пять раз больше? Вместо того чтобы задушить, мы его обогащаем. Рыночная цена вдвое превысила цену, по которой был заключен опцион.
Джекоб ткнул пальцем в Тимоти.
— Вы проявили жадность, и это плохо. Но вы проявили глупость, а это еще хуже. Вы позволили себе действовать, руководствуясь ненавистью к Руперту Эйвери. Больше того, вы убили невинного человека просто за то, что он был его деловым партнером. Вы — единственный в Крондоре, кто ведет дела таким образом.
— Невинного! — воскликнул Джекоби. — Спросите моего отца о Гельмуте Гриндале. Он знал, что горло у человека ниже подбородка и с какой стороны у кинжала лезвие. Просто он случайно оказался у меня на пути. Эйвери завел привычку забирать у меня товары, потерю которых нелегко возместить, и те, кто покупает у меня такие вещи, не намерены прощать.
— Снова возите наркотики для Мошенников, Тим? — Эстербрук не смог скрыть отвращения. — Вы заварили эту кашу, вы и расхлебывайте.
— Вы одолжите мне золото или нет? — требовательно спросил Джекоби.
— Сколько?
— Если в течение двух дней на рынке появится зерно, я обойдусь шестьюдесятью тысячами золотых соверенов. Это даст мне возможность удержать на плаву де Витта и других, которые послушались моего совета. Если же этого не случится, этих денег не хватит, чтобы спасти мою компанию. Не одному де Витту придется бежать из города, чтобы не сесть в тюрьму. — Джекоби понизил голос, и Джимми едва слышал его следующие слова: — Но если меня схватят, Джекоб, я могу кое-что рассказать судье, чтобы смягчить приговор. Я получу пару лет, но вы-то уже немолоды. Подумайте об этом.
Эстербрук задумался. Он посмотрел в окно, и Джимми нырнул в темноту и заполз в кусты так глубоко, как только сумел.
— По-моему, я что-то видел в саду, — раздался голос Эстербрука.
— Вам померещилось, — сказал Джекоби.
Джимми услышал скрип пера по пергаменту.
— Вот записка держателю моего счета, — сказал Эстербрук. — Он выдаст вам деньги. Но предупреждаю, что, если вы не выполните своих обязательств, вся ответственность ляжет на вашего отца. Наша старая дружба этого не выдержит.
— Благодарю вас, Джекоб, — произнес ледяным тоном Тимоти.
Дверь захлопнулась, и Джимми стал прикидывать, как ему лучше всего пробраться к стене: лошадь Джекоби стояла в конюшне, и если поторопиться, можно успеть выскользнуть из усадьбы, прежде чем Джекоби выедет из ворот.
Джимми уже собирался исчезнуть, как вдруг услышал, что в библиотеку вошел еще кто-то.
— Отец?
Заглянув в окно, он увидел ошеломительно красивую девушку и вынужден был признать, что Дэш не преувеличил, рассказывая о Сильвии Эстербрук. Он понял, почему в нее влюбились и Эйвери, и его кузен, и юный Джейсон, — об этом Джимми рассказал тоже Дэш. Но в отличие от Ру или Джейсона у Дэша и Джимми, которых в свое время удостоили вниманием многие красавицы Королевства, выработалось слегка пренебрежительное отношение к ласама, можно сказать, своего рода иммунитет. Джимми, как и брат, прежде всего увидел в Сильвии Эстербрук очень опасного противника, способного найти могущественных союзников.
— Что это был за крик? — спросила она. — Опять Тим?
— Да, — кивнул Джекоб. — Похоже, что юный Эйвери не только ухитрился выжить, но и обратил против Тима его же оружие. Я вынужден был одолжить Джекоби золота, чтобы спасти его от разорения.
— Тогда Тимоти попытается убить Руперта?
— Почти наверняка.
— А ты позволишь?
Джекоб встал и подошел к дочери.
— Пожалуй, нам лучше некоторое время провести в нашем загородном доме. А когда мы вернемся, ситуация уже определится.
— Хорошо, только если тебе так уж нужно кого-нибудь убить, сделай это, пожалуйста, побыстрее. В деревне такая скучища!
Джимми не раз встречал расчетливых женщин при восточных дворах и все же поразился хладнокровию Сильвии. Ему очень хотелось услышать разговор до конца, но он понимал, что тогда Джекоби слишком намного его опередит. Джимми двинулся обратно к стене, размышляя, надо ли предупредить Эйвери. Потом он подумал о том, как хороша эта Сильвия Эстербрук и как странно, что именно Эйвери привлек ее внимание. Впрочем, эта мысль мелькнула у Джимми и сразу пропала.
Он услышал, как закрылись ворота и копыта лошади Тима Джекоби застучали по дороге. Когда слуга проходил мимо, Джимми приник к земле, а услышав, как хлопнула дверь, встал, подбежал к стене и буквально взлетел на нее.
Через считанные мгновения он уже мчался в Крондор, горячо надеясь, что Дэш уже в трактире, так как у него самого уже не было возможности опередить Джекоби и занять прежнюю позу за соседним столом.
В доме Эстербруков Джекоб, выйдя из библиотеки, сказал, закрывая дверь:
— Здоровье старого Фредерика оставляет желать лучшего, и я подозреваю, что вскоре Тимоти станет неуправляем. Чем быстрее он или Руперт освободит мир от своего присутствия, тем лучше. Надо избавиться либо от способного молодого человека, который в один прекрасный день может стать опасным соперником, либо от ненадежного союзника, который порой может причинить больше вреда, чем враг. В любом случае мы остаемся в выигрыше.
— Какая тебе выгода, если Ру убьет Тима? Он не входит в число твоих партнеров, а если поймет, что во многих событиях, которые произошли в городе за последние несколько месяцев, замешан ты, то, без сомнения, навсегда откажется вести с тобой дела.
— Если Тим убивает его, этот вопрос становится чисто академическим. Если наоборот, то Эйвери превращается в необыкновенно влиятельного юношу, и надо заставить его помогать нашему делу. Я рассчитываю, что твои чары окажут содействие.
— Ты хочешь, чтобы я вышла за него замуж?
— Нет, он уже женат.
Сильвия рассмеялась. Ее смех очаровывал, но одновременно бросал в холод.
— Маленький мошенник! Он ни разу не упомянул о жене. Тогда я просто соблазню его, и дело с концом.
— Но только в том случае, если Тим не убьет его, дочь.
— Да, отец. А теперь не пойти ли нам ужинать?
Ру не пошевелился, когда Тим Джекоби величественно подошел к нему и бросил на стол бумаги. Их взял Мастерсон.
— Значит, у вас есть зерно? — спросил он.
— Да, — подтвердил Джекоби. Его ярость перешла в темную, холодную ненависть. — Утром в город приехал комиссионер, и я получил возможность выполнить контракт.
Ру с трудом удерживался от улыбки. Он сам поручил Луи прикинуться комиссионером и продать Джекоби зерно дороже, чем тот заплатил за него сейчас. Луи сделал это дважды, и оба раза получил прибыль.
Джекоби повернулся к Ру.
— Эйвери, — спокойно произнес он, — не знаю, как тебе это удалось, но я чувствую, что здесь воняет. И когда я выясню, что ты сделал и каким образом, мы сведем счеты.
Ру медленно встал. Ему не хотелось устраивать драку на галерее у Баррета. Обойдя стол, он взглянул на своего противника.
— В тот раз, в заброшенном доме, я сказал тебе, что ты — не первый враг, которого я нажил. Но ты зашел слишком далеко, убив старика только потому, что был зол на меня, Тим Джекоби. Если ты готов умереть, мы можем прямо сейчас выйти на улицу.
Джекоби моргнул и стиснул зубы, но не принял вызова. Он повернулся и так же величественно удалился, расталкивая тех, кто пришел, чтобы расплатиться с Крондорской ассоциацией зерноторговцев.
Ру снова уселся за столик.
— Продав ему наше зерно, чтобы он смог выполнить свой контракт, мы получили прибыль, Ру, — сказал Мастерсон, — но мы бы спали гораздо спокойнее, если бы вообще убрали фирму "Джекоби и Сыновья" из делового мира.
— Если бы мы это сделали, здесь пролилась бы кровь. — Ру поглядел на Мастерсона и добавил: — Я видел изнутри камеру смертников, и у меня нет желания увидеть ее еще раз. — Он улыбнулся. — Представьте себе чувства Джекоби, когда он узнает, что именно мы продали ему зерно, для того чтобы он смог опять привезти его нам, да еще с убытком для себя.
Мастерсон, улыбаясь, кивнул:
— Он может взорваться.
Как и было договорено, партнеры выслушивали каждое предложение и, как правило, получали в счет уплаты долю в какой-то компании или всю компанию целиком. К концу дня Торговая Компания Горького Моря контролировала две мельницы, шестнадцать судов, полдюжины лавок в городе и другое имущество на территории, простирающейся до Илита, Карса и Малакз-Кросс.
— Как обстоят наши дела? — проведя ладонью по лицу, спросил Ру.
Мастерсон посмотрел на Лендера, и тот подозвал писца, которого они наняли, чтобы вести счета.
— За последние четыре дня вы приобрели имущества более чем на миллион четыреста тысяч золотых соверенов, джентльмены. На текущем счету Компании Горького Моря более двух миллионов золотом. Когда мы доставим зерно в Бордон и Наталь, эта сумма превысит три миллиона.
Несмотря на усталость, Ру не удержался от ухмылки.
— Проклятие, — тихо произнес он.
— Когда состоится прием? — спросил Мастерсон.
— Что? — не понял Ру.
— Согласно традиции новый член синдиката устраивает прием для своих партнеров и для тех, кто ведет с ним дела. Поскольку вы сейчас ведете дела едва ли не со всеми концернами Королевства и с половиной концернов Кеша и Квега, я надеюсь, что у вас большой дом.
— Прием? — повторил Ру и тут же подумал о доме через дорогу. — Полагаю, скоро. Не можете вы узнать, кому принадлежит дом напротив и сколько за него хотят? — прошептал он, наклонившись к Лендеру.
Лендер встал.
— Немедленно выясню.
Ру тоже встал.
— Мне нужно идти, джентльмены. С тех пор как началась эта кутерьма, моя жена меня почти не видела. Я должен возобновить знакомство с нею и дочерью.
У двери он поручил направлять всех, кто будет его спрашивать, в контору фирмы "Эйвери и сын" и пошел домой.
Когда Ру вошел в столовую, Карли подняла голову.
— Я кое-что должен тебе сообщить, — сказал он, улыбнувшись.
Ребенок лежал тихо у Карли на руках.
— Да? — откликнулась она.
Ру подвинул себе стул и уселся. Обняв жену за плечи, он сказал:
— Ты замужем за одним из богатейших людей Королевства.
Карли отпрянула.
— Ты пьян?
Ру обиделся.
— Женщина! Я не пьян. — Он встал. — Я очень устал и очень хочу есть. Я собираюсь принять ванну, а ты скажи Ренди, чтобы поторопилась с ужином.
— А поздороваться со своей дочерью ты не хочешь? — спросила Карли.
Ру смутился.
— Но ведь она же еще младенец! Откуда она может знать, здороваюсь я с ней или нет?

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

Карли словно ударили.
— Она должна знать своего отца, Ру. — Карли подняла девочку и прислонила к плечу. — Сегодня она мне улыбнулась.
Ру покачал головой.
— Не знаю, о чем ты толкуешь. Мне нужно помыться. — Уже выходя из комнаты, он спросил: — Говорил ли я тебе, что намерен купить новый дом?
— Зачем?
Ру с раздражением обернулся к жене.
— Зачем?! — крикнул он. Ребенок заплакал. — Ты полагаешь, что остаток жизни я собираюсь провести в жалкой лачуге, которой довольствовался твой отец? Я намерен купить городской дом, тот, что напротив кофейни Баррета! В нем три этажа, есть большой сад... — Он покачал головой и глубоко вздохнул. — Я хочу купить еще и загородный дом, завести собственных лошадей и псарню и охотиться вместе со знатью.
Неожиданно у неге закружилась голова. Он ухватился за дверной косяк.
— Мне надо что-нибудь съесть.
Он вышел и начал подниматься по лестнице, а Карли старалась успокоить плачущую Абигайль.
— Мэри! — крикнул Ру. — Нагрей воды, и побыстрее!
Когда Ру исчез наверху, Карли, не замечая текущих по ее щекам слез, прошептала дочери:
— Тише, моя любимая. Твой отец любит тебя.
Ночь была полна музыки. Ру стоял в дверях, одетый в самый шикарный костюм, какой только смог купить, и приветствовал каждого нового гостя.
На приеме присутствовали все богатые и влиятельные купцы, а также многие дворяне, которые пришли сюда как друзья друзей. Новый дом был отремонтирован и обставлен лучшей мебелью, которую можно было купить за деньги.
Карли стояла рядом с мужем. На ней было платье, стоившее столько, что она не могла этому поверить, но она старалась держаться так, будто носила его каждый день. Карли то и дело поглядывала на лестницу, беспокоясь о дочери, ибо в доме было очень шумно, и у нее к тому же резались зубки. С ней осталась Мэри, но Карли не любила, когда кто-то другой присматривал за ее дочкой.
На то, чтобы разыскать владельца дома, договориться о цене, привести дом в порядок и въехать в него, ушел не один месяц. Карли настаивала на том, чтобы они сохранили старый дом, в котором она выросла, и Ру не стал с ней спорить.
После того как улеглась пыль, поднятая махинациями в торговле зерном, выяснилось, что он стал намного богаче, чем мог даже мечтать. Когда из Вольных Городов вернулось последнее судно, чистая стоимость активов Компании Горького Моря была не чуть больше трех миллионов золотых монет, а приближалась к семи, так как саранча добралась до Дальнего Берега и Джайбона и цены на зерно были рекордно высокими. Кроме того, несколько полученных ими в счет неустойки предприятий оказались весьма прибыльными.
Ру с удовлетворением видел, что стал важной персоной, поскольку сильные и не совсем сильные мира сего приезжали к нему домой засвидетельствовать свое почтение. А когда в сопровождении эскорта кавалеристов к дому подъехал экипаж, из которого вышли Дэш, его брат Джимми и их отец и мать, Ру раздулся от гордости. Вслед за ним подъехала еще одна карета, с гербом Крондора; в нем прибыли герцог и герцогиня. Даже на тех, кто считал Ру калифом на час, о котором через год все забудут, произвело впечатление, что на его приглашение откликнулся самый могущественный после короля человек в Королевстве.
Войдя, Дэш улыбнулся Ру, обменялся с ним рукопожатием и поцеловал ручку Карли.
— Позвольте представить моего брата Джеймса. Мы зовем его Джимми, чтобы не спутать с дедом.
Пожав руку старшему брату Дэша, Ру усмехнулся. Они не стали посвящать всех в тот факт, что уже встречались раньше, и Джимми помог брату сделать Ру очень богатым. За ними шел человек, который не мог быть не кем иным, как их отцом: так велико было сходство.
— Это мой отец, Арута, лорд Венкар, граф при дворе, — сказал Дэш.
— Милорд, для меня огромная честь приветствовать вас в моем доме, — отвесив непринужденный поклон, сказал Ру. — Позвольте представить вам мою супругу.
Он представил Карли и, в свою очередь, был представлен Елене, матери Дэша и Джимми.
— Мы были рады получить ваше приглашение, господин Эйвери, — произнесла эта красивая женщина. — И счастливы, что наш сын, — она поглядела на Дэша, — заинтересовался чем-то вполне законным и изменил свои дурные привычки.
Легкий акцент выдавал ее ролдемское происхождение. Вслед за ними прибыли герцог Джеймс и герцогиня Гамина.
— Мне особенно приятно видеть вас в такой обстановке, господин Эйвери, — сказала Гамина, — учитывая печальные обстоятельства, при которых происходила наша последняя встреча.
— Это относится к нам обоим, — заметил Ру.
— Помни, ты хитер, но смертей, Ру, — шепнул ему на ухо Джеймс.
Ру смутился, но герцог уже прошел мимо него в большую комнату, расположенную вдали от лестницы; остальные гости ждали снаружи, в саду. Повсюду были цветы, за которые Ру заплатил немалые деньги. Карли радовалась размерам своего нового сада, но Ру не мог избавиться от ощущения, что новый дом ей не нравится.
Из гостиной вышел Джером Мастерсон.
— Сам герцог Крондорский! — прошептал он Ру на ухо. — Вы добились успеха, юноша. — Он потрепал Ру по плечу. — Теперь вас завалят приглашениями на обед. Примите только лучшие, а на остальные ответьте вежливым отказом. — Он еще раз потрепал Ру по плечу и снова нырнул в толпу.
— Мне надо проведать Абигайль, — сказала Карли.
Ру похлопал ее по руке.
— Не волнуйся. С ней рядом Мэри, и если что-нибудь случится, она тебя позовет.
Карли не очень убедили его слова, но она осталась. Стук копыт возвестил о прибытии Джедоу Шати и нескольких солдат из гарнизона. Ру приветствовал их и пожал всем руки.
— Как нога? — спросил он Джедоу.
Джедоу улыбнулся, и его ослепительно белые зубы блеснули.
— Отлично, хотя теперь я могу предсказывать дождь. — Он похлопал себя по левой ноге. — Моя прежняя сила почти вернулась.
Ру представил своего бывшего товарища жене, и Джедоу повел солдат в дом. Ру никого из них не знал и в душе посмеялся: это явно были новые приятели Джедоу, которым он пообещал дармовую жратву и выпивку.
Вечер продолжался. Карли все же не выдержала и пошла проведать дочь. Как только она ушла, к дому подъехал вместительный экипаж, и когда Ру увидел, кто в нем прибыл, у него отчаянно забилось сердце. Это был Джекоб Эстербрук с дочерью.
Сильвия позволила слуге взять у нее плащ, и Ру увидел, что она одета в сшитое по последней моде платье, настолько короткое, что его можно было бы назвать неприличным. На ее отце был дорогой, хотя несколько старомодный камзол, черные брюки в обтяжку и черные кожаные башмаки с серебряными пряжками. Он явился без шляпы и держал в руке простую трость с рукояткой из слоновой кости.
Поцеловав Сильвии ручку, Ру с большой неохотой отпустил ее пальцы и приветствовал Эстербрука.
— Ру, — произнес Джекоб, крепко пожав ему руку, — должен признать, что вы блестяще провернули эту операцию. Нам надо поскорее встретиться и обсудить несколько идей, которые у меня появились.
Он двинулся в гостиную, а Сильвия задержалась.
— Мы только что вернулись из загородной поездки, и я буду очень рада, если вы снова придете к нам ужинать, Ру. — Она неотрывно смотрела на него, а от того, как она произнесла его имя, у Ру задрожали коленки. Сильвия наклонилась и прошептала ему на ухо: — Как можно скорее.
Когда она проходила мимо, ее левая грудь коснулась его руки. Ру обернулся и смотрел, как она исчезает в толпе.
— И кто это был? — услышал он голос Карли и, обернувшись, обнаружил рядом с собой жену, которая уже вернулась. Ру заморгал, но спокойно объяснил:
— А, это Джекоб Эстербрук и его дочь Сильвия.
Карли неодобрительно фыркнула:
— Стыдно женщине появляться на публике чуть ли не полуголой. И посмотри, как эти кобели на нее накинулись.
Ру прищурился, так как одним из "этих кобелей" был Дункан, который быстренько оттер всех остальных молодых людей, старавшихся оказаться поближе к Сильвии. Поприветствовав очередного гостя, Ру сказал:
— Тем не менее она симпатичная, а у ее отца уйма денег и нет сыновей. Лакомый кусочек для любого холостого парня.
— Я заметила, что и женатым мужчинам ничто не мешает пускать слюни при виде ее платья, — сказала Карли. Она по-хозяйски взяла Ру за руку и приготовилась не отходить от него, пока не прибудут последние гости.
Прием продолжался далеко за полночь. Ру болтал без умолку, хотя потом не мог вспомнить и сотой доли того, о чем говорил. Когда гости задавали ему деловые вопросы, он отсылал их к Джерому или просил зайти к Баррету.
Ру был опьянен вином и успехом. Он стал одним из четырех партнеров, создавших Торговую Компанию Горького Моря, но молва называла его главной силой, стоявшей за внезапным появлением этой могущественной новой компании. Женщины с ним заигрывали, а мужчины искали способ вовлечь его в разговор, но в течение всего вечера все мысли Ру были заняты только двумя вещами: собственным триумфом и Сильвией Эстербрук.
Каждый раз, когда он ловил ее взгляд, у него перехватывало дыхание, а когда замечал, что вокруг нее увивается другой мужчина, чувствовал, как в душе у него поднимается злость. Карли дважды уходила взглянуть, как там Абигайль, и, возвращаясь, оба раза находила своего мужа следящим за дочерью Эстербрука.
Но вот наконец гости начали прощаться с хозяевами. Ру и Карли стояли в дверях. Джекоб, уходя, пожал Ру руку.
— Благодарю за приглашение на праздник по поводу создания вашей новой компании, Руперт. — Он улыбнулся Карли: — Госпожа Эйвери, рад был с вами познакомиться.
Карли поглядела вокруг.
— А где ваша дочь, господин Эстербрук?
Джекоб улыбнулся.
— О, где-нибудь здесь. — Он взял у швейцара свой плащ, сложил его и перекинул через руку. — Не сомневаюсь, что найдется немало желающих проводить ее домой. А я пожилой человек и теперь уже не могу засиживаться допоздна.
— В самом деле, — холодно заметила Карли.
Подали экипаж, и Эстербрук уехал. Немного погодя отбыли герцог Джеймс с супругой, и Карли снова засияла от гордости. В прежние времена богатые люди посещали скромный дом ее отца, но ни один нобиль ни разу не переступил его порога. А в первый же вечер в их новый дом явился самый могущественный человек в Королевстве после самого короля.
Видя, что ни Джимми, ни Дэш не уехали со своими родителями, Ру извинился перед Карли и пошел их искать.
Джимми увлеченно беседовал с хорошенькой дочкой мельника, который теперь работал на Компанию Горького Моря. Ру взял его за локоть и, даже не извинившись, отвел в сторону.
— Где Дэш?
Джимми бросил на девушку взгляд, ясно говорящий, что он сейчас же вернется.
— Вон там, — показал он в дальний конец комнаты, где Сильвия Эстербрук собрала вокруг себя толпу поклонников. Рядом с ней, сияя самой очаровательной из своих улыбок, стоял Дункан и, к удовольствию Сильвии и раздражению остальных молодых людей, упоенно рассказывал о своих приключениях. Дэш стоял чуть поодаль и очень внимательно наблюдал за происходящим.
— Сейчас его очередь, — сказал Джимми.
— Его очередь для чего? — спросил Ру.
— Мы сменяем друг друга, чтобы никто не оставил отпечатков пальцев на вашей юной мисс Эстербрук, — прошептал Джимми. Он оглянулся на молодую женщину, с которой говорил до этого. — Эта юная дама... весьма интересна, и поскольку Дэшел состоит на службе у вас, в отличие от меня, мы решили, что будет по-братски присмотреть для вас за вашей подругой, в то время как я... воспользуюсь возможностью... получше познакомиться с этой милой девушкой.
— Ваша юная мисс Эстербрук? Последить за вашей подругой? — повторил, помрачнев, Ру.
— На случай, если кто-то из этих молодых джентльменов, выпив лишнее, позволит себе совершить недостойный поступок в отношении такой необыкновенно красивой женщины, понимаете? — прошептал Джимми. — Я имею в виду, что нам следует учитывать положение, которое господин Эстербрук занимает в обществе.
— Не уверен, — пробормотал Ру. — Домой ее проводит Дэш?
— Или он, или Дункан, — ответил Джимми.
— Возвращайтесь к своей даме, — кивнув, сказал Ру и направился дальше, пока не натолкнулся на Луи, который сидел словно у себя дома, держа больную руку в большом кармане, нашитом на боку его нового камзола.
Луи поднял здоровую руку с бокалом вина.
— Сеньор, — приветствовал он Ру на своем родном родезийском диалекте. — Я гляжу, ты и впрямь стал важной персоной.
— Спасибо, — сказал Ру. — Кто на складе?
— Бруно, Джек и, наверное, Мануэль. А что?
— Да так. — Ру огляделся кругом. — Я был бы рад, если бы вы с Дунканом зашли туда по дороге домой. Просто для того, чтобы проверить, все ли в порядке.
Луи бросил взгляд туда, где Дункан старался понравиться Сильвии.
— Понимаю, — сказал он и встал. — Но твоя просьба вынуждает меня коснуться другой темы.
— Какой? — рассеянно спросил Ру.
— Мне бы хотелось снять другое жилье.
— Почему? — спросил Ру, сразу насторожившись.
Луи пожал плечами:
— У меня скромные потребности, а твой кузен... Дункан приводит много друзей. Мне нравится моя работа, но у меня не остается времени на отдых из-за его... ночных бдений.
Ру понял, что деньги, которые он стал теперь платить Дункану, позволяют ему приводить каждую ночь новую официантку или шлюху. Дом, который он делил с Луи, был мал, и одинокому родезийцу, конечно же, это доставляло неудобства.
— Подыщи себе завтра, какое тебе понравится. Если оно будет дороже, я добавлю сколько понадобится. Найди славное, тихое место.
— Спасибо, — произнес Луи и улыбнулся. — Я постараюсь подоходчивее объяснить Дункану, что по дороге домой нам надо заглянуть на склад.
Ру кивнул и вернулся к дверям, где Карли прощалась с гостями.
— Ты здесь, — кинув на него мрачный взгляд, сказала она. — Где ты был?
— С Луи. — Он встал рядом с ней и пожелал доброй ночи очередному отъезжающему гостю. — Он хочет жить отдельно, — пояснил Ру.
— Его можно понять, — сказала Карли.
Ру вздохнул. В тех редких случаях, когда Дункан заходил к ним, Карли никогда не оставалась с ним наедине. Что-то в нем отталкивало ее, и чем больше Дункан старался завоевать расположение супруги кузена очаровательной болтовней, тем большее отвращение она испытывала от его общества. Карли старалась не показывать этого, но Ру заметил ее неприязнь, и когда спросил Карли об этом, она честно призналась.
Немного позже к двери подошли Луи и Дункан. Луи пожелал Карли спокойной ночи, а Дункан наклонился и прошептал на ухо Ру:
— Вообще-то я был бы не прочь еще побыть здесь, Ру.
— Я буду лучше спать, если ты проверишь, что делается на складе, и убедишься, что там все в порядке.
Дункан нахмурился.
— Конечно, будешь.
Взяв Дункана за локоть, Ру отвел его в сторону.
— Кроме того, я велел Луи покинуть твой дом.
Эти слова застали Дункана врасплох.
— Что? — сказал он.
— Понимаешь, — произнес Ру заговорщическим тоном, — в этом мире ты поднимаешься вместе со мной, и... — Посмотрев туда, где Сильвия и дочери других богачей были заняты разговором с юными кавалерами, он добавил: — И я подумал, что тебе нужно уединение для твоих... приемов. Я попросил Луи поискать себе новое жилье.
В первое мгновение Дункан не знал, что на это сказать, а потом улыбнулся.
— Спасибо, кузен. В высшей степени благородно с твоей стороны.
Ру проводил Дункана до двери, и тот пожелал Карли доброй ночи. Вскоре к ним подошел Дэш.
— Я собираюсь отвезти мисс Эстербрук домой.
Ру кивнул, стараясь не выдать своей заинтересованности, и повернулся к Карли.
— Прием затянулся дольше, чем мне хотелось, — улыбнувшись, сказал он. — Почему бы тебе не проверить, как там Абигайль, пока я буду выгонять последних гостей? Потом я тоже поднимусь.
Карли бросила на него недоверчивый взгляд, но кивнула и быстро поднялась на второй этаж.
Ру быстренько обошел комнаты, вежливо намекая задержавшимся, что вечер подошел к концу. Джерома Мастерсона он обнаружил спящим в глубоком кресле с пустой бутылкой из-под драгоценного кешийского бренди в руках. Подняв своего партнера, Ру отвел его в главный салон, где увидел своего бухгалтера занятым беседой с другим молодым человеком. Подозвав Джейсона, он поручил ему Мастерсона, наказав доставить своего партнера домой в целости и сохранности.
Когда Ру вернулся к выходной двери, уходили последние гости, в том числе Сильвия и Дэш. Поворачиваясь к Ру, Сильвия сделала вид, что споткнулась, и стала падать прямо на него. Подхватив ее, он почувствовал, как она прижалась к нему.
— Боги! Должно быть, я выпила слишком много вина, — прошептала она. Ее лицо было всего в нескольких дюймах от лица Ру. — Представляю, что вы обо мне подумаете! — Она посмотрела ему прямо в глаза и словно под влиянием порыва поцеловала его в щеку, шепнув: — Прошу вас, приходите скорее. — Отступив на шаг, она обернулась и сказала: — Еще раз спасибо вам, Руперт. И простите мою неловкость.
Сильвия быстро спустилась по ступенькам. Дэш открыл ей дверцу, и она забралась в экипаж. Оглянувшись на своего работодателя, Дэш поднялся за нею, и экипаж покатил прочь.
Ру смотрел ему вслед, пока он не исчез, а потом вернулся домой. В гостиной его ждали трое усталых слуг. Он поблагодарил их за хорошую работу, заплатил им сверх договоренного и отпустил. Он знал, что Мэри и Ренди уже спят, потому что им надо было вставать на рассвете. Сняв камзол, Ру бросил его на перила, ибо слишком устал, чтобы повесить его в гардероб, который купила Карли.
Он горел как в огне, вспоминая Сильвию Эстербрук; он не мог забыть ее запах, тепло ее тела, ее губы у себя на щеке. Когда он вошел в темную спальню, его тело страстно желало Сильвию. Увидев, что Абигайль спит в своей кроватке, Ру обрадовался. Если бы девочка лежала в постели с матерью, ему бы пришлось перебраться в одну из гостевых комнат, чтобы не разбудить ее.
Он быстро разделся и юркнул под одеяло.
— Все наконец ушли? — услышал он в темноте голос Карли.
Ру засмеялся.
— Нет, нескольких я оставил в саду. Утром их выпущу.
Карли вздохнула.
— Вечер имел успех?
— Ты там была. Что ты сама думаешь? — спросил он, перевернувшись на другой бок.
— Думаю, что ты наслаждался, находясь в окружении могущественных мужчин и... красивых женщин.
Протянув руку, Ру коснулся ее плеча.
— Я люблю смотреть, — сказал он как можно небрежнее. — Почему бы мужчине и не взглянуть? Но я знаю, где мой дом.
— Правда, Ру? — прошептала Карли, перевернувшись на бок, чтобы оказаться к нему лицом. — Ты и вправду так думаешь?
— Конечно, — сказал он. Притянув к себе, Ру поцеловал ее и, не в силах больше бороться с собой, стащил с нее ночную рубашку.
Ру овладел ею быстро и грубо, но ни секунды не думал о ней. У него в голове царил образ другой женщины. Когда все кончилось, Ру, словно опустошенный, перекатился через Карли и лег на спину. Он смотрел в потолок и думал, дома ли уже Сильвия.
Они ехали в молчании. Дэш ждал, что первой заговорит она, но Сильвия не сказала ни слова до тех пор, пока до поместья не осталось совсем чуть-чуть.
— Простите, но я забыла ваше имя, — наконец произнесла она.
— Дэшел, — с усмешкой ответил он. — Вы сегодня познакомились с моим отцом.
Она нахмурилась:
— С вашим отцом?
— Арута. Лорд Венкар.
Она смутилась:
— О боги! Значит, ваш дедушка...
— Герцог Крондорский, — закончил Дэш. — Я тот самый.
Теперь Сильвия взглянула на него иначе.
— Я вас спутала с тем молодым человеком, который при мне всегда молчит.
— Это, должно быть, Джейсон, — заметил Дэш. — Он просто преклоняется перед вами.
— А вы нет? — спросила она игриво.
Усмешка Дэша стала еще шире.
— Не особенно.
— Держу пари, я смогу изменить ваше мнение, — сказала она, наклонившись вперед так, что Дэш получил прекрасную возможность рассмотреть ее грудь.
Он тоже чуть наклонился, и их лица едва не соприкоснулись.
— И я держу пари, что сможете, — прошептал он заговорщически и неожиданно выпрямился. — Но, к несчастью, я связан обещанием с другой.
Сильвия откинулась назад и рассмеялась:
— Кто же эта счастливица?
— Не знаю, — сказал он. — Но, несомненно, она знатного рода. Дед скажет мне, когда придет время.
Сильвия скорчила гримаску.
— Вы можете разочароваться.
Дэш пожал плечами, словно разговор ему наскучил.
— Для моих родителей этот план оказался неплох. Они любят друг друга.
Остаток дороги они молчали. Экипаж въехал в поместье, и привратник открыл для Сильвии дверцу. Дэш вышел первым, подал ей руку и проводил до двери.
— Вы уверены, что мне не удастся уговорить вас зайти? — спросила Сильвия, обернувшись к нему.
Ее рука скользнула по его груди и ниже, к самому животу. Дэш мгновение это терпел, а потом отступил назад.
— Весьма сожалею, мисс.
Повернувшись, он поспешил к экипажу, а Сильвия вошла в дом, с трудом сдерживая смех.
Когда экипаж выехал за ворота и покатил к городу, Дэш понял, что его работодатель угодил в большую беду. Он уже жалел, что проявил благородство по отношению к Джимми, позволив ему заняться дочерью мельника. Высунув голову в окно, Дэш крикнул:
— Кучер!
— Да, сэр?
— Отвези меня к "Росчерку Белого Крыла".
— Слушаюсь, сэр.
Усевшись назад, Дэш вздохнул и после долгого раздумья пробормотал:
— Сука.

ГЛАВА 16
ДРУЗЬЯ

Карли нахмурилась.
Ру, приглашенный на ужин, поспешно одевался и не обратил внимания на ее слова.
— Извини, дорогая, — сказал он, почувствовав, что она вот-вот рассердится. — О чем ты говорила?
— Я сказала, что надеялась сегодня поужинать с тобой дома. Нам надо поговорить.
Зачесывая волосы назад, Ру смотрел на свое отражение в зеркале и слегка хмурился. Как бы шикарна ни была одежда, сколько бы ни было заплачено парикмахеру, Ру не стал выглядеть красивее.
Услышав радостное попискивание, он посмотрел вниз и увидел свою дочь, вползающую на лестничную площадку. Взвизгивая от восторга, она ухватилась за дверной косяк и встала. Ходить Абигайль еще не умела, хотя и пыталась, но уже могла стоять, если было за что уцепиться. Карли обернулась.
— Мэри! — крикнула она.
— Да, мадам, — откликнулась Мэри из соседней комнаты.
— Ты не следишь за Абигайль, а она вползла сюда, на лестничную площадку. — У Мэри было странное убеждение, что ребенок всегда будет оставаться на одном и том же месте.
Впрочем, еще три месяца назад так оно и было. — А если бы она упала с лестницы? — сказала Карли.
Ру заметил, что дочь ему улыбается. С подбородка у нее текли слюнки. У нее прорезались зубки, и по ночам она нередко плакала, но все же Ру вынужден был признать, что начинает любить свою дочь.
Наклонившись, он взял девочку на руки; она посмотрела на него скептическим взглядом и вытянула руку, пытаясь засунуть ему в рот столько пальцев, сколько получится, и тут Ру почувствовал странный запах.
— О нет! — воскликнул он, держа девочку на вытянутых руках и глазами ища какую-нибудь пеленку, чтобы спасти свои новый костюм. Ничего не найдя, он отнес девочку — по-прежнему на вытянутых руках — в соседнюю комнату.
— Дорогая, ребенок описался... опять.
Карли взяла девочку.
— Кажется, ты прав, — сказала она, деликатно отфыркиваясь.
Ру чмокнул ее в щеку.
— Постараюсь быть не слишком поздно, но если разговор затянется за полночь... тогда не жди меня.
Прежде чем Карли успела ответить, он уже оказался за дверью. Экипаж, обычно стоящий на заднем дворе, был уже подан к крыльцу. Ру купил его месяц назад и время от время ездил на нем в город, просто для того, чтобы покрасоваться.
Компания Горького Моря быстро росла, и имя Ру Эйвери начинало греметь не только в Крондоре, но и во всем Западном Княжестве. Садясь в карету, Ру решил, что должен более широко использовать свои финансовые возможности. Ходили слухи, что судоходная компания "Голубая Звезда" переживает некие трудности, и Ру подумал, что Компании Горького Моря вскоре понадобятся корабли. Пожалуй, стоит поручить Дункану разнюхать в портовом районе, насколько эти слухи верны; и пора продлить контракты с Дэшем и Джейсоном. Ру попробовал уговорить брата Дэша, Джимми, тоже поступить на службу в Компанию Горького Моря, но герцог, по-видимому, решил оставить второго внука во дворце.
Откинувшись на спинку, Ру постучал тростью с золотой рукояткой в крышу, дав знать кучеру, что можно ехать. Пока карета катила по Крондору, Ру думал о том, как отомстить Тимоти Джекоби. После спекуляции с зерном "Джекоби и Сыновья" уже дважды успели подложить Ру небольшую свинью и делали попытки создать свободный союз, используя страх других коммерсантов перед растущей мощью Компании Горького Моря. Что касается Ру, ему было мало просто переплюнуть "Джекоби и Сыновей". Покуда Тим не свалится перед ним мертвым, Ру не будет считать, что долг за Гельмута выплачен.
Он составил полдюжины планов и от всех отказался. Когда столкновение произойдет, обстоятельства должны быть таковы, чтобы Ру нельзя было заподозрить в том, что он его вызвал; в противном случае можно запросто опять угодить в камеру смертников, а сейчас ему есть что терять.
Богатство рождает богатство: теперь Ру контролировал почти все торговые пути между Крондором и Севером и получал солидный процент от транспортировки грузов между Крондором и Восточным Княжеством. Как следует утвердиться ему не удалось лишь между Кешем и Королевством. Значительная часть этой торговли находилась в руках "Джекоби и Сыновей". Заключенные ими контракты оказались нерушимы, а число караванов, идущих с юга, все увеличивалось.
Но, подъехав к воротам усадьбы Эстербрука, Ру забыл о делах. Это был четвертый визит, который Ру наносил Эстербруку после того грандиозного вечера. В первый раз Сильвия флиртовала с ним и была очаровательна. Во второй раз, после того как ее отец пожелал Ру спокойной ночи, она задержалась и снова поцеловала Ру в щеку, прижавшись к нему всем телом, но опять покраснела, заявив, что это лишь от вина. В последний раз поцелуй оказался страстным, поцеловала она его не в щеку и уже не ссылалась ни на какое вино. Через две недели Ру получил приглашение на обед.
Ру подождал, пока слуга не откроет дверцу экипажа, и, выходя, сказал кучеру:
— Езжай в город, поужинай, а потом возвращайся сюда и жди меня. Не знаю, как поздно я появлюсь, так что наберись терпения.
Кучер уехал, а Ру поднялся на крыльцо. Его встретила Сильвия.
— Руперт! — воскликнула она, сияя улыбкой, словно его приезд был для нее неожиданностью. Она была в том же коротком платье, что и на приеме. При виде ее в этом наряде Ру бросило в жар. Она взяла его под руку и, прижавшись к нему всей грудью, поцеловала в щеку.
— Сегодня вы особенно симпатичны, — промурлыкала она ему на ухо.
В столовой Ру увидел на столе только два прибора.
— Где ваш отец? — спросил он, одновременно радостно и встревоженно.
Сильвия улыбнулась:
— Он по делам уехал за город. Я думала, что вы знаете. Я могла бы поклясться, что упоминала об этом в приглашении. Неужели забыла?
Ру подождал, пока она сядет, и уселся сам.
— Я думал, что приглашение исходит от Джекоба, — сказал он.
— Оно было от меня. Наверное, вы не обратили внимания.
Ру покраснел.
— Нет, — произнес он еле слышно. — Я в самом деле не обратил внимания.
Ру с трудом ел и ловил себя на том, что то и дело прикладывается к бокалу с вином. К концу обеда он был совершенно пьян. Пошатываясь, он встал, не в силах вспомнить и десятой доли тех слов, что были сказаны за столом.
— Это все, — сказала Сильвия слугам, которые ждали в коридоре. — Сегодня вы больше мне не понадобитесь.
Вместо того чтобы проводить Ру к входной двери, она повела его по лестнице. Ру боялся раскрыть рот, чтобы нарушить этот чудесный сон. Сильвия открыла дверь, и Ру пораженно застыл на пороге, глядя на гигантскую кровать с балдахином.
Сильвия заперла дверь, повернулась к Ру, обвила его шею руками и страстно поцеловала. Остатки здравого смысла, которые еще держались у Ру в голове, сразу исчезли.
Лежа в темноте, Ру смотрел на балдахин у себя над головой. Сильвия дышала медленно и ровно, и он понял, что она заснула. Что до Ру, то он был измучен, но вместе с тем слишком взвинчен, чтобы спать. Сильвия была самой необыкновенной женщиной из всех, кого он знал. В ней удивительным образом смешались детская шаловливость и распутство. В любви она вела себя требовательно и хотела — нет, страстно желала, — вытворять такое, о чем Карли не могла бы и думать без страха.
Вспомнив о жене, Ру не испытал чувства вины. Теперь он понимал, что никогда не любил ее и женился на ней из жалости. Повернувшись к Сильвии, он вздохнул. Вот кто должен быть рядом с ним, а не та безвкусно одетая женщина, которая сейчас спит дома в полной уверенности, что он обсуждает деловые вопросы с каким-то крупным судовладельцем. Это Сильвию он должен был бы представить гостям, и Сильвия должна была бы родить ему детей.
Ру снова перевернулся на спину и стал смотреть на балдахин, дивясь переменам, которые произошли с ним с той поры, когда он и Эрик удирали от собак в Равенсбурге.
Вспомнив об Эрике, Ру подумал — где сейчас его друг и что с ним происходит? Он знал, что Эрик вместе с Кэлисом, де Лонгвилем и еще несколькими людьми, которых Ру не знал, отправился за море. Он понятия не имел, какова их миссия, но подозревал, что они задумали что-то ужасное. И он точно знал почему.
Постаравшись выбросить из головы эти невеселые мысли, Ру осторожно вытянул руку и прикоснулся к удивительно нежной коже Сильвии. Сильвия проснулась и томно потянулась. Не говоря ни слова, она перевернулась и заключила его в свои объятия. Пораженный тем, как мгновенно она угадала его желание, Ру сразу забыл об Эрике.
— В порт! В порт! — кричал Эрик, указывая на скалы.
Рулевой навалился на румпель, уводя судно от очередной волны. Шторм продолжал бушевать. Эрик уже несколько часов стоял на носу драккара, вглядываясь вдаль сквозь сумрак раннего утра, сквозь снег и туман, стараясь не проглядеть берега.
Они прошли мимо южной оконечности Великого Кеша и попали в течение, которое должно было быстро донести, их до Новиндуса. Гребцы трудились посменно весь день и всю ночь, добавляя к его силе силу своих мышц, и корабль с шестьюдесятью четырьмя людьми на борту мчался через океан. Кроме шести десятков солдат, Кэлис взял с собой Эрика, де Лонгвиля и Миранду, чьи магические способности не позволяли им сбиться с курса и идти кратчайшим путем.
Становилось все холоднее, а однажды они увидели айсберг. Как-то во время вахты Миранда рассказала Эрику, что Южный полюс этого мира круглый год покрыт льдом, масса которого так велика, что ее не в силах представить человеческое воображение, и от береговых ледяных массивов откалываются гигантские куски размером порой с целый город и падают в океан, а потом течение несет их на север, и в теплом воздухе Синего и Зеленого морей они тают.
Эрик не особенно в это верил, пока в один прекрасный день не увидел на горизонте то, что вначале принял за парус. С этого момента они начали выставлять дополнительных наблюдателей, а гребцы стали чаще сменяться, чтобы выдерживать нужную скорость.
На этой покрытой льдами земле они обнаружили полуостров, но, к сожалению, направляясь к нему, не рассчитали, и пришлось отчаянно спасать судно от столкновения. Кэлис предупредил, что если драккар будет выброшен здесь на берег, их ждет голодная смерть.
— Гребите, черт вас подери! — орал Бобби де Лонгвиль, перекрывая рев бурунов, шум ветра и стоны деревянной обшивки судна под ударами волн.
Эрик почувствовал, что течение развернуло корабль и еще сильнее потащило его к линии прибоя.
— Забирайте правее! — крикнул он, и двое на румпеле повиновались. Кэлис, стоя на корме, помогал им держать курс, и под его нечеловеческой силой румпель опасно затрещал. Их предупреждали, что длинные румпели бриджанерских драккаров могут сломаться, и тогда управлять кораблем можно будет только с помощью весел. Их также предупредили, что даже опытной бриджанерской команде трудно держать курс без руля, а среди членов их экипажа не было ни одного бриджанера.
На палубе появилась Миранда. Подняв обе руки, она выкрикнула какое-то слово, но с того места, где стоял Эрик, его невозможно было разобрать. Вдруг какая-то неведомая сила подхватила корабль сзади, и, чтобы не упасть в воду, Эрику пришлось схватиться за леер. Корабль затрясся, а потом на мгновение застыл на месте.
Как бы там ни было, драккар после этого стал повиноваться гребцам и слушаться руля, высвободился из лап приливного течения и двинулся курсом, параллельным береговой линии. Миранда уронила руки и глубоко вздохнула. Она направилась на нос, и Эрик смог еще раз ее рассмотреть. Волшебница делила с капитаном крошечную каюту на корме, и Эрик догадывался, что со стороны Кэлиса это была не просто вежливость. Между ними были какие-то чувства, хотя Эрик не мог бы сказать, какие именно. Когда Кэлис и Миранда находились в каюте, де Лонгвиль превращался в сторожевого пса и так рьяно охранял дверь, что Эрик не уставал поражаться.
Миранда и в самом деле была весьма привлекательна, хотя какая-то неуловимая черта в этой женщине делала для Эрика почти невозможной мысль о близости с ней. Почти, потому что, как и остальные мужчины на борту, Эрик месяцами не знал женщин.
Подойдя к Эрику, Миранда бросила взгляд во мрак.
— В ближайшие несколько дней я не смогу использовать свои чары, особенно могущественные, чтобы не привлечь к нам внимания. Поэтому смотрите в оба, и если вам удастся что-то разглядеть в этой темноте, то через час после захода солнца в двух пядях над горизонтом появится группа из трех звезд, составляющих идеальный равносторонний треугольник. Держите курс прямо на них и в конце концов подойдете к берегу Новиндуса, расположенному менее чем в дне пути от Испара. Потом плывите вдоль береговой линии, держа курс на северо-запад, и окажетесь в устье реки Ди. На сей раз, чтобы достичь места назначения, нам придется обойтись без магических средств.
Эрик видел, что магия, которую использовала Миранда, чтобы не допустить столкновения, утомила ее. Она была необычно словоохотлива, и это насторожило Эрика.
— У вас все в порядке? — спросил он, поколебавшись.
Миранда посмотрела на него с неприкрытым удивлением. Лицо ее стало отчужденным, но потом она неожиданно рассмеялась. Эрик терялся в догадках, что ее так насмешило, а Миранда вдруг схватила его за руку и сказала:
— Да, у меня все в порядке. — Она вздохнула. — Зримые чары, которые я применяла во время путешествия, — это всего лишь шепот в шуме полуденного рынка. Чары, которые я использовала, чтобы спасти нас от кораблекрушения, были криком в ночи. Если кто-то следит за нами или если у стражи есть устройство для обнаружения волшебства... — Она покачала головой и повернулась, чтобы уйти.
— Миранда, — позвал Эрик.
Она остановилась и взглянула на него через плечо:
— Да, Эрик?
— Как вы думаете, мы собираемся вернуться домой?
Ее веселье мгновенно исчезло.
— Вероятно, нет, — сказала она, почти не задумываясь. Эрик молча отвернулся и снова принялся вглядываться во мрак. Через несколько часов появился Альфред, капрал из Даркмура.
— Я пришел сменить вас, сержант, — сказал он.
— Хорошо, — ответил Эрик и вернулся к гребцам. Эрику пришлось выбить из Альфреда излишнее самомнение, и теперь этот человек превратился в первоклассного солдата. Эрик даже подумал: а не произвести ли его в капралы, когда они вернутся в Крондор? И тут же поправил себя: если они вернутся в Крондор.
Кроме крошечной каюты Кэлиса, единственным местом для сна были запасные весла, сваленные за последней скамьей. Спать приходилось по очереди. В таких условиях недалеко до бунта, но де Лонгвиль и Кэлис отобрали шестьдесят самых дисциплинированных солдат. Никто не ныл, и все старались считаться друг с другом.
Эрик улегся и почти мгновенно окунулся в сон. Усталость была постоянным его спутником, и мало что могло отвлечь его от сна, когда выпадала возможность поспать. Но сейчас, проваливаясь в сон, он мельком подумал о том, как поживают друзья, оставшиеся дома. Добился ли каких-нибудь успехов на своем пути к богатству Ру, как срастается сломанная нога у Джедоу, как проходят учения? Эрик вспомнил о Грейлоке, а потом — о Накоре. Этот забавный старикан и Шо Пи не вернулись из Стардока вместе с Кэлисом. Эрик стал размышлять над тем, что бы это значило, но тут им полностью завладел сон.
Двенадцать юношей и девушек засмеялись, но тех, кто нахмурился и начал ворчать, было вдвое больше.
— Это правда! — настаивал Накор.
Шо Пи стоял рядом с ним, прикидывая, как лучше защитить того, кого называл своим учителем, если кто-то из разозленных учеников решит, что пришло время взять дело в свои руки. Он не беспокоился бы о Накоре, если бы речь шла, к примеру, о десятке людей, но с таким количеством даже ему не справиться в одиночку.
— Сядь! — крикнул один из тех, кто смеялся, одному из тех, кто хмурился.
— А ты меня заставь! — огрызнулся тот.
— Постойте. — Накор подошел к ним и неожиданно схватил обоих за уши.
В Стардоке наступил рассвет, и за завтраком Накор затеял с одним из учеников дискуссию. Когда солнце взошло, Накор решил вывести класс наружу, подальше от затхлых темных залов, где обычно проходили занятия. Когда он ввел двух хнычущих юношей в центр большого круга, смеяться начали все.
Шо Пи посмотрел вверх, на высокое окно, выходившее на лужайку, где проводился урок, и увидел выглядывающие оттуда лица. Время от времени Накор, ради собственного удовольствия, давал уроки на ту или иную тему.
Но основную часть времени он проводил с безымянным нищим, который прочно обосновался на острове. Каждое утро двое учеников пытались окунуть его в озеро и сделать таким образом чистым, а иногда какой-нибудь особенно честолюбивый ученик пытался даже использовать мыло; результатом, как правило, бывали разбитый нос или синяк под глазом.
Когда не было дождя, этот человек перебегал с места на место, наблюдая за тем, что делают другие, спал или торчал у кухни в надежде украсть еду, несмотря на то что его кормили. За ужином он опрокидывал тарелку и ел, подбирая пищу пальцами с пола.
Немало времени Накор проводил в библиотеке, читая и делая заметки. Иногда он давал Шо Пи странные поручения или загадывал загадки, казавшиеся неразрешимыми. Впрочем, независимо от результата Шо Пи ни разу не дождался от него ни похвалы, ни порицания.
— Благодарю вас за добровольную помощь в доказательстве истинности моего заявления, — сказал Накор, отпуская учеников, и подозвал к себе ученика, который принадлежал к Синим Всадникам: — А ты веришь, когда я говорю, что энергией, которую мы именуем магией, можно управлять, не прибегая ко всей этой чертовщине, хотя большинство из вас почему-то придерживаются другого мнения?
— Конечно, учитель, — сказал ученик.
Накор вздохнул. Все Синие Всадники, несмотря на его возражения, как и Шо Пи, называли его учителем.
Другому ученику, члену фракции, именовавшей себя Жезл Ватума, он сказал:
— А ты считаешь, что это невозможно, верно?
— Разумеется, невозможно. Ловкость рук, уличная пантомима — конечно, но не подлинный контроль над силами магии.
— Тогда смотри, — сказал Накор, подняв вверх палец. Безымянный нищий протолкался сквозь круг учеников, впервые за все это время проявив интерес к чему-то. Он опустился на четвереньки в нескольких футах от Накора и принялся наблюдать.
— Занимался ли ты рейки? — спросил Накор у ученика, встав у него за спиной.
— Конечно, — ответил тот.
— Хорошо, — сказал Накор. — Во многом это одно и то же. Сожми пальцы в кулак. — Взяв руку ученика, он отвел ее назад и поставил ноги юноши в боевую позицию. Другому ученику он сказал: — А ты встань напротив, если не боишься. — Он снова занялся первым: — Почувствуй находящуюся в тебе энергию. Можешь закрыть глаза, если тебе так проще.
Ученик закрыл глаза.
— Теперь, — сказал Накор, — почувствуй энергию в себе, почувствуй, как она проходит сквозь тебя и окружает тебя. Ощути ее поток. Когда будешь готов, нанеси удар в живот этому молодому человеку, но это должен быть не просто удар. Я хочу, чтобы ты освободил энергию через суставы пальцев.
— Будь наготове, — сказал он ученику, которого должны были ударить. — Напряги живот. Тебе может быть больно.
Тот ученик ухмыльнулся, но на всякий случай напрягся. Первый ученик нанес ему гулкий удар в живот, но тот, кто сомневался, лишь слегка вздрогнул.
— Надо еще поработать, — заметил Накор. — Ты не чувствуешь энергию.
Внезапно нищий вскочил на ноги и оттолкнул первого ученика. Балансируя на кончиках пальцев ног, он закрыл глаза, и Накор отступил, чувствуя, как в воздухе разливается энергия, грозящая смертью. Отведя руку, нищий резко выбросил ее вперед, с силой выдохнув воздух. Сомневающийся ученик пролетел футов шесть и рухнул на руки учеников, которые едва успели их подставить.
Накор подбежал к нему и, обняв за талию, приподнял, облегчая ему дыхание. Тяжело дыша, юноша широко раскрытыми глазами смотрел на Накора.
— Я был не прав, — с величайшим трудом произнес он.
— Да, да, — согласился Накор. — Отведите его в дом, — велел он, — и пусть его осмотрит лекарь. Внутренние органы могут быть повреждены.
Обернувшись, он увидел, что нищий снова сидит на корточках и смотрит на всех пустыми глазами.
— Учитель, что это было? — подойдя к Накору, спросил Шо Пи. — Хотел бы и я это знать, — тихо ответил Накор и повернулся к остальным ученикам. — Вы видели? Даже это несчастное создание знает достаточно, чтобы воспользоваться силой, которая находится повсюду вокруг вас. — Прочитав на их лицах лишь смущенное удивление, Накор махнул рукой в сторону здания Академии: — Ладно. Урок окончен. Возвращайтесь туда, где вам в этот час надлежит быть.
Когда ученики удалились, Накор подошел к нищему и, присев рядом с ним, заглянул ему в глаза. Но там, где на какой-т„Ђ миг промелькнули мудрость и могущество, вновь была только лишь пустота. Накор вздохнул.
— Друг мой, — сказал он, — все же кто вы такой?
Выпрямившись, он, как и ожидал, обнаружил рядом с собой Шо Пи.
— Хотелось бы мне быть умнее, — сказал ему Накор. — Хотелось бы знать побольше.
— Учитель? — только и смог ответить на это Шо Пи.
Накор пожал плечами.
— Хотел бы я знать и то, что там с Кэлисом. Здесь становится скучновато, и, кроме того, — сказал он, глядя в синее небо, — я чувствую — что-то происходит. Скоро нам придется покинуть это место независимо от того, приедет ли кто-нибудь из Крондора сменить меня или нет.
— Когда, учитель? — спросил Шо Пи.
Накор снова пожал плечами:
— Не знаю. Скоро. Может быть, на этой неделе. Может быть, в следующем месяце. Мы узнаем, когда придет время. Пошли. Надо поесть.
При слове "поесть" безумный нищий вскочил на ноги и с ворчанием неуклюжей походкой двинулся в сторону столовой. Накор показал на него.
— Посмотри, наш друг понимает относительную важность вещей. — И добавил по-изалански: — И он бьет, как Великий магистр Дэйлы.
Шо Пи ответил на том же языке:
— Нет, учитель. Сильнее. Не говоря о прочем, этот человек имеет больше ча, — он употребил древнее слово, характеризующее личную силу, — чем любой жрец, которого я когда-либ„Ђ видел в бытность мою монахом. — Понизив голос, он добавил: — Без сомнения, он мог убить этого юношу.
— И, без сомнения, хотел это сделать, — добавил Накор.
Входя в столовую, они размышляли над тем, чему только что были свидетелями.
Ру проснулся перед рассветом и сразу понял, что едва ли успеет вернуться домой до того, как проснется Карли. Он знал, что если ребенок спокойно проспит всю ночь, то Карли можно будет убедить, будто он возвратился раньше, но надо было поторопиться.
Ру как можно тише выбрался из постели, жалея, что приходится это делать. Воспоминание о Сильвии, о ее яростной страсти вновь вызвало в нем желание. Одевшись, Ру бесшумно выскользнул из комнаты, сбежал по лестнице и вышел наружу. Подойдя к своей карете, он разбудил дремавшего кучера и велел ему немедленно ехать домой.
Сильвия тем временем тоже проснулась и лежала неподвижно, улыбаясь самой себе. В темноте, подумала она, этот маленький тролль был не так уж противен. Молод, горяч и, кроме того, намного сильнее, чем кажется с виду. Она знала, что хотя ему кажется, что он влюблен в нее, это только начало. Через месяц он будет готов пойти ради нее на компромисс в каких-нибудь не слишком существенных делах. Через год он предаст своих деловых партнеров.
Она зевнула и потянулась. Отца еще несколько дней не будет, и Сильвия знала, что еще до полудня получит от Ру записку. Она не станет обращать на него внимания день или два, а затем снова пригласит к себе. Погружаясь в дремоту, она думала о том, сколько еще подождать, прежде чем разыграть сцену раскаяния и объявить Ру, что не может больше встречаться с женатым человеком, как бы сильно она его ни любила. Проваливаясь в сон, Сильвия решила, что в городе есть парочка молодых людей, которых она может пригласить к себе, пока не вернется отец.
Ру на цыпочках поднялся по лестнице и бесшумно прокрался в спальню. Начало рассветать, и в полумраке он разглядел, что Карли спит. Он скинул с себя одежду и скользнул в постель рядом с ней.
Не прошло и получаса, как она проснулась, и Ру притворился, что спит. Она встала, оделась и подошла к колыбельке. Немного погодя Ру встал и спустился в столовую.
— Доброе утро, — сказала Карли, кормя ребенка. Абигайль, увидев Ру, хихикнула и произнесла: "Па". Ру зевнул.
— Не выспался? — с напускным безразличием спросила Карли.
Ру подвинул к себе стул и уселся. Из кухни появилась Мэри с большой кружкой кофе для него.
— Чувствую себя так, словно спал всего лишь пять минут, — ответил он.
— Вернулся поздно? — спросила Карли.
— Очень. Я даже не знаю, когда мы закончили.
Запихивая ребенку в рот протертые овощи, Карли что-то уклончиво пробормотала.
— Мне нужно тебе кое-что сообщить, — сказала она через несколько минут.
Ру насторожился, решив, что она знает о его измене, но заставил себя отбросить эту мысль. Карли ничего не заподозрила, когда он вернулся из Равенсбурга, согрешив с Гвен, и вряд ли станет сейчас что-то подозревать.
— Что именно? — спокойно спросил он.
— Я хотела сказать тебе это вчера, но ты так спешил...

Предыдущая страница 15 Следующая страница


Восход короля торговцев 16

— В чем дело? — повторил Ру.
— У нас будет второй ребенок.
Карли выжидательно смотрела на Ру, и он почувствовал, что она полна страха.
— Замечательно! — Изображая радость, он встал, обошел вокруг стола и со словами: — На этот раз мальчик, — поцеловал ее в щеку.
— Возможно, — тихо произнесла Карли.
— Это должен быть мальчик, — сказал он, стараясь казаться веселым. — Иначе мне придется все вывески переделать на "Эйвери и Дочери", а тогда разве кто-нибудь взглянет на них?
Карли слабо улыбнулась.
— Если сын сделает тебя счастливым, то я надеюсь, что это будет мальчик.
— Если он будет таким же чудесным ребенком, как наша дочь, то я буду счастлив.
Казалось, что Карли сомневалась в этом, и когда Ру собрался уходить, она сказала:
— Обедать придешь?
— Нет, — ответил он, снимая с вешалки плащ. — Я должен ехать прямо в контору. Мне нужно составить важное письмо, а затем идти к Баррету.
Не дожидаясь ответа, он вышел из дома. Когда дверь захлопнулась, Карли вздохнула и вновь принялась кормить дочь.
Шло время, и жизнь текла странным, но установившимся порядком. Ру ухитрялся бывать у Сильвии раз или два в неделю. Она устраивала ему ужасные сцены, заявляя, что ее мучает совесть из-за того, что он женат, и Ру приходилось неделями вымаливать у нее свидание. Но только после того, как он посылал ей ожерелье с бриллиантами и изумрудами, она смягчалась. В конце концов Сильвия призналась, что любит его, и Ру затянула трясина супружеской лжи.
Впрочем, в делах ему сопутствовал успех. Он редко заключал невыгодные сделки, а если такое случалось, то убытки бывали невелики. Месяц за месяцем Компания Горького Моря все больше разрасталась и преуспевала.
Кроме того, Ру научился наиболее эффективным образом использовать таланты тех, кто на него работал. Дункан приносил пользу, охотясь за слухами. Джейсон оказался знатоком в самом сложном для Ру элементе коммерции — в распоряжении денежными средствами. Чтобы стать крупным оптовиком, надо было знать намного больше, чем просто покупать и продавать. Такие необычные понятия, как взаимное дополнительное обеспечение и совместный риск, разделяемый с теми, кто не является членом компании; убеждение, что наилучший способ инвестировать состоит в том, чтобы не тратить золото на покупки; мысль о том, что если ищешь безопасности, то оставь золото лежать втуне, — в этой сфере Джейсон проявил сверхъестественную сноровку, и Ру едва поспевал за ним. Через шесть месяцев после того, как Ру впервые лег с Сильвией в постель, компания получила контроль над одним из расчетных домов и сама начала давать деньги в рост.
Луи оказался для Ру просто сокровищем. Он мог быть изысканно вежлив со сварливой покупательницей и безжалостно жесток со здоровенным возчиком. Даже с изуродованной рукой он дважды доказал, что способен заставить любого выполнять свои распоряжения.
Дэш оставался для Ру тайной. Казалось, он безразлично относится к личному выигрышу, но росту Компании Горького Моря он радовался не меньше Ру. Создавалось впечатление, что он служит компании не ради собственной выгоды, а чтобы наслаждаться ее процветанием. И когда представлялся случай, он ухитрялся подключать брата к выполнению того или иного плана. Вдвоем они, Джимми и Дэш, составляли грозную пару, и Ру не хотел бы иметь их своими противниками.
Пока Карли носила ребенка, который, как он надеялся, окажется мальчиком, жизнь Ру могла быть прекрасной, если бы не два печальных обстоятельства: существование Тима Джекоби и отсутствие старых друзей.

ГЛАВА 17
НЕСЧАСТЬЯ

Ру вздохнул.
— Нарекаю тебя Гельмутом Эйвери, — произнес жрец.
Ру передал сына Карли и поцеловал ее. Затем он чмокнул маленькую Абигайль, которая вертелась на руках у Мэри, и сказал:
— Я должен ненадолго заехать в контору. Дома буду не позже чем через два часа.
Карли с сомнением посмотрела на него, зная, что ее муж часто проводит за работой немыслимо долгое время, иногда даже целую ночь и следующий день.
— К нам придут гости, — напомнила она ему.
— Я не забыл, — сказал он, выходя вместе с семьей из храма. — Возьми экипаж. Я дойду пешком.
Миновав Храмовую площадь, Ру подозвал наемный экипаж и через несколько минут оказался за городом, на дороге, ведущей к усадьбе Эстербрука. Он не мог понять, почему у него такое дурное настроение — ведь Сильвия всегда радовалась его приходу. Она была так изобретательна в любви, что порой Ру ловил себя на том, что очень бы хотел знать, кто научил это благовоспитанную даму таким приемам. Но Сильвия никогда не рассказывала о своем прошлом и не желала ничего знать о прошлом Ру.
Когда экипаж въехал в усадьбу, Ру понял причину своего плохого настроения. Из всех, кто сегодня присутствовал на церемонии, Ру больше всего хотел бы не участвовать в ней.
Эрик подал сигнал, и колонна всадников остановилась. Он жестом велел всем спешиться. Эрик ехал во главе колонны рядом с Мирандой и де Лонгвилем, а Кэлис и солдат по имени Рональде взяли на себя роль разведчиков.
Судно пристало к берегу там, где Кэлис и рассчитывал. Капитан явно испытал облегчение, когда через несколько дней появились его шпионы из Города на Змеиной Реке, но новости были неутешительные.
Огромный флот был уже почти наполовину готов, и армия Изумрудной Королевы теперь полностью контролировала весь континент, не считая небольшого района к югу от гор Ратн'гари и части западного побережья. Строя огромный флот, они истощили все ресурсы страны и загубили тысячи тысяч рабов.
Несколько мелких мятежей, поднятых бывшими наемниками, были безжалостно подавлены; мятежников распинали на крестах или сажали на кол перед строем.
Единственная хорошая новость состояла в том, что все внимание Изумрудной Королевы было приковано к району Города на Змеиной Реке, Махарте и Приречью. Другими словами, там, где предстояло действовать Кэлису и его отряду, войск почти не было. Кэлис заметил, что это облегчает задачу — но лишь когда они доберутся до места назначения. Лошадей перевели на судно. Солдаты переоделись в бриджанерскую одежду и сели в длинную бриджанерскую лодку. На ней они проплыли вдоль берега к рыбацкому поселку, где ухитрились спрятать ее в большом сарае на тот день, когда придет время бежать.
Никто не говорил об этом, но в отряде вряд ли нашелся бы человек, которой бы верил, что им представится такая возможность.
Сейчас отряд забирался все выше в горы. Эрик был в числе тех, кто бежал от саауров через туннели, захваченные пантатианами, и теперь понимал, какова цель их похода.
Подбежал Ренальдо и, задыхаясь, доложил де Лонгвилю:
— Капитан нашел безопасное место и приказал разбить лагерь засветло.
Эрик взглянул на небо. До темноты оставалось еще несколько часов.
— Мы уже рядом? — спросил де Лонгвиль.
Ренальдо кивнул и указал вперед:
— С этого гребня можно увидеть и ущелье, в котором течет река, и мост. О мосте, правда, мне сказал капитан.
Эрик понял. Зрение у Кэлиса было острее, чем у обычных людей. Но если оттуда видно ущелье, значит, они находятся всего в дне пути от моста, и еще день понадобится, чтобы добраться до входа в рудники, если они оставят лошадей и пойдут пешком.
Эрик слез с коня. Если ехать верхом, людям будет легче, но бросить лошадей у рудников означало их просто лишиться. Сами они вряд ли смогут пройти по мосту, а на той стороне не было корма. Эрик невесело посмеялся над собой: он больше заботился о том, чтобы выжили лошади, а не люди. Впрочем, люди и так были почти обречены.
Прозвучал приказ, и Эрик перестал размышлять. Люди принялись разбивать лагерь, и каждое движение было доведено до автоматизма долгими тренировками. Альфреда Эрик все-таки произвел в капралы, и с каждым днем он все больше напоминал ему Чарли Фостера, капрала, который по приказу Бобби де Лонгвиля превратил жизнь Эрика в сущий ад.
Когда лагерь был разбит и порядок смены часовых определен, все достали походные рационы. Кэлис, чтобы не рисковать, запретил разводить костры, и впереди у солдат была холодная осенняя ночь.
После того как все поели, Эрик проверил лошадей и направился туда, где сидели де Лонгвиль, Кэлис и Миранда.
Кэлис жестом предложил Эрику сесть.
— Кони в прекрасном состоянии, — доложил Эрик.
— Хорошо, — сказал Кэлис. — Надо подыскать место, где их можно оставить.
— Зачем беспокоиться? — заметила Миранда.
Кэлис пожал плечами:
— Нельзя исключать ситуации, когда нам понадобится быстро выбраться из этих гор. Если где-то здесь есть каньон, в котором хватит травы на пару недель, надо отвести их туда. Снегопадов пока нет, а лошади нам пригодятся.
— Когда в полдень мы огибали пик, я заметил маленькую долину внизу, — сказал Эрик, указав приблизительное направление. — Я не уверен, но мне кажется, что ниже нашей тропы проходит еще одна.
— Мы здесь отдохнем пару дней, — сказал Кэлис, — так что завтра проведите разведку. Если найдете дорогу, отправьте лошадей в долину.
Эрик все еще смущался, высказывая капитану свое мнение, хотя Кэлис ценил прямой разговор, когда дело касалось важных вещей.
— Капитан, зачем нам задерживаться? — спросил Эрик. — С каждым днем растет риск, что нас обнаружат.
— Мы ждем одного человека, — ответил Кэлис.
— Мой агент пытается разыскать кое-кого из местных, с кем нам надо потолковать, — сказала Миранда.
Эрик подождал, но никто, похоже, не собирался посвящать его в подробности. Извинившись, он встал и отправился проверить, чем заняты его люди.
Эрик не удивился, увидев, что все на своих местах и никого не надо понукать. По мнению лорда Уильяма и де Лонгвиля, это было лучшее воинское подразделение в истории Королевства, и Эрик гордился тем, что входит в его состав. Он и сам за это время здорово изменился и многое узнал о теории и практике военных действий.
Он провел многие часы за книгами по тактике и стратегии и получил возможность беседовать на военные темы с любым человеком во дворце. Он даже обсуждал кое-какие вопросы с нобилями, когда какой-нибудь пограничный барон или восточный герцог наблюдал, как тренируются Кровавые Орлы Кэлиса.
Эрик не считал себя знатоком стратегии или выдающимся специалистом в организации снабжения войск, но чувствовал, что обладает талантом вести людей за собой или по крайней мере заставлять их делать то, что нужно, не прибегая к ругани и угрозам, как некоторые офицеры. Он испытывал подлинное наслаждение, зная, что если пойдет впереди, то остальные непременно последуют за ним; он не совсем понимал, почему это ему так приятно, да и не хотел понимать. Он просто радовался.
Завершив инспекцию, Эрик сел и достал из седельной сумки узелок с пайком, стараясь, чтобы кусочки воска, которым был облит пакет, не упали на землю. После того как они отсюда уйдут, не должно остаться ни малейшего признака того, что здесь был разбит лагерь.
Подошли Кэлис и Миранда.
— Капитан? — сказал Эрик.
— Мы хотим немного пройтись, — объяснил Кэлис. — Расставьте часовых и сообщите им, что пароль — два щелчка пальцами, отзыв — "сорока". Понятно?
Эрик кивнул:
— Понятно.
Когда Кэлис уходил, Эрик окликнул его:
— Капитан!
Кэлис остановился.
-Да?
— Почему "сорока"?
Кэлис кивком попросил ответить Миранду.
— Потому что именно это слово знает мой агент, а кроме того, сороки на этом континенте не водятся, так что случайность исключена, — объяснила Миранда.
Эрик пожал плечами и вернулся к еде.
— Нам надо кое о чем поговорить, — сказал Кэлис.
Миранда села на ствол упавшего дерева.
— Например?
Кэлис сел рядом с ней.
— Если мы выживем, будет ли у нас будущее? Я имею в виду нас с тобой.
Миранда взяла его руку в свои ладони.
— Трудно сказать. — Она вздохнула. — Нет, об этом даже невозможно думать. — Наклонившись, она поцеловала его. — С первой нашей встречи, Кэлис, мы относимся друг к другу по особенному. — Он ничего не сказал. — Это чувство испытывали немногие. — Она помолчала. — Но будущее? Не знаю, будем ли мы еще живы через неделю.
— Я твердо намерен выжить, — сказал Кэлис.
Миранда посмотрела на его лицо, освещенное золотыми лучами закатного солнца, пробивающимися сквозь листву, и засмеялась.
— Что тут смешного? — спросил Кэлис, но его губы тоже дрогнули в осторожной улыбке.
— Я, — сказала Миранда, вставая и расстегивая на спине платье. — Я всегда была без ума от красивых белокурых мальчиков. А теперь подойди, согрей меня. Сегодня холодно.
Платье упало к ее ногам, а Кэлис встал и, обняв ее, поднял с такой легкостью, словно она была ребенком. Поцеловав ей грудь, он игриво закружил ее, а потом осторожно опустил на землю.
— Мальчик? — сказал он. — Мне минуло полвека, женщина.
Миранда засмеялась.
— Мать всегда говорила, что молодые люди — страстные любовники, только относятся к себе слишком серьезно.
Кэлис внимательно посмотрел на Миранду.
— Ты никогда не упоминала о своей матери, — сказал он тихо.
Миранда долго молчала, потом рассмеялась.
— Снимай свою одежду, мальчик! — шутливо скомандовала она. — Земля холодная!
Кэлис широко улыбнулся.
— Отец всегда учил меня, что надо проявлять уважение к старшим.
Часовой дважды щелкнул пальцами и в ответ услышал слово "сорока", произнесенное с каким-то странным акцентом. Эрик примчался туда лишь на несколько мгновений раньше де Лонгвиля и Кэлиса.
Они прождали три дня, и Кэлис решил, что, если агент Миранды не появится завтра, он, невзирая ни на что, двинется дальше. Лошадей отвели в долину, где пищи им должно было хватить на много недель. Зима была на носу. По ночам начинались заморозки, а первая же буря должна была принести с собой снег.
На человеке были светлые доспехи, и Эрик сразу заметил, что они выкованы из незнакомого ему металла. С одной стороны, они должны были бы звенеть, но они не звенели; человек в них должен был едва переставлять ноги, но он шел легко. Шлем с двумя узкими прорезями для глаз полностью закрывал его голову, а на спине у него висел арбалет непривычной конструкции. Кроме того, он весь ощетинился мечами, кинжалами и. метательными ножами.
Зато двоих, которые шли за ним, Эрик знал хорошо:
— Праджи! Ваджа! Как здорово увидеть вас снова!
— Мы слышали, что ты удачно выбрался из Махарты, фон Даркмур, — сказал Праджи.
Они были одеты как наемники, и Эрик поразился, что эти два старика еще способны сражаться. Тем не менее он сам два года назад убедился в их стойкости и выносливости, и ничто не указывало на то, что за это время они стали менее искусны.
Таких уродливых людей, как Праджичитас — таково было полное имя Праджи, — Эрик не встречал никогда, но он был умен и обаятелен. Ваджасья смахивал на ощипанного павлина и был так же тщеславен, несмотря на свои годы. Эти столь непохожие люди были верны друг другу как братья.
— Болдар, были какие-нибудь неприятности? — спросила Миранда.
Ходячий арсенал снял шлем, под которым оказалось юное и веснушчатое лицо, рыже-каштановые волосы и голубые глаза. Праджи и Ваджа были измотаны до предела, но этот парень, несмотря на то что был увешан оружием, только слегка вспотел.
— Никаких, — ответил он. — Просто потребовалось какое-то время, чтобы выследить ваших друзей, Кэлис.
Кэлис вопросительно посмотрел на Миранду.
— Я тебя описала, — объяснила Миранда. — Он должен был явиться сюда и найти тебя, даже если бы я ушла.
Слова "если бы я ушла" Кэлису не понравились.
— Как дела на востоке? — спросил он у Праджи.
— Плохо. Даже хуже, чем мы предполагали. Хуже, чем в Хамсе и других местах, где мы сталкивались с этой сукой Изумрудной Королевой. — Он снял сапоги и пошевелил пальцами ног. — Помните генерала Гэйпи? Нападение на Ланаду во время встречи наемников? Его послали в северные степи — усмирять джешандийцев. Большая ошибка, судя по моему опыту знакомства с этими всадниками. Они разбили его наголову. С их пастбищ вернулся лишь один из десяти. И Изумрудная Королева сама выбрала для него наказание: поставила его в муравейник и намазала ему яйца медом. И заставила всех генералов смотреть, пока он не перестал вопить.
Ваджа покачал головой.
— В ее армии нет места неудачникам. — Он улыбнулся. — Выражение "сделай или умри" теперь обрело новый смысл.
— Значит, джешандийцы еще держатся? — спросил Кэлис.
— Уже нет, — с грустью в голосе ответил Праджи. — После поражения Гэйпи они бросили в степь пять тысяч саауров. Джешандийцы отлично сражались — они перебили ящериц больше, чем мы все вместе взятые, — но в конце концов те их разбили.
Эрик молча кивнул. Ему лишь однажды довелось встретиться с сааурами и их гигантскими скакунами, но он знал, что эти парни — лучшие кавалеристы на свете. Никто не мог сражаться с ними один на один; чтобы убить одного сааура, нужно было напасть на него хотя бы втроем. Эрик часто думал о том, как разгромить саауров в открытом бою, но не мог представить, какая тактика тут могла бы сработать.
— В предгорьях еще встречаются отдельные группы всадников, но как единая сила Вольного Народа больше не существует.
Кэлис несколько мгновений молчал. На этом далеком континенте эльфы жили в основном среди джешандийцев, а каждый погибший эльф — это потеря, которой ни один человек не в силах понять. Известие об этом вызовет долгий траур среди народа его матери. Наконец, очнувшись от задумчивости, Кэлис спросил:
— А что с кланами на юге?
— Это там он, — Праджи указал на Болдара, — нашел нас. Прошлой ночью мы были с Хатонисом...
— Этим утром вы были еще в Восточных Землях? — выпалил Эрик.
Праджи кивнул:
— У этого парня оказалось средство, которое позволяет очень быстро передвигаться.
Болдар достал и показал всем небольшой шар с несколькими торчащими из него рычажками.
— Мы попали сюда в мгновение ока, — продолжал Праджи, — и весь день рыскали по горам в поисках вас. — Он повернулся к Кэлису: — Мы совершенно беспомощны, старый друг. Изумрудная Королева на днях рассредоточила свою армию по берегам реки. Мы едва проскочили на расстоянии полета стрелы от их громоздких барж. В последнем налете на Город на Змеиной Реке мы потеряли половину бойцов и не нанесли почти никакого ущерба. — Он вздохнул и, глядя прямо в лицо Кэлису, сказал: — Война окончена, Кэлис. Если же ты хочешь предпринять что-то здесь, это должно быть нечто выдающееся, поскольку флот, который она строит, будет готов отплыть в следующем году, в крайнем случае через год. Мы думали, что покупаем для вас десять лет, но похоже, что на самом деле это будут всего три или четыре.
Кэлис кивнул:
— И два из них уже прошли. — Он печально посмотрел на двух стариков: — Идите поешьте чего-нибудь.
Когда Праджи и Ваджа ушли, Миранда повернулась к Болдару:
— Ты принес?
Болдар скинул с плеча сумку и достал из нее маленький амулет.
— Стоит довольно дорого, но не так много, как я предполагал. Я добавлю его стоимость к вашему долгу.
— Что это такое? — спросил Кэлис.
Миранда передала амулет Кэлису. На вид это был обычный кулон.
— Это защита от волшебного глаза, — объяснила Миранда. — С этого момента ни один маг не обнаружит ни тебя, ни тех, кто находится от тебя в радиусе десяти шагов. Это может нам пригодиться, когда настанет время удирать отсюда.
Кэлис кивнул. Он протянул амулет обратно Миранде, но та подняла руку:
— Мне он не нужен. А вот тебе — да.
Поколебавшись, Кэлис кивнул и надел амулет на шею.
— Выходим с рассветом, — сказал он де Лонгвилю. Эрик встал и пошел делать обход. Он знал свои обязанности, и ему не нужно было о них напоминать.
Джейсон вбежал в кофейню Баррета со связкой бумаг в руке и оглядел зал. Увидев Ру наверху, он окликнул его по имени и промчался мимо испуганных официантов.
— В чем дело? — спросил Ру. Под глазами у него были темные круги: он не спал двое суток. Он не раз давал себе клятву держаться подальше от Сильвии, выспаться, поиграть с дочкой и поговорить с Карли, но в последние два дня, словно подчиняясь неведомой силе, он приказывал кучеру везти его в усадьбу Эстербрука.
Джейсон понизил голос:
— Кто-то уговорил Джургенса потребовать с нас уплаты долга.
Ру мгновенно забыл про усталость. Взяв Джейсона за руку, он подвел его к столу, который был известен теперь как стол Компании Горького Моря. За столом сидели Мастерсон, Хьюм и Кроули. Усевшись, Ру сказал:
— Джургенс требует возвращения долга.
— Что? — изумился Мастерсон. — Он же согласился на отсрочку. Что произошло?
Джейсон сел и развернул бумаги.
— Дело гораздо хуже, чем преждевременно поданное требование о возвращении долга, джентльмены. — Он ткнул пальцем в одну из бумаг. — Кто-то в нашем расчетном доме... не знаю, как лучше сказать... присвоил деньги.
Услышав это, Хьюм и Кроули выпрямились.
— Что? — воскликнул Кроули.
Джейсон начал мягко и терпеливо объяснять, не обращая внимания на то, что его не раз пытались прервать. Коротко говоря, дело обстояло следующим образом: кто-то не только сумел припрятать десятки тысяч золотых соверенов путем хитроумных переводов со счета на счет, но и ухитрился сделать так, что несколько месяцев этого никто не обнаружил. Разоблачить обман Джейсону удалось лишь благодаря тому, что пришло требование о возврате долга.
— Хуже всего то, джентльмены, — сказал Джейсон, — что требование по какой-то причине появилось в самый критический момент для Компании Горького Моря. Если мы не сможем его удовлетворить, то потеряем опционы на судоходную компанию "Голубая Звезда", а без ее кораблей не сумеем выполнить полдюжины срочных контрактов.
— А что самое плохое? — спросил Ру.
— Самое плохое? Если не выплатить долг, вы рискуете потерять все.
— Это все вы, Эйвери! — неожиданно выкрикнул Кроули. — Я вам говорил, что мы развиваемся слишком быстро. Нам нужно было время для консолидации, для создания резерва, но вы настаивали на том, чтобы завоевывать новые и новые позиции. Удача переменчива, Руперт! И теперь она от нас отвернулась!
— Сколько мы должны вернуть? — спросил Мастерсон.
— Шестьсот тысяч золотых соверенов, — ответил Джейсон.
— Сколько нам не хватает?
Джексон с горечью рассмеялся.
— Ровно столько, сколько растрачено. Мы можем быстро ликвидировать несколько холдингов, и это, вероятно, даст около четырехсот тысяч. Но все равно у нас будет на целых двести тысяч меньше того, что нужно. — Кто это сделал? — требовательно спросил Хьюм.
— В этом деле принимал участие не один писец, — сказал Джейсон и почесал подбородок. — Мне крайне неприятно это говорить, но похоже на то, что целая фирма нанята, чтобы разорить Компанию Горького Моря.
— Именно так, — помолчав, сказал Ру. — Этот расчетный дом слишком лакомый кусок, чтобы мы от него отказались. — Он указал пальцем на Кроули. — В том числе и вы, Брэндон.
— Это верно, — неохотно признал Кроули.
— Кто-то ведет против нас войну, джентльмены. Кто?
— Эстербрук, — сказал Мастерсон. — Во всяком случае, он один из немногих, кто имеет для этого необходимые ресурсы.
— Но он вредит сам себе, — заметил Ру. — Он участвует в полудюжине предприятий совместно с Компанией Горького Моря.
— Но мы достаточно сильны, чтобы встревожить его, — сказал Хьюм.
— Есть и другие, — сказал Мастерсон. — "Братья Вендел", торговый дом Джаланки, крупные торговые дома в Вольных Городах, Килрейне и в других местах; все они нас побаиваются.
— Джейсон, — сказал Ру, — беги в контору, найди Луи, Дункана и других, кому можно доверять и кто умеет пользоваться мечом. Затем отправляйся с ними в расчетный дом и всех, кто там есть, доставь сюда под охраной. Мы доберемся до сути этого дела прежде, чем тот, кто действует против нас, узнает, что нам все известно.
Джейсон встал:
— Я немедленно ухожу.
— Держу пари, что, если это было заранее подготовлено, он найдет расчетный дом пустым, — сказал Мастерсон.
Оттолкнув стул, Ру покачал головой:
— Не принимаю. — Он с трудом сохранял ясную голову, так велика была его злость. Но одновременно со злостью он испытывал панический страх, что превратится в нищего с такой же быстротой, с какой достиг высокого положения. — Ладно, тревога не кормит упряжку, как говаривал мой отец. Предлагаю подумать о том, как нам раздобыть четверть миллиона золотых соверенов, — он взглянул на требование о возвращении долга, оставленное Джейсоном на столе, — в течение ближайших двух дней.
Остальные молчали.
Оглядев трактир, Дункан кивком указал на нужного человека. Ру подошел к нему и сел напротив, а Луи и Дункан встали по бокам столика.
— Что?.. — Человек попытался подняться, но Дункан и Луи положили руки ему на плечи, заставив снова опуститься на стул.
— Ты — Роб Мак-Кракен? — спросил Ру.
— Кто желает это знать? — ответил тот, явно чувствуя себя менее уверенно, чем хотел показать. Он побледнел и оглянулся в поисках пути для бегства.
— Есть у тебя двоюродный брат по имени Герберт МакКракен?
Мужчина снова попытался встать, но его крепко держали.
— Возможно.
Внезапно Луи прижал к его горлу нож.
— Тебе задали вопрос, требующий более точного ответа, друг мой, — сказал он. — Либо "да, это мой двоюродный брат", либо "нет, он не мой двоюродный брат". И уверяю тебя, что неправильный ответ причинит тебе сильную боль.
— Да, Герберт — мой двоюродный брат, — тихо произнес Роб.
— Когда ты видел его в последний раз? — спросил Ру.
— Несколько дней назад. Он обедал с моей семьей. Он холостяк и поэтому раз в две или три недели приходит обедать.
— Говорил он что-нибудь о том, что хочет уехать?
— Нет, — сказал Роб Мак-Кракен. — Но он как-то забавно попрощался.
— Что ты имеешь в виду?
Роб посмотрел вокруг.
— Он задержался у двери и... ну, крепко меня обнял, а так мы не делали с детства. Может быть, он прощался на более долгий срок, чем я думал.
— Более чем вероятно. Если бы. он решил совсем уехать из Крондора, то куда? — спросил Ру.
— Не знаю, — ответил Мак-Кракен. — Никогда об этом не думал. У нас есть родственники на Востоке, но это далеко. Двоюродный брат в Саладоре. Десять лет не видел его.
Ру молча побарабанил пальцами по столу.
— Если бы твой двоюродный брат неожиданно получил кучу золота, куда бы он, по твоему мнению, с ним отправился? Мак-Кракен прищурился.
— Достаточно, чтобы купить квегийский титул?
Ру взглянул на Луи.
— Если он взял все, на невысокий титул хватит, — сказал тот.
Ру встал.
— Сарт. — Дункану он сказал: — Получи как можно более точное описание этого Герберта Мак-Кракена и отправь дюжину всадников в Сарт. Если они возьмут лучших лошадей, то за десять часов смогут его догнать. — Затем он обратился к Луи: — Отправляйся в порт и начинай задавать вопросы. Нет данных, что какие-либо корабли прибывали из Квега, но точно этого никогда не узнаешь, если судно приписано к Вольным Городам или к Дурбину. Все разнюхай и дважды убедись, что ни один человек, совпадающий с описанием Мак-Кракена, не пытается проникнуть на борт судна, уходящего из этого города. У нас там достаточно глаз и ушей, чтобы обнаружить его. — Он помолчал. — Мне надо кое-что сделать, но с рассветом я буду в конторе. Если мы не найдем его завтра к полудню, мы разорены.
Дункан сел на стул, который только что освободил Ру.
— Обрисуй-ка мне его. Роб, да смотри не упусти ничего, — сказал он. — Как выглядит Герберт?
— Ну, он не слишком красивый парень, примерно моего роста... — начал Роб, а Ру вышел и направился туда, где оставил карету. Забравшись внутрь, он велел кучеру ехать в усадьбу Эстербрука.
Кэлис подал сигнал, и Эрик повернулся, передавая его по цепочке. В этом мраке они шли почти вслепую, шестьдесят семь человек, растянувшиеся в длинную линию. Колонну возглавлял Кэлис, способный видеть при самом слабом свете, а Болдар Кровавый замыкал шествие, ибо объявил, что способен видеть в темноте; Эрику это казалось совершенно невероятным, но пока что тот не сделал ни одного неверного шага. Эрик решил, что у него в шлеме какое-то магическое устройство.
Миранда держалась рядом с Кэлисом, так как она обладала почти таким же зрением, как он. Остальная часть отряда была вынуждена двигаться, ориентируясь на свет единственного факела, который несли в середине колонны. Эрик по собственному опыту знал, что тех, кто находился у самого факела, его свет ослеплял, но остальные могли хоть что-то видеть, несмотря на очень слабое освещение.
По колонне пронеслось предупреждение, что впереди какая-то опасность. Каждый спокойно приготовил оружие, а де Лонгвиль прошел в голову колонны. Праджи и Ваджа лишь на шаг от него отставали.
Сделав несколько шагов вперед, Эрик почувствовал на щеке легкое дуновение. Когда он догнал Кэлиса, тот прошептал:
— Внизу что-то движется.
"Внизу" — это был глубокий круглый колодец, служивший вертикальной "дорогой", ведущей от самого верхнего уровня в недра горы. Два года назад Эрик и другие уцелевшие члены отряда Кэлиса тащились вверх по этому серпантину, обвивавшему изнутри огромный колодец, а теперь они готовились спуститься в него. Эрик прислушался, но, как это уже не раз бывало, у капитана слух оказался более тонким, чем у него. Затем раздался чуть слышный звук.
Больше всего он напоминал царапанье ногтями по камню. Через несколько мгновений он повторился. Потом наступила тишина.
Все стояли не шелохнувшись. Наконец Кэлис жестом велел, чтобы пять солдат сопровождали его. Обернувшись, Эрик выбрал четырех солдат из головы колонны и вытащил из ножен свой меч.
Зажгли потайной фонарь, закрыв заслонки почти до предела, и шесть человек двинулись в темноту. Эрик держал фонарь. Они спустились в туннель, который шел немного под уклон, а затем очутились в широком колодце. У первого пересечения туннеля с краем дороги, спиралью вьющейся внутри колодца, они остановились. Снизу вновь донеслось слабое царапанье.
Отряд медленно начал спускаться по спиральной дороге, останавливаясь через каждую четверть оборота, и звук куда-то пропал.
Эрик прикинул, что за каждый оборот вокруг колодца они спускались примерно на двадцать футов. Через три оборота они наткнулись на труп.
Кэлис подал сигнал тревоги, и четыре человека, сопровождавшие Эрика и Кэлиса, повернулись спиной к свету; двое смотрели вверх, двое — вниз. Свет бил им в спины и не мешал видеть то, что скрывалось во мраке.
На трупе была ряса, и, когда Кэлис откинул капюшон, у Эрика перехватило дыхание. Это был пантатианин.
Эрик никогда не видел этих существ так близко — только на расстоянии в этих туннелях и с холма во время встречи наемников, когда пантатианин приехал инспектировать войска.
— Переверните его, — прошептал Кэлис, и Эрик, наклонившись, перевернул тело на спину. Живот пантатианина был распорот, и внутренности вывалились наружу.
— Возьми, — велел Кэлис, указав на какой-то предмет, зажатый в руке пантатианина.
Эрик повиновался, но едва он коснулся предмета, как сразу же пожалел об этом. Его руки пронизала странная энергия, по коже побежали мурашки. Им овладело желание скинуть одежду и начать скрести себя до крови.
Кэлис, по-видимому, тоже почувствовал что-то, хотя не касался предмета. Повертев предмет в руках, Эрик понял, что это шлем, и хотел уже надеть его, но Кэлис сказал:
— Не надо.
Эрик остановился.
— Что не надо?
— Положи его на землю. — велел Кэлис и, повернувшись к одному из солдат, приказал: — Приведи остальных.
Солдат взял фонарь и исчез. Оставшись во мраке, Эрик пережил несколько очень необычных мгновений. Ему являлись странные образы — темнокожие мужчины в иноземных доспехах, женщины невероятной красоты, но никто из этих существ не был человеком. Эрик потряс головой, чтобы избавиться от этих образов, и тут как раз подошла основная колонна.
— Что тут такое? — спросила Миранда.
Кэлис показал на мертвеца. Опустившись на колени, Миранда исследовала труп и шлем.
— Мне нужна сумка, — наконец сказала она.
Кто-то протянул ей матерчатую сумку, и она положила туда шлем.
— Ты его понесешь, — сказала она Болдару. — На тебя он влияет меньше всего.
Странный наемник пожал плечами, взял сумку и сунул ее в большой походный мешок, который носил на бедре.
— Кажется, события развиваются неожиданно, — задумчиво произнесла Миранда, глядя на труп.
— Похоже, что он бежал, чтобы спасти это устройство, — сказал Калис.
— Или украл его, — возразила Миранда и покачала головой. — Досужие рассуждения никуда нас не приведут. Пошли дальше.
Кэлис кивнул и жестом приказал колонне продолжить движение.
Они прошли через галерею и плато, спускаясь все ниже и ниже к основанию колодца. Дойдя до нового туннеля, Кэлис скомандовал поворот.
Колонна вступила в туннель, идущий вниз под крутым углом. Чем глубже они спускались, тем становилось теплее. В горах по ночам температура падала ниже нуля, и так же холодно было в туннелях, но сейчас каждый шаг, казалось, вел их прямо в пекло. И одновременно с жарой становился сильнее запах. Запах серы и протухшего мяса.
Туннель стал шире, и Кэлис подал знак. Все обнажили оружие. Эту часть задания они обсуждали много раз, пока каждый участник похода не научился повторять ее даже во сне.
Дальше начиналась галерея, где они должны были обнаружить яйца и детенышей пантатиан. Остальное было просто: войти туда и убить все живое.
Кэлис подал сигнал. Операция началась. И почти так же быстро закончилась.
В галерее зловоние было почти невыносимым, и некоторых вырвало. Повсюду были разбросаны трупы — пантатиане, взрослые и младенцы, и саауры. Но ни один труп не был целым. Тот пантатианин, на которого они наткнулись в туннеле, еще хорошо сохранился. Те, что лежали здесь, были буквально разодраны на части.
Кэлис показал на трон. Фигура, лежавшая у его подножия, некогда восседала на нем. Это был разрубленный на куски мумифицированный труп пантатианина.
— Там, — задыхаясь от вони, проговорил Кэлис.
Миранда и Болдар, которые, казалось, не замечали вони, подошли к этому трупу. Миранда вгляделась в него и, обернувшись, спросила:
— Искусственное устройство?
— Доспехи, меч, щит, все, как ты и предполагала, — ответил Кэлис.
— Ну что ж, — сказала Миранда, — кто-то побывал здесь до нас. — При свете фонаря она осмотрела пещеру. — Они погибли, защищаясь, и заплатили высокую цену. Тот, кого мы нашли, умирал, вероятно, не один день.
Эрик взял нескольких человек и осмотрел с ними соседние галереи. В одной из них в большом бассейне с горячей водой лежали шесть разбитых яиц, а в бассейнах поменьше плавали наполовину сформировавшиеся пантатиане. В другой галерее они обнаружили дюжину крохотных фигурок, судя по размерам — детей, а рядом — кости разных существ, в том числе и человеческие.
Вернувшись, Эрик доложил:
— Капитан, везде то же самое. — Понизив голос, он добавил: — Я не видел ни одной раны, нанесенной оружием. — Эрик указал на верхнюю часть тела сааурского воина. — Он не был разрублен мечом, капитан. Он выглядит так, будто его разорвали надвое.
— Я видел существ, которые на это способны, — сказал Болдар Кровавый. Его лицо скрывал чужеземный шлем, и глаз не было видно за прорезями. — Но очень мало, и не в этом мире.
Кэлис и Миранда осмотрелись вокруг, и Кэлис сказал:
— Что-то промчалось здесь словно пламя по летней траве и убило всех.
— Ну что, кто-то сделал за нас всю работу, — заметил де Лонгвиль.
Впервые с тех пор как Эрик познакомился с Кэлисом, он видел капитана встревоженным.
— Бобби, — сказал Кэлис, — кто-то унес отсюда устройства, подобных которым никто в этом мире не видел с тех пор, как мой отец надел свои белые с золотом доспехи.
— Значит, появился третий игрок? — сказал де Лонгвиль.
— По всем признакам имеется третий игрок, — согласилась Миранда.
— Что теперь? — спросил де Лонгвиль.
— Движемся вниз, — без колебаний ответил Кэлис. — Мы должны выяснить, кто напал на этот кроличий садок и уцелели ли остальные садки. План изменился, — сказал он, обращаясь к солдатам. — Мы наткнулись на еще одну тайну. Мы продолжим наш путь в горы и, если встретим живых пантатиан, перебьем их до последнего. — Он сделал паузу. — Но если мы обнаружим тех, кто тоже их убивает, это не значит, что у нас появится новый союзник, — Он понизил голос. — Кто бы ни были эти существа, они и наши враги. Они могущественны, а теперь владеют одним из самых мощных устройств, принадлежавших валхеру — Повелителям Драконов. Будьте очень осторожны.
Он подал сигнал, и колонна направилась обратно в туннель, возвращаясь в колодец. Когда они достигли его, Кэлис велел остановиться, чтобы люди могли отдохнуть и поесть. Потом он перестроил колонну и повел ее вниз, все глубже в колодец.

ГЛАВА 18
РАЗОБЛАЧЕНИЕ

Ру кивнул.
Дункан отвел руку и ударил мужчину, сидевшего на стуле. Голова его дернулась, и из носа потекла кровь.
— Неверный ответ, — сказал Дункан.
— Не знаю, — произнес Герберт Мак-Кракен.
Дункан ударил его снова.
— Это же очень просто, Мак-Кракен, — сказал Ру. — Ты говоришь мне, кто приказал тебе похитить мое золото и где оно сейчас, а мы тебя отпускаем.
— Если я это сделаю, они убьют меня, — ответил тот.
— А если не сделаешь, то убьем мы, — сказал Ру.
— Если я расскажу вам, то ничего не выиграю. Кто помешает вам перерезать мне горло, когда вы все узнаете?
— Это невыгодно, — сказал Ру. — Золото принадлежит мне; желая его вернуть, мы не пытаемся нарушить закон. Если я отведу тебя в управление Городской стражи, то пятнадцать лет каторги тебе обеспечено.
— А если я скажу вам?
— Мы позволим тебе покинуть Крондор... живым. МакКракен с минуту подумал. Потом сказал:
— Имя этого человека — Ньютон Бриггс. Перевод денег организовал он.
Ру поглядел на Джейсона, который стоял за спиной МакКракена.
— Он был партнером в этом расчетном доме перед тем, как мы купили его, — тихо сказал Джейсон.
— Потеряв его, он обиделся, — сказал Мак-Кракен. — Наверное, ему заплатили за кражу. Мне обещали достаточно золота, чтобы купить квегийский титул и виллу и основать собственное дело, — вот все, что я знаю.
— Почему квегийский? — спросил Дункан.
Ему ответил Луи:
— Многие в Королевстве мечтают стать богатыми квегийскими нобилями и жить на вилле с дюжиной юных рабынь, — он пожал плечами, — или рабов.
Ру рассмеялся.
— Ты просто глупец. Тебя одурачили. Стоит тебе сойти на берег в порту Квега, как через несколько минут тебя отправят на каторгу, а твое золото будет конфисковано в пользу государства. Если у людей, не имеющих квегийского подданства, там нет могущественного покровителя, то они лишены всяких прав.
Мак-Кракен заморгал.
— Но мне обещали...
— Отпустите его, — велел Ру.
— Просто взять и отпустить? — спросил Дункан.
— Ему некуда деться.
Четыре часа назад Луи нашел Мак-Кракена на каком-то складе, где тот кого-то ждал, — теперь они знали, что Бриггса. Дункан сразу послал всадника за теми, кто скакал в Сарт, с приказом возвращаться; через час они должны были вернуться в штаб-квартиру Ру.
— Что мне теперь делать? — встав, спросил Мак-Кракен.
— Отправляйся в Квег и попытайся купить дворянский патент, — пожал плечами Ру. — Только на чужие деньги. Если ты задержишься в Крондоре до завтрашнего вечера, то не только твои сообщники попытаются тебя убить.
Мак-Кракен вытер ладонью кровь, сочившуюся из губы, и, спотыкаясь, вышел на улицу.
— Дункан, выжди минутку и иди за ним, — приказал Ру. — Он слишком напуган, чтобы удирать самостоятельно. Если в этом замешан кто-то еще, он приведет нас к нему. Только не дай ему по-настоящему удрать; он может нам понадобиться, чтобы дать показания в Королевском суде. Вероятно, он единственное звено, отделяющее нас от грабителей.
Дункан кивнул:
— А где будешь ты?
— В порту, — сказал Ру. — Вопреки всем предположениям там стоит судно, которое завтра с утренним приливом отправится в Квег. Пошли за нами туда.
Дункан кивнул и вышел.
— Джейсон, возвращайся в контору и жди там. Мы с Луи сообщим тебе, если ты понадобишься где-нибудь в другом месте.
Джейсон удалился.
— У нас есть судно, готовое отплыть, как только ты скажешь, — сказал Луи.
— Хорошо, — сказал Ру. — Если выяснится, что похититель собирается вырваться из города, я намерен схватить его за волнорезом. Я хочу покончить с этим делом до того, как там появится какой-нибудь королевский военный корабль, посланный для расследования. Я хочу, чтобы золото уже было возвращено, когда таможенное сторожевое судно возьмет нас на абордаж. Тогда будет легче все объяснить.
Луи покачал головой:
— К чему увозить золото? Почему бы просто не припрятать его где-нибудь и не подождать, пока Компания Горького Моря загнется?
— Потому что это одновременно и разумно, и очень рискованно, — ответил Ру. — Если бы ты знал, что эти ребята собирались удрать из города и помалкивать, это было бы разумно. Но если бы ты думал, что их могут поймать и заставить говорить, то в конечном счете след мог бы привести назад, к тому, кто стоит за этим мошенничеством, и в этом случае, — он щелкнул пальцами, — мы могли бы явиться с солдатами, и конец. — Он вздохнул. — Но если золото благополучно исчезло и плывет в какой-нибудь порт или едет в фургоне, направляющемся в горы... — Он пожал плечами.
— Кто бы это ни разработал, время он выбрал точно, — заметил Луи.
— Вот это меня и беспокоит, — сказал Ру. — Ведь здесь замешаны не только ублюдки из расчетного дома; воры должны были знать о Компании Горького Моря и ее финансовом положении значительно больше, чем им могли сообщить МакКракен и Бриггс. — Он поднял один палец. — Они должны были знать, что Джейсон или кто-то другой близок к разоблачению мошенничества. Слишком уж долго все это тянулось. — Ру поднял второй палец. — И они должны были знать, что всего через несколько недель мы сможем покрыть этот убыток. — Он расстроенно покачал головой. — К нам идут караваны с востока, а сегодня в Илит прибывает груз зерна. Наш флот Дальнего Берега стоит в Карее, а может, уже возвращается. Груз любого из этих судов принес бы нам достаточно золота, чтобы компенсировать эту незначительную потерю, — он ударил кулаком по ладони, — но не сегодня!

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

— Шпион?
— Да, — ответил Ру и направился к двери. — Не считая Дункана, ты — единственный человек, которому я полностью доверяю, Луи. Ты был со мной в камере смертников, и ты плыл рядом со мной в Ведре. Мы вместе смотрели в лицо смерти, и, за исключением Джедоу и Грейлока, в Крондоре не осталось никого, кроме тебя, кому бы я доверил защищать свою спину.
Луи развеселился.
— Даже с одной рукой?
Ру открыл дверь.
— Ты лучше управляешься с ножом в одной руке, чем другие с мечом и двумя руками. Пошли, прочешем порт.
Похлопав своего работодателя по спине, Луи вышел вслед за ним и закрыл за собой дверь. Этот склад, как и многие в Купеческом квартале, принадлежал Компании Горького Моря. Ру и Луи двинулись быстрым шагом к порту.
Как только они ушли, на крыше сарая поднялся на ноги человек. Легко спрыгнув на мостовую, он следил за Ру и Луи, пока они не исчезли в темноте, а потом обернулся и тихо свистнул, указав в их сторону. Из-за дома, стоявшего чуть подальше, вынырнули еще двое. Они быстро посовещались, после чего один из двоих вернулся на прежнее место, а остальные двинулись за Ру и Луи в направлении порта.
— Засада! — крикнул Ренальдо.
— Клин! — приказал Кэлис, и мгновенно каждый занял свое место. Колонна находилась в огромной галерее, футов двести в поперечнике, с шестью входами. Словно на учениях, сорок человек, тесно сомкнув щиты и подняв мечи, образовали клин, способный отразить любое нападение. Остальные двадцать сняли короткие луки, и каждый хладнокровно наложил стрелу на тетиву. И в этот момент галерею захлестнули рычание и визг, в которых не было ничего человеческого.
Из трех туннелей на Кровавых Орлов Кэлиса обрушились пантатиане. Эрик попытался оценить их численность, но быстро прекратил подсчет, когда первая волна атакующих навалилась на лучников. Затем они ударили по стене из щитов.
Эрик рубил мечом направо и налево. Дважды он слышал, как клинки пантатианских солдат ломались под его ударами. Он обнаружил, что змеелюди — плохие воины, и, не дожидаясь приказа Кэлиса, крикнул:
— Второй ряд! В контратаку!
Двадцать лучников бросили луки и выхватили мечи. Эрик обошел правый край клина и ударил по пантатианам с фланга. Как он и рассчитывал, они не выдержали атаки.
Но вместо того чтобы удариться в бегство, пантатиане бросались на королевских солдат до тех пор, пока двое последних не рухнули наземь и в галерее не воцарилась тишина.
— Похоже на рубку дров, — произнес Болдар Кровавый. Взглянув на него, Эрик заметил, что кровь, забрызгавшая его доспехи, вся стекла вниз, не оставив следа на странном белом металле.
— Они дрались храбро, но это не воины, — восстановив дыхание, сказал Эрик и велел поставить у входа в каждый туннель по два солдата на тот случай, если пантатиане нападут снова.
— Это не храбрость, — сказал Болдар. — Фанатизм.
Кэлис взглянул на Миранду.
— Мы никогда не слышали ни об одном человеке, который сражался бы с ними лицом к лицу. Они предпочитают воевать чужими руками, — сказала Миранда.
Носком сапога Эрик перевернул ближайший труп.
— Какой он маленький.
— Они все маленькие, — сказал Кэлис. — Меньше, чем тот, кого мы обнаружили вчера.
Эрик посмотрел на де Лонгвиля.
— Они что, выслали против нас мальчишек?
— Возможно, — ответил Робер.
Эрик быстро проверил состояние своих людей, а Кэлис и Миранда тем временем изучали мертвого пантатианина. Ни один человек из отряда Кэлиса не получил серьезной раны.
— Только порезы и синяки, — отрапортовал Эрик.
— Несколько минут отдыха, а затем идем дальше, — сказал де Лонгвиль.
Эрик кивнул:
— В какой туннель?
Де Лонгвиль повторил, этот вопрос Кэлису.
— В центральный. Если понадобится, мы всегда можем вернуться, — сказал капитан.
Эрик в этом весьма сомневался, но вслух ничего не сказал.
Мимо прошла группа вооруженных людей, и Ру припал к земле, прячась за кипой хлопка. Клубился туман, и в утренних сумерках человек, вытянув руку, едва мог разглядеть собственную ладонь.
Ру и Луи прочесывали порт, когда поступило предупреждение, что сюда направляются большая группа охранников и фургон. Ру послал Луи за подмогой, а сам остался следить.
Услышав какое-то движение у себя за спиной, Ру резко обернулся и выхватил меч.
— Это я, — перехватив его руку, прошептал Дункан.
Ру сунул меч в ножны и повернулся, чтобы посмотреть на фургон, который уже подъезжал к причалу.
Дункан опустился на корточки рядом с кузеном.
— Сюда спешит Мак-Кракен. Я его на мгновение потерял в тумане, увидел кого-то — оказалось, тебя — и нырнул в этот проход. — Он показал себе за спину. — Я жду, что Герберт вотвот появится.
Ру кивнул:
— Нет никакого сомнения, что в этом фургоне наше золото.
— Нападем на них в порту?
Ру прикинул в уме.
— Только в том случае, если, прежде чем они переберутся на баркас, Луи приведет подмогу, — прошептал он. — Все наши люди сейчас либо на "Королеве Горького Моря", либо на складе.
Фургон остановился, и в темноте раздался голос:
— Грузите в этот баркас.
Зажегся потайной фонарь, и в слабом свете стали видны силуэты фургона и людей, окружавших его.
Люди откинули заднюю дверцу и выгрузили несколько маленьких сундучков. Внезапно в маленьком конусе света, окружавшем фургон, появилась еще одна фигура. Люди выхватили мечи, а испуганный голос произнес:
— Это я! Мак-Кракен!
Какой-то человек спрыгнул с козел и взял фонарь. Двое охранников схватили Герберта за руки. Человек поднял фонарь повыше и подошел к Мак-Кракену.
Ру чуть не задохнулся. Это был Тим Джекоби. За его плечом он разглядел Рандольфа.
— Что ты здесь делаешь? — спросил Тим.
— Бриггс так и не появился, — сказал Мак-Кракен.
— Дурак, — сказал Тим Джекоби. — Тебе было сказано ждать до тех пор, пока он не появится, независимо от того, сколько это может продлиться. Он, наверно, как раз сейчас ищет тебя на складе.
— Что с твоим лицом? — спросил Рандольф.
Герберт поднес руку к лицу.
— В темноте я упал и разбил губу об клеть.
— Выглядит так, словно тебя кто-то избил, — заметил Тим Джекоби.
— Никто меня не бил, — слишком громко произнес МакКракен, чем только увеличил подозрения Тимоти. — Клянусь!
— Говори потише, — приказал Тим. — За тобой никто не следил?
— В этом тумане? — пожал плечами Мак-Кракен и тяжело перевел дыхание. — Вы обещали взять меня с собой. Бриггс с моим золотом должен был прийти на закате. Я ждал, но он не пришел. Мне были обещаны пятьдесят тысяч золотых. И лучше вам выполнить этот уговор.
— Или? — спросил Тим.
Неожиданно Мак-Кракен испугался.
— Я...
Ру отметил, что с момента появления Мак-Кракена ни один из мужчин, которые разгружали фургон, не двинулся с места. Баркас слегка покачивался у причала.
"Продолжай, продолжай говорить", — мысленно твердил Ру, зная, что с каждой минутой Луи и подмога подходят все ближе. Захватить похитителей врасплох здесь было бы гораздо легче, чем в море. Времени, чтобы заплатить долг, у него оставалось лишь до захода солнца, и если ему не удастся напасть на людей Джекоби в порту, он вынужден будет устроить погоню в море.
— Надо задержать их здесь, пока не подойдет Луи, — прошептал он Дункану. — Сумеешь обойти их сзади?
— Что? — возмутился Дункан. — Ты хочешь, чтобы мы вдвоем попытались их остановить?
— Только притормозить. Зайди им в тыл и делай, как я.
— Дай Бог, чтобы ты не погубил нас, кузен, — вращая глазами, прошептал Дункан, повернулся и исчез в тумане.
— Если вы не выполните свое обещание, — сказал МакКракен, — я дам показания страже. Я обвиню вас и Бриггса в том, что вы заставили меня подделать счета.
Тим покачал головой:
— Ты очень глуп, Мак-Кракен. Нам предложили не входить в прямой контакт. Это было дело Бриггса.
— Бриггс никогда не придет! — выкрикнул Мак-Кракен.
Он был на грани истерики.
Тим кивнул, и двое охранников, державших Мак-Кракена за руки, усилили хватку, не позволяя ему шевельнуться. Джекоби выхватил из-за пояса кинжал и вонзил его Мак-Кракену в живот.
— Лучше бы ты остался на складе, Мак-Кракен. Бриггс мертв, а теперь, — бухгалтер, придерживаемый двумя охранниками, тяжело опустился на землю, — умер и ты. — Движением головы Тим приказал охранникам бросить труп в воду. — Еще один мертвец в гавани вряд ли вызовет у Городской стражи особый интерес.
Ру подождал, пока почти все золото, по его расчетам, не будет погружено на баркас, затем выступил вперед и со всей властностью, на которую был в эту минуту способен, крикнул:
— Не двигаться! Вы окружены!
Как он и надеялся, те, что были возле фургона и лодки, не могли разглядеть его в тумане, и их нерешительность дала ему преимущество, на которое он рассчитывал. Если бы они сразу напали на него, то даже такой хороший боец, как он, потерпел бы поражение.
Позади фургона раздался задушенный крик и звук падения тела. Ру не успел удивиться, как услышал громкий голос Дункана:
— Вам было сказано не двигаться!
Кто-то, стоявший рядом, взглянул вниз.
— У него кинжал! — крикнул он. — Это не Городская стража! — Он шагнул вперед, но был сражен другим кинжалом, и новый голос произнес:
— Мы никогда не говорили, что мы из Городской стражи. Фигура, появившаяся из-за другого торца здания, за которым прятался Ру, в тумане была плохо видна, но Ру показалось, что он узнал голос, а потом и вправду разглядел знакомые черты. Небрежной походкой Дэшел Джеймсон вышел к фургону и встал так, чтобы его видели все.
Издалека донесся цокот копыт по булыжной мостовой.
— И к нам прибыло подкрепление, — заявил Дэш. — Бросайте оружие.
Люди Джекоби все еще колебались, но тут в полумраке, из которого возник Дэшел, сверкнул третий кинжал, и о стенку фургона тяжело ударилось еще одно тело.
— Он приказал бросить оружие! — крикнул другой, тоже знакомый голос.
Ру вознес молитву Рутии, Богине удачи, за то, что Луи прибыл вовремя. Охранники Джекоби побросали оружие и опустились на колени.
Ру подождал еще чуть-чуть и вышел вперед.
— Доброе утро, Тимоти, Рандольф, — как можно небрежнее сказал он.
— Ты! — воскликнул Джекоби.
В этот момент показался Луи с дюжиной всадников; они тут же рассыпались веером, окружая противника. У нескольких были арбалеты, и они направили их на фургон и на баркас.
— Неужели ты думал, что я позволю тебе удрать с моим золотом?
Джекоби чуть не зашипел от злости.
— Что значит твое золото?
— Да ладно, Тим. Мак-Кракен и Бриггс нам все рассказали.
— Бриггс? — сказал Джекоби. — Как он мог? Мы...
— Заткнись, ты, дурак! — крикнул Рандольф.
Ру посмотрел на тело Мак-Кракена, плавающее в гавани.
— Итак, ты отправил Герберта к Бриггсу?
— Я отправлю тебя вместе с ними в ад! — огрызнулся Тимоти Джекоби и, не обращая внимания на арбалеты, вытащил из ножен меч.
— Нет! — крикнул Рандольф. Он оттолкнул брата в сторону, и стрелы попали в него. Две вонзились ему в грудь, а третья — в шею. Он упал на землю, словно сбитая в воздухе муха.
Тим Джекоби встал с земли, держа в одной руке меч, а в другой — кинжал. В его глазах сверкали безумие и дикая ярость. Луи занес руку с кинжалом, собираясь метнуть его в Джекоби, но Ру его остановил:
— Нет! Я сам. Настало время с этим покончить.
— Ты убил моего брата! — крикнул Тим Джекоби.
— А Гельмут погиб от твоей руки, — обнажив меч, ответил Ру и поманил к себе Джекоби: — Иди сюда! Чего же ты ждешь?
Люди расступились, и Джекоби бросился на Ру. Ру был опытный солдат, а Джекоби — всего лишь драчливый убийца, но сейчас этот драчливый убийца был ослеплен яростью и жаждой мести. Ру вынужден был отступить, уходя от смертельных ударов.
— Свет! — скомандовал Дункан, и кто-то мгновенно открыл боковинки фонаря. Один из всадников спрыгнул на землю, открыл седельную сумку и достал оттуда связку коротких факелов. Звякнула о кремень сталь, и факелы один за другим ярко вспыхнули. Сражающиеся очутились в круге света.
Тем временем Луи приказал своим людям собрать оружие, которое побросали охранники Джекоби, и отвести тех к фургону.
Ру дрался за свою жизнь. Оба нападали и защищались, выжидая, пока противник не совершит ошибки. По мере того как Джекоби уставал, его ярость ослабевала, а Ру поклялся, что никогда больше не станет делать таких больших перерывов в тренировках. Звон стали эхом метался по гавани. На кораблях вахтенные зажигали фонари, встревоженные этим звуком.
Между двух зданий появился стражник. Увидев Рандольфа в луже крови и дерущихся на мечах мужчин, он поспешно ретировался и, отойдя на почтительное расстояние, что есть мочи дунул в свисток. Вскоре подоспели еще трое стражников, и первый рассказал им о том, что увидел. Старший послал одного из своих людей за подмогой в управление, а сам вместе с остальными направился в сторону порта.
Ру почувствовал, что у него начинают болеть руки. Недостаток умения Тим Джекоби компенсировал, используя два вида оружия, и защищаться одним клинком против двух было нелегко.
Джекоби вновь сделал ложный выпад мечом и попытался ударить кинжалом, который держал в левой руке. Ру едва успел отпрыгнуть, но кинжал располосовал ему куртку.
Левой рукой Ру утер пот со лба и, оглянувшись, увидел, что противник прижимает его к огромной куче погрузочных корзин и скоро ему будет некуда отступать.
Стук каблука по булыжнику спас Ру жизнь: он успел отскочить, даже не посмотрев на противника, и едва ускользнул от удара кинжалом. Ру припал к земле и замер.
Джекоби вновь ударил мечом. Ру прыгнул ему навстречу, он парировал выпад, но не провел контратаку, подставляя открытую грудь кинжалу, а нырнул вниз, и кинжал свистнул у него над головой. Ру знал, что любой опытный боец свалил бы его ударом сапога, но шел на риск, уверенный, что Джекоби вообще не заметит его движения. Он вскинул меч снизу вверх и всадил его в правый бок Джекоби, чуть ниже ребер. Поскольку удар был направлен вверх, лезвие пронзило легкое и сердце.
Глаза Джекоби расширились. Он издал странный, какой-то детский звук. Потом его пальцы разжались, колени подогнулись, и, когда Ру выдернул меч, Джекоби рухнул на землю.
— Не двигаться! — произнес чей-то голос.
Оглянувшись, Ру увидел начальника патруля; в руке у него была дубинка, которой он рассеянно похлопывал по другой руке. Ру перевел дыхание, мысленно восхищаясь офицером Городской стражи, который с одной дубинкой вышел против двух десятков вооруженных людей.
— Что здесь происходит? — спросил офицер, а вдали послышался стук копыт подъезжающей кавалькады.
— Все просто, — ответил Ру. — Вот эти двое мертвецов — воры. Вон те люди, — он показал на разоруженных охранников, толпившихся возле фургона, — нанятые ими убийцы. А этот фургон и этот баркас нагружены украденным у меня золотом.
Видя, что никто не пытается сопротивляться, стражник сунул дубинку под мышку и погладил подбородок.
— А что за парень плавает в воде?
Ру с силой выдохнул и сделал глубокий вдох.
— Его зовут Герберт Мак-Кракен. Он был бухгалтером в моем расчетном доме. Он помогал тем, кто украл мое золото.
— Гм, — произнес полицейский, явно не убежденный. — А кто такой вы, сэр, владеющий расчетным домом, счетами и большим грузом золота? — Он посмотрел вниз, на братьев Джекоби, и добавил: — И такой кучей трупов.
Ру улыбнулся:
— Я — Руперт Эйвери. Я являюсь одним из владельцев в Компании Горького Моря.
Офицер кивнул. Когда всадники выехали из-за угла, он сказал:
— Мало кто в Крондоре не слышал за последний год это имя. А есть тут кто-нибудь, готовый поручиться за вас? Вперед выступил Дэш:
— Я поручусь. Это мой хозяин.
— А вы кто такой? — спросил полицейский.
— Это мой внук, — произнес всадник, возглавлявший отряд.
— А тогда кто же вы? — вконец запутался офицер, пытаясь в тумане разглядеть того, кто это сказал.
Лорд Джеймс выехал в круг света, очерченный факелами и фонарями.
— Мое имя — Джеймс, — сказал он. — И я, так сказать, его хозяин.
Тут приблизились и остальные всадники — солдаты в мундирах гвардии принца во главе с рыцарь-маршалом.
— Почему вы не берете этих людей под стражу? — спросил лорд Уильям, указав на телохранителей Джекоби. — С остальными джентльменами мы разберемся сами.
Увидев герцога Крондорского и рыцарь-маршала, начальник патруля едва не потерял дар речи. Он не сразу пришел в себя.
— Есть, сэр! — наконец выговорил он. — Титус!
Из темноты вынырнул юный стражник; судя по внешности, ему было не больше двадцати. В руках он держал арбалет.
— Да, лейтенант?
— Арестуй вон тех.
— Есть, сэр! — ответил юный стражник и угрожающе направил на них свой арбалет. — Вперед, и без глупостей!
Появились и другие стражники; по приказу лейтенанта они окружили задержанных и повели их из порта.
— Могу ли я предположить, что вы оказались здесь случайно, совершая утреннюю верховую прогулку, милорд? — повернувшись к лорду Джеймсу, спросил Ру.
— Нет. Мы следили за вами, — ответил Джеймс.
Из темноты появились Кэтрин и Джимми.
— Следили? — спросил Ру. — Почему?
— Нам надо поговорить, — сказал Джеймс. — Пойдите умойтесь, отправьте свое золото в безопасное место, а потом приходите во дворец завтракать, — поворачивая коня, велел он.
Ру кивнул:
— Слушаюсь, милорд. — И приказал Луи и Дункану: — Выгрузите золото из баркаса и отвезите обратно в нашу контору. — Затем он обернулся к Дэшу: — А теперь скажи мне: кому ты служишь? Мне или своему деду?
Ухмыльнувшись, Дэш пожал плечами:
— Слуга двух господ, если можно так выразиться.
— Вы уволены, — немного помолчав, сказал Ру.
— О, не думаю, что вы можете это сделать, — ответил Дэш.
— Почему? — спросил Ру.
— Дедушка объяснит.
Ру пожал плечами и, внезапно почувствовав, что слишком устал, чтобы думать, сказал:
— Я бы не отказался поесть и выпить чашечку кофе. — Он вздохнул. — Ведро кофе.
Его люди начали перетаскивать золото обратно в фургон и туда же положили тела братьев Джекоби. Ру убрал меч в ножны. Ему было ужасно любопытно, что будет дальше. Во всяком случае, он сможет уплатить долг и сохранить в целости свою компанию. "Никогда, — поклялся он мысленно, — никогда я больше не допущу, чтобы моя компания оказалась в столь уязвимом положении".
Сделав глоток кофе, Ру вздохнул от удовольствия:
— Превосходный.
Джеймс кивнул:
— Джимми покупает его для меня у Баррета.
Ру улыбнулся:
— Лучший кофе во всем городе.
— И как мне быть с вами? — произнес герцог Крондорский.
— Не уверен, что понимаю вас, милорд.
Они сидели вокруг большого стола в личных апартаментах герцога: рыцарь-маршал Уильям, Джимми, Дэш и Кэтрин. В комнату вошел и уселся Оуэн Грейлок.
— Доброе утро, милорд, маршал, Ру, — сказал он с улыбкой.
— Как я только что сообщил вашему старому другу, капитан Грейлок, я в большом затруднении — что с ним делать, — сказал Джеймс.
Грейлок смутился.
— Что с ним делать? — повторил он.
— Ну, в порту обнаружено несколько трупов и куча золота, причем дается неважное объяснение тому, как все это там оказалось.
— Милорд, я с должным уважением вам все объяснил, — сказал Ру.
— Так вы говорите, — ответил Джеймс, и, наклонившись вперед, он ткнул в Ру пальцем. — Но вы — приговоренный к смерти убийца, и несколько ваших недавних сделок граничат с уголовными преступлениями.
От усталости Ру не смог сдержать раздражения.
— Граничить с ними — не то же самое, что их совершать... милорд.
— Мы можем конфисковать золото и назначить слушания, — заметил маршал Уильям.
Ру выпрямился на стуле.
— Нет! Если я не верну это золото моим кредиторам до конца дня, то разорюсь. Именно этого добивался Джекоби.
— Пожалуйста, оставьте нас с господином Эйвери на некоторое время наедине, — обратился Джеймс к присутствующим. — Завтрак окончен.
Грейлок с сожалением посмотрел на недоеденную тарелку, но встал и вышел вместе с остальными, оставив Ру и лорда Джеймса одних.
Джеймс встал, подошел к освободившемуся стулу рядом с Ру и сел.
— Вот в чем дело, — сказал он. — Вы замечательно поработали. Впрочем, слово "замечательно" будет даже преуменьшением в оценке того, что вы сделали ради того, чтобы возвыситься, юный Эйвери. В какой-то момент, когда вы противостояли попыткам врагов уничтожить вас, я подумал, что нам следовало бы оказать вам поддержку, но наша помощь вам не понадобилась. Это говорит в вашу пользу. Но моя угроза — не пустые слова; я хочу, чтобы вы поняли: независимо от того, насколько вы стали могущественны, вы стоите над законом не выше, чем тогда, когда убили Стефана фон Даркмура.
Ру молчал.
— Я не собираюсь конфисковывать ваше золото, Руперт. Расплачивайтесь со своими кредиторами и продолжайте преуспевать, но всегда помните, что избавиться от вас сейчас можно так же быстро, как и тогда, когда мы впервые бросили вас в камеру смертников.
— Зачем вы все это мне говорите? — спросил Ру.
— Потому что вы, как мне кажется, манкируете своими обязанностями перед короной. — Джеймс встал и начал расхаживать по комнате, одновременно продолжая свою речь: — Доклады, приходящие из-за моря, хуже, чем мы предполагали; намного хуже. Ваш друг Эрик, может быть, уже заплатил жизнью за эти сведения. Все, кто отправился с Кэлисом, могут быть уже мертвы. — Он остановился и взглянул на Ру. — Но даже если им удастся достичь поставленной перед ними цели, можно быть уверенным в одном: воинство Изумрудной Королевы готовится, и вы знаете не хуже меня, что, если оно высадится на этих берегах, ваше богатство ничего не будет значить. Вас с вашей семьей просто сметут, когда эта армия двинется к своей цели: уничтожению всего живого в этом мире.
— Что вы хотите от меня? — спросил Ру.
— От вас? — сказал Джеймс. — Почему вы думаете, что я от вас чего-то хочу?
— Потому что мы не завтракали бы вместе, если бы вы хотели всего лишь напомнить мне о том, что в любой момент можете меня повесить, или о тех ужасах, которые я видел, когда служил в отряде Кэлиса. Я не забыл ни того, ни другого! — В ярости Ру повысил голос и ударил кулаком по столу с такой силой, что тарелки подпрыгнули и зазвенели. Затем он добавил: — Милорд.
— Я скажу вам, чего я хочу, — ответил лорд Джеймс. Опираясь одной рукой на спинку стула, а другой — на крышку стола, он наклонился вперед и, глядя Ру прямо в глаза, произнес: — Мне нужно золото.
Ру мигнул.
— Золото?
— Больше золота, чем даже такой жадный маленький ублюдок, как ты, Руперт, может себе вообразить. — Он выпрямился. — На этих берегах скоро вспыхнет величайшая война в истории этого мира. — Герцог подошел к окну, из которого открывался вид на всю гавань, и протер стекло рукой. — Если только не появится кто-то, обладающий несравненно большим могуществом и умом, чем любой из правящих лордов Королевства, меньше чем через три года в эту гавань войдет самый крупный в истории флот. И он привезет с собой самую большую армию из всех, что когда-либо существовали. — Он повернулся к Ру. — И все, что вы видите в этом окне, превратится в пепел. В том числе ваш дом, ваши предприятия, кофейня Баррета, ваши доки, ваши склады, ваши суда, ваша жена, ваши дети, ваша любовница.
Услышав последние слова, Ру почувствовал, что у него перехватило дыхание. А он-то считал, что о его связи с Сильвией никто не знает.
Джеймс говорил спокойно, но за этим спокойствием чувствовался едва сдерживаемый гнев.
— Вам никогда не понять, как я люблю этот город. — Он обвел рукой комнату. — Вам никогда не понять, почему я считаю этот дворец лучшим в мире. Один необыкновенный человек увидел во мне нечто такое, чего не заметил никто другой, и он протянул мне руку и возвысил меня до положения, о котором никто из людей моего происхождения не мог даже помыслить. — Глаза лорда Джеймса странно блеснули. — Я дал своему сыну имя этого человека в знак уважения. — Снова повернувшись спиной к Ру, герцог уставился в окно. — Вы даже не можете себе представить, как бы я хотел, чтобы этот человек сейчас был здесь, с нами. Из всех людей только от него мне хотелось бы услышать, что нам делать дальше. — Старый герцог тяжело вздохнул. — Но его нет. Он мертв, и он сам первый сказал бы мне, что мечтать о несбыточном — пустая трата времени. — Джеймс снова посмотрел Ру прямо в глаза. — А времени у нас осталось намного меньше, чем мы думали. Я сказал, что этот флот будет здесь меньше чем через три года. Он может оказаться здесь меньше чем через два года. Мне не хотелось бы знать этого до тех пор, пока не покажется первый корабль с Новиндуса.
— Два-три года? — сказал Ру.
— Да, — ответил Джеймс. — Вот почему мне нужно золото. Мне необходимо финансировать величайшую войну в истории Королевства, войну, которая грозит погубить все, что у нас есть. В Княжестве мы содержим регулярную армию численностью менее пяти тысяч человек. Когда мы соберем под знамена Королевства всех, то, возможно, сумеем довести численность действующей армии до сорока тысяч — за счет ветеранов и рекрутов. Сколько людей в армии Изумрудной Королевы?
Ру задумался, припоминая, сколько наемников собрались на встречу.
— Двести — двести пятьдесят тысяч, если, конечно, она сможет их всех перевезти через океан.
— Судя по последнему полученному нами сообщению, у нее шестьсот судов. Она строит по два судна в неделю. Она разорила весь континент, чтобы добиться такой производительности, но она держит за горло все тамошнее население, и работа продолжается.
Ру подсчитал.
— Пятьдесят недель. Ей нужно по меньшей мере еще сто судов, чтобы погрузить продовольствие для такой армии. Если она благоразумна, она должна построить дополнительно еще сто кораблей.
— Вы видели что-нибудь, свидетельствующее о ее благоразумии?
— Нет, — сказал Ру, — но даже тот, кто хочет погубить всех, кто у нее на службе, должен знать, в чем она нуждается, чтобы добиться своих целей.
Джеймс кивнул:
— Через два или три года, считая с сегодняшнего дня, они Войдут в эту гавань.
— Какая роль предназначена мне? — спросил Ру.
— Чтобы финансировать эту войну, я могу обложить вас такими налогами, что вы истечете кровью, но даже если я пошлю целую армию с приказом отнять все до последней монеты на всем пространстве от Зубов Мира до Великого Кеша, от Закатных Островов до Ролдема, этого будет мало. — Джеймс снова наклонился над столом и говорил тихо, словно боялся, что кто-то может его подслушать. — Но за эти два или три года, с надлежащей поддержкой, бы сможете оказаться в состоянии финансировать эту войну.
Ру непонимающе посмотрел на него.
— Милорд?
— В ближайшие два года вы должны получить такую прибыль, чтобы предоставить короне заем, который пойдет на финансирование грядущей войны.
Ру глубоко вздохнул.
— Да, это неожиданное предложение. Вы хотите, чтобы я добился немыслимого богатства, а затем ссудил его короне, чтобы вести войну, которую мы можем не выиграть.
— Примерно так, — ответил Джеймс.
— То, что вы сказали, дает мне основания предполагать, что корона может оказаться не в состоянии выплатить мне долг своевременно, если мы переживем это бедствие.
— Подумайте над альтернативой, — сказал Джеймс.
Ру кивнул:
— Значит, так. — Он встал. — Ну, раз уж я должен стать самым богатым человеком, которому через три года суждено сидеть на груде пепла, лучше сразу начать собирать это богатство. Чтобы это сделать, мне надо до захода солнца вернуть долг своим кредиторам.
— Есть еще одна вещь, — сказал Джеймс.
— Какая, милорд?
— Она касается Джекоби. У него остался отец.
— То есть мне надо ждать нового нападения?
— Возможно, — сказал Джеймс. — Самое разумное — встретиться с ним до того, как ему станет известно, что вы убили его сыновей. Укрепляйте мирные отношения, Руперт, так как в ближайшие годы вам понадобятся союзники, а не враги, да и я не смогу помогать вам во всем; даже мое влияние не безгранично.
— После того как я улажу дело с Фредериком Джекоби, мне придется обо всем рассказать своим партнерам, — заметил Ру.
— Советую вам выкупить их долю, — сказал Джеймс. — Или хотя бы получить полный контроль над Торговой Компанией Горького Моря. — Тут Джеймс ухмыльнулся, и выражение его лица заставило Ру вспомнить и о мальчике-воре, некогда бегавшем по улицам Крондора, и о его внуках. — Вы ведь и сами хотели в конечном счете так сделать, я не ошибся?
Ру засмеялся:
— В конечном счете.
— Лучше раньше, чем позже. Если вам понадобится немного золота, чтобы добиться этого, корона даст вам ссуду; но, как вы понимаете, под приличный процент.
Пообещав герцогу держать его в курсе дел, Ру ушел. Выходя из дворца, он думал о том, что судьба вновь свела его с короной и что вопреки всем его стараниям ему не освободиться от рока, который властвует над его судьбой с того дня, когда он и Эрик убили Стефана.
Эрик послал разведчиков проверить следующую галерею. В течение примерно десяти минут слышались какие-то слабые звуки, но определить их происхождение не удавалось. Впереди проход разветвлялся, и этот шум отдавался странным эхом с разных сторон.
Через несколько минут разведчики вернулись.
— Там полно ящериц, — прошептал один из них.
Эрик велел ему следовать за собой туда, где их ждали Кэлис и остальные, и разведчик быстро начертил план галереи.
Она представляла собой почти идеальный полукруг; справа от входа начинался длинный пологий спуск, а слева находилось ровное возвышение. Солдатам, вооруженным мечами, предстояло спуститься вниз, а лучники должны были занять позицию слева и осыпать змей стрелами.
Кэлис отдал приказ, Эрик и де Лонгвиль передали его дальше. Болдару он велел остаться с Мирандой и охранять ее, а сам прошел вперед, чтобы лично возглавить колонну.
Как и в прошлый раз, все они без колебаний и сомнений выполняли приказ командира, но когда оказались в галерее, бой шел уже полным ходом. Эрик знал по собственному опыту и это было написано во всех книгах, которые давал ему Уильям: в таких случаях любые планы летят ко всем чертям.
Эти пантатиане были взрослые, почти в полтора раза выше того молодняка, с которым они сражались раньше. Самые высокие доходили Эрику до подбородка, а лучший из их воинов был несравним даже с самым слабым солдатом Кэлиса, но числом они значительно превосходили его людей.
В галерее скопилось более двухсот пантатиан, и Эрик заметил, что некоторые из них уже ранены. Но у него не было времени выяснять, с кем они еще сражались. Он подумал, что тут не обошлось без того самого третьего игрока, о котором говорил Кэлис.
Каждый человек в отряде понимал, что только внезапность дает им некоторое преимущество, и нужно во что бы то ни стало его использовать. Они слышали, как на другом конце зала кто-то отдавал змеям приказы, но шипящий язык пантатианских жрецов был им непонятен.
Эрик рубил со всей силы; в первые две минуты битвы каждый его удар уносил жизнь одного змеечеловека. Потом пантатиане организовали оборону и начали теснить атакующих назад. Но в этот момент двадцать лучников, занявших позицию на возвышении, с которого просматривалась вся галерея, обрушили на пантатиан град стрел.
— Вперед! — крикнул Эрик и бросился на врагов; он услышал, как несколько голосов повторили его приказ. Как и прежде, пантатиане отказывались отступать и яростно защищались, умирая кто от меча, кто от стрелы. И вот наконец все стихло.
Оглядевшись, Эрик увидел повсюду умирающих. Его людей среди них было очень мало, подавляющее большинство составляли змеелюди. Мысленно произведя подсчет, он еще раз внимательно оглядел поле битвы, и найдя глазами тяжело дышавшего де Лонгвиля, подошел к нему и доложил:
— Семеро пострадали, сержант-майор.
Де Лонгвиль кивнул. Эрик послал нескольких человек подобрать раненых и отнести их на возвышение, где находились лучники. После этого Эрик присоединился к де Лонгвилю, Кэлису и Миранде, которые осматривали зал. В соседние галереи были отправлены разведчики.
От жары и от сырости было трудно дышать. У дальней стены из трещины в полу поднималась струйка пара. Несколько пантатиан были еще живы, но люди Кэлиса быстро их добили. Приказ был прост: если увидишь пантатианина, убей его. Не щадить ни мужчин, ни женщин, ни детей. Эрика этот приказ не удивлял, но он знал, что многие солдаты обсуждали его между собой. После боя, в котором погибли их товарищи, выполнять его стало значительно легче.
— Сержант! Сюда! — послышался голос одного из разведчиков.
Эрик подбежал к нему.
— В чем дело?
— Взгляните, сэр.
Посмотрев в галерею, Эрик увидел в центре озерцо с пузырящейся горячей водой, явно вырубленное в скале змеямижрецами. По краю его выстроилось больше дюжины почти созревших яиц.
Одно из яиц зашевелилось.
Только Эрик подошел к озерцу, как раздался громкий треск, и скорлупа яйца треснула. Из него вылезло существо чуть больше собаки. Оно заморгало, словно от смущения, и издало крик, до жути напоминающий крик человеческого младенца.
Эрик поднял меч, но, услышав этот крик, заколебался. Маленький пантатианин взглянул на Эрика, и в глазах его Эрик увидел жгучую ненависть. Крошечное существо зашипело и бросилось на него.
Эрик инстинктивно взмахнул мечом и снес детенышу голову.
Чувствуя, что его вот-вот вырвет, Эрик с трудом проглотил комок в горле и крикнул:
— Разбить их!
Разведчик присоединился к нему, и они начали бить остальные яйца. Из яиц вываливались крошечные зародыши, и Эрику очень захотелось оказаться в эту минуту где-нибудь в другом месте. Вонь стояла невыносимая.
Покончив с этим отвратительным делом, Эрик вышел из галереи и увидел, что в других галереях солдаты делают то же самое. Многих тошнило от этого зрелища.
— Здесь что-то есть... — немного погодя сказала Миранда.
— Что? — спросил Кэлис.
— Не знаю... но это близко.
— Кажется, я знаю, — медленно произнес Кэлис и направился к туннелю, ведущему вниз. — Сюда.
— Двое убитых, пять раненых, и один так плох, что долго не протянет, — доложил де Лонгвиль.
Лицо у Кэлиса дернулось. Он двинулся было к раненым, но де Лонгвиль сказал:
— Я сам спрошу.
Эрик знал, что это значит: Бобби собирался спросить у умирающего, что тот предпочитает: быструю смерть от рук товарищей или остаться в одиночестве и медленно умирать, если отряд Кэлиса вернется другим путем и не сумеет забрать его. Эрик не сомневался, какой выбор сделал бы сам, и удивился тому, что де Лонгвиль добровольно взял на себя эту обязанность.
Когда остальные раненые и лучники направились вниз, Эрик понял, почему Бобби смог это сделать. Он видел, что творили пантатиане и их союзники, поэтому точный удар ножа и мгновение жгучей боли были все-таки лучше, чем мучительная агония, которая ждала того, кто попал бы в плен.
Короткий стон сказал Эрику, какой выбор сделал этот человек. Де Лонгвиль вернулся. Лицо его было непроницаемо.
— Строй людей, — сказал он.
Эрик отдал приказ, и колонна приготовилась продолжать путь.

ГЛАВА 19
ОТКРОВЕНИЕ

Ру вздохнул.
Всю дорогу домой он думал о том, как лучше подобраться к Фредерику Джекоби. Если на старика больше похож Рандольф, договориться удастся. Если же в него пошел Тимоти, то вражда наверняка будет продолжаться до тех пор, пока один из торговых домов не погибнет.
Ру вошел в дом. Только на кухне, где Ренди и Мэри готовили еду, были слышны какие-то звуки. Наверху было тихо, и он знал, что Карли и дети спят. Ру вдруг сообразил, что понятия не имеет о том, сколько сейчас времени. Но, судя по солнцу, было не больше восьми утра.
Войдя в комнату, где Карли обычно спала с ребенком, Ру хотел было разбудить жену, но потом решил дождаться, пока ребенок не захочет есть. Он бесшумно подошел к кровати и внимательно посмотрел на жену и сына.
В полумраке Карли казалась совсем юной. Внезапно почувствовав себя невероятно старым, Ру уселся в креслокачалку, в котором Карли обычно укачивала Гельмута. Он спал хуже сестры и чаще плакал.
Ру закрыл лицо руками, чувствуя усталость во всем теле. В глаза ему словно насыпали песку, а во рту стояла горечь: слишком много кофе. И трупов.
Ру закрыл глаза.
Через некоторое время его разбудил плач ребенка. Карли тоже проснулась.
— Что случилось, Ру? — спросила она, увидев сидящего в кресле мужа.
— Я заснул.
— Почему ты не лег в постель? — спросила она, беря на руки сына.
— Я должен тебе сказать кое-что.
— Что?
— Люди, которые убили твоего отца, мертвы.
Карли молчала.
— Они пытались меня разорить, — продолжал Ру, — но я вовремя об этом узнал. Мы дрались... и они мертвы. Я только что пришел из дворца, где обсуждал это событие с герцогом.
— Значит, все кончено, — сказала Карли.
— Не совсем, — возразил Ру.
Карли пристально посмотрела на него.
— Почему не совсем?
— У этих двоих есть отец. — Ру глубоко вздохнул. — У твоего отца был старый конкурент, Фредерик Джекоби.
Карли кивнула:
— Они выросли вместе в адварианской общине в Таннерусе. — Ее голос стал мягче. — Наверное, когда-то они были друзьями. Но разве он убил моего отца?
— Нет, это сделал его сын, Тимоти. Вероятно, его брат Рандольф ему помогал или по крайней мере знал об этом, но ничего не сделал, чтобы предотвратить убийство.
— Значит, эти два брата мертвы?
-Да.
— А Фредерик еще жив, — сказала Карли. Казалось, она готова заплакать. — Значит, ты и его должен убить?
— Не знаю, — сказал Ру. — Мне нужно заключить с ним мир, если только у меня это получится. — Он встал. — И сделать это надо немедленно. Таково требование герцога.
Ру направился к двери, но с полдороги вернулся и, склонившись над кроватью, поцеловал ребенка в затылок, а Карли — в щеку.
— Вероятно, меня не будет до ужина. И что мне понастоящему нужно сейчас, так, это поспать.
Карли коснулась его руки.
— Будь осторожен.
В ответ он на мгновение сжал ей руку и вышел. Попросив Мэри распорядиться, чтобы подали экипаж, Ру направился к себе, быстро умылся и переоделся. Затем он спустился вниз и вышел на улицу. Карета уже ждала его, но, забравшись внутрь, он увидел там какую-то фигуру.

Предыдущая страница 17 Следующая страница


Восход короля торговцев 18

— Вам лучше? — приветствовал его Дэш.
— Устал, — сказал Ру. — Что привело тебя сюда?
— Дед подумал, что будет разумно, если я поеду с вами. У господина Джекоби могут быть слуги или другие домочадцы, которые уже знают о гибели братьев. — Дэш показал на меч у себя на коленях.
Ру кивнул:
— А ты умеешь им пользоваться?
— Лучше многих, — без всякого хвастовства ответил Дэш.
Они ехали молча до самого дома Джекоби. Ру выбрался из кареты и подошел к двери. Дэш шел за ним. Мгновение поколебавшись, Ру постучал. Дверь открыла молодая женщина, красивая, но не особенно яркая: темные глаза и волосы, волевой подбородок, прямой нос.
— Чем могу служить? — спросила она.
Ру почувствовал, что ему трудно заставить себя говорить. Он не знал, что сказать. Наконец он вымолвил:
— Меня зовут Руперт Эйвери.
Глаза женщины сузились.
— Мне знакомо ваше имя, господин Эйвери. В этом доме оно произносится без особой симпатии.
— Могу представить, — сказал Ру и сделал глубокий вдох. — Подозреваю, что оно станет для вас еще неприятнее, когда вы узнаете, что привело меня сюда. Я бы хотел поговорить с Фредериком Джекоби.
— Боюсь, это невозможно, — сказала молодая женщина. — Он никого не принимает.
Вероятно, Ру изменился в лице, потому что женщина спросила:
— Что случилось?
— Простите, мадам. Кто вы? — спросил Дэш.
— Элен, жена Рандольфа.
Ру закрыл глаза и снова глубоко вздохнул.
— Боюсь, я принес вам и вашему свекру печальные новости. Костяшки пальцев руки, которой женщина держалась за дверь, побелели.
— Рэнди мертв?
Ру кивнул:
— Могу я войти?
Женщина отступила на несколько шагов, и было видно, что она на грани обморока. Дэш быстро вошел и подхватил ее под локоть. В эту минуту в прихожую вбежали двое детей, мальчик лет четырех и девочка лет шести. Они принялись жаловаться друг на друга, но Элен не стала их слушать.
— Дети, — сказала она, — ступайте в детскую и не шумите.
— Но, мама... — заныл мальчик.
— Идите в детскую! — резко произнесла она. Мальчик, казалось, обиделся, но девочка тут же вприпрыжку убежала, решив, что если мать оказалась глуха к жалобам брата, значит, победа осталась за ней.
Когда дети ушли, женщина посмотрела на Ру и сказала:
— Как умер Рэнди?
— Мы застигли Рандольфа и Тимоти в порту — они собирались улизнуть с золотом, которое похитили у меня. Тимоти попытался меня убить. Рандольф оттолкнул его и был убит стрелой, пущенной в Тимоти. Все произошло очень быстро. Он старался спасти брата, — добавил Ру, пытаясь хоть както уменьшить боль, которую причинил ей этим известием.
Глаза Элен наполнились слезами, но в голосе прозвучал гнев:
— Вечно он пытался спасти брата! А Тим, значит, жив?
— Нет, — тихо ответил Ру. — Я убил его.
— Это была честная дуэль, мадам, — поспешно вставил Дэш, заметив, что женщина вздрогнула. — Тимоти умер с оружием в руках, пытаясь убить господина Эйвери.
— Зачем вы здесь? — спросила женщина. — Чтобы поглумиться над крахом торгового дома Джекоби?
— Нет, — ответил Ру. — Я здесь потому, что об этом меня попросил герцог Джеймс. — Он Вздохнул, чувствуя себя таким усталым, как никогда в жизни. — Я ничего не имел против вашего мужа, а также против вас или вашего свекра. Спор вышел только между мной и Тимом. Тим организовал убийство моего партнера — моего тестя. Тим пытался меня разорить.
Элен повернулась к ним спиной.
— В этом я не сомневаюсь, господин Эйвери. Пожалуйста, идите за мной.
Она повела их по длинному коридору, и Ру увидел, что дом намного больше, чем кажется с улицы, так как уходит в глубину. Затем они вышли в сад, расположенный позади дома. Там в кресле сидел старик, тепло укутанный, со стеганым одеялом на коленях. Ру заметил, что его глаза мутны и часть лица неподвижна.
— Да? Кто здесь? — невнятно выговаривая слова, слабым голосом спросил старик.
— Это я, отец! — громко сказала Элен и, повернувшись к Ру, объяснила: — Он плохо слышит. Два года назад у него был удар. С тех пор он такой. — Она посмотрела Ру в глаза. — Вам повезло, господин Эйвери. Все, что осталось от некогда могучего торгового дома Джекоби, это слепой, наполовину глухой, выживший из ума старик, женщина и двое детей. Вы можете хоть сейчас всех нас убить и положить конец этой вражде.
Ру поднял руку, и на лице его отразилась беспомощность.
— Прошу вас. Я... я не хочу, чтобы кто-нибудь из вашей семьи снова страдал.
— Не хотите? — повторила она, и из глаз у нее опять полились слезы. — А как мне жить дальше? Кто будет управлять компанией? Кто о нас позаботится? Вы поступили бы гораздо милосерднее, господин Эйвери, если бы обнажили свой меч и избавили нас от страданий.
Она зарыдала. Дэш подошел к ней, и она, дрожа, припала к его плечу.
— Элен! — позвал старик. — Что-то неладно?
Ру опустился рядом со стариком на колени.
— Господин Джекоби?
— Кто это? — спросил тот, вытянув левую руку. Его правая рука неподвижно лежала на коленях.
Ру взял его здоровую руку.
— Меня зовут Руперт Эйвери, — громко сказал он.
— Эйвери? Я знаю вас, сэр? — спросил старик. — Я знал Клауса Эйвери, когда... нет, то был Клаус Кламер. Как звали Эйвери в детстве?
— Боюсь, я не имел чести встречаться с вами раньше, — сказал Ру. — Но я... Я знал вашего старого друга. Гельмута Гриндаля.
— Гельмут! — с усмешкой произнес старик. Из уголка его рта потекла слюна.
Элен успокоилась и в знак благодарности погладила Дэша по плечу. Потом она подошла к старику и носовым платком вытерла ему подбородок.
— Знали ли вы, что мы с ним росли в одном и том же городе? — спросил старик. — Как он поживает?
— Он недавно умер, — ответил Ру.
— О! — произнес старик. — Это очень плохо. Я давно потерял его из виду. Говорил ли я вам, что мы выросли в одном и том же городе?
— Да, говорили, — сказал Ру.
— Вы, случайно, не знаете моих мальчиков? — с удовольствием спросил старик. — Тима и Рэнди?
— Да, сэр, — ответил Ру.
Старик приподнял руку Ру, словно для того, чтобы подчеркнуть свои слова.
— Если вы один из тех мошенников, которые постоянно воруют яблоки с нашего дерева, не делайте этого! — со смехом сказал он. — Я говорил Тиму, чтобы он держал других мальчишек подальше от этого дерева! Эти яблоки нужны нам для пирога! Моя Эва печет пироги каждую осень!
Ру взглянул на Элен.
— Он все путает, — прошептала она. — Иногда ему кажется, что его сыновья — все еще мальчики. Эва была его женой; уже тринадцать лет, как она умерла.
Ру покачал головой и отпустил руку старика.
— Не могу, — произнес он.
— Сказать ему? — спросила Элен.
Ру отрицательно покачал головой.
— Рэнди? — сказал старик, обращаясь к Ру. Ру наклонился к нему. — Рэнди, ты хороший парень, — прошептал тот. — Присматривай за Тимом, у него ужасный характер! Но не позволяй другим мальчикам воровать яблоки! — Вытянув здоровую руку, он похлопал Ру по плечу.
Ру поднялся с колен и несколько мгновений пристально смотрел на старика, а тот уже снова углубился в мечты или в воспоминания.
— Какой смысл? — отойдя от него, спросил Ру у Элен. — Во имя милосердия, пусть думает, что его сыновья еще живы. — Подумав о готовящемся к отплытию флоте и о гибели, которая в ближайшие годы угрожает Крондору, он добавил: — Пусть нам всем останутся несколько лет сладостных грез.
— Благодарю вас за этот красивый жест, сэр, — сказала Элен и увела их из сада.
— Что вы собираетесь делать? — спросил Ру.
— Продать дом и дело. — Она снова заплакала. — Моя семья в Таннерусе. Перееду к ним. Будет нелегко, но мы справимся.
— Нет, — сказал Ру, подумав о мальчике и девочке и о собственных детях. — Дети не должны расплачиваться за... ошибки отцов.
— Что вы предлагаете? — спросила Элен.
— Позвольте мне взять на себя управление фирмой "Джекоби и Сыновья". Из прибыли я не возьму ни гроша. Я буду вести дела так, словно это моя собственная компания, но когда ваш сын подрастет, контроль над нею он возьмет на себя. — Пока они шли к выходу, Ру осматривал дом. — Мы почти ни единым словом не обменялись с Рандольфом, но мне кажется, что его единственным пороком была излишняя любовь к брату. Спор у меня был только с Тимом. — Он взял ее за руку. — И давайте покончим на этом.
— Вы великодушны, — сказала Элен.
— Нет, — сказал Ру. — Но я чувствую себя виноватым. Больше, чем вы думаете. Я прикажу своему поверенному составить контракт между вами как вдовой Рандольфа Джекоби и Компанией Горького Моря об управлений фирмой "Джекоби и Сыновья" до того момента, когда либо вы сами захотите распоряжаться своей собственностью, либо ваш сын будет готов взять на себя контроль над нею. Если вам что-нибудь — все, что угодно, — понадобится, вам нужно лишь попросить. — Он указал на Дэша. — Мой компаньон заедет за вами сегодня днем и отвезет вас в храм. Есть ли у вас родственники, которые захотят присутствовать на церемонии?
— Нет. В этом городе у меня никого нет.
— Я пожелал бы вам хорошего дня, госпожа Джекоби, но это были бы пустые слова. Позвольте мне на прощание лишь сказать, что я предпочел бы встретиться с вами в иных обстоятельствах.
— Я тоже, господин Эйвери, — сдерживая слезы, сказала Элен. — Я думаю даже, что при иных обстоятельствах вы с Рандольфом могли бы стать друзьями.
Они вышли из дома и уселись в карету. Дэш молчал, а Ру закрыл ладонями лицо и заплакал.
Кэлис подал сигнал, и колонна остановилась. За три последних дня они не раз наталкивались на маленькие группы пантатиан. Кэлис прикинул, что они прошли двадцать миль к северу от того места, где начинался колодец. Несколько раз им встречались следы борьбы и уничтожения. Время от времени они видели трупы саауров, но до сих пор не встретили ни одного живого сааура. Эрик видел их однажды и теперь был благодарен судьбе за эту небольшую удачу.
Его все больше охватывало чувство безнадежности. Галереи, казалось, тянулись бесконечно; Эрик вспомнил карты, которые изучал во дворце. Согласно им длина этой цепи туннелей составляла едва ли не тысячу миль. Солдат не покидала тревога. Всех терзал один и тот же вопрос: кто этот таинственный третий игрок? Среди убитых были только пантатиане и саауры, а найденные ими человеческие останки принадлежали лишь несчастным пленникам, которых приволокли в подземелье на корм пантатианским детенышам. И было очевидно, что этот третий игрок преследует ту же цель, что и люди Кэлиса.
Эрик все больше убеждался в том, что это даже отдаленно не напоминает чужеземное вторжение, и не мог отделаться от ощущения, что пантатиан уничтожили какие-то чудовища из древних мифов, призванные из небытия неким волшебником.
Но когда он высказал вслух это предположение, Миранда возразила:
— Где же тогда пантатианские маги?
За время похода Эрик слышал от Миранды, что их жрецы служат Изумрудной Королеве, не принимая непосредственного участия в военных действиях. Но она и сама чувствовала, что это звучит неубедительно.
Вернулся разведчик.
— Впереди чисто, — сообщил он, — но появилось какое-то странное эхо, сержант.
— Что ты имеешь в виду под словом "странное"? — спросил Эрик.
— Не могу найти точного определения, но впереди, возможно, на большом расстоянии, что-то есть, и оно производит столько шума, что мы не смогли подобраться поближе так, чтобы нас не услышали.
Об этом было доложено Кэлису.
— Люди вот-вот свалятся от усталости, — заметил он.
Миранда вытерла лоб.
— Здесь такая же жара, как в Зеленых Просторах Кеша.
Эрик не спорил. Под доспехами люди были почти голыми, и потребовалось немало усилий, чтобы уговорить их не выбрасывать тяжелые меховые плащи, которые теперь были свернуты и уложены в заплечные мешки. Эрик потратил немало времени, убеждая каждого, что, когда они выйдут на поверхность, на них обрушится зима.
Кэлис приказал сделать привал. Эрик расставил часовых, а остальным разрешил немного поспать. Потом де Лонгвиль отозвал его в дальнюю часть пещеры.
— Чувствуешь запах?
Эрик кивнул:
— Сера. Иногда даже жжет глаза.
— И что ты думаешь?
Эрик смутился.
— О чем?
— Обо всем этом. — Бобби обвел рукой пещеру.
Эрик пожал плечами:
— Мне платят не за то, чтобы я думал.
Бобби ухмыльнулся:
— Верно. — Но ухмылка его тут же исчезла. — Нет, что ты на самом деле думаешь?
Эрик еще раз пожал плечами:
— Не знаю. Иногда мне кажется, что мы уже никогда не увидим дневной свет, но обычно я просто иду, куда мне приказывают, стараюсь сохранить людям жизнь и не думаю о завтрашнем дне.
Де Лонгвиль кивнул:
— Понял. Но этот принцип годится для рядовых, а на тебе лежит ответственность за других.
— Знаю.
— Нет, не думаю, что ты знаешь, — сказал де Лонгвиль и огляделся, желая убедиться, что никто не слышит их разговора. — У Миранды есть средства, позволяющие ей и еще одному человеку мгновенно отсюда исчезнуть. Особые средства.
Эрик кивнул. Он уже давно свыкся с мыслью, что Миранда в какой-то степени волшебница, и потому это его не удивило.
— Если со мной что-то случится, твоя обязанность — отправить Кэлиса вместе с Мирандой, понимаешь?
— Не совсем.
— Он — особенный, — сказал де Лонгвиль. — Королевству он нужен больше, чем пара жалких придурков вроде нас с тобой. Если понадобится, бей его по голове и привязывай его безвольное тело к Миранде, но не дай ей уйти без него.
Эрик едва удержался от смеха. Единственным, кто в отряде был сильнее, чем Эрик, являлся именно Кэлис, причем намного сильнее. Эрик не сомневался, что, если он ударит Кэлиса по голове, тот даже не покачнется.
— Посмотрю по обстоятельствам, — ответил он уклончиво.
Они тронулись в путь через два часа, и все это время Эрик обдумывал слова де Лонгвиля. Впрочем, он не придал им особого значения, потому что не хотел представлять себе ситуацию, в которой рядом с ним не было бы де Лонгвиля, чтобы отдать приказ, и сомневался, что сам сможет что-то приказать капитану.
Отряд долго шел по длинному узкому туннелю, который полого спускался вниз. По-прежнему было жарко, но хуже, судя по всему, не становилось.
Дважды они останавливались на краткий отдых, и оба раза вперед высылались разведчики. Оба раза по возвращении они докладывали об отдаленном шуме, источник которого не могли распознать.
Через два часа этот шум услышал и Эрик. Грохот доносился издалека, сопровождаемый каким-то пронзительным звуком, и отдавался эхом от стен туннеля; во всяком случае, так показалось Эрику.
Войдя в очередную галерею, они снова увидели следы битвы. Но на сей раз эти следы были относительно свежими.
— Бой был вчера, — заметил Кэлис, указывая на лужи еще не свернувшейся крови. Какой-то солдат позвал капитана к бассейну. Подошел туда и Эрик.
— Боги! — воскликнул он, увидев последствия резни. Это был самый большой родильный бассейн из всех обнаруженных до сих пор. Яйца были расколоты, в воде плавали желток и белок. Вонь была невыносимой. И вдруг Эрик насторожился.
— А где трупы детенышей? — спросил он.
В розоватой пузырящейся воде плавала единственная рука, а края бассейна были все забрызганы кровью.
— Кто-то здесь пировал, — после долгой паузы произнес Кэлис.
Образ существа, разрубающего яйца и пожирающего пантатианских младенцев, был настолько отвратителен, что Эрик повернулся и ушел.
— Надо идти дальше, — наконец сказал Кэлис.
Эрик построил людей и повел их вперед.
Похороны были короткими. Ру стоял рядом с Карли. Дети остались дома под присмотром Мэри.
Элен и двое ее детей стояли молча, пока жрец Лимс-Крагмы нараспев произносил благословение усопшему и зажигал костер. Девочка играла со своей куклой, а лицо мальчика выражало растерянность.
Когда церемония закончилась, Карли спросила:
— Все?
Ру похлопал ее по руке.
— Да. У вдовы удивительно сильная воля, но она не ожесточилась. Ее больше волнует судьба детей.
Карли взглянула на детей.
— Бедные крошки. — Она подошла к Элен и сказала: — Я не нахожу удовольствия в этом. Если я чем-то могу помочь, не стыдитесь меня попросить.
Элен кивнула. Лицо у нее было бледное и искаженное, но она не плакала.
Карли повернулась к Ру:
— Едем домой?
Ру покачал головой:
— Нравится мне это или не нравится, но у меня есть неотложное дело. — Он посмотрел на высоко стоящее солнце. — Я должен вернуть долг до заката. После этого... Не знаю.
Карли кивнула:
— Я должна вернуться к детям.
Выполняя супружеский долг, Ру поцеловал ее в щеку.
— Приеду, как только смогу.
Карли уехала, а Ру подошел к Элен. Глядя на нее, он подумал, какая это изящная и храбрая женщина. Не обладая красотой Сильвии Эстербрук, она тем не менее чем-то притягивала к себе Ру.
Элен повернулась, и Ру отвел взгляд.
— Я просто хотел повторить то, что уже сказал сегодня. Вы получите все, что вам необходимо.
— Благодарю вас, — спокойно ответила она.
— Вы никогда не должны меня благодарить, — сказал он, сам не зная почему. — Повинуясь порыву, Ру взял ее руку и коротко пожал. — Никогда.
Не дожидаясь ответа, он повернулся и ушел.
По дороге к кофейне Баррета он пытался привести мысли в порядок, но из-за усталости и волнения ему это плохо удавалось. Он думал о борьбе и о смерти, и перед его мысленным взором возникло лицо Элен Джекоби. Он вспомнил о ее детях, а потом подумал и о своих собственных.
Кучер вынужден был напомнить ему, что они уже подъехали к кофейне. Ру устало поднялся к своему обычному столику. Партнеры ждали его, и он тяжело опустился на стул, велев официанту принести большую чашку кофе.
— Как дела? — спросил Мастерсон.
— Я получил золото, — ответил Ру. Он специально сказал им об этом только сейчас. Он помнил беседу с герцогом Джеймсом и понимал, что разговаривать со своими тремя партнерами нужно тогда, когда они еще в растерянности.
— Хвала богам! — воскликнул Хьюм, а Кроули просто глубоко вздохнул.
— Где оно сейчас? — спросил Мастерсон.
— Отправлено кредитору.
— Славно, славно, — потер руки Кроули.
— Я хочу, чтобы вы выкупили мою долю, — немного помолчав, сказал Ру.
— Что? — недоверчиво переспросил Мастерсон.
— Все происходит слишком быстро. Мы очень уязвимы. К тому же я обнаружил, что слишком много занимаюсь делами Компании Горького Моря и недостаточно времени уделяю фирме "Эйвери и сын".
— Почему мы должны выкупать вашу долю? — спросил Кроули.
— Потому что я заработал право уйти, — сказал Ру и для выразительности ударил рукой по столу. — Один я дрался сегодня утром на дуэли, чтобы спасти нашу общую задницу. Я спасал не только себя, но не помню, чтобы кто-нибудь из вас, джентльмены, был там с мечом в руке и сражался за свою жизнь!
— Ну, полагаю, если бы мы знали... — сказал Хьюм.
— Едва ли вы убедили меня, что мы должны позволить вам так быстро выйти из дела, господин Эйвери, — произнес Кроули.
Мастерсон молчал, но потом и он вступил в разговор:
— Значит, вы считаете, что договор о партнерстве должен быть расторгнут?
— Или по крайней мере изменен, — ответил Ру.
— В каком пункте? — улыбнулся Мастерсон.
— Если вы не хотите выкупить мою долю, то дайте мне контроль над компанией, — сказал Ру. — Так или этак, мне все равно, но если я и дальше собираюсь рисковать жизнью, то хочу, чтобы это было в моих собственных интересах.
— Вы крепкий орешек, Ру Эйвери, — сказал Мастерсон. — Уверен, что с нами или без нас вы не пропадете. Если вы жаждете разрыва, я продам вам то, что вы хотите.
— Как-то все это слишком сложно. Я в смятении, — пожаловался Хьюм.
— Ба! Да это просто трюк, рассчитанный на то, чтобы убрать меня с поста председателя правления Компании Горького Моря, — заявил Кроули.
— Продайте мне половину ваших паев, джентльмены, — предложил Ру, — и я вас обогащу. Но я больше не желаю рисковать своей жизнью и будущим моей семьи ради спасения вашего золота.
Мастерсон рассмеялся.
— Все верно, Эйвери. Вот что я вам скажу: я продам вам достаточно, — если то же самое сделают остальные, — чтобы вы получили контроль над компанией, но я не отдам вам все. Вполне возможно, что богатство нам принесли ваши деловые таланты и ваше дьявольское везение, но на карту была поставлена и куча нашего золота.
— Я сделаю то же самое, — сказал Хьюм. — Я слишком много времени сидел здесь, занимаясь делами Компании Горького Моря, а мои прочие предприятия оставались без внимания.
— Ну а я не собираюсь этого делать, — сказал Кроули — Выкупите мою долю или продайте мне свою, одно из двух.
— Какова цена? — взглянув на него, спросил Ру.
— Покупки или продажи?
Остальные засмеялись, а потом рассмеялся и Кроули.
— Ладно, — сказал он, — я назначу вам цену. — Взяв перо, он написал сумму и перебросил клочок бумаги Ру.
Увидев цифру, Ру понял, что она смехотворно высока, и покачал головой. Он взял перо, зачеркнул цифру и написал другую, после чего вернул пергамент Брэндону Кроули.
Кроули взглянул на сумму.
— Да это грабеж!
— Тогда я назову первую цифру, если вы готовы выкупить мою долю, — предложил Ру.
Мастерсон засмеялся:
— Он вас уел, Брэндон.
— Пусть будет средняя, — сказал Кроули.
— Согласен! — кивнул Ру. Хьюма и Мастерсона он попросил быть свидетелями.
Они быстро договорились о передаче прав собственности, и не успел Ру опомниться, как Мастерсон уже приказывал принести свой особый бренди. После событий последних двух дней Ру был измотан до предела и с одного стаканчика так опьянел, что едва не свалился под стол.
Когда он с трудом спустился вниз, у двери его ждал Дункан.
— Луи велел передать тебе, что золото там, где полагается, и все хорошо. — Он улыбнулся.
Ру тоже улыбнулся:
— Ты такой же хороший друг, как и кузен, Дункан. — Он крепко обнял его. — Я все забываю тебе это сказать.
Дункан рассмеялся.
— Выпил?
Ру кивнул:
— Да. А ты теперь разговариваешь с владельцем Торговой Компании Горького Моря. — Он подал знак своему кучеру. — Пожалуй, это сделает меня одним из богатейших людей в Крондоре, Дункан.
— Ну, если так, то хорошо, — со смехом ответил Дункан. Подкатила карета. Дункан открыл дверцу и помог Ру забраться внутрь.
— Куда, сэр? — спросил кучер.
— Дункан, окажи мне услугу, — выглянув из кареты, сказал Ру. — Я должен был сегодня вечером ужинать с Сильвией Эстербрук, но я слишком измучен. Будь другом, передай ей мои извинения.
Дункан ухмыльнулся:
— Пожалуй, я могу это устроить.
— Ты хороший друг, Дункан. Я тебе говорил об этом?
— Да, — рассмеялся Дункан. — А сам отправляйся домой! — добавил он, закрыв дверцу.
Экипаж покатил к дому, а Дункан пошел к своей лошади. Сев в седло, он поскакал в сторону усадьбы Эстербрука, но, проехав квартал, он повернул обратно, к маленькому домику, где его ждала шлюшка, которую он подцепил в порту.
Был самый разгар дня, но шлюшка спала. Дункан бесцеремонно сдернул с нее одеяло.
— Чего тебе? — спросила она, проснувшись.
Мгновение он смотрел на нее, а потом поднял с пола ее платье.
— Собирай свои тряпки и проваливай! — велел он, швыряя ей платье.
— Чего? — еще раз спросила она, садясь на кровати.
— Я сказал: убирайся! — крикнул он и для пущей убедительности ударил ее по лицу. — Мне надо помыться. Чтобы духу твоего не было, когда я вернусь.
Оставив ее в спальне, Дункан прошел в конец коридора, где возле маленькой плиты стояла лохань с водой. Он подогрел воду и посмотрел на свое отражение в полированном металлическом зеркале. Погладив рукой подбородок, он решил, что надо побриться. Правя на ремне бритву, он что-то напевал, а в соседней комнате проститутка, чье имя он уже забыл, собирала свои вещи и шепотом его ругала.
Вопли эхом отдавались в туннеле. Эрик, Кэлис и остальные двигались как можно осторожнее. Впереди, там, откуда доносился шум сражения, сиял яркий свет. Время от времени шум затихал, но затем звон стали и крики слышались снова. Шипение пантатиан перемежалось боевыми кличами саауров и еще какими-то звуками, от которых у Эрика волосы вставали дыбом.
Несмотря на шум, Эрик подавал сигналы рукой, учитывая возможность, пусть даже самую незначительную, что кто-то услышит их приближение. Он подозвал к себе Рональде, и они вдвоем двинулись вперед, чтобы посмотреть, что там происходит.
Им открылась пещера, такая большая, какой они еще не встречали; это был спиральный колодец, похожий на тот, через который они вошли в подземный мир. Он поднимался так высоко, что трудно было даже представить, где у него верх, но дно было совсем рядом, и пантатианских яиц там было больше, чем во всех других галереях. Эрик быстро окинул взглядом бассейн. Из стены в него вливалась струя воды, видимо, холодной, иначе бы яйца просто сварились. Лед на поверхности бассейна таял, и холодная вода, судя по всему, смешивалась с горячей, поддерживая таким образом нужную температуру.
Посредине бассейна диаметром не меньше шестидесяти футов Эрик увидел существо настолько чуждое, что даже не смог дать ему названия. Он махнул рукой тем, кто шел сзади, и следил за ними до тех пор, пока все не вышли из туннеля и не расположились у края колодца. Внезапно кто-то сильно, до боли, сжал Эрику плечо; оглянувшись, он увидел Кэлиса.
— Капитан? — прошептал Эрик, только сейчас осознав, как он испугался.
— Прости, — щурясь, сказал Кэлис и убрал руку. Существо в бассейне было не меньше семнадцати футов в высоту. За спиной у него Эрик разглядел большие кожистые крылья. Кожа у него была перламутрово-черной, а глаза — изумруднозелеными. Оно занималось сразу двумя делами: во-первых, разбивало оставшиеся в бассейне яйца и пожирало зародыши, а во-вторых, сражалось с уцелевшими защитниками. Голова этого существа напоминала лошадиную, но на ней росли два изогнутых рога, как у козла, и каждая рука кончалась кистями, похожими на человеческие, только вместо ногтей и были длинные острые когти.
— Что это за штука? — прошептал де Лонгвиль.
— Мантреко, — сказал Болдар. — Вы, вероятно, называете их демонами. Они живут в другом мире. Я их не видел, но слышал о них. — Он повернулся к Миранде: — А вы?
Она покачала головой:
— Нет.
— Как он здесь очутился? — недоумевал Болдар. Печати между Мидкемией и Пятым Кругом сохранялись неповрежденными в течение многих столетий. Если один из ман-треко проник через Зал, мы бы об этом знали.
— Он явно попал сюда не через Зал, — сказала Миранда, напряженно вглядываясь в то, что творилось внизу. — Теперь мы знаем, где пантатианские маги, — добавила она.
Внезапно раздался пронзительный вопль. Это кричал демон, которого пантатиане попробовали атаковать магией.
— Смотрите! — сказал Кэлис.
Он показал вперед, и примерно в двадцати футах за полем битвы Эрик увидел вход в туннель.
— Что? — спросил он.
— Вот куда нам надо попасть, — ответил Кэлис.
— Вы с ума сошли? — вырвалось у Эрика, прежде чем он успел подумать, с кем говорит.
— К сожалению, нет, — сказал Кэлис и повернулся к Бобби: — Веди людей по спиральному подъему к тому месту, которое находится точно над входом, а затем опускай веревку. Постарайтесь не привлечь к себе внимания. Не хочется иметь дела ни с одной из сражающихся сторон, если можно этого избежать.
Де Лонгвиль подал сигнал, и Эрик двинулся первым, прижимаясь к стене и пытаясь уклониться от заклинаний и магических молний. Дважды с поля битвы поднимались волны иссушающего жара, а один раз он чуть не ослеп из-за зспышки света, настолько яркой, что пришлось зажмуриться.
Добравшись до того места, которое указал Кэлис, Эрик повернулся таким образом, чтобы тот, кто шел за ним, сумел вытащить из его заплечного мешка моток веревки. Не найдя ничего, к чему можно было бы ее привязать, Эрик обвязался ею сам и кивнул ближайшему солдату, чтобы тот спускался по веревке ко входу в туннель.
Все выполнили приказ без раздумий и колебаний. Рядом стояли два лучника, готовые стрелять либо в пантатианских магов, либо в демона, но противники были слишком увлечены битвой, чтобы замечать что-то вокруг.
— Как дела? — спросил Кэлис, когда спустился десятый.
— Руки побаливают, а так все в порядке, — ответил Эрик.
— Давай я подержу, — сказал Кэлис.
Он взял веревку одной рукой, и Эрик вновь поразился тому, насколько Кэлис сильнее, чем казалось на первый взгляд.
Один за другим люди спускались по веревке и ныряли в туннель. Эрик наблюдал за битвой, и ему представлялось, что демон медленно, но верно одерживает победу. С каждой новой атакой пантатианских магов он становился все яростнее, а маги, похоже, начали уставать.
Наконец вниз спустилась Миранда.
— Эрик, ты следующий, — сказал Кэлис.
Эрик повиновался; за ним спустился де Лонгвиль. Потом веревка упала. Кэлис спрыгнул с высоты более двадцати футов, с удивительной легкостью приземлившись на каменный пол. Отряд уже выстроился в туннеле.
— Следуйте за мной, — сказал Кэлис, встав во главе колонны.
Отряд двинулся за ним. Эрик шел в арьергарде, то и дело оглядываясь на сражение. До него донесся странный шипящий вопль, и Эрик понял, что демон схватил кого-то из магов.
Кэлис привел отряд в маленькую пещеру, в которой они едва поместились.
— Слушайте все, — сказал Кэлис. — В игру вступила третья сила, и нам необходимо выяснить, что она собой представляет. — Он оглянулся: — Болдар!
— Что? — откликнулся наемник.
— Вы как-то назвали это существо. Что вам о нем известно?
Шлем Болдара повернулся к Миранде, и та кивнула:
— Скажи ему.
Болдар снял шлем.
— Это — мантреко. Так они называются на языке жрецов Аст'хап'ута, мира, в котором я в свое время побывал. Я никогда их не видел воочию, но видел росписи в храмах. — Болдар сделал паузу, словно обдумывая свои слова. — В иных мирах иные законы. На Аст'хап'уте когда-то уже... имели дело с этими созданиями. Ритуальные жертвоприношения, заклинания, нечто вроде богослужения. В других мирах считают, что эти существа отличаются от прочих своим энергетическим уровнем.
— Энергетическим уровнем? — переспросил Кэлис.
— Множество существ. обитают в иных вселенных, где другие законы природы, Кэлис, — сказала Миранда. — Твой отец когда-нибудь рассказывал тебе об Ужасе?
Кэлис кивнул, и многие солдаты сделали знаки, отгоняющие нечистую силу.
— Мой отец нанес поражение Господину Ужаса, — сказал он.
Ужас был порождением легенд, таким же, как Повелители Драконов. Ужас считался могущественнейшим порождением пустоты, высасывающим душу и иссушающим тело. Там, где ступала его нога, трава превращалась в пепел, и лишь могущественнейшие маги были способны его одолеть.
— Так вот, — продолжала Миранда, — эта тварь, этот демон похож на него. Вселенная, где он живет, подчиняется законам, которые отличны от наших. Его природа не так чужда нам, как природа Ужаса, но все же он настолько отличается от нас, что с его появлением нас ждет немало тяжелых дней.
— Как он сюда попал? — спросил Кэлис.
— Понятия не имею, — ответила Миранда. — Но может быть, скоро мы это узнаем. — Она показала на туннель, уводящий от места битвы.
Кэлис кивнул:
— Идем.
Он, Эрик, Болдар и де Лонгвиль возглавили колонну.
— Во всяком случае, теперь понятно, почему мы кое-где обнаружили несколько нетронутых гнезд, — сказал де Лонгвиль. Эрик кивнул:
— Этот демон слишком велик для некоторых пещер.
— Он не всегда использует такой способ, — сказал Болдар.
— Что ты имеешь в виду? — спросил Кэлис. Во мраке его голос звучал для Эрика непривычно.
— Возможно, что он проскользнул сквозь разрыв в реальности.
— Разрыв? — переспросил Кэлис.
— Трещина, — пояснила Миранда. — Это не лишено смысла. Если какой-нибудь крошечный демон незаметно проникнет в наш мир и какое-то время будет набираться сил, пожирая неосторожных обитателей этих туннелей...
— Но это не дает ответа на вопрос, как и почему он оказался здесь, — заметил Кэлис.
Туннель неожиданно вывел их в большую пещеру. В нее вливались еще полдюжины туннелей, а в дальнем конце возвышались гигантские двойные двери.
Они были открыты; пройдя по коридору, отряд попал в такой огромный зал, какого им еще не встречалось. Эрик не верил своим глазам. Это, несомненно, был храм, но совершенно не похожий ни на один храм, созданный человеком.
— Мать всех богов! — выдохнул кто-то позади Эрика.
Храм тянулся на добрую сотню ярдов, и весь пол был усеян разорванными и искалеченными телами. Даже для людей, которые за последние дни уже притерпелись к вони, царивший здесь смрад был почти непереносим.
Когда-то тысячи факелов заливали зал ослепительным светом, но сейчас горел лишь один факел из десяти. Зал был погружен в полумрак, и пляшущие тени делали это зрелище еще ужаснее.
Впрочем, при свете дня оно было бы столь же пугающим. В задней стене была высечена гигантская статуя — величавая женщина, сидящая на троне; рост ее от ступней до короны достигал ста футов. С ее плеч ниспадала мантия, оставляя грудь обнаженной. В руках она держала изваянные в натуральную величину фигуры; одна из них явно принадлежала пантатианину, другая была похожа на сааура, хотя и уступала в росте тем сааурам, которых видел Эрик. Статуя была вырублена из самого большого куска нефрита, когда-либо встречавшегося во вселенной.
Перед ней была огромная яма, и Эрик, пройдя между трупов, заглянул туда.
— О боги! — прошептал он.
Он не мог определить количество человеческих тел, заполнивших эту яму, ибо не знал ее глубины. Но их было невероятно много. Внезапно он понял, что темный цвет перил объяснялся не тем, что они расписаны, а тем, что они из поколения в поколение покрывались человеческой кровью.
— Это взывает к мести, — подойдя к нему, сказал Болдар. — Когда Миранда сообщила мне, куда и зачем мы идем, я счел вас обычной бандой убийц, но теперь понимаю, почему вам так необходимо уничтожить этих тварей.
— Здесь только малая часть, — произнес сзади Кэлис. Он показал на расположенные по обеим сторонам огромной статуи полки, где стояли какие-то устройства. — Там. Вот туда нам и надо идти.
Эрик огляделся вокруг. Его не очень-то радовала перспектива лезть через гору костей. Внезапно он заметил у края ямы какую-то дверь.
— Может быть, туда?
Кэлис кивнул:
— Ты, Болдар и Миранда пойдете со мной. — Де Лонгвилю он сказал: — Разверни людей в цепь и прочеши храм. Все, что вам покажется мало-мальски важным, тащите сюда.
— Но будьте осторожны, — предупредила Миранда. — Не допускайте, чтобы незнакомые предметы соприкасались между собой.
— Если противоположные виды магии войдут во взаимодействие, последствия будут ужасны, — откликнулся на ее слова Болдар.
Де Лонгвиль приказал людям рассыпаться по храму; всем раздали по факелу. Остальных Кэлис повел к маленькой двери, которую углядел Эрик. Оказалось, что это путь к алтарю, поэтому они сумели подобраться к статуе, не пересекая яму.
Когда они подошли к широкому постаменту, на котором восседал идол, Кэлис сделал Болдару и Эрику знак оставаться на месте, а сам вместе с Мирандой осторожно двинулся к ближайшей полке. По мнению Эрика, она была очень похожа на обычную книжную полку, только вырубленную из камня, потемневшего от проливавшейся здесь столетиями крови. Но Кэлиса и Миранду полки не интересовали. Они изучали предметы, стоящие на них.
Эрик не увидел в них ничего примечательного; в основном это были ювелирные украшения, кое-какое оружие и еще несколько предметов, назначение которых было трудно определить. Но Кэлис и Миранда приблизились к ним с такой осторожностью, словно они представляли собой вместилище зла, и, проходя вдоль полок, касались их едва-едва.
— Все они неисправны! — неожиданно заявил Кэлис.
— Ты в этом уверен? — спросила Миранда.
— Еще бы мне не знать мое собственное наследие! — Он поднял какой-то кинжал. — Шлем, который мы взяли у трупа, рождает видения. Здесь нет ничего похожего.
Миранда взяла в руки другое оружие, короткий меч, осмотрела его, а затем бросила Эрику эфесом вперед.
— Фон Даркмур, ударьте им по чему-нибудь.
Эрик огляделся, но не нашел поблизости ничего подходящего. Подойдя к другой стороне огромной статуи, он нанес удар по краю одной из каменных полок. Меч разлетелся на куски, словно был выкован из низкопробного железа.
— Неважно сделан, — сказал Эрик, осмотрев оставшийся у него в руке эфес. — Даже не сталь, — уверенно добавил он, так как не один год занимался кузнечным делом.
Кэлис нагнулся и поднял обломок клинка.
— Это и не должна была быть сталь. Он предназначался для вещей... куда более смертоносных.
Эрик отбросил рукоятку.
Кэлис обошел вокруг статуи, внимательно ее разглядывая.
— Должно быть, это — Великая Мать всех сущих, — тихо сказал он. — Как это ни странно, но, вероятно, она — моя тетка.
Выпучив глаза, Эрик поглядел на Миранду и Болдара. Миранда смотрела на Кэлиса, словно чем-то встревоженная. Болдар в ответ на вопросительный взгляд Эрика только пожал плечами.
— Это... бутафория. — Миранда махнула рукой в сторону полок. — Будто группа комедиантов ставила здесь спектакль. — Она обвела взглядом зал. — Это театр, а не храм.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

— Но резня была настоящая, — произнес Болдар, взглянув на трупы и полную костей яму.
— Посмотрите сюда, — сказал Кэлис.
Подойдя к нему, Эрик увидел прямо за спиной идола небольшую трещину. Он поднес к ней руку и ощутил слабое движение воздуха.
— Здесь должен быть вход.
Кэлис и Эрик навалились плечами на идола. Они ожидали встретить сильнейшее сопротивление, но вместо этого идол легко повернулся, открыв за собой проем высотой в человеческий рост; за ним оказалась ведущая вниз лестница.
Опустившись, на корточки, Миранда обследовала основание идола сзади.
— Изумительно сделано, — сказала она.
Болдар тоже взглянул.
— В Мидкемии ничего подобного не сыщешь, — заметил он. Осмотрев замечательные колеса, шкивы и шарниры, Эрик вынужден был согласиться. Ему хотелось как следует изучить эти устройства — он по-прежнему любил кузнечное дело, — но Кэлис уже спускался по ступенькам.
Крепко сжимая левой рукой факел, а правой — меч, Эрик крикнул:
— Сержант-майор!
— Что? — отозвался де Лонгвиль.
— Здесь есть проход, ведущий вниз. Капитан спускается по нему.
— Понял! — ответил де Лонгвиль. Солдаты продолжали осматривать тела в надежде восстановить то, что произошло в этом странном подземном городе змеелюдей.
Эрик начал спускаться вслед за Кэлисом, Мирандой и Болдаром.
Дункан постучал в ворота, и тут же появился привратник.
— Что вам угодно?
— Я привез леди Сильвии послание от Руперта Эйвери.
Увидев, что всадник хорошо одет, привратник открыл ворота.
— А кто вы, сэр? — спросил он.
— Дункан Эйвери.
— Добро пожаловать, сэр, — сказал привратник, закрывая за Дунканом ворота.
Спрыгнув с коня, Дункан бросил поводья другому слуге и, подойдя к двери, громко постучал.
Дверь отворилась, и Дункан увидел Сильвию. На ней было еще одно сногсшибательное вечернее платье, одно из тех, надевать которые осмеливались лишь самые отчаянные девушки Крондора.
Дункан улыбнулся своей самой очаровательной улыбкой.
— Я ждала Руперта, — сказала она.
— Он приносит свои извинения. Я подумал, что будет гораздо вежливее сообщить об этом лично, чем присылать записку.
Она отступила в сторону:
— Входите.
— Он сожалеет, что дела и семейные проблемы, словно сговорившись, удерживают его сегодня в городе. Он в отчаянии.
Сильвия позволила себе небольшую улыбку.
— Мне трудно себе представить, чтобы Ру изъяснялся так заковыристо.
Дункан пожал плечами:
— Я подумал, что, если у вас нет возражений, я мог бы предложить вам в качестве альтернативы свое жалкое общество.
Она засмеялась и, легонько прижавшись к нему грудью, повела его в столовую.
— Сомневаюсь, чтобы женщины находили ваше общество жалким, дорогой... Дункан, если не ошибаюсь?
— Неужели! Разве я мог надеяться?
— Полагаю, вы можете надеяться и на большее, — сказала Сильвия. Она пригласила его сесть в конце стола и велела слуге перенести туда же ее стул. — Мы встречались на приеме у Ру. Теперь я вспомнила, — сказала она.
Дункан улыбнулся.
— Давайте поедим, — предложила Сильвия. — И выпьем. Да, сегодня у меня настроение как следует выпить. — Указав на кубок Дункана, она приказала слуге: — Что-нибудь из лучших вин отца.
Слуга отправился за вином, а Сильвия бросила на Дункана ослепительный взгляд.
— Добрый кузен Дункан. Да, Ру рассказывал мне о вас. — Она вновь улыбнулась. — Давайте напьемся, дорогой Дункан. А потом, позже, придумаем еще что-нибудь.
Улыбка Дункана стала еще шире.
— Все, что вам будет угодно, я к вашим услугам.
Протянув руку, она слегка провела ногтями по тыльной стороне его ладони.
— Все, что угодно, и услуги; Боже, да вы просто сокровище!
Слуга принес вино, и они приступили к ужину.

ГЛАВА 20
ОТКРЫТИЕ

Ру улыбнулся.
Он проспал всю ночь и проснулся в доме, полном шума. Но этот шум не раздражал, а, наоборот, радовал. Гельмут визжал и ворковал, а Абигайль весело болтала что-то на своем детском языке.
Карли вела себя, как всегда, робко, но улыбалась каждому его замечанию. Ру засиделся за завтраком, а когда собрался уходить в контору, она проводила его до двери. На пороге он остановился.
— Хотелось бы тебе жить за городом?
— Я никогда об этом не думала, — сказала Карли.
— В детстве я обожал убегать из дому и часами, как мне тогда представлялось, сидеть в одиночестве где-нибудь на холме, — сказал Ру, посмотрев через дорогу на кофейню Баррета. — Чистый воздух и тишина по ночам. Пожалуй, я с удовольствием построил бы для нас дом за пределами города — дети могли бы там бегать, играть и вырасти сильными.
Когда Ру упомянул о детях, Карли улыбнулась, ибо он редко о них говорил.
— А как ты будешь заниматься делами, находясь так далеко от города?
Ру засмеялся.
— Контроль над компанией теперь в моих руках. Я думаю, повседневные дела можно поручить Дэшу, Джексону и Луи.
— И Дункану?
— Конечно, — сказал Ру. — Он же мой кузен.
Карли кивнула.
— Я бы приезжал сюда время от времени, а ты с детьми могла бы приезжать вместе со мною на праздники. Зиму мы проводили бы в городе, а с приходом весны опять уезжали бы.
— Делай то, что считаешь нужным, — сказала Карли, опуская глаза.
Ру ласково приподнял ей подбородок.
— Я хочу, чтобы ты была счастлива, Карли. Если тебе не хочется жить вдали от города, мы останемся здесь. Но если почувствуешь, что было бы хорошо обзавестись новым домом, мы переедем. Тебе решать.
Казалось, она была искренне удивлена.
— Мне?
— Да, — улыбаясь, сказал Ру. — Подумай об этом. Если я тебе понадоблюсь, я буду напротив, на той стороне улицы.
Перейдя через дорогу, он вошел в кофейню. Курт едва не упал, бросившись открывать ему дверь в зал.
— Доброе утро, господин Эйвери, — подобострастно произнес он.
Ру чуть не споткнулся, пораженный такой любезностью. Обернувшись, он увидел, что люди, которые раньше едва замечали его, встали, когда он вошел.
— Доброе утро, господин Эйвери, — один за другим повторяли они, хотя их имена он мог бы вспомнить лишь с очень большим трудом.
Поднявшись наверх, Ру обнаружил новую решетку, отгородившую последнюю треть галереи; за ней сидели Луи, Джейсон и Дэш. Дэш проворно вскочил на ноги и с театральной торжественностью распахнул перед Ру турникет.
— Что все это значит?
Дэш ухмыльнулся.
— Я договорился с господином Мак-Келлером, чтобы нам было предоставлено здесь постоянное место с уплатой опциона за использование в будущем остальной части этой стороны галереи.
— Вот как? — сказал Ру, кинув на Дэша недобрый взгляд. — А что значит вся эта кутерьма внизу?
— Просто вчера, когда вы ушли, я позволил себе всех поставить в известность, что отныне вам принадлежит контроль над Компанией Горького Моря, — с невинным видом ответил Дэш и, понизив голос, добавил: — На сегодняшний день вы, вероятно, самый богатый человек в Крондоре, Руперт.
Дэш протянул руку. Джейсон передал ему связку бумаг, а Дэш, в свою очередь, вручил ее Ру.
— Вчера с вечерним приливом вернулся торговый флот из Вольных Городов!
Ру схватил бумаги и быстро просмотрел их.
— Это невероятно!
Они не только продали последний груз зерна по цене, значительно превышавшей предполагаемую, — саранча пересекла Серые Башни и обрушилась на Дальний Берег, — но суда вернулись с другим грузом, который должен был дать большую прибыль. Его партнеры считали, что суда возвратятся пустыми, поэтому Руперт и в самом деле стал намного богаче, чем предполагал.
— Вот вы где! — поднимаясь по лестнице, воскликнул Кроули.
— Доброе утро, Брэндон, — сказал Ру.
— Не смейте говорить мне "доброе утро", вы, вор!
— Что? — не понял Ру. У него сразу пропало хорошее настроение.
— Вы знали о подходе флота и тем не менее сидели здесь и надували нас, болтая о риске и...
— Надувал! — воскликнул Ру, вставая. — Брэндон, я предлагал продать вам мою долю в Компании Горького Моря!
— Теперь ясно, что это была часть умного заговора, цель которого состояла в том, чтобы всех нас обмануть.
— О боги, — пробормотал Ру, повернувшись к Дэшу.
— И не смейте этого отрицать!
— Брэндон, я ничего не собираюсь отрицать, — сказал Ру. — Вот что. У вас есть выбор. Я могу приказать Джейсону подсчитать прибыль, которую принес флот, и выдать вам то, что приходилось бы на вашу долю, если бы вы прошлым вечером не продали мне ваш пай в Компании Горького Моря. Если я это сделаю, то не ждите, чтобы я когда-нибудь пригласил вас участвовать в деятельности Компании Горького Моря. Золото, которое мы предлагаем вам сегодня, будет последним золотом, которое вам суждено получить от нас. В сущности, поскольку судьбе было угодно сделать нас противниками, я ручаюсь, что вы будете уничтожены. — Сказав это, он засмеялся. — Или вы просто примиритесь с тем, что поставили не на ту карту, и постараетесь сохранить достоинство. Если вам это удастся, то я наверняка приглашу вас присоединиться к Компании Горького Моря, когда начну искать партнеров для других операций. Таков выбор; что вы предпочтете?
Несколько мгновений Кроули молчал, а потом произнес:
— Ба! Вы предлагаете мне дурацкий выбор. Но я здесь не для того, чтобы униженно просить благодеяний. Я не хочу участвовать в ваших нажитых нечестным путем прибылях, Ру Эйвери. Сделка есть сделка, и ничего другого от Брэндона Кроули вы не услышите. — И он удалился, что-то бормоча себе под нос.
Когда он ушел, Дэш рассмеялся.
— Если он даст себе труд хоть день поразмыслить над вашим предложением, то станет гораздо богаче, — заметил Джейсон.
Ру энергично кивнул.
— Вся его беда в том, что он сам сводит себя с ума.
— Тебе не кажется, что ты приобрел врага? — спросил Луи.
— Нет, — ответил Ру. — Просто Брэндон обожает жаловаться. Стоит мне его пригласить, как он прибежит в ту же минуту, желая удостовериться, что примет участие во всех выгодных начинаниях. Но ныть не перестанет.
Остальные партнеры пришли в это утро попозже и в отличие от Кроули просто поздравили Ру с выпавшей на его долю удачей, а себя — с увеличением прибыли от тех паев, которыми еще владели.
Час с лишним Ру обменивался любезностями с остальными выдающимися посетителями кофейни. Только к середине дня последние поздравители рассосались.
— А где Дункан? — спросил Ру.
— Я не видел его со вчерашнего дня, — ответил Дэш.
Ру пожал плечами:
— Я попросил его выполнить одно поручение. Зная Дункана, я готов держать пари, что, освободившись, он нашел какую-нибудь служаночку, с которой можно поваляться в постели. — Оглядевшись и убедившись, что чужих поблизости нет, Ру подозвал своих помощников поближе. — Кто-то нас предал, — тихо сказал он.
Джейсон посмотрел на Луи и Дэша.
— Откуда вы знаете?
— Кому-то было известно о делах компании столько, сколько невозможно узнать, не имея осведомителя внутри; этот человек послал сообщение Джекоби.
Ру рассказал, как согласился взять на себя управление фирмой "Джекоби и Сыновья" ради Элен и ее детей.
— Джейсон, отправляйся к ним в контору и представься всем, кто там еще остался; те, кого нанимал Тим, вероятно, уже в тюрьме, так что там вряд ли сейчас больше одного-двух письмо-водителей. Если они потребуют подтверждения, пусть пошлют кого-нибудь к Элен Джекоби. Просмотри все книги и выясни, сколько они должны и сколько им не хватает, но одновременно ищи любой намек на то, кем может быть этот предатель.
Джейсон кивнул:
— Иду немедленно.
— Итак, джентльмены, что нас сегодня еще беспокоит? — сказал Ру, приступая к обязанностям самого богатого человека в Крондоре.

* * *

У двери Сильвия наградила Дункана долгим поцелуем.
— Прекрати, — сказал он, — а то мы вернемся наверх.
Она улыбнулась и запахнула на груди прозрачный пеньюар.
— К сожалению, нет. Мне надо немного поспать, а утро уже кончается. Теперь уходи.
Закрыв за ним дверь, Сильвия подождала, пока стук копыт не исчезнет вдали, и через левый коридор прошла к кабинету отца. Открыв дверь, она вошла внутрь.
Джекоб Эстербрук поднял глаза и увидел распахнутый пеньюар.
— Прикройся, Сильвия, — проворчал он. — Что скажут слуги?
— Пусть говорят что хотят, — ответила Сильвия, не обращая внимания на его замечание. Она обожала злить отца. Усевшись по другую сторону стола, она сказала: — В доме нет ни одного человека, который хоть раз не видел бы меня голой.
— Это был молодой Эйвери?
Она усмехнулась:
— Это был другой молодой Эйвери. Вместо своего кузена явился Дункан. И я решила, что он с таким же успехом может выполнить и остальные обязанности Ру.
Джекоб вздохнул:
— Не создавай мне проблем, Сильвия.
Засмеявшись, она откинулась назад, и ее пеньюар распахнулся еще больше.
— Я всегда создаю проблемы; такая уж у меня натура. Но такого продажного мужчины, как этот Дункан, я еще не видала; держу пари, ему все равно, как платят: золотом или чем-то другим.
— В самом деле? — сказал Джекоб, не обращая внимания на ее старания вывести его из себя.
— Он может оказаться полезен, — с улыбкой произнесла Сильвия.
Джекоб кивнул:
— Что ж, иметь союзника внутри Компании Горького Моря всегда полезно. А двух — еще лучше. Но, обдумав ситуацию, я бы хотел напомнить тебе о том, какая беда может обрушиться на нас, если ты совершишь ошибку и позволишь этим двоим узнать, что они соперники.
Сильвия встала и потянулась, по-кошачьи выгибая спину.
— Сделала я когда-нибудь хотя бы одну ошибку, если дело касалось мужчин, отец?
Он выпрямился в своем кресле.
— Пока нет, дочь, но ты молода.
— Я не чувствую себя молодой, — ответила Сильвия и, повернувшись, вышла из кабинета.
Джекоб покачал головой. Он никогда не понимал женщин — ни Сильвию, ни ее покойную мать, ни случайных проституток, которых покупал в "Белом Крыле". Женщин он либо использовал, либо игнорировал. Потом он подумал о дочери и осознал, что игнорировать такую женщину, как она, может быть смертельно опасно. Он вздыхал при мысли о том, какой бы хотел ее видеть, но отказывался возлагать ответственность на себя; раз уж она такой появилась на свет, он не собирался ее переделывать, и, кроме того, она прекрасно служила целям фирмы "Джекоб Эстербрук и Компания".
— Что это? — спросил Эрик.
У нижнего края лестницы они обнаружили длинный туннель. Де Лонгвиль доложил, что среди трупов не нашлось ничего интересного, и Кэлис велел оставшейся части отряда спускаться в туннель.
Заметив, что люди очень устали, Кэлис приказал сделать привал. Солдаты поспали несколько часов у подножия лестницы, а потом снова двинулись по широкому туннелю во мрак.
Внезапно Эрик заметил что-то вроде длинной трубы, проходящей под потолком пещеры.
— Дренаж? — предположил Праджи.
— Дайте-ка мне фонарь, — сказал Эрик.
Ваджа протянул ему фонарь.
— Это не труба, — сказал Эрик, повыше подняв фонарь. — Мне кажется, она цельная. — Он вытащил меч и слегка ударил по ней.
Яркая зеленая вспышка чуть не ослепила его. Эрик так заорал, что колонна остановилась.
— Больше этого не делай, — покачал головой Праджи. Миранда начала делать пассы, и губы ее шевелились, словно она творила тихие заклинания.
Руку Эрика жгло до самого плеча.
— Не беспокойся, не буду, — ответил он.
— Это канал, — сказала Миранда.
— Для чего? — спросил Кэлис.
— Для жизни.
Эрик нахмурился и взглянул на Болдара. Наемник пожал плечами.
— Понятия не имею, о чем она говорит.
— Вперед! — приказал Кэлис.
Люди построились и двинулись в туннель. Эрик услышал, как Альфред пробормотал:
— Когда так вопят, никто не удивится нашему появлению.
— После того, что мы видели, удивиться чему-то здесь может только круглый дурак.
— Так-то оно так, — согласился бывший капрал из Даркмура.
— Иди в конец колонны, Альфред, — приказал Эрик. — Пусть в арьергарде будет хоть один человек с крепкими нервами.
Слегка улыбнувшись в ответ на похвалу, бывший скандащст отступил на шаг в сторону, пропуская колонну.
Они шли по туннелю, пока путь им не преградила большая геревянная дверь. Кэлис внимательно ее осмотрел, прислуиался, а потом толкнул ее, и дверь отворилась внутрь.
За дверью был большой зал. У Эрика волосы, даже те, по росли на руках, встали дыбом. Зал наполняла странная энергия; она проходила сквозь тело, вызывая слабое головокружение.
Лампы на потолке были размещены таким образом, что каждая была видна, только если встать прямо под ней. Они излучали мягкое зеленоватое сияние, и Эрик предположил, что зеленая вспышка, вызванная ударом его меча, и этот свет имеют одну природу.
Пятеро пантатиан обернулись к вошедшим. Кэлис мгновенно выхватил меч и кинулся в атаку. Эрик, Праджи и Ваджа, не дожидаясь приказ, бросились за ним.
— Назад! — крикнула Миранда тем, кто находился позади нее, и принялась творить заклинания.
Начали колдовать и пять пантатианских жрецов. Шестой жрец, в богатой мантии, неподвижно сидел на троне, с полным безразличием наблюдая за происходящим. Но едва Эрик нырнул под вытянутую руку этого жреца, как из его пальцев вырвалась слепящая молния. Эрик перекатился на спину, краем глаза увидев, что Миранда использовала что-то вроде волшебного щита, и молния ударила в пол.
Кэлис, Праджи и Ваджа были рядом друг с другом, когда в их сторону устремилась еще одна молния. Праджи и Ваджу она ударила в лицо; оба упали навзничь, и тела мгновенно вспыхнули. Эрик понял, что они умерли еще до того, как рухнули на каменный пол.
Кэлис повернулся, поэтому взрыв задел лишь его левый бок; он вскрикнул от боли, когда пламя завертелось вокруг него. На несколько мучительных мгновений он превратился в пылающую свечу. Потом волшебное пламя исчезло, но весь левый бок Кэлиса превратился в кровавую рану.
— Кэлис! — вскричала Миранда. Эрик перекатился в сторону первого жреца. Он сбил его с ног и, вставая, ухитрился убить второго жреца. Не колеблясь он поставил ногу на горло тому, которого опрокинул, и задушил.
Третий жрец, повернувшись к Эрику, попытался защитить себя с помощью волшебства, но его голова слетела с плеч до того, как он успел соткать заклинание.
Крики с другой стороны туннеля сказали Эрику о том, что там опасность, вероятно, еще более велика. Он повернулся к оставшимся трем жрецам. Один из них тоже попытался прибегнуть к магии, но тонкий ослепительно белый луч, посланный Мирандой, ударил ему прямо в лоб.
Он зашипел от боли; потом его голову объяло таинственное пламя. Короткая вспышка — и обезглавленное тело упало на землю.
Кэлис, силой воли заставивший себя держаться прямо, убил пятого жреца, прежде чем до него успел добраться Эрик. Даже раненный, Кэлис был достаточно силен, чтобы буквально проткнуть жреца насквозь.
— Саауры! Они идут сюда! — крикнул де Лонгвиль. Тем временем к Кэлису подбежала Миранда. Она лишь мельком взглянула на дымящиеся трупы Праджи и Ваджи, так как они уже явно не нуждались в помощи. Потом она повернулась к последнему пантатианину, готовая защитить Кэлиса, если Верховный Жрец предпримет атаку.
Однако паитатианин только зажмурился, увидев последствия битвы.
Осторожно приблизившись к трону, Эрик увидел, что пять жрецов находились под защитой какого-то предмета, который помещался на камне перед самым троном. Эрик медленно шел вперед, то и дело переводя взгляд с незнакомого предмета на пантатианина.
Этот предмет был похож на огромный зеленый изумруд, который когда-то пылал ярким огнем, но теперь угас.
— Боги! — прохрипела испуганная Миранда.
— Твои боги не должны касаться этого, человек, — произнес пантатианин, которого Эрик мысленно назвал Верховным Жрецом. Его речь изобиловала шипящими, но была понятна. — Они — новички в этом мире, нарушители границ и шарлатаны.
Подняв голову, Эрик увидел слабое мерцание зеленой энергии, изливающейся из металлического прута на камень. Он проследил взглядом прут до стены над дверью и догадался, что это тот самый канал, по которому он ударил.
Из туннеля донесся шум боя. Эрик взглянул на Кэлиса.
— Закройте и забаррикадируйте дверь, — слабым голосом приказал тот.
Эрик побежал к де Лонгвилю.
— Капитан приказал закрыть и забаррикадировать дверь.
— Отступать! — крикнул де Лонгвиль и, обернувшись к Эрику, пояснил: — У нас есть преимущество. Они такие здоровые, что помещаются в туннеле только в один ряд; поэтому, как только их мерзкие рожи покажутся, мы станем их рубить по одному.
Люди отступили, и Эрик увидел, что многие ранены. Он понял, что в конце колонны шла жестокая сеча. Последним отступал Альфред, сражаясь с невидимым противником. Потом Эрик увидел огромную зеленую голову сааурского воина. Не раздумывая, Эрик выхватил кинжал и через плечо отступающего Альфреда со всех сил вонзил его саауру в шею. Сааурский воин упал, заблокировав собой проход.
— Тащите его внутрь! — крикнул де Лонгвиль. Шесть человек, по трое с каждой стороны, ухватили сааура, чей рост достигал почти двенадцати футов, и протащили через дверной проем, а еще один солдат ударил мечом следующего сааура. Тот отступил, и дверь наконец удалось закрыть. Она была снабжена крепким деревянным засовом, и Эрик велел солдатам установить его в двух железных скобах. Через мгновение послышался тяжелый удар в дверь, сопровождавшийся восклицаниями, в которых Эрик угадал сааурские ругательства.
— Завалите дверь! — крикнул Эрик.
Четверо солдат оттащили умирающего сааура от двери, а остальные приволокли несколько каменных изваяний, изображающих припавших к земле ящериц, и забаррикадировали ими дверь. Обернувшись, Эрик увидел, что Миранда и Кэлис медленно приближаются к зеленому драгоценному камню.
— Что это за штука? — спросила Миранда.
— Твой низкий интеллект не в состоянии постичь этого, человек, — заявил пантатианин на троне.
Поддерживаемый Мирандой, Кэлис подошел к трону и встал рядом с этим предметом. Зеленые лучи омыли его тело. Вероятно, это причиняло сильную боль, но он не подал виду.
— Это ключ, — сказал Кэлис.
— Ты умнее, чем кажешься, эльф, — сказал пантатианин.
Кэлис убрал руку Миранды и подошел к краю углубления, в котором покоился изумруд. Пантатианин поднялся на ноги, очень медленно, словно на него давили дряхлость или ответственность.
— Нет! — приказал он. — Не прикасайся к нему! Он почти иссяк!
— Он уже иссяк, — сказал Кэлис и, положив руку на драгоценный камень, закрыл глаза. Под его рукой зеленый пульсирующий свет медленно угас. Раны Кэлиса по-прежнему выглядели ужасно, но зеленое сияние, казалось, придало ему сил. Он убрал руку с камня и подошел к пантатианину, который с удивлением воззрился на Кэлиса.
— Ты должен был умереть, — прошипел жрец. — Десятки лет труда, жизненная сила тысяч убитых создали ключ, который вернет нам нашу Владычицу.
— Твоя владычица — мошенница! — крикнул Кэлис. — Вы — змеи, змеи, которые сумели возвыситься, обрести руки и ноги, речь и коварство, но вы все равно только змеи! — Он наклонился вплотную к пантатианину. — Смотри мне в глаза, змея! Смотри на того, кто стоит перед тобой!
Старый жрец моргнул и уставился Кэлису в глаза. Между ними возникла таинственная связь, а потом жрец внезапно упал на колени и, воздев руки, отвернулся, словно защищаясь от взгляда Кэлиса.
— Нет! Этого не может быть!
— Эта кровь во мне! — крикнул Кэлис.
Эрик поразился: откуда у него только силы берутся? Более слабый человек от таких ожогов умер бы.
— Это ложь! — завопил, отворачиваясь, пантатианин.
— Твоя Зеленая Богиня — ложь! — крикнул Кэлис. — Она не богиня! Она — валхеру!
— Нет! Валхеру принадлежали к менее благородной ветви. Никто из них не достиг такого величия, как Та, Которая Создала Нас! Мы трудимся ради того, чтобы вернуть ее, и тогда в смерти мы будем рождаться снова и снова, чтобы править у ее ног!
— Глупцы! — сказал Кэлис, и Эрик увидел, что силы вновь его покидают. Миранда осторожно поддерживала его с правой стороны, помогая ему стоять прямо. — Кровожадные глупцы, вы — лишь то, кем она сделала вас, жалкие создания без памяти и корней, порождения тщеславной души, занятой лишь развлечениями. Вы были пылью под ее ногами, а когда во время Войн Хаоса она со своими собратьями возвысилась, о вас забыли. — Кэлис пошатнулся, и де Лонгвиль бросился ему на помощь. — Если бы существовала хоть какая-то возможность спасти тебя и твой народ, нас бы здесь не было. — Кэлис сделал глубокий вдох. — Ты пешка и всегда был пешкой. В том нет вашей вины, но вы должны быть уничтожены, все до последнего.
— Ты здесь для того, чтобы сделать это? — спросил Верховный Жрец.
— Да, — ответил Кэлис. — Я сын того, кто заключил в тюрьму вашу Альма-Лодаку!
— Нет! — крикнул Верховный Жрец. — Никто не смеет произносить самое святое из всех имен! — Старый пантатианин выхватил из-под мантии кинжал. Эрик в два прыжка одолел расстояние до трона и ударил мечом со всей силой, на которую был способен. Голова старика слетела с плеч, и труп повалился на пол.
Эрик взглянул на Кэлиса.
— Отлично сработано, — сказал капитан.
— Что теперь? — спросил де Лонгвиль. Удары в дверь стали более ритмичными. — Они сделали таран из самих себя. На двери тяжелый засов, но вечно он не продержится. Эти саауры — сильные парни.
— Найдите другой выход отсюда, иначе мы будем вынуждены возвращаться тем же путем, каким сюда шли, — сказал Кэлис.
Де Лонгвиль приказал солдатам заняться поисками другого выхода.
— Вот это и есть их храм, — сказал Кэлис, с помощью Миранды усаживаясь на ступеньки. — Десятки тысяч жизней в течение пятидесяти лет были загублены ради того, чтобы создать вот это. — Он показал на зеленый камень. — В этой штуке заключены чьи-то жизни.
— Твой отец однажды рассказывал о лже-Мурмандамусе, который использовал похищенные души тех, кто умер у него на службе, чтобы поместить их в сферу, подобную Камню Жизни, — сказала Миранда. — Мы должны были предвидеть, что они снова используют эти средства. — Она показала на камень. — Это гораздо более мощный инструмент, чем то простое устройство.
— Что нам с ним делать? — спросил Эрик.
Кэлис застонал от боли.
— Ты его возьмешь, — сказал он Миранде. — Ты должна передать его моему отцу. В этом мире только он и Пуг могут понять, как им пользоваться. — Тяжелые удары в дверь словно подчеркивали важность каждого его слова. — Если Изумрудная Королева принесет этот ключ в Сетанон и соединит его с Камнем Жизни...
Миранда кивнула:
— Кажется, я понимаю. Я могу кое-кого вытащить отсюда...
— Нет, — сказал Кэлис. — Я остаюсь. Один лишь я в силах понять то, что мы еще можем здесь обнаружить. Возьми шлем валхеру и этот ключ. Постарайся выбраться на поверхность. — Он взглянул на Болдара. — Возьми с собой этого наемника. Он поможет тебе выжить, пока ты не окажешься там, где сумеешь применить свои таланты и вернуться домой.
Миранда улыбнулась:
— Ты обманщик. Ты ведь сам говорил, что ничего не знаешь о магии.
— В этом нет магии, запомни, — сказал Кэлис.
— Хорошо бы здесь был Накор, — заметил Эрик.
— Если Пуг не сумел обнаружить пантатиан, занимаясь их поисками пятьдесят лет, то, значит, это место надежно защищено, и я подозреваю, что выйти отсюда так же сложно, как и попасть сюда.
— Будь ты проклят! — выругалась Миранда, и по щекам ее потекли слезы. — Нам нужно подняться на поверхность или хотя бы куда-нибудь поближе к ней.
— Тогда будем надеяться, что здесь есть другой выход. Через несколько минут де Лонгвиль доложил, что в задней части зала обнаружена лестница, ведущая наверх.
— Туда ты и пойдешь, — силясь улыбнуться, сказал Кэлис. — Мне нужно чуть-чуть отдохнуть. А людям — осмотреться вокруг.
Миранда взяла его за руку.
— Что мне сказать твоему отцу?
— Что я люблю его. И то же самое скажи моей матери, — ответил Кэлис. — А еще скажи им, что демон на свободе и появился третий игрок. Надеюсь, когда отец увидит этот камень, он поймет, что камень — совсем не то, чем он кажется.
— Что ты имеешь в виду?
— Пусть его изучат Ткачи Заклинаний. И пусть мои соображения не сбивают их с толку.
Миранда с опаской подошла к камню и легонько коснулась его. Она что-то пробормотала, сделала руками какие-то пассы, а затем подняла его.
— Мне не хочется тебя покидать.
Кэлис ухитрился изобразить сияющую улыбку;
— Мне еще больше не хочется, чтобы ты уходила. А теперь, если ты сумеешь поцеловать меня, не касаясь больного бока, сделай это и убирайся отсюда.
Встав на колени, Миранда поцеловала его в правую щеку.
— Я вернусь за тобой, — прошептала она.
— Не стоит, — сказал Кэлис. — Нас здесь не будет. Мы сами выберемся отсюда. Я твердо намерен каким-то образом добраться до той бриджанерской лодки. Пусть Уильям пошлет кого-нибудь нам навстречу, на всякий случай, но ты не смей возвращаться сюда. В этих горах наверняка остались и другие жрецы. Даже если мы убили самых могущественных, им хватит умения обнаружить тебя, если для возвращения ты воспользуешься своей магией. — Он потрогал амулет, который она ему дала. — Кроме того, как ты меня разыщешь?
Миранда сжала его здоровую руку.
— Останься жив, юный мошенник!
— Останусь, — пообещал Кэлис. — Бобби!
— Капитан? — откликнулся де Лонгвиль.
— Возьми двенадцать человек и отправляйтесь с ней.
— Отделение два и отделение три, ко мне! — повернувшись, крикнул де Лонгвиль.
Двенадцать человек выстроились перед ним.
— Отправляйтесь с дамой, — приказал де Лонгвиль.
— Бобби, ты тоже, — сказал Кэлис.
— А вы заставьте меня, — с дьявольской улыбкой парировал де Лонгвиль и приказал солдатам: — Берите даму и наемника и проваливайте отсюда!
Двенадцать человек взглянули на Миранду и Болдара. Болдар кивнул и встал впереди; за ним выстроились шестеро солдат. Остальные шестеро подождали, пока Миранда в последний раз пожмет Кэлису руку и займет свое место. Потом отряд двинулся в туннель.
— Что нам делать теперь, капитан? — повернулся Эрик к Кэлису.
— Сколько людей у нас осталось? — спросил Кэлис.
Эрику не понадобилось долго считать.
— Тридцать семь, включая вас.
— Сколько раненых?
— Пять, но они еще могут сражаться.
— Помоги мне встать, — сказал Кэлис.
Эрик поднял его, стараясь не касаться обожженного бока. Здоровой рукой Кэлис тяжело оперся на Эрика.
— Мне нужно что-то, что могло бы быть изготовлено Древними или Повелителями Драконов, — сказал он.
Эрик понятия не имел, как узнать такое изделие, но ему помог Кэлис.
— Помнишь, что ты почувствовал, прикоснувшись к тому шлему? — спросил он.
— Никогда не забуду, — ответил Эрик.
— Вот что-то в этом роде нам и надо.
Пятнадцать минут они прочесывали зал и за гобеленом обнаружили дверь, запертую на тяжелый засов.
— Держитесь сзади, — сказал Кэлис, после того как дверь удалось открыть. Он заставил Эрика пропустить его вперед и вошел. Внутри находился комплект доспехов. От него исходил зеленый свет, и Эрик почувствовал, как волосы у него на голове снова становятся дыбом.
— Вот подлинное хранилище ее могущества, — сказал Кэлис.
Эрик предположил, что он имеет в виду Богиню, но треск ломающегося дерева и скрежет дверных петель отвлек его от этих догадок.
— Что будем делать с этим? — спросил Бобби.
— Уничтожим, — ответил Кэлис.
Качнувшись, он шагнул вперед, и Эрик с де Лонгвилем поспешили прийти ему на помощь. Подойдя к доспехам поближе, Эрик почувствовал, что его кожа опять стала чесаться, и опять едва удержался от желания расцарапать себя. Возле доспехов лежали изумрудные украшения: тиара, ожерелье из таких крупных камней, что напоминало воротник, два браслета и кольца. Кэлис прикоснулся к нагруднику, но тут же отдернул руку, словно его обожгло.
— Нет! — произнес он.
— Что? — спросил де Лонгвиль.
— Это... не то. — Он быстро коснулся каждого предмета, находившегося в комнате. — Все это испорчено, — сказал он. — Что-то... их изменило.
Впервые с тех пор, как Эрик познакомился с Кэлисом, лицо капитана выразило страх.
— Я глупец! Почти такой же, как пантатиане. Мы должны как можно быстрее уничтожить все это, но самое главное — нам надо бежать, — сказал он де Лонгвилю.
— Против этого у меня нет возражений, капитан, — ответил тот.
— Эрик, ты был кузнецом, — сказал Кэлис. — Как быстрее всего уничтожить эти доспехи?
Эрик поднял мерцающий нагрудник с выбитым на нем изображением змеи. Как только он коснулся брони, у него в голове возникли странные образы, зазвучала назойливая музыка, проснулась не свойственная ему ярость. Он тут же бросил нагрудник на пол, и тот зазвенел, ударившись о камень.
— Не знаю, можно ли это уничтожить, по крайней мере обычным путем, — сказал Эрик. — Для ковки металла необходим большой жар; в то же время сильный жар может лишить сталь закалки. Если бы разжечь достаточно большой костер...
— Что бы такое спалить... — пробормотал Кэлис, оглядываясь вокруг. Внезапно он покачнулся и потерял сознание. Бобби уложил его на пол и, посмотрев на Эрика, позвал Альфреда.
— К несчастью, я неожиданно стал командиром, — сказал он Эрику и капралу. — И теперь хочу услышать любую идею, которая придет вам в голову.
— Нам надо отсюда чертовски быстро сматываться, сержант-майор, — сказал Альфред. — Эта дверь долго не выдержит.
— А что с этими проклятыми железками? — спросил у Эрика Бобби.
Эрик старался думать как можно быстрее.
— Я ничего не смыслю в магии. Я разбираюсь в оружии, лошадях и драке. Все, что мне известно об этих штуках, так это слова Миранды, которая предупреждала, чтобы они не соприкасались друг с другом. Если каждый человек завернет один предмет, то мы сможем их унести. По крайней мере они не попадут в руки к ним. — Он указал на дверь.
— Так действуй.
Эрик отдал приказ. Солдаты посрывали со стен гобелены и завернули в них доспехи, украшения и другие предметы.
— Каждый должен следить за теми, кто идет рядом. Если кто-нибудь покажется вам... не таким, как обычно — потерянным, смущенным или расстроенным, — немедленно сообщите мне!
Эрик разбил людей на пары и каждой паре выдал по свертку.
— Ты первый, — сказал де Лонгвиль. — Я пойду за тобой. Если они не сломают дверь, я уйду через десять минут.
— Когда пройдешь через ту дверь, постарайся заклинить ее, — сказал Эрик.
— Убирайся отсюда, — насмешливо улыбнувшись, ответил де Лонгвиль.
Эрик зажег факел и быстро повел людей, несущих свертки, через другую дверь. В полутьме они увидели лестницу и начали подниматься.
Накор дремал, лежа под деревом, но внезапно сел. Посмотрев вокруг, он увидел сидящего неподалеку Шо Пи. Он смотрел на Накора. Безумный нищий тоже следил за ним.
— В чем дело? — спросил Накор.
— Я не хотел вас беспокоить, учитель, поэтому ждал; прибыл лорд Венкар. Принц прислал его, чтобы он взял в свои руки контроль над Академией.
— Не то, — произнес, вставая, Накор. — Ты почувствовал это?
— Что почувствовал, учитель?
— Не важно, — сказал Накор. — Мы уходим.
Шо Пи тоже встал.
— Куда мы направляемся?
— Не знаю. Думаю, в Крондор. Может быть, в Эльвандар. Посмотрим.
Накор торопливо направился к большому зданию, которое возвышалось над всем островом. Нищий пошел за ними, но, оказавшись у здания, устремился в сторону кухни. Войдя в здание, Накор двинулся прямо в центральный зал, где увидел хорошо одетого человека, сидящего во главе стола. Рядом с ним сидели Калайд, Чалмс и другие маги.
— А вы, должно быть, Накор, — произнес граф двора.

Предыдущая страница 19 Следующая страница


Восход короля торговцев 20

— Должно быть, — ответил Накор. — Мне нужно сказать вам пару слов. Для начала: все они вруны, каких мало. — Маги начали возмущаться, но Накор продолжал свою речь: — Они сами так не считают, но настолько привыкли делать все тайно, что не в состоянии помочь самим себе. Но в основном у них благие намерения.
Арута, лорд Венкар, начал смеяться.
— Отец говорил, что вы удивительный человек.
— Полагаю, что лорд Джеймс тоже в высшей степени необычен, — сказал Накор. — Чертовски хороший картежник. — Он подмигнул. — Единственный человек, сумевший обдурить меня в карты. Я до сих пор восхищаюсь.
— Ну, об этом мы можем поговорить за ужином, — сказал Арута.
— Нет, не можем, — заявил Накор. — Я ухожу.
— Прямо сейчас? — удивился Арута. Он был немного похож на отца, только волосы у него были еще светлее.
— Да. — Накор повернулся к двери. — Скажите этим упрямым болванам, что скоро случится нечто действительно плохое. Пусть они лучше перестанут валять дурака и всерьез начнут помогать Королевству, иначе от Стардока ничего не останется. Я вернусь через какое-то время.
Представитель принца Крондорского хотел что-то сказать, но Накор его уже не слышал. Он выскочил в коридор и почти побежал.
— Учитель, из ваших слов я понял, что мы уезжаем, — сказал Шо Пи.
— Ну да, — ответил Накор, поднимаясь по лестнице.
— Но это — не путь в порт. Это путь в...
— В башню Пуга.
Вслед за Накором Шо Пи взобрался по винтовой лестнице, которая вела на вершину башни. Когда они поднялись на верхний этаж, перед ними оказалась деревянная дверь без замка. Накор постучал в нее:
— Пуг!
Поверхность двери замерцала, дерево поплыло и искривилось, образуя лицо.
— Убирайся! — произнесло лицо. — В эту комнату входить запрещено.
Не обратив внимания на предостережение, Накор постучал громче:
— Пуг!
— Учитель, его здесь нет, — сказал Шо Пи, но в это мгновение дверь отворилась и из нее выглянул Пуг.
— Ты тоже это почувствовал, — сказал он.
— А как же иначе? — ответил Накор.
— Но нам сказали, что вас здесь нет, — заметил Шо Пи.
Накор, прищурившись, посмотрел на него.
— Иногда я прихожу в отчаяние, мальчик. Ты глуп или просто слишком правдив?
— Давно ты об этом знал? — спросил Пуг, жестом пригласив их войти.
Когда Накор и Шо Пи оказались внутри, дверь за ними закрылась.
— С первого же дня, как здесь появился. Приходя и уходя, ты производил удивительно много шума, — ухмыльнулся Накор. — Однажды я поднялся по лестнице, по-настоящему тихо, и услышал тебя и твою даму. — Он выпучил глаза и помотал головой, словно коснулся чего-то горячего. — Вас двоих! — Он расхохотался.
Пуг поглядел на небо.
— Спасибо, что не потревожил нас.
— Не было нужды. Но нам надо уходить.
Пуг кивнул:
— Есть риск, что на нас нападут.
— Вряд ли, — возразил Накор. — Просто нужно производить побольше шума на тот случаи, если кто-то следит за тобой; тогда они не заметят нашего исчезновения. Куда мы направляемся? В Крондор?
Пуг покачал головой:
— Нет. В Эльвандар. Мне надо поговорить с Томасом. Подозвав к себе Шо Пи, Накор взял его за руку. Пуг взял руки их обоих, комната заколебалась и замерцала; через мгновение они уже были на лесной поляне.
— Идите за мной, — велел Пуг, и вскоре они очутились на берегу мелководной речки. — Это река Крайди, — пояснил он и громко крикнул: — Я — Пуг из Стардока. Я нуждаюсь в совете лорда Томаса.
Через несколько минут на другом берегу реки появились два эльфа.
— Вас приглашают вступить в Эльвандар! — объявил один из них.
Они перешли речку вброд.
— Никто не может войти в Эльвандар без приглашения, — объяснил Пуг изумленному Шо Пи.
Оказавшись на другом берегу, он обратился к эльфам:
— Надеюсь, вы не будете возражать, если я поспешу.
— Ни в малейшей степени, — был ответ.
Пуг улыбнулся:
— Галаин, не так ли?
— Вы запомнили, — сказал эльф.
— Хотелось бы найти минутку, чтобы поболтать, — сказал Пуг.
Эльф кивнул:
— Наш патруль вернется ко двору через несколько дней. Может быть, тогда.
Пуг улыбнулся. Он снова взял за руки Шо Пи и Накора и перебросил их в другое место в лесу.
У Шо Пи расширились глаза, и Пуг вспомнил, как сам был поражен, когда впервые очутился в гуще леса эльфов. Гигантские деревья, по сравнению с которыми самые древние дубы казались карликами, создавали наверху почти непроницаемый полог. У некоторых деревьев листья были темно-зеленые, у других — золотые, красные или серебряные, а у некоторых — белоснежные. Повсюду разливался странный мягкий свет. В гигантских живых стволах были вырезаны ступеньки, а ветви, раскинувшиеся во всех направлениях, были достаточно широки, чтобы служить пешеходной тропой.
— Это город деревьев, — потрясение сказал Шо Пи.
— Да, — ответил стоявший рядом старик с длинным луком в руках. У него были совершенно белые волосы и морщинистая кожа, но держался он прямо.
— Мартин! — подходя к нему, воскликнул Пуг.
Старик пожал ему руку.
— Много времени утекло, — сказал он.
— Ты хорошо выглядишь, — усмехнулся Накор.
— Ты, старый шулер! — воскликнул Мартин, хватая его руку. — Ты выглядишь ни на день старше.
Накор пожал плечами:
— Для того, кому не дарована долгая жизнь, ты и впрямь выглядишь неплохо.
Старик улыбнулся.
-Для человека моего возраста, ты хотел сказать. — Он посмотрел вокруг. — Пожалуй, я здесь задержусь. Эльвандар добр ко мне. Мне кажется, что боги решили сделать мои последние годы мирными.
— В свои годы ты заслужил немного покоя, — кивнул Пуг.
— Похоже, что рассчитывать на продолжительный мир не стоит, — заметил Мартин Длинный Лук, бывший герцог Крондорский, брат короля Лайма и дядя короля Боррика.
Пуг снова кивнул:
— Мне надо поговорить с Томасом и Аглараной. Кэлис здесь?
Мартин поднял свой лук.
— Меня послали вас встретить. Час назад прибыла Миранда с чрезвычайно странным молодым человеком. — Он пошел вперед. — Томас сказал, что вскоре появитесь и вы. Кэлис... Боюсь, Кэлис может и не вернуться.
— Плохие новости, — сказал Накор.
— Кто это? — показал Мартин на Шо Пи.
— Шо Пи. Ученик, — ответил Накор.
Мартин на ходу рассмеялся.
— Всерьез или ты снова будешь изображать нищенствующего святого?
— Всерьез, — обиженно ответил Накор. — Я бы никогда не рассказал Боррику о том случае. Он разболтал о нем всей семье.
Карие глаза Мартина на мгновение сузились.
— На то была причина. — Он опять засмеялся. — Рад видеть тебя снова.
— Ты с нами? — спросил Пуг.
— Нет, теперь я редко сижу в Совете королевы. Я считаюсь здесь гостем, который ждет своего часа.
Пуг улыбнулся:
— Понимаю. Поговорим вечером, после ужина.
Он сжал руки Шо Пи и Накора и закрыл им глаза. Воздух замерцал, и они оказались в центре огромной платформы, помещенной высоко среди деревьев.
— Добро пожаловать, Пуг из Крайди, -произнес чей-то голос.
Пуг не смог удержаться от смеха.
— Благодарю, старый друг.
К ним подошел высокий мужчина ростом около шести футов и шести дюймов; он пожал Пугу руку, а затем обнял его.
— Рад снова видеть тебя, Пуг.
Лицо у него было молодое, но глаза казались древними. Внешне он был похож одновременно на человека и эльфа — с высокими скулами, заостренными ушами и светлыми волосами. У всех, кто видел Кэлиса, не возникло бы сомнений, что это его отец.
Пуг похлопал друга по спине.
— Давненько мы не виделись, Томас, — сказал Пуг с искренним сожалением и представил Шо Пи и Накора Томасу, главнокомандующему армии Эльвандара. Затем их представили Агларане, королеве Эльвандара.
— Рад познакомиться с вами, госпожа, — с улыбкой сказал Накор, а Шо Пи опустился перед ней на колени. Королева эльфов выглядела молодо, несмотря на то что прожила несколько столетий. У нее были чудесные огненно-рыжие волосы и темно-синие глаза. Ее красота ошеломляла, хотя и была чуждой человеческому взгляду.
К Томасу подошел эльф, по человеческим меркам еще весьма молодой.
— Это Кэлин, — сказал Томас, — наследник трона Эльвандара и брат моего сына.
Принц Кэлин приветствовал гостей, а потом сказал Пугу:
— Час назад появилась Миранда.
— Где она? — спросил Пуг.
— Там. — Томас указал на другую платформу, расположенную сбоку от первой.
Шо Пи испытывал благоговейный страх. Деревья, купающиеся в огнях и окутанные волшебством, казались живыми. Здесь царили такие мир и справедливость, что это казалось невозможным.
Когда они подошли, Миранда изучала странный светящийся драгоценный камень и шлем. Вокруг толпились эльфы; они ни к чему не прикасались, но тоже внимательно осматривали эти предметы.
— Миранда! — окликнул ее Пуг.
Обернувшись, она почти подлетела к нему и обвила руками за шею.
— Как я рада!
— Кэлис? — спросил Пуг.
— Он тяжело ранен.
— Насколько тяжело?
— Тяжело.
— Скажи мне, где он, — все еще обнимая ее, потребовал Пуг.
— Не могу. Он носит амулет, который защищает его от магического зрения. Амулет скрывает его от пантатиан, но и от нас тоже.
— Расскажи поподробнее, — попросил Пуг.
Миранда поведала ему о путешествии, открытиях и бегстве.
— Я оставила шесть человек, уцелевших после боев, в холодной пещере в горах, — закончила она. — Я молюсь, чтобы они сумели выбраться из гор, но боюсь, что они уже мертвы.
— Каждый из нас знает, что такое риск, — заметил Пуг.
Миранда кивнула, сжимая его руку. На лице ее было написано страдание.
— Вот оно, — сказала она. — Кэлис велел, чтобы я принесла это сюда.
Пуг посмотрел на ключ.
— Что это?
— Ключ, который должен освободить Зеленую Госпожу из Камня Жизни.
Лицо Пуга выразило сомнение. Он долго рассматривал ключ, не касаясь его, несколько раз закрывал глаза и что-то шептал. Один раз из его ладони на камень брызнула крошечная вспышка энергии.
— Это наверняка какой-то ключ, но освободить валхеру... — Пуг взглянул на собравшихся Ткачей Заклинаний и обратился к старейшему: — Тахар, что вы видите?
— Это что-то, принадлежащее тому, чье имя нельзя произносить, — сказал старший советник королевы. — Но здесь чувствуется и чужое присутствие, о котором я ничего не знаю.
— Демона, о котором ты говорила, Миранда? — спросил Пуг.
— Нет. Это была почти безмозглая тварь, механизм для убийства, совершенный и простой. Я видела, как он действует, и могу сказать, что он обладает хитростью, но не умом — во всяком случае, недостаточным, чтобы понять эту вещь. Кто-то послал его через разрыв в реальности, чтобы уничтожить пантатиан — то есть с той же целью, с которой пришли туда мы.
— Однажды мы уже столкнулись с двуличием, — заметил Пуг. — Может быть, и здесь та же картина.
— Что вы об этом думаете? — спросил у него Томас.
Пуг погладил бороду.
— Поскольку Мурмандамус был всего лишь фальшивой иконой и использовал моредхелей, заставив их восстать и захватить Сетанон, почему демон не может применить ту же уловку и не использовать пантатиан, чтобы получить Камень Жизни?
— Зачем? — спросила Агларана.
Пуг вздохнул.
— Власть. Это могучий инструмент, и не важно, кто им владеет.
— Оружие, — сказал Накор. — Не инструмент.
— А что с валхеру? — спросил Томас. — Можно ли представить, что какие-то иные силы способны что-то сделать с Камнем Жизни, как-то его использовать, не входя в контакт с теми, кто заключен в камне?
— Проблема в том, что единственный источник знаний, которым мы обладаем, — это память Ашен-Шугара, — сказал Пуг.
Томас обладал памятью давно умершего Повелителя Драконов, чьи доспехи он надел во время Войны Провала. Но Ашен-Шугар был единственным из валхеру, кто не принимал участия в создании Камня Жизни. Он кое-что знал о его природе и о предназначении, ибо он должен был стать оружием для уничтожения новых богов, но в остальном был невежествен.
— Значит, вы подозреваете, что кто-то другой, тот, кто стоит за проникновением демона в наш мир, вынашивает в отношении Камня Жизни планы, которые нам не приходят в голову? — сказала Миранда. — Возможно ли попросту захватить Камень Жизни и использовать его как оружие, подобно тому как человек использует меч или арбалет?
— Не знаю, — сказал Пуг. — Впрочем, очевидно, что кто-то намерен это проверить.
— Что же нам делать? — спросила Миранда.
— Ждать и изучать эту штуку, — ответил Пуг. - А потом поглядим, что они предпримут.
— А как быть с Кэлисом?
— Ждать, — сказал Томас.
— Я хочу вернуться и узнать, что с ним и с остальными,
— заявила Миранда.
— Я знал, что ты этого захочешь, но это было бы глупо, — сказал Пуг. — Они наверняка ушли оттуда, и те, кто сейчас с Кэлисом, присмотрят за ним и без нас. Кроме того, если ты туда отправишься, то скопившаяся там магия обрушится на тебя, как стропила горящего дома.
— Пойду я, — сказал Накор.
Пуг повернулся к нему:
— Что?
— Пойду я, — медленно повторил Накор. — Переправь меня в Крондор. Я возьму корабль, поплыву туда, где он оставил свой драккар, и верну его.
— Ты не шутишь? — спросил Пуг.
— Я уже говорил ему, — Накор показал на Шо Пи, — что мы должны отправиться в путешествие. А это лишь немного дальше, чем то место, куда я собирался отправиться.
Он ухмыльнулся. Потом его улыбка исчезла. Самым серьезным тоном, на какой он был способен, Накор сказал:
— Надвигается гигантская и ужасная буря, Пуг. Она будет черной и смертоносной, а мы до сих пор не понимаем, что за ней стоит. У каждого из нас есть свой долг. У меня тоже: найти Кэлиса и остальных и вернуть их всех вместе с тем, что они там нашли, в Крондор.
— Возьмите у нас все, что мы можем дать, если это поможет поискам нашего сына, — произнесла Агларана.
— Просто переправьте меня в Крондор, — сказал Накор.
— В какое-то определенное место? — спросил Пуг.
Накор задумался.
— Хорошо бы ко дворцу принца.
Пуг кивнул и, повернувшись к Шо Пи, спросил:
— Тебя тоже?
— Я следую за своим учителем.
— Хорошо. Соедините руки.
Они повиновались. Пуг произнес заклинание, и внезапно Шо Пи и Накор исчезли.
Кэлис был без сознания, и Эрик нес его, словно ребенка. Бобби опирался на плечо Альфреда. Из тридцати семи человек, покинувших подземный храм пантатиан, в живых остались девять. Трижды они наталкивались на врага и вынуждены были принять бой. Кэлис просил оставить его, но они не послушались и упрямо несли своего капитана.
Эрик обнаружил в скале глубокую трещину, откуда струился жар, и приказал бросить туда доспехи и украшения, убежденный, что если даже подземный жар не сумеет уничтожить изделия валхеру, то ни один смертный не сможет достать их оттуда.
Через несколько минут после этого гора затряслась, начали рушиться скалы; один человек погиб, другой ранен. Через туннель, по которому они шли, с ревом пронесся ветер, сбив их с ног и оглушив. Злобная энергия с треском метнулась к потолку туннеля, словно безумная молния, желающая вернуться на небо.
Потом их атаковали. В первый раз это была бешеная группа пантатиан, уцелевших после нападения демона на какие-то детские ясли, но дважды им пришлось противостоять сааурам. Им удалось остаться в живых лишь потому, что саауры тоже спешили выбраться из гор и не стали преследовать их.
Но отступать им пришлось все выше и выше.
— Впереди пещера, — доложил Альфред.
Они вошли в пещеру, и Эрик выглянул из нее. У самых его ног громоздились покрытые снегом вершины гор. Предвечернее солнце окрашивало хребты розовым и золотым. На мгновение Эрик подумал, что, несмотря на боль и страх, красота по-прежнему существует, — но он слишком устал, проголодался и замерз, чтобы наслаждаться ею.
— Разбить лагерь, — приказал он, подумав о том, долго ли им еще удастся оставаться в живых. Люди достали из заплечных мешков факелы и сложили из них небольшой костер. Эрик проверил снаряжение и рассудил, что пищи и топлива для костра им хватит на пять-шесть дней. После этого, независимо от того, как себя будут чувствовать люди, им придется начать спуск.
Эрик подумал о лошадях, спрятанных в долине. Там ли они еще? И удастся ли ему вообще найти эту долину? Поскольку Кэлис и де Лонгвиль вышли из строя, теперь Эрик стал командиром.
— Сержант, — крикнул Альфред. — Вам лучше подойти сюда. Эрик пробежал мимо костра и опустился рядом с Альфредом на колени. Глаза де Лонгвиля были открыты.
— Сержант-майор, — позвал Эрик.
— Как дела у капитана? — спросил де Лонгвиль.
— Жив, — ответил Эрик. Этот простой факт его изумлял. — Любой другой не дотянул бы до утра. Он спит. — Эрик взглянул на бледное лицо де Лонгвиля. — Как вы?
Де Лонгвиль закашлялся, и изо рта у него потекла кровь.
— Я умираю, — произнес де Лонгвиль так же буднично, как, бывало, просил добавки на ужин. — Каждый вздох дается... все тяжелее. — Он показал на свой бок. — Похоже, осколок ребра проткнул легкое. — От боли он прикрыл глаза. — Да, точно. Я его чувствую.
Эрик зажмурился, стараясь не дать волю жалости. Если бы дать ему отдохнуть, если бы отыскать эти осколки костей... Но осколок ребра продолжал вонзаться в него тогда, когда он еле волочил ноги, заставляя себя идти... потребовалось бы полдня, чтобы, распилив кость, добраться до легкого. Боль была бы невыносима. Неудивительно, что де Лонгвиль почти все время был без сознания.
— Ни о чем не жалей, — словно подслушав мысли Эрика, произнес де Лонгвиль. Он ухватил его за край куртки и притянул к себе. — Главное, чтобы он остался жив, понял?
Эрик кивнул. Ему не нужно было объяснять, о ком шла речь.
— Сделаю.
— Если не сделаешь, я буду к тебе являться в кошмарах, клянусь. — Де Лонгвиль опять закашлялся, и боль была такова, что его тело выгнулось в судороге, а глаза наполнились слезами. Когда он снова смог говорить, то прошептал: — Ты не знаешь, но я был первым. Я был солдатом, и он спас меня при Хамсе. Он тащил меня два дня. Он возвысил меня! — Глаза Бобби были мокры от слез, и Эрик не знал, отчего он плачет: от боли или от волнения. — Он сделал меня человеком. — Голос де Лонгвиля стал еще слабее. — У меня нет семьи, Эрик. Он — мой отец и брат. Он — мой сын. Береги его...
Тело де Лонгвиля вновь пронзила судорога, и его вырвало кровью. Мучительная попытка сделать вдох вызвала у него лишь слезы, и он вытянулся.
Эрик приподнял Бобби де Лонгвиля так нежно, словно это был ребенок. Послышалось бульканье в легких, наполненных кровью, и тело де Лонгвиля обмякло.
Эрик плакал, прижимая к себе де Лонгвиля. Потом он осторожно уложил труп на каменный пол. Альфред протянул руку и закрыл пустые глаза. Эрик сидел, не в силах ни о чем думать, пока не заговорил Альфред:
— Я найду место, где звери не достанут его, сержант. Эрик кивнул и, обернувшись, посмотрел туда, где лежал Кэлис. Стоял жуткий мороз, и он стал стаскивать с тела Бобби тяжелый плащ.
— Помоги мне, — сказал он ближайшему солдату. — Он сам бы так сделал.
Укрывая Кэлиса плащом де Лонгвиля, Эрик поразился, увидев цвет его лица. Если полуэльф уцелел после волшебного взрыва, холод он переживет, стоит только обеспечить ему отдых и лечение.
Но Эрик знал, что отдыхать они смогут лишь несколько дней, а потом холод и голод заставят их выйти из пещеры и начать спуск с горы. Он смотрел, как Альфред и еще один солдат подняли труп де Лонгвиля и вынесли его наружу, а потом перевел взгляд на лицо Кэлиса.
— Обещаю, Бобби, — тихо сказал Эрик. — Я сохраню его жизнь.
Вскоре вернулись Альфред и другой солдат.
— Там есть маленькая ледяная пещера. — Он показал на запад. — Мы положили его туда и завалили вход камнями. Вряд ли снег здесь когда-нибудь тает. — Он поежился, придвигаясь как можно ближе к огню. — Его там никто не тронет, сержант.
Эрик кивнул. Он был на грани того, чтобы впасть в отчаяние, и мечтал об одном: лечь и уснуть. Но вместе с тем он знал, что несет ответственность за жизнь шестерых солдат и одного особенного существа, которое было больше, чем человек. Кроме того, он дал слово, и сдержать его было делом чести. Эрик глубоко вздохнул, отбросил усталость и начал размышлять о том, как выбраться из этих гор.
Ру услышал внизу какую-то суматоху, крики и грохот.
— Накор! — воскликнул он, увидев изаланца, бегущего вверх по лестнице. Три официанта безуспешно пытались его остановить.
— Вам сюда нельзя! — кричал Курт, пытаясь перехватить Накора.
— Все в порядке, Курт, — вставая, сказал Ру. — Это мой старый... деловой партнер.
-Я пытался ему объяснить, — сказал Накор и ухмыльнулся, а раздосадованный Курт повернулся и начал спускаться на первый этаж.
— Что привело тебя сюда? — спросил Ру.
— Ты. Я только что из дворца, и лорд Джеймс сообщил, что не может дать мне корабль. Мне нужен корабль. Он сказал, что корабли есть у тебя, и я пришел к тебе за кораблем.
Ру засмеялся.
— Ты хочешь, чтобы я дал тебе корабль? Зачем?
— Кэлис, Эрик, Бобби и другие застряли в Новиндусе. Кто-то\\ должен их оттуда вытащить, — сказал Накор.
— Что ты имеешь в виду под словом "застряли"? — нахмурился Ру.
— Они отправились туда, чтобы уничтожить пантатиан. Не знаю, уничтожили ли они их, но те их здорово пощипали. Кэлис отправил Миранду с каким-то важным делом к своему отцу, а сам с остальными теперь сидит там, не зная, как вернуться домой. Лорд Джеймс говорит, что не может жертвовать кораблями, так как они нужны ему для защиты города. Поэтому я подумал, что корабль дашь мне ты.
Не колеблясь Ру повернулся к Джейсону:
— Сколько наших судов сейчас в гавани?
Джейсон сверился с бумагами.
— Шесть из...
— Какое из них самое быстроходное?
— "Королева Горького моря", — ответил Джейсон.
— Я хочу, чтобы его подготовили к шестимесячному плаванию и чтобы пятьдесят самых крепких наемников были готовы завтра с рассветом вместе с нами выйти в море.
— С нами? -спросил Накор.
Ру пожал плечами:
— Эрик — мой единственный настоящий брат, и если он застрял с Кэлисом, я еду.
Накор уселся и налил себе кофе из кувшина, стоящего на углу стола.
— Ты думаешь, у тебя получится?
Ру кивнул:
— У меня есть люди, которым я доверяю. Они заменят меня здесь. — Он вспомнил о Сильвии и Карли, а также о Элен Джекоби. — Мне нужно кое с кем попрощаться.
-А мне — поесть, — ответил Накор. — Ах да, Шо Пи ждет внизу. Как человек более вежливый, чем я, он поверил, когда ему сказали, что он не смеет сюда подняться.
Ру жестом велел Джейсону сходить за Шо Пи.
— И разыщи Луи и Дункана. Нужно решить, кто за что будет отвечать в мое отсутствие.
Джейсон кивнул и удалился.
— Мы их вытащим, — сказал Ру.
Накор улыбнулся и сделал еще глоток кофе.

ЭПИЛОГ СПАСЕНИЕ

Эрик показал рукой. Кэлис кивнул:
— Я вижу.
Пятеро оставшихся в живых сидели на отвесной скале у хижины, которую они больше двух месяцев именовали своим домом, и вглядывались в океан.
— Рыбак говорит, что заметил его на горизонте вчера перед закатом. По его словам, он шел далеко к югу от обычного курса патрульных кораблей Королевы. Слишком близко к ледяным полям, по мнению тех, кто знает здешние воды.
— Королевское судно? — спросил Ренальдо, повернувшись к Миче, еще одному солдату, который выжил в этом безумном походе.
— Возможно, — сказал Кэлис, опираясь на самодельный костыль. Он много перенес, пока они спускались с гор. Это было три месяца назад. Они провели в пещере шесть дней, и за это время Кэлис немного восстановил силы, но первые два дня. еще нуждался в помощи.
Ниже линии снегов они снова нашли пещеру; Эрик разжег костер и ухитрился поймать в самодельные силки нескольких зайцев. Там они отдохнули еще два дня. После этого начался долгий пеший поход, так как Эрик не только не нашел долину, где они оставили лошадей, но и чуть не привел их по ошибке на другой берег реки Ди, где не было брода.
Но в конце концов они добрались до побережья и нашли ту самую рыбацкую деревню. Сюда наведывались сааурские патрули, и сухой сарай с бриджанерской лодкой был давно сожжен, а шестеро солдат, оставленных для охраны, убиты. В деревне была устроена засада, но, когда никто не появился, ее сняли. Пятерых выживших охватило отчаяние, но через сутки Эрик собрал троих здоровых людей и начал вместе с ними строительство скромного лагеря неподалеку от деревни.
Жители деревни помогали им — и не только в качестве платы за работу, но и потому, что эти люди были врагами их угнетателей. Впрочем, рыбаки были уверены, что рано или поздно их заберут в армию Изумрудной Королевы.
Между тем судно на горизонте медленно увеличивалось в размерах.
— Это королевский корабль, — наконец произнес Калис. Альфред и Ренальдо разразились криками восторга, а Мича вознес короткую молитву благодарности Тит-Онанке, богу войны. Кэлис стоял, опираясь на костыль. — Отправимся-ка в деревню.
Эрик шел рядом с Кэлисом на случай, если тому потребуется помощь. Кэлис получил такие раны, которые убили бы любого смертного, и выжил. Он сам себя лечил. На левой стороне лица у него остались шрамы от ожогов, но волосы начали снова отрастать. Для таких серьезных ран — Эрик каждый день их промывал и регулярно использовал рейки — шрамы были не так уж плохи. Кэлис чувствовал некоторую слабость с левой стороны и хромал, но Эрик был уверен, что в Королевстве лучшие лекари быстро вернут ему былое здоровье.
Они совсем не говорили о Бобби де Лонгвиле, лежащем в своей ледяной могиле высоко в горах. Эрик смутно чувствовал, что нежелание говорить о мертвом Кэлис объясняется его эльфийским наследием, и понимал, как тяжело он переживает эту потерю: ведь Бобби был первым, с кого начала создаваться армия Кэлиса, и дольше всех прослужил в ней.
Внезапно Эрик с удивлением осознал, что из оставшихся в живых только Джедоу Шати находился на службе у Кэлиса дольше, чем он, Эрик, а Джедоу служил в этой армии не больше трех лет. Эрик покачал головой.
— В чем дело? — заметив это, спросил Кэлис.
Эрик пожал плечами:
— Просто я подумал о том, что служба в нашей армии не отличается долгим сроком.
— Это верно, — заметил Кэлис. — И, боюсь, резня только начинается. Вряд ли кто-то из нас пятерых останется в живых, когда она начнется по-настоящему.
Эрик промолчал. Они вошли в деревню.
— Хотите попасть на этот корабль? — спросил их старый рыбак по имени Раджис.
— Да, — ответил Эрик. — Это наш. Он отвезет нас домой.
Рыбак кивнул и пожал руку Эрику, потом Кэлису и остальным.
— Мы можем лишь поблагодарить вас, — сказал Кэлис.
— Если мы помогаем вам разбить Изумрудную Королеву, то вам незачем нас благодарить.
Они влезли в лодку, и двое рыбаков взялись за весла. Корабль постепенно приближался.
— Это не королевское судно, — сказал Эрик.
Кэлис кивнул:
— Он несет купеческий флаг.
— Что? — спросил Альфред. — Это купец?
— Похоже на то, — ответил Кэлис.
— Не знаю... — произнес через несколько минут Эрик.
Потом вскочил и начал размахивать руками.
Когда они подошли к кораблю еще ближе, люди на палубе стали махать руками в ответ, и внезапно Эрик узнал одного из них.
— Ру! — закричал он. — Это Ру! — Мгновение спустя он добавил: — С ним Накор! И Шо Пи!
Вскоре лодка стукнулась о борт судна. Сбросили веревочную лестницу. Два матроса скользнули вниз и помогли Кэлису подняться на борт. Эрик попрощался с двумя рыбаками и поднялся последним.
На палубе он увидел Ру, Накора и Шо Пи. Ру подбежал к нему, и друзья обнялись.
— Как я рад тебя видеть — ты даже не можешь себе представить, — воскликнул Эрик.
Глядя на них, загорелых, исхудавших, оборванных и грязных, Ру покачал головой.
— Только вы впятером?
— Не знаю, — сказал Кэлис. — Миранда взяла с собой двенадцать солдат.
— Если их здесь нет, значит, они сюда не пошли. Они в Эльвандаре вместе со странным человеком по имени Болдар. Я их там видел. Потом Пуг послал меня к Ру, и вот я прибыл, чтобы вытащить вас, — ответил Накор.
— Нам о многом надо поговорить, — сказал Кэлис. — О том, что я видел в глубинах гор и чего до сих пор не понимаю. Надеюсь, твой необычный взгляд на вещи поможет мне в этом разобраться.
— У нас впереди долгое путешествие, — сказал Накор. — Уйма времени для бесед. Первым делом тебе надо поесть и поспать. Потом мы с Шо Пи. посмотрим твои раны.
Остальные трое уже были внизу.
— А ты откуда взялся? — спросил Эрик у Ру.
Ру пожал плечами:
— Герцог Джеймс не пожелал дать Накору корабль. Я унаследовал некоторую сумму, и несколько моих судов как раз были в гавани. Так что я, подумав, предоставил одно Накору. — Глядя вслед изаланцу, он добавил: — Но когда я понял, что он просто псих, я решил, что лучше мне отправиться вместе с ним — хоть какая-то гарантия, что я получу назад свой корабль.
Эрик расхохотался.
— Де Лонгвиль? — спросил Ру.
Эрик помрачнел.
— Там, наверху. — Он мотнул головой в сторону дальних гор, вершины которых прятались за облаками.
Ру долго молчал. Наконец он повернулся к шканцам.
— Капитан!
— Да, господин Эйвери?
— Везите нас домой.
— С удовольствием, — ответил капитан. Он отдал приказ первому помощнику, и корабль начал медленно уходить от Новиндуса.
— Как прошло плавание? — спросил Эрик, положив руку на плечо Ру.
Ру засмеялся.
— У нас была встреча с одним из тендеров Королевы. Я взял с собой самых отъявленных забияк, которых только смог за короткое время нанять, и мы позволили им подойти, а потом взяли тендер на абордаж и потопили. Не думаю, чтобы у них был большой опыт борьбы с пиратами.
Эрик опять рассмеялся.
— Значит, ты уже самый богатый человек в Королевстве?
— Вероятно, — ответил Ру. — Но даже если и нет, я упорно тружусь в этом направлении. — Он захохотал. — Пойдем чего-нибудь поедим.
Они отправились вниз, а корабль, сделав поворот оверштаг, пустился в далекий путь назад, в порт, который Эрик и Ру называли домом.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ ДЕМОНИЯ (Страница 1)
    • ГЛАВА 1
      ВОЗВРАЩЕНИЕ       (Страница 1)
    • ГЛАВА 2
      ДОМА       (Страница 1)
    • ГЛАВА 3
      ПРИОБРЕТЕНИЕ       (Страница 3)
    • ГЛАВА 4
      НЕУДАЧА       (Страница 3)
    • ГЛАВА 5
      ВНОВЬ ПРИБЫВШИЙ       (Страница 4)
    • ГЛАВА 6
      В КОФЕЙНЕ БАРРЕТА       (Страница 5)
    • ГЛАВА 7
      УДОБНЫЙ СЛУЧАЙ       (Страница 6)
    • ГЛАВА 8
      ИГРОКИ       (Страница 7)
    • ГЛАВА 9
      РОСТ       (Страница 8)
    • ГЛАВА 10
      ПЛАНЫ       (Страница 9)
    • ГЛАВА 11
      ПУТЕШЕСТВИЕ       (Страница 10)
    • ГЛАВА 12
      ДАЛЬНЕЙШЕЕ РАСШИРЕНИЕ       (Страница 11)
    • ГЛАВА 13
      ИГРА       (Страница 12)
    • ГЛАВА 14
      СЮРПРИЗ       (Страница 13)
    • ГЛАВА 15
      КОНСОЛИДАЦИЯ       (Страница 14)
    • ГЛАВА 16
      ДРУЗЬЯ       (Страница 15)
    • ГЛАВА 17
      НЕСЧАСТЬЯ       (Страница 16)
    • ГЛАВА 18
      РАЗОБЛАЧЕНИЕ       (Страница 16)
    • ГЛАВА 19
      ОТКРОВЕНИЕ       (Страница 17)
    • ГЛАВА 20
      ОТКРЫТИЕ       (Страница 19)
  • ЭПИЛОГ СПАСЕНИЕ (Страница 20)


Раймонд Фейст

Восход короля торговцев

Цикл: "Змеиные войны" - 2

 Читать книгу

Аннотация

Победа в битве против полчищ мрака подарила жителям Королевства Островов долгожданный мир. Но темная королева не желает смириться с поражением и по-прежнему мечтает о владычестве над всем миром. В спешном порядке враги Мидкемии и Крондора собирают еще более мощную армию и строят новые корабли, и все меньше времени остается у защитников Королевства и их верных союзников — магов — на подготовку к новой войне. А между тем появляется еще один претендент на обладание Камнем Жизни — зловещее создание, демон, неизвестно как проникший из другого мира и преследующий свои, пока никому не известные цели...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel